帝国保安局历史

История гестапо
Введение
Часть первая.
Часть вторая.
Часть третья.
Часть четвертая.
Часть пятая.
Часть шестая.
Прилагаемые документы
Библиография
Примечания

帝国保安局历史


История гестапо

    Деларю Ж. История гестапо / Пер, с фр. Ю.А. Немешаев, В.А. Павлов, Ю.А. Школенко. — Смоленск: ?Русич?, 1998. — 480 с. ISBN 5-88590-775-7 \\ Delarue J. Histoire de la Gestapo. — Paris: Fayard, 1962.

    С о д е р ж а н и е

    Введение [15]

    Часть первая. Рождение гестапо, 1933-1934 годы

    1. Нацисты становятся хозяевами Германии [31]

    Гитлер возглавляет кабинет министров. — Коричневый террор. — Геринг становится во главе прусской полиции и проводит в ней чистку. — Произвол и вереница декретов. — Страшный февраль 1933 года. — Пожар рейхстага. — ?Чрезвычайное положение?. — Облавы на оппозиционеров. — Апатия в профсоюзах. — Предвыборная кампания и выборы 5 марта. — Новый рейхстаг. — Чрезвычайные полномочия. — Глейхсшальтунг. — Первомайская комедия. — Разгон профсоюзов. — Трудовой фронт доктора Лея. — Роспуск политических партий. — Однопартийный режим.

    2. Геринг обращается к полиции [45]

    Герман Геринг. — Геринг и штурмовики. — Геринг и Рем. — Соперничество. — Геринг получает ранение в Мюнхене. — Бегство и изгнание. — Морфий, ожирение и психические сдвиги. — Возвращение в Мюнхен в 1927 году. — Геринг становится депутатом, а затем председателем рейхстага. — Геринг и Папен. — Соперничество и коварство. — Полицейский Дильс. — Дильс против национал-социалистов. — Ветер меняется. — Дильс ?искупает свои ошибки?. — Геринг входит во вкус методов политической полиции. — Создание первого концентрационного лагеря. — Директивы Геринга полиции.

    3. Гестапо создано и участвует в поджоге рейхстага [61]

    Амнистия для нацистских преступников. — Декретом от 26 апреля 1933 года гестапо создано в Пруссии. — Первые шаги гестапо под руководством Дильса. — Штурмовики жаждут крови. — Междоусобица между CA, CC и гестапо. — Дильс смещен, но возвращается победителем. — Гестапо становится личной собственностью Геринга. — Суд над ван дер Люббе. — Ралль и Рейнекинг.

    Часть вторая. Гестапо совершенствует методы своей работы, 1934-1936 годы

    1. Гиммлер возглавляет гестапо [89]

    Полиция германских земель становится под юрисдикцию рейха. — Нацистская административная неразбериха. — Дильс окончательно оставляет гестапо. — Гиммлер ему наследует. — ?Карьера Гиммлера?. — Биография Гиммлера. — Что такое ?орден? СС. — Отряды СС до Гиммлера. — Во что он их превратил. — Портрет человека по имени Гиммлер.

    2. ?Черный орден? Гиммлера [109]

    Зарождение и разработка расистских принципов нацизма. — Расистская ?философия?. — Расизм и СС. — Странная ?честь? СС. — СС и правосудие. — Гиммлер и расизм. — ?Источник жизни? — источник пополнения СС и гестапо. — Организация СС.

    3. Вездесущее гестапо [121]

    Гиммлер — организатор гестапо по образцу СС. — Гейдрих — шеф центральной службы гестапо. — Принцип фюрерства. — Источники информации гестапо. — Ответственные работники и руководители партии. — Блоклейтер — главный информатор гестапо. — Политический шпионаж за рубежом: заграничная организация, ?Фольксдойче миттельштелле? и пятая колонна. — Слежка за эмигрантами. — Нацистская пропаганда за границей — еще один источник информации. — ?Исследовательский институт Герман Геринг? и подслушивание телефонных разговоров.

    4. Странная личность Гейдриха [135]

    Гейдрих — биография и портрет. — Гейдрих проводит техническую реорганизацию служб гестапо. — Гестапо уходит из-под контроля. — Оно расширяет сферу своих интересов. — ?Патриотический долг молчания?. — Нацизм и политический вакуум.

    5. Гестапо против Рема [147]

    Гиммлер и Геринг против Рема. — Рем в 1931 году. — Физический и моральный портрет. — С А с 1931 по 1933 годы. — Безработица и набор добровольцев. — ?Социалистические принципы? нацистов и поддержка их крупными промышленниками. — Рем и ?вторая революционная волна?. — Рем бросает вызов Гитлеру. — СС 1938 года против СА. — Гестапо расставляет свои сети. — Армия изменяет Рему. — Гитлер обеспечивает лояльность армии, пожертвовав ей Рема и СА.

    6. Гестапо расправляется с Ремом [155]

    Рем выдвигает социалистические лозунги. — Папен — выразитель идей консерваторов. — Косвенное предупреждение. — Убийство доктора Юнга. — Гиммлер и Геринг готовят удар по Рему и СА. — ?Чистка? 30 июня. — Смерть Рема. — Расправа с С А. — Репрессии в Берлине. — Нацисты ?узаконили? убийство 30 июня. — Лютце наследует Рему. — Гинденбург поздравляет Гитлера. — Бломберг и армия одобряют и благодарят Гитлера. — Смерть Гинденбурга. — Гитлер называет себя президентом. — Бломберг и армия одобряют назначение и приносят присягу.

    7. Новая организация полицейских служб

    Надувательство 30 июня. — Тихий триумф гестапо. — Дела Гиммлера и Гейдриха рождают страх и ненависть. — С С становится независимой организацией. — Гейдрих организует СД. — Штатные агенты и добровольцы. — Доктор Бест и доктор Мельхорн создают сеть ?почетных агентов?. — Картотека СД. — Отставка Бес-та и Мельхорна. — Оригинальные идеи Гейдриха. — ?Салон Китти?. — Эйхман приходит в СД. — Шеллен-берг, Небе и Мюллер. — Службы гестапо специализируются. — Первая реконструкция системы. — Гестапо и СД в Сааре. — Плебисцит в Сааре. — Возрождение военной службы. — Гестапо вырабатывает правила секретности. — ?Основной закон? от 10 февраля 1936 года определяет юридический статус гестапо и его задачи. — Гиммлер назначается главным руководителем всех германских полицейских служб, 17 июня 1936 года. — Концентрация полномочий. — Нацистская концепция полицейской службы.

    Часть третья. Гестапо готовит вторжение, 1936-1939 годы

    1. Гестапо атакует армию [197]

    Рейнская область ремилитаризируется. — Общее вооружение я подготовка к войне. — Гиммлер и Гейдрих собираются ?приструнить? военных. — ?Господин? Мюллер, исполнитель грязных дел. — Махинация гестапо: дело Бломберга — Фрича. — Гитлер упраздняет военное министерство и назначает себя непосредственным верховным шефом армии. — Создание верховного командования вермахта. — Чистка в армии и дипломатия. — Назначение Кейтеля. — Военные расследуют дело Фрича. — ?Военный совет?. — Партия окончательно побеждает военных. — Триумф Гиммлера и гестапо.

    2. Гестапо водворяется в Европе [216]

    Отставка генерала Века. — Политическая обстановка в Австрии. — Подпольные агенты в Австрии. — Нацистский терроризм и неудавшийся путч 25 июля 1934 года. — Убийство канцлера Дольфуса. — Внедрение нацистских организаций. — Шушниг, продолжатель Дольфуса. — Последняя попытка Шушнига. — Отставка Шушнига. — Аншлюс. — Гиммлер, Шелленберг и Гейдрих в Вене. — Гестапо устраивается на местах. — Кровавая чистка. — Подготовка к захвату Чехословакии. — Нацистские организации в Судетах. — Конрад Генлейн, Германская партия Судетов и пятая колонна. — Лето 1938 года. — Чехословацкие эсэсовцы. — Гестапо и СД. — Пограничные инциденты. — Мюнхенские соглашения и оккупация Судетов. — ?Ликвидация? Чехословакии. — Гиммлер, Гейдрих и Шелленберг в Праге. — Роль полицейских органов в нацистской тактике.

    3. Гиммлер создает грозную организацию . . .

    Агрессия против Польши. — Инцидент в Глейвице. — Науйокс и ?операция Гиммлер?. — Роль абвера в подготовке махинации. — Г-н Мюллер, поставщик трупов. — Захват Польши. — Специальный поезд Гиммлера. — Боевые группы СС. — Генералы и чистка в Польше. — Нацизм и милитаризм. — Эволюция гестаповской организации со времени закона 1936 года. — Создание PCX A 27 сентября 1939 года. — Четвертое управление, гестапо. — Эволюция РСХА с 1939 до 1945 года.

    Часть четвертая. Гестапо в войне, 1940 год

    1. Польша [249]

    Польский народ, низведенный до рабства. — Статус польских рабочих в Германии. — Расхищение земель. — Акция А-В. — Война начинается на Западе. — ?Операция Венло?. — Появление Кнохена. — Шелленберг и Интеллидженс сервис. — Покушение 9 ноября 1939 года. — Похищение в Венло. — Элзер и его ?сообщники?.

    2. Гестапо внедряется во Франции [265]

    Французская кампания. — Оккупированный Париж.- Прибытие подпольной команды д-ра Кнохена 14 июня 1940 года. — Кнохен надувает военных. — Гельмут Кнохен и люди из зондеркоманды. — Кнохен, биография и портрет. — Размещение в Париже. — Первые наскоки на военных. — Первые ?филиалы? гестапо в провинции. — Конфликты с дипломатами, армией и ?службой Розенберга?. — Д-р Томас и коллаборационистские партии. — Нацистские ?вспомоществования?. — Антисемиты и коллаборационизм. — Абвер во Франции. — Кнохен и парижские салоны. — Томас и убийцы-кагуляры. — Томас отстранен военными. — Кнохен остается единоличным хозяином в Париже.

    3. Гестапо одолевает армию [281]

    Военное верховное командование и соглашение о перемирии. — Даннекер и первые антисемитские меры. — ?Кодекс заложников? фон Штюлыгаагеля. — Кнохен организует свои службы. — Оберг сменяет Томаса. — Карл Оберг, биография и портрет. — Гейдрих назначает Оберга в Париж. — Директивы Гейдриха. — Генеральный секретарь Буске отвергает немецкие требования во Франции. — Даннекер и Эйхман занимаются французскими евреями. — Подсекции гестапо в Париже. — Французские ?подручные?. — Бемельбург. — СД во Франции. — Команда ?Функшпиль?. — Закупочные бюро, лавочки шпионажа. — ?Организация От-то?. — Брандль и Пешль.

    Часть пятая. Гестаповский ад, 1940-1944 годы

    1. Гестапо за работой во Франции [307]

    Депортации в Германию. — Прибытие в концлагерь. — Центральная служба экономического управления. — Концлагеря как источник доходов. — Лагерные гестапо в роли политических отделов. — ?Показ? заключенных высоким визитерам. — Германский военный трибунал в Париже. — ?Резерв? заложников в форте Роменвиль. — Классификация заключенных. — Узники казематов. — Капитан Панпан. — Как подбирались заложники для расстрела.

    2. Мученики восточных территорий [324]

    Гиммлеру поручено ?поддержание порядка? и на оккупированных территориях Востока. — Эйнзатцгруппы. — Соглашение гестапо — верховное командование. — Что такое эйнзатцгруппа. — Деятельность эйнзатцгрупп. — Операция ?Котбус?. — Массовая казнь в Ровно. — ?Грузовик 3?. — Гестапо в Чехословакии. — ?Протекторат Богемии и Моравии?. — Гейдрих становится вице-протектором. — Гейдрих в Праге. — Политика ?кнута и сахара?. — Покушение 27 мая 1942 года. — Смерть Гейдриха. — Массовые репрессии. — Лидице. — ?Наследство? Гейдриха. — Эрнст Кальтенбруннер. — Биография и облик. — Кальтенбруннер — главный поставщик концлагерей. — РСХА с приходом Кальтенбруннера. — Совместные обеды руководителей отделов. — Эйхман и Кальтенбруннер. — Правила истребления евреев в лагерях. — Комиссар Вирт и фальшивые городки приема.

    3. ?Эксперименты? нацистских ученых [354]

    Гестапо и военнопленные. — Истребление советских военнопленных. — Директива Мюллера. — Планы убийства генерала Вейгана. — Репрессии, вызванные побегом генерала Жиро. — Убийство генерала Месни. Декрет ?Кугель?. — Узники ?К? в Маутхаузене. — Ма-утхаузенский карьер i Дело беглецов из Сагана. — Гестапо и иностранные рабочие в Германии. — Гиммлер и медицинские опыты в концлагерях. — ?Аненэрбе?. — Доктор Paiiiep. — Опыты по переохлаждению и воздействию низкого давления. — Сопротивление медиков проведению опытов на людях. — Семейные неприятности доктора Рашера. — Арест и гибель четы Рашеров. — Опыты по вирусным заболеваниям и стерилизации. — Гестапо отбирает ?человеческий материал?. — Анатомические коллекции доктора Хирта.

    4. Гестапо действует по всей Франции [378]

    Политика Гиммлера и политика Абеца в Париже. — Оберг и создание ?Легиона французских волонтеров?. — Оберг делает ставку на коллаборационистские партии. — Буске пытается добиться отмены ?Кодекса заложников?. — Соглашение Оберга-Буске. — Казни заложников в августе — сентябре 1942 года. — Расширение власти гестапо во Франции. — Молац и мир французских салонов. — Кнохен и дисциплина. — Скрытый конфликт Мюллер — Кнохен. — Оберг ?покрывает? Кнохена. — ?Усиленные? допросы. — Операция ?Донар?. — Что такое радиоигра. — Радиоигры с Англией. — Оккупация южной зоны. — Организационное строение гестапо во Франции в начале 1943 года. — Создание милиции. Оберг в Виши. — Операция ?Лисья нора?. — Оберг добивается назначения Дарнана. — Отставка и арест Буске. — Милиция становится вспомогательной полицией. — Аресты нарастают. — Военные трибуналы.

    Часть шестая. Крах гестапо, 1944 год

    1. Армия против гестапо [411]

    Высадка союзников и развал Западного фронта. — Оберг организует последние ?защитные? мероприятия. — Появление очага сопротивления в армии. — ?Белая роза?. — Заговорщики абвера. — Гестапо против абвера. — Отставка Канариса. — Абвер поглощен гестапо. — Полковник Гансен. — Штауфенберг примыкает к заговору. — Неудавшиеся покушения. — Покушение 20 июля 1944 года. — 20 июля в Щриже. — Провал заговора и репрессии. — Неудавшееся самоубийство Штюльпнагеля. — Казни в тюрьме Плетцен-зее. Уходят последние эшелоны с депортированными. — Отъезд Оберга и ?миссия Нордлинга?. — Отряд командос Носека. — Оберг и Кнохен переезжают в Виттель.

    2. Волки пожирают друг друга [433]

    Окончательное исчезновение абвера. — Кнохен попадает в немилость, но возвращается. — Оберг в г. Сен-Дье. — Спецшколы Скорцени. — Поражение. — Последние интриги Геринга и Гиммлера. — Смещение Геринга и Гиммлера. — Гиммлер пытается вступить в переговоры. — Шелленберг выступает посредником. — Завещание Гитлера. — Роль Бормана. — Интермедия ?правительства Деница?. — Г-н Генрих Хитцингер. — Арест и самоубийство Гиммлера. — Исчезновение Мюллера. — Смерть Кальтенбруннера и Геринга. — Арест Оберга и Кнохена. — Суд над Обергом и Кнохеном. — Заключение.

    Прилагаемые документы [463]

    Библиография [472]

    Примечания

目录页 下一页


Введение

    Когда я слышу слово ?культура?, я заряжаю револьвер!

    Ганс Йост (нацистский драматург)

    ГЕСТАПО — три слога, которые на протяжении двенадцати лет заставляли трепетать Германию и всю Европу. Агенты организации, носившей это название, выследили и схватили сотни и сотни тысяч людей и принесли смерть и страдания миллионам человеческих существ, действуя вместе со своими коллегами из СС.

    Но в то время как в сотнях и сотнях томов на всех языках мира рассказана, внимательно изучена, обильно прокомментирована история нацизма и второй мировой войны, до сего времени не существует ни одной работы, прослеживающей во всех деталях историю гестапо, хотя с момента краха гитлеровского рейха прошло немало лет. А ведь именно гестапо было главным стержнем механизма нацистского государства, и ни одно событие этого периода не может быть понято без знания внутренних пружин, приводивших в действие этот механизм и почти всегда оказывавшихся составной частью огромной полицейской машины.

    Никогда прежде ни в одной стране мира ни одна организация не была столь тщательно продумана, не обладала такой властью, не достигала в своей области такого ?совершенства? и эффективности в творимых ею черных делах.

    И в этом отношении гестапо навсегда останется в памяти людей разительным примером того, как деятели, лишенные нравственных устоев, могут использовать часть общественного механизма в интересах, ничего общего не имеющих с интересами общества. На примере гестапо мы можем убедиться в том, что происходит, когда какая-то часть государственного механизма перестает служить народу и переходит под контроль той или иной клановой группировки. Власть и оружие, которыми [15] этот механизм располагал первоначально для обеспечения безопасности, прав и свобод граждан, становятся в этом случае средствами порабощения и уничтожения сограждан. И тогда приходит диктатура определенной преступной группы, владычествует грубая сила, попирающая все и всяческие человеческие права.

    Гигантская машина нацистского режима, люди, возглавлявшие ее, в наши дни мало известны широкой публике, да и многим ученым, изучающим новейшую историю.

    Я вижу свою задачу в том, чтобы ?разобрать? эту машину на ее составные части, показать ее внутренние пружины так, чтобы стало ясно, что нацистский режим смог утвердиться лишь благодаря использованию всех рычагов гестаповской машины, служившей каркасом всего здания нацистской государственности. Читатель увидит, как щупальца гестапо и СД охватывали все сферы повседневной жизни общества, заключая его в столь цепкие объятия, что ни одно его движение, ни одна мысль не могли ускользнуть от бдительного ока этой организации.

    Люди, владевшие рычагами управления этой обширной машины, столь же мало известны, как и механизм, которым они управляли. Я счел необходимым показать их такими, какими они были, со всеми их пороками и слабостями, а также и достоинствами. Дело в том, что эти чудовищные персонажи были в большинстве своем обычными людьми, не лишенными порой привлекательных черт. Однако судьба их была решена в тот день, когда гитлеризм дал им ?новые нравственные устои?, в которых понятие совести заменялось требованием беспрекословной верности идеологическим догмам нацизма.

    Материалы, на которых построена эта книга, можно разделить на две категории: во-первых, это не публиковавшиеся ранее источники и, во-вторых, публикации, список которых приведен в приложении.

    Кроме того, на протяжении почти десяти лет, с 1945 по 1954 год, я делал записи по ходу проводившихся во Франции уголовных процессов против гестаповских агентов, их руководителей и военных преступников.

    В это же время я имел возможность лично познакомиться со многими из тех, кто руководил во Франции [16] германскими полицейскими службами. Тогда-то я и понял, что это всего лишь обычные люди, иногда ограниченные, иногда умные, но, как правило, лишенные твердых моральных устоев, ярких характеров, терявшие способность различать добро и зло, как только получали какой-либо приказ.

    В большинстве своем эти люди не страдали от угрызений совести и были неспособны дать правильную оценку происшедшему. Судебное преследование, которому они подвергались за свои преступления, воспринималось ими как акт мести со стороны победителя в отношении побежденного и, как это ни парадоксально, как нечто совершенно нормальное, поскольку в их понимании все соответствовало обычному порядку вещей. Так они действовали и сами. Наиболее ловкие из них рассчитывали выкупить свою жизнь в обмен на какие-то секретные сведения или на предложение перейти на службу к победителю. А Мазюи, один из наиболее известных палачей, отличившийся в составе ?вспомогательных? групп гестапо, во время своего многомесячного пребывания в тюрьме Френ строил планы создания в Испании заводика для производства детских кукол, не сомневаясь в том, что день его освобождения близок!

    Так, основываясь на моих личных впечатлениях от ?контактов? с этими людьми, я смог обрисовать портреты большинства агентов гестапо, действовавших во Франции.

    Используя воспоминания этих людей, их заявления, я получил возможность дать достаточно полную картину структур всей гестаповской организации, и в частности проследить историю ее деятельности во Франции, осветить подоплеку некоторых малоизвестных эпизодов этой истории. Материалы судебных процессов по делам, возбужденным против коллаборационистов в Верховном суде Франции, в судах первой инстанции или в военных трибуналах, послужили мне ценным подспорьем в написании этой книги.

    Среди публиковавшихся в прессе документов нельзя не упомянуть также оказавшиеся особенно полезными для данной работы 23 тома протоколов заседаний Международного военного трибунала в Нюрнберге, 17 томов документальных приложений к ним. Мною использовались тома французского правительственного [17] издания этих документов. Материалы, освещающие структуру нацистских организаций, их функции, заимствованы мною из изданий, опубликованных нацистской партией и государственными органами ?третьего рейха?. Оттуда же почерпнуты многие биографические сведения.

    В работе над книгой, продолжавшейся десять лет, мне оказали неоценимую поддержку и помощь многие лица, без чего мне было бы невозможно завершить начатое.

    Благодарю всех, кто оказал мне посильную помощь, и в особенности г-жу Лисбон, библиотекаря министерства внутренних дел Франции г-на Шальре, прокурора Республики, предоставившего мне свою библиотеку, г-на Дюран-Бартеса, архивариуса министерства юстиции, г-жу Адлер-Бресс, архивариуса Библиотеки документов современной истории, г-на Жозефа Биллига и весь персонал Центра новейшей истории еврейского народа, архивы которого представили для меня значительную ценность, а также г-на Мишеля и Комиссию по истории второй мировой войны, г-жу Фрессинь, архивариуса секции германских документов архивов министерства обороны. Приношу мою глубокую благодарность всем, кого я здесь упомянул.

    Приступая к изложению истории гестапо, небесполезно напомнить те события, которые предшествовали приходу фашистов к власти в Германии в период с 1915 по 1933 год. Это совершенно естественно, поскольку гестапо неотделимо от нацизма и между ними существует глубокая органическая связь.

    Ограничим себя напоминанием лишь некоторых ключевых моментов.

    Нацизм возник в атмосфере, сложившейся после поражения Германии в первой мировой войне. Когда Германия в ноябре 1918 года признала свое поражение, армейские круги не приняли этого на свой счет, полагая, что армия не несет ответственности за проигрыш войны.

    Кадровое офицерство имперской германской армии, где доминировала прусская военная каста, было воспитано на традициях прусского милитаризма, которому [18] свойственно гипертрофированное чувство военного превосходства. Это офицерство привыкло рассматривать себя как носителя высшей власти в Германии, господствующей над другими народами, и ему претила сама мысль о капитуляции, о том, чтобы принять ее последствия. В армейских кругах родилась версия, согласно которой непобедимая и непобежденная германская армия стала жертвой предательства. Так возникла легенда об ?ударе ножом в спину?. При этом замалчивалось то обстоятельство, что в ноябре 1918 года германские войска, хотя и держали под ружьем 184 дивизии, располагали, однако, не более чем 17 дивизиями резерва, из которых лишь две были в боеспособном состоянии, тогда как союзные войска располагали 205 дивизиями и имели 103 дивизии резерва, в том числе 60 свежих и боеспособных, пополняемых постоянно американскими подкреплениями. В октябре был сломлен Дунайский фронт и, после того как 6 ноября Австрия вышла из войны, Германия осталась в одиночестве. 3 ноября начались волнения моряков 5-й эскадры Океанского флота в Киле, 7 ноября вспыхнуло восстание в Мюнхене, опрокинувшее трон Людовика III, престарелого короля Баварии. 9 ноября большой военный совет, собравшийся в Спа, пришел к выводу, что германский генеральный штаб потерял инициативу и решил просить союзников о перемирии. В это же время канцлер подал в отставку и кайзеру пришлось искать спасения в Голландии. И тогда трое гражданских лиц — принц Макс Баденский, новый канцлер Эберт и министр-католик Эрцбергер — взяли на себя унизительную миссию просить союзников о начале переговоров. В тот же день социал-демократ Шейдеман провозгласил Республику с балкона рейхстага.

    Молодая Республика, поднявшаяся из обломков разгромленного рейха, немедленно стала предметом злобной ненависти армейских кругов, остро переживавших горечь поражения и сразу же ставших поговаривать о предательстве.

    Германия погрузилась в пучину хаоса. Причина такого положения крылась в той самой хваленой немецкой дисциплине, которую так часто ставили в пример демократическим странам. Из поколения в поколение переходила эта ?покорность трупов?, лишавшая немцев [19] свободы личного выбора и приучавшая к слепому повиновению, обеспечивающему легкость управления ими. С крушением иерархической пирамиды, с прекращением потока команд, вдыхавших жизнь в эти ?трупы?, они оказались легкой добычей для ловких агитаторов.

    Состояние ?безначалия? усугублялось наступившей безработицей и нищетой широких масс. Для восстановления порядка потребовались военные, которые объединились в целый ряд любопытных формирований: ?вольные стрелки?, ?боевые группы?, — являвшихся чем-то вроде маленьких армий, не признававших никакого начальства, кроме своего собственного командира. Эти группы подавили местные очаги восстания, превратив таким образом нарождавшийся режим в своего заложника к тому времени, когда из них сложились кадры новой армии.

    Именно в этот период военные открыли для себя политику или по крайней мере то, что они считали политикой, и создали некое подобие службы психологической войны, организовав ?курсы гражданственности?. Одним из создателей этой службы был капитан Эрнст Рем.

    В начале лета 1919 года курсы окончил свежеиспеченный бильдунгсофицер. Это был Адольф Гитлер. На курсах ему были преподаны азы доктрины, которой предстояло стать идеологией национал-социализма. О роли, которую сыграла немецкая военщина в рождении национал-социализма, написано и сказано многое. При опоре на некоторых крупных промышленных магнатов военные поддержали или прямо организовали множество групп и группировок, исповедовавших антидемократические доктрины, певших хвалу милитаризму, раздувавших антисемитизм, который к тому времени фактически исчез.

    Республиканское правительство, слепо уверовав в достоинства Веймарской конституции, принятой в августе 1919 года, по-видимому, не придавало значения деятельности этих агитаторов. Однако эта конституция, при всех своих достоинствах, содержала некоторые положения, позволившие в дальнейшем покончить с республиканскими институтами. [20]

    Противники послевоенного режима очень быстро поняли, что к успеху их приведет не фронтальное наступление на Республику, а метод постепенного просачивания во все ее институты. Афишируя свою преданность этим институтам, они обеспечили себе доступ к рычагам государственного управления, и военный министр социал-демократ Носке смог однажды заявить без тени улыбки: ?С новой республиканской армией я вам принес мир и свободу?.

    Под аккомпанемент столь успокоительных заявлений противники Республики продолжали свою подрывную работу. В ?Геррен-клубе? (?Клуб господ?) регулярно собирались теоретики для доработки вопросов доктрины, и результаты их трудов систематически публиковались в ?Ринге? — газете барона фон Глейхена. В одном из номеров ?Ринга? мы читаем: ?После революции офицеры рейхсвера научились видеть разницу, существующую между тем, каким государство должно быть, и тем, какую форму оно приняло. Офицеры хотят служить тому, что в государстве является постоянным и неизменным во времени?.

    Таким образом, все складывалось очень просто: как только государство отказывалось следовать политическим воззрениям офицерства, оно тут же становилось лишь ?внешней формой?, которой можно и не служить. А вскоре им подсказали, что их долг как раз и состоит в том, чтобы диктовать государству свои условия.

    Капитан Рем и его приятели быстро усвоили эти поучения и стали готовиться к действиям, с тем чтобы вернуть старые порядки. И начали они с создания множества националистических организаций. Раздробленность движения на мелкие группки давала правительству уверенность в своих силах, затрудняла наблюдение за деятельностью групп и в случае репрессивных мер против них позволяла распределить ответственность среди многих лиц, а затем воссоздавать группы под новым названием. Постепенно становилось возможным в нужное время объединить всех добровольцев, при всей кажущейся их раздробленности, под единым руководством.

    В одну из таких групп, а именно в Немецкую рабочую партию, руководимую Дрекслером, в сентябре 1919 года вступил бильдунгсофицер Адольф Гитлер. [21]

    Довольно быстро он пришел к руководству группой, а 8 августа 1921 года с помощью капитана Рема преобразовал ее в Национал-социалистскую немецкую рабочую партию. Новая партия объединила членов трех групп: группы Дрекслера, Немецкой национальной социалистской рабочей партии, руководимой Юнгом, и Немецкой социалистической партии, возглавляемой Штрейхером. В новой партии насчитывалось вначале всего 68 членов. К ноябрю 1921 года их стало три тысячи. Партия быстро росла благодаря широко развернутой пропагандистской кампании, основывавшейся на повторении примитивных лозунгов, питавшихся мифом о предательстве ?ноябрьских преступников?, пущенным в оборот армейскими кругами. Вскоре эта быстрорастущая партия смогла создать специальную команду из отборных молодчиков, которым ставилась задача: кулаком и дубинкой урезонивать идейных противников, когда таковые осмеливались появиться. Так возникли формирования СА — штурмовиков.

    В ноябре 1922 года в рядах Национал-социалистской немецкой рабочей партии появилась новая видная фигура. Это был капитан Герман Геринг, прославленный военный летчик, командир эскадрильи ?Рихтгофен? истребительной авиации Германии. Ему-то и предстояло стать создателем гестапо.

    Лучшими вербовщиками в члены национал-социалистской партии показали себя военные, из них же складывался кадровый состав штурмовых отрядов, которые вскоре были превращены Ремом в настоящую армию, превосходившую по численности и по мощи рейхсвер и вскоре ставшую опасной для самого правительства.

    Однако о выступлении против армии не могло быть и речи: армия предоставляла партии поддержку, оружие, нелегально обеспечивала ее кадрами, а иногда и деньгами. Уже в апреле 1923 года штурмовикам были переданы секретные армейские склады оружия, и в сентябре того же года генерал фон Лоссов в Мюнхене ответил отказом на требование правительства запретить распространение нацистской газетки ?Фёлькишер беобахтер?, предпочтя этому выход в отставку.

    Тематика нацистской пропаганды затрагивала чувствительные струны армейских кругов. Ее тезисы не отличались от того, что проповедовалось на пресловутых [22] ?курсах гражданственности?: ликвидация парламентарной системы, концентрация власти в руках мощного государства, управляемого всевластным вождем, периодически проводящим опросы общественного мнения путем референдумов. Конституция не нужна, поскольку она ставит рамки, мешающие развитию. Государство не будет терпеть противников режима, которые всегда играют на руку врагу. Оно должно раздавить их. Никакой оппоцизионной прессы и, стало быть, никакой возможности ?предавать?, никаких оппозиционных партий, подрывающих основы власти; все должно быть подчинено ?государственным интересам?.

    Вся хитрость заключалась при этом в отождествлении правящей партии с родиной и государством — привычный трюк, к которому постоянно прибегают армейские круги. Для защиты родины (то есть партии) все средства хороши. Отдельная человеческая личность со своими интересами в расчет не принимается, поскольку она существует лишь как часть коллектива, для которого она должна жертвовать всем. Отсюда возникает необходимость в непререкаемой дисциплине, в тотальном подчинении воле руководителя, и, естественно, следует не спускать глаз с интеллигенции и беспощадно уничтожать тех, кто становится ?опасным для страны?, иначе говоря, противостоит режиму.

    Эти основные принципы дополнялись обычным набором расистских аргументов: ценность чистоты крови — крови нордической расы, превосходство германской расы, ?расы господ?, которая призвана заставить ?недочеловеков? из низших, выродившихся рас жить по предложенным ею законам; проповедовалась вредоносность понятий жалости, человеколюбия, которые не укладываются в ?нормальный порядок вещей?. Гитлер писал по этому поводу: ?Со спокойной совестью мы можем встать на грань бесчеловечности, если мы при этом обеспечим счастье немецкого народа?.

    В то время как национал-социалистская партия продвигалась вперед благодаря успехам своей пропаганды, кое-кто пытался захватить власть силой. Несколько неудавшихся военных путчей, и в частности путч майора Бухруккера, побудили Гитлера предпринять попытку вооруженного переворота. 9 ноября 1923 года в Мюнхене он организовал выступление с целью [23] свержения баварского правительства, надеясь, что успех вызовет цепную реакцию аналогичных событий по всей стране. Ближайшим сообщником Гитлера в этом предприятии был генерал Людендорф. Однако путч провалился в несколько часов после десятиминутной перестрелки, в ходе которой было убито 14 человек и 50 ранено.

    Гитлера арестовали. Геринг, который шел рядом с ним в рядах демонстрантов в момент, когда вспыхнула перестрелка, был тяжело ранен, но смог скрыться в Австрии. Был и другой человек, участвовавший в событиях в качестве знаменосца группы ?Знамя имперских войн?, примыкавшей к движению, возглавляемому Ремом. Это был Генрих Гиммлер.

    Провал путча, арест Гитлера не были использованы республиканским правительством для окончательной ликвидации нацистского движения.

    В ходе судебного процесса, который выглядел как пародия на правосудие, Людендорф был оправдан, а Гитлер, как и четверо его сообщников, осужден и приговорен к пяти годам тюремного заключения условно, с испытательным сроком в четыре года. Осужденные выходили из здания суда под гром аплодисментов собравшихся сторонников и под звуки национального гимна!

    Таким образом, 20 декабря 1924 года, в полдень, Гитлер покинул свою камеру в тюрьме Ландсберга, отсидев в ней 13 месяцев и 20 дней. Он вынес из тюрьмы уверенность в том, что сможет прийти к власти при условии захвата ее легальными способами. Иначе говоря, используя силу так, чтобы это не выглядело открытым насилием. Нарушая закон, но обзаведясь предварительно влиятельными сообщниками, притворяясь поборником демократии, в то же время подрывая ее изнутри.

    Хотя детальное рассмотрение всех подробностей деятельности нацистов могло бы быть чрезвычайно интересным, оно увело бы нас в сторону от рассматриваемой темы. Достаточно будет напомнить, что крайне правые партии и нацисты потерпели тяжелое поражение на выборах в ноябре 1924 года и были вынуждены все начинать заново в первые месяцы 1925 года. В период с 1924 по 1932 год левые партии неизменно [24] укрепляли свои позиции на выборах, и за 8 лет к ним перешло 3 миллиона 329 тысяч голосов. Однако успехи эти имели относительную ценность, поскольку за то же время нацисты смогли привлечь в свои ряды умелой пропагандой значительную массу новых членов из числа молодых избирателей (в 1930 году в избирательных списках насчитывалось 3 миллиона молодых избирателей). Им удалось привлечь на свою сторону избирательную клиентуру традиционных партий, партий правого центра и даже центра. Эти честные люди с умеренными взглядами, воспитанные в духе верности традициям, поддались соблазну слов, воплощавших для них то, что они привыкли ценить и уважать, не поняв, что в устах нацистов подобные слова приобретают совершенно иной смысл. Эти же честные граждане нанесли последний удар по Республике, призвав престарелого маршала Гинденбурга занять пост президента в результате выборов в феврале 1925 года. Пользуясь покровительством старого маршала, сохранившего образ национального героя, враги Республики смогли получить доступ к большинству ключевых постов в государстве.

    Выступая под маской сторонников демократии, нацисты, поддержанные друзьями и сочувствующими, смогли разрушить все здание демократического государства. В результате деятельности нацистов один правительственный кризис следовал за другим, выборы шли за выборами, и в конце концов от республиканского строя отвернулись широкие массы, поддавшиеся нацистской пропаганде. Столкнувшись с такой тактикой нацистов, левые партии оказались не в состоянии выступить единым фронтом, не смогли преодолеть своих внутренних разногласий, чтобы дать отпор общему врагу. Они показали себя неспособными воспользоваться многочисленными возможностями перехватить инициативу у противника. А соседние с Германией страны, вчерашние победительницы, Франция и Англия в частности, которые могли бы сыграть решающую роль, проводили крайне непоследовательную линию, свидетельствующую об удивительной слепоте. И не только в период борьбы нацистов за власть, но и в годы их владычества. [25]

    30 мая 1932 года маршал Гинденбург бесцеремонно отстранил от власти канцлера Брюнинга и заменил его фон Папеном, представлявшим интересы рейхсвера и магнатов тяжелой промышленности. Так начался заключительный этап завоевания нацистами власти в Германии. Та самая мелкая буржуазия, о которой Томас Манн сказал, что она ?не желает раствориться в рядах пролетариата?, приветствовала это назначение. Для них престарелый маршал был избран судьбою, чтобы стать спасителем их класса, и любые его решения они принимали как проявление высшей мудрости.

    14 июня, менее чем две недели спустя после своего прихода к власти, Папен отменил запреты на деятельность нацистских штурмовиков и на ношение специальной гитлеровской формы, предусмотрительно наложенные ранее Брюнингом. С этого момента стала ясна роль, которая отводилась фон Папену. На одном из собраний Национальной ассоциации ветеранов германского офицерского корпуса в Берлине, в начале сентября 1932 года, нацистский депутат Эверлинг преспокойно разъяснял собравшимся: ?Канцлер фон Папен решительно взялся за устранение последних обломков здания Веймарской республики, чтобы воссоздать рейх на новой основе?.

    Фон Папен устранил с постов высших чиновников республиканского государственного аппарата, уволил губернаторов провинций и заменил их нацистами. Лишь в Пруссии социал-демократическое правительство католика Браун-Северинга держалось еще некоторое время. Простым президентским указом, подписанным 20 июля на основании 148-й статьи конституции, Браун-Северинг был смещен со своего поста под тем предлогом, будто он оказался ?неспособен восстановить порядок?, иначе говоря, неспособен пресечь провокационные вылазки нацистов.

    Фон Папен расчистил для нацистов дорогу к власти, и они захватили ее без единого выстрела. На выборах в июле 1932 года они получили 238 мест в рейхстаге и стали самой сильной партией в Германии. Уже 30 августа Геринг был избран председателем рейхстага, и с этого момента окончательная победа нацистов стала лишь вопросом тактики. [26]

    Похоже, что такой поворот событий не входил в расчеты ни правых партий, ни военных, хотя и те и другие содействовали нацистам. Все они опирались на политический опыт прошлого и не предполагали, что власть может целиком и полностью попасть в руки нацистов, которые, как считалось, были неспособны править в одиночестве. Как те, так и другие хотели лишь использовать динамизм нацистского движения, двигаться вперед по накатанной ими колее, с тем чтобы вдохнуть жизнь в традиционные ценности и вновь обрести утерянные привилегии. В обмен на их помощь они готовы были предоставить нацистам несколько мест в правительстве. Было забыто, однако, предупреждение Гитлера: ?Там, где есть мы, нет места никому другому?. Чтобы оценить эту фразу по достоинству, им потребуется много времени и немало кровавых уроков.

    Поставленные на ноги фон Папеном в июле 1932 года нацисты вновь поскользнулись на выборах в ноябре того же года. Они потеряли два миллиона голосов и 3 4 места в рейхстаге. Несколько позднее нацисты сделают надлежащие выводы из этого урока. Папен, вынужденный подать в отставку пять дней спустя после выборов, был заменен фон Шлейхером. Шлейхер в свою очередь под градом обвинений подал в отставку 28 января.

    30 января в полдень, по рекомендации фон Папена, Гитлеру предложили сформировать новый кабинет министров. Гинденбург должен был найти в себе решимость передать власть тому, кого совсем недавно он сам презрительно называл ?цыганским капралом?.

    И даже тогда, когда непоправимое свершилось, многие не могли поверить в победу нацистов. Томас Манн, которому сообщили эту новость, улыбнулся и сказал: ?Тем лучше: они не продержатся и восьми месяцев?, присоединившись тем самым к мнению французских и английских ?экспертов?, единодушно решивших, что скоро с германским национал-социализмом будет покончено.

    Гинденбург счел, что он будет гарантирован от неожиданностей, если навяжет Гитлеру опеку фон Папена, назначенного вице-канцлером и рейхскомиссаром Восточной Пруссии, а также фон Бломберга, ставшего военным [27] министром, Вскоре, однако, эти ?заслоны? на пути к власти были устранены.

    1 февраля Гитлер добился от маршала-президента издания декрета о роспуске рейхстага, то есть именно того, чего только четыре дня назад добивался и, не добившись, подал в отставку Шлейхер. Выборы были намечены на 5 марта. С этого времени нацисты были полны решимости сохранить власть во что бы то ни стало. Германия вступала в один из самых кровавых периодов своей истории, в котором гестапо предстояло после довольно скромного начала сыграть главную роль.

上一页 目录页 下一页


Часть первая.

    Рождение гестапо.

    1933-1934 годы

    1. Нацисты становятся хозяевами Германии

    Итак, 30 января 1933 года. В этот день в кабинете маршала Гинденбурга решались судьбы всего мира на пятнадцать лет вперед, Только что Гитлер принял титул рейхсканцлера Германии, а фон Папен стал при нем вице-канцлером и одновременно рейхскомиссаром Пруссии. Фон Папен — бывший штабной офицер, пользовавшийся доверием старого маршала, — являлся в то же время выразителем интересов руководимой графом фон Клакреутом ?Немецкой аграрной лиги?, объединившей крупных землевладельцев восточных областей Германии. Когда Гинденбург поручил ему ?установить контакт с партиями, чтобы прояснить политическую обстановку и изучить имеющиеся возможности? образования нового кабинета министров, фон Папен представил ему Гитлера, которого восточногерманские помещики считали единственным в Германии человеком, способным силой остановить намечавшийся сдвиг общественных настроений в пользу социализма. Фон Папен был близок и к армейским кругам.

    Новым министром внутренних дел стал доктор Фрик — ветеран мюнхенской полиции и нацистского движения. Ему предстояло оставаться на этом посту до 1940 года. Фон Бломберг стал военным министром; фон Нейрат — министром иностранных дел, а Геринг, сохранив кресло председателя рейхстага, обзавелся также и постом министра без портфеля, ведающего вопросами авиации и контроля за деятельностью прусского министерства внутренних дел.

    ?Верному Герингу?, члену партии с 1922 года, получившему тяжелое ранение во время неудачного путча 1923 года, предстояло сыграть важную роль на протяжении первых же недель прихода нацистов к власти. Став депутатом рейхстага в 1928 году и являясь депутатом [31] прусского ландтага, Геринг постоянно вращался в кругах полиции, где приобрел, в частности благодаря помощи одного из своих друзей, кадрового сотрудника этих служб Рудольфа Дильса, обширные познания в технике политического сыска.

    В первые же дни прихода нацистов к власти на Германию обрушилась волна террора. Она приняла двоякую форму жестоких и кровавых расправ во время волнений, уличных стычек и скрытно наносимых ударов в виде множества незаконных тайных арестов, проводимых на исходе ночи и завершавшихся чаще всего ликвидацией арестованного без суда и следствия с помощью пули или пытки в глубине глухого подземелья.

    Уже к вечеру 30 января вооруженные отряды нацистов стали нападать на коммунистов. Там и тут завязались настоящие бои. 31 января Гитлер выступил по радио. В речи, выдержанной в умеренном тоне, новый канцлер заявлял о своей приверженности традициям германского народа. По его словам, задачей правительства должно было стать ?восстановление духовного единства нации, объединенной одной волей?, и защита основ христианства, семьи, ?этой естественной ячейки общества и государства?, всего того, что составляло привычный круг буржуазных ценностей,

    Подобное показное уважение к общепринятым формам не помешало новому главе правительства уже 1 февраля добиться декрета о роспуске рейхстага, то есть того, о чем безуспешно просил Гинденбурга фон Шлейхер. Выборы были назначены на 5 марта; пока еще нацисты держались в рамках законности. Однако, учитывая, что уверенности в победе на выборах не было, они были готовы добиваться ее любыми способами, и прежде всего путем методического устранения соперников. 2 февраля Геринг, используя свои полномочия комиссара по внутренним делам, лично возглавил полицию Пруссии и провел в ней чистку. Служащие-республиканцы, заблаговременно внесенные в проскрипционные списки, а также их коллеги, не выражавшие сочувствия нацизму, были отстранены или ликвидированы. Их место заняли ярые нацисты. Перетряске подверглись многие сотни инспекторов, комиссаров полиции, простых полицейских, замененных людьми из СС и СА. Создавался нацистский кадровый костяк, который втискивался [32] в рамки старого административного аппарата. В дальнейшем на его основе возникло гестапо.

    Однако прусский ландтаг воспротивился столь противозаконным действиям. И уже 4 февраля он был распущен специальным декретом — ?в интересах защиты народа?. В тот же день другим декретом были запрещены собрания, ?способные нарушить общественный порядок?, и тем самым была создана возможность срывать митинги и собрания левых партий, предоставляя полную свободу действий нацистам.

    5 февраля активисты ?Стального шлема?, шупо и ?коричневые рубашки? участвуют в торжественном параде в Берлине. Фактически это была легализация штурмовиков еще до официального признания их властями и сигнал к объединению сил всех националистических партий известного ?Гарцбургского фронта?. Ночь после этого дня ознаменовалась кровавым разгулом нацистских громил, организовавших разгром помещений, домов, кафе, где обычно собирались коммунисты. Имели место крупные столкновения в Бохуме, Бреслау, Лейпциге, Стасфурте, Данциге, Дюссельдорфе, со многими жертвами — ранеными и убитыми. У власти в этот момент стоял триумвират в составе: Гитлер, фон Папен и Гутенберг — министр экономики и пищевой промышленности, владелец многих газет и киностудий, руководитель Немецкой национальной партии.

    6 февраля был принят закон о введении чрезвычайного положения ?для защиты немецкого народа?, обрекавший прессу и органы массовой информации оппозиции на полное молчание.

    9 февраля пришла в движение полицейская машина, направляемая Герингом. По всей стране были проведены обыски помещений, используемых коммунистическими организациями, квартир руководителей партии. В печати преподносились сообщения об обнаружении складов оружия и боеприпасов, документов, ?доказывающих? существование заговора, близкого к осуществлению и предусматривающего, в частности, поджог общественных зданий. Аресты, похищения людей множились ежечасно. Штурмовики пытали, убивали людей по спискам, о существовании которых говорили уже давно. [33]

    Генерал Людендорф, старый друг Гитлера, отрекся от своего соратника по событиям 1923 года. Он писал Гинденбургу:

    ?Я хочу торжественно предупредить Вас, что эта зловещая личность заведет нашу страну в бездну и приведет нацию к ужасающей катастрофе. Когда Вы будете в могиле, грядущие поколения проклянут Вас за то, что Вы допустили это?. Гинденбург отреагировал на это письмо только тем, что передал его Гитлеру.

    20 февраля Геринг издал распоряжение, в котором полиции предлагалось использовать оружие против участников манифестаций, организованных партиями, выступающими против правительства. Бывший канцлер Брюнинг организовал в Кайзерслаутерне собрание католической организации ?Пфальцская вахта?. Сразу же после собрания нацисты, вооруженные дубинками и револьверами, напали на его участников, убив одного, тяжело ранив троих, избив и покалечив многих. В этой связи католическая газета ?Германия? обратилась с письмом к президенту Гинденбургу, однако ?старый господин? и здесь промолчал.

    23 февраля министр экономики земли Вюртемберг, член демократической партии Майер выступил с протестом против попыток лишить провинциальные власти их прерогатив. Он призвал всех жителей Южной Германии объединиться ?для защиты республиканской законности, прав и свобод граждан, используя то обстоятельство, что ни в одной провинции юга страны гитлеровцы не имели большинства в парламентах?.

    На следующий день с многозначительным ответом на это заявление выступил Фрик. ?Рейх, — заявил он, — утвердит свое владычество над южными землями, и Гитлер останется у власти, даже если он не получит большинства на выборах 5 марта?. В этих условиях появится лишь необходимость заявить о введении чрезвычайного положения и приостановить действие определенной части конституции, ?учитывая, что победа враждебных сил может иметь только негативное значение?.

    Хотя нацисты и были полны решимости сохранить власть, доставшуюся им с такими трудностями, их не покидало беспокойство. Оппозиция продолжала сопротивляться. Все чаще появлялись факты, свидетельствующие [34] об этом и вызывавшие озабоченность у нацистов: так, 25 февраля коммунистические боевые группы, включавшие также группы ?Антифашистской лиги?, были объединены под единым командованием в ответ на захват нацистами Дома имени Карла Либкнехта 24 февраля. 2 6 февраля новое руководство этих групп выступило с призывом к ?широким массам встать на защиту коммунистической партии, прав и свобод рабочего класса?. Руководство звало массы на ?широкое наступление в титанической борьбе против фашистской диктатуры?.

    В этих условиях подавить компартию, не дать ей возглавить крестовый антифашистский поход можно было, лишь найдя какое-то средство, действенное в рамках легальности, необходимо было найти способ убедить население страны в том, что коммунисты готовят путч, и воспользоваться этим для устранения руководителей и дискредитации коммунистической партии как раз накануне выборов.

    Нацисты не испытывали ни малейших трудностей при организации крупных политических махинаций. После проведенной Герингом чистки полиция Берлина была целиком и полностью в их руках. 30 тыс. волонтеров ?вспомогательных отрядов? полиции, хорошо вооруженных и носивших нарукавные повязки со свастикой, были хозяевами берлинских улиц. Получали они по три марки в день из партийных средств нацистов. Специальным декретом, изданным Герингом 22 февраля, в их число были включены члены штурмовых отрядов и отрядов ?Стального шлема?. Таким образом, все было готово к предстоящей постановке. Третьего звонка, возвещающего о начале спектакля, не пришлось долго ждать. 27 февраля открылся занавес главной сцены предстоящих драматических событий.

    2 7 февраля в 21 час 15 мин. студент-богослов, проходивший по Кёнигсплац, где высилось здание рейхстага, услышал звон разбиваемых стекол. На тротуар посыпались осколки. Студент, пораженный случившимся, бросился искать сторожей рейхстага. Совершавшие обход сторожа заметили силуэт человека, метавшегося по зданию и поджигавшего все на своем пути.

    Некоторое время спустя на место происшествия прибыла полиция и пожарные. Полицейскими, которые [35] подъехали минутой позже пожарных, командовал лейтенант Латейт. Вместе с инспектором полиции Скрановичем и несколькими полицейскими он стал осматривать помещение, разыскивая поджигателя. Всех поразило то, что очагов пожара было множество и они были разбросаны по всему зданию. Зрелище, представшее их взорам в зале заседаний рейхстага, было поразительным. Столб пламени в метр шириной поднимался до потолка. Он почти не выделял никакого дыма. Других очагов возгорания в этом помещении не было. Очевидно, горело какое-то легковоспламеняющееся вещество. Это зрелище так потрясло полицейских, что они вытащили оружие и продолжали поиски, не выпуская пистолетов из рук. Им удалось проникнуть в помещение ресторана, уже горевшее, как большой костер. Повсюду пылали ковры и драпировки.

    В большом зале, носившем имя Бисмарка, расположенном в южной части здания, они внезапно наткнулись на обнаженного по пояс человека, который, весь в поту, с блуждающим взглядом, производил впечатление психически ненормального. Когда его окликнули, он поднял руки вверх и дал себя обыскать без сопротивления. В карманах у него нашли голландский паспорт, нож и несколько грязных бумаг. Скранович набросил ему на плечи одеяло и отвез в полицейскую префектуру на Александерплатц.

    Человек спокойно назвал себя: Маринус ван дер Люббе, родившийся 13 января 1909 года в Лейдене, безработный, подданный Нидерландов.

    Как только стало известно о пожаре, радио объявило новость: ?Коммунисты подожгли рейхстаг?. Еще до начала расследования стало известно, что поджечь рейхстаг могли лишь коммунисты. В ту же ночь начались репрессии. Сразу же были обнародованы так называемые ?чрезвычайные законы от 28 февраля?, принятые ?для защиты народа и государства? и подписанные старым маршалом.

    Наиболее тяжелый удар был нанесен по коммунистической партии, но и все газеты социал-демократов оказались также запрещенными. Так называемые ?Декреты общественного спасения? отменяли большинство конституционных свобод: свободу прессы, собраний, неприкосновенность жилища, личности, переписки. [36]

    Проведение в жизнь чрезвычайных законов ставило немецких граждан в полную зависимость от нацистского полицейского произвола. В любой ситуации полицейские могли действовать по своему усмотрению, не опасаясь ответственности, получали возможность проводить тайные аресты, бессрочные задержания без предъявления каких-либо обвинений, без доказательств, без судебного процесса и без адвокатов. Никакие правоохранительные органы не могли вмешиваться в деятельность полиции, не были в состоянии потребовать освобождения арестованных и пересмотра их дел.

    Гестапо сохранит все свои прерогативы до последних дней существования гитлеровского режима.

    В ту же ночь начались аресты в Берлине. Под покровом темноты были арестованы ?в превентивном порядке? 4,5 тыс. членов коммунистической партии и демократических организаций, находившихся в оппозиции к режиму. Полицейские, штурмовики и эсэсовцы действовали сообща, проводили обыски, допросы, набивали полные грузовики подозреваемыми, которые после недолгого пребывания в тюрьме нацистской партии или в государственной тюрьме отправлялись в концентрационные лагеря, о создании которых позаботился Геринг.

    Уже с трех часов утра аэродромы, речные и морские порты были поставлены под строгий контроль, а поезда обыскивались на пограничных контрольно-пропускных пунктах. Без специального разрешения выехать из Германии стало невозможно. Многие из тех, кто находился в оппозиции, смогут покинуть страну, несмотря на трудности, но по оппозиции в целом был нанесен сокрушительный удар. Вскоре насчитывалось уже 5 тыс. арестованных в Пруссии и 2 тыс. в Рейнской области.

    Новым декретом, опубликованным 1 марта, были объявлены наказуемыми ?подстрекательство к вооруженной борьбе против государства? и ?подстрекательство к всеобщей стачке?. Именно стачки нацисты опасались больше всего, поскольку только всеобщая стачка могла оставаться последним грозным оружием в руках разобщенных левых сил. Хотя компартия была обезглавлена, а социал-демократы запуганы до дрожи, оставались еще профсоюзы. [37]

    Располагая огромной массой членов и активистов, профсоюзы были способны преградить дорогу нацистам, парализовать страну всеобщей забастовкой.

    В Германии существовали три крупных профсоюзных объединения: Немецкая всеобщая конфедерация труда, наиболее мощная из всех, Независимая всеобщая конфедерация труда, насчитывавшая 4,5 млн. членов, и, наконец, христианские профсоюзы, имевшие в своих рядах 1250 тыс. человек. Немецкие профсоюзы считались в то время самыми сильными в мире: в профсоюзных организациях состояло 85% общего числа работающих по найму. Эти люди помнили, во что им обошлась война, и были ярыми противниками милитаризма, способного втянуть страну в новый конфликт, платить за который пришлось бы трудовому народу.

    Эта внушительная сила, которой располагали профсоюзы, хотя и была враждебна к новым властителям, не смогла пойти на риск всеобщей мобилизации, чтобы отстоять свое будущее и будущее всей Германии. Как и социал-демократы, профсоюзы решили согнуть спину и ждать развития событий. Очень скоро им придется поплатиться за это.

    В свой срок, среди бурных потрясений, наступил день выборов. С 30 января Германия жила в атмосфере террора, развязанного нацистами, обрушившими на население потоки своей пропаганды — пропаганды всепроникающей, сопровождавшей каждый шаг простых людей и каждую минуту их существования.

    Многие тысячи митингов и собраний были организованы нацистами в ходе предвыборной кампании. Сам Гитлер развил бурную деятельность, почти невероятную по своей интенсивности. Он перелетал из города в город, появляясь лишь на столько времени, сколько ему было необходимо для того, чтобы вдохнуть новую энергию в ряды своих сторонников хорошо отработанным набором жестких и туманных фраз. Была пущена на полную мощь созданная Геббельсом гигантская машина нацистской пропаганды, бьющая на внешний эффект, широко использовавшая массовые шествия со знаменами и плакатами, поражавшие своими масштабами воображение простых граждан, сбегавшихся послушать нового мессию. В Германии насчитывалось в этот период более 7 млн. безработных, а это значит, что каждый [38] третий немецкий рабочий жил на нищенские пособия, выделяемые органами социального обеспечения.

    5 марта на всей территории Германии состоялись выборы. Воздержались от участия в них лишь 11% лиц, имеющих право голоса, что значительно меньше, чем на предыдущих выборах.

    Нацисты получили 17 164 тыс. голосов. Этот успех был результатом их напористости, колоссального нажима на сознание немцев и мошеннического политического спектакля — поджога рейхстага.

    Вопреки тем, кто предрекал полное поражение коммунистам, итоги выборов оказались для них гораздо лучше, чем ожидалось. Несмотря на обрушившиеся на них жестокие репрессии, на аресты и изгнание из страны их руководителей, на закрытие газет, за коммунистов было подано 4750 тыс. голосов, что позволило им сохранить 81 место в рейхстаге. В его новом составе оказалось, таким образом, 288 депутатов от национал-социалистов, 118 социалистов, 70 депутатов центра, 52 депутата Немецкой национальной партии, 28 баварских популистов и представителей мелких групп и, наконец, 81 коммунист. На долю социалистов пришлось около 7 млн. голосов. Нацисты, получившие 43,9% голосов, не располагали большинством в рейхстаге. Больше всего они страшились того, чтобы другие партии, объединившись, не предложили бы им ?воздержаться? от участия в заседаниях рейхстага, как задолго до выборов они обещали сделать сами в отношении коммунистов. Понимая, что речь идет о жизни и смерти, коммунисты не стали участвовать в заседаниях рейхстага.

    21 марта, в годовщину созыва Бисмарком первого рейхстага в 1871 году, новый рейхстаг торжественно открыл свои заседания.

    22 марта в берлинском Тиргартене, в зале Оперного театра Кроль состоялось первое рабочее заседание нового рейхстага. Трибуна и стол президиума возвышались на фоне огромного полотнища гитлеровского знамени со свастикой. Коридоры здания были заполнены отрядами эсэсовцев и штурмовиков, а все нацистские депутаты явились в форме гитлеровской партии; не таясь, совершенно открыто новый порядок вступал в свои права. [39]

    Устранение коммунистов позволило нацистам располагать 52% голосов. Ни один из депутатов не выступил с протестом против отторжения части депутатского корпуса, которое отдавало всю полноту власти в руки нацистов. Президиум собрания был избран за несколько минут: голосование проводилось путем вставания с мест. Председателем рейхстага был избран Геринг: за него проголосовало большинство, за исключением социалистов.

    23 марта Гитлер выступил с программной речью, в которой среди тщательно приглаженных банальных формулировок содержалось требование о предоставлении ему чрезвычайных полномочий сроком на 4 года. При этом Гитлер утверждал, что ?большинство, которым располагает правительство, могло бы освободить его от необходимости обращаться с просьбой о введении этих мер?. Чрезвычайные полномочия давали правительству возможность издавать законы, не считаясь с конституцией; правительственные декреты не нуждались в подписи президента и в одобрении парламента. Договоры, которые впредь могли быть заключены с иностранными, государствами, не представлялись на ратификацию парламента. Иначе говоря, одним росчерком пера ликвидировалась парламентская демократия и, при формальном соблюдении законности, устанавливался режим диктатуры.

    Грохот сапог штурмовых отрядов, собравшихся вокруг здания, где проходили заседания, создавал весьма своеобразное звуковое сопровождение работе парламента. Началось голосование. Одни лишь социалисты сохранили достаточно мужества, чтобы голосовать против. Предложенный проект был принят 441 голосами против 94. После этого оставалось только распустить парламент. Сам престарелый маршал оказывался лишенным своих полномочий, поскольку больше не было необходимости ставить его подпись под декретами. Отныне нацисты становились полноправными хозяевами страны и начинали свою настоящую ?революцию?.

    Располагая всей полнотой власти, нацисты не упускали из виду того обстоятельства, что для сохранения ее в своих руках им следовало нанести сокрушительный удар по оппозиции, показавшей свою жизненность [40] в ходе последних выборов. Таким образом, для будущего гестапо открывалось обширное поле деятельности.

    Предстояло не откладывая начать проводить в жизнь пресловутую установку на единообразие, то есть безраздельное господство нацизма в Германии, добиваться, чтобы все и вся ?шли в ногу?, как того требует тоталитарный режим, обеспечить беспрекословное повиновение народа и подчинение государства всемогущей партии. Для этого требовалось прежде всего ликвидировать все политические организации, устранить их руководителей путем убийств, арестов или отправки в эмиграцию.

    В отношении коммунистов это уже было сделано. А 1 апреля Гитлер призвал к бойкоту еврейских магазинов и еврейских товаров. Последовали почти повсеместные погромы и избиения евреев. Уже давно боевым кличем нацистов стала фраза: ?Пусть сдохнут евреи!?

    1 апреля штурмовики и эсэсовцы рассыпались по улицам Берлина, собирая вокруг себя толпы и натравливая их на евреев, избивая всех, кто встречался на пути, громя и грабя магазины еврейских владельцев, избивая их хозяев и служащих, в ресторанах и кафе отыскивали посетителей еврейской национальности и выставляли их на улицу. Воссоздание в стране атмосферы средневековых погромов вызвало волну гнева и осуждения во всем цивилизованном мире.

    Подобный разгул насилия отнюдь не был чем-то случайным и стихийным, как это могло показаться. ?Следует постоянно учитывать слабости и звериные черты человеческой натуры?, — отмечал Гитлер. Такой расчет, построенный на использовании самых низменных сторон человеческого характера, широко внедренный в практику нацизма, нашел свое выражение прежде всего в массовом разгуле антисемитизма, неотделимого от нацизма. Однако операция, начатая 1 апреля, послужила своего рода ширмой: пока взоры всех были обращены на то, что происходило на улицах, был издан еще один декрет, который вскоре, 7 апреля, был дополнен другим; то были первые шаги по централизации государственного управления рейхом. Парламенты всех земель, за исключением Пруссии, были распущены этими декретами. Вместо них всеми полномочиями облекались рейхсштатгальтеры, то есть представители центральной [41] власти на местах, отобранные лично Гитлером. Эти исключительной важности меры были направлены на пресечение любых попыток оказать сопротивление решениям центральной власти, как это имело место в некоторых ландтагах, и в частности в Баварии. ?Наместники центральной власти? получили право отстранять от занимаемых должностей чиновников в случае их несоответствия требованиям ?чистоты арийской расы? или отхода от политических установок нацистов.

    После всех этих мер предосторожности ?Комитет национального действия? нацистской партии принял постановление о роспуске начиная с 21 апреля 28 отраслевых и территориальных союзов, входивших во Всеобщую конфедерацию труда. Имущество этих организаций было конфисковано, руководство арестовано вместе с директорами Немецкого трудового банка. Остальные профсоюзные конфедерации никак не реагировали на подобные действия.

    На 1 мая Гитлер намечал проведение ?национального праздника труда?. В преддверии этого события нацисты вступили в переговоры с руководством свободных профсоюзов, иначе говоря, с теми, кто еще оставался в составе руководства из числа социалистов и католиков. Переговоры велись вежливо, но очень жестко. Нацисты требовали привлечь широкие профсоюзные массы к участию в демонстрации, организованной нацистской партией по случаю первого праздника нового режима. Речь якобы шла об укреплении рабочей солидарности, объединении всех трудящихся в духе общенационального братства. По утверждению нацистов, это было не столько политическое, сколько социальное мероприятие, которое должно было стать праздником всеобщего примирения. Имелось в виду, что зарплата за этот день будет выплачена, как за обычный рабочий день, и все, кто примет участие в демонстрации, получат возмещение транспортных расходов и расходов на оплату питания.

    Политическая наивность или трусость? Кто сможет сказать? Но профсоюзное руководство дало свое согласие.

    1 мая миллион немецких трудящихся собрался на бывшем военном плацу в Темпельгофе. Гитлер выступил перед ними с прекрасной речью, в которой взывал [42] к Богу и призывал рабочие массы к трудовым успехам. А на следующий день в 10 часов утра отряды штурмовиков и полиции заняли штаб-квартиры всех профсоюзов, народные дома, редакции профсоюзных газет, кооперативов, а также Трудовой банк и все его отделения на местах.

    Гестапо, создание которого в Пруссии было официально оформлено декретом, подписанным Герингом 6 апреля, в эти дни впервые действовало в Берлине под своим новым названием. Занесенные в специальные списки профсоюзные руководители, за которыми уже несколько дней велась тщательная слежка, были арестованы дома или в тех местах, где они нашли временное пристанище. Лейпарт, руководитель реформистских профсоюзов, Гроссман, Виссель — всего 58 профсоюзных лидеров были задержаны ?для обеспечения их безопасности?. На архивы профсоюзов, на все их банковские счета, включая пенсионный фонд и фонд взаимопомощи, был наложен арест.

    В тот же день специальный ?Комитет действий в защиту немецких трудящихся?, руководимый доктором Леем, ?принял на себя руководство? профсоюзами всех направлений, которые попали таким образом в подчинение заводским партийным комитетам нацистов.

    Так профсоюзы, насчитывающие около 6 млн. членов, располагавшие профсоюзным бюджетом, достигавшим ежегодно 184 млн. марок, оказались разгромленными, не оказав ни малейшего сопротивления.

    4 мая Лей объявил о создании ?Германского трудового фронта? и введении специальным декретом принудительного труда.

    Фронт, членство в котором стало обязательным, являлся огромным пропагандистским аппаратом, внедрявшим в сознание своих членов нацистскую идеологию. Результатом этой политики стала определенная нивелировка условий жизни трудящихся. Хотя обширные производственные программы нацистов привели к снижению числа безработных, в целом средний уровень заработной платы трудящихся понизился, К вящей выгоде промышленников, вставших на сторону нацистов. После подавления профсоюзов не трудно было завершить разгром и политических партий. [43]

    Гутенберг, пришедший к власти вместе с Гитлером и фон Папеном 30 января и обеспечивший столь ценную для Гитлера поддержку немецких националистов, стал выражать опасения по поводу мер, принятых по отношению к партиям центра, Немедленно государственные служащие — члены его партии были бесцеремонно лишены своих постов в соответствии с буквой и духом новых декретов. Однако за ним оставались еще портфели двух министерств: экономики и сельского хозяйства. Чтобы избавиться от Гутенберга, была организована широкая кампания протестов против его аграрной политики. 28 июня ему пришлось подать в отставку.

    В тот же день народная партия (бывшая партия Штреземана) сочла за благо самораспуститься по соображениям безопасности своих членов. За ней последовала 4 июля католическая Партия центра. Лишь Баварская народная партия решила не следовать этому примеру, не самоустраняться, а попытаться отстоять себя. Тогда нацисты арестовали ее руководителей, в том числе принца Вреде, кавалерийского офицера, участвовавшего в 1923 году вместе с Гитлером в известном Мюнхенском путче и вместе с ним отсидевшего свой срок в Ландсбергской тюрьме. В итоге и этой партии пришлось самораспуститься.

    7 июля было принято постановление об исключении депутатов социал-демократов из рейхстага и всех правительственных органов земель. Многие руководители социал-демократов к этому времени уже эмигрировали. Другие попали в тюрьмы и концентрационные лагеря. Нацисты объявили, что те, кто не сумеет оценить всех прелестей нацизма, отправятся туда на ?перевоспитание?. Еще 25 марта был открыт первый концентрационный лагерь близ Штутгарта. Он был рассчитан на содержание полутора тысяч узников, но очень скоро в нем их было уже в три или четыре раза больше. В короткие сроки эти учреждения станут одним из основных столпов режима.

    8 тот же день, 7 июля, был опубликован пакет из 19 законов. Одним из этих законов подводилась черта под всеми политическими спорами: ?Национал-социалистская немецкая рабочая партия является в Германии единственной политической партией. Лица, оказывающие поддержку какой-либо иной политической партии [44] или пытающиеся создать какую-либо новую политическую партию, наказываются каторжными работами на срок до 3 лет или тюремным заключением от 6 месяцев до 3 лет, если иное наказание не предусмотрено в текстах других законоположений?.

    Надо думать, что немало честных немцев были потрясены таким оборотом событий. Можно лишь пожалеть, что они не обратили своевременно внимания на предупреждение Гитлера: ?Там, где есть мы, нет места никому другому?. А ведь вчерашние друзья и союзники Гитлера, в том числе немецкие националисты, имели достаточно времени, чтобы обдумать это предупреждение.

    Итак, нацисты становились полными хозяевами в Германии. Отныне их ?новые государственные институты? могли начать действовать без помех.

    2. Геринг обращается к полиции

    К весне 1939 года 65 тыс. граждан Германии покинули пределы своей страны. Одного года нацистской диктатуры оказалось достаточно, чтобы закровоточил общественный организм, теряя тысячи и тысячи лучших своих членов — ученых, писателей, артистов, педагогов, шедших на риск нелегального перехода границы в поисках спасения за рубежом. Они бежали от неволи, гонимые неизъяснимым ужасом перед тем, чему название отныне было: гестапо.

    Гестапо. Эти три слога заставляли бледнеть самых мужественных — столько в них было накоплено кровавых тайн и леденящего ужаса. Каков же был тот человек, который мог своими руками построить этот чудовищный механизм устрашения? Кто был тот изверг, который создал основу нацистской машины, покрывшей впоследствии просторы Европы пеплом пожарищ, руинами и трупами 25 млн. уничтоженных гестапо людей?

    Этот человек отнюдь не выглядел чудовищем. Его полноватая физиономия более симпатична, чем лица большинства его соратников; он пользовался большой популярностью и поддерживал ее подчеркнутой непринужденностью [45] в обращении с людьми. Звали его Германом Герингом.

    Когда знакомишься год за годом с жизнью Геринга, на ум приходят две фразы Мальро: ?Человек — это не то, о чем он умалчивает, а то, что он делает? (роман ?Орешники Альтенбурга?) и ?Человек есть сумма определенных поступков, того, что он сделал и что может сделать? (роман ?Условия человеческого существования?). Геббельс, Гесс, Борман, Гиммлер, не говоря уж о самом Гитлере, с первых своих шагов стали вызывать недоверие и тревогу, а Геринг, наоборот, успокаивал наблюдателей. Один лишь Отто Штрассер давал иную оценку: ?У Геринга душа убийцы, он наслаждается ужасом жертв...? И он был прав, говоря о ?наслаждении ужасом?, которому заплывший жиром маршал в зените своей карьеры придавал артистическую декадентскую утонченность.

    У Геринга это чувство получило свое развитие при довольно любопытных обстоятельствах. Напомним, что 13 октября 1930 года новый рейхстаг, избранный на выборах 14 сентября, провел свое первое заседание. По числу депутатов национал-социалистская партия оказалась в результате выборов на втором месте после социалистов, получивших 143 места. 107 новых нацистских депутатов рейхстага вошли в зал заседаний в коричневых рубашках, маршируя строем, печатая шаг. Замыкающим в этой колонне был ее командир, один из старейших членов партии Герман Геринг. Впервые он появился в рейхстаге двумя годами ранее — 20 мая 1928 года, когда его партии с большим трудом удалось занять 12 мест в парламенте. Тогда мало кто из немцев вспомнил, что этот новый депутат был одним из героев минувшей войны, ?великой войны?, которая в тот период еще не стала достоянием архивов и легенд. Его присутствие в рядах молодой, шумной и пользующейся дурной славой партии было способно вызвать удивление. Казалось, что по его происхождению и прошлому Герингу более всего подходило бы место среди консерваторов, состоявших в большинстве своем из монархистов, или в одной из партий Центра, объединявших представителей крупной буржуазии, то есть среди людей, стоявших на одной с ним ступени социальной лестницы. [46]

    Герман Геринг, сын доктора Генриха Геринга, высокопоставленного чиновника старой школы, родился в Баварии, в городе Розенхайме 12 января 1893 года. По бабушке со стороны матери, Каролине де Нерее, у него были французские предки — гугеноты, осевшие в Нидерландах. Отец Геринга — личный друг Бисмарка — в 1885 году получил пост генерал-губернатора немецкой Юго-Западной Африки. Обладатель дипломов Боннского и Гейдельбергского университетов, отслуживший свой срок в качестве офицера прусской армии, отец Геринга был проникнут духом пруссачества.

    Рано овдовев в первом браке, с пятью детьми на руках доктор Геринг женился во второй раз на молодой тирольке, которую он вывез на Гаити, куда был назначен на свой второй колониальный пост. Когда пришла пора родиться маленькому Герману, он отправил ее обратно в Баварию.

    Детство Германа прошло в драках и столкновениях. Его постоянно выгоняли из всех школ, где ему пришлось учиться, за агрессивность и непокладистость. Видя такие наклонности сына, отец решил отправить его в Карлсруэ, в кадетскую школу, откуда он был переведен в Берлинскую военную школу.

    Эту школу Геринг закончил одним из первых по успеваемости учеников и в марте 1912 года был определен на службу в пехотный полк принца Вильгельма, квартировавший в Мюлузе, в чине младшего лейтенанта. В это время ему только что исполнилось 19 лет. Рутина гарнизонной службы претила энергичному молодому человеку, и он с восторгом воспринял известие о начале войны. В октябре 1914 года он добился своего перевода в военную авиацию, служба в которой должна была принести ему славу. Он летал сначала в качестве наблюдателя, потом — пилотом разведывательной и бомбардировочной авиации. Наконец, осенью 1915 года он стал летчиком-истребителем.

    За штурвалом маленького самолета лейтенант Геринг показал все свои боевые качества, успешно используя обретенную им самостоятельность. Ему удалось сбить один из первых тяжелых английских бомбардировщиков фирмы ?Хандли пейдж?, а затем он сам был сбит английскими истребителями. Получив ранения в бедро и в ногу, он скоро возвращается в строй и, будучи признанным [47] одним из лучших пилотов-истребителей Германии, получает должность командира 27-й эскадрильи в мае 1917 года. На начало 1918 года за ним числится 21 победа в воздушных боях, и уже в мае он награжден кайзером орденом ?За заслуги?, считавшимся в Германии высшей наградой. Именно тогда его переводят в знаменитую эскадрилью № 1, более известную под названием ?Эскадрилья Рихтгофен? — по фамилии ее первого командира.

    2 1 апреля 1918 года капитан барон Фрейкер фон Рихтгофен, имевший на своем счету более 80 побед в воздушных боях, был сбит и погиб. Занявший его место лейтенант Рейнхард погиб 3 июля. Его место занял Герман Геринг, возглавивший знаменитую эскадрилью. Он вступил на этот пост 14 июля, когда германские войска начали свой отход на Марне.

    Проявленное в боях мужество не смягчило для летчиков эскадрильи № 1 всей тяжести поражения. Для Геринга настали тяжелые времена. В ноябре ему пришлось возвращать свои самолеты и личный состав в Германию. С болью в сердце Геринг сделал запись о перемирии в журнале боевых действий эскадрильи. Всего за время существования этой авиационной части она занесла на свой счет 644 победы в воздушных боях; 62 пилота числились в списках погибших.

    Геринг демобилизовался в чине капитана. На его груди красовались ?Железный крест? I степени, орден Льва со шпагами, орден Карла Фридриха, орден Гогенцоллернов III степени со шпагой и орден ?За заслуги?. Он никогда не забудет ни об этом периоде своей жизни, ни о своих друзьях по ?Эскадрилье Рихтгофен?. Когда в 1943 году один из его товарищей, еврей по фамилии Лютер, оказался арестованным гамбургским гестапо, Геринг немедленно вмешался, добился его освобождения и принял под свое покровительство.

    Демобилизовавшись в конце 1919 года, капитан Геринг был вынужден искать себе работу. Он мог бы продолжить службу в рейхсвере, но, являясь противником Республики, не хотел служить в ее армии. Чтобы заработать на жизнь, он стал принимать участие в показательных полетах в Дании, а затем в Швеции. По воскресеньям он катал любителей острых ощущений на своем маленьком ?фоккере?. Так он зарабатывал на пропитание [48] себе и… одной женщине, которую увел у мужа и сына и вывез в Германию, в Мюнхен, где состоялась их свадьба.

    По возвращении в Баварию безработный герой войны еле-еле сводил концы с концами. Он поступил на первый курс Мюнхенского университета, не столько ради изучения политических наук и истории, сколько для того, чтобы его вынужденное безделье выглядело респектабельно. Жил он в симпатичном домике на окраине Мюнхена на подачки, которые его жена Карин фон Фок получала от своего семейства.

    Осенью 1922 года союзники потребовали от германского правительства выдачи некоторого числа военных преступников. Геринг был тем более взбешен этим требованием, что его имя фигурировало в списках, представленных Францией.

    В одно из воскресений ноября на Кёнигсплац в центре Мюнхена проходила манифестация, участники которой протестовали против требований союзников. Геринг был на этой манифестации. Слушая ораторов, он заметил в толпе рядом с собой худощавого человека с острым профилем и маленькими черными усиками. Его лицо показалось Герингу знакомым. Оказалось, что это тот самый Адольф Гитлер, о котором уже начали говорить в Баварии и портреты которого ему приходилось видеть. Вокруг Гитлера собралась группа людей, просивших его выступить. Он отказывался, говоря что ?не стоит нарушать столь добропорядочное проявление единства нации?. Это говорилось с каким-то холодным презрением, поразившим Геринга. Он тоже считал, что все эти платонические протесты не возымеют никакого действия и что лишь гораздо более решительные шаги способны принести успех. На следующей неделе Геринг явился на одно из собраний, организованных Национал-социалистской немецкой рабочей партией. Гитлер там выступил с речью, в которой звучали излюбленные им темы. Лейтмотивом их была борьба против ?версальского диктата?. Поскольку Версальский мирный договор сделал из блестящего офицера Геринга полунищего бедолагу, живущего за счет жены, мысли оратора нашли у него живой отклик, и после собрания он предложил Гитлеру свои услуги. [49]

    Для этой партии, пока еще слабой, но быстро набирающей силы, Геринг был даром небес. Его престиж героя войны можно было прекрасно использовать, а вкус к силовым методам, который чувствовался во всех его высказываниях, целиком и полностью совпадал с линией партии. На следующей неделе он стал членом нацистской партии, исполненный решимости отдать ?тело и душу? в полное распоряжение человека, с которым был знаком менее двух недель. Ударная сила партии — ее штурмовые отряды (Sturmabteilung, SA) — нуждалась в руководителе. Предстояло хорошо их организовать, дисциплинировать, координировать их действия и ?превратить в абсолютно надежную боевую единицу, способную успешно выполнять приказы Гитлера и мои собственные?, как говорил Геринг впоследствии. В начале января 1923 года Герман Геринг, отставной герой, принял на себя командование нацистскими ударными силами.

    За несколько месяцев из этого многочисленного, но плохо организованного воинства Геринг сделал настоящую армию с помощью военных, в частности при содействии Рема, который в это время исполнял обязанности командующего седьмой дивизией, одновременно являясь руководителем подпольных групп милиции. Рем был также и ?идейным вдохновителем? ряда националистических партий, бросая в оборот всякого рода лозунги и соответствующие ?идеи?. Он проявлял большой интерес к Гитлеру и к его партии, но между ними существовало крупное расхождение: Гитлер отдавал первенство политике, политической организации партии, тогда как для Рема главное место должно было принадлежать солдату. Именно солдата, по мнению Рема, следовало политизировать и перевоспитывать.

    Действуя негласно, Рем содействовал вооружению штурмовых отрядов, черпая необходимое в секретных складах рейхсвера. При этом он сохранял надежду в один прекрасный день взять руководство ими в свои руки. Вскоре между Ремом и Герингом, приход которого Рем встретил с неудовольствием, возникло глухое соперничество. Геринг в свою очередь почувствовал в Реме опасного соперника.

    Тем не менее благодаря их отнюдь не безоблачному сотрудничеству нацистская партия смогла уже к началу [50] ноября 1923 года создать настоящую армию, одетую в серо-зеленые гимнастерки, с военной выправкой, располагавшую кадрами из числа бывших боевых офицеров, набранных по объявлениям, опубликованным Герингом при поддержке Рема в ?Фёлькишер беобахтер?. Коричневые рубашки и специфическое гитлеровское приветствие появятся значительно позже.

    Располагая такими силами и возлагая на них большие надежды, Гитлер и его друзья предприняли 9 ноября 1923 года попытку импровизированного путча.

    Первые шаги к подготовке этого путча, который должен был установить диктатуру Гитлера и Людендорфа, были сделаны на скорую руку только 23 октября. Читателю уже известно, что недостаточно подготовленный путч был подавлен за несколько часов. Мюнхенский полк штурмовиков занял позиции на правом берегу реки Изар, тогда как полицейские силы расположились на левом его берегу. Чтобы не терять времени в ожидании, Геринг уже провел аресты нескольких заложников, но дело быстро закончилось после короткой перестрелки на улице Фельдгернгале, в которой Геринг получил две пули в низ живота. Ему удалось скрыться в доме еврейской семьи Баллен в первые часы после перестрелки. Вскоре верные люди препроводили его к австрийской границе, которую он перешел нелегально, а затем в Инсбрук, где он смог начать лечиться. Через 20 лет за участие в судьбе Геринга семья Баллен будет избавлена от грозившего ей уничтожения.

    Ранения и вынужденное бездействие, которое за этим последовало, оказали существенное воздействие на темперамент Геринга. Он не мог вернуться в Германию, где уже был выдан ордер на его арест. Ему пришлось на протяжении четырех лет жить в Австрии, Италии, а затем в Швеции. В связи с поздним началом лечения раны плохо заживали. В течение двух лет он принимал морфий и стал им злоупотреблять. Интоксикация морфием вызвала психическое расстройство. Он стал опасен в общении и его пришлось поместить в психиатрическую клинику в Лангбро, затем в аналогичную в Конрадсберге, а потом снова в Лангбро, откуда он был выписан недолечившимся под регулярное наблюдение врачей. Судебный медик Карл Лундберг, [51] осмотревший его в клинике Лангбро, рассказывает, что у Геринга проявился истерический темперамент, наблюдалось раздвоение личности, на него находили припадки слезливой сентиментальности, перемежавшиеся с приступами безумной ярости, во время которых он был способен пойти на крайности.

    Для членов его семьи в этом не было ничего удивительного: они давно уже дали ему самую суровую оценку. По словам его двоюродного брата Герберта Геринга, семья считала, что в характере Германа преобладало тщеславие, боязнь ответственности и полная неразборчивость в средствах: ?Если надо, Герман пойдет по трупам?.

    Затянувшаяся праздность, пребывание в психиатрических лечебницах и госпиталях наложили глубокий отпечаток на облик Геринга. У него всегда была склонность к полноте, но теперь она перешла в ожирение. В 32 года он был необычайно тучен, налит нездоровым жиром, от которого уже никогда не смог избавиться. Отрезанный от своих национал-социалистских друзей, он в известной мере избежал влияния их окружения. Отныне методы силового воздействия стали ему претить. Воспоминания о Мюнхене, к которым он возвращался постоянно, привели его к выводу о том, что нацизм должен искать иное решение своих проблем.

    Вчерашний хищник изменил свое обличье, зверь стал неузнаваем. Теперь Геринг готовился к борьбе с использованием совершенно иных, куда более опасных средств. Эти изменения приведут его к окончательному отходу от Рема, который так и останется грубым солдафоном. По возвращении в Германию в 1927 году он станет, как и Гитлер, убежденным сторонником взятия власти ?политическими? средствами. Под ?политическими? он подразумевал, разумеется, методы наиболее грязные.

    Вернувшись в Мюнхен после амнистии, объявленной осенью 1927 года, Геринг нашел там всех своих друзей: Гитлера, уже освобожденного из тюрьмы, Геббельса, Штрейхера и Розенберга. Был среди них и новый человек — Гиммлер, которому Гитлер собирался поручить организацию своей личной охраны — службы СС. В это время Рем, находившийся в Боливии, [52] занимался обучением новой армии. Геринг мог бы попытаться вновь взять в свои руки штурмовые отряды, но он почувствовал, что может рассчитывать на нечто лучшее: он был выдвинут кандидатом на выборах 1928 года. На них нацисты получили только 12 мест, но Геринг оказался избранным. Атмосфера заседаний рейхстага, не лишенная торжественности, импонировала Герингу, а ежемесячное содержание в 600 марок, выплачиваемое депутатам, значительно поправило его материальное положение. Происхождение Геринга, как и его воинское звание, открывало для него доступ в высшее берлинское общество и, главное, в круги крупных промышленников, где он вскоре стал рассматриваться как ?полномочный представитель? Гитлера, а впоследствии и как ?ближайший соратник фюрера?. Посещение берлинских салонов еще более отдалило его от головорезов Рема и от штурмовых отрядов. С этой поры берет начало его показное увлечение коллекционированием произведений искусства и претенциозное меценатство.

    Тем временем в нацистской партии назревало глухое соперничество между штурмовиками и политической организацией, руководимой Грегором Штрассером, с которым Геринг был, что называется, ?на ножах?. Лавируя между возникающими опасностями, Геринг следовал за своим хозяином-Гитлером, который умело извлекал пользу из соперничества приближенных, сталкивая их между собой ради сохранения в своих руках всех нитей руководства.

    В результате сентябрьских выборов 1930 года Геринг пришел в рейхстаг во главе группы нацистских депутатов, насчитывавшей 107 человек. Среди них был и Грегор Штрассер. Надо отдать должное Герингу — он один предвидел возможность такого триумфа: менее чем за два с половиной года представительство нацистов в рейхстаге увеличилось с 12 мест до 107. В октябре 1931 года он перенес тяжелую потерю: умерла его жена, Карин, долгие годы болевшая туберкулезом. С тем большим рвением он отдавался политике, посвятив свою жизнь тому, кто был для него теперь чем-то вроде божества, — Гитлеру. В начале 1932 года развернулась подготовка к президентским выборам, поскольку срок полномочий престарелого [53] Гинденбурга истекал в апреле. Серьезно рассматривалась и кандидатура Гитлера, но возникала одна трудность: он не имел немецкого гражданства. В этой ситуации Герингу пришла счастливая мысль: организовать назначение Гитлера на пост экономического советника представительства Брауншвейга в Берлине при содействии друзей Геринга в брауншвейгском правительстве — его председателя Кюхенталя и министра внутренних дел Клагтеса, членов нацистской партии. Такое назначение автоматически давало Гитлеру гражданство Германии. И фокус вполне удался: 24 февраля Гитлер получил это назначение, 26-го он принес присягу, отказавшись от получения соответствующего оклада, а 4 марта подал в отставку. Ему понадобилось восемь дней, чтобы стать немцем!

    Апрельские выборы Гитлер проиграл, и старый маршал вновь занял свой пост на семь лет. Но уже июльские выборы того же года показали, как об этом сказано выше, что Германию захлестывает волна нацизма. Национал-социалистская немецкая рабочая партия получила 230 мест, став, таким образом, наиболее мощной партией в Германии. Геринг был вознагражден за свои старания: избранный председателем рейхстага, он переселился в роскошный дворец напротив здания немецкого парламента.

    После роспуска рейхстага пришел черед нового голосования, что стало в Германии привычным: в период с 1925 по 1932 год выборы в стране организовывались более 30 раз.

    Хотя на ноябрьских выборах нацисты понесли существенные потери (196 депутатских мандатов вместо 230), Геринг сохранил пост председателя рейхстага. В силу своих обязанностей он получил право доступа к старому маршалу, вынужденному консультироваться с ним в моменты кризисных ситуаций. А такие ситуации возникали почти беспрерывно. Геринг нашел возможность напомнить маршалу о том, что в годы войны он уже был ему представлен как боевой офицер.

    На своем председательском посту Геринг дважды смог существенно повлиять на ход событий. Это случилось впервые 12 сентября 1932 года. Геринг поставил вопрос о вотуме недоверия правительству фон Папена, заставив его подать в отставку прежде, чем оно смогло [54] использовать уже готовый проект декрета о роспуске парламента. Расположившись в своем председательском кресле, Геринг притворился, будто не видит его, хотя фон Папен буквально размахивал документом перед его, Геринга, глазами. Во второй раз это произошло 22 января 1933 года, когда Герингу удалось за несколько часов до падения кабинета Шлейхера убедить Оскара фон Гинденбурга, сына маршала-президента, внушить отцу, что один только Гитлер способен сформировать новое правительство.

    Так Геринг оказал Гитлеру ценные услуги. Его деятельность сыграла решающую роль в деле завоевания власти нацистами. И теперь, в марте 1933 года, он сам обладал значительной долей этой власти.

    Таков был человек, которому предстояло сыграть столь видную роль в подавлении в Германии демократических свобод и в создании гестапо.

    Когда старый маршал согласился доверить руководство правительства тому, кого совсем недавно сам называл ?цыганским капралом?, он выдвинул перед ним четыре непременных условия: во-первых, фон Папен должен стать вице-канцлером; во-вторых, фон Нейрат должен занять пост министра иностранных дел; в-третьих, фон Папену предстояло стать председателем совета министров Пруссии, то есть занять пост, который по традиции занимал сам канцлер, поскольку в рейхе он был вторым по значимости после его собственного, и, наконец, министром по делам рейхсвера должен был стать Бломберг, отсутствовавший в Берлине в тот момент (он представлял Германию на Женевской конференции).

    Выдвигая эти условия, ?старик? пытался ?опекать? нацистов, поставив их под контроль фон Папена. Национал-социалисты дали свое согласие на это, будучи полны решимости обойти возникающие трудности даже ценой нарушения взятых на себя обязательств. И в этом Герингу предстояло сыграть решающую роль.

    30 января 1933 года вечером Геринг выступил по радио. В этот момент Гитлер находился у власти всего лишь несколько часов. Обратившись к немецкому народу, Геринг заявил, что постыдная история последних лет [55] отныне и навсегда ушла в прошлое. ?Сегодня открылась новая страница истории Германии, — заявил он, — и, начиная с этой страницы, свобода и честь станут основой новой государственности?. Свобода! Честь! Множество немцев смогут вскоре по достоинству оценить подлинное значение сказанных Герингом слов, попав в концентрационные лагеря или в застенки гестапо!

    В составе нового кабинета Геринг стал как бы противовесом фон Папену. Он был государственным министром, председателем рейхстага, министром внутренних дел Пруссии и комиссаром по делам авиации. Если Папен и не собирался, как это было совершенно ясно, вмешиваться в авиационные дела, то, будучи рейхскомиссаром по делам Пруссии, ему предстояло поставить под свой контроль все действия Геринга, касающиеся полиции, поскольку Пруссия являлась самой крупной провинцией Германии, и Берлин таким образом попадал в зону влияния Геринга. С учетом этого обстоятельства одним из самых первых мероприятий Геринга стал вывод полиции из подчинения рейхскомиссару и переподчинение ее непосредственно самому Герингу. Фрик, как рейхсминистр внутренних дел, располагал правом контроля за деятельностью министра внутренних дел Пруссии. Не имея возможности давать ему прямые указания, он мог осложнить ему жизнь, требуя ответа на некоторые острые вопросы. Поэтому Геринг запретил чиновникам своего министерства отвечать на любые запросы, которые могли поступать от рейхсминистра внутренних дел.

    Вопросами деятельности полиции Геринг интересовался уже на протяжении нескольких лет. С того времени, как он стал депутатом и смог поддерживать постоянный контакт с официальными кругами, его мысль постоянно возвращалась к возможностям, которые могли представиться в случае создания в стране хорошо организованной политической полиции, направляемой людьми, не ограничивающими себя рамками морали. Постепенно в его мозгу складывалось представление о том, чем могло стать гестапо. Между тем у него появилась возможность познакомиться с неким Рудольфом Дильсом, берлинским полицейским. Как все полиции мира, прусская полиция имела в своем составе политическое подразделение — отдел 1А, [56] руководителем которого являлся Дильс. Он долгое время числился одним из ?вечных студентов? Гамбургского университета, охотнее посещавшим баварские пивные, чем лекции университетских профессоров. В те годы он был шумливым членом одной из разношерстных и крикливых студенческих ассоциаций, претендовавших на звание хранителей студенческих традиций времен средневековья. Он пользовался репутацией дамского угодника, шутника и весельчака. В один прекрасный день, желая остепениться, он поступил в полицию. Там нашли себе применение неожиданно проявившиеся у него таланты: изощренная наблюдательность и незаурядная проницательность.

    В упомянутом отделе 1А он сумел неплохо проявить себя. Ему можно было доверить любое поручение; даже если оно было грязноватым и противозаконным, он ухитрялся успешно справиться с ним, лишь бы получить какие-то шансы на продвижение по службе. Эти качества и позволили ему с успехом проникнуть в определенные круги берлинского полусвета, где пороки нарочито выставлялись напоказ, и приобрести сугубо интимные письма, в которых Рем — начальник штаба штурмовых отрядов — без стеснения распространялся о своих гомосексуальных наклонностях. Эти послания попали в руки одного из членов прусского правительства, который и опубликовал их, надеясь нанести тем самым смертельный удар по штурмовым отрядам.

    В те годы, когда Национал-социалистская немецкая рабочая партия еще только боролась за власть, против ее членов было возбуждено 40 тыс. уголовных дел. В общей сложности ее члены были осуждены, по данным на конец 1932 года, на 14 тыс. лет тюрьмы и на полтора миллиона марок штрафов. Роль отдела 1А в возбуждении этих судебных преследований была весьма существенной. 13 апреля 1932 года полиция по всей Германии приступила к акции, направленной против членов СС и СА во исполнение положений только что принятого закона, запрещавшего деятельность этих организаций. Повсюду были проведены обыски в зданиях школ СА, в казарменных помещениях и штабах. Оба боевых формирования нацистской партии оставались запрещенными до момента снятия [57] этого запрета правительством фон Палена. Новый поворот событий поставил Дильса в тяжелое положение, равно как и всех его коллег, а может, даже и несколько более, поскольку им и сделано было больше. Однако у него было преимущество: он первым среди всех понял, что обстановка меняется и что нацисты в ближайшее время станут хозяевами в Германии.

    В августе Геринг был избран председателем рейхстага, и Дильс понял, что его оценка положения оказывается верной. Он принялся обхаживать нового председателя рейхстага, доставая для него секретные досье, содержащие сведения, способные опорочить его противников. Прекрасно разбираясь в тонкостях своей профессии, он к тому же нарисовал для Геринга яркую картину того, каким ценным источником сведений о противниках, сколь мощным орудием могла бы стать политическая полиция, та самая, о которой мечтал Геринг, — всемогущая и всепроникающая. Геринг высоко оценил помощь того, кто предоставил в его распоряжение столь сокрушительные для его политических противников досье, позволившие ему упрочить свое положение в партии. Он сумел также оценить и все возможности тайной полиции и ее методов. Только такая полиция могла противостоять армии крикливых головорезов Рема, которых он рано или поздно попытается использовать не в интересах партии и фюрера, а в своих собственных.

    Можно полагать, что Дильс отыскал и другие способы, чтобы обеспечить себе благорасположение Геринга. Дело в том, что Геринг, стремясь выглядеть импозантно и в рейхстаге, и у себя в председательском дворце, разыгрывая перед публикой роль крупного вельможи, был на самом деле вельможей, весьма стесненным в средствах. А Дильс, вхожий во все круги, располагал хорошими связями на бирже. Пользуясь сведениями, предоставленными ему Дильсом, Геринг успешно спекулировал на бирже, обеспечивая себя недостающими для его статуса средствами. Дильс стал таким образом доверенным лицом Геринга, заплатив за это сомнительной услужливостью, которая связывает людей, делая их сообщниками.

    Когда нацисты взяли власть, все было подготовлено для того, чтобы немедленно начать широкие полицейские [58] мероприятия, направленные на ее упрочение. Дильс заблаговременно подготовил списки полицейских, сочувствующих республиканскому режиму, которых следовало безотлагательно устранить. Чистка началась 8 февраля, то есть на третий день нацистского господства. Когда от старых кадров осталась лишь одна треть, состоящая из людей, не опасных для нового режима, на работу в полицию были направлены правоверные члены нацистской партии, люди из СС и СА. Дильса Геринг поставил во главе новой службы.

    Темное прошлое этого человека, его невоздержанный характер не послужили для Геринга препятствием к такому назначению. Впрочем, как говорил позднее доктор Шахт, в тот период ?пьянство было существенным составным элементом нацистской идеологии?.

    Дильс был в курсе соперничества между Герингом и Ремом. Сам он поддерживал довольно дружеские отношения с руководителями штурмовиков, прежде всего с Ремом, а также и с Эрнстом, начальником группы Берлин — Бранденбург, с графом Гелльдорфом, руководителем берлинских штурмовиков, ставшим позднее начальником берлинской полиции, и с Виктором Лютце, будущим начальником штаба СА. Согласно укоренившейся привычке, он и тут играл двойную роль, используя свои связи для сбора сведений, которые могли бы рано или поздно оказаться весьма полезными.

    В несколько часов операция по чистке полиции была завершена, и на противников нацистов обрушились репрессии. В их проведении участвовали рука об руку полиция, СС и СА. Компартия и партия социал-демократов были обезглавлены. Штурмовики организовали ?частный? концентрационный лагерь в Ораниенбурге, близ Берлина. Туда были брошены сотни узников, арестованных без предъявления какого-либо обвинения. Там оказались сын бывшего президента Республики Эберт, руководитель прусских социал-демократов Эрнст Гейльман вместе с многими видными деятелями того времени. Геринг был в курсе существования этого лагеря, как и сорока других, устроенных штурмовиками.

    В самом Берлине гестапо получило в свое распоряжение особую тюрьму, полностью выведенную из под [59] контроля министерства юстиции, которым руководил в это время доктор Гюртнер, не являвшийся членом нацистской партии. Тюрьма эта находилась на Папештрассе и носила название ?Колумбиахаус?. Это было обширное здание, которое нацисты окрестили шутки ради ?голубятней?. О том, что происходило в ней, в Берлине вскоре стали рассказывать страшные истории.

    22 февраля Геринг подписал декрет, в силу которого штурмовики и члены организации ?Стальной шлем? превращались во вспомогательные формирования полиции. Геринг получал таким образом дополнительные кадры для проведения своих ?широких полицейских операций? и одновременно выигрывал очко у Рема, поскольку при этом штурмовики оказывались в подчинении у Геринга в тех случаях, когда они выступали как вспомогательная сила полиции. То обстоятельство, что этим декретом полуофициально легализовалась деятельность штурмовиков, ничуть не смущало Геринга.

    Напротив, он вменял в обязанность всем своим подчиненным проявлять неумолимую беспощадность. 17 февраля, выступая перед прусскими полицейскими, он призвал их ?при необходимости стрелять без колебаний. Каждый полицейский должен хорошо понять, что бездействие есть более тяжкий проступок, чем любая ошибка, допущенная при исполнении приказа?.

    В своих инструкциях, датированных 10 и 17 февраля, Геринг предписывает: ?Каждая пуля, вылетавшая из дула пистолета полицейского, есть моя пуля; если кто-то называет это убийством, значит, это я убил. Именно я отдал все эти распоряжения, и я настаиваю на них. Всю ответственность я беру на себя и не боюсь ее?.

    3 марта в одном из публичных выступлений он пояснил, обращаясь при этом к врагам родины, то есть партии: ?Мне не надлежит вершить правосудие. Моя задача разгромить и уничтожить и ничего более... Смертельную схватку, в которой мои руки дотянутся до вашего горла, я доведу до конца вместе с моими людьми в коричневых рубашках?.

    Можно ли удивляться после этого, что Шеппман, префект полиции Дортмунда, имея такую установку, [60] дал своим подчиненным приказ стрелять без предупреждения по распространителям листовок, порочащих режим. Можно ли удивляться тому, что каждый день обнаруживались все новые и новые трупы, как правило со следами жесточайших пыток и избиений, тому, что, как писали газеты в конце февраля, всего за шесть недель в концентрационные лагеря и тюрьмы были брошены самое малое 28 тыс. человек? Впрочем, эта цифра явно преуменьшена, поскольку большинство арестов совершалось тайно.

    Пожар рейхстага и подписанный тут же декрет о введении чрезвычайного положения дали нацистам возможность придать этой вакханалии насилия беспрецедентный размах и отправить в лагеря и тюрьмы всех руководителей оппозиции.

    Наконец к 5 марта нацисты прочно овладели властью. Геринг, ставший министром-президентом Пруссии, готовился завершить начатое и представить миру свою полицию, которой он так гордился. Но за кулисами уже появился другой человек, исполненный решимости отнять ее у него.

    3. Гестапо создано и участвует в поджоге Рейхстага

    23 марта 1933 года Геринг открыл первое заседание рейхстага нового созыва. На этом заседании было принято решение об амнистии для тех, кто совершил преступление или нарушил закон, ?движимый патриотическими мотивами?, иначе говоря — для нацистов. Амнистия была расширена принятым 23 июня законом, распространявшим ее действие на судебные решения, по которым были осуждены национал-социалисты в годы борьбы за приход нацистов к власти. По этому закону осужденные подлежали немедленному освобождению, судимость с них снималась и им возвращались взысканные с них штрафы. Партия национал-социалистов расплачивалась по своим долгам и обеспечивала прикрытие своим людям. Тем самым им выдавался своего рода вексель на будущее, но Геринг хотел, чтобы отныне все происходило в рамках строгой [61] законности. В его устах это означало, что убийства будут совершаться только по приказу.

    Однако, чтобы установить свой надзор и контроль за этой более или менее противозаконной деятельностью, следовало устранить всех министров, не являвшихся членами нацистской партии. Два первых закона из числа основных законоположений, определявших организационные устои нацистской государственности, были опубликованы 1 и 7 апреля.

    Парламенты всех земель, за исключением Пруссии, распускались. Вместо них назначались специальные представители канцлера — рейхсштатгальтеры, которым поручалось наблюдать за строгим выполнением законов рейха и распоряжений фюрера. Одним росчерком пера устанавливалась строго централизованная государственная система. Вскоре исчезнут и рейхсрат (совет представителей земель), лишенный своей основы, и к началу 1934 года — прочие атрибуты суверенности земель. Само собой разумеется, что на посты штатгальтеров назначались лишь наиболее испытанные из нацистов. При дележе этих мест львиная доля оказалась в руках активистов политических органов нацистской партии, вступивших в яростную борьбу с высокопоставленными деятелями из СС как с опасными соперниками.

    В Пруссии дело осложнялось тем, что необходимо было избавиться от фон Папена. Тогда Гитлер сам себя назначил штатгальтером и в полном соответствии с декретом передал свои полномочия Герингу. С этого момента рейхскомиссар фон Папен лишился в Пруссии всех своих прерогатив. Поскольку Геринг трудился над завершением создания своей полицейской машины, земельное правительство Пруссии пока еще не было распущено: его устранение привело бы к передаче местной полиции в ведение Фрика, сохранявшего пост министра внутренних дел рейха.

    Проведя все подготовительные мероприятия, Геринг опубликовал 26 апреля 1933 года специальный декрет, которым создавалась тайная государственная полиция — гехаймештатсполицай, — подведомственная министерству внутренних дел Пруссии, иначе говоря, подчиненная лично Герингу. В тот же день Дильс был назначен заместителем руководителя этой полиции. Немецкое [62] слово ?гехайме? может иметь два значения: во-первых, ?тайная? и, во-вторых, ?частная?. И в самом деле, если эта полиция по определению должна была стать тайной полицией, она в то же время была и частной полицией одной партии и даже одного человека. Слияние воедино партии и государства, характерное для всех тоталитарных режимов, находило в этом факте свое яркое выражение, проявляясь также во всех областях общественной жизни.

    В тот же день другим декретом создавались управления гестапо во всех административных округах Пруссии, подчиненные центральной службе, находившейся в Берлине. Если до сих пор гестапо действовало лишь в районе Берлина, то теперь оно протягивало свои щупальца в каждый округ, правда пока еще не выходя за пределы Пруссии.

    Тем временем чистка продолжалась уже не только в полиции, но и в правоохранительных органах и среди государственных служащих. Закон от 7 апреля предоставил возможность увольнять судей и чиновников, придерживающихся антифашистских взглядов, евреев, а также тех, кто когда-либо состоял в левых организациях.

    22 июня специальная инструкция, изданная министерством Геринга, предписывала всем чиновникам следить за характером высказываний государственных служащих и сообщать министерству о любой критике. 30 июня аналогичным распоряжением вводилась практика доносительства среди рабочих и служащих. Так складывалась система анонимных доносов, постоянного соглядатайства, всеобщей слежки всех за всеми, сеть, постепенно пронизавшая всю ткань общественного организма.

    Все нити этой паутины сходились в руках тайной полиции. Ее привыкли называть в соответствии с сокращенным почтовым обозначением (по начальным буквам) — ?гестапо?, и именно под таким названием организация приобрела свою печальную славу. Уже в июле гестапо одержало еще одну победу над оппозицией, засвидетельствовав свою эффективность. Речь шла о разгроме подпольной организации коммунистической партии, над созданием которой коммунисты работали уже многие годы. Руководящее ядро организации, возглавляемое [63] Джоном Шеером, было арестовано в полном составе. Шеера должны были судить за восстановление запрещенной партии, но штурмовики выкрали его из тюрьмы и убили.

    Нанося удары по оппозиции, службы Дильса одновременно приступили по приказу Геринга к подрыву позиций СА — штурмовиков. При этом их мишенью оказался Рем.

    В силу своего положения Геринг ведал всем, что касалось концентрационных лагерей. Но большинство этих лагерей, созданных штурмовиками, оставались ему неподконтрольны. О них рассказывали ужасы, леденящие кровь. Геринга это не шокировало, но он считал нетерпимым положение, когда ставилось под вопрос его всевластие. Рассказы об ужасах в лагерях СА дали ему повод для перехода в прямое наступление против Рема. Тем более что Рем становился все более опасен. После прихода нацистов к власти отряды штурмовиков росли на глазах. Одна лишь берлинская группа СА насчитывала теперь более 600 тыс. членов. Некоторые формирования ?Красного фронта? в полном составе влились в отряды СА. Берлинцы называли их ?бифштексами? — коричневыми снаружи и красными внутри. Теперь Рем не испытывал беспокойства: к концу 1933 года в Германии насчитывалось 4500 тыс. членов штурмовых отрядов и Рем фактически стал министром без портфеля.

    Пытаясь помешать дальнейшему усилению Рема, Геринг поручил Дильсу провести расследование в отношении концлагерей СА и ликвидировать их. Должны были сохраниться лишь ?официальные лагеря?, контролируемые СС. На этот счет Геринг предварительно договорился с руководителем СС Гиммлером.

    Фактически концлагеря давали штурмовикам возможность сводить свои кровавые счеты. Они ликвидировали не только противников, но и вчерашних сообщников, ставших почему-либо опасными. Так был убит инженер Джордж Белл, посредник в финансовых переговорах между Гитлером и сэром Генри Детердингом.

    В ведении этой группы находился Берлин и довольно обширная пригородная зона — Бранденбург. [64]

    Был убит и майор полиции Хунглингер, который десятью годами ранее — 9 ноября 1923 года -противостоял Гитлеру в событиях, связанных с провалившимся путчем в Мюнхене. Погибли также некоторые штурмовики, отошедшие от движения, руководители СС, которые под руководством Гиммлера, каждодневно проявлявшего свои растущие амбиции, становились все более опасными конкурентами штурмовиков.

    Штурмовики хотели, чтобы их потери — 300 убитых и 40 тыс. раненых в дни борьбы за власть — были оплачены кровью.

    Вот что рассказывал на Нюрнбергском процессе Гизевиус, свидетельство которого тем более ценно, что он сам в течение нескольких недель работал в гестапо до того, как ушел в оппозицию: ?Штурмовики организовывали широкие операции прочесывания, обыскивали дома, конфисковывали имущество, допрашивали людей, отправляли их в тюрьмы. Короче говоря, они стали действовать как самозваная полиция, не уважая никаких установлений демократического государства... Горе было всякому, кто попадал в их лапы. К тому времени относится создание ими ?бункера?, этой ужасной тюрьмы. Впрочем, каждый отряд имел в своем распоряжении что-то подобное. Похищение людей стало излюбленным методом СА. Заслуги любого штандартенфюрера измерялись числом арестов, проведенных им, а репутация каждого штурмовика определялась в зависимости от того, насколько ?эффективными? оказывались проведенные им ?допросы?.

    В некоторых землях Германии вчерашние союзники — правые партии — стали выказывать озабоченность такой деятельностью штурмовиков. В Брауншвейге организация ?Стальной шлем? выступила против штурмовиков. Немедленно последовал роспуск ?Стального шлема?. Любое сопротивление беспощадно подавлялось, колеблющиеся отметались.

    Командиры штурмовых отрядов превратились в надменных и жестоких властителей, решавших вопросы жизни и смерти сограждан по кварталу. Каждый из этих князьков набирал себе обычно собственную охрану из всякого рода подозрительных личностей, вооруженных до зубов, и сколачивал особые группки с задачей — выслеживать и ликвидировать политических противников. [65] Как правило, эти группки носили название ?служба ТС?. Они хватали коммунистов и тех кого они считали коммунистами, евреев и, на худой конец, каких-нибудь запуганных бюргеров.

    Конечно, это можно было рассматривать как незаконную конкуренцию, и Геринг рассердился не на шутку. Дильс смог заглянуть в некоторые ?частные? лагеря. Таких лагерей насчитывалось что-то около 40 с содержащимися в них 40 или 50 тыс. ?врагов родины?. Самым известным среди них был лагерь в Ораниенбурге, но, хотя он и был создан штурмовиками, среди его сотрудников были и гестаповцы. Туда отправляли большинство лиц, арестованных гестапо. Поэтому ораниенбургский лагерь не тронули. Зато вспомнили о лагерях, находившихся в Вуппертале, Хохнштейне и в Бредове, которыми командовали местные руководители штурмовиков. Министерство юстиции получало оттуда письма, свидетельствовавшие о плохом обращении с заключенными. Министр Гюртнер переслал эти жалобы Гитлеру с припиской: ?Заключенных без всякого основания не только бьют кнутами и разными инструментами до потери сознания, но и подвергают разнообразным пыткам, например в лагере для интернированных, находящемся в Бредове, близ Штеттина?.

    Бредовский лагерь был создан местным руководителем штурмовиков Карпфенштейном, бывшим гаулейтером Померании. Геринг закрыл этот лагерь и лагерь Бреслау, руководимый Гейнсом, близким сотрудником Рема, тоже гомосексуалистом, подвергавшим заключенных самым садистским, пыткам. Кроме того, в пригороде Берлина один из руководителей штурмовиков Эрнст, в прошлом официант кафе, имел свой лагерь. Прошлое этого человека было более чем сомнительно. Геринг прикрыл его заведение.

    Зато не было и речи о вмешательстве в дела лагерей, подведомственных эсэсовцам, таких, как Дахау, название которого станет общеизвестным 12 лет спустя. Начальник этого лагеря СС Эйке подготовил для своего лагеря специальное положение, в котором были следующие строки:

    ?Терпимость означает слабость. Поэтому следует безжалостно наказывать всякого, кто посягает на интересы родины. Настоящее положение не относится к добропорядочным [66] гражданам, совершившим ту или иную ошибку. Но политические агитаторы и вожаки-интеллигенты любой политической окраски должны быть предупреждены: не попадайтесь нам. Мы вас возьмем за горло и заставим замолчать вашими же собственными методами?.

    Каждый эсэсовец знал, что следовало понимать под ?интересами родины?. В мае в Дахау были убиты депутаты-коммунисты Дрессель и Шлеффер. Между 16 и 27 мая четверо других заключенных были убиты четырьмя охранниками СС, действовавшими поодиночке, что свидетельствует о том, что такие убийства вошли в обычную практику. 24 мая после пыток был убит двумя пулями в затылок доктор Альфред Штраус, мюнхенский адвокат. Врач, проводивший вскрытие трупа, записал, что все тело ?покрыто почерневшими и синими кровоподтеками и многочисленными ранами?. При подобных же обстоятельствах нашли смерть и трое других заключенных: Леонард Гаусман, Луис Шлосс и Себастьян Нефцгер.

    Мюнхенская прокуратура, которая еще не перестроилась, как того требовали нацисты, попыталась начать расследование в связи с этими убийствами. Однако руководство эсэсовцев ответило, что все четверо заключенных были убиты при попытке к бегству. Между тем в акте вскрытия трупа Штрауса указывается, что он был в тапочках, ?носок имелся лишь на одной ноге, другая же была без носка из-за раны на ней?. К тому же пули были выпущены в затылок и в упор.

    Совершенно ясно, что лагеря штурмовиков были закрыты отнюдь не по причине плохого обращения с заключенными, а именно потому, что они принадлежали формированиям СА. Рем и его друзья прекрасно поняли существо дела. Тут же они попытались ответить.

    В одно прекрасное утро берлинское гестапо доставило двух новых узников в Ораниенбург. Как повелось, оба были в очень тяжелом состоянии. Было очевидно, что их подвергли ?усиленному? допросу. Однако на этот раз администрация лагеря восприняла случившееся чуть ли не с негодованием; начальник лагеря Шефер доложил об инциденте своему непосредственному начальству — штандартенфюреру Шутцвехслеру. Тот также продемонстрировал свое негодование по поводу столь [67] ?отвратительных методов?, Оба тут же отправились на Принц-Альбрехтштрассе, где находилось гестапо, чтобы ?потребовать объяснений?. Их встретили вежливо, пообещали найти виновных и завтра же дать окончательный ответ.

    На следующий день ответ был получен по телефону: ораниенбургский лагерь ликвидировался по причине грубого обращения в нем с заключенными. При этом сообщалось, что к лагерю направлен поезд, на котором все заключенные должны быть переправлены в новый лагерь, открытый эсэсовцами около Эмса. Шефер едва успел домчаться до Берлина и рассказать всю историю государственному секретарю Грауэрту. Почувствовав, что назревает крупный конфликт, Грауэрт решил приостановить действие приказа о ликвидации лагеря. Ораниенбургский лагерь, таким образом, продолжал действовать под руководством того же Шефера.

    Но это была лишь мелкая стычка в войне, которую различные службы нацистов вели между собой на протяжении всего их существования, пока сам режим не потерпел крах. А личные счеты сводились и в зале заседаний Нюрнбергского трибунала! Подчас соперничество перерастало в лютую ненависть друг к другу.

    Соперничество это возникло на почве борьбы за теплые местечки, за почести, за материальные выгоды, которыми вознаграждались обычно не те, кто проявил способности, имел заслуги и высокие моральные качества, а те, кто сумел понравиться, или принадлежал к тому или иному набравшему силу в данный момент клану, или же располагал влиятельными друзьями. Крупная организация стремилась потеснить соседнюю, особенно если сфера компетенции последней соприкасалась с ее собственной. А внутри каждой крупной организации, каждой службы процветала групповщина, стремление каждой группки продвинуться поближе к власти.

    Гестапо не было исключением из этого правила. Даже если внешне гестапо выглядело как внушающая ужас единая организация, проникнутая ледяным спокойствием, то любому, кто был знаком с внутренним положением этой организации, она представлялась скорее банкой с разъяренными пауками. [68]

    Нашлись претенденты и на место, занимаемое Дильсом, фаворитом Геринга, незаменимым для него человеком. Некоторым стало казаться возможным свалить Дильса и самим занять его кресло. Согласно сложившейся у нацистов практике, доносчиков поощряли тем, что давали им усесться на место того, кого они отправляли к палачам. Соперники Геринга метили в Дильса потому, что его уход означал бы существенную потерю для министра-президента. Но пока что, лавируя, Дильс противостоял этим попыткам устранить его с ловкостью прожженного дворцового интригана.

    Настал, однако, день, когда один из врагов Дильса нашел у него уязвимое место. Была развернута лицемерная кампания протестов против жестокости гестапо, и президенту Гинденбургу было вручено соответствующее досье, которое ему передали представители немецкого генералитета, пользовавшиеся его доверием. Составлено оно было Фриком, который все еще не мог забыть методы, использованные Герингом для выводу гестапо из-под его контроля. Однако демарш не дал никакого результата. Геринг разъяснил, что речь здесь шла об отдельных случаях, имевших место вследствие непомерного усердия нижних чинов. Он даже пошел на создание специальным декретом комиссии, которой вменялось в обязанность подготовить реорганизацию гестапо и наказать виновных. Само собой разумеется, что эта комиссия так никогда и не собралась. Впрочем, чтобы успокоить маршала, Геринг был вынужден пожертвовать Дильсом, который был смещен со своего поста в сентябре 1933 года. Однако последовавшее в тот же день назначение его на должность заместителя начальника берлинской полиции вполне компенсировало ему эту потерю. Зная нравы учреждения, одним из создателей которого он являлся, Дильс, не колеблясь ни минуты, пренебрег новым назначением и эмигрировал в Чехословакию. Он считал, что безопасней для него будет наблюдать дальнейшее развитие событий из Богемии. Даже Австрия, уже напичканная нацистами, показалась ему недостаточно надежной.

    Геринг не мог не почувствовать нанесенного ему удара: отставка Дильса стала победой его врагов. И он нашел способ парировать этот удар. [69]

    На освободившееся место Геринг назначил проверенного члена нацистской партии, представителя ее старой гвардии, которого никто не мог заподозрить в чем-либо, порочащем звание члена партии. Это был Поль Хинклер, близкий друг Вильгельма Кубе, бывшего председателя нацистской фракции в ландтаге Пруссии, обер-президента Бранденбурга.

    Хинклер приступил к исполнению своих обязанностей. Однако Геринг знал, хоть и виду не подавал, что Хинклер законченный алкоголик и по сравнению с достигнутым им в этой области уровнем запои Дильса могли показаться детской забавой. К тому же в прошлом Хинклер был судим за соучастие в убийстве, хотя суду и не удалось установить меру его ответственности. В сущности, это был умственно неполноценный человек, и к тому же алкоголик.

    Скрывшись в сельской глуши, Дильс не переставал внимательно наблюдать за событиями. Судебный процесс о поджоге рейхстага начался 21 сентября, примерно за неделю до бегства Дильса, и, поскольку он руководил расследованием и знал все его тайные стороны, ему было ясно, что дело приобретет скандальный оборот. За границей начавшийся суд привлек всеобщее внимание, немцы-эмигранты всячески стремились пролить свет на эти события, и в подобной обстановке Дильс дал знать в Берлин, что он мог бы вернуться, если его возвращение будет оценено по достоинству.

    Тем временем Хинклер в Берлине делал глупость за глупостью, так что к концу октября, меньше чем через месяц после вступления в должность, его пришлось спешно увольнять. Получив срочный вызов, Дильс согласился вернуться на свой пост. Сразу же по возвращении он приказал выдать ордер на арест Хинклера. Когда Хинклер ранним утром увидел у своих дверей вчерашних коллег из гестапо, он, не медля ни минуты, выпрыгнул в окно в пижаме и оказался в садах Тиргартена. Откуда полицейский патруль доставил его в участок, где он смог связаться со своим другом Кубе, примчавшимся выручать Хинклера из беды.

    Эта акция подействовала как предостережение, и Дильс вернулся к своим обязанностям и к прежним методам. [70] В свою очередь Геринг хорошо понял, в кого метили противники Дильса, и решил принять превентивные меры. 30 ноября 1933 года, используя свои полномочия министра-председателя правительства Пруссии, он издал поистине ?революционный? указ, которым политическая полиция, гестапо, объявлялась полностью независимой от министерства внутренних дел. В силу этого документа гестапо подчинялось одному лишь Герингу. С правовой точки зрения подобное выделение политической полиции в самостоятельную организацию представляло собой чудовищную юридическую несуразность. Но для нацистов пренебрежение к юридическим нормам было делом совершенно обычным.

    В тот же день Геринг выдал ордер на арест некоторых членов той самой комиссии, которой после ухода Дильса было поручено реорганизовать гестапо и которая так и не собралась ни одного раза. Эти ордера не нашли себе практического применения, но цели своей достигли: они послужили предупреждением для всех, кто захотел бы поближе взглянуть на то, что происходит в недрах неприкосновенного гестапо.

    В начале 1934 года пресса Херста опубликовала в Соединенных Штатах статью Геринга, где он писал: ?Мы лишаем защиты закона врагов народа... Мы, национал-социалисты, сознательно отказываемся от фальшивой мягкости и ложного гуманизма... Мы не признаем лживых выдумок адвокатов, ни их китайской грамоты и юридических тонкостей?.

    Действительно, никогда нацисты не считались с ?адвокатской китайской грамотой?. Один лишь раз они попытались использовать в целях пропаганды большой публичный, тщательно отрепетированный ими судебный процесс, но и эта попытка обернулась для них крахом.

    21 сентября 1933 года в Верховном суде ?третьего рейха?, заседавшем во Дворце юстиции Лейпцига, начался второй акт той драмы, которая в феврале потрясла Германию и весь мир. Семь месяцев прошло с того дня, когда наполовину обрушился купол рейхстага, объятый пламенем, и свободная либеральная Германия рухнула вместе с ним во все пожирающий огонь нацистских [71] пожарищ. В эти дни новые хозяева рейха пытались оправдать себя в глазах международного общественного мнения, поскольку после пожара рейхстага никто в мире не верил в сказки о причастности к нему коммунистов. А эта нацистская версия уже позволила к тому времени начать жестокие репрессии и подавить оппозицию, без чего национал-социалисты, еще не вполне окрепшие, не смогли бы удержать власть в своих руках;

    Судья Бюнгер, поседевший в служении Фемиде, в окружении четырех заседателей в красных мантиях в ходе пятидесяти четырех судебных заседаний прилагал все мыслимые усилия, чтобы придать хотя бы минимальную пристойность развернувшимся судебным прениям, которые то и дело выходили из-под его контроля.

    На скамье подсудимых расположились пятеро обвиняемых, которых, как это было очевидно, свело здесь лишь случайное стечение обстоятельств, использованное организаторами процесса. Первым был полусумасшедший голландец ван дер Люббе, арестованный в горящем рейхстаге и который, вне всякого сомнения, был одним из поджигателей. Рядом с ним находился Торглер, бывший руководитель группы коммунистов-депутатов рейхстага, один из наиболее известных ораторов германской компартии, уступавший по популярности лишь ее руководителю Эрнсту Тельману. Он по собственному почину явился в полицию на следующий день после пожара рейхстага, чтобы изложить свою точку зрения на события, и был тут же арестован. Обвинение против него держалось на показаниях двух подозрительных субъектов — депутатов Фрея и Карвана, бывших активистов компартии, перешедших в ряды Национал-социалистской немецкой рабочей партии. Они заявили под присягой, что видели, как Торглер в день пожара входил в рейхстаг вместе с ван дер Люббе. Судье эти свидетельства показались заслуживающими доверия. Гораздо больший интерес представляли трое других обвиняемых. Это были болгары, арестованные при весьма странных обстоятельствах. Некий Гельмер, официант ресторана ?Байернгоф?, что на Потсдамерштрассе, увидел в газетах фотографию ван дер Люббе. Он также прочел объявление, обещавшее 20 тыс. марок тому, кто сможет помочь в розыске его сообщников. Гельмер вспомнил, [72] что видел ранее ван дер Люббе в своем ресторане, куда он заходил с тремя незнакомцами, выглядевшими, конечно, как ?большевики?. То обстоятельство, что ?Байернгоф? был рестораном достаточно высокого класса, чтобы бродяг вроде ван дер Люббе не пускали далее порога, было проигнорировано. Полиция устроила засаду в ?Байернгофе? и 9 марта арестовала там трех его завсегдатаев. У двоих оказались паспорта, не вызывавшие на первый взгляд сомнений, а у третьего документов не было. По паспортам первые двое числились как доктор Гейдигер и Панев. Полиции потребовалось лишь несколько минут, чтобы установить, что эти документы фальшивые. Тогда все трое признались, что они являются гражданами Болгарии, и дали свои настоящие имена: Благой Попов, Васил Танев и Георгий Димитров.

    Димитров! Как только о его задержании узнали в штаб-квартире гестапо, радости ее сотрудников не было конца. Еще бы! Димитров являлся руководителем коминтерновского подполья в Западной Европе и был уже осужден в Болгарии: первый раз на 20 лет тюремного заключения и второй раз на 12 лет. Двое его товарищей были также осуждены за свою политическую деятельность на 12 лет каждый. Они бежали из Болгарии, нашли себе убежище в России, где пробыли достаточно долго, и только что прибыли в Германию, пытаясь отсюда нелегально пробраться в Болгарию. Они утверждали, что никогда не видели ван дер Люббе, а Торглер известен им лишь по фамилии. Как только распространилось известие об их аресте, сбежались десятки свидетелей. Все они уверяли, что видели троих болгар в компании ван дер Люббе и Торглера в ресторане, на улице, в рейхстаге, когда они таскали ящики, что-то высматривали в холле рейхстага и в других самых немыслимых местах. Димитров воспринял эти утверждения с полным спокойствием. Ему нетрудно было доказать, что в день пожара он находился в Мюнхене.

    Таковы были люди, сидевшие на скамье подсудимых, и таковы были улики, справедливые в отношении ван дер Люббе и беспочвенные в том, что касалось четырех других. [73]

    Процесс привлек внимание широкой публики. В зале находились 120 журналистов почти всех стран, за исключением советских, не допущенных в помещение суда. Гитлер возлагал большие надежды на ?суровый? приговор, который должен был дать новую пищу для антикоммунистической пропаганды.

    Незадолго до Лейпцигского процесса дело разбиралось в другом суде. Немецкие эмигранты, нашедшие себе убежище во Франции, в Голландии, в Англии, а некоторые и в Соединенных Штатах, подняли на ноги мировую общественность. Они сами провели расследование, собрали свидетельства, опубликовали фотографии и документы, проливающие свет на ту истину, о которой догадывался каждый: рейхстаг был подожжен самими нацистами ради того, чтобы престарелый Гинденбург согласился подписать законы о введении чрезвычайного положения и чтобы найти оправдание начавшимся репрессиям.

    В Париже сложилась чрезвычайно активная группа, в работе которой приняли участие Андре и Клара Мальро, Жан Гюенно, итальянец Кьяромонте. Двое немецких писателей-коммунистов — Вилли Мюнценберг и Густав Реглер — опубликовали на многих языках ?Коричневую книгу?, получившую широкое распространение. Подлинный смысл событий становился достоянием гласности.

    В начале сентября один из антифашистских комитетов образовал в Лондоне Международную комиссию по расследованию, которая решила провести заранее слушание дела о поджоге рейхстага. В работе комиссии, проходившей под председательством крупного лондонского адвоката, советника Двора Ее Величества Дениса Ноуэлла Притта, приняли участие французские, английские, американские, бельгийские, швейцарские общественные деятели, и в частности Гастои Бержери, г-жа Моро Джиафери, г-жа Анри Торрес, Артур Хейс, Вермелен. Место прокурора в ходе этого процесса занимал сэр Стаффорд Криппс, изложивший все известные факты и пояснивший, что данная имитация судебного разбирательства не имеет подлинной юридической силы и служит лишь тому, чтобы выяснить истину, которой определенные обстоятельства мешают выявиться в самой Германии. [74]

    К моменту завершения работы комиссии с полной определенностью выяснилось, что, хотя ван дер Люббе и являлся одним из поджигателей рейхстага, он мог быть лишь орудием в чьих-то руках. В чьих же? На этот вопрос комиссия ответила определенно: в руках нацистов, и в особенности Геринга, который таким образом становился главным обвиняемым. 11 сентября г-жа Моро Джиафери, получившая к этому времени массу писем, содержавших угрозы по ее адресу, громогласно заявила: ?Нет в мире ни такого суда, ни такого правопорядка, которые, даже будучи настроены негативно в отношении обвиняемых, смогли бы хоть на миг допустить обоснованность всех этих смехотворных доказательств. Да, но теперь надо спасать лицо тому, кто выходит на сцену из-за спины этих людей, которых решено погубить. Теперь речь идет о спасении того, кто уже осужден всеми честными людьми, — Геринга...?

    ?Кто был в Берлине 27 феврали вечером, имея в своем распоряжении ключи от рейхстага?

    Кто направлял действия полиции?

    Кто контролировал режим полицейского надзора и мог его усилить или снять совсем?

    Кто имел ключи от подземных переходов, через которые поджигатели проникли в здание рейхстага?

    Этот человек не кто иной, как Геринг, министр внутренних дел Пруссии и председатель рейхстага!?

    Итак, спасти лицо... Это была фраза, брошенная г-жой Моро Джиафери, и это было как раз то, чем занимался суд в Лейпциге. Здесь среди обвинителей царила паника, и они сами лишь пытались защититься от яростных нападок разъяренного Димитрова; остальные четверо не доставляли им хлопот. Ван дер Люббе неизменно находился в состоянии мрачного отупения и на все вопросы дал лишь несколько односложных ответов. А Танев и Попов не знали ни одного слова по-немецки. Ход судебных заседаний определял Димитров. Именно он стал обвинителем. И его обвинения были настолько точны, что 17 октября доктор Вернер, государственный обвинитель, был вынужден принять решение, ошеломившее присутствующих. Он взял ту самую ?Коричневую книгу?, которую опубликовали эмигранты, и стал страница за страницей пытаться опровергнуть содержащиеся [75] в ней обвинения, утверждая, что речь идет о клеветнических измышлениях!

    Таким образом, обвинители стали обвиняемыми и на всем протяжении дальнейших судебных заседаний пытались лишь оправдаться.

    В суд для дачи показаний были вызваны лица, имена которых в Германии произносили только шепотом: руководитель штурмовых отрядов Силезии Гейне, префект полиции Бреслау граф Хеллендорф, руководивший берлинскими штурмовиками в момент пожара, префект полиции Потсдама, штурмовик Шульц и, наконец, сам Геринг!

    Гизевиус оставил красочное описание появления Геринга перед судом. Этот популярный Герман обычно разыгрывал на публике одну из излюбленных им ролей ?ближайшего соратника?, ?национального героя? и т.д. Но в тот момент он предпочел играть роль ?железного человека?, и именно этот образ он избрал для выступления в суде.

    Он появился там в светлом охотничьем костюме, в высоких сапогах, стучавших по паркету, с напускным спокойствием, которое, однако, скоро его покинуло. Уже через несколько минут он стал красным и потным от ярости, сотрясал криком свод зала судебных заседаний. Он был ошеломлен поворотом судебного разбирательства. Он не понимал причин, по которым судьи занялись этой ?Коричневой книгой?, ?подстрекательским сочинением, которое он уничтожает повсюду, где находит?.

    Со своего председательского места Бюнгер наблюдал эту сцену в полной растерянности. Он начал понимать, что это судебное разбирательство поставит точку в его карьере. На скамье подсудимых Димитров не скрывал своего удовлетворения. Геринг, еще не остывший от приступа гнева, бросал на него угрожающие взгляды, пытаясь обрести спокойствие. И вот обвиняемый Димитров принялся в свою очередь допрашивать министра-президента! И министр-президент был вынужден отвечать.

    Завязался невероятный диалог:

    — Что изволил делать господин министр внутренних дел 28 февраля и в течение последующих дней, когда [76] легко можно было обнаружить сообщников ван дер Люббе? — спросил Димитров.

    — Я не являюсь сотрудником судебной полиции, — ответил Геринг, — я министр. Для меня гораздо важнее заниматься делами партии, идеи которой движут миром, за что она и несет ответственность.

    Так он попал в ловушку, поставленную Димитровым, перенося дискуссию на политическую почву. Хоть он и считался одним из авторов стратегии национал-социалистской партии, ему было не по плечу противостоять мастеру марксистской диалектики. В мгновение ока допрос превратился в митинг коммунистической пропаганды. Чувствуя свою слабость, Герман брызгал слюной и стремился оскорбить своего противника.

    — Сволочь, — кричал он, — вас повесить мало!

    Судья вмешался, чтобы напомнить Димитрову, что ему уже было запрещено заниматься коммунистической пропагандой.

    — Ограничьтесь вопросами, прямо относящимися к нашему делу, — добавил он примирительным тоном.

    — Благодарю вас, — ответил Димитров, — я весьма доволен ответом г-на министра.

    — Хулиган! — кричал Геринг. — Выведите его! Я еще до тебя доберусь!

    И когда Димитрова выводили из зала заседаний, среди всеобщего смятения и шума он добавил, обращаясь к Герингу:

    — Уж не боитесь ли вы, г-н министр, вам, наверное, страшно?..

    Обвинение ван дер Люббе и других подсудимых в сговоре основывалось на том факте, что ван дер Люббе был коммунистом. Но в ходе судебного разбирательства выяснилось, что если когда-то ранее ван дер Люббе и был коммунистом, то с 1931 года он покинул партию: проведенное уголовной полицией расследование доказало это со всей очевидностью.

    23 декабря состоялся приговор: ван дер Люббе был приговорен, к смертной казни, а четверо других участников процесса оправданы. Мировая печать широко комментировала события, эмигранты торжествовали. Несмотря на полученные ими указания, немецкие судьи не решились вынести обвинительный приговор невиновным. [77] Узнав о приговоре, Гитлер впал в истерику, приступов которой так боялись его приближенные.

    Геринг, однако, никак не мог решиться выпустить свою добычу. Он заявил Димитрову: ?Ты мне еще попадешься?. И вот, несмотря на оправдательный приговор, четырех коммунистических лидеров отправили в тюрьму. Они были освобождены 27 февраля под давлением международного общественного мнения, все громче выражавшего свое возмущение. По выходе из тюрьмы Торглер был переведен в концентрационный лагерь. Выпущенный оттуда, он оплатил это освобождение, перейдя на службу к нацистам.

    10 января было объявлено, что приговор ван дер Люббе приведен в исполнение в лейпцигской тюрьме. Однако многие в Германии сомневались в достоверности этого заявления. Утверждалось, что семья ван дер Люббе, действуя в соответствии с законодательством, неоднократно обращалась с просьбой выдать им останки покойного, чтобы совершить обряд похорон в Голландии. Однако немецкие власти отказали им в этой просьбе. Если ван дер Люббе был провокатором, мало вероятно, чтобы нацисты не использовали без малейших колебаний представившиеся возможности избавиться от лишнего свидетеля, неуклонно соблюдая при этом букву закона. Обычно гестапо не любило оставлять следы.

    На дымящихся развалинах рейхстага с неизбежностью возникают буквы латинского изречения: Is fecit cui prodest? — Кому было выгодно? Для нацистов пожар был подарком судьбы. Он был нужен для оправдания репрессий, для укрепления позиций и роли гестапо и для придания соответствующего настроя избирательной кампании.

    Спустя час после обнаружения пожара Гитлер и Геринг вместе смотрели на разгоравшееся пламя.

    В сопровождении Дильса они прошли по коридорам здания, еще свободным от огня. Дильс докладывал им о том, что его люди, уже принявшиеся за работу, успели установить. [78]

    Глядя на огонь, Гитлер громко сказал: ?Это — знамение Господне! Никто теперь не помешает нам железной рукой раздавить коммунистов?.

    31 января Геббельс записал в своем дневнике: ?Основные направления борьбы с красным террором были намечены на совещании у Гитлера. Мы воздержимся пока от контрмер. Только в подходящий момент, когда коммунисты начнут свою революцию, мы нанесем свой удар?.

    Надо было, таким образом, дождаться того, чтобы ?коммунисты начали революцию?, прежде чем приступить к контрмерам. Однако время шло, а революция не начиналась, и близились выборы. И вот наконец пожар, словно дар небес, как раз за неделю до назначенной даты выборов. И доктор Геббельс сумел извлечь из событий немалую выгоду.

    А за пять дней до пожара — 22 февраля — Геринг принимает оформленное декретом решение о преобразовании СА во вспомогательные силы полиции. Без штурмовиков полиция просто не справилась бы с массовыми арестами, которые ей предстояло провести за несколько часов в ночь пожара и на следующий день. Списки лиц, подлежащих аресту, были составлены задолго до этих событий, и задержание их требовало значительной численности участников операции.

    Еще один факт: пожар произошел в разгар избирательной кампании. Гитлер, как обычно, активно в ней участвовал. График его выступлений, подготовленный Геббельсом и переданный для ознакомления членам партии 10 февраля, был загружен до предела. Каждый день ему предстояло выступать в различных аудиториях, в местах, находящихся порой на значительном расстоянии одно от другого. Нельзя было терять ни одного часа столь драгоценного времени. Но — удивительное обстоятельство — ни одно предвыборное собрание не было намечено на 25, 26 и 27 февраля, и все были оповещены о том, что 2 7 февраля публичных выступлений у Гитлера не будет. И вот странность: как раз 27 февраля рейхстаг и загорелся.

    Несколько слов о самом пожаре: и следователей, и полицейских, оказавшихся первыми на месте происшествия в считанные минуты после обнаружения огня, то есть примерно в 21 час. 15 мин., поразило обилие очагов [79] возгорания — пятьдесят или шестьдесят пять, — разбросанных по всему зданию. Горело, по-видимому, какое-то легковоспламеняющееся вещество, большое количество которого полыхало в зале заседаний, создавая огромный столб огня.

    Консервативный еженедельник ?Ринг?, издававшийся Генрихом фон Глейхеном, членом ?Геррен-клуба?, в своем втором, мартовском номере опубликовал статью, оканчивавшуюся такими вопросами: ?Как же все это стало возможным? Или мы и в самом деле нация слепых баранов? Где искать поджигателей, столь уверенных в своей безнаказанности?.. Может быть, это люди из высших немецких или международных кругов??

    За публикацию этой статьи ?Ринг? был запрещен, но такого рода вопросы возникали у всех.

    Геринг и Геббельс твердили на всех волнах, что поджог мог быть делом рук одних лишь коммунистов. На следующий же день гестапо и крипо (уголовная полиция) устроили обыск в Доме имени Карла Либкнехта, служившем штаб-квартирой руководства компартии. В помещениях Дома, уже неоднократно обыскивавшихся, пустовавших уже целый месяц и находившихся под охраной полиции, вдруг обнаружились, по утверждению Геббельса, ?сотни килограммов документации огромного значения?, доказывавшие существование плана насильственного захвата власти в Германии коммунистами. Пожар рейхстага должен был якобы послужить сигналом к началу красного террора. Прессу заполнили детальные описания этого плана, сорванного решительными действиями нацистов-патриотов. Однако соответствующие тексты, уличающие коммунистов, так и не появились в печати, несмотря на многочисленные просьбы, поступавшие от зарубежных органов прессы, и ни одна страница не фигурировала в ходе последовавшего за пожаром судебного процесса.

    А что же делали полицейские чины, расследовавшие обстоятельства пожара? В их распоряжении были все протоколы обследования места происшествия, они схватили на месте преступления одного из поджигателей, они были осведомлены благодаря вышеупомянутым документам о политической принадлежности сообщников поджигателя и их предполагаемой численности, в их сети попались не только Торглер и трое болгар. [80]

    Но ведь Дильс лично ?контролировал? расследование с помощью Артура Небе — ветерана уголовной полиции, автора солидного учебника по криминалистике. Их расследование топталось на месте или неожиданно оказывалось в тупике.

    Тем временем из уст в уста передавались странные слухи, назывались удивлявшие всех фамилии и кое-что достигало всеслышащих ушей гестапо.

    Так, некий доктор Белл рассказывал любопытные вещи про ван дер Люббе. Доктор имел немало друзей в рядах Национал-социалистской рабочей партии Германии. Он утверждал, что ван дер Люббе располагал хорошими связями в кругах штурмовиков, и добавлял с многозначительным видом, что ему известно все, что произошло в тот вечер, когда начался пожар. 3 или 4 марта в национальном клубе на Фридрихштрассе он рассказал то, что ему было известно, одному из своих друзей из народной партии. В восторге от полученной информации этот господин написал письма ряду товарищей по партии, делясь с ними откровениями доктора Белла. Одно из таких писем попало в гестапо. Сразу же доктор Белл почувствовал за собой слежку, пришел в ужас и в поисках надежного места перебрался через австрийскую границу, устроившись затем в Куфштейне, маленьком тихом городишке. 3 апреля, когда он уже был готов успокоиться, его убили штурмовики, приехавшие из Мюнхена.

    Странная история произошла с доктором Оберфохреном, председателем группы немецких националистов в рейхстаге, человеком, считавшимся очень хорошо информированным. Ему также были известны некоторые странные подробности этого дела. Он проявил неосторожность, изложив то, что ему было известно о подготовке поджога, в памятной записке, которую он разослал некоторым своим друзьям. Один экземпляр этой записки попал за границу и был опубликован французскими, английскими и швейцарскими газетами. А 3 мая доктор Оберфохрен был найден мертвым в своей квартире. В полицейском протоколе фигурировала версия самоубийства, но родные покойного заявили, что все его личные документы и бумаги исчезли.

    Позднее, после кровавой ?чистки людей Рема? 30 июня 1934 года, Крузе, шофер Рема, скрывшийся [81] за границей, напишет письмо маршалу Гинденбургу, в котором сообщит, что пожар рейхстага был делом рук группы штурмовиков, доверенных людей Рема, действовавших при содействии Геринга и Геббельса.

    Однако все эти рассказы, сколь бы убедительны они ни были, содействовали установлению истины в меньшей степени, чем некоторые обстоятельства дела. Как можно было проникнуть в рейхстаг? Использовались обычно две двери: 2-й подъезд со стороны Симсонштрассе, открывавшийся лишь в дни заседаний, и 5-й подъезд, выходивший на набережную. 27 февраля открыт был только 5-й подъезд. Через него посетители проникали в обширный холл, вход в который был перекрыт ограждением с находящимся за ним портье. Каждый посетитель должен был заполнить бланк, указав в нем фамилию требуемого депутата, а также свою и цель посещения. Курьер относил этот бланк депутату, и только с его согласия посетитель мог проникнуть в здание, сопровождаемый специальным провожатым, отводившим его к нужному депутату. При этом каждодневно велись списки всех посетителей рейхстага.

    Как могли в этих условиях проникнуть в рейхстаг, минуя контроль, 7 или 10 человек, тащивших громоздкое оборудование (следствием установлено, что они должны были пользоваться приставной лестницей)?

    Но дело в том? что из подвала рейхстага, где находилась котельная, но маленькой лестнице можно было попасть в подземный коридор, проходивший под колоннадой, пересекавший Фридрих-Эбетштрассе и заканчивавшийся в здании Дворца председателя рейхстага, находившемся через улицу от парламента. Этот коридор .замыкала дверь, через которую можно было попасть в подвал и котельную дворца. Коридор был довольно широк. По проложенным в нем рельсам вагонеткой доставляли уголь из котельной парламента в председательский дворец. Одним из преимуществ этой системы было как раз бесплатное отопление для председателя рейхстага. А этим председателем был не кто иной, как Геринг.

    Раз так, становится понятым, насколько просто ему было провести хоть целый взвод в помещение рейхстага.

    Говорили, что руководитель штурмовиков Эрнст был вместе с Гейнсом среди поджигателей рейхстага; что [82] граф Гелльдорф также участвовал в экспедиции или по меньшей мере в разработке плана операции. Впрочем, Эрнст после изрядной выпивки даже похвалялся своими подвигами в этом деле. Проговаривались и другие. Так, некий Ралль, уголовник-рецидивист, арестованный через несколько недель после пожара за очередное нарушение уголовного кодекса, решил, что он сможет избежать наказания, дав следствию показания, касающиеся поджога рейхстага. Он попросил, чтобы следователь заслушал его как свидетеля ?по другому делу?.

    ?В феврале, — сказал он, — я был членом личной охраны Карла Эрнста и участвовал в поджоге рейхстага?. Далее он продолжал в том же духе, цитируя Геббельса и Геринга, называя имена участников операции и излагая ее подробности. Ошеломленный судебный чиновник заносил его показания в протокол допроса. Однажды вечером в феврале, рассказывал Ралль, Эрнст вызвал к себе десятерых штурмовиков из своей личной охраны, которых он считал способными выполнять самые деликатные поручения. Ралль был в их числе. Им дали план внутренних помещений рейхстага и тут же поставили задачу поджечь его. В день пожара, вечером, около 18 часов, их привезли на машине во Дворец председателя рейхстага и приказали спуститься в подвал. Там они ждали два или три часа сигнала, который должен был им дать сам Карл Эрнст. Каждый из них получил квадратную коробку с зажигательной смесью и знал, что ему надлежит делать, поскольку все они ранее уже прорепетировали свои действия.

    В то время, пока они ждали, должна была состояться ?какая-то другая операция?, о которой им ничего не было известно. Наконец около девяти часов вечера появился Эрнст и подал сигнал. Все десять прошли по подземному коридору, проникли в рейхстаг и рассыпались по пустынному зданию, раскидывая повсюду зажигательную смесь. Все было сделано за десять минут, и тем же путем они вернулись во Дворец председателя рейхстага.

    Параллельная ?операция?, завершения которой они ожидали до получения сигнала Эрнста, не могла быть ничем, кроме ?операции по запуску? ван дер Люббе, прошедшего предварительную психологическую обработку со стороны его ?друзей?, и в тот момент, когда [83] этот бедолага, находившийся, возможно, в наркотическом опьянении и, уж во всяком случае, подвергшийся соответствующему ?внушению?, появился перед рейхстагом с карманами, набитыми спичками, поднялся на цоколь фасада и разбил окно, штурмовики побежали по всем помещениям, раскладывая свои коробки по условленным местам, чтобы затем укрыться под крылышком у Геринга. Поскольку, вне всякого сомнения, Геринг, поставленный в известность о предстоящих событиях своим другом Геббельсом, расценил эту операцию как гениальную и дал на нее свое согласие.

    По словам Гизевиуса, который приводит в своем рассказе такие детали, какие могли быть известны только человеку, занимавшему высокий командный пост в момент этих событий, Геринг поручил Дильсу — как только план операции был разработан — ставить палки в колеса следствию и ликвидировать возможные непредвиденные осложения.

    Ралль и стал таким непредвиденным элементом.

    Секретарь суда Рейнекинг, протоколировавший показания Ралля, был нацистом. Этот рядовой штурмовик, никогда не занимавший командных должностей, являлся тем не менее ярым приверженцем системы. В этой ситуации он увидел возможность набить себе цену в глазах нацистских властителей. Он почувствовал, что Ралль говорит правду: в его рассказе было достаточно точных деталей, поддающихся проверке обстоятельств и, самое главное, уже проверенный факт его принадлежности к личной охране Карла Эрнста в конце февраля. А Рейнекинг по своему опыту хорошо разбирался в показаниях обвиняемых и свидетелей.

    Он доложил существо дела своему начальнику. Понимая все значение происходящего, они решили отправиться в штаб-квартиру СA, а оттуда их направили в гестапо.

    Гестаповцы вывезли Ралля из тюрьмы Нойруппин под тем предлогом, что он им понадобился как свидетель. Так было заявлено судье. Его перевели в Берлин в штаб-квартиру гестапо и подвергли допросу, продолжавшемуся 24 часа подряд.

    Сразу же после этого во все концы полетели гестаповские эмиссары. В Лейпциг они отправились изымать на почте письмо, отправленное следователем тюрьмы [84] Нойруппин следователям Верховного суда с приложением копии протокольной записи показаний Ралля.

    Оригинал протокола было поручено уничтожить самому Рейнекингу, мгновенно получившему чин командира взвода. Гестапо провело обыск на дому у Ралля, у его любовницы и повсюду, где он мог бы оставить какое-либо письмо или иные заметки.

    В итоге Ралль, как он на то и надеялся, обрел свое освобождение. Освобождение окончательное. Труп его был обнаружен через несколько дней при пахоте: его вывернуло на поверхность плугом. Зарыт он был на глубине всего двадцати сантиметров. Он был задушен.

    Какова бы ни была доля истины во всех этих версиях, в любом случае роль гестапо очевидна. Нет никакого сомнения в том, что рейхстаг был подожжен штурмовиками по инициативе гестапо. А вдохновителем всей операции, автором ее планов был Геббельс, сообщником которого выступал Геринг, давший ход всему этому делу.

    А как же попал в эту историю ван дер Люббе? Как выяснилось на процессе, бедняга был гомосексуалистом. Он частенько появлялся в ночных приютах, в грязных берлинских ресторанчиках, где было немало людей, обладавших такими же наклонностями.

    Штурмовики вообще отличались на этом поприще: среди них процветала ?мужская дружба?. Рем, стоявший во главе генерального штаба штурмовиков, подавал пример. Берлин-Бранденбургское подразделение СА, к которому принадлежали поджигатели, было носителем той же заразы. Окружение Эрнста, возможно и сам Эрнст, Гейне и многие другие входили в это ?содружество? и набирали среди них своих личных охранников, шоферов, доверенных лиц. И вот благодаря своим связям в этой среде голландец вышел на заговорщиков в момент разработки ими своих планов. Сразу же им стало ясно, как они могут его использовать. Не представляло труда так обработать этого полусумасшедшего человека, так разжечь его анархистские настроения и враждебность в отношении существующей общественной системы, чтобы он легко поднял руку на сооружение, символизирующее этот порядок, и, как жалкое подобие Герострата, бросил в него свой пылающий факел. [85]

    Можно предположить, что накануне его напичкали наркотиками. В суде он говорил о том, что ?там были и другие?. Большего от него не могли добиться, и он снова впал в то состояние отупения, в котором некоторые медики усматривали признаки действия скополамина.

    О существовании упоминавшегося выше подземного перехода стало известно еще во время работы в Лондоне Международной комиссии по расследованию обстоятельств пожара. В ходе процесса Лейпцигский суд чуть не всем составом отправился в рейхстаг, осмотрел знаменитый переход, но... только для того, чтобы убедиться, что поджигатели не воспользовались этим путем, поскольку, как заверили ночные сторожа рейхстага, они не могли пройти здесь незамеченными.

    Бедняга ван дер Люббе заплатил жизнью за то, что по воле случая оказался на пути поджигателей в коричневых рубашках. И не только он. Как и Ралль, большинство поджигателей один за другим погибли от пуль своих сообщников. Гестапо не терпело свидетелей.


Часть вторая.

    Гестапо совершенствует методы своей работы.

    1934-1936 годы

    Поджог рейхстага и Лейпцигский процесс позволили высветить беспощадным светом всю суть нацизма, его методы и его людей. Весь мир оценил их страшную технику, их людоедскую мораль и установил, что имеет дело с худшим типом убийц. И выводы из этого следовали самые очевидные.

    Однако они требовали и немало мужества. Проще было закрыть глаза и открыть убийцам путь к вершинам карьеры. Гестапо уже усвоило науку затыкать людям рты с помощью террора.

    Через несколько лет Репке не без основания напишет: ?Сегодняшняя мировая катастрофа — это та гигантская цена, какую мир вынужден платить за то, что оказался глухим ко всем сигналам тревоги, которые с 1930 по 1939 год с нарастающим смятением предрекали нисхождение в ад, куда сатанинские силы национал-социализма готовы были ввергнуть сперва Германию, а затем и остальной мир. Ужасы нынешней войны — это именно те ужасы, какие мир терпеливо сносил в Германии, поддерживая нормальные отношения с нацистами, организуя вместе с ними празднества и международные конгрессы?.

    Год 1933-й завершился серьезным ударом по самолюбию Геринга, подвергшегося осмеянию на процессе ?поджигателей? рейхстага. Этот процесс закончился провалом для нацистов, нанес ущерб их престижу в самой Германии, а еще больше — за границей.

    Чтобы подбодрить Геринга, фюрер направил ему 1 января 1934 года поздравительное письмо. Напомнив о путче 1923 года, о реорганизации СА, которая была проведена под руководством Геринга, о его ?первостепенной роли в подготовке 30 января? (дата захвата власти), Гитлер закончил письмо выражением ему ?сердечной благодарности? ?за выдающиеся заслуги перед национал-социалистской революцией, а значит, и перед германским народом?.

    За несколько недель до этого Геринг удостоился и более осязаемого поощрения. Комиссариат по аэронавтике был преобразован в министерство авиации, разумеется гражданской, ставшее прикрытием для незаконного возрождения военно-воздушного флота, запрещенного союзниками. Таким образом, Геринг стал министром авиации и в связи с этим получил чин генерала рейхсвера. Гинденбурга удалось убедить, что министр, которому, возможно, завтра предстоит командовать мощнейшими воздушными силами, не может оставаться капитаном.

    Была создана Лига воздушной обороны, которую возглавил генерал в отставке Гримм. Под руководством Эрхарда Мильха, которого Геринг знавал в 1918 году как военного летчика в чине капитана, будущего генерального инспектора люфтваффе, а затем и маршала, началась работа таких конструкторов, как Мессершмитт и Хейнкель. [89]

    В этих условиях Геринг не мог пристально следить за деятельностью полиции, поскольку процесс ван дер Люббе отодвинул ее проблемы на второй план. Тем не менее он отнюдь не собирался полностью передать ?свое? гестапо в чужие руки. Не случайно он написал в 1934 году: ?Многие недели пришлось мне лично поработать над реорганизацией этой службы, прежде чем удалось создать, мне одному, благодаря собственной энергии и инициативе, настоящую службу гестапо. Этот инструмент, внушающий глубокий ужас врагам нашего государства, решающим образом способствовал тому, что сегодня нет и речи о коммунистической или марксистской опасности как в Пруссии, так и во всей Германии?.

    30 января 1934 года, в день годовщины захвата власти, полицейская служба специальным декретом была поставлена под юрисдикцию рейха. Земельным властям, которые после учреждения института имперских наместников превратились в архаичные, лишенные какого-либо конкретного содержания структуры, были оставлены лишь вопросы управления полицией. Тем не менее они продолжали оплачивать работу полиции за счет своих бюджетов вплоть до принятия организационного закона 1936 года.

    Это ?установление контроля?, которое должно было затронуть и гестапо, свелось фактически к чисто административной формальности: Геринг крепко держал в руках свое детище.

    Это и понятно, он был слишком горд своим созданием, чтобы легко от него отступиться, тем более что пока еще он нуждался в нем для борьбы с опасным соперником Ремом, звезда которого неуклонно поднималась. Нужно было только передать гестапо в надежные руки. Благодаря принятым мерам Геринг мог по-прежнему свободно пользоваться услугами тайной полиции. Декрет от 30 ноября 1933 года выводил гестапо из подчинения прусскому министерству внутренних дел и передавал его в ведение министра-президента.

    Поэтому весной 1934 года ему удалось передать прусское министерство внутренних дел в подчинение еще одному из своих противников, министру внутренних дел рейха Фрику. В довольно обтекаемой форме последнему предоставлялось право давать политической [90] полиции только установки общего характера, но ни в коем случае не конкретные оперативные приказы. А весной 1936 года он потерял и эти условные полномочия.

    На деле же в стране царила полная административная неразбериха. Как министр внутренних дел Пруссии Фрик подчинялся Герингу, а как министр внутренних дел рейха мог давать директивы правительствам земель, а значит, и самому Герингу, который был министром-президентом Пруссии! Эти административные дебри давали возможность уходить от всякого контроля и так разбрасывать ответственность, что она превращалась в фикцию. Рядовой немец, неспособный разобраться в этом лабиринте, был перед властью совершенно безоружен.

    Геринг сделал этот запоздалый ?подарок? Фрику потому, что открыл ?редкую птицу?, надежного союзника в борьбе с Ремом, человека, который вскоре превратит и без того грозное, но еще несовершенное гестапо в точнейший механизм, который уже через два года будет способен проглотить любую оппозицию. Таким человеком был Гиммлер.

    1 апреля 1934 года Дильс получил отпуск. Геринг пожертвовал им на этот раз без сожаления, так как знал, что новый шеф гестапо без труда превзойдет прежнего. Тем не менее Дильс вел текущую работу до прибытия Гиммлера, то есть до 20 апреля. В качестве утешительного подарка Дильс получил назначение на пост регирунгспрезидента Кёльна (что-то вроде супрефекта полиции), а затем, после смерти Рема, был прикомандирован к начальнику штаба СА Виктору Лютце.

    Этой передвижкой завершился ?первый период? деятельности гестапо. Его новый начальник сразу наложил на гестапо отпечаток своей личности, придал ему особый, нестираемый ?стиль?.

    Закрепившись на Принц-Альбрехтштрассе, 8, Гиммлер ?завершил? операцию, начатую несколькими месяцами раньше.

    В то время когда Геринг создавал ?свое? гестапо в Пруссии, Гиммлер, основываясь на тех же посылках, решил укрепить свои позиции, захватив руководство политической полицией. Поскольку Пруссия уже находилась в руках конкурента, он поставил свои фигуры на [91] другие клетки шахматной доски. В марте 1933 года он добился назначения на пост президента (префекта) полиции Мюнхена, а через месяц — на пост президента политической полиции всей Баварии. Он прибег тогда к своеобразной распродаже на дому, используя свое положение шефа СС. Его люди подсказывали ему объекты захватов, а при необходимости давали понять местным властям, насколько им будет выгодно назначение дружественных лиц на те или иные посты. Борьба была ожесточенной, поскольку руководители СА и политических организаций также добивались этих постов.

    В октябре Гиммлер поставил под свой контроль полицию Гамбурга, второго по численности города рейха и столицы независимой земли. Затем пали Мекленбург, Любек, Тюрингия, великое герцогство Гессен, Баден, Вюртемберг и Анхальт. В начале 1934 года — Бремен, Ольденбург и, наконец, Саксония, где преобладали враждебные нацистам тенденции. К весне Гиммлер контролировал уже всю Германию, за исключением Пруссии. Тогда-то он и попросил Геринга уступить ему гестапо. Его поддержал Гитлер, которому пришелся по вкусу аргумент шефа СС: было бы ?справедливо, своевременно и необходимо бороться с врагом общими для всего рейха методами?. В свою очередь для Геринга был очень важен факт, что Гиммлер, как и он, был решительным противником одного из его врагов, Рема. Он высоко оценил стратегическое искусство, с которым Гиммлер проводил операции на окружение. С появлением союзника такого класса можно было считать, что дни Рема сочтены.

    20 апреля Геринг вручил бразды правления гестапо Гиммлеру. Но он принял серьезные меры предосторожности: фактически Гиммлер стал шефом гестапо, тогда как юридически им оставался Геринг. И он сохранил этот пост, хотя и чисто формально, до 1936 года, то есть до принятия основного закона по реорганизации управления.

    Когда Гиммлер был шефом полиции многих городов и земель, он просто не мог реально выполнять связанные с этим обязанности. Он делегировал их своим ?заместителям? в соответствии с распространенной тогда модой, позволявшей высшим партократам совмещать многочисленные посты. ?Заместителей? он выбирал [92] среди своих доверенных людей из СС. В Мюнхене, а затем и во всей Баварии он поставил во главе полиции особенно одиозную фигуру, руководителя службы безопасности СС Рейнхарда Гейдриха. Когда Гиммлер достиг наконец своей цели и обосновался в Берлине, он немедленно назначил Гейдриха начальником Центральной службы гестапо. Одновременно он объединил в одно целое организации политической полиции всей страны. Таким образом, гестапо вышло за пределы Пруссии и охватило своими сетями всю Германию.

    Приход Гиммлера к руководству гестапо произошел не без конфликтов. Когда стало очевидно, что Геринг вскоре избавится от Дильса, выдвинулся еще один серьезный претендент на этот пост. Им был Курт Далюге, группенфюрер СС с Востока, второе лицо в СС после Гиммлера и его главный соперник, произведенный Герингом в генералы полиции, а ко времени описываемых событий возглавлявший все службы полиции порядка, то есть полиции, носящей униформу, а также полиции безопасности, на территории Пруссии и всего рейха. Геринг передал ему свои полномочия в этой области, и Далюге не без основания считал, что освободившийся пост шефа политической полиции принадлежит ему по праву.

    Завязалась глухая борьба. Далюге благоволил Гитлер, но он был расположен и к Гиммлеру. К тому же Далюге был любимчиком Фрика. Этот факт, а также явное нерасположение Далюге к политической полиции, какой представлял ее себе Геринг, решили выбор. Далюге был слишком склонен к формализму и отвергал принятые в гестапо методы, что в глазах Геринга было крупным недостатком. Кроме того, его назначение позволило бы Фрику располагать информацией, которую предпочитали от него скрывать. Таким вот образом Гиммлер стал счастливым победителем этой странной лотереи.

    Кем же он был этот человек, в чьи руки свалилось такое наследство?

    Как и Геринг, он происходил из буржуазной семьи, и только в сумятице того смутного времени стал возможен резкий перелом в его судьбе, казалось бы строго предопределенной, исключающей всякие ?истории?. Генрих Гиммлер родился 7 октября 1900 года в Мюнхене. [93] Его отец был когда-то наставником при Баварском дворе, а мать — дочерью торговца овощами из Савойи. Молодые годы Генрих провел в маленьком баварском городке Ландсхуте, где отец его был директором местной школы. Этот суровый и властный человек не допускал никаких отступлений от незыблемых, вечных правил, определяющих отношения между членами семьи и требующих уважения к властям предержащим, труду и социальной иерархии. Семья Гиммлеров исповедовала католицизм, и юного Генриха, как и его братьев, воспитали в духе строгого соблюдения религиозных догм.

    Суровое воспитание давило на молодого человека и наложило глубокий отпечаток на его миропонимание. Он на всю жизнь сохранил уважение к определенным ценностям, не отдавая себе отчета, что чтил лишь их внешнюю сторону.

    В самый страшный период нацистского террора, когда концентрационные лагеря, подлинным хозяином которых был Гиммлер, превратились в настоящие фабрики уничтожения, он требовал выставлять в них на видном месте щиты с такой надписью: ?К свободе ведет один путь. И его вехами являются покорность, прилежание, честность, воздержание, чистота, самопожертвование, порядок, дисциплина и любовь к родине?{1}. Эти лозунги отражали не только цинизм их автора, но и были неосознанным результатом наставлений его отца. Баварский учитель жил в памяти сына, развращенного идеологией нацизма, несмотря на моря крови, пролитые им.

    В семнадцать лет Гиммлер-младший был призван в армию, но успел лишь стать свидетелем крушения той самой германской армии, тех самых генералов и офицеров, преклонение перед которыми было воспитано в нем с детства. Его короткая служба не дала ему никакой военной подготовки. Генерал-полковник войск СС Пауль Хаусер скажет впоследствии, что некомпетентность Гиммлера в военном деле была общеизвестна. ?Все знали, — заявил он в Нюрнберге, — что Генрих Гиммлер служил в армии рядовым всего год и ничего не [94] понимал в военных вопросах. Он недооценивал важность задач, стоящих перед военнослужащими, и их труд. Он любил строить из себя человека с твердой рукой, подчеркивая свое превосходство и преувеличивая свои заслуги?.

    И все же юный Генрих был потрясен социальными сдвигами, последовавшими за крушением германской империи. Никто не почитал более профессоров, у офицеров срывали погоны, аплодисментами встречали речи людей, за которые совсем недавно их наверняка расстреляли бы.

    Конец войны застал его в Берлине. Он влачил жалкое существование, работая посыльным в щеточной мастерской, служащим на фабрике по производству клея, но продолжал все же свои занятия агрономией.

    Берлин напоминал тогда ?кипящий котел?, где варились наиболее опасные образчики человеческих отбросов. Трудная жизнь, безработица, финансовая и политическая нестабильность способствовали появлению среди постоянно меняющегося населения столицы динамичного, хорошо вооруженного и неуловимого воровского мира. Представляется вероятным, что молодой Гиммлер, выбитый из колеи крушением социальных ценностей, лежавших в основе формирования его личности, связался с этим миром и провел несколько месяцев на дне берлинской ?клоаки?.

    Исследование этого периода жизни нацистских руководителей представляет немалые трудности, а авторы, посвятившие свои труды истории Германии, как бы проскальзывают эти годы, не особенно углубляясь. Такие люди, как Гиммлер, Кальтенбруннер и Гейдрих, за пятнадцать лет хозяйничанья в полицейских службах имели все возможности уничтожить компрометирующие их архивные документы. Любопытно, что маленькая книжечка под названием ?На тебя смотрят нацистские вожди?, изданная в 1935 году Вилли Мюнценбергером и группой эмигрантов в Париже на немецком языке для нелегального распространения в Германии, разыскивалась и скупалась нацистами по всей Европе. Эта брошюра содержала краткие биографии главных нацистских руководителей, очень сжатые и неполные; зачастую биографические справки сводились к нескольким эпизодам их преступной деятельности внутри [95] партии, но сама краткость только усиливала убедительность.

    Маленький томик был внесен, естественно, в так называемый список ?Отто?, то есть в перечень изданий, подлежащих уничтожению сразу же по вступлении немецких войск во Францию. Национальная библиотека владеет в настоящее время двумя экземплярами этой книжицы, спрятанными во время оккупации. Но и здесь экземпляр второго, дополненного издания, выпущенного в 1935 году, был поврежден. ?Кто-то? вырвал именно те страницы, на которых помещалась заметка, посвященная Гиммлеру.

    Как бы то ни было, писал Андре Гербе, молодой Гиммлер имел тогда неприятности с полицией и правосудием при следующих обстоятельствах. В начале 1919 года он проживал в одной дешевой гостинице в Моабите на Ахерштрассе, 45, вместе с проституткой Фридой Вагнер, родившейся в Мюнхенберге 18 сентября 1893 года, то есть на семь лет раньше своего сожителя. Имеется полицейский протокол, составленный 2 апреля 1919 года комиссаром Францем Штирманом из полицейского поста 456 на Шписсенгерштрассе в ответ на жалобу соседей этой пары, которым надоели их беспрерывные шумные ссоры. Молодой Гиммлер, указано в протоколе, жил на доходы своей сожительницы, получаемые от проституции. Частично Гиммлер и сам признавал этот факт. В начале 1920 года он внезапно исчез, как раз тогда, когда Фрида Вагнер была найдена убитой. Был объявлен его розыск, и 4 июля 1920 года он был арестован в Мюнхене, а 8 сентября предстал перед уголовным судом Берлина — Бранденбурга по обвинению в убийстве. Гиммлер яростно защищался, и за отсутствием доказательств, поскольку бегство его служило лишь косвенной уликой, суд, к сожалению, вынужден был его оправдать.

    В те же годы Гиммлер познакомился с молодым человеком, как и он, из порядочной бюргерской семьи Гансом Хорстом Весселем, вращавшимся в тех же берлинских кругах. Он жил на Максимилианштрассе, 45, и добывал себе средства к существованию сутенерством, как указано в рапорте комиссара полиции Курта Шиссельмана. 4 сентября 1924 года он был осужден берлинским судом к двум годам тюремного заключения [96] за мошенничество. Выйдя из тюрьмы, Хорст Вессель заинтересовался политикой и обратился в национал-социалистскую партию к своему старому другу Гиммлеру, который во время его вынужденных каникул столкнулся с известными нам превратностями судьбы. Это было время, когда НСДАП (Национал-социалистская немецкая рабочая партия) приглядывалась к воровскому миру в поисках решительных ребят для создания костяка своих штурмовых отрядов.

    В 1923 году Хорст Вессель вступил в партию и был зачислен в СА. С группой головорезов, набранных им среди своих друзей из преступного мира Берлина, он сформировал штурмовой отряд (?Штурм-5?) СА. После кровавых стычек ему удалось одержать верх в одном из пользующихся самой дурной славой кварталов Берлина, где раньше преобладали коммунисты. Этот ?подвиг? принес ему звание почетного члена берлинских штурмовых отрядов 5, 6 и 7.

    Хорст Вессель отличился тем, что написал проникнутые духом национал-социализма слова на мотив старой морской песенки. Эта песня после смерти автора станет гимном нацистской партии под названием ?Хорст Вессель?. А убит он был вечером 23 февраля 1930 года другим сутенером, Али Хёлером, оказавшимся коммунистом, в стычке за ?право обладания? девицей в одном из притонов Вединга в Берлине{2}.

    После прихода фашистов к власти Хорст Вессель занял свое место в пантеоне нацистских преступников, а его мать и сестра стали почетными участниками пропагандистских собраний.

    После берлинского антракта молодой Гиммлер решает вернуться в отчий дом. В начале 1921 года он появляется в Ландсхуте. Отец устраивает его на маленькой ферме, чтобы он мог применить там свой хозяйственный талант в деле выращивания птицы. Гиммлер-старший настоятельно рекомендовал сыну держаться подальше от политики. В это время вся Бавария, особенно Мюнхен, буквально бурлила. Гиммлер уже примыкал к выступающему за ?обновление германского крестьянства? [97] молодежному движению ?Артоманс?, девиз которого — ?кровь, земля, меч? — представлял собой упрощенную формулу, ставшую впоследствии основным принципом СС.

    Несмотря на родительские рекомендации, Гиммлер включился в патриотические движения, которые выступали за возврат к традиционным ценностям и требовали покончить с веймарским режимом и с ?ноябрьскими преступниками?, ответственными за позорное перемирие. Он примкнул к организации ?Знамя Империи?, одним из руководителей которой был капитан Рем. В начале октября 1923 года в этом движении произошел раскол. Большая его часть, последовав за капитаном Хейссом, поддержала политику фон Кара, тогда как группа ?ультра? из числа сторонников НСДАП покинула ряды организации. Гиммлер был одним из трехсот экстремистов, которые под руководством капитанов Рема и Зайделя образовали раскольническую группу ?Знамя Империи?. Это движение, состоявшее из ?твердых?, появилось как раз вовремя, чтобы принять участие в путче 9 ноября. Гиммлер находился в головной группе во время знаменитого ?марша?, закончившегося столь плачевным образом перед ?Фельдернхалле?. Но ему повезло, и он выбрался из перестрелки без единой царапины.

    В период отступления НСДАП в результате неудавшегося путча он продолжал активно работать в различных группах, посредством которых камуфлировалась тогда деятельность нацистов; некоторое время он был секретарем у Грегора Штрассера, занимавшего пост, который унаследовал от него в 1925 году Геббельс.

    В конце декабря 1924 года он узнал, что после тюремного заключения в Ландсберге в Мюнхен вернулся Гитлер. 5 февраля 1925 года Гиммлер написал ему письмо, чтобы рассказать, как надеются на него патриоты в их стремлении помочь Германии выйти из хаоса и занять подобающее ей место на мировой арене. Тронутый этим письмом Гитлер, сторонники которого за время его отсутствия разбрелись кто куда, ответил своему почитателю и пригласил его к себе. 12 марта Гиммлер постучал в дверь квартиры г-жи Райхтер на Тирштрассе, 41, которую она сдавала фюреру. Гиммлер получил партийный билет № 1345. Гитлер решил тогда [98] начать с ноля, но, чтобы пустить пыль в глаза вновь вступающим, нумерацию билетов начал с 500.

    На Гитлера произвели большое впечатление уважительные манеры и дисциплинированность молодого человека. При этой встрече, следуя наставлениям отца, Гиммлер надел личину смирения. С благоговением внимал он словам Гитлера, который любую беседу с любой аудиторией невольно превращал в политическую лекцию. По своему темпераменту Гиммлер был предназначен на роль блестящего второго, верного и необходимого служаки. Амбиции толкали его вперед, а склонность к скрытности заставляла отдавать предпочтение роли второго лица. В отличие от многих нацистов, особенно из числа ?ветеранов?, часто искавших возможность устранить Гитлера, Гиммлер никогда не предпринимал попыток захватить власть. Он был ?типичным вторым человеком, который брал на себя самую грязную, самую отвратительную часть жестокости, точно по формуле: Магомет улыбается, а Калиф казнит?. Так сказал о нем доктор Гебхардт, один из медиков-нацистов, знавший Гиммлера с детских лет.

    В последующие месяцы Гитлер не раз имел возможность по достоинству оценить новобранца. Гиммлер стал одним из самых усердных участников мероприятий, проводившихся нацистской партией. Он добился, чтобы его включили в число телохранителей Гитлера во время его пропагандистских поездок с целью оживить деятельность НСДАП, хотя формально она оставалась запрещенной. Активность партии поднялась также и в связи с тем, что 28 февраля умер президент Республики Эберт и на президентских выборах 25 марта был выдвинут генерал Людендорф, кандидатуру которого Гитлер намеревался поддержать.

    В борьбе со своим основным соперником фельдмаршалом Гинденбургом Людендорф потерпел сокрушительное поражение, получив всего 1% голосов. Но дни веймарского режима были уже сочтены. Вторая половина 1925 года была отмечена всплеском активности нацистов. Гитлер понял, что нужно спешно готовить ряды партии к штурму Республики, причем законными средствами, поскольку ее строй уже был подорван изнутри. [99]

    9 ноября 1925 года, в годовщину ?славного патриотического марша? на Мюнхен, Гитлер решил создать специальную группу для своей охраны — охранные войска (Schutz Staffel), которые стали впоследствии известны под буквенным обозначением СС.

    Эти ?войска? возникли не стихийно, не на пустом месте. У Гитлера всегда были телохранители. Первые из них составляли службу порядка, созданную сначала для собраний, чтобы затыкать рты оппонентам при необходимости посредством кулачных расправ. Уже с 1920 года пять человек входят в личную охрану Гитлера. Это лейтенант Бертольд, часовщик Эмиль Морис, торговец лошадьми Вебер, Герман Эссер и главный ?живодер? Уль-рих Граф. Последний стал позднее личным телохранителем Гитлера.

    В марте 1923 года шеф СА Клинч попытался создать для Гитлера личную охрану СА. Постепенно группа охраны выросла и получила название штурмовых отрядов Гитлера. Силы СС были сформированы с целью воссоздания бывших штурмовых отрядов, распущенных после ареста Гитлера. Командование ими было поручено Юлиусу Шрекку, а с начала 1926 года группа была придана СА, где составляла специальное подразделение. СС была таким образом подчинена начальнику штаба СА Францу Пфефферу фон Заломону.

    В 1929 году между Гитлером и Пфеффером фон Заломоном возникли серьезные трения. В результате уже в следующем году последний вынужден был уйти.

    Гитлер понял, что во главе его охраны должен стоять человек, преданный ему душой и телом. Критики Гитлера утверждали, что он строил из себя султана. А султану необходимы янычары, и главой их стал Гиммлер.

    6 января 1929 года Гиммлер возглавил отряд СС, он насчитывал всего 280 человек, но это были испытанные бойцы. С первых же шагов Гиммлер положил в основу формирования этой группы, которую ему было поручено реорганизовать, политику строжайшего отбора. В отличие от Рема, который на первое место ставил численность отрядов, Гиммлер ориентировал свою политику на ?качество? кандидатов, чтобы превратить СС в отборное войско партии.

    Это различие взглядов лишь усилилось, когда Рем в январе 1931 года возглавил СА и стал формально, согласно [100] существующей иерархии, начальником Гиммлера, поскольку СС по-прежнему входила в СА. Между этими двумя людьми возникла глухая антипатия. Вскоре она переросла во вражду, а затем в яростное соперничество, сыгравшее определяющую роль в решении Гиммлера овладеть всеми полицейскими службами.

    Усиленное внимание Гиммлера к отбору кандидатов обусловило довольно медленный, особенно вначале, рост рядов СС. С 280 человек в ноябре 1929 года численность отрядов СС выросла до 2 тыс. в 1930 году, до 10 тыс. — в 1932 году, до 30 тыс. — к моменту взятия власти и до 52 тыс. — ко дню, когда Гиммлер стал шефом гестапо. Цифры смехотворные по сравнению с 4,5 млн. членов СА, которыми располагал в этот период Рем.

    Однако отборные кадры эсэсовцев были расставлены их хозяином на многие ключевые посты. С водворением Гитлера в рейхсканцелярию Гиммлер отобрал 120 испытанных в деле высокорослых, бесстрашных парней и сформировал из них роту ?Лайбштандарте Адольф Гитлер? для охраны канцелярии. Это элитное подразделение существовало до последнего дня режима. Ближайшее окружение Гитлера также состояло почти из одних эсэсовцев; Гиммлер расставил их повсюду в непосредственном окружении фюрера. Брига-дефюрер СС Юлиус Шауб управлял личным имуществом Гитлера, бригадефюрер СС Штрек был его шофером. Личная безопасность фюрера обеспечивалась непосредственно телохранителями СС под командованием бригадефюрера Раттенхубера и группой полицейских из гестапо, возглавляемой инспектором Хёглем. Эти люди были всегда рядом с Гитлером, следуя за ним всюду. Гиммлер получал таким образом информацию о любом случае, визите, разговоре с участием фюрера. Никто не мог приблизиться к Гитлеру без его ведома. Люди Гиммлера вошли также в гестапо. Они утвердились на многих других важных постах во время чисток и реорганизаций, последовавших за взятием власти.

    Гиммлер приступил к систематическим атакам на СА и Рема. Воздействуя на Гитлера в соответствии с планом, аналогичным плану Геринга, он сообщал фюреру о бесчинствах, совершаемых в концлагерях членами СА, [101] и показывал их возможные отрицательные последствия. Возмущали его, разумеется, не методы, применяемые СА, а лишь беспорядочное их использование.

    В марте 1933 года руководство СС создало свои собственные лагеря. Постепенно Гиммлер полностью вытеснил ?конкурента? и в начале 1934 года добился, чтобы управление и охрана концлагерей были целиком поручены силам СС. С этой целью он создал внутри СС новое подразделение, ?Тотенкопф?, или полки ?Мертвая голова?, единственной обязанностью которых была охрана концлагерей. Они совершали там те же зверства, что и их предшественники, а впоследствии превратили лагеря в настоящие фабрики по уничтожению людей. Расходы на содержание лагерей ложились на плечи земель, и в общем бюджете рейха соответствующие статьи появились лишь в 1936 году.

    Создание специальных войск СС ?Мертвая голова? ясно показало, что концлагеря становятся в Германии общенациональным институтом. И ни один судебный или административный орган, ни одно германское должностное лицо, не говоря уж о министре юстиции Гюртнере, не подняли голоса протеста против этого чудовищного беззакония, не подкрепленного каким-либо юридическим актом и противоречащего действующей конституции. Опираясь на этот механизм, можно было арестовывать и сажать в лагеря тысячи и тысячи людей без предъявления им обвинения, без суда и следствия, держать их в заключении, по выражению Геринга, ?до тех пор, пока над ними не сжалится фюрер?. И именно это вечное соглашательство и трусливое отступление перед тактикой свершившегося факта обусловило постепенное распространение нацистских методов, отказ от всякой законности и в конечном счете всевластие преступных организаций.

    Гиммлер уже обладал огромной мощью, когда он утвердился в кабинете руководителя гестапо на Принц-Альбрехтштрассе, 8, откуда он вел слежку за всей Германией, словно паук, раскинувший свою гигантскую паутину.

    1 января он обратился к членам СС с довольно откровенным посланием: ?Одна из самых неотложных задач, выпавших на нашу долю, состоит в том, чтобы раскрыть всех тайных и явных врагов фюрера и национал-социализма, [102] разгромить и уничтожить их. Для выполнения этой задачи мы готовы пролить не только свою кровь, но и кровь других людей?.

    ?Тело несет на себе отпечаток внутренних сил, которые им движут?, — писал в начале XVIII века ясновидец-теософ Якоб Бёме. Коротко и убедительно. Ведь утешительно то, что убийцы несут на себе клеймо скотства. И большинство нацистских руководителей иллюстрирует это правило: у Рема была голова душегуба, физиономия Бормана могла внушать только ужас, у Кальтенбруннера и Гейдриха были рожи убийц. Что касается Гиммлера, лицо его было гладким, но безнадежно банальным.

    Это был человек среднего, а скорее высокого роста, довольно хорошо сложенный. Лицо его было немного полноватым, с признаками раннего облысения надо лбом и на висках, хотя в начале полицейской карьеры ему исполнилось всего тридцать три года. Внешне он выглядел мелким служащим, скромным счетоводом или коммерсантом. Маленький, срезанный назад подбородок отнюдь не свидетельствовал о сильной воле. Его вялое лицо перечеркивали усики, а обрамляли большие оттопыренные уши. Неизменная улыбка придавала ему приказчичье выражение.

    Только два признака вызывали скрытую тревогу: очень тонкие, бледные, почти бескровные губы и два маленьких голубых или серо-голубых глаза, взгляд которых, удивительно проницательный и завораживающе твердый, не могли скрыть стекла пенсне в круглой оправе из полированной стали. Он знал, конечно, что этот взгляд выдает его, и старался держать голову, слегка склонив к правому плечу, чтобы отблеск стекол маскировал глаза. Он разглядывал собеседника словно хищник в засаде, стерегущий добычу. Болезненный вид его странной шеи с дряблой и морщинистой, как у старика, колеей часто поражал посетителей. Руки у него были необыкновенно тонкие и деликатные, с длинными пальцами, очень белой прозрачной кожей и хорошо видными венами. Они напоминали руки холеной женщины. Разговаривая с посетителями, он имел привычку класть их перед собой на столе в странной неподвижности. [103]

    Эти невыразительные руки хорошо сочетались с неподвижной и загадочной маской лица.

    Подчиненные рассказывали, что Гиммлер никогда никого не хвалил и не ругал. Его распоряжения были чаще всего нечеткими. Он любил, чтобы его сотрудники сами находили лучший способ исполнить желания их шефа, планы которого раскрывались лишь постепенно. Ему нравилась таинственность. Окружая секретностью все свои замыслы, он сделал ее абсолютным законом, нарушение которого влекло за собой строжайшее наказание, а иногда и смерть.

    Гиммлер обладал редкой работоспособностью. Его рабочий день начинался в восемь утра и заканчивался глубокой ночью, частенько к двум часам. Он трудился всюду и беспрерывно. В поездках, где бы он ни находился — в поезде, самолете или автомобиле, — его всегда сопровождал секретарь, записывавший под диктовку письма и другие тексты. Он постоянно поддерживал радиосвязь с центральной службой гестапо и строго требовал, чтобы аппаратура содержалась в образцовом порядке. Ему должны были докладывать о любом сколько-нибудь важном сообщении или письме. Документы Гиммлер читал очень внимательно, делая на полях пометки карандашом, как правило бледно-зеленого, близкого к растительной зелени цвета. Со свойственным ему педантизмом на всяком прошедшем через его руки документе он ставил отметку GEL (сокращение от слова ?прочтено?), дату и свою подпись: две связанные между собой буквы ?Г?, перечеркнутые горизонтальной чертой с острым кончиком. Этот выбор серовато-зеленого цвета характерен для его личности. Честолюбивый и хвастливый Геринг, например, помечал свою почту ярко-красным карандашом. Маленькая, но сколь красноречивая деталь!

    Когда Гиммлер не находился в разъездах, причем довольно частых, или в инспекционных поездках, которые он проводил обычно без предупреждения с целью более эффективного контроля за деятельностью отдельных служб, его рабочий день прерывался лишь для еды. Питался он почти всегда в офицерской столовой СС или гестапо, а иногда в ресторане. Ему случалось приглашать позавтракать очередного визитера, и довольно часто он предлагал пообедать вместе руководителям [104] служб. В общении с людьми он показал себя гостеприимным хозяином, красноречивым и веселым собеседником. Далее находясь на вершине славы и исполняя бесчисленные и важные функции, превращавшие его фактически в наиболее могущественного деятеля режима, он выглядел непритязательным.

    У него были добрые и верные друзья, причем многие знали его с детства и продолжали называть ?Гейни?, как в те времена, когда они вместе ходили в школу его отца. В СС его также называли любовно и уважительно: ?Рейхс-Гейни?. Ну может ли быть что-либо, более отвратительное? Изверги, на совести которых кровь многих тысяч детей, выращивают окровавленными руками цветы дружбы и называют друг друга уменьшительными именами, вспоминая запахи фиолетовых чернил и мела, которые они вместе вдыхали в стенах старой баварской школы. Двигаясь по служебной лестнице, Гиммлер тянул за собой большинство своих старых друзей. Его товарищ детства врач Гебхардт станет одним из ответственных руководителей научных опытов, баварские функционеры, знакомые ему по работе в мюнхенской полиции, последовали за ним в берлинское гестапо. Все они верили в его звезду, да и сам он имел бесспорный дар убеждения. ?Он верил тому, что говорил, этому верили и все, кто его слушал?, — скажет позднее Гебхардт.

    Гиммлер был не слишком привязан к своему очагу, и, похоже, у него вообще не было личной жизни. Все его помыслы, вся деятельность ограничивались рамками СС и гестапо. Казалось, он существовал только ради этих двух своих чудовищных детищ. Его спокойная внешность скрывала тайную рану: он был крайне неудачлив в семейной жизни. Он женился на уроженке Бромберга медсестре Марге Куцерцовой, которая была старше его на семь лет. Она работала в одной крупной берлинской клинике. В тот период, когда разложение столичного общества достигло крайних пределов, она видела столько подпольных операций, столько злоупотреблений и спекуляций, что прониклась глубокой неприязнью к врачам и хирургам. И напротив, она верила в чудесные возможности лечения травами и сумела передать эту веру своему мужу. На деньги жены Гиммлер создал сперва ферму по откорму цыплят в местечке Трудеринг близ Мюнхена. Дело не пошло, и по совету [105] жены он занялся выращиванием лекарственных трав. Со всей страстью он принялся читать средневековые труды о травах, но коммерческого успеха так и не добился. Этот провал не ослабил его страсти к целебным травам, но в дальнейшем Гиммлер осуществлял их выращивание руками узников концлагерей.

    Может быть, эти провалы и стали причиной раздоров между супругами, источником презрительного отношения Марги к мужу. Ничего не изменило и рождение в 1928 году дочери Гудрун. По словам доктора Гебхардта, Гиммлер страдал частичным половым бессилием и ?всю жизнь не мог избавиться от этого внутреннего конфликта?. Он решительно отказывался от развода, ссылаясь на интересы дочери, хотя вполне возможно, что главной, пусть и не непосредственной, причиной этого было строгое религиозное воспитание, полученное им в детстве.

    Позднее он познакомился с другой женщиной и разделил с ней остаток жизни. У них было двое детей, мальчик и девочка, которые родились и выросли под присмотром кормилицы в Хохенлихене.

    Это двойное существование, жизнь на два дома, часто создавало для Гиммлера финансовые трудности и заставляло его прибегать к займам. Он был, пожалуй, единственным из высших нацистских руководителей, который не разбогател, несмотря на все свое могущество и коррупцию, глубоко поразившую весь аппарат партии. Из-за своей врожденной честности он глубоко презирал Геринга, который во время войны пустился во всякого рода махинации, пользуясь своим высоким положением в государстве и партии.

    Гиммлер не обладал подлинной культурой. Этот полуобразованный человек был романтиком, придавшим своеобразную направленность созданным им службам, а следовательно, и всей организации ?третьего рейха?. Он верил в магнетизм, месмеризм и в гомеопатию, в самые сомнительные теории натуристской евгеники, в психические свойства натурального питания, в ясновидцев, врачевателей, гипнотизеров и ведьм. Всю жизнь он окружал себя экстрасенсами и часто консультировался с ними, прежде чем принимал какое-либо решение. Такого рода отклонения были свойственны и другим нацистским руководителям, особенно в начале их карьеры. [106] Многие из них посещали салон берлинского мага Хануссена, что, вероятно, и позволило ему предсказать поджог рейхстага.

    Гиммлер с большим уважением относился к военной дисциплине. ?Старому правилу: приказ должен быть выполнен, — скажет Гебхардт, — он придал почти истерическое толкование?. Он превратил его в абсолютную догму для своих служб, что было, впрочем, не так уж и трудно, поскольку простые люди Германии не успели к тому времени перейти от рабского мышления к буржуазному и вступили в период ?третьего рейха? в каком-то полусне. Из-за своего романтизма он испытывал чувство поклонения перед одним из германских императоров, Генрихом I Птицеловом, или Саксонским. Он высоко ценил организацию его рыцарства, благодаря которой этот суверен сумел основать новые города, прогнать датчан, разбить венгров, покорить славян и венедов. Эта модель повышенного интереса Гиммлера к расовым проблемам сыграла первостепенную роль в организации СС. Так, церемония принесения присяги молодыми эсэсовцами происходила в полночь при свете факелов в кафедральном соборе Брюнсвика, перед гробницей Генриха Птицелова.

    Анализ личности Гиммлера, проведенный доктором Франсуа Бейлем, позволяет утверждать, что в ней доминируют следующие черты: врожденная неспособность к развитию общих идей заставляет его замыкаться в духе системы; огромное рвение и отрицательная воля в форме остервенелого упрямства, которое выражается во всепоглощающей страсти к работе; полное отсутствие самобытности и бесчувственность, определяющие почти механическую работу мысли, претерпевающей столь глубокую деформацию в своей природе и в значении, что ее можно рассматривать как патологию. К этим основным чертам следует прибавить отсутствие здравого смысла, доведенные до абсурда амбиции и неискоренимое упрямство, нехватку интуиции, которая не компенсируется интеллектуальным воспитанием, ненормально развитый эротический инстинкт, проявляющийся в сильной потребности ласки и дружеского окружения, парадоксальным образом сочетающийся с глубоким эмоциональным безразличием. [107]

    Этот дух системы открылся ему благодаря Гитлеру, в котором Гиммлер увидел спасителя. В своих речах, витийствуя и стуча кулаками, Гитлер выдвигал энергичные и удивительно простые решения. Особенный резонанс в склонной к упрямству душе новообращенного рождали уверенность и напор фюрера. А когда Гитлер со всей захватывающей аудиторию убежденностью обращался к вопросам расы и чистоты крови, это задевало самые чувствительные струны в душе Гиммлера. Он издавна увлекался этими проблемами и считал, что еще в годы учебы в агрономическом училище сумел дать научную форму идеям расового отбора у животных, обуревавшим его сегодня, но уже на уровне человека. Птицевод полагал, что люди для их же блага могут быть подчинены правилам рационального птицеводства. Он усвоил когда-то, что из птичника и скотного двора следует устранять нерентабельных животных, и находил совершенно разумными слова Гитлера: ?Мы все страдаем от изъянов нечистой крови. Все, что не является полноценной расой, — плевелы?. Или: ?Более сильное поколение отсеет слабых, жизненная энергия разрушит нелепые связи так называемой гуманности между индивидуумами и откроет путь естественному гуманизму, который, уничтожая слабых, освобождает место для сильных?. И еще: ?Жалость может нас только поссорить и деморализовать?.

    Когда Гитлер заявил, что национал-социалистское государство осуществит эти теории, Гиммлер пришел в восторг. И как представился случай, применил их на практике.

    В его памяти навсегда отпечатались слова Гитлера: ?Кто видит в национал-социализме только политическое движение, тот ничего в нем не смыслит. Это даже больше, чем религия, это воля к новому человеческому творчеству. Без биологической основы и без биологической цели политика сегодня совершенно слепа?.

    И далее: ?Я освобождаю людей от отягчающих ограничений разума, от грязных и унижающих самоотравлений химерами, именуемыми совестью и нравственностью, и от требований свободы и личной независимости, которыми могут пользоваться лишь немногие?.

    И наконец: ?После столетий хныканья о защите бедных и униженных наступило время, чтобы мы решили [108] защитить сильных против низших... Естественные инстинкты повелевают всем живым существам не только завоевывать своих врагов, но и уничтожать их. В прежние дни прерогативой победителя было уничтожать целые племена, целые народы?.

    Вскоре Гиммлер последует этому совету с ужасающей точностью.

    2. ?Черный орден? Гиммлера

    Гиммлер мечтал о возрождении рыцарства и о развертывании биологических экспериментов с применением его ?принципов крови?. Все это и позволила ему осуществить служба СС. Она же наложила явный отпечаток на гестапо.

    Он был рейхсфюрером СС, то есть высшим руководителем охранных отрядов всего рейха. И СС действительно оставалась ?его вещью?, его личной собственностью до последнего дня, до тотального краха рейха.

    Чтобы понять механизм действия нацистской административной машины, где переплетение различных иерархий — иерархии государственных служащих и верхушки регулярной армии, иерархии партии и особой иерархии СС — достигло невообразимой сложности, необходимо разобраться в том, что же конкретно представляла собой СС. Эта организация проникла во все органы и звенья не только партии, но и государственного управления, не только общественных институтов, но и частных предприятий. Примерно с 1940 года все сколько-нибудь важные деятели режима, все полицейские чиновники и руководители крупных служб принадлежали к СС или получили в ней в качестве поощрения высокие чины.

    Идеология и принципы СС постепенно полностью охватили своим влиянием жизнь германской нации, а все руководящие посты оказались в руках людей, которые из-за своей принадлежности к СС находились в той или иной мере под контролем Гиммлера. Он установил два основополагающих принципа СС: расовый отбор и слепое повиновение. [109]

    Фарс расового отбора был облачен в псевдонаучные формулировки, целиком отвечавшие вкусам великого магистра ордена. Для страны, где на протяжении веков происходило смешение многочисленных и очень разных народов, подвергавшейся нашествию многих племен и рас, в частности славян, оказавших мощное воздействие на население германских земель до самой Эльбы, — для такой страны догма ?чистейшей нордической крови? могла быть только шуткой. Но никто в Германии, казалось, не замечал этого, во всяком случае никто не осмеливался об этом во всеуслышание заявить.

    Высокопарные декларации забавляли простой народ, который издевался над ними, называя доктора Геббельса, этого уродливого карлика, ?усохшим германцем?. Показательно также, что, когда в соответствии с принципами СС получили развитие генеалогические изыскания, Гитлер строжайше запретил какие-либо исследования, касающиеся его происхождения, по утверждениям его противников, не совсем ?чистого?.

    Гиммлер хотел превратить организацию СС в новый рыцарский орден, который стал бы самой прочной основой нацистского рейха. В подписанном им в Мюнхене приказе от 31 декабря 1931 года он так определил сущность СС: ?Организация СС есть союз специально отобранных нордических немцев... СС сознает, что данным приказом закрепляется сделанный ею значительный шаг вперед. Нас не трогают насмешки, ирония, недоговоренности: нам принадлежит будущее?.

    Разработка расистских принципов, составляющих одну из главных основ нацизма, посредством которых будут оправданы избиение ?низших? народов, уничтожение миллионов человеческих существ и превращение выживших в рабов, завершилась принятием в 1935 году нюрнбергских законов, определявших требования, которым должен отвечать гражданин рейха. Отныне германское гражданство было связано с определенными этническими признаками и предоставлялось только ?фольксгеноссе?, то есть тем жителям Германии, которые могли доказать, что по меньшей мере трое из их бабушек и дедушек принадлежат к пяти расам, отнесенным к германским. Только такие граждане могли пользоваться политическими правами. [110]

    Так проявлялось значение перемен, внесенных фашизмом в шкалу ценностей западного мира. После победы христианства и утверждения его влияния в формирующихся обществах считалось, что при всех формах социальной организации люди имеют одинаковые права и обязанности. Это братство и равенство — как следствие одинакового для всех божественного творения человека — сохранялось в светских обществах и заняло важнейшее место в Декларации прав человека. Марксизм, отбрасывая Бога, также сохранил приверженность этим принципам.

    Нацизм опирается на ?революционное? утверждение о неравенстве людей. Он выдвигает в качестве постулата идею о существовании между людьми глубоких различий, связанных не с их знаниями, силой и другими приобретенными качествами, а с самим фактом их происхождения. Существуют люди высшей расы, то есть нацисты, на самом верху общества, и ?недочеловеки?, принадлежащие к низшим, выродившимся расам, в его низу. Между этими двумя полюсами — огромное количество промежуточных звеньев, оцениваемых посредством псевдонаучных приемов. Этот постулат опирается исключительно на политику силы, на ряд произвольных утверждений, которые не могут быть предметом научной дискуссии, зато служат основанием для попытки уничтожения ?недочеловеков?.

    Службы СС, и особенно гестапо, стали исполнителями воинствующих расистских идей нацизма. Их правила, печально знаменитые правила, в которых Гиммлер хотел возродить традиции рыцарства, были донельзя примитивны. Здесь прежде всего можно назвать известную клятву, приносимую молодыми кандидатами в театрализованной обстановке: ?Я клянусь тебе, Адольф Гитлер, фюрер и канцлер рейха, быть верным и храбрым. Я торжественно обещаю тебе и тем, кого ты назначил мне в руководители, быть с Божьей помощью послушным до самой смерти?. Исходя из этой клятвы, требующей слепого повиновения, эсэсовцы без малейшего колебания шли на самые чудовищные преступления.

    ?Моя честь — это моя верность?. Таков был ?гордый девиз? эсэсовцев, который, по сути дела, лишь повторял клятву о слепом повиновении; верность понималась [111] здесь лишь как преданность фюреру, руководителям СС и своим товарищам по этой организации, а не преданность традиционным правилам морали. Честь эсэсовца, которую так превозносили представители этого движения в своих речах и изданиях, не только не препятствовала, а, напротив, предписывала убивать детей, женщин, стариков. Во имя этой странной чести детей, прибывающих в Освенцим, вырывали из рук матерей и отправляли в газовые камеры, а в дни массовых поступлений заключенных, чтобы выиграть время, их бросали живыми в канавы, наполненные горящим бензином.

    Замкнутый мир нацизма извращает общепринятый смысл понятий, лишает такие слова, как ?честь? и ?верность?, их подлинной сути. Сам Гиммлер изложил то, что подразумевают под этим нацисты, в своей речи, произнесенной 4 октября 1943 года в Познани на собрании группенфюреров СС: ?Лишь один принцип должен, безусловно, существовать для члена СС: честными, порядочными, верными мы должны быть по отношению к представителям нашей собственной расы и ни к кому другому. Меня ни в малейшей степени не интересует судьба русского или чеха?.

    Таково конкретное применение теории ?расы господ?, выдвинутой Гитлером с первых шагов национал-социализма.

    Эсэсовцы, которые должны были стать аристократией завтрашнего мира, подбирались по принципу крови. Ценность человека определялась его расовой принадлежностью. ?Следовательно, для нас важна только совершенная кровь, значение и творческая сила которой доказаны историей, основа любого государства и любой военной деятельности, то есть нордическая кровь. Я сказал себе, если мне удастся отобрать для этой организации максимальное количество людей, в большинстве своем обладающих такой кровью, привить им военную дисциплину и убедить их со временем в ценности этой крови и связанной с ней идеологии, то возникнет реальная возможность создать организацию элиты, способную выдержать любые испытания?.

    При отборе обладателей столь ценной крови кандидаты проходили строжайшую проверку. ?Их изучали и подвергали экзаменам. Из ста человек выдерживали в [112] среднем не более десяти-пятнадцати. Мы требовали от них политическое досье их родителей, братьев и сестер, их генеалогическое древо до 1750 года и, разумеется, проверяли их физическое состояние, а также их учетную карточку членов ?Гитлерюгенд?. Они были обязаны также представить справку о наследственности, в которой подтверждалось бы отсутствие наследственных болезней у их родителей и в их семье?.

    Конечную цель всех этих проверок Гиммлер сформулировал так: ?Мы хотим сформировать высший класс, которому предстоит господствовать века?. Однажды Гиммлер рассказал, что будущий рейх, который к тому времени охватит всю Европу, будет организован по образцу античных обществ. Это означало, что элита, представляющая 5-10% населения, будет господствовать над остальным обществом, заставляя работать на себя огромную массу илотов и рабов. И действительно, когда Германия оккупировала три четверти Европы, нетрудно было убедиться, что нацистский режим был фактически рабовладельческим.

    Будущие ?господа? из числа эсэсовцев имели особые права. После принятия присяги они получали кинжал, помеченный буквами ?СС?. Им говорили, что этот кинжал выдается для того, чтобы смыть кровью нанесенное им оскорбление, если сами они сочтут, что задета их честь. В 1935 году это их право и даже долг были закреплены декретом Гиммлера, а в специальном решении Верховного суда было уточнено, что эсэсовец ?может воспользоваться оружием, если даже противник мог быть остановлен другим способом?. Право безнаказанного убийства стало, таким образом, прерогативой СС.

    В сентябре 1939 года эсэсовец, охранявший группу из пятидесяти заключенных-евреев, решил позабавиться и после окончания работы перестрелял несчастных одного за другим. Был составлен протокол, но убийца не получил наказания, поскольку, указывалось в донесении, его принадлежность к войскам СС делала его ?особо чувствительным к виду евреев? и действовал он ?совершенно неосмысленно, подталкиваемый юношеской склонностью к приключениям?. Вполне возможно, что столь одаренный представитель элиты получил внеочередное повышение. [113]

    Для большей безопасности эсэсовцы были исключены рядом декретов из общей юрисдикции. Все их дела передавались внутриведомственным органам правосудия, и за свои поступки они отвечали лишь перед трибуналами СС.

    В первые годы фашистской власти применялся закон от 2 августа 1933 года, в силу которого правительство могло остановить любое расследование, прервать рассмотрение дела судом на любой стадии. Однако в этом были определенные неудобства. 17 октября 1933 года двое заключенных лагеря Дахау ?покончили жизнь самоубийством? в своих камерах. Дирекция лагеря указала, что они повесились на собственных ремнях, однако семьи погибших обратились в прокуратуру Мюнхена, два судмедэксперта произвели вскрытие и обнаружили, что несчастные были жестоко избиты, а затем задушены. Многочисленные кровоподтеки на голове и на всем теле не оставляли места для сомнений; у обоих на шее были явные следы удушения, а не повешения. Да и ремни, которые якобы служили для самоубийства, не были представлены.

    Все это произошло до того, как об обстоятельствах дела стало известно высшим властям. Когда о нем рассказали Рему, формально руководившему войсками СС, поскольку они еще не были отделены от СА, он подготовил записку, где говорилось: ?Лагерь Дахау является лагерем политзаключенных и лиц, интернированных в предварительном порядке. Происшедшие инциденты носят политический характер и при всех обстоятельствах должны разрешаться в первую очередь политической властью. Мне кажется, что, учитывая их характер, они не должны рассматриваться судебными властями. Таково мое мнение, мнение начальника штаба и имперского министра. И как таковой, я заинтересован в том, чтобы принятые у нас процедуры не наносили политического ущерба рейху. Я добьюсь, чтобы рейхсфюрер СС издал приказ, согласно которому следственным властям не будет открыт доступ в лагеря и ни один из заключенных не будет подвергаться допросам?.

    Министр внутренних дел потребовал прекратить расследование. В качестве обоснования он выдвинул тот факт, что ?дальнейшее расследование нанесло бы большой ущерб престижу национал-социалистского государства, [114] так как было бы направлено против членов СА и СС, а значит, и против СА и СС, то есть организаций, являющихся главными устоями национал-социалистского государства?.

    27 сентября прокуратура прекращает дело, ?поскольку расследование показало, что не имеется достаточно убедительных доказательств того, что смерть означенных лиц последовала из-за внешних причин?.

    Все вроде бы налаживалось, но 5 декабря государственный министр юстиции предписывает возобновить расследование и довести его до конца, ?факты должны быть прояснены как можно скорее... Если же возникнут попытки их скрыть, они должны быть пресечены надлежащим образом?.

    Досадный инцидент. Разумеется, по прошествии столь долгого срока и при ограниченности средств судебного расследования в среде СС никому ничего серьезного не грозило. Тем не менее, пользуясь достойными сожаления инцидентами, ?посторонние? смогли слишком глубоко заглянуть в ?частные? дела СС и познакомиться с некоторыми приемами, которые не следовало предавать огласке. Это и стало одной из причин создания специальной юрисдикции СС. С этого момента СС превращалась в замкнутый мир, внутрь которого не мог проникнуть никто посторонний.

    Эти ?неприкасаемые? эсэсовцы были для Гиммлера высококачественным человеческим материалом, идеально подготовленным для его экспериментов. Вновь в нем проявился птицевод, строго следящий за чистотой селекции. Эсэсовец не имел права жениться без разрешения своего начальства. Невеста была обязана представить доказательства своего арийского происхождения начиная с 1800 года, если женихом был рядовой эсэсовец или младший офицер, и с 1750 года, если ее суженым был офицер. Только центральное штатное управление имело право утвердить представленные доказательства и дать разрешение на брак. Кроме того, девушка должна была пройти несколько медицинских осмотров и физических испытаний, выявляющих ее способность обеспечить потомство, достойное ?расы господ?. После свадьбы молодая жена обязана была окончить курсы СС в специальной школе, где преподавались политические дисциплины и ?идеология, вытекающая [115] из понятия расовой чистоты?. Она проходила также курсы домашнего хозяйства, ухода за детьми и т.д. Все это преследовало цель создать за несколько лет постоянно увеличивающийся контингент индивидов, строго одинаковых физически и психологически.

    Система Гиммлера нашла свое полное воплощение после создания ?источников жизни? (?лебенсборн?), своего рода племенных заводов для людей, где специально отобранные девушки с совершенными нордическими признаками вместе с эсэсовцами, отобранными по тем же критериям, занимались воспроизведением нордического потомства, не вступая между собой в какие-либо законные брачные союзы. Дети, родившиеся в этих заведениях, построенных на принципах направленной евгеники, принадлежали государству и воспитывались в специальных школах. Теоретически они должны были составить первое поколение чистых нацистов, сформированных, начиная с эмбриона. Крушение фашистского режима не позволило продолжить этот эксперимент. Однако в ?источниках жизни? уже появилось на свет пятьдесят тысяч детей. Как выяснилось позднее, их интеллектуальный уровень был значительно ниже среднего, а доля умственно отсталых среди них в четыре-пять раз превышала норму. Нацистские евгенисты игнорировали то, что хорошо знают психологи ?деградирующих? стран и ?вырождающихся? рас: в деле ?выращивания? детей самое совершенное заведение не идет ни в какое сравнение с любой матерью, даже и посредственной. Никакая идеология не может заменить материнской любви.

    Биологические эксперименты Гиммлера над эсэсовцами принимали и другие формы. Птицевод полагал, что пища оказывает влияние на анатомические и психологические черты людей. Поэтому в казармах СС утренний кофе был заменен завтраком древних германцев, состоящим из молока и каши. В качестве питья при еде эсэсовцы получали минеральную воду, а меню было ?строго научно? рассчитано партийными евгенистами. В казармах СС проводились опыты по гипнотерапии, а некоторые руководители были подвергнуты опытам по массажу нервной системы. Одним словом, с эсэсовцами обращались как с дорогими подопытными животными, но вместо того, чтобы почувствовать себя униженными, [116] восстать против оскорбления их человеческого достоинства низведением их до положения лабораторных кроликов, они прониклись величайшей гордостью. Их-де относят к особым существам, сверхчеловекам, взирающим свысока на все остальное человечество.

    Члены этой новой преторианской гвардии почитали одним из главных достоинств ?великолепную военную выправку?, отвечающую требованиям прусских традиций. Все в них было слепком с этой модели: высокомерная спесь, жестокость отношений, непреклонность, крайняя самоуверенность, сознание своей силы, доведенное до абсурда, ?кастовая гордыня, садизм в выучке и казарменный мазохизм во всех их исходных или развитых формах, сложившихся за двести лет прусского господства? — так писал об этих качествах Когон. И далее этот автор замечает: ?Критическая мысль, которая предполагает способность сравнивать и отличать и требует, следовательно, растущего уровня знаний, вредила бы, как они думали, эффективности их действий, делала бы их ?анемичными?, казалась им деморализующей, опасной, коварной, ?европейской"?. И здесь снова вступает все то же старое армейское правило: ?никогда не пытаться понять?.

    Предоставленные им права, такие, как право самим решать вопрос о жизни и смерти современников ?в порядке защиты своей чести?, а также терпимость, с какой к ним относились власти, лишь усиливали их уверенность в собственном превосходстве. Что касается законности их действий, она просто не ставилась под вопрос; в этом не было никогда ни малейшего сомнения.

    И как же могло быть иначе? Ведь вся традиционная элита Германии принимала как должное самые преступные акты нацистов и покрывала их своим молчанием. Эта элита являлась частью системы и соглашалась сотрудничать с выскочками. Возглавив СС, Гиммлер с первых дней стремился вовлечь в ее ряды аристократов, всегда обладавших большим престижем, знатных лиц, некоторых видных военных. Вступление в ряды СС бывших офицеров из добровольческих отрядов, которые считались тогда национальными героями, имело значительный резонанс. Уже в 1928 году были приняты в НСДАП представители ряда известных фамилий. Еще до 1933 года многие аристократы входили в ?Черный [117] корпус?, как называли тогда СС. Среди наиболее известных назовем князя Вальдека и наследного великого герцога Мекленбургского. После взятия нацистами власти в СС кинулись многие и другие: князь Гогенцоллерн-Зигмаринген, последний герцог Брауншвейгский, наследный принц Липпе-Бистерфильд, генерал граф фон Шуленбург. Среди них оказался даже архиепископ Грёбер из Фрибурга. От этих знатных новобранцев не требовали никаких услуг, но ловко использовали их вступление в рекламных целях. Оно в такой степени способствовало притоку новых членов, что позднее Гиммлер учредил почетные чины СС, присваиваемые известным деятелям, даже и не входящим в эту организацию.

    Результаты такой политики не замедлили сказаться, особенно в буржуазных кругах; служба в СС рассматривалась теперь как особый шик, а черная форма — как верх мужской элегантности.

    Руководители СС могли толковать этот приток новых членов как одобрение своих методов, однако нельзя не признать, что отсутствие какой-либо международной реакции также немало способствовало их успехам. Призывы немецких эмигрантов звучали гласом вопиющего в пустыне. Когда преступления, ежедневно совершаемые в Германии, были уже общеизвестны, ни одна ?цивилизованная? страна ни на минуту не задумалась о необходимости порвать с убийцами. С неизменной учтивостью послы продолжали пожимать руки, обагренные кровью невинных, давать торжественные обеды в честь палачей. Заключались новые торговые соглашения, Франция пригласила фашистскую Германию участвовать во Всемирной выставке 1937 года; и, наконец, увенчанием этого здания трусости явился договор 1939 года, подписанный Советским Союзом с теми, кто погубил под пытками тысячи коммунистов, а десятки тысяч бросил в лагеря.

    Привлечение известных деятелей преследовало рекламные цели. Вербовка же рядовых исполнителей была обращена в самые низы общества. Для грязной работы, какая их ожидала, нужны были люди, способные не задавать лишних вопросов, слепо повинующиеся скоты, или хорошо организованные садисты. [118]

    Но такой источник мог и истощиться. Нацисты быстро поняли, что постоянный приток ?подходящих? кадров можно обеспечить, лишь воспитывая завтрашних преторианцев с детства. И резервуаром кадров для СС и гестапо стала организация ?Гитлерюгенд? (?Гитлеровская молодежь?). Каждый год 20 апреля, в день рождения фюрера, дети, которые в наступающем году достигали десятилетнего возраста, принимались в организацию ?Юнгфольк? (?Молодежь?), Церемониал, связанный с празднованием дня рождения Гитлера, должен был поразить их юные умы. В этой организации они оставались до тринадцати лет, проводя по одному году в каждой из четырех ее секций, постепенно подводящих своих членов к вступлению в ?Гитлерюгенд?, которая непосредственно готовила кадры для армии и организаций, примыкающих к партии.

    Сперва младшая ветвь СА, ?Гитлерюгенд?, получила независимость в рамках Национального комитета ассоциаций германской молодежи, а через некоторое время после взятия власти декретом от 22 июня 1933 года этот комитет был распущен. Его имущество конфисковано, а члены поглощены организацией ?Гитлерюгенд?. В 1936 году был принят закон, согласно которому вступление в ГЮ стало обязательным для всех немцев. Таким образом, с десятилетнего возраста юный немец подвергался постоянному, навязчивому воздействию нацистской пропаганды и идеологии. И с этого нежного возраста, когда личность легко поддается моделированию, принцип фюрерства укоренялся в юных мозгах как абсолютная догма. Затем следовала тренировка, которая доводила человеческое существо до состояния тотального подчинения. Такое уродливое ?выращивание? человека, его дегуманизация и объясняют феномен гитлеризма, существование гестапо и преступления, которые и по сей день поражают совесть человечества. Орадур, Варшавское гетто, массовые казни на Востоке, Освенцим — это не германские преступления, это преступления нацизма. Можно с уверенностью сказать, что применение этих методов к любому народу привело бы примерно к тем же результатам. И если, германский народ оказался, возможно, наиболее податливой глиной, то произошло это потому, что традиционная милитаризация общества привила ему более строгие, [119] чем где-либо, навыки дисциплины, что официально с некоторой завистью ставилось в пример в большинстве ?недисциплинированных? стран. Почти всем эсэсовцам, которые сожгли Орадур, в дни взятия власти нацистами было от восьми до четырнадцати лет. Все они прошли нацистское воспитание чуть ли не с младенческого возраста, и никто не обсуждал с ними достоинств и недостатков этой системы. И именно в рядах ?Гитлерюгенда? в 1933-1940 годах были подготовлены Орадуры будущей войны.

    В одной из речей, произнесенных в ноябре 1933 года, Гитлер в следующих словах изложил свои планы, касающиеся германской молодежи: ?Когда противник заявляет: ?Я не хочу равняться на вас, и вам не удастся меня принудить к этому?, я спокойно отвечаю: ?Мне уже принадлежит твой ребенок. Народ живет вечно. Кто ты? Ты уйдешь. Но твои потомки уже находятся в новом лагере. И в ближайшем будущем они будут знать только это новое общество"?.

    Уже в мае 1933 года под руководством Геббельса было организовано первое аутодафе на университетской площади в Берлине. В предшествующие этому событию недели были ?очищены? книжные магазины, публичные библиотеки и университеты. Были изъяты тонны книг, авторы которых были евреями, марксистами или содержание которых не соответствовало принципам нацизма. 10 мая студенты-нацисты с песнями доставили на площадь двадцать тысяч экземпляров книг и сложили их в огромную кучу. Здесь было все — от низкопробных порнографических изданий до трудов ?выродившихся? философов. Под звуки национального гимна и партийных песен книги облили керосином и подожгли. Геббельс произнес речь. ?Сегодняшняя церемония, — сказал он, — является символическим актом, она покажет миру, что моральные основы Республики, созданной в ноябре 1918 года, разрушены окончательно. Из этой кучи пепла возникнет феникс нового духа?.

    Прошедший отбор молодой немец перед вступлением в СС должен был пройти обязательную стажировку в Службе государственной трудовой повинности. [120]

    Силы СС разделялись на три категории: общие силы СС, в которых служба не носила постоянного характера, части, находящиеся на казарменном положении, и, части СС ?Мертвая голова?, обеспечивающие охрану концентрационных лагерей.

    Общие силы СС составляли материнскую ветвь, куда сначала принимались молодые ?кандидаты?, пожелавшие войти в состав эсэсовской элиты. Они получали там первичное обучение, проходили стажировку, принимали присягу, им вручали почетный кинжал.

    Члены общих сил СС оставались активными членами СС до пятидесяти лет. Ежегодно они подвергались экзаменам с целью проверки их физической формы, уровня военной и политической подготовки.

    Вскоре членство в СС стало необходимым условием для занятия некоторых постов в государственном управлении или ответственных должностей в частном секторе промышленности. То же требовалось для поступления в высшую школу или университет.

    Таким образом, созданный Гиммлером странный ?черный орден? проник во все поры германской жизни, обеспечив своему организатору власть, которая в будущем станет безраздельной. Это ему позволило также устранить своих наиболее опасных врагов.

    3. Вездесущее гестапо

    Безраздельный хозяин СС Гиммлер перенес часть принципов своего ?черного ордена? на организацию гестапо. Строгая иерархия СС была постепенно скопирована в гестапо, а позднее, когда его члены получили соответствующие эсэсовские звания, даже полностью воспроизведена. Разделение функций было еще усилено соблюдением строжайшей секретности, которая превратилась в один из фундаментальных принципов эсэсовской дисциплины. Она же стала одной из основ гестапо, которое было превращено стараниями Гиммлера, как это было ранее в СС, в замкнутый мир, куда [121] никто не мог даже заглянуть и критика которого была категорически запрещена.

    После создания Герингом государственной полиции ей сразу же понадобились помещения. Для новой организации прекрасно подходил по их расположению в городе и планировке ряд зданий на Принц-Альбрехтштрассе. Речь шла прежде всего о Музее фольклора, который тут же был выселен, и о здании профессиональной промышленной школы; ее изгнали под тем предлогом, что некоторые из ее студентов были коммунистами, а в общежитиях происходили ?ночные оргии?. Как только здания были освобождены, в них разместилось гестапо. Хозяином этих служб стал Рейнхард Гейдрих. Поставленный Гиммлером в 1931 году во главе службы безопасности СС, он в начале 1933 года стал его заместителем на должности президента мюнхенской полиции, а в 1934 году, когда его шеф возглавил гестапо, присоединился к нему в Берлине. Гиммлер немедленно поручил ему центральную службу гестапо. Из своего кабинета в Берлине Гейдрих фактически руководил почти всей деятельностью государственной полиции.

    И здесь, по принятой у нацистов практике, происходило совмещение функций. Как шеф гестапо, Гейдрих был государственным служащим, а как начальник СД, то есть партийной инстанции, он являлся важным деятелем нацистской партии и мог использовать в своих интересах отдельные партийные организации. Большинство работавших под его началом людей были подчинены ему дважды: как чиновники и как члены нацистской партии. Очень удобная позиция; если у кого и появлялись угрызения совести по поводу особенно возмутительных безобразий, если кто-то и пытался сообщить о них органам правосудия, то вступали в дело партийные запреты, куда более действенные по сравнению с административными.

    Партия приступила к поглощению государства. Статья 1 закона от 1 декабря 1933 года недвусмысленно гласила: ?Национал-социалистская партия стала носителем идеи германского государства и неразрывно связана с ним?.

    И государственные чиновники и члены служб НСДАП были объединены общей целью, стремились осуществить политические планы партии и фюрера, [122] претворить в жизнь его прорицания: построить тысячелетний рейх, провозглашенный им много лет назад, осуществить в отдаленной перспективе переворот в самих основах человеческого общества, нарушить сложившееся в мире равновесие, утвердить расу господ и колонизировать мир. Носителем священных принципов и инструментом распространения этой идеологии становилась партия. Она фактически воплотилась в государстве. Отлучение от партии означало почти смертный приговор. Считалось общепринятым, что ?исключение из партии является самым тяжелым наказанием. В определенных обстоятельствах оно означало потерю всех средств к существованию и утрату положения в обществе?. Но и эта угроза не шла ни в какое сравнение с той, которая благодаря стараниям Гиммлера висела над головами эсэсовцев: ?Кто хотя бы в мыслях нарушит верность фюреру, тот изгоняется из СС, и мы будем стремиться, чтобы он исчез и из мира живых?.

    Не допускать никаких дискуссий по поводу нацистских догм, не стесняясь в средствах, устранять не только противников режима, но и тех, кто осмеливался сомневаться в его совершенстве, — такова была задача гестапо. Чтобы ее успешно решить, его службы должны быть вездесущими. Гиммлер и Гейдрих в своем логове должны были знать все. Им потребовалось несколько лет, чтобы довести до совершенства структуру организации, но с самого начала они ни в чем не испытывали нужды. За годы подпольной деятельности службы безопасности СС накопили огромные архивы. С величайшим тщанием в картотеки были внесены все противники партии. Их досье были просто бесподобны, там было все: политическая и профессиональная деятельность, семья и друзья, место жительства и возможные убежища, интимные связи, человеческие слабости и увлечения, все находило там себе место, чтобы в нужный момент появиться на свет.

    Именно эти архивы и пустило в ход гестапо. Противников режима подвергали арестам и пыткам, убивали без суда и следствия. В Германии об этом знал каждый, но среди тех, кто мог бы подать сигнал тревоги и, возможно, спасти свою страну и весь мир от все более усиливающейся опасности, не нашлось ни одного человека, ни одного министра или генерала, кто осмелился [123] бы поднять голос протеста. ?Заглянув в зловещие потемки здания на Принц-Альбрехтштрассе, — напишет позднее Гизевиус, — можно было сорвать колдовство Гейдриха?. Но ни один взгляд из-за кордона не попытался прорваться через эту удушающую тьму, и Германия, как выразился в Нюрнберге американский главный обвинитель Роберт Джексон, ?стала одним обширным застенком?.

    Гестапо находилось под контролем партии. Его персонал состоял в основном из профессиональных полицейских, оставшихся в большинстве своем от старых времен, несмотря на чистку, проведенную нацистами после взятия власти, ведь слишком большая перетряска могла бы разрушить этот хрупкий механизм. Начиная с апреля 1934 года идеологический контроль в гестапо был резко усилен, а его пополнение шло исключительно за счет членов партии. Точно так же для всякого повышения чиновника по службе требовалось согласие и оценка партии, где на этот предмет велась специальная картотека, по материалам которой давалась политическая характеристика. Именно от нее зависело всякое назначение. В специальном циркуляре канцелярия партии определяла ее как ?обоснованную оценку политических и идеологических позиций и характера (работника...). (Она) должна быть точной и четкой... базироваться на бесспорных данных и ориентироваться в оценках на цели движения... составные элементы такой характеристики могут быть получены у соответствующих политических руководителей, у технических служб и служб СД при рейхсфюрере СС?. Таким образом, работники гестапо находились под политическим контролем СД, то есть их ?близнеца?, аналогичного органа партии, с которым у гестапо, установились отношения все более тесного сотрудничества.

    Обе службы, СД и гестапо, поставленные под начало Гейдриха, контролировали всю общественную жизнь, но СД, как партийная инстанция, занималась сбором и использованием информации, тогда как на гестапо ложилась конкретная полицейская работа: аресты, допросы, обыски.

    Уже в 1934 году гестапо получало информацию от СД, но это был для него далеко не единственный источник сведений. Организационной основой нацистской [124] партии и государства был так называемый принцип фюрерства, или принцип вождя, согласно которому вся власть сосредоточивалась в руках одного руководителя, вождя. Заповеди партий гласили: ?Фюрер всегда прав. Программа должна быть для тебя догмой. Она требует от тебя полной преданности интересам движения... Право — это то, что служит движению, а значит, и Германии?. Партия в данном случае отождествлялась, естественно, с родиной. В основе организации партии лежит идея фюрера. Считается, что все политические руководители назначаются фюрером и ему подответственны. Они располагают всей полнотой власти по отношению к нижележащим ступеням.

    Из принципа непогрешимости Адольфа Гитлера следовал вывод о необходимости абсолютного повиновения всем назначенным им руководителям. Уже статья 1 грубо нарушала неотъемлемые права личности: ?Каждый руководитель имеет право распоряжаться, управлять и принимать решения, не подвергаясь какому бы то ни было контролю?.

    Принцип фюрерства внедрялся в жизнь немцев начиная со школы. За фюрером в иерархической пирамиде следовало пятнадцать рейхслейтеров. Среди этих столпов режима наиболее известными были начальник партийной канцелярии Гесс, замененный позднее в этой должности Борманом, руководитель ведомства пропаганды Геббельс, Гиммлер, руководитель ?Трудового фронта? Лей, глава молодежной организации фон Ширах, Розенберг, представлявший фюрера в сфере контроля за интеллектуальной деятельностью и идеологией. Главной задачей института имперского управления, рейхслейтунга, был подбор руководящих кадров.

    С начала 1933 года Германия была резделена на тридцать две административные области (гау). Область делилась на районы (крайсы), район — на местные группы (ортсгруппен), группа — на ячейки (целлен), а ячейка — на блоки. Во главе каждого подразделения стоял соответственно гаулейтер, крайслейтер, ортсгруппенлейтер, целлеллейтер и блоклейтер.

    Гаулейтер, назначавшийся непосредственно фюрером, нес полную ответственность за делегированную ему часть суверенитета. Это был носитель власти, как и крайслейтер, отвечавший за воспитание, политическую и идеологическую подготовку политических руководителей, членов партии и всего населения. Ортсгруппенлейтер также считался ?носителем суверенитета?. Он нес ответственность за группу ячеек, включавшую в себя примерно полторы тысячи семей; целленлейтер, имевший под своим началом от четырех до восьми блоков, являлся прямым руководителем блоклейтеров, которым он передавал директивы партии и контролировал их выполнение. Наконец, шел блоклейтер, служивший главной опорой партии. Фактически именно он был основным звеном этой цепи и нес ответственность за свой блок, то есть за сорок, максимум шестьдесят семей (дворов). Только он из всей свиты чиновников вступал в прямой контакт с населением. Только он в максимальной степени знал каждого члена контролируемой им группы.

    Он был обязан выявлять недовольных и разъяснять им неправильно понятые новые законы; и, наконец, когда этого было недостаточно, прибегать к другим имеющимся в его распоряжении средствам: ?Если ошибочное поведение человека наносило вред ему самому, а через него и всей общине, могли быть использованы, кроме совета, и более жесткие формы исправления?.

    Разумеется, это доскональное знание своего квартала и своих соседей, которое требовалось от блоклейтера, имело и другое назначение. ?Блоклейтер обязан разоблачать тех, кто распространяет вредоносные слухи, сообщать о них в местную группу, чтобы такие факты становились достоянием компетентных органов власти?. То есть гестапо. Именно туда стекались результаты этого массового научно организованного доносительства. Приказ, подписанный Борманом 26 июня 1935 года, внес здесь следующее уточнение: ?Чтобы установить более тесный контакт между партийными службами и их организациями, с одной стороны, и руководством гестапо — с другой, уполномоченный фюрера предлагает, чтобы в будущем шефы гестапо приглашались на все важнейшие официальные мероприятия партии и ее организаций?.

    Таким образом, в лице руководителей ячеек и блоков гестапо располагало десятками тысяч ушей и глаз, внимательно следивших за каждым движением каждого немца. [126]

    Американский адвокат Томас Д. Додд сказал об этом в Нюрнберге: ?Ни в одной нацистской ячейке или блоке для них не существовало никаких секретов. Включение, радиоприемника, неодобрительное выражение лица, нарушаемая тайна исповеди, исконное доверие между отцом и сыном и даже священные откровения супругов — все включалось в сферу их деятельности. Их задачей было знать все?. Ничто не должно было ускользать от контроля гестапо.

    Но и эти тысячи добровольных осведомителей не удовлетворяли гестапо. Ведь нужно было следить за людьми на их рабочем месте, во время развлечений, вне дома, то есть всюду, где они ускользали от бдительного ока своих надсмотрщиков — блоклейтеров.

    Первыми под контроль попадали, естественно, чиновники. Инструкция, подписанная 22 июня 1933 года Герингом, предписывала всем чиновникам следить за словами и делами государственных служащих и разоблачать тех, кто осмеливался критиковать режим. Так создавалось нечто вроде круговой слежки, поскольку каждый шпионил за соседями, а соседи в свою очередь шпионили за ним. И чтобы обеспечить бесперебойное функционирование этой системы всеобщего доносительства, циркуляр Геринга уточнял, что отказ от доносов должен рассматриваться как враждебный по отношению к правительству акт.

    Железный корсет непрерывного шпионажа дополнялся еще и деятельностью многочисленных группировок. Существовала, например, тщательно отобранная молодежная организация ?Зальбергкрайс? (?Кружок у подножия?), среди руководителей которой был молодой преподаватель рисования Отто Абец. Он занимался подготовкой встреч с комитетами французской молодежи, в ходе которых готовилась благоприятная почва для деятельности службы безопасности (СД). С одной стороны, эти встречи позволяли выявлять французских сторонников нацизма, многие из которых привлекались к разведывательной работе, с другой — способствовать проникновению агентов СД во французское общество.

    Немцы находились под наблюдением и на рабочих местах. На каждом заводе и предприятии создавались партийные ячейки. ?Трудовой фронт? Роберта Лея, под контролем которого находились социальное обеспечение, [127] кооперативы, зарплата и т.д., заменил профсоюзы. В него были включены и поставлены под строгий контроль как рабочие, так и служащие. Циркуляр Геринга от 30 июня 1933 года предписывал службам гестапо ставить в известность представителей ?Фронта? о каждом члене партии, о каждом работнике, политическая позиция которого представлялась сомнительной.

    Крестьянство было охвачено организацией через ?Крестьянский фронт? Вальтера Дарре. А в 1935 году для объединения всех групп населения, связанных с производством, была создана Имперская корпорация пищевиков.

    Спортивные организации получили в начальники Чаммер-Остена; развлечениями занималась организация КДФ (?Сила через радость?), подчиненная Лею; кино и радио строго контролировались министерством пропаганды; не забыта была, конечно, и пресса, ее твердой рукой вели государственное агентство ДНБ (Германское информационное бюро), которое заменило ряд прежних агентств, а также федерация и палата печати, созданные под контролем партии. И горе было журналисту, осмелившемуся сделать малейший намек, нежелательный властям! Впрочем, такие материалы почти не имели шансов появиться в печати, поскольку все директора и главные редакторы газет и журналов утверждались министерством пропаганды и могли быть отстранены от работы при малейших признаках неповиновения. Эти меры позволили отменить цензуру, так как писать разрешалось лишь на темы, утвержденные министерством.

    Палата писателей и Профессиональная ассоциация вели строгий надзор за всеми профессиональными журналистами и писателями. Только члены этой ассоциации имели право публиковать свои труды, а принимались в нее исключительно ?благонадежные? люди. Палата писателей информировала министерство обо всем, что казалось ей вредным, как в современных, так и в ранее изданных работах. Библиотеки были очищены. Эта полицейская система контроля за мыслями дополнялась также Федерацией издателей.

    Адвокаты, медики, студенты были ?охвачены? корпоративными ассоциациями. Всемирно известная Ассоциация германских медиков, созданная в 1873 году, [128] была поглощена Национал-социалистской лигой медиков, которая ?очистила? ряды специалистов этой профессии от евреев и социалистов, а затем и от всех политически неблагонадежных членов.

    Министерство здравоохранения было влито в министерство внутренних дел, а Общество Красного Креста поставлено под контроль СС. Некоторые всемирно известные научные ассоциации, такие, как Хемницкая ассоциация или Медицинская ассоциация Берлина, были сохранены, но поставлены под строжайший контроль. Свободное научное творчество в них стало невозможным, а интеллектуальный уровень пал так низко, что подлинные ученые вышли из них, уступив место бездарностям и шарлатанам, поддерживаемым партией.

    Нацистская партия с недоверием относилась к высшей школе, считая, что ученые развращены либерализмом. С 1933 по 1937 год там было отстранено от работы 40% преподавателей. Декретом от 9 июня 1 943 года был создан Совет по научным исследованиям, возглавляемый президиумом из 2 1 члена, в котором не было ни одного ученого, зато фигурировали Борман, Гиммлер, Кейтель и т.п. во главе с председателем Герингом. Совет, контролировавший научно-исследовательские институты, назначил в каждый из них представителя гестапо. Это мог быть преподаватель или ассистент, административный работник или даже безликий студент; их главная обязанность состояла в том, чтобы регулярно докладывать о настроениях сотрудников института.

    Еще две организации давали нацистам возможность распространять их секретные исследования за пределы рейха и пытаться охватить своим контролем весь мир. Таковы были Заграничная организация НСДАП (АО) и ?Фольксдойче миттельштелле?, занимавшаяся вопросами возврата в лоно матери-родины всех людей немецкой крови. Фактически же эти организации были шпионскими гнездами, которые либо самостоятельно, либо в качестве подручных специальных нацистских служб содействовали сначала внедрению ?пятой колонны? в Австрии и Чехословакии, а затем выявлению укрывшихся за границей немецких политических противников режима и слежке за ними. В течение многих лет эти ?бунтовщики? вызывали особую ненависть нацистов. [129]

    В своей директиве от 15 января 1934 года Геринг предписывал гестапо и пограничной полиции брать на заметку политических эмигрантов и евреев, проживающих в соседних странах, чтобы в случае их возвращения в Германию немедленно арестовать и препроводить в концлагерь.

    В странах, где эти изгнанники находили убежище, за ними шпионили, устанавливали постоянную слежку. При вступлении германских войск в Австрию, Чехословакию, Польшу, а затем во Францию гестапо учиняло на этих несчастных немыслимую по жестокости охоту. Так произошло с двумя лидерами германской социал-демократии Гильфердингом и Брайтчайдом, укрывшимися во Франции в 1933 году. По требованию немцев они были арестованы в южной (так называемой свободной) зоне Франции в 1941 году и переданы гестапо. Гильфердинг покончил жизнь самоубийством в парижской тюрьме. Когда-то он был министром финансов рейха и представлял свою страну на Гаагской конференции. Брайтчайд погиб в Бухенвальде.

    В июне 1942 года Германское верховное главнокомандование направило своей танковой армии, действовавшей в Африке, секретный приказ фюрера, в котором предписывалось, чтобы с германскими политическими эмигрантами, если они будут обнаружены в рядах вооруженных сил ?Сражающейся Франции?, ?обращались с предельной строгостью?. Это означает, что они должны быть безжалостно уничтожены. Там, где этого еще не произошло, они должны быть по приказу первого же немецкого офицера немедленно расстреляны, если только обстановка не требует временно сохранить им жизнь для получения необходимой информации?.

    Заграничная организация (АО) и ?Фольксдойче миттельштелле? позволяли также проводить всеобъемлющую слежку за беженцами. АО являлась секцией НСДАП, которая объединяла немцев, живущих за границей. Ее руководителем был партийный гаулейтер и статс-секретарь министерства иностранных дел Эрнст Боле. Эта специальная секция была создана в 1931 году Грегором Штрассером в Гамбурге. Выбор этого города в качестве местопребывания организации объяснялся тем, что из десяти более или менее длительных заграничных поездок немцев восемь осуществлялись через [130] Гамбург, порт, из которого шли морские линии в обе Америки, где размещались крупнейшие транспортные морские компании и находилось около сотни иностранных консульств. На секцию возлагалась задача обеспечения связей с 3300 членами НСДАП, проживающими за пределами Германии. В октябре 1933 года АО была поставлена под контроль Гесса, выступавшего в качестве представителя фюрера. За несколько лет эта организация создала около 350 региональных групп НСДАП, рассеянных по всеми миру, не считая отдельных членов, с которыми также поддерживалась постоянная связь.

    Вторая организация, ?Фольксдойче миттельштелле?, полностью контролировалась СС. Руководителем этой центральной службы немцев чистой расы был группенфюрер Лоренц. Сфера деятельности этой организации, занятой защитой интересов немцев, принадлежащих к чистой расе и живущих за границей, распространялась в основном на соседние страны. Она сыграла огромную роль в подготовке аншлюса и в организации волнений в Судетах. ?Фольксдойче миттельштелле? была руководящим органом этой ?пятой колонны?, по поводу акций которой было пролито столько чернил.

    Во время войны она выступила организатором перемещения населения в Польше и на восточных территориях. Гиммлер, назначенный 7 октября 1939 года имперским комиссаром по расселению германской расы, руководил проведением этих операций с помощью СС и гестапо.

    И наконец, существовала третья, малоизвестная служба, которая могла быть образцом для подобных организаций, — Бюро иностранной помощи НСДАП (АПА). С апреля 1933 года, когда было создано это бюро, им руководил Альфред Розенберг. В задачу АПА входила пропаганда нацизма в других странах, в частности распространение антисемитизма, организация межуниверситетских обменов, стимулирование торговых отношений, публикация в иностранной печати статей, содержание которых готовилось в Берлине. Например, в Соединенных Штатах материалы нацистской пропаганды распространялись газетным концерном Херста; во Франции крайне правые газеты и журналы получали от служб германской пропаганды постоянные субсидии и, естественно, во всем вторили заявлениям Гитлера. [131]

    Однако самая важная служба АПА была и самой незаметной. В АПА имелась секция печати, где были собраны высококвалифицированные переводчики, обладавшие глубокими знаниями всех живых языков. Эта секция могла максимально быстро дать перевод любого издания, даже вышедшего в самой отдаленной стране. Каждый день она выдавала обзоры печати, а также выборки из трехсот иностранных газет и распространяла среди заинтересованных служб обобщающие статьи о тенденциях мировой политики. Мимоходом переводчики выполняли некоторые полицейские функции, пополняя данными картотеки гестапо. Вся информация, связанная с политическими эмигрантами и опубликованная в мировой прессе, включая сообщения о браках, рождениях и кончинах, объявления о собраниях и конференциях, торговые извещения и т.д., переводилась и передавалась в соответствующие досье. Со своей стороны секция печати АПА вела картотеки, отражавшие степень влияния на общественное мнение основных газет мира, а также уровень популярности и ориентацию журналистов; часть этих сведений передавалась в гестапо.

    Эти примеры дают возможность судить о плотности сети информаторов, доносчиков и шпионов, которой гестапо покрыло не только Германию, но и весь мир. Такая погоня за информацией, такое использование и систематическое извращение всех видов человеческой деятельности для целей инквизиции дают представление о том, что же такое мир нацизма, который за несколько месяцев превратил Германию в огромную тюрьму.

    Информация поступала и по другим каналам. Местные органы полиции и жандармерии обязаны были передавать в гестапо любые важные сведения политического характера. Отвечая услугой за услугу, гестапо уступало местным службам расследование мелких дел, беря на свой счет только действительно важные. И наконец, Гиммлер получал информацию непосредственно от руководителей СС и других высокопоставленных деятелей партии.

    Еще одним важным источником информации было подслушивание телефонных разговоров. С начала существования телефонной сети во всех странах мира и при [132] всех режимах действуют многочисленные пульты прослушивания. Недавний скандал показал нам, что даже в Соединенных Штатах имеются частные организации, занятые нелегальным подслушиванием разговоров в интересах отдельных лиц. Нацистский режим превратил эту практику в настоящую индустрию. Уже в 1933 году Геринг, используя опыт и техническое совершенство германских предприятий, создал специальную организацию. Она получила расплывчатое название: ?Научно-исследовательский институт Герман Геринг?. Фактически его хозяином, если не сказать владельцем, был Геринг, а его создателями — специалисты средств связи морского флота при содействии таких полицейских, как Дильс. Институт контролировал телефонную и телеграфную сети, а также радиосвязь. Под пристальным наблюдением находились переговоры немцев с заграницей, а также телеграммы, идущие в страну и из страны. Институту удавалось даже перехватывать обмен сообщениями между иностранными государствами; что касается сношений, идущих транзитом через германские средства связи, они подвергались систематическому прослушиванию и расшифровке.

    В самой Германии прослушивались разговоры популярных деятелей, известных иностранцев и, конечно, всех политически неблагонадежных или находящихся под надзором полиции граждан. Предпринималось и выборочное подслушивание. В случае необходимости институт почти мгновенно мог подключиться к любой линии. Специальное устройство позволяло записывать любой сколько-нибудь важный разговор — поразительное для того времени техническое новшество. Институт систематически регистрировал и помещал в свой архив все телефонные вызовы фюрера.

    Каждый день для Гитлера готовились выборки и отчеты о подслушанных разговорах. В то же время любая информация, интересующая те или иные министерства и ведомства, немедленно им передавалась. Однако Геринг, как создатель и руководитель института, всегда имел возможность принять решение о сокрытии некоторых разоблачений и сохранении их для собственных наблюдений.

    Институт дал Герингу колоссальную власть и оказался очень эффективным в его борьбе против Рема. Поэтому, [133] сознавая огромную ценность такого инструмента, он стремился сохранить под своим влиянием и отказался передать его в ведение Гиммлера вместе с гестапо, Гестапо и СД могли широко пользоваться услугами института, но он до самого конца оставался под контролем Геринга.

    Напротив, гестапо и само, ни у кого ничего не спрашивая, устанавливало секретные устройства для подслушивания и записи разговоров в домах подозреваемых лиц. В отсутствие хозяина либо под предлогом ремонта и проверки телефонной линии или аппаратуры тайком устанавливали микрофоны, позволявшие шпионить за подозрительными людьми даже в самой интимной семейной обстановке. И никто не был огражден от этой унизительной практики. Так, в 1934 году министр действующего правительства Шахт был неприятно поражен, обнаружив, что в его салоне установлен потайной микрофон, что его горничная сотрудничает с гестапо и специальная система позволяет ей подслушивать частные разговоры своего хозяина, даже если они идут ночью в его спальне.

    Шпионаж был буквально всеохватывающим. Генерал авиации Мильх заявил в Нюрнберге, что люди боялись не столько СС как таковой, сколько гестапо. ?Мы были уверены, — сказал он, — что находимся под постоянным надзором, все, независимо от звания. На каждого из нас в тайной полиции имелось досье, и многие немцы попали в последствии под суд на основе имевшихся там материалов. Вытекающие из этого неудобства касались всех — от мелкого чиновника до самого рейхсмаршала (Геринга)?.

    Фактически же каждая из этих организаций превращалась в крепость, принадлежащую ее создателю и шефу; каждый из таких князьков отчаянно боролся против тех, в ком он видел противников, настоящих или будущих. Гиммлер считал, что это соперничество способствует здоровому соревнованию, а взаимная слежка мешает людям, жаждущим власти и денег, стать опасными.

    Гиммлер умел легко маневрировать среди интриг и одержал верх над своими соперниками. Особенно выгодным оказался его союз с Герингом. Институт телефонного подслушивания, оставленный Герингу, тогда [134] как было бы логично поставить его под контроль центральной службы государственной полиции, является примером уступок, какие умел делать Гиммлер ради сохранения благожелательного нейтралитета одной из сторон. Гестапо и СД очень быстро установили сверхсекретные пульты прослушивания самого Геринга, и дело с концом.

    В этой борьбе за верховенство, где холодный цинизм и самая безжалостная жестокость были необходимым оружием, Гиммлер обзавелся ценным помощником, верным, надежным и очень изобретательным подручным в лице своего заместителя, элегантного и тонкого политика Гейдриха.

    4. Странная личность Гейдриха

    Человек, который в апреле 1934 года занял кресло шефа центральной службы гестапо, был, несомненно, неординарен. Личность Гейдриха, его роль в жизни страны, размах его деятельности, число и чудовищность его преступлений делали его действительно незаурядной фигурой.

    Рейнхард Гейдрих происходил из хорошей семьи и получил превосходное образование. Он родился 7 марта 1904 года в городе Галле, где его отец, Бруно Гейдрих, был директором консерватории. Детство и юность он провел в родном городе и успешно окончил среднюю школу. В семье Гейдрихов царила атмосфера преклонения перед классической культурой, в которой важное место принадлежало музыке. Все это наложило неизгладимый отпечаток на личность Гейдриха, и в будущем, став главой гестапо, он любил, устав от пыток и зверств в его застенках, расслабиться, занимаясь музицированием.

    Весной 1922 года юный Гейдрих был принят в состав имперского морского флота. Карьера молодого моряка шла успешно: в 1924 году он слушатель второго курса военно-морского училища, в 1926 году — лейтенант, в 1928 году — старший лейтенант.

    С младых ногтей он интересовался политикой. В 1918 — 1919 годах он являлся членом Национальной [135] ассоциации пангерманской молодежи — ?Немецкого национального союза молодежи? в Галле. В 1920 году, сочтя этот союз слишком умеренным, он вступает в ?Немецкий народный союз обороны и наступления?. В том же году, горя желанием более активно участвовать в бурлившей вокруг него военно-политической жизни, он становится связным в дивизии ?Люциус?, входящей в добровольческие отряды в Галле. В 1921 году вместе с одним из своих товарищей он основывает новую ассоциацию — ?Немецкий народный молодежный отряд?. Работая в этих организациях, он увлекся экстремистскими теориями ?патриотических? движений, проникнутым духом милитаризма, чему в немалой степени способствовало общение с офицерами добровольных отрядов ?Люциус?, сторонниками тотальной психологической обработки людей.

    Став моряком, Гейдрих не порвал связи с ассоциацией. Он получил звание лейтенанта и был назначен по собственному желанию в политический сектор разведывательной службы Балтийского флота. Здесь он приобрел знания, которые очень пригодились ему спустя несколько лет. Большой умница, способный, работящий и дисциплинированный, он мог бы сделать блестящую карьеру, если бы не скрытая трещина, расколовшая все здание его судьбы. Гейдрих был сексуальным маньяком, и случай его представлял бы находку для любого психиатра. Несколько раз любовные истории ставили под угрозу его карьеру, пока одна из них, наиболее серьезная, не положила ей конец. Гейдрих был обручен с дочерью старшего офицера, служившего в арсеналах Гамбурга. Согласно одной версии, он сделал ее своей любовницей, а затем порвал с ней под тем предлогом, что офицер не может жениться на столь легкомысленной особе; по другой версии, он ее напоил, а затем изнасиловал; и, наконец, третья версия гласила, что он хитростью выманил у нее деньги. Трудно сказать, какая из них ближе к истине: меры, принятые нацистскими главарями с целью стереть темные пятна в своем прошлом, затрудняют исследование их биографий. Как бы то ни было, инцидент был передан в суд чести. Этот ?трибунал? под председательством будущего адмирала Редера счел поведение старшего лейтенанта Гейдриха недостойным и рекомендовал ему подать в отставку во [136] избежание более крупных неприятностей. Таким образом, в 1931 году молодой офицер, двадцати семи лет от роду, оказался выброшенным на улицу. Как и Гиммлер, Гейдрих пережил тогда довольно трудное время, перебивался с хлеба на воду и вращался среди отбросов общества в северных портах Германии — Гамбурге, Любеке, Киле. Именно там он свел знакомство с головорезами, которых нацистская партия использовала в политической борьбе для нападения на собрания своих противников и для кулачных расправ во время уличных столкновений.

    Эти связи и политическое прошлое Гейдриха предопределили его вступление в НСДАП. Партия приобрела в его лице полезного члена, ценность которого определялась его образованием, военной подготовкой и специальными знаниями. Из карьерных соображений Гейдрих вступил в СС. Вскоре он уже возглавил кильскую группу СС, правда небольшую по численности. В этот период и заметил его Гиммлер. Он сумел разглядеть исключительные способности своего скрытного подчиненного. 1 августа 1931 года он назначил Гейдриха штурмфюрером, к осени повысил до штурмбаннфюрера (майора) и включил в состав своего штаба в Мюнхене.

    В июле 1932 года Гиммлер решил реорганизовать службу безопасности СС и, зная компетентность Гейдриха в данной области, поручил ему эту работу, произведя в штандартенфюреры. После создания СС в каждой воинской части имелось 2-3 человека, занятых обеспечением ?безопасности?, то есть разведывательной службой. Сам Гиммлер следующим образом охарактеризовал работу таких агентов: ?В те времена мы, по понятным причинам, располагали разведывательной службой в полках, батальонах и ротах. Было необходимо, чтобы мы знали о том, что готовят наши противники, хотят ли, скажем, коммунисты провести сегодня собрание, произойдет ли внезапное нападение на наших людей, и о других такого рода событиях?.

    В 1931 году Гиммлер отделил работников разведки от остальных подразделений СС и создал закрытую службу безопасности. Новую организацию он назвал службой безопасности рейхсфюрера СС (СД). Она осталась органом СС, отвечающим за безопасность самого Гиммлера и эсэсовцев вообще. [137]

    Возглавив эту новую службу, Гейдрих попытался осуществить то, чему его научили в морской разведке. Он построил новую организацию на военный лад, а ее сотрудникам обеспечил хороший уровень технической подготовки. Он создал разведывательные картотеки, которые до того времени были неполными, хотя и не смог дать службе должное развитие из-за нехватки кадров. Зато после взятия власти исправил ее недостатки собственными методами. Довольный его работой, Гиммлер в 1933 году назначил Гейдриха своим представителем в руководстве баварской полиции, а в 1934 году поставил во главе центральной службы гестапо. Гейдрих не принадлежал к ?ветеранам? движения, но имел достаточно солидный партийный стаж, когда утвердился в Берлине, где и возглавил гестапо, оставаясь в то же время шефом СД.

    Этот человек с бурным прошлым, который в недалеком будущем заставит содрогнуться многих немцев, внешне выглядел довольно безобидно: рослый офицер-ариец, хорошо воспитанный, белокурый, с небольшой рыжинкой в гладкой жестковатой шевелюре, разделенной на две неравные части точнейшей ниточкой пробора. Он был статен, хорошо сложен, обладал ?отличной военной выправкой?, высоко ценимой в те времена. Очень характерным было лицо Гейдриха. Уходящий назад, необычно высокий лоб нависал над маленькими, глубоко сидящими голубыми глазками, полуприкрытыми пухлыми веками. В его раскосых глазах угадывалось что-то монгольское, следы общения его отдаленных предков с воинами Чингисхана или Аттилы, и этих явных признаков вполне бы хватило, чтобы взорвать расовые теории Гиммлера, если бы тот дал себе труд задуматься над ними. Лицо его имело овальную, излишне удлиненную форму, которую не портили крупные красивые уши. Длинный прямой нос был несколько широковат у основания и слишком узок внизу. На этом типично мужском лице резким пятном выделялся рот: широкий, с крупными, хорошего рисунка губами. Голос Гейдриха был на два тона выше нормального: голос женщины, вырывающийся из широкой груди атлета. Женственными были и его руки: белые, тонкие, холеные и живые, столь же выразительные, сколь и его лицо. Если Гиммлер старался превратить свое лицо в бесстрастную [138] маску Будды, Гейдрих никак не мог совладать со своим темпераментом холерика. Когда он выступал, речь его шла рывками. Часто он не успевал закончить фразу, слова сталкивались друг с другом, теснимые слишком быстрой мыслью. Гиммлер маскировал отсутствие мысли, прибегая к слишком широким директивам, отнимая у собеседников возможность разобраться в его намерениях, Гейдрих же, казалось, более всего боялся быть плохо понятым.

    Дисгармония лица, отмеченного противоречащими друг другу признаками, лица гермафродита, отражала лишь свойственный ему психологический строй. Гейдрих был очень светским человеком. Превосходный кавалер и бретер, один из лучших в Германии фехтовальщиков, он был также большим поклонником искусства. Талантливый скрипач — в этом была одна из причин его большой заботы о руках, — он любил устраивать у себя вечера камерной музыки для избранных, где его нередко награждали аплодисментами за действительно превосходное исполнение. Однако этот джентльмен и тайный поклонник всего английского допускал иногда тревожные взрывы темперамента, обычно тщательно скрываемого. Человек сексуально неуравновешенный, он находился как бы в состоянии постоянной гонки за удовольствиями, любил организовывать ночные экспедиции в злачные места с несколькими наиболее близкими друзьями. Даже в те времена, когда Гейдрих занимал очень высокие посты, он не отказался от таких прогулок, которые начинались обходом берлинских ночных заведений, славившихся тогда разнообразием, продолжались всю ночь и заканчивались в притонах, где он подбирал проституток, готовых на любые извращения. Но особенно отличался Гейдрих абсолютной жестокостью. Самые безжалостные палачи гестапо трепетали перед ним, познав его в ?деле?. Женоподобный зверь побил самых свирепых убийц на их собственном поле. Эти чисто нацистские ?качества? опирались на незаурядный ум, железную волю и непомерное тщеславие. Он умело скрывал свои аппетиты и всячески демонстрировал свою дисциплинированность, черту, наиболее ценимую Гиммлером. Однако под благодушной внешностью скрывалась всепожирающая наглость. После прихода нацистов к власти, когда положение Гитлера [139] как вождя партии не было еще прочным и в ней бурлили интриги, Гейдрих сделал попытку собрать документы о сомнительном происхождении фюрера, о чем его близкие друзья осмеливались говорить лишь намеками. Навязчивая генеалогическая идея, владевшая этими людьми, нашла анекдотичное подтверждение в рассказе Канариса о том, как после смерти Гейдриха у него в руках оказались доказательства его собственного еврейского происхождения!

    Этот человек, чудовищные обязанности которого требовали железных нервов, легко выходил из себя. С ним часто случались настоящие припадки гнева, когда он рычал, брызгал слюной, угрожал своим подчиненным. Однако он позволял себе подобные демонстрации только у себя, внутри своего ведомства. В личной жизни он был невероятно ревнив. Он ревновал свою жену, холодную красавицу, которая всячески понуждала мужа ?продвигаться?, надеясь, что он достигнет самых высоких постов и это позволит ей купаться в роскоши, без которой она жить не могла. Он подстерегал ее, устраивал за ней слежку, чтобы убедиться в ее верности. Он завидовал не только успехам своих противников, но и успехам друзей, он жаждал власти, могущества, почестей, денег, он хотел быть первым и ради этого был готов на все.

    У него была любимая присказка: ?Все зависит от вожака?. Чтобы легче властвовать, Гейдрих натравливал друг на друга своих сотрудников. Он умел их использовать, выжимать из них максимум возможного, а выжав, безжалостно отбрасывал. Так же он действовал и в отношении тех, чьи достоинства казались ему слишком большими и чьи амбиции грозили превратить их в его соперников. Чтобы нейтрализовать таких, он организовал нечто вроде взаимной слежки в нацистском стиле.

    Гейдрих был не прочь столкнуть лбами даже нацистских бонз. И в результате обзавелся непримиримыми врагами. Однажды он сказал Гизевиусу, которого, кстати, совершенно не выносил: ?Я могу преследовать своих врагов до могилы?. Это, конечно, не просто громкая фраза, в ней была и частица истины. Он ненавидел Канариса, Боле, Риббентропа, а в конце концов вступил в противоборство со своим шефом, Гиммлером. Но вся эта лютая борьба велась скрытно. Склонность к насилию [140] сочеталась у Гейдриха с пристрастием к секретности. Его страстная любовь к таинственности шла, возможно, от комплекса неполноценности.

    Подчиненные Гейдриха почти никогда не произносили его имени, а называли странным прозвищем ?Эс?, понятным только посвященным в тайны дома. Он не мог глядеть собеседнику прямо в глаза, как не был способен, несмотря на свой дикий нрав, ударить врага, стоящего к нему лицом. Глубокое совпадение его самых сокровенных чувств с нацистскими принципами и превратило его в идеолога, теоретика, распространителя расовых принципов и методов деятельности СС. Для него начальник, отдающий команды и берущий на себя всю ответственность, был добрым гением. Характерно, что СД, или внутренней полиции СС, которой он руководил, было поручено не только следить за ?хорошим поведением? эсэсовцев, но и за их идейной верностью доктрине. Убийца надел на себя личину моралиста.

    Из своего кабинета на Принц-Альбрехтштрассе, 8, Гейдрих терпеливо плел гигантскую паутину, которая впоследствии покроет всю Германию. Для этого хватило пяти лет, поставивших страну на порог войны, которую лучшие умы уже видели на горизонте в том, 1934 году.

    С самого начала Гитлер четко определил пределы полномочий гестапо. ?Я запрещаю всем службам партии, всем ее секторам и примыкающим ассоциациям проводить расследования и дознания по делам, находящимся в ведении гестапо. Сегодня, как и раньше, о всех инцидентах, подведомственных по своему характеру политической полиции, следует немедленно ставить в известность соответствующие службы гестапо без ущерба для информации, передаваемой по партийной линии... Я особо настаиваю на том, чтобы все сведения о заговорах или государственной измене, полученные партией, сообщались государственной тайной полиции. Партия не обладает правом проводить по собственной инициативе изучение и расследование дел в этой области, каков бы ни был их характер?.

    Не было и речи о том, чтобы связывать себя законностью или иными формальными соображениями. Еще [141] в 1931 году Шведер писал в ?Политише полицай?, что нацистское государство не является преемником Республики, а философия нацизма не вытекает из либерализма, точно так же и полиция, которая, являясь институтом государственной власти, отражает природу государства, не может быть результатом преобразования республиканского института в нацистский корпус. ?Необходимо нечто совершенно новое?.

    И новое появилось. Гестапо и в самом деле ничем не напоминало полицию, на которую во всем мире опирается цивилизованное общество. Обнаружив возможного оппозиционера, гестапо тут же его нейтрализовывало. ?Пусть знает тот, кто поднимет руку на представителя национал-социалистского движения или государства, — заявил Геринг 24 июля 1933 года, — что он будет немедленно уничтожен. Для этого вполне достаточно доказать, что у виновного было намерение совершить этот акт, не говоря уж о тех случаях, когда нападение будет совершено, но закончится не смертью, а лишь ранением пострадавшего?. В новом нацистском государстве достаточно было намерения! Один из ведущих юристов нацистской партии Герланд был автором инструкции для немецких судебных органов, где подчеркивалась, в частности, необходимость ?вернуть уважение к понятию ?террор? в уголовном праве?.

    Таким образом, политическая полиция, то есть гестапо, не подлежала никакому контролю, а его работники могли совершать любые беззакония, и никто не имел права потребовать у них отчета.

    В течение трех лет гестапо работает в условиях полного беззакония, поскольку не было ни одного документа, определявшего его функции и компетенцию. Оно могло лишить свободы любого гражданина Германии при помощи так называемого ?превентивного? заключения, разрешенного двумя декретами (от 2 8 февраля 1933 года и от 8 марта 1934 года), хотя и не существовало закона, который устанавливал бы такие прерогативы.

    Нужно было приучить народ к этому странному режиму, к этой смеси произвола и дисциплины, постепенно прививая ему покорность. Официальные инструкции время от времени напоминали, что полиция стоит выше общих законов. И никто не осмеливался сказать, что [142] это признак морального разложения государства, конец всякого правосудия, всякой законности.

    2 мая 1935 года Административный суд Пруссии высказал ?мнение?, что тайная полиция не подлежит судебному контролю, а 10 февраля 1936 года это ?мнение? было возведено прусским законодательством в ранг правового принципа: ?Приказы и действия тайной полиции не подлежат рассмотрению в административных судах?.

    Отсутствие юридической основы в деятельности гестапо никого не смущало. Так, профессор Хуберт писал: ?...авторитет политической полиции опирается на обычное право рейха?. А доктор Бест, влиятельный чиновник министерства внутренних дел, считал, что полномочия гестапо вытекают из ?новой философии? и не нуждаются в особом юридическом обосновании.

    В мае 1935 года Административный суд Пруссии заявил, что приказ о ?превентивном? заключении не может быть опротестован судом. В марте 1936 года один протестантский священник осмелился выступить в своей проповеди против известного епископа, примкнувшего к нацистам. На следующий же день гестапо приказало ему покинуть приход. Священник отказался, считая этот приказ незаконным, и обратился в суд. Суд ответил, что приказ, исходящий от гестапо, не подлежит пересмотру судебным решением и не может быть и речи о том, чтобы его опротестовать (решение от 19 марта 1936 года).

    Затем пришла очередь католического священника: местное гестапо запросило у него сведения о церковных организациях и его прихожанах. Пастырь опротестовал это требование, но его иск также был отклонен. ?Когда гестапо отдает приказ, — ответили ему, — с ним не спорят, его выполняют?.

    Спрут раскинул свои щупальца. Чтобы заняться некоторыми видами торговли, требовались особые удостоверения. Их и выдавала полиция после небольшой проверки морального облика кандидата. Гестапо увидело в этом еще одну область для своего контроля. Оно опротестовало законность этих лицензий на торговлю и передало дело в Административный суд Саксонии. Принятое судом решение может служить образцом лакейства. ?Поскольку та или иная форма организации торговли [143] может способствовать подрывной деятельности, полиция, прежде чем выдавать удостоверения, должна консультироваться в гестапо?. Таким образом, гестапо получило возможность оказывать давление и на политически неблагонадежных торговцев.

    Официально гестапо могло применить без всякого суда три вида наказаний: предупреждение, превентивное заключение и заключение в концлагерь. Эти ?законные? наказания давали возможность подвергнуть аресту даже оправданного судом политического противника сразу после выхода из зала заседаний, а затем интернировать его, Наряду с ?законными? методами применялись и незаконные: похищения, убийства, безжалостные расправы, иногда замаскированные под несчастные случаи или самоубийства. Директор организации ?Католическое действие? Клаузенер был убит 30 июня 1934 года во время ?чистки? сторонников Рема. Официально сообщили, что он покончил с собой. Страховая компания отказалась выплатить вдове всю сумму страховой премии, поскольку речь шла о самоубийстве, к тому же усомниться в этом было опасно.

    Адвокат г-жи Клаузенер обратился за помощью в министерство внутренних дел (Клаузенер был чиновником министерства). Ему ответили, что он должен написать жалобу и лишь тогда дело будет рассмотрено. Такой же ответ пришел из министерства юстиции. Удобный способ отделаться от жалобщика, ведь письменная жалоба на гестапо была бы равносильна самоубийству. Но до гестапо уже дошли слухи об этих шагах адвоката, и оно сочло их вмешательством в свои внутренние дела: адвокат был арестован и просидел в тюрьме несколько недель за то, что поставил под сомнение самоубийство, подтвержденное агентами гестапо.

    Очень правильно писал доктор Бест: ?Никакие юридические путы не должны затруднять защиту государства, которая не может не приспосабливаться к стратегии врага. В этом и состоит задача гестапо, которое требует для себя статуса армии и, как и армия, не может согласиться на то, чтобы юридические нормы противодействовали его инициативам?.

    За несколько лет и общественность и правосудие были сломлены. Именно в те времена Геринг говаривал министру финансов Шахту: ?А я утверждаю, что дважды [144] два равно пяти, если этого хочет фюрер?. Когда, несмотря на все предосторожности, в Германии распространились самые тревожные слухи о насилиях, которым подвергаются попавшие в когти гестапо несчастные узники, были приняты меры, чтобы помешать тем, чья совесть восставала против зверств, громко заявить о своем возмущении. Им напомнили о ?патриотическом долге молчания?. Согласно нацистским критериям должны быть объявлены предателями и строго наказаны не палачи и убийцы, наносившие непоправимый ущерб своей стране, а, напротив, те, кто их разоблачает. Особенно популярной стала эта теория с 1938 года, когда начались спровоцированные нацистами военные авантюры. Поднять голос протеста против садистов и преступников означало-де снабдить противника пропагандистскими аргументами против Германии.

    Эти аргументы были с удовлетворением восприняты ?почтенными гражданами?, которые думали лишь о том, как остаться в неведении. Как писал Гизевиус, ?миллионы немцев играли сами с собой в прятки или по меньшей мере притворялись, что ничего не знают, и было чрезвычайно трудно их разубедить, поскольку демонстрируемое ими неведение было вполне реально. Ведь они никогда и не стремились к точному знанию! Как добропорядочные граждане, они удовольствовались тем, что им сообщалось официально?.

    Что касается тех, кому случайные события невольно открывали глаза, они ограничивались лишь сожалением по поводу злоупотреблений, допускавшихся безответственными подчиненными. Формула ?О, если бы Гитлер знал!? была, наверное, самым распространенным в те годы восклицанием. Бедный фюрер! Затерянный в заоблачных высях, занятый преодолением гигантских трудностей и заботами о благе народа, он не знал о злоупотреблениях и ужасах, творимых от его имени. Если б он знал, он, конечно, обрушился бы на негодяев. Однако предупредить его нет никакой возможности.

    Оппозиция режиму укрылась в подполье. Как очень верно заметил Гизевиус, ?тоталитаризм и оппозиция — это две взаимоисключающие политические концепции?. Впрочем, германская оппозиция уже в 1934 году была [145] сведена к минимуму. Политические и профсоюзные организации, которые могли бы служить костяком для движения сопротивления, пусть и подпольного, были разгромлены сразу после прихода нацистов к власти. Руководители, способные восстановить их, были брошены в тюрьмы либо бежали. Деятельность редких и слабых групп, которым удалось перестроиться, была малозаметной, они подвергались слежке, терпели провалы, иногда выданные кем-то из своих. Несмотря на столь полное торжество, нацисты не ослабляли бдительности. Они прекрасно понимали, что это лишь внешнее смирение, а где-то в глубине, как в закрытом котле, бродит жгучая ненависть. Эмигранты, а особенно коммунисты, тайно засылают в Германию листовки и брошюры, несущие хорошо обоснованную антифашистскую пропаганду. Гестапо устраивало охоту на распространителей этих листовок. Одного факта обнаружения такой листовки было достаточно, чтобы отправить ее владельца в концлагерь, если он не умирал под пытками в подвалах на Принц-Альбрехтштрассе.

    Недаром Геринг, объясняя причины создания гестапо, говорил: ?Хотя мне и удалось разом арестовать тысячи коммунистических функционеров, чтобы одним ударом ликвидировать непосредственную угрозу, сама она отнюдь не была устранена. Нужно было бороться против целой сети тайных ассоциаций, постоянно держать их под наблюдением; это было под силу лишь специализированной полиции?.

    Такая ?специализация? успешно развивалась благодаря необъятной власти, которую шаг за шагом сосредоточило в своих руках гестапо. Оно встало выше самих законов. И в недалеком будущем Шведер получит все основания написать: ?Наша политическая полиция охватывает все, потому что она всемогуща, располагая средствами наказания, она наносит неотразимые удары, гибко реагируя в то же время на живое развитие нации и государства, которым служит?. Вторя ему, нацистский юрист, профессор Губерт уточняет, что она должна ?решительно пресекать тенденции и намерения, прежде чем они осуществятся и превратятся в открытые выступления?. [146]

    Близился момент, когда люди гестапо с потрясающей силой продемонстрируют эту теорию на практике.

    5. Гестапо против Рема

    Поскольку верховным руководителем политической полиции был рейхсфюрер СС Гиммлер, а руководителем ее центральной службы — шеф СД Гейдрих, гестапо оказалось полностью в руках СС. К весне 1934 года Гиммлер упрочил свою власть и его давнее соперничество с Ремом резко обострилось. Формально Гиммлер по-прежнему подчинялся Рему, так как охранные отряды СС представляли собой лишь специальное подразделение СА. Фактически же Рем не имел в СС ни малейшего влияния, однако Гиммлер жаждал окончательно освободиться от его опеки. В этом ему могло помочь гестапо, где он властвовал безраздельно и где Рем не имел и намека на право контроля. Геринг со своей стороны также ждал благоприятного момента, чтобы окончательно разделаться со своим давним врагом. Рем и штаб штурмовых отрядов СА были поставлены под непрерывный надзор. Гиммлер, Гейдрих и их временный сообщник Геринг решили подготовить компрометирующее Рема досье и потребовать у Гитлера голову этого человека, который, несмотря на свои злоупотребления, оставался старым другом и наиболее надежной опорой фюрера.

    Как и его земляки Геринг и Гиммлер, Рем происходил из баварской буржуазной семьи. Это был довольно полный, массивный человек сангвинического темперамента. Но под слоем жира у него скрывалась крепкая мускульная основа. Рем не отличался тучностью, как Геринг, но бесконечные банкеты, где пили и ели часами, делали свое дело, и компенсировать их верховой ездой, которой он усердно занимался, не удавалось. На этом мощном теле красовалась великолепная голова зверя. У него было почти круглое, налитое кровью лицо с двойным подбородком и отвислыми щеками, покрытыми синими прожилками. Под низким, но широким лбом поблескивали маленькие, очень живые глазки, глубоко сидящие [147] в орбитах и полускрытые жирными щеками. Глубокий шрам пересекал лицо, еще более подчеркивая его звероподобие. Широкой бороздой он шел через левую скулу и заканчивался у носа, почти разрубая его надвое. Переносица была раздавлена, расплющена, а конец носа, округлый и красный, торчал как бы отдельно и имел бы комичный вид, если бы не зловещее выражение всего лица. Короткий и твердый треугольничек усов скрывал длинную верхнюю губу, приоткрывая тонкогубый широкий рот.

    Вопреки прусской военной традиции Рем не брил голову. Его коротко остриженные волосы были всегда гладко причесаны. Крупные уши, заостренная верхняя часть которых резко выгибалась наружу, придавали его лицу нечто от фавна.

    Ради некой наглой бравады Рем подбирал в свою свиту юнцов редкой физической красоты. Он заботливо развращал их, если они еще не были испорченными. Его окружение, не исключая шофера и денщика, составляли гомосексуалисты. Рем ?освоил? этот порок в армии, где гомосексуализм был в большой моде. Одна демократическая газета напечатала интимные по характеру письма Рема одному из его ?друзей?, бывшему офицеру. Возмущенный Гитлер подверг его допросу. Посмеиваясь, Рем ответил, что он относится ж ?двуполым?. В конце концов фюрер отступился, учитывая все более грозную силу возглавляемых Ремом штурмовых отрядов. К середине 1931 года он создал 34 отряда гауштурма и 10 групп СА, объединявших 400 тыс. человек. Сохраняя верность нацистской идеологии, Рем оставался все же армейским офицером. О Гиммлере часто говорили, что он ?незаконнорожденное дитя Версальского договора?. Но именно к Рему это определение подходило более всего, так как за каждым его делом, за каждым творением звучала тема военного реванша, тогда как Гитлер весь был поглощен идеей контрреволюции, борьбой против ?красных?, то есть против демократов и республиканцев.

    В то же время Рем отвергал и презирал старые кадры германской армии, считая их бездарными за то, что они не смогли организовать победу Германии в последней войне. На деле, оставаясь бессознательно приверженным к определенному традиционализму, он полагал, [148] что для возрождения военного величия Германии необходимо решительно покончить со всеми видами конформизма.

    Геринг и Гиммлер внимательно следили за ним. Как только власть была захвачена, а штурмовые отряды выполнили свою роль, установив режим жесточайшего террора, два ?союзника? начали свою подрывную работу с целью воздействовать на фюрера. В это время Гитлер, став канцлером рейха, был особенно заинтересован в поддержке мирового общественного мнения. Летом 1933 года ему было нужно, чтобы мир увидел в Германии спокойную дисциплинированную страну. А скандальные, плохо воспитанные штурмовики этому отнюдь не способствовали. Как когда-то руководитель политической организации Штрассер, они восприняли всерьез социалистический аспект партийной пропаганды, шумели по поводу национализации, аграрной реформы и т.д. Они забыли, что в декабре 1932 года Грегор Штрассер именно по этой причине был вынужден подать в отставку, и обвинили Гитлера в ?предательстве дела революции?. Для Рема завоевание власти было лишь первым шагом. Лозунгом СА в те дни стал клич ?Не снимайте поясов!?, призывавший к повышению бдительности, СА оказалась не единственной организацией, напоминавшей о социалистических принципах НСДАП. 9 мая 1933 года президент Верхней Силезии Брюкнер, выступая в Бойтхене, яростно обрушился на крупных промышленников, ?жизнь которых есть непрерывная провокация?. Он был смещен со своего поста, исключен из партии, а в следующем году арестован. В Берлине представитель нацистской Рабочей федерации Келер подчеркнул: ?Капитализм присвоил себе исключительное право давать трудящимся работу на условиях, которые сам и устанавливает. Такое преобладание аморально, его нужно сломать?. В июле того же года глава нацистской группы в прусском ландтаге Кубе ополчился на помещиков. ?Национал-социалистское правительство, — заявил он, — должно заставить крупных помещиков разделить свои земли и передать большую их часть в распоряжение крестьян?.

    Эти наивные люди забывали, что согласно принципу фюрерства директивы должны идти сверху. На деле же идущие от верхов приказы мало чем напоминали эти [149] пламенные речи. Когда Гитлер приступил к реорганизации германской промышленности ?в соответствии с новыми идеями?, то ее ?фюрером? он назначил господина Круппа фон Болена{4}.

    Эта болтовня не беспокоила Гитлера. Здесь навести порядок было легко. А вот Рем заботил его гораздо больше. И пусть фюрер формально считался верховным главой штурмовых отрядов, их главнокомандующий Рем превратил их в свою личную армию. Она была действительно опасна, а ее мощь превосходила силу рейхсвера. Нужно было, следовательно, задушить в зародыше бунт, который неминуемо поглотил бы Гитлера и его верных соратников. 1 июля Гитлер собрал в Бад-Рехенхалле (Бавария) руководителей штурмовых отрядов, где заявил, что второй революции не будет. Это сообщение было одновременно и недвусмысленным предупреждением. ?Я готов, — сказал он, — решительно и сурово подавить любую попытку, направленную на разрушение существующего порядка. Я со всей энергией воспротивлюсь второй революционной волне, так как она повлечет за собой настоящий хаос. А тех, кто поднимется против законной государственной власти, мы возьмем за шиворот, какое бы положение они ни занимали?.

    6 июля, выступая на собрании имперских наместников (рейхсштатгальтеров), Гитлер повторил свое предупреждение. ?Революция не может быть перманентным состоянием. Поток революции необходимо направлять в спокойное русло эволюции, — сказал он. — ...Особенно важно поддерживать порядок в экономическом аппарате... потому что экономика есть живой организм, который нельзя преобразовать одним махом. Она строится на первичных законах, глубоко укоренившихся в человеческой природе?. Те, кто хотел бы направить машину в другую сторону, являются ?носителями бацилл, порождающих вредоносные [150] идеи?, и должны быть обезврежены, так как они ?представляют опасность для государства и нации?. Таким образом, штатгальтерам предлагалось следить, за тем, чтобы ни один орган партии не принимал никаких мер экономического характера, поскольку эта сфера находилась в исключительной компетенции министра экономики. 11 июля министр внутренних дел Фрик подписал постановление, в котором сообщалось о завершении ?победоносной германской революции?, вошедшей отныне в фазу эволюции?.

    Рем был предупрежден. С заменой Гутенберга на посту министра экономики Шмидтом, представлявшим промышленников, закончилось уточнение новых директив. В многочисленных статьях, опубликованных в главных нацистских газетах ?Кройццайтунг? и ?Дойче альгемайне цайтунг?, развивались идеи, высказанные фюрером, раздавались аплодисменты по поводу достижения ?конечной точки германской революции?, что не оставляло места для какой-либо другой интерпретации. Оставалось лишь встать в общие ряды либо вступить в борьбу с Гитлером, который уже пользовался поддержкой крупного германского капитала, почувствовавшего себя более уверенно.

    Однако Рем пренебрег этими предупреждениями, безмятежно взирая на возможный конфликт с Гитлером. Он, очевидно, представлял его как соперничество внутри НСДАП, в которой перевес Гитлера не был явным. Если исход спора решала бы масса членов партии, фюрер мог бы проиграть.

    Но существовала сила, которую Рем, по-видимому, недооценил. Это была двойная армия Гиммлера. СС представляла к тому времени грозную преторианскую гвардию. Хотя численно она была меньше СА, но в 1934 году насчитывала уже 200 тыс. человек. Сгруппированные в 85 полков, они представляли собой отборные части, по всем статьям превосходившие штурмовиков СА.

    К тому же Рем явно не учел мощи тайной армии Гиммлера — гестапо. Уверенный в своих силах, он не считал нужным скрывать свои чувства. Фактически он хотел получить пост министра рейхсвера в первом кабинете Гитлера. Это была его главная задача, единственный способ выковать такую армию, о какой он мечтал, [151] традиционную и в то же время народную, армию политических солдат, которая будет править страной. Чтобы получить этот пост, он вернулся по призыву фюрера из Боливии и никак не мог смириться с тем, что ?его? место занял один из презираемых им генералов — Бломберг. Он разместил штаб-квартиру СА в Мюнхене и, наезжая в Берлин, без всяких предосторожностей принимал в отеле ?Фазаненхоф? в Шарлоттенбурге, где он всегда останавливался, всех, кто более или менее открыто критиковал политику Гитлера. Обедал он обычно в ресторане Кемпинского на Лейпцигерштрассе, куда приглашал ту же публику. Разговоры там велись крамольные, а тон задавал сам Рем.

    ?Адольф подлец, — говорил он, — он нас всех предал. Он общается теперь только с реакционерами и выбрал себе в наперсники этих генералов из Восточной Пруссии! Адольф вышел из моей школы. Именно от меня он получил все свои знания по военным вопросам. Но Адольф был и остается штатским человеком, писакой и мечтателем. Мещанином, который только и думает о мире по-венски. А мы тем временем лишь вертим пальцами, тогда как у нас чешутся руки?.

    Рем закусил удила и не пытался это скрывать. Он кипел от бешенства, считая, что у него обманом отняли плоды победы.

    Гитлер со своей стороны полагал, что утолил его жажду власти и почестей, назначив министром без портфеля законом от 1 декабря 1933 года, в котором было закреплено приравнивание партии к государству. Но Рем ограничился замечанием, что это отличие было в тот же день пожаловано и Рудольфу Гессу, назначенному фюрером председателем центральной политической комиссии НСДАП.

    В начале 1934 года позиция Рема стала открыто враждебной. Гестапо, организовавшее успешную слежку за ним, докладывало, что с ним все чаще встречались многие из правых оппозиционеров. Почти ежедневно Гитлер получал донесения о том, что Рем остро критиковал его, что не могло не беспокоить фюрера. Что касается Гиммлера и Геринга, Рем был для них врагом № 1. Его слова и дела истолковывались ими без, малейшего снисхождения. Объектом наблюдения стали и сами штурмовые отряды. А члены СА как назло не отказывали [152] себе в удовольствии выпить, а затем бродить по улицам, распевая неприличные или чересчур революционные песни.

    Развесим Гогенцоллернов на фонари,

    И пусть собаки висят, пока не сорвутся,

    А в синагоге вздернем черную свинью,

    И церкви забросаем бомбами!

    Так звучал припев одной из их любимых песенок, текст которой чья-то услужливая рука положила на стол Гитлера. Тот разозлился. Ведь он пытался доказать, что нацисты с уважением относятся к государственным министрам и религии. А старый маршал, конечно же, испытывает почтение к Гогенцоллернам.

    Не заботясь о последствиях, Рем в компании со своими юнцами учинил несколько отвратительных пьянок? Организованные им пропагандистские поездки сопровождались скандальными инцидентами. И все эти беспутства творились почти открыто. Тягчайшие злоупотребления совершали и его ?верные друзья?. Карл Эрнст, например, бывший булочник, а затем лифтер и официант, назначенный за свои бесчинства руководителем группы СА в Берлине, растранжирил в диких оргиях фонды общественных пожертвований. О всех таких фактах неизменно докладывалось Гитлеру. Геринг торжествовал, он мстил Рему за жестокие насмешки, которым тот подвергал его стремление изображать из себя мецената от искусства. И тем не менее Гитлеру не хватало решимости. Смутная боязнь открытого столкновения с Ремом, остатки признательности за все, что тот для него сделал, неосознанное чувство приниженности, память об уважении, которое бывший капрал питал к своему капитану, — все это мешало Гитлеру, несмотря на доносы гестапо, пожертвовать Ремом, отдать его на расправу врагам.

    В начале 1934 года появились признаки более серьезной тревоги, решившие судьбу Рема. Гитлер знал о враждебном отношении армии к новому режиму. Ему уже удалось приручить промышленников и восточных землевладельцев, теперь он решил задобрить рейхсвер и предложил военным взять под свой контроль штурмовые отряды СА. Генералы сочли, однако, что подарок с [153] подвохом, не сомневаясь, что ?сорвиголовы? Рема могут захлестнуть традиционные кадры армии.

    Гитлер помнил, что строй, неспособный держать в руках армию, не может быть уверенным в своем завтрашнем дне. Будучи в оппозиции, он решительно нападал на все институты общества, кроме одного: его демагогия замирала перед армией. Вслед за Веймарской республикой, которая постоянно торговалась с армией, Гитлер решил заключить с ней сделку. Единственным военным, пострадавшим при наведении порядка, был генерал Хаммерштейн, верховный командующий рейхсвера, отстраненный от должности в конце 1933 года за свои связи с экс-канцлером фон Шлейхером. Пост этот был отдан другу Гинденбурга фон Фричу, потомственному военному. Такое проявление доброй воли укрепило доверие военных. Выступая от имени генералов в Ульме, Бломберг заявил: ?Мы со своей стороны выражаем полное доверие, безоговорочную поддержку и нерушимую преданность нашему профессиональному долгу и полны решимости жить, работать, а если потребуется, и умереть в этом новом рейхе, движимом новой кровью?.

    Гитлер сделал для военных послабление в применении норм нового государства. Организация работы чиновников, автоматически вытекавшая из расистских принципов ?третьего рейха?, начала применяться с 7 апреля 1933 года. Чиновники — евреи или потомки евреев изгонялись без малейшего снисхождения. Подобные же меры грозили и армии. Но применение этого закона там было отодвинуто на 31 мая 1934 года. Должны были последовать многочисленные увольнения, так как большинство дворянских семей Германии имело среди предков евреев, позолотивших в свое время их гербы. Однако ?чистка? была очень скромной: в армии пострадало пять офицеров, два курсанта, тридцать унтер-офицеров и солдат; во флоте — два офицера, четверо курсантов, пять унтер-офицеров и матросов.

    Так началось сближение. Препятствие, мешавшее завершению этого процесса, имело теперь имя. И это имя было Рем. Он в свою очередь встревожился. Поскольку армия теперь стала одним из друзей режима, Рем качнулся к социалистическому крылу партии и вновь поднял запрещенные лозунги. 18 апреля 1934 [154] года, обращаясь к представителям иностранной прессы, собравшимся в министерстве пропаганды, он не побоялся заявить: ?Революция, которую мы совершили, не является только национальной — это революция национал-социалистская. И мы настаиваем даже на особом подчеркивании второго слова — ?социалистская"?. А первый помощник Рема Хейнес заявил в конце мая в Силезии: ?Мы взяли на себя долг революционеров. Мы стоим в начале пути. И отдыхать мы будем тогда, когда германская революция будет завершена?.

    Но и гестапо не дремало. Оно регулярно информировало фюрера, готовя почву для решающего удара. Включился еще один фактор. В начале апреля Гитлер предпринял небольшую прогулку на борту крейсера ?Дойчланд?. На рейде Киля он встретился с Бломбергом. Считается, что последний потребовал у фюрера устранить Рема и штаб СА. Гитлер пошел-де на эту уступку, чтобы завершить завоевание на свою сторону военных. Это только гипотеза. Но очевидно, во всяком случае, что идея отставки Рема в этот период означала крупный сдвиг в позиции фюрера. Испытывая давление военных, Геринга, Гесса и политической комиссии, Гиммлера и его гестапо, он по привычке долго колебался. Обычно после длительного периода неуверенности принималось резкое, не всегда продуманное решение. И именно этот прием Гитлер называл ?интуицией?, носившей отпечаток его ?гения?.

    6. Гестапо расправляется с Ремом

    14 июня 1934 года в обстановке назревающего кризиса Гитлер по приглашению Муссолини отправился в Италию. Он прилетел в Венецию специальным самолетом в сопровождении небольшой свиты. Там его ждали министр иностранных дел Германии фон Нейрат и посол в Италии фон Хассель. Итальянскую сторону представлял Муссолини, сопровождаемый своим зятем Чиано, заместителем государственного секретаря Сувичем и послом Италии в Берлине Черутти. Это была первая встреча двух диктаторов. Муссолини отнесся к гостю, которого считал своим учеником, несколько бесцеремонно. [155] Что касается Гитлера, он был обескуражен мизерными результатами своей поездки. Это разочарование было еще усилено инцидентом, имевшим чрезвычайно важные последствия.

    17 июня бывший канцлер и тогдашний вице-канцлер фон Папен должен был выступить с лекцией перед студентами небольшого городка Марбург. Вместо ожидаемого бесцветного выступления была произнесена речь, которая произвела впечатление бомбы, разорвавшейся на многолюдной площади.

    Несмотря на строгий запрет Гитлером проповеди ?второй революционной волны? и на прямые заверения, полученные воротилами германской экономики, консервативные партии были обеспокоены угрозами, расточаемыми по их адресу нацистскими экстремистами и руководством СА. От имени этих консерваторов фон Папен и обратился к фюреру, чтобы он не забывал о соглашении, принесшем ему помощь консервативных партий, а значит, и приход к власти.

    Папен требовал положить конец огульному шельмованию добрых граждан, а также высмеиванию интеллектуальных и духовных ценностей нации, в частности религии, на которую грубо нападали Рем и его друзья. Он дошел даже до того, что поставил под вопрос одну из основ тоталитарного государства — однопартийный режим, что влекло за собой ориентацию на свободные выборы и воссоздание некоторых партий.

    Гитлер внял этому предупреждению. Вслед за армией голову Рема потребовала и буржуазия. Фон Папен являлся членом правительства: его речь была предварительно одобрена старым маршалом-президентом, поздравившим его телеграммой; он получил также поддержку рейхсвера, финансовой и деловой знати. Фактически фон Папен предъявил ультиматум. Учитывая все это, Гитлер не мог тем не менее пройти мимо столь яростных нападок на его режим. Меры были приняты немедленно. Германским газетам твердо ?предложили? не публиковать текст выступления, а издания, успевшие это сделать, были конфискованы. Геринг, Геббельс, Гесс выступили по радио, пригрозив ?наивным мальчишкам?, которые вознамерились помешать нацистам в осуществлении их власти. Ситуация ужесточилась, и Рем, уже исключенный из ассоциации офицеров, был отправлен [156] в отпуск для лечения ?ревматизма суставов руки?.

    Чтобы парировать выпады в речи фон Папена, нельзя было нанести удар вице-канцлеру. Гестапо было поручено найти другие возможности для ответных действий. Гейдриху не составило труда выяснить, прослушивая телефонные разговоры и используя сообщения доносчиков из окружения фон Папена, что автором доклада, который вице-канцлер просто зачитал, был молодой писатель и адвокат доктор Эдгар Юнг, один из творцов теории ?консервативной революции?, либеральный интеллигент, который уже начинал набирать определенный политический вес. 21 июня, то есть через четыре дня после прочтения доклада, доктор Юнг всего на пару часов остался дома один. Возвратившись, его жена обнаружила, что он исчез. Осмотрев дом, она лишь случайно увидела слово ?гестапо?, нацарапанное мужем на стене ванной комнаты. Тело Юнга было найдено 30 июня в придорожной канаве близ Ораниенбурга. Только через много лет узнали, что после долгих допросов и страшных пыток он был убит в тюремной камере.

    Гейдрих очень гордился этой операцией ?своего? гестапо, на деле продемонстрировавшего быстроту, чистоту и эффективность своих методов. Это маленькое упражнение в виртуозности было простой репетицией. Теперь пришло время для прямой атаки на Рема. Гитлер решил отделаться от него и колебался лишь в выборе средств. Гиммлер и Геринг взялись его убедить. Геринг просто горел от нетерпения. Его инстинкты убийцы пробудились, поскольку он никак не мог простить нанесенных ему Ремом унижений.

    Гестапо принялось лихорадочно собирать документы о Реме и его клике, накопленные за многие месяцы слежки. Тщательному разбору подвергались даже незначительные заметки и тексты, любые визиты и встречи Рема, самые банальные разговоры — все проходило тщательное просеивание. Институт ?Герман Геринг? проделывал то же с записями телефонных разговоров. Из документов выхватывали абзацы, фразы, словечки, имена. Так создавалась сложнейшая мозаика. Из множества разнородных материалов необходимо было построить [157] нечто цельное, общую картину, способную испугать Гитлера, подтолкнуть его к принятию бесповоротного решения, на что как раз и рассчитывали. Только сообщение о крупном заговоре, о неизбежном государственном перевороте, который поставил бы под угрозу его жизнь, могло вывести фюрера из состояния нерешительности.

    Постепенно досье принимало законченную форму. И было совсем нетрудно чуть-чуть сгустить краски. Рем хотел заставить Гитлера создать народную революционную армию, а во главе ее он, естественно, видел самого себя. Чтобы добиться этого, он готов был употребить силу, то есть развязать конфликт, унизивший бы новых союзников Гитлера и принудивший его вернуться к старым друзьям, верным ветеранам и испытанным бойцам из СА. Однако словесные неистовства Рема, его необузданность, ярость и неосмотрительность непрерывно регистрировались тысячами глаз агентов гестапо, которое сумело выделить из них доказательства существования заговора с целью не просто подправить фюрера, но и сбросить его, а при необходимости и прикончить.

    Почувствовав опасность, Рем решил опередить противника и отправил весь состав СА с 1 июля 1934 года в отпуск на месяц, о чем и объявил в коммюнике, опубликованном 19 июня в газете ?Фёлькишер беобахтер?. Причем в течение всего отпуска штурмовикам запрещалось носить форму. Это была попытка дать понять Гитлеру, что распространившиеся слухи о готовящемся перевороте лишены всякого основания. Чтобы подтвердить это, Рем и сам отправился в маленький баварский курортный город Бад-Висзее, расположенный к югу от Мюнхена.

    Этот маневр привел в неописуемую ярость Геринга и Гиммлера. Они никак не хотели упустить свою добычу. Бывший заместитель Пфеффера, обергруппенфюрер Виктор Лютце, затаивший обиду на Рема за то, что не получил поста, на который рассчитывал после отставки Пфеффера, явился с визитом к одному из самых близких к нацистам генералов фон Рейхенау и рассказал ему о происках Рема, имевших целью ?заставить? Гитлера принять нужное СА решение. События завертелись с невероятной быстротой. Гиммлер и Геринг бросились убеждать Гитлера в том, что путч уже [158] близок, в то время как множество признаков свидетельствовало как раз об обратном. Глава штурмовых отрядов Берлина — Бранденбурга Карл Эрнст, например, чья роль в случае пробы сил была бы решающей, с разрешения Рема отправился на Мадеру и Канарские острова. Месяцем непредвиденного отпуска поспешили воспользоваться для разного рода поездок и многие другие руководители СА. Чтобы отметить расставание, Рем организовал прощальный банкет. Он пригласил на него в Бад-Висзее руководителей групп СА. Гиммлер и Гейдрих принялись бомбардировать Гитлера докладными о том, что переворот должен начаться в Мюнхене в день банкета, который является лишь предлогом для сбора руководителей СА. Чуть не каждый час к общей картине добавлялись новые детали.

    Гестапо готовилось действовать. С 28 июня полицейские службы были переведены на казарменное положение. Тем временем Гитлер оставил Берлин и отправился в Эссен на свадьбу гаулейтера Тербовена. Эта поездка явно не укладывалась в заведенный порядок. Тербовен был не столь важной персоной, чтобы фюрер покидал столицу, да еще в такое смутное время. Еще более показательным был тот факт, что Гитлера сопровождал Геринг. Тербовен даже покраснел от удовольствия и смущения от такой чести. На самом же деле фюрер ухватился за этот предлог, чтобы бежать из Берлина, где он подвергался сильнейшему давлению. Это была одна из его привычек — отступать, когда возникает необходимость принять решение. Однако Геринг почуял опасность и, чтобы не дать фюреру уклониться от трудных решений, предпочел его сопровождать. В Эссене к нему пришел на помощь еще и Дильс.

    29 июня в ?Фёлькишер беобахтер? была помещена статья фон Бломберга под названием ?Армия в третьем рейхе?. Под предлогом дать ответ на поступающую из-за границы информацию ?о реакционном заговоре, пользующемся поддержкой армии?, шеф рейхсвера заверил Гитлера в лояльности военных по отношению к новому режиму. В то же время в статье содержалась еще одна угроза для С А. ?Преторианский дух не свойствен душе нашего солдата, — писал генерал. — Освободительный акт Гитлера, поставленного маршалом-президентом во главе правительства, вернул нашему [159] солдату высокое право стать носителем оружия возрожденной нации. Германский солдат сознает, что он находится в центре политической жизни объединенной страны?. Это открытое признание существования ?ландскнехтов? стало заупокойным звоном для штурмовых отрядов.

    В тот же день неожиданный приезд Гиммлера пустил в ход механизм завершающей операции. После свадьбы Тербовена Гитлер проинспектировал трудовой лагерь в Вестфалии, а затем отправился в Бад-Годесберг, чтобы провести конец недели на берегу Рейна в отеле ?Дрезден?, с владельцем которого он был знаком. Утром 29 июня из Берлина прилетел Гиммлер. Он привез последние сообщения своих агентов. Из этих явно сфабрикованных документов вытекало, что на следующий день штурмовые отряды должны перейти в наступление и захватить правительственные здания. Специально созданный отряд получил задание убить Гитлера. Вооруженным отрядам СА было приказано выйти на улицы. Рем якобы заключил соглашение с одним из своих старых друзей, командующим военным округом Мюнхена, генералом артиллерии фон Леебом о передаче СА оружия, хранящегося на тайных армейских складах. Договор был действительно заключен, но закреплялось в нем соглашение о том, чтобы передать указанное оружие на склады полиции, чтобы во время отпуска членов СА лихие головы, оставшись без контроля, не вздумали им воспользоваться. Между Бад-Годесбергом и центральной службой гестапо в Берлине была установлена почти непрерывная связь. В середине дня поступило сообщение, что агенты СД в Мюнхене видели, как в грузовик грузилось оружие, что-де доказывало неизбежность путча!

    В отеле ?Дрезден? непрерывно заседал штаб нацистского режима: Гитлер в окружении Геринга, Геббельса, Гиммлера, Дильса, Лютце и других менее значительных деятелей. Охранялся отель отрядами эсэсовцев.

    В обеденном зале отеля, откуда открывался великолепный вид на горы Вестер-Вальда и долину Рейна, Гитлер метался, словно медведь в клетке. Он еще не осмеливался брать это препятствие, он колебался, не решаясь отдать приказ казнить, а точнее, уничтожить как изменника человека, который был его надежной опорой, [160] самым старым соратником, единственным членом партии, с которым он был на ?ты?. Но Геринг, Гиммлер, Геббельс давили на него. Необходимо было ударить, ударить энергично, изо всех сил, чтобы отряды СА не начали действовать первыми.

    Стояла удушающая жара, небо было покрыто тучами, приближалась гроза. К вечеру она разразилась, на землю обрушился ливень и немного посвежело. И только после обеда Гитлер неожиданно принял решение, от чего уклонялся в течение двух недель. Очень коротко, в несколько слов, он дал необходимые указания: Геринг и Гиммлер должны вернуться в Берлин, чтобы там руководить репрессиями, сам же он в сопровождении Геббельса решил отправиться в Мюнхен.

    Ночью на трехмоторном самолете Гитлер вместе с Геббельсом и еще четырьмя верными людьми вылетел из аэропорта ?Хангелер?. 30 июня в четыре часа утра самолет приземлился в Обервизенфельде, недалеко от Мюнхена. Еще в полете рейхсверу Мюнхена был дан приказ занять Коричневый дом. Аэропорт Обервизенфельда охраняли эсэсовцы. Гитлер прибыл в министерство внутренних дел Баварии и вызвал к себе шефа полиции отставного майора Шнейдхубера и главу мюнхенского СА Шмидта. Оба уже были задержаны гаулейтером Вагнером. Устроив театрализованное представление, вполне в его вкусе, Гитлер набросился на них, обругал их последними словами и сорвал знаки различия и награды. После чего оба были отправлены в тюрьму ?Штадельхейм?.

    Около пяти часов утра Гитлер и его свита, сопровождаемая эсэсовцами, агентами гестапо и военными, отправились на машинах в Бад-Висзее. Длинную колонну машин прикрывал бронеавтомобиль рейхсвера — предосторожность явно излишняя, так как на всем пути длиною в шестьдесят километров им не встретилось ни одной, хотя бы незначительной, вооруженной группы. Когда около семи часов утра караван прибыл в Бад-Висзее, маленький городок на берегу озера мирно спал.

    Колонна направилась к отелю ?Гензльбауэр?, где остановились Рем и его товарищи. Караул СА, который охранял вход в отель, был арестован без сопротивления. В отеле никто еще не вставал: странная ситуация для заговорщиков в утро переворота, в тот час, когда [161] должен был начаться захват государственных учреждений! Обеденный зал был приготовлен для банкета. Гитлер, казалось, не обратил внимания на эту несуразность. В состоянии сильного возбуждения он проник в здание во главе своего войска. К нему присоединились также несколько его старых соратников времен баварского путча. Первым человеком, встретившимся Гитлеру в отеле, был юный граф фон Шпрети, адъютант Рема, известный своей исключительной красотой. Разбуженный шумом, он выскочил, чтобы узнать, что происходит. Гитлер ринулся к нему и своим хлыстом из кожи гиппопотама, подаренным ему когда-то его почитателями, с такой силой ударил графа по лицу, что у того хлынула кровь. Передав его эсэсовцам, Гитлер устремился в комнату Рема, который мирно спал и был арестован под аккомпанемент ругательств фюрера, не успев и пальцем пошевельнуть. По словам Геббельса, который также принимал участие в операции, но держался на втором плане, старый друг Рема, обергруппенфюрер Хейнеса, был обнаружен в соседней комнате также спящим, но в компании со своим шофером, которого Геббельс назвал ?мальчиком для радостей?. Хейнес попытался защититься, поэтому оба были убиты прямо в постели. Отряд СА, прибывший сменить караул, был разоружен также без единого выстрела. Центральную операцию — ведь речь шла об аресте штаба ?заговорщиков? — провели без сучка и задоринки, за несколько минут. Хейнес и его шофер были расстреляны без нужды, но эти две жертвы хоть как-то оживили картину трофеев, полученных при подавлении этого ?заговора засонь?, как его будут называть позднее.

    В восемь часов утра колонна двинулась назад в Мюнхен, увозя Рема и его сотоварищей полураздетыми, но в наручниках. По дороге было остановлено еще несколько машин, в которых другие руководители СА направлялись в Бад-Висзее на прощальный банкет. Их тут же арестовали.

    Через два часа Гитлер был в Мюнхене, доставив туда арестованных ?государственных преступников?. Тем временем в городе эсэсовцы и агенты гестапо с раннего утра приступили к арестам людей по спискам, заготовленным гестапо несколько недель назад. [162]

    В полдень Гитлер собрал в Коричневом доме эсэсовцев и членов руководства СА, не внесенных в списки для ареста, и объявил, что Рем отстранен от своих обязанностей и заменен Виктором Лютце.

    Заключенных разместили в Коричневом доме под охраной вооруженных до зубов эсэсовцев, получивших приказ стрелять при малейших признаках сопротивления. К четырнадцати часам заключенных набралось около двухсот, и было принято решение перевести их в тюрьму ?Штадельхейм?. Среди этих заключенных и тех, что продолжали поступать, были не только руководители СА. Наоборот, большинство арестованных составляли политические противники режима, никак не связанные с Ремом и СА. Гестапо воспользовалось случаем, чтобы устранить всех неугодных.

    Вечером Гитлер просмотрел список, заготовленный гестапо, отметил в нем красным карандашом фамилии ста десяти человек и приказал их казнить. Баварский министр юстиции Франк пришел в ужас, увидев количество обреченных, и добился, чтобы Гитлер пересмотрел список. В конце концов в списке для казни осталось девятнадцать человек, и среди них Рем.

    Гитлер хотел дать ему возможность избежать позорной смерти от пули эсэсовцев. Возможно, он опасался предсмертных речей или раскрытия какого-то секрета. По его приказу Рема навестили в его камере № 474 тюрьмы ?Штадельхейм? и намекнули на возможность самоубийства. Рем не услышал подсказки.

    Вечером был получен точный приказ: если Рем откажется воспользоваться оставленным ему шансом, он будет казнен. Надсмотрщик вошел в его камеру, молча положил на стол револьвер и вышел. За Ремом незаметно следили. Он взглянул на револьвер, не тронув его, и, казалось, забыл о его существовании. Прошло десять минут. Тюремщик снова вошел в камеру и, не говоря ни слова, унес револьвер. Через несколько минут в камере появились два человека с пистолетами в руках. Одним из них был начальник концлагеря в Дахау эсэсовец Эйке. Рем встал им навстречу. Он был без рубашки, и на коже его вдруг выступили капли пота.

    — Что это значит? — спросил он.

    — У нас нет времени на болтовню, — отрезал Эйке. [163]

    Он спокойно поднял пистолет, прицелился, словно в тире, и выстрелил несколько раз. Рем упал. Эйке нагнулся и добил его. Так закончилась карьера всемогущего руководителя СА, первого и главного творца карьеры Гитлера.

    Уже вечером 30 июня несколько гестаповцев появились в тюрьме с первым списком из шести человек, отобранных для казни, и потребовали у директора тюрьмы Коха их выдачи. Тот робко заметил, что красная галочка против фамилии в списке вместо смертного приговора представляется ему ?не слишком законной?. С его замечанием не посчитались, шесть человек были выведены во двор тюрьмы и расстреляны взводом эсэсовцев под командой Зеппа Дитриха. Первым из расстрелянных оказался начальник СА и префект полиции Мюнхена Август Шнайдхубер.

    В Берлине репрессиями руководили Геринг и Гиммлер. В этих обстоятельствах Гитлер вручил Герингу исполнительную власть во всей северной части Германии, которой тот и воспользовался без зазрения совести. Аресты начались в половине одиннадцатого, явное свидетельство того, что шефов гестапо совсем не беспокоила опасность переворота со стороны СА. Поскольку исходной точкой путча должен был стать Мюнхен, можно было ожидать, что репрессии коснутся прежде всего этого города. Но они оказались куда более жестокими в Берлине. Службы СС и гестапо провели на севере страны многочисленные аресты. Геринг хотел обезглавить руководство СА в своей области и свести счеты с личными противниками. Отдельный список приготовил Гиммлер, а Гейдрих присовокупил к нему еще и свой.

    Шеф СА в Берлине — Бранденбурге Карл Эрнст решил отправиться в путешествие по Южной Атлантике. И не хватило совсем немногого, чтобы это решение спасло ему жизнь. Еще накануне он прибыл в Бремен, но, к несчастью, его пароход отправлялся лишь вечером 30 июня. Во время ареста эсэсовцами он бурно протестовал: он и в мыслях не допускал, чтобы кто-то осмелился схватить столь высокопоставленное лицо, депутата рейхстага и государственного советника.

    Он забыл, что совершил преступление, осыпая в частных разговорах ругательствами Гиммлера, называя [164] его ?черным иезуитом?, с легкой руки Отто Штрассера, придумавшего это прозвище. Такое кощунство было давно уже отмечено в картотеке гестапо. А сейчас пришло время за него расплатиться.

    Эрнст был обречен и еще по одной причине: он руководил командой СА, которой был поручен поджог рейхстага. Похоже, он не всегда умел держать язык за зубами и допустил опасные откровения, которые уловило чуткое ухо гестапо. Показательно, что из десяти штурмовиков СА, участвовавших в поджоге и к тому времени остававшихся в живых (одиннадцатый, Ралль, был ликвидирован уже давно), девять было уничтожено 30 июня 1934 года.

    Что касается усерднейшего секретаря суда Рейнекинга, который предупредил гестапо о разоблачениях Ралля, он был помилован, хотя и оказался в Дахау, где погиб в начале 1935 года.

    Все эти люди, столь полезные в феврале 1933 года, стали неудобными в июне 1934 года. Все они, и в первую очередь их шеф Эрнст, должны были исчезнуть.

    Доставленный в Берлин самолетом, он был помещен в казарме на Лихтерфельде и расстрелян два часа спустя. Туда направлялись все, кто не был убит на месте или кому не удалось бежать. Кое-кто прошел легкий допрос, большинство подверглось оскорблениям и избиениям, и почти все были поставлены перед командой охранников, расстреливавших во дворе казармы обреченных на смерть людей. В течение всей субботы и утра воскресенья 1 июля 1934 года в квартале Лихтерфельде слышался грохот залпов. Взвод эсэсовцев располагался в пяти метрах от приговоренных, а стена, у которой они стояли, в течение многих месяцев была покрыта кровью. Залпы сопрождались кличем: ?Хайль Гитлер! Это нужно фюреру!?

    В штаб-квартире гестапо в эти напряженные дни царила суматоха. Именно из его кабинетов, обычно таких чинных, исходили приказы о расправах, сюда стекались отчеты о казнях, сообщения об арестах и побегах, об убийствах тех, кто пытался бежать или сопротивляться, а также тех, кого было приказано уничтожать на месте. Для большей секретности все, кто фигурировал в списках, были помечены порядковыми номерами. В сообщениях по телефону, в телеграммах и распоряжениях [165] ограничивались лишь номерами: ?№ 8 прибыл, № 17, 35, 37, 68, 84 арестованы, № 32, 43, 47, 59 расстреляны, № 5 по-прежнему не обнаружен?. Когда имена, которые скрывались за этими цифрами, стали постепенно выясняться, вся Германия содрогнулась от ужаса и недоумения.

    Убийцы из гестапо не ограничились истреблением руководителей СА. Под их ударами, а также под выстрелами карательных команд гибли в большинстве своем люди, не имевшие никакого отношения к Рему и штурмовым отрядам. Акцию против Рема использовали для расправы с неугодными. Доктор Фрик в своих свидетельских показаниях на Нюрнбергском процессе описал это следующими словами: ?Во время чистки среди сторонников Рема многие из убитых не имели никакого отношения к внутреннему мятежу сил СА, просто их недолюбливали?.

    ?Недолюбливали?, например, журналиста Вальтера Шотте, сотрудника фон Папена, выразителя идей баронов из ?Геррен-клуба?; в 1932 году он разработал такую политическую тактику, которая чуть не разрушила предвыборные надежды нацистов. В книге под названием ?Правительство Папена — Шлейхера — Гайда? он с такой остротой и точностью обрисовал методы работы нацистской партии, что это разоблачение стоило Гитлеру двух миллионов голосов на выборах 6 ноября 1932 года. Этого ему не простили: утром 30 июня он был убит в гестапо.

    Среди неугодных был также и Грегор Штрассер. Гитлер не забыл человека, который сделал так много для политической организации партии и который вышел из нее, оказавшись жертвой интриг Геринга и Геббельса, гордо, не сказав ни слова, 8 декабря 1932 года. Фюрер сохранил в душе уважение к нему. Он запретил своим подручным трогать его, но Геринг, имея широкие полномочия, пренебрег запретом. Брат Грегора, Отто Штрассер, укрылся в Австрии, где основал антигитлеровский ?Черный фронт?. Грегор же не занимался более политикой. Он возглавил фармацевтическую фирму ?Шеринг-Кальбаум?. Но этого было недостаточно, чтобы разоружить его врагов, Геринга и Гиммлера. Гиммлер поручил лично Гейдриху проследить за ?закрытием? этого старого счета. Утром 30 июня Штрассер был [166] привезен в тюрьму гестапо в Колумбиа-хауз. Его поместили вместе с арестованными шефами СА. После обеда за ним пришел эсэсовец, чтобы отвести его, как он выразился, в специальную одиночную камеру. Эсэсовец открыл дверь одной из камер, пропустил Штрассера, закрыл дверь и удалился. Минутой позже прозвучал выстрел. Штрассер не был убит, пуля лишь задела шею, пробив артерию. Он упал, чувствуя, как жизнь уходит из него с каждым ударом сердца, выталкивавшим струйки крови на кирпичную стену. Узник соседней камеры в течение часа слышал хрипы умирающего. Пунктуально следуя полученному приказу, Гейдрих лично проверил, выполняется ли приказ рейхсфюрера, и, видя, как цепляется за жизнь узник, приказал ?оставить истекать кровью этого борова?. Так уж принято было среди эсэсовцев, которые на словах придавали столь важное значение ?чести?, оскорблять тех, кого убивали.

    В Берлине агенты гестапо также действовали малыми группами. Утром 30 июня два безупречно корректных господина явились в имперскую канцелярию, в служебное помещение вице-президента фон Папена, и попросили свидания с главой кабинета оберрегирунгсратом фон Бозе. Последний был очень занят, так как в его кабинете сидел очередной посетитель. Ссылаясь на срочность сообщения, которое им было поручено передать, визитеры попросили фон Бозе выйти на минуту. Оберрегирунгсрат показался в приемной. Посетители вынули револьверы, не говоря ни слова, расстреляли хозяина кабинета и оставили его агонизировать на ковре.

    В пригороде Берлина Ной-Бабельсберге два вежливых господина, как две капли воды похожих на посетителей фон Бозе, позвонили в дверь виллы бывшего рейхсканцлера генерала фон Шлейхера. Без лишних слов они оттолкнули служанку, вошли в дом и также молча застрелили генерала фон Шлейхера, а потом его обаятельную жену, дочь генерала кавалерии фон Хеннигса, которая прибежала на выстрелы. Перепуганная служанка убежала. И только ее двенадцатилетняя дочь обнаружила трупы, вернувшись из школы.

    Убийцы явились также в министерство связи, вошли в кабинет директора министерства Клаузенера и расстреляли, не дав ему даже подняться из-за стола. Прибежавшего [167] на звуки выстрелов министра фон Эльти-Рюбенаха выдворили из кабинета. Клаузенер был главой организации ?Католическое действие?. Его убийство вызвало волну негодования в общественных кругах, но гестаповцы хладнокровно заявили, что он покончил с собой в момент, когда от него потребовали объяснений.

    В этих убийствах было нечто от монотонной серийной работы. Повсюду в эту зловещую субботу люди падали под выстрелами убийц: фон Бредов, как и Шлейхер, генерал рейхсвера; бывший глава баварского правительства, которому Гитлер не мог простить его мужественной позиции во время путча 1923 года, старик фон Кар; бывший командир знаменитого добровольческого отряда, когда-то превозносимого Гитлером, капитан Эрхардт; летчик-ас, награжденный медалью ?За заслуги? Гердт; префект полиции Глейвица Рамсорн и префект полиции Магдебурга Шрагмюллер; окружение Карла Эрнста: Вое, Сандер, Бойлвиц, ?мадемуазель Шмидт?, интимный адъютант Хейнеса.

    Адвокат Глазер, который когда-то имел неосторожность спорить с нацистским юристом Франком и подать в суд на партийные газеты, был убит перед дверью своего дома. Был также уничтожен активный католик, профессор Штемпфле, который когда-то поддержал Гитлера, а потом испугался и отошел от него. Руководитель студентов-католиков Мюнхена Бек был прикончен в лесу, а руководитель гитлеровской молодежи Дюссельдорфа Пробст — застрелен ?при попытке к бегству?.

    Несколько человек расстреляли по ошибке, как, например, музыкального критика Шмидта вместо медика, носившего то же имя, или руководителя организации ?Гитлерюгенд? Саксонии Ламмермана, имя которого совершенно необъяснимым образом попало в список людей, предназначенных для уничтожения. Их вдовы получили по почте прах покойных и письма с извинениями.

    Геринг ?провел чистку Берлина железной рукой?, но этой организованной по промышленному образцу операции он попытался придать видимость законности. По его приказу при гестапо был создан военный трибунал. Характерной особенностью этого трибунала было то, что на его заседаниях поочередно присутствовали в качестве [168] представителей рейхсвера командующий военным округом и комендант гарнизона. Трибунал тратил ?на рассмотрение дела? каждого заключенного лишь несколько минут, но несчастных заставляли выслушивать приговор прежде, чем отправляли на казнь под дула эсэсовцев из ?Лайбштандарте?. Некоторых ?преступников? расстреливали на учебном поле СС в Лихтерфельде, и обитатели домов на Финкенштайналлее могли наблюдать эти сцены из своих окон.

    Некоторые взводы, сформированные для проведения казней, состояли из общих сил СС, которые были размещены в казармах ?Лайбштандарте? буквально накануне. Поскольку эти эсэсовцы не имели оружия, они получили полицейское или армейское вооружение — еще одна деталь, свидетельствующая о роли генералов в операциях против СА.

    В субботу вечером 30 июня Гитлер вернулся самолетом в Берлин. В аэропорту Темпельхоф его ждали Геринг, Гиммлер, Фрик, Далюге в окружении полицейских. Геринг и Гиммлер просто лопались от гордости. Тут же Геринг вручил Гитлеру список расстрелянных. Гитлер чуть не упал в обморок увидев там имя Штрассера, но Гиммлер сообщил, что тот покончил жизнь самоубийством. Несколько дней спустя Гиммлер издал приказ о материальном обеспечении вдовы Штрассера.

    На следующий день, в воскресенье 1 июля, казни продолжались с прежней интенсивностью. Но в два часа пополудни Геринг обратился к Гитлеру с ?ходатайством? об их прекращении. Достаточно-де пролито крови. Гитлер согласился. Однако Геринг не сказал ему, что из тех, кто был в списке, осталось в живых только два человека.

    Не всех арестованных 30 июня поставили к стенке. Сотни из них месяцами томились в тюрьмах, иные, как подполковник Дустерберг, были отправлены в концлагеря, где многие нашли свою смерть. Генрих Мильх заявил в Нюрнберге, что в 1935 году в Дахау содержалось еще 700 — 800 жертв, схваченных в те страшные дни.

    Если верить заявлениям некоторых нацистов, был казнен всего 71 человек, цифра явно преуменьшенная. По другим оценкам, число жертв было от 250 — 300 до полутора тысяч, но последняя цифра кажется несколько [169] преувеличенной. Наиболее вероятное число убитых составляло около тысячи, из которых 200 — верхушка СА. Даже Нюрнбергский суд в конце концов отказался от попыток установить точную цифру, хотя в его материалах указано число 1076.

    Рано утром 2 июля службы гестапо, СС и полиции безопасности получили следующую радиограмму, подписанную Герингом и Гиммлером: ?Министр-президент Пруссии и шеф тайной государственной полиции всем полицейским властям. По приказу верховных властей все документы, связанные с операциями, проведенными за два последних дня, должны быть сожжены. Отчитаться немедленно по выполнении?. Текст телеграммы был сохранен Гизевиусом.

    Более тысячи убитых за 48 часов! Даже для нацистского режима, не дорожившего человеческими жизнями, размах кровопролития был слишком велик. В субботу вечером бюро печати партии опубликовало довольно сбивчивое коммюнике. В тот же вечер Геринг сделал заявление для печати, представители которой были собраны в министерстве пропаганды. Необходимо было срочно дать официальную версию событий, так как многие провинциальные газеты выпустили специальные номера, а в иностранной прессе появились вопросы, на которые не так-то просто было ответить.

    Геринг, одетый в парадный мундир, говорил торжественно, но малоубедительно. Он утверждал, что речь шла о подготовке путча, возглавляемого Ремом, о сексуальной распущенности его окружения, об упрямом желании некоторых элементов начать вторую революцию, о предательстве реакции. Он сообщил, что фон Шлейхер был связан с заграницей и попытался защищаться в момент ареста, что и стоило ему жизни. Он добавил, что Рема уже нет в живых, но умолчал об убийстве Штрассера, фон Бозе в приемной фон Папена и Клаузенера в его министерском кабинете. Однако была в его выступлении фраза, весьма многозначительная для тех, кто хотел ее понять. Говоря о приказах, полученных им от фюрера, Геринг просто заметил: ?Я несколько расширил свою задачу?. Именно это ?расширение? позволило наряду с подавлением заговора экстремистской [170] социалистской фракции партии нанести удар по консерваторам и католикам.

    В тот же день 30 июня, перед тем как покинуть Мюнхен, Гитлер назначил Виктора Лютце начальником штаба СА, но, проявив осторожность, не присвоил ему ранга министра. Сообщив об этом назначении, Гитлер издал приказ по войскам СА. Некоторые места этого заявления, обращенного не только к коричневым войскам, но и ко всем возможным оппозиционерам, свидетельствуют о невольном юморе его автора. Фюрер бичует в нем ?тех революционеров, отношения которых с государством были поставлены с ног на голову в 1918 году, которые потеряли всякое представление об общественном порядке и, посвятив себя революции, захотели, чтобы она длилась вечно... Неспособные ни на какое честное сотрудничество, упорно стоящие на позициях, отвергающих любой утвердившийся порядок, полные ненависти к любой власти, эти элементы, беспокойные и нестабильные, находили удовлетворение лишь в беспрерывных заговорах и планах разрушения существующего порядка... Эта группа патологических врагов государства опасна тем, что составляет резерв добровольных участников для любой попытки бунта до тех пор, пока новый порядок не начнет кристаллизоваться в прочную систему и выходить из периода хаотического распада?.

    Глава государства попытался оттолкнуть тех, кто только вчера поставил его на занимаемый пост, отказываясь от всякого ?честного сотрудничества? с Республикой, замышляя ?разрушение существующего порядка?, выжидая благоприятного момента для ?любой попытки бунта?. Гитлер порывал таким образом со своими корнями, отрицал их, отбрасывал тех, кто проявил бестактность, напомнив ему о тех сомнительных средствах, которые привели его к власти.

    3 июля было проведено заседание кабинета министров. Необходимо было узаконить убийства. Ни один из присутствующих, включая и министра юстиции Гюртнера, личного друга большинства правых деятелей, павших под ударами черных убийц, не осмелился выступить с протестом.

    Фон Папен не присутствовал на заседании кабинета, подав в тот же день в отставку с поста вице-канцлера. [171]

    Это была единственная реакция того, кому Гитлер был обязан всем. Предложения, содержавшиеся в его докладе в Марбурге, были выполнены, так как революционеры были устранены, но ему дали понять, насколько опасна малейшая критика. Его ближайшие сотрудники уничтожены, а один из них расстрелян прямо в его канцелярии. Однако фон Папен удовольствовался лишь платонической формой протеста.

    Впрочем, отставка фон Папена была недолгой. Он получил от нацистов новый пост и оказал им большие услуги, в частности в качестве посла в Вене и Анкаре.

    Не более решительной оказалась и реакция консерваторов. Министры поблагодарили Гитлера за спасение Германии от революционного хаоса и единодушно приняли закон, единственная статья которого гласила: ?Меры, принятые 30 июня, 1 и 2 июля 1934 года и направленные на подавление попыток совершить предательство и государственную измену, расцениваются как срочные меры национальной обороны?. Такова была эпитафия многочисленным жертвам.

    Старый маршал Гинденбург был крайне встревожен, узнав о столь циничном убийстве двух генералов рейхсвера. Но поскольку армия никак не реагировала на это, а его советники заверяли, что все было совершенно оправданно, он согласился подписать поздравительную телеграмму фюреру, подготовленную самим же фюрером: ?На основе только что полученных отчетов я убедился, что благодаря вашей решимости и вашей личной храбрости вам удалось задушить в зародыше происки изменников. Я выражаю вам этой телеграммой мою глубокую признательность и искреннюю благодарность. Примите уверения в моих лучших чувствах?. Глава президентской канцелярии, государственный секретарь Отто Мейснер взял на себя задачу заставить старого маршала подписать этот текст, чтобы заслужить расположение своих новых хозяев.

    Старика из Нойдека в какой-то мере оправдывала его дряхлость и плохое состояние здоровья. А вот Бломберг не был ни стар, ни болен. Но в приказе по армии он одобрил действия нацистов: ?Фюрер пошел в наступление и раздавил бунтовщиков с решимостью солдата и образцовой храбростью. Вермахт, как единственная вооруженная сила всей нации, оставаясь в стороне от [172] внутренней политической борьбы, свидетельствует ему о своей признательности, проявляя преданность и верность.

    13 июля Гитлер выступил с большой речью в рейхстаге. От него ждали обстоятельного доклада о путче, о деятельности Рема и его сообщников, о секретных связях Штрассера с фон Шлейхером, о нелегальных контактах с ?иностранной державой? (при этом имелась в виду Франция, а кое-кто шепотком называл посла Франсуа-Понсе), а он произнес длинную защитительную речь. Единственная попытка объяснения оказалась крайне неудачной, поскольку, говоря о Карле Эрнсте, Гитлер заявил, что тот ?остался в Берлине для личного руководства революционными действиями?, тогда как все отлично знали, что Эрнст был арестован в Бремене в тот момент, когда садился на пароход для увеселительной поездки. Утверждение Гитлера о том, что своими решительными действиями он пресек ?национал-большевистскую революцию?, было воспринято с холодком. Трудно представить, чтобы такие консерваторы, как фон Бозе и Клаузенер, могли присоединиться к подобного рода авантюре. В заключение он заявил, что ?в соответствии с вечным железным законом? он выступил как ?верховный заступник германского народа?. Громкие слова получались у него лучше, чем точные пояснения.

    В июле 1934 года в Германии сложилась любопытная политическая ситуация. День 30 июня можно было назвать новым ?днем одураченных?, и такими одураченными оказались военные.

    В принятии Гитлером решения о чистке СА они сыграли громадную роль. Военные были теперь уверены, что фюрер стал их заложником, что они подчинили себе новый режим. Они не только обеспечили моральное прикрытие операции, но и приняли в нем прямое материальное и физическое участие. Военные были первыми поставлены в известность о готовящейся операции. Уже в понедельник 25 июня рейхсвер получил приказ о боевой готовности. Отменены увольнения, а офицеры отозваны из отпусков. Отряды мотоциклистов, подчиненные партии, были вооружены карабинами модели 17, а пехотные части СС — винтовками модели 98 со [173] 120 патронами на каждый ствол, поставленными из арсенала рейхсвера.

    И наконец, в Берлине офицеры рейхсвера заседали в качестве представителей в военных оперативных трибуналах Лихтерфельда.

    Бломберг и другие генералы были убеждены, что войска СА принесены в жертву конкурентам, чтобы привлечь армию на сторону нацистов.

    Через 15 дней после подавления путча они получили возможность представить фюреру доказательства своей благодарности.

    В конце июля маршал Гинденбург почувствовал себя совсем плохо. Будучи тяжело больным, он давно уже безвыездно жил в своем поместье в Нойдеке. За состоянием его здоровья пристально следили. Его преемника видели среди кандидатов из числа консервативной аристократии. Эта точка зрения соответствовала и монархическим идеям самого Гинденбурга. Назывались имена принца Августа Вильгельма Прусского, принца Оскара Прусского, герцога Эрнста Августа из Брюнсвик-Люнебурга. Что может произойти, если старый маршал выскажется в своем завещании за возврат к монархии?

    Согласно действующей конституции официально считалось, что в случае кончины президента его функции будет временно исполнять председатель Верховного суда. Однако Гитлер проявил предусмотрительность и законом от 30 января 1934 года позволил себе утвердить иное применение действующей конституции.

    Чтобы предупредить любой маневр, который могли бы предпринять в последний час ?реакционеры?, когда у старого маршала началась агония, эсэсовцы захватили замок в Нойдеке. Во главе специальной команды был поставлен оберфюрер Беренс, душегуб, который 30 июня командовал расстрелами в Силезии. Черные охранники стояли на посту до самой смерти маршала, и офицеров рейхсвера допустили лишь 2 августа, чтобы они встали в почетный караул.

    А накануне, 1 августа, Гитлер издал закон, согласно которому на него возлагались и функции рейхсканцлера, и функции президента рейха. Проблема наследования Гинденбургу была решена. Любопытно, что Бломберг также согласился подписать закон, что означало поддержку этого государственного переворота со стороны [174] армии и залог того, что воспротивиться ему не могла никакая реальная оппозиция. На следующий день, 2 августа, сразу после сообщения о смерти маршала, Гитлер организовал принесение армией новой присяги. Формула присяги в верности военных лично Адольфу Гитлеру была следующей: ?Я клянусь перед Богом безоговорочно подчиняться Адольфу Гитлеру, фюреру рейха и германского народа, верховному командующему вермахта, и обязуюсь как мужественный солдат соблюдать эту клятву, даже если опасность будет грозить моей жизни?.

    Вечером того же дня Бломберг обратился к армии с приказом, где были следующие слова: ?Мы отдадим все наши силы, а если потребуется, даже жизнь на службу новой Германии. Двери в эту новую Германию были открыты нам фельдмаршалом, он реализовал тем самым волю народа, порожденную многими веками германских побед. Храня воспоминания об этой героической личности, мы пойдем в будущее полные веры в германского фюрера Адольфа Гитлера?.

    Только 12 августа было опубликовано завещание маршала. Ни у кого не было сомнения, что документ фальсифицирован. Об этом говорило несколько фраз, написанных явно под диктовку Адольфа Гитлера: с такой точностью они совпадали с его взглядами, в частности с его взглядами на рейхсвер. Завещание кончалось следующими словами: ?Мой канцлер Адольф Гитлер и его движение позволили германскому народу совершить исторический, решающий шаг к внутреннему единству, поднявшись выше всех классовых разногласий и различий социальных условий. Я покидаю мой германский народ с твердой надеждой, что мои чаяния, которые сложились в 1919 году и постепенно зрели до 30 января 1933 года, будут развиваться до полного и окончательного осуществления исторической миссии нашего народа.

    Твердо веря в будущее нашей родины, я могу спокойно закрыть глаза?.

    Эти предсказания не замедлили сбыться. Неделей позднее, 19 августа, Гитлер представил на одобрение народа в форме отлично оркестрованного плебисцита вопрос о своих новых функциях. Поддержка армии, посмертное благословение ?старого господина?, исчезновение [175] всякой оппозиции, террор, который затыкал рты последним из неконформистов, — все гарантировало успех, тем более что гестапо и СД организовали тайную проверку избирательных бюллетеней, что позволило получить высокие результаты и разоблачить последних оппозиционеров. Итоги были триумфальными: 38 362 760 ?да? против 4 294 654 ?нет? и 872 296 недействительных бюллетеней.

    Поддержка генералов и постоянное давление гестапо сделали Гитлера абсолютным хозяином Германии. Не существовало более никаких препятствий на пути национал-социализма, который привел Германию к войне и финальной катастрофе.

    7. Новая организация полицейских служб

    Именно в тот момент, когда военные могли бы свалить режим, они его укрепили. Гитлер же превратил военных в официальных защитников режима, принеся им в жертву своих прежних верных сторонников.

    Германские генералы не боялись войны, они опасались быть в нее втянутыми с недостаточно подготовленной и малочисленной армией. Первые же меры по перевооружению Германии, провозглашенные Гитлером в начале 1934 года, их успокоили. Они поняли, что Гитлер тоже стремился к сокрушительному военному реваншу и господству в Европе. Они выбрали военную карьеру потому, что считали, как выразился фон Манштейн, что ?военная слава — это нечто великое?. Это и обеспечило Гитлеру безоговорочную поддержку военных в обмен на позволение занять принадлежавшее им ранее место. Помогая устранить Рема, военные надеялись, как заметил генерал Рейнеке, что ?двумя главными опорами третьего рейха будут партия и армия? и что каждая из сторон будет неразрывно связана с успехом или неудачей другой. Не вызывает сомнения тот факт, что вермахт был обязан своим возрождением нацистской партии, а авторитет партии в значительной мере опирался на военные успехи Германии в первые годы войны. Но, стремясь получить в свои руки политический [176] контроль, приручить Гитлера и держать партию в узде, военные ошиблись. Они посчитали несущественной роль гестапо и не приняли во внимание скрытое влияние Гиммлера, Гейдриха и их временного союзника Геринга. Они недооценили силы этих молчаливых чиновников и поверили, что полицейские службы работали на них, военных. На самом же деле подлинными победителями в прошедшей чистке были Гиммлер и Гейдрих, и второй опорой режима стала не армия, а гестапо. И в один прекрасный день оно станет единственной опорой системы. Когда же военные поймут это, будет уже поздно, игра будет сделана.

    Условия, продиктованные Бломбергом для секретного соглашения, заключенного накануне 30 июня, хорошо известны. Суть их сводилась к следующему: Гитлер давал заверения в том, что реальное командование армией останется в руках военных, обещал быстрое и широкое перевооружение, гарантировал, что армия будет единственным государственным организмом, отвечающим за оборону страны и имеющим право носить оружие. Чистка 30 июня, обезглавившая СА и положившая начало постепенному превращению СА в простую организацию по военной подготовке, подтверждала, казалось, выполнение положений соглашения.

    Численность войск СА, непомерно раздутая после захвата власти и достигшая к 1934 году 4 млн. человек, была быстро сокращена и стабилизировалась примерно на уровне полутора миллионов.

    Что касается верховного командования армией, оно, в соответствии с Веймарской конституцией, возлагалось на президента рейха, однако Гитлер обещал отказаться от конкретного командования, согласившись на то, чтобы все законы, касающиеся армии, вступали в силу лишь после подписания их президентом и министром рейхсвера. Сообщение об этой мере было опубликовано в газете ?Фёлькишер беобахтер? 5 августа 1934 года. Только на этих условиях Бломберг завизировал закон от 1 августа, провозглашавший Гитлера президентом рейха.

    После принесения присяги рейхсвером Гитлер направил Бломбергу благодарственное письмо. ?Я всегда [177] считал своим высшим долгом защищать существование и неприкосновенность армии, — писал он. — Я буду следовать завещанию усопшего маршала и буду верен себе в стремлении сделать рейхсвер единственно вооруженной силой нации?.

    2 июля в приказе, адресованном руководству СА, Гитлер писал: ?Я требую от всех руководителей СА полной лояльности. Я требую, кроме того, чтобы они доказали свою лояльность и безоговорочную верность по отношению к армии рейха?.

    Уверовав в эти заявления, воспроизводимые в последующие месяцы в многочисленных речах, статьях, прокламациях и приказах, военные не обратили внимания на скрытно принимаемые меры, которые тем не менее предвещали конец их мечты о политическом руководстве и автономии.

    Гестапо подготовило не только технические детали чистки 30 июня и составило списки жертв, но и само организовало расправы на месте и часть казней. Геринг заявил в Нюрнберге: ?Во всех случаях это поручалось именно гестапо. Речь шла об акции, направленной против врагов государства?.

    30 июня было последним проявлением насилия как пережитка революционной эпохи, по меньшей мере внутри Германии. В последний раз люди увидели, как цинично уничтожались неугодные кому-то деятели, Позднее гестапо устраняло их более тонкими способами. Ореол страха, появившийся вокруг гестапо после этой кровавой бани, стал еще заметнее. ?Все дрожали перед ними, — говорил Гиммлер об эсэсовцах. — Все знали, что в случае необходимости и если получат приказ, они не остановятся перед повторением этих ужасов?.

    Приказы о казнях почти все были подписаны Гиммлером и Гейдрихом не только в Берлине, но и в северной Германии. Фон Эберштейн, в то время шеф СС Центрального района, был приглашен к Гиммлеру в Берлин за неделю до чистки. Ему было предложено держать силы СС в состоянии боевой готовности. 30 июня агент СД прибыл в Дрезден с приказом, предписывавшим арестовать 28 человек, 8 из которых должны быть немедленно казнены. Приказ, подписанный Гейдрихом, был предельно краток: ?По приказу фюрера и канцлера рейха [178] X... должен быть казнен за государственную измену?. Эти незаконные приказы, изданные от имени властей, которые не имели права их принимать, и подписанные чиновником, также не облеченным таким правом, выполнялись с чрезвычайной точностью. Замечательное проявление силы дисциплины!

    Во время событий 30 июня Гейдрих выказал невероятную жестокость. Его исключительная решительность потрясала даже самых закаленных бойцов партии. Убежденный нацист министр внутренних дел Фрик заявил в мае 1935 года Гизевиусу: ?Возможно, когда-нибудь мне придется согласиться, чтобы в министерство вошел Гиммлер, но ни в коем случае я туда не допущу убийцу Гейдриха?.

    В последние месяцы 1934 года и в начале 1935 года таинственные убийцы казнили около 150 руководителей СС. На их трупах оставлялись, картонные карточки с буквами ?РР?, означавшими ?рахен Рем? (?месть за Рема?). Речь шла, скорее всего, о подпольной группе СА, сохранившей верность своему бывшему шефу, но гестапо, по всей видимости, не сумело ее раскрыть.

    Гиммлер получил право на благодарность. И 20 июля Гитлер подписал следующее распоряжение: ?Учитывая выдающиеся заслуги сил СС, особенно во время событий 30 июня 1934 года, я возвожу СС в ранг самостоятельной организации в рамках НСДАП. Рейхсфюрер СС, как и начальник штаба СА будут впредь находиться в прямом подчинении верховного командования СА?.

    А верховным командующим СА был сам Гитлер.

    Распоряжение от 20 июля ставило Гиммлера на равную ногу с Лютце, а службы СС получили полную независимость от организации СА, подразделением которой они до сих пор являлись. Гиммлер отныне подчинялся только Гитлеру.

    Оно имело и еще одно последствие: Гиммлер мог проводить теперь в рамках СС любые меры, какие он сочтет нужным, например создавать и вооружать войсковые подразделения СС. Таким образом, в тот самый момент, когда Гитлер давал обещание Бломбергу сделать рейхсвер единственной организацией нации, имеющей право носить оружие, это обещание уже было нарушено. Единственным вооруженным подразделением, которым до этого располагала СС, был ?Лайбштандарте [179] Адольф Гитлер?, занятый личной охраной Гитлера. После 30 июня началось широкое формирование и развитие маршевых и специальных подразделений, которые вскоре превратились в личную армию Гитлера, а также создание зловещих полков ?Мертвая голова?, чей кровавый произвол в концлагерях длился целых одиннадцать лет.

    Хозяин гестапо Гиммлер воспользовался своей независимостью, чтобы завершить проникновение людей СС во все звенья административного механизма. Получило широкое распространение совмещение должностей одним и тем же лицом. В результате почти повсюду должность префекта полиции германских городов закреплялась за руководителем местной организации СС. Вышестоящий руководитель полиции и частей СС не мог по собственной инициативе давать какие-либо приказы полиции. Он являлся всего-навсего личным представителем Гиммлера и ограничивался передачей приказов и контролем за их исполнением.

    Военные были обеспокоены таким ростом влияния СС, которого они никак не предвидели. Между армией и СС возникли трения. Чтобы успокоить военных, Гитлер демонстративно принял их сторону. Не пришло еще время показать им, какая страшная реальность крылась за этим проявлением дружбы.

    Военные снова поверили клятвам. Операция, которую они провели в июне — июле 1934 года, была лишь повторением маневра, позволившего им в свое время завладеть Республикой, поддерживая ее принципы с единственной целью — взять в свои руки рычаги управления. И не было никаких явных причин, которые не позволили бы им повторить свой успех.

    Чтобы удачно провести эти соревнования по надувательству, оба шефа гестапо, Гиммлер и Гейдрих, подготовили свое оружие. Начало положила СД, старая служба Гейдриха, которая претерпела наиболее значительные преобразования во второй половине 1934 года. Бывшая внутренняя служба безопасности СС декретом от 9 июня того же года была превращена в единственную разведывательную службу партии, и эта счастливая инициатива позволила ей сыграть важную роль в операциях против Рема. Однако она не являлась государственной организацией, и формально ее компетенции [180] ограничивались внутренними делами партии. Зато сама партия стала настолько многочисленна и охватывала столь большую долю населения, что поле деятельности СД было поистине беспредельным.

    В СД у Гейдриха насчитывалось около 3 тыс. агентов. Они располагали официальными конторами, деятельность которых, особенно в маленьких городах, трудно было держать в секрете. Но гласность могла нанести ущерб разведывательной работе. Против Гиммлера и Гейдриха копилась ненависть; после 30 июня и убийств, совершенных ?мстителями Рема?, возникла необходимость создания ?параллельной? секретной сети. Исходя из этого, Гейдрих и приступил к подбору ?добровольных членов?.

    С самого начала своего существования СД, как и все разведывательные службы, пользовалась осведомителями, которых стыдливо называли ?добровольными членами?. Такое название было отчасти правильным, потому что большинство из них не получали жалованья, если не считать премий за конкретные дела или возмещения расходов, а занимались шпионажем в соответствии со своими политическими убеждениями или личными вкусами. До взятия власти службы СД насчитывали не более 30 — 50 постоянных сотрудников и чуть больше ?добровольных членов?.

    С середины 1934 года число постоянных агентов СД стало быстро расти, причем число ?добровольных членов? росло еще быстрее и достигло в конце концов 30 тыс. Эти тайные агенты подбирались во всех социальных слоях. Слежке подвергалось, например, большинство преподавателей высшей школы; добровольные агенты, завербованные среди студентов, записывали их лекции и передавали конспекты в СД. Это позволяло судить о политических позициях преподавателей. К концу войны большинство осведомителей составляли женщины. Добровольцев называли теперь ?доверенными людьми?.

    С июля 1934 года Гейдрих начал проводить в СД огромную работу по сбору и обработке документации. Под предлогом разработки основ для изучения социальных групп, что позволило бы определить базу политического воспитания, способного обратить в национал-социалистскую веру тех, кто еще придерживался [181] старой идеологии, СД, используя научные и. статистические методы, приступила к изучению деятельности ранее существовавших группировок марксистов, евреев, франкмасонов, либеральных республиканцев, верующих, людей свободных профессий, которые могли бы, по мнению нацистов, породить новую оппозицию. Под прикрытием этих идеологических исследований СД создала огромные архивы, которые позволили установить слежку за потенциальными оппозиционерами. Каждый раз, когда политическая обстановка требовала искупительных жертв, в их рядах проводились своего рода облавы.

    Формально служба безопасности обладала своего рода монополией на политическую разведку. А вот исполнительной властью СД не располагала, поскольку находилась в руках гестапо. Только гестапо имело право на аресты, допросы и обыски, а также право на превентивное интернирование, заключение в концлагерь и т.д. Однако службы гестапо всегда вели и собственную разведку, используя в то же время разведданные, получаемые от СД.

    Разведывательная работа за границей, наблюдение за политической деятельностью эмигрантов, подготовительная работа к агрессии против других стран и создание ?пятой колонны? в них, ведение идеологической войны, позволявшей вербовать союзников и агентов в тылу у противника, потребовали создания второй ветви СД, так называемой ?СД-аусланд?, или ?секретная служба для заграницы?. В этой службе числилось не более 400 постоянных сотрудников, вербовавших за границей платных помощников, особенно многочисленных добровольных агентов, которые часто и не знали той роли, какую их заставляли исполнять.

    Высочайший уровень организации СД не был связан с именем Гейдриха. Действительными создателями административной организации СД были оберфюрер доктор Мельхорн, который отличился в ноябре 1939 года в Польше при проведении жесточайших антисемитских преследований, и доктор Вернер Бест, впоследствии оберрегирунгсрат гестапо в Берлине, а затем рейхскомиссар в оккупированной Дании. Бывший судья доктор Бест пришел в администрацию в 1933 [182] году. Его буржуазное происхождение и юридическое образование очень ценил Гейдрих, который часто его использовал для всякого рода деликатных поручений, в частности чтобы успокоить важных чиновников, которых еще пугали непривычные для них методы гестапо. Он стал позднее официальным юристом нацистской партии и опубликовал труд, озаглавленный ?Германская полиция?, ставший настольной книгой в области организации и деятельности полицейских служб. Что касается доктора Мельхорна, этот бывший саксонский адвокат обладал замечательным талантом организатора. Поскольку доктор Бест более всего занимался техническим управлением служб, материальным снабжением, общим бюджетом СД и его распределением, он привлек к работе доктора Мельхорна. Их усилиями была разработана система ?почетных агентов?, избираемых из числа особо ?отличившихся? добровольцев, наиболее опытных и компетентных представителей своей профессии. Эти агенты поставляли центральным службам СД ценную информацию, что позволяло им иметь всегда точную картину состояния общества. В техническом плане они превратили СД в самую современную и наиболее оснащенную разведывательную службу Германии, а может быть, и всего мира. Мельхорн, например, довел до высшей степени совершенства картотеку службы. Карточки особо важных с точки зрения политической полиции деятелей были размещены в огромной горизонтальной циркулярной картотеке, содержащей 500 тыс. единиц. А управлял этой громадной машиной один оператор. Диск приводился в действие мотором, и достаточно было лишь нажать кнопку, чтобы мгновенно выдавалась нужная карточка. Появившаяся позднее система перфорированных карточек позволила получить более высокие результаты, но в те времена нигде ничего подобного этой картотеке, вероятно, не существовало. Когда эти сотрудники завершили свою работу, Гейдрих постарался их убрать, чтобы присвоить разработанный ими инструмент. Под предлогом разглашения каких-то данных Мельхорн был отправлен в порядке дисциплинарного наказания с длительным заданием на Дальний Восток и в Соединенные Штаты. Что касается [183] Беста, в 1936 году он перешел в министерство внутренних дел, где занимался полицией безопасности.

    После их ухода Гейдрих получил возможность осуществить на практике некоторые из своих идей в области сбора информации. Одним из самых любопытных его творений был ?Салон Китти?. Извращенные вкусы Гейдриха обусловили его склонность к посещению притонов и других злачных мест Берлина. У него была какая-то особая тяга к домам свиданий, и он любил часами болтать с их ?персоналом?. Гейдрих был немало удивлен, открыв, что клиенты этих домов доходят до крайней степени откровенности, причем по самым неожиданным сюжетам. Они думают при этом, что ?девочки? слушают их лишь по обязанности и что их саморазоблачения не будут иметь никаких последствий. Гейдрих решил использовать этот феномен и приказал снять через подставное лицо комфортабельный отель, который после роскошного оформления был превращен в элегантный дом свиданий. В здании техническими службами СД и гестапо было установлено специальное оборудование. Комнаты были буквально набиты микрофонами, так же как и интимные уголки в баре, а в подвалах размещена звукозаписывающая аппаратура. Старый сотрудник криминальной полиции и превосходный эксперт-криминалист, очень рано примкнувший к нацизму, Артур Небе вспоминает, что, работая в полиции нравов, он получил задание подобрать персонал в этот дом терпимости. Кандидатки прошли строжайший отбор, причем внимание обращали не только на их красоту и обаяние, но более всего на их ум, уровень культуры, знание языков и ?патриотизм?. Шелленберг, рассказывая эту забавную историю, утверждал, что туда попадали не только дамы полусвета, но и представительницы высшего общества, причем исключительно из соображений патриотизма.

    Дом этот, получивший название ?Салон Китти?, не замедлил снискать известность среди избранной клиентуры, в особенности среди иностранных дипломатов, которым доброжелательные друзья шепнули ?хороший адрес?. Именно оттуда поступали весьма ценные сведения. Эта форма допросов была, разумеется, предпочтительнее, чем обычные методы разведывательных [184] служб. Сам Гейдрих, заботясь о бесперебойном функционировании своих служб и гордый своим творением, часто совершал инспекционные походы в, ?Салон Китти?. Но он следил, чтобы в этом случае микрофоны выключались.

    Период, который привел Гейдриха от кровавой победы в 1934 году через утверждение в 1936 году на высокий пост, был по преимуществу периодом организации. За это время Гейдрих создал органы и механизмы, которые превратили его службы в беспощадную машину, потрясшую впоследствии весь мир. И он создал не только механизм гестапо, но и отобрал людей, которые заняли в нем командные посты.

    Именно в 1934 году приехал в Германию из Австрии 27-летний нацист, вступивший в СД и назначенный на службу в картотеку. Это был одаренный человек, скрупулезный и трудолюбивый, врожденный организатор и образцовый специалист. Он сделал блестящую карьеру, перешел позднее в гестапо и возглавил службу, что принесло ему мировую известность. Его звали Адольф Эйхман.

    В том же году начал свою работу в СД и еще один молодой человек. Ему было 23 года, и он только что вступил в СС. Он закончил факультет права в Боннском университете и особенно увлекался историей, в частности эпохой Возрождения и ее политическими последствиями. Гейдрих заметил его образованность, а также то, что он владел несколькими иностранными языками. Этим молодым интеллигентным человеком был Вальтер Шелленберг, который в один прекрасный день станет высшим руководителем германских разведывательных служб.

    Гейдрих не забыл и старых полицейских специалистов. Одним из них был Артур Небе, профессионал высокого класса. В период Веймарской республики он показал себя выдающимся криминалистом, возглавляя криминальную полицию Берлина. Он написал книгу о полицейской технике, которая высоко ценилась среди специалистов, и создал лабораторию криминальных экспертиз, где была разработана новая техника. Небе довольно рано примкнул к нацизму, и Гейдрих поспешил привлечь его в свое ведомство. Небе же перетащил в особые лаборатории гестапо многих специалистов [185] из криминальной полиции и создал там высококлассную группу экспертов.

    Заместителем Гейдриха в руководстве гестапо был Генрих Мюллер, старый работник криминальной полиции Мюнхена, который нанес немало чувствительных ударов нацистам в годы подпольной борьбы Гитлера. Он подал заявление о приеме в партию, но получил отказ, что не помешало ему тем не менее стать начальником гестапо.

    Постепенно, благодаря отличным специалистам в самых разных областях, которых Гейдрих умело группировал, сложились определенные направления специализации. Один отдел занимался политической оппозицией; другой следил за деятельностью бывших членов философских и религиозных групп, а также франкмасонов; третий наблюдал за строгим применением первых антиеврейских мер, причем его деятельность резко активизировалась после сентября 1935 года, когда в Нюрнберге были приняты расистские законы; еще одному отделу было поручено составление ?превентивных списков? для интернирования в концлагеря; специальный отдел занимался борьбой против ?саботажников?, число которых быстро росло, так как малейшее проявление лени или малейшая ошибка в работе квалифицировались как ?саботаж?; и, наконец, создавалась группа для выполнения ?специальных заданий? в будущем.

    Начиная с 1935 года стало очевидно, что новый режим вынашивал агрессивные планы по отношению к большинству соседних стран. Только военные успехи и территориальные захваты могли укрепить его позиции и заставить германский народ принять диктатуру партии, получив взамен моральные и материальные выгоды.

    1 марта 1935 года Саар, ставший независимым по условиям Версальского договора, был воссоединен с рейхом после голосования о возвращении в лоно матери-родины, за которое высказалось подавляющее большинство на плебисците 13 января (90,36% голосов).

    Агенты СД и партии сыграли огромную роль в подготовке плебисцита. Они выявляли противников воссоединения и пускали в ход козыри устрашения, распространяя слухи о том, что люди, проголосовавшие против [186] воссоединения, будут рассматриваться как изменники родины и изгоняться из страны.

    Сразу же после 1 марта в Сааре принялось за работу гестапо. Ведь именно через Саар в течение 14 месяцев, истекших после взятия власти, беглецы из Германии пересылали в страну свою подпольную литературу; отсюда она тайно распространялась по стране, поддерживая надежды в лагере оппозиции. Из Саара осуществлялись также наиболее дерзкие рейды противников режима с целью воссоздания подпольных организаций и распространения антинацистских лозунгов. Гестапо разыскивало их саарских сообщников, арестовывало руководителей оппозиции и распространяло провокационные лозунги, подталкивая население к расправам над ?сепаратистами? и ?французскими шпионами?.

    В этот месяц события развертывались с невероятной быстротой. Гитлер, который в октябре 1933 года, хлопнув дверью, покинул Лигу Наций, стал понемножку раскрывать свои намерения. Скрытное перевооружение, начатое созданием тайной воздушной армии, проводилось теперь открыто. 10 марта было провозглашено создание воздушного флота, руководство которым было поручено Герингу. Это решение показало, что Гитлер оценил всю важность авиации в будущем конфликте (воздушный флот вырос с 36 самолетов в 1932 году до 5 тыс. в 1936 и до 9 с лишним тыс. в 1939 году), но также и то, что он не доверял военным, поскольку контроль за первыми шагами перевооружения он доверил одному из самых старых нацистов.

    Бюджет 1935 года предусматривал выделение 262 млн. марок для национал-социалистской деятельности за границей. Из этих фондов 29 млн. марок предназначалось для финансирования агентуры Гиммлера, тогда как в том же бюджете рейхсверу оставалась довольно скромная доля. Бломберг выразил протест, но Гитлер ответил ему, что агенты гестапо являются в любых обстоятельствах лучшими помощниками германской армии. Он пообещал Бломбергу создать службу связи между генеральным штабом регулярной армии и штабом Гиммлера. Бломберг вынужден был удовольствоваться этим жалким утешением. [187]

    l6 марта новый закон пролил бальзам на его раны: закон о вооруженных силах, принятый в этот день, восстанавливал обязательную воинскую службу и определял состав новой армии рейха в 12 корпусов и 36 дивизий численностью в 500 тыс. человек. Пресса квалифицировала это событие как ?наиболее важное из всего, что произошло с 1919 года?. ?Бесчестье поражения стерто навеки, — писали газеты. — Это первая из крупных мер по ликвидации Версаля?. Событие было отмечено торжественными церемониями, тогда как Франция и ее союзники ограничились протестом, выраженным традиционными дипломатическими средствами.

    В ожидании того дня, когда новая армия станет способной пойти на завоевание Европы, СД и гестапо начали организационную подготовку оккупации будущих побежденных. Они готовили, в частности, оккупацию Франции и в то время, как Гитлер разглагольствовал о своих мирных намерениях, сформулировали материальные условия размещения своих служб в Париже, изучая трудности, которые им придется преодолеть в этой области.

    В этот же период был доведен до совершенства один из основных принципов деятельности гестапо, распространившийся впоследствии на работу всех официальных германских органов, — принцип секретности.

    Разведывательные службы, и в несколько меньшей степени службы полицейские, по достоинству оценивают значение секретности в своей работе. Однако никогда еще забота о секретности не заходила так далеко, как в гитлеровских службах, где принятые предосторожности и установленные запреты доходили иногда до смешного. В этих чрезвычайных мерах бесспорно проявилась личность Гейдриха, его скрытность, коварный характер, его болезненная склонность к мистериям.

    Эта склонность вела подчас к оправданию убийств. Полковник Гюнтер Краппе, работник штаба армии и военный атташе в Будапеште, который в 1940 году вел переговоры с венгерским правительством о подготовке к нападению на СССР, сообщил, что один из его сотрудников [188] был убит гестаповцами, чтобы предотвратить возможную утечку информации!

    В кабинетах гестапо и СД были развешены такого рода плакатики: ?Ты должен знать только то, что имеет отношение к твоей службе; все, что ты узнаешь сверх этого, ты должен хранить про себя?.

    Один из сотрудников гестапо был расстрелян только за то, что сообщил другому сотруднику гестапо, но не принадлежащему к его службе, сведения о выполняемой им работе.

    Дела могли быть ?секретными?, ?совершенно секретными?, ?секретными, но открытыми только для командования? и, наконец, ?секретными делами рейха?. Эта четвертая категория охватывала сообщения, приказы, инструкции, уведомления, доступные для сведения только самых высоких властей рейха или определенного круга лиц.

    Во время войны было установлено еще одно правило: люди, владеющие государственными секретами, ?ни под каким предлогом не должны участвовать в операциях, в которых они рискуют попасть в плен к противнику?. Следовательно, сотрудники гестапо и СД не должны были ни в коем случае попадать на фронт.

    Мерам по соблюдению секретности был посвящен ?Приказ № 1? от 23 мая 1939 года, направленный ?всем военным и гражданским властям? за подписью самого Гитлера. Этот приказ гласил:

    1. Никто не должен знать о секретных делах, которые непосредственно его не касаются.

    2. Никто не должен знать больше того, что ему необходимо для выполнения возложенной на него задачи.

    3. Никто не должен знакомиться с порученным ему делом ранее, чем это необходимо.

    4. Никто не должен передавать подчиненным службам более того, что необходимо из приказа, посвященного выполнению определенной задачи, и прежде, чем это станет необходимым.

    Эти строгие меры позволяли маскировать густой вуалью те ужасные преступления, которые совершались нацистскими службами под покровом тайны. Ответственные лица, особенно из администрации концлагерей, могли безнаказанно применять любые, самые невероятные пытки, будучи уверенными, что это никогда не будет [189] раскрыто. Те из подчиненных, кто мог бы их выдать, не осмеливались сделать это в страхе перед жестоким наказанием, которое ожидало тех, кто вскрывал происходящее внутри служб.

    Для населения обязанность держать язык за зубами подавалась как ?патриотический долг молчания?, который препятствует распространению всего, что может нанести ущерб престижу страны. Так заставили молчать в течение двенадцати лет немцев, чья совесть восставала против преступлений гестаповских палачей и бесчеловечных порядков, царивших в концлагерях. Они боялись ?содействовать вражеской пропаганде?.

    В 1939 году эти директивы стали основой для окончательной организации всей полицейской службы; было установлено постоянное и четкое разделение между службами, которые собирали информацию, и теми, кто ее использовал. Стало абсолютным правилом, что службе, составившей план операции, никогда не поручалось его исполнение.

    Роковую роль сыграла погоня за секретностью и в конце войны. Когда для военного руководства стало очевидно, что сложилась безнадежная обстановка, когда все были убеждены, что война окончательно проиграна, Гитлер запретил малейшее упоминание обо всем, что могло бы прояснить эту ситуацию: ?Тот, кто не подчинится этому приказу, будет расстрелян, невзирая на чин и положение, а его семья будет интернирована?. И под предлогом борьбы против ?пораженчества? истинное положение вещей скрывалось до самого конца, сотни тысяч людей продолжали погибать, германские города рушились под бомбардировками, а страна была опустошена до самой крайней степени, тогда как всего этого можно было избежать.

    Работы по организации, отбору людей, определению принципов и методов деятельности, материальному обеспечению заняли два года и вывели службы Гиммлера и отношение к ним общественного мнения на тот ?уровень?, который открывал возможность для перехода к следующему этапу: распространению господства Гиммлера на всю германскую полицию.

    Этот захват произошел в два этапа. [190]

    10 февраля 1936 года Геринг, как премьер-министр Пруссии, подписал текст закона, названного впоследствии основным законом гестапо. Он гласил, что гестапо поручается расследование деятельности всех враждебных государству сил на всей территории; в нем говорилось также, что приказы и дела гестапо не могут подвергаться рассмотрению административными судами. Статья 1 этого документа заслуживает, чтобы ее процитировать: ?На гестапо возлагается задача разоблачать все опасные для государства тенденции и бороться против них, собирать и использовать результаты расследований, информировать о них правительство, держать власти в курсе наиболее важных для них дел и давать им рекомендации к действию?.

    Эта статья определяет подлинную роль гестапо, гораздо более широкую в моральном плане, чем роль обычной полицейской службы. Агенты гестапо исполняли роль великих инквизиторов, поскольку в их обязанность входило выявление ?всех тенденций?, и они являлись в то же время ?руководящей идейной силой? нацистских властей, поскольку именно на них возлагалась обязанность ?давать рекомендации к действию?.

    В декрете о вступлении в силу закона от 10 февраля 1936 года, опубликованном в тот же день за подписью Геринга и Франка, указывалось, что гестапо имеет право применять меры, обязательные для всей территории государства. Один из параграфов декрета был принят по подсказке Гейдриха. В нем отмечалось, что гестапо ?управляет концентрационными лагерями?. Это был результат ловких маневров Гейдриха, направленных на то, чтобы взять под свой контроль концлагеря, из чего он надеялся извлечь значительные выгоды. Следуя своей обычной тактике, Гиммлер не стал спорить со своим подчиненным, амбиций которого он побаивался. Текст был включен в документ, но Гиммлер принял меры, чтобы ограничить его применение. Управление лагерей было передано и осуществлялось до самого конца специальной службой СС.

    Декрет от 17 июня 1936 года, которым Гиммлер был назначен верховным руководителем всех служб германской полиции, закрепил его победу. Этим актом все службы полиции, как военизированные, так и цивильные, ставились под его власть. [191]

    Так была официально завершена концентрация полномочий и централизация служб полиции. В действительности эта централизация существовала де-факто с тех пор, как Гиммлер поставил под свой контроль всю политическую полицию весной 1934 года, но осуществлялась эта централизация через его личность, не опираясь на какой-либо закон, Декрет от 17 июня дал, наконец, законный статус гестапо. Он изъял руководство полицейскими службами из компетенции земель и поставил их под контроль рейха. Тем не менее, сотрудники полиции продолжали получать жалованье из земельных бюджетов, и только 19 марта 1937 года специальный финансовый закон установил, что оплата сотрудников и общие расходы полиции будут покрываться из имперского бюджета.

    С 17 июня гестапо было формально придано министерству внутренних дел рейха, но в тот же день Гиммлер стал настоящим министром полиции, практически автономным, зависящим только от фюрера. Гиммлер присутствовал на заседаниях кабинета министров рейха каждый раз, когда там обсуждались вопросы, связанные с полицией, и был уполномочен защищать интересы своих служб. Это был первый этап продвижения Гиммлера к столь желанному для него посту министра внутренних дел, который он заполучил в 1943 году.

    В преамбуле декрета была изложена национал-социалистская концепция полицейской службы.

    ?Став национал-социалистской, полиция уже не имеет своей единственной задачей обеспечение порядка, установленного парламентским и конституционным строем. Она призвана: 1) выполнять волю единственного руководителя; 2) оберегать германский народ от всех попыток его уничтожения со стороны внутренних и внешних врагов. Чтобы достичь этой цели, полиция должна быть всемогущей?.

    Главный хозяин полиции рейха Гиммлер объединил все ее службы и разделил их на две ветви: орпо, полиция порядка, и сипо, полиция безопасности, которая объединяла ее следственные цивильные службы. Во главе этой полиции, жестко объединенной, централизованной, милитаризованной и проникнутой духом нацизма, Гиммлер поставил людей, прошедших строжайшую [192] проверку в период только что завершившейся ?обкатки?.

    Своим первым распоряжением, подписанным 25 июня, то есть через неделю после вступления в должность, отмечая объединение служб СС и полиции в связи с его личным назначением, Гиммлер утвердил этих верных служак нацистского порядка в их должностях, а для многих их даже расширил.

    Во главе орпо был поставлен обергруппенфюрер СС (генерал) Далюге. Эта ветвь объединяла шупо, городскую полицию, соответствовавшую бывшей службе порядка, жандармерию, административную, речную и береговую полицию, пожарников, гражданскую оборону и ее вспомогательную техническую полицию.

    Во главе сипо был поставлен Гейдрих. Эта ?полиция безопасности? внесла значительные усовершенствования в деятельность всей полицейской машины. Ведь она объединила гестапо, тайную государственную полицию и криминальную полицию — крипо.

    В книге, опубликованной через год в Мюнхене, уточнялось, что крипо боролась против деяний врагов государства и что в качестве таких врагов следовало рассматривать: ? 1. Лиц, которые в связи со своим физическим или моральным вырождением отрезали себя от народной общины и в своих личных интересах идут на нарушение правил, установленных для защиты общего интереса. Против этих злоумышленников будет действовать криминальная полиция.

    2. Лиц, которые, являясь ставленниками политических врагов национал-социалистского германского народа, хотят разрушить национальное единство и подорвать мощь государства. Против таких злодеев будет не щадя сил бороться гестапо?.

    Отныне политическая и криминальная полиция будут работать рука об руку во славу Гиммлера и ради Процветания нацистского режима.

    Во главе гестапо Гейдрих поставил своего заместителя Генриха Мюллера, который в известной мере был его руководителем уже с 1935 года, а руководство крипо он доверил старому технократу Артуру Небе, который таким образом вернулся к своим исходным функциям. [193]

    Что касается СД, Гейдрих сохранил за собой право руководства ею и стал ?шефом сипо и СД?, причем последняя служба, как орган партии, сохраняла еще зависимость от государственных органов.

    Военные, по-видимому, не отреагировали на новый рост влияния партии внутри государства. Скорее всего, они просто не оценили всей важности такой перегруппировки. Но уже в скором будущем они получат возможность на деле убедиться в ее эффективности.


Часть третья.

    Гестапо готовит вторжение.

    1936-1939 годы

    1. Гестапо атакует армию

    Военные обратили мало внимания на укрепление полицейской машины Гиммлера в июне 1936 года, потому что были слишком поглощены первыми успехами реванша.

    Тремя месяцами ранее, 7 марта 1936 года, Гитлер денонсировал Локарнский договор и грубо захватил Рейнскую демилитаризованную зону. В тот самый час, когда послам Франции, Англии, Италии и поверенному в делах Бельгии вручались дипломатические ноты, германские войска дефилировали по улицам Кобленца. Примерно 20 тыс. человек перешли Рейн утром 7 марта. Под восторженные приветствия жителей они занимали старые рейнские казармы, в которых немецких солдат не было с 1918 года. Эти ?символические части?, как называл их фон Нейрат, составили к вечеру того же дня тринадцать пехотных батальонов и тринадцать артиллерийских дивизионов. Париж и Лондон были удивлены. Говорили о военном отпоре и о новой оккупации Саарбрюккена; гражданские министры выступали сторонниками отпора, но военные этому противились. Генерал Гамелен соглашался на вмешательство лишь в том случае, если предварительно будет проведена всеобщая мобилизация. Дело ограничилось дипломатическим протестом. Германские войска, вступившие в Рейнскую область, получили строгий приказ отступить, если последует какая-либо ответная военная акция со стороны французов независимо от ее масштабов. Такая неудача — а привести дело к ней было очень легко — нанесла бы жесточайший удар по престижу Гитлера; список упущенных противниками нацизма возможностей пополнился еще одной строкой.

    Именно с этого, 1936 года Германия вступила на путь войны. Экономические и финансовые мероприятия [197] имели единственной целью ориентировать Германию на военную экономику. В этом году начались научные исследования и разработки по производству заменителей различных продуктов, ?эрзацев?, вдохновлявших юмористов и забавлявших французов, которые не подозревали, что в недалеком будущем они тоже к ним привыкнут. 12 мая 1936 года Геринг заявил: ?Если завтра мы будем вести войну, придется пользоваться заменителями. Деньги не будут играть никакой роли. А если так, мы должны быть готовы создать для этого предварительные условия еще в мирное время?. 7 мая он добавил: ?Все меры должны рассматриваться с точки зрения неизбежности войны?.

    Осенью был объявлен второй четырехлетний план и Геринг назначен комиссаром по планированию. Он должен был найти для Германии иностранную валюту, в которой та нуждалась для вооружения. Промышленность получила энергичные указания увеличить производство. Был создан новый концерн ?Герман Геринг?, изыскательское общество, чей объявленный капитал поднялся с 5 млн. до 400 млн. марок. Начав с эксплуатации бедных руд, оно в конце концов превратилось в гигантское промышленное объединение со штатом более чем 700 тыс. рабочих и стало трестом по добыче железной руды и угля исключительно в военных целях.

    Два управления министерства экономики перешли под военный контроль: генерал фон Лёб стал отвечать за сырье, а генерал фон Ганнекен — за энергию, железо и уголь.

    Эти меры были понятны военным: шла подготовка к войне, то есть к возвращению их главенства.

    Предвкушение превосходства ослепляло их до такой степени, что они не замечали, как совершенствуются службы Гиммлера, и меньше всего обращали внимание на людей, которые плели свои сети в тени бюро на Принц-Альбрехтштрассе. Новый шеф гестапо Генрих Мюллер с дотошностью старого служаки подготавливал окончательное приручение армии партией.

    Несмотря на все свои заявления, Гитлер так и не смог избавиться от глухого недоверия к офицерам. В основе такого недоверия лежал комплекс неполноценности бывшего ефрейтора с выработанным рефлексом стоять по стойке ?смирно? в присутствии офицера. Потом [198] он привык ко всем этим полковникам и генералам, с которыми тесно общался и которые всегда выступали в роли просителей. Но всегда считал их чужаками.

    С недоверчивостью, смешанной с презрением, называл он ?верхним слоем? тех, кто хотел взять на себя ответственность за прежнюю Германию, но не преуспел в этом. Была здесь, возможно, и злость старого окопного солдата, которого травили газами на фронте, на этих генералов, видевших боевые действия лишь издалека и называвших людей, чья жизнь была им доверена, ?человеческим материалом?. В этом отношении на него повлияли теории Рема о необходимости ?популяризировать? армию.

    Его окружение испытывало такое же чувство недоверия, и он охотно прислушивался к требованиям железного контроля над армией, которая в противном случае может выступить против него самого. Гитлер не строил никаких иллюзий насчет ?обращения? армии в национал-социалистскую веру. ?Моя армия, — говорил он, — реакционна, мой флот — христианский, а моя авиация — национал-социалистская?. Авиация была создана Герингом с помощью новых кадров, поставленных партией, но армия оставалась глубоко монархистской и открыто праздновала годовщины кайзера.

    Гитлер был убежден, что его военный гений более высок, нежели все знания, полученные в военных академиях и школах, и считал необходимым обеспечить за собой управление армией, чтобы навязывать свои стратегические концепции боязливому штабу.

    Хозяева гестапо, Гиммлер и Гейдрих, всячески толкали его на то, чтобы он добил единственного противника, который у них оставался. Они полагали, что их триумф будет полным лишь в том случае, если они обезглавят армейский генеральный штаб. С этой целью Гиммлер начал с 1935 года плести хорошо продуманную интригу против двух самых высоких лиц в германской армии — фельдмаршала фон Бломберга и генерала фон Фрича. Чтобы избавиться от этих двух врагов СС, гестапо решило опозорить их.

    Человеком, которого Гейдрих выбрал для исполнения этой операции, был шеф гестапо Мюллер — грубый администратор, какие встречаются почти повсюду. ?Функционер? до мозга костей, он жил и работал ради [199] ?бумаг?, статистики, докладных. Он чувствовал себя хорошо, лишь занимаясь записками, повестками дня и инструкциями. Главной заботой Мюллера было ?продвижение?. Его мало беспокоило то обстоятельство, что закулисная сторона его жизни состояла из гнусных доносов, анонимных писем, средневековых пыток и тайных казней. Все эти ужасы доходили до него лишь в типично бюрократическом виде, то есть как сухие доклады и записки.

    Генрих Мюллер был баварским крестьянином с почти квадратной головой. Небольшой рост, приземистость, массивность, тяжелая и слегка покачивающаяся походка выдавали его происхождение. Малоинтеллигентный, но чрезвычайно упорный и упрямый, он не хотел быть неотесанным трудягой и мечтал стать чиновником — весьма завидная должность, потому что чиновникам обеспечивалась пенсия. Ему удалось поступить на службу в мюнхенскую полицию. Именно там Гиммлер заметил такие его качества, как слепое подчинение дисциплине и профессиональная компетентность. Как все чиновники политической полиции, Мюллер до 1933 года работал против нацистов. Гиммлер не ставил ему это в вину и верил, что он с таким же рвением будет служить новым хозяевам. Мюллер сделал гораздо больше, чтобы заставить забыть о своем прошлом и особенно, чтобы смягчить враждебность, которую некоторые влиятельные члены партии по-прежнему испытывали к нему. Несмотря на все его старания, целых шесть лет ему упорно отказывали в приеме в партию, членом которой он стал лишь в 1939 году. Так что весьма парадоксальным образом гестапо, главный инструмент обеспечения господства режима, управлялось человеком, чья политическая ортодоксальность была недостаточной, чтобы считаться истинным нацистом. Фактически такой остракизм имел два реальных основания: враждебность со стороны соперников и расчет хозяев, которые полагали, что Мюллер будет работать еще интенсивнее, чтобы преодолеть сопротивление.

    Расчет оказался блестящим: Мюллер старался выслужиться. Ради справедливости надо отметить, что он легко и искренне воспринял нацистские догмы. Он не был ни интеллектуальным, ни сентиментальным человеком. [200] Под выпуклым лбом лицо его с тонкими холодными губами было жестко, сухо, маловыразительно. Маленькие карие глаза глядели на собеседника пронизывающим взглядом и часто были прикрыты тяжелыми веками. Он брил голову по старой моде, оставляя лишь немного волос на макушке и надо лбом. Руки соответствовали лицу; это были руки крестьянина, квадратные, массивные, широкие со слегка узловатыми пальцами. Его враги говорили, что у него руки душителя.

    Мюллер благоговейно почитал силу. Этим объясняется его готовность к исполнению приказов хозяев и то рвение, которым отличались многие его инициативы. Своего рода производным от такого культа силы стала ненависть ко всему, в чем проявлялись ум и интеллигентность. Однажды он сказал Шелленбергу, что надо бы бросить всех интеллигентов в угольную шахту и взорвать ее.

    Как все запоздалые новообращенные, Мюллер всегда боялся, что его обойдут или будут считать слабым. Эта боязнь заставляла его непрестанно соревноваться с СД — он ненавидел эту службу, подозревая ее в том, что именно она была причиной его затруднений со вступлением в партию. В профессиональном отношении СД была соперничающей службой, Мюллер ее презирал, потому что вначале в ней работали ?любители?, которых он, старый профессионал политической полиции, без труда обошел бы.

    Его компетентность вызывала уважение Гиммлера. Он доверял Мюллеру до последнего дня и приказал ему остаться в Берлине, когда оттуда эвакуировались все службы. Столь высокая протекция позволила Мюллеру обеспечить и сохранить, несмотря на все преобразования в гестапо, привилегированное и удивительно независимое положение в полностью иерархизированной системе.

    Добиваясь расположения Гейдриха, он занимался грязной работой, шпионил за своими коллегами, помогал устранять тех, кто впал в немилость. Он участвовал во всех махинациях Гиммлера: ему поручалось доводить до конца большинство ?деликатных? миссий. Для этого как раз и требовался человек без комплексов совести, а он и был таковым. Его первым мастерским [201] творением, его ?шедевром?, стало дело Бломберга — Фрича.

    Весной 1933 года командование германскими вооруженными силами находилось в руках трех человек — генерала фон Бломберга, военного министра, генерала фон Фрича, главнокомандующего армией, и генерала Бека, начальника генерального штаба. Эти три человека были генералами старой закалки, любимыми и уважаемыми всей германской армией, хотя о Бломберге высказывались иногда жестко и критично за то, что он ?скомпрометировал? себя связью с нацистами. Он был одним из первых, если не самый первый, кто открыто симпатизировал нацистскому движению. В 1931 году, когда центристские и правые партии еще сопротивлялись нацистским наскокам, он встретился с Гитлером и не скрыл от него своего восхищения им. Бломберг тогда командовал первым военным округом в Восточной Пруссии, а его начальником штаба был полковник фон Рейхенау, дядя которого, бывший посол фон Рейхенау, был ревностным почитателем Гитлера и оказал большое влияние на политические убеждения племянника. Бломберг был умен, но нестоек и весьма подвержен влияниям. Во времена, когда налаживалось сотрудничество между рейхсвером и Красной Армией, он признавался? что стал ?почти большевиком?. Под влиянием Рейхенау он столь же легко превратился в нациста. Став военным министром, Бломберг создал службу для изучения вопросов связей вермахта с государством и партией. Это привело к серьезным затруднениям в отношениях со штабом сухопутных войск, который упрекал его за то, что он слишком ?подлаживается? к партии.

    Бломберг играл очень важную роль во время военной оккупации Рейнской области. Он подготовил планы ее ремилитаризации в тесном сотрудничестве с партийными шефами. За это Гитлер после введения войск в Рейнскую область присвоил ему звание маршала. Такова была плата за покорность Бломберга, которую он проявил во время чистки верхушки СА, согласившись на казнь своих товарищей — генералов Шлейхера и фон Бредова, а затем принеся присягу на верность Гитлеру. [202]

    Несмотря ни на что, Бломберг сохранял определенный престиж в некоторых военных кругах. В Нюрнберге генерал авиации Мильх сказал, что ?Бломберг был способен сопротивляться? и часто делал это. ?Гитлер уважал его и прислушивался к его советам. Он был единственным солдатом, уже немолодым и достаточно умным, чтобы примирить между собой военные и политические вопросы?. Несколько иного мнения придерживался фон Рундштедт, который, выражая мнение военных, сказал: ?Бломберг всегда был немного чужаком среди нас. Он витал в других эмпиреях. Он вышел из школы Штейнера, человека несколько теософского склада и т.д., и, по правде сказать, никто его особенно не любил?. Прозвище, которое дали Бломбергу его враги, отлично аттестует его. Его прозвали Дутым Львом.

    Устранение Бломберга диктовалось, по-видимому, не личными мотивами, а принципиальными соображениями. Вся Германия подчинялась принципу фюрерства. Но фюрерство было несовместимо с некоторыми штабными традициями. Например, фельдмаршал фон Манштейн заявлял, что ?в старой армии начальник штаба, имеющий мнение, отличное от мнения его шефа, мог отстаивать его, хотя и был обязан, разумеется, исполнять полученный приказ?. А маршал Кессельринг говорил, что ?принцип общей ответственности начальников генерального штаба, которому раньше следовали, изжил себя как несовместимый с принципом фюрерства?.

    Гитлер терпеть не мог, чтобы его приказы обсуждались и высказывались какие-то иные предложения. Он опасался (и Гиммлер старался укрепить его в этом опасении), что военные, испуганные его слишком рискованными проектами, устроят тайный заговор против режима, при случае даже с помощью заграницы. Поговаривали в этой связи о секретных контактах с генералом Гамеленом.

    24 июня 1937 года Бломберг подготовил отчет о международном положении, содержавший аргументы противников агрессивной политики, которую подготовлял Гитлер. ?Общая политическая ситуация, — писал он, — оправдывает предположение, что Германии не грозит нападение с чьей-либо стороны. Причина тому, помимо отсутствия желания совершить агрессию со стороны почти всех стран, особенно западных держав, [203] заключается в слабой подготовленности к войне многих государств, в том числе России?.

    Гитлеру не понравились эти выводы, которые противоречили его замыслам. Он был психологически готов пойти на комбинацию, которая делала Гиммлера и гестапо хозяевами положения. Она была проведена цинично и гнусно и стала первой иллюстрацией новых способов действий, не столь эффектных внешне, как раньше, но жестоких, кровавых и весьма эффективных в деле ликвидации людей, которые мешали их планам.

    Дело началось в один январский день 1938 года — почти как в венской оперетке. 12 января немецкие газеты сообщили, что фельдмаршал фон Бломберг, военный министр, женился в Берлине на фрейлейн Еве Грун. Свидетелями на бракосочетании, которое прошло в интимной обстановке, были Адольф Гитлер и Герман Геринг. Газеты не поместили ни одной фотографии и не дали никаких комментариев, что было весьма удивительно, учитывая ранг молодожена. Церемония прошла очень скромно, без венчания в церкви, что было нормально для того времени: церковь подвергалась резким нападкам со стороны партии.

    Было известно, что фельдмаршал, вдовец, имел взрослых детей. Одна из его дочерей вышла замуж за сына генерала Кейтеля. Зато почти ничего не было известно о новобрачной; говорили только, что она происходит из очень скромной семьи, что прекрасно соответствовало социалистской пропагандистской фразеологии нового режима. Берлинские кумушки были восхищены бракосочетанием золушки и прекрасного принца, хотя принц годился ей в отцы.

    Золушка оказалась весьма интересной особой и занималась отнюдь не домоводством. Меньше чем через неделю после церемонии стали ходить странные слухи: шептались, что молодая ?маршальша? — проститутка низкого пошиба. Эти слухи распространялись в официальных кругах, и люди не могли удержаться от сопоставления некоторых странных обстоятельств: свадебная церемония была проведена поспешно и в обстановке чрезмерной скрытности; говорили, что новобрачную освободили от необходимости предъявлять многочисленные [204] официальные бумаги, в частности сведения о судимости и документы о гражданском состоянии бабушек и дедушек. Наконец, новобрачные тотчас же отправились в свадебное путешествие неизвестно куда.

    Спустя несколько дней после свадьбы печать опубликовала фотографию. Репортер застиг парочку на прогулке по Лейпцигскому зоопарку и получил великолепный снимок на фоне клетки с обезьянами. Фотография попала на стол графа Гелльдорфа, начальника берлинской полиции. Зная о слухах по поводу ?маршальши?, он распорядился начать с 20 января секретное расследование, и собранное им досье содержало столь пикантные детали, что он с трудом им поверил.

    Ева Грун, свидетельствовали документы, родилась в 1914 году в Нойкельне, рабочем предместье Берлина, и, хотя ей едва исполнилось двадцать четыре года, ее прошлое было бурным. Ее мать содержала в Нойкельне, на Элизабетштрассе, очень подозрительный ?массажный салон?. Мамаша Грун, находившаяся под надзором полиции нравов, была дважды судима. Юная Ева, довольно хорошенькая, пошла по пути своей родительницы. Она занималась проституцией, и ее несколько раз задерживала полиция нравов семи немецких городов. У нее были нелады с правосудием ив 1933 году, после захвата власти нацистами. Было раскрыто дело о порнографических фотографиях, и после расследования, которое провело Центральное бюро по борьбе против непристойных изображений и текстов, ее опознали и арестовали за то, что она позировала для этих фотографий. Еве тогда было всего лишь девятнадцать лет, она заявила в свою защиту, что ее бросил любовник, она осталась без средств и согласилась на эту ?работу?, потому что за нее платили шестьдесят марок.

    Гелльдорф сравнил одну из этих фотографий, имевшихся в архивах, со снимком, который опубликовали газеты. Сомневаться не приходилось: молодая женщина, улыбавшаяся перед клеткой с обезьянами, была той, что позировала для непотребных фотографий. Наконец, берлинская служба судебной идентификации располагала ее антропометрическими данными и отпечатками пальцев, взятыми в связи с делом о краже, в которой она обвинялась. [205]

    Чуть не сойдя с ума от своих открытий, Гелльдорф уведомил о них генерала Кейтеля — ближайшего сотрудника, друга и даже почти родственника Бломберга, поскольку их дети состояли в браке. Тем самым он серьезно нарушил правила секретности, за что ему досталось бы от Гиммлера, если бы тот был информирован об этом. Гелльдорф надеялся, что Кейтель предупредит Бломберга об угрожающей ему опасности. Но Кейтель уклонился и сделал вид, что ему неприятно получать такие сведения. Он отправил Гелльдорфа вместе с досье к... Герингу, который, как всем было известно, сам мечтает стать в один прекрасный день военным министром.

    Геринг воспринял новость очень нервозно. Он казался искренне огорченным и поведал Гелльдорфу, что Бломберг заранее уведомил его и фюрера, что его невеста ?имеет прошлое?. Разумеется, ни он, ни Гитлер не могли предположить, что это ?прошлое? будет столь скандальным, и поэтому Гитлер не воспротивился этому браку. Геринг обещал Гелльдорфу предпринять необходимые шаги.

    Свидание между ними произошло 22 января. Гитлера тогда не было в Берлине, он уехал в Мюнхен. На следующий день у Геринга состоялся самый настоящий секретный военный совет, в котором приняли участие Геринг, Гиммлер и Гейдрих. Союз, позволивший в свое время устранить Рема, таким образом, укрепился.

    24 января Гитлер вернулся из Мюнхена, и Геринг тотчас рассказал ему все. Гитлер по обыкновению всплакнул, потом решил, что брак должен быть немедленно расторгнут. По совету Геринга Гитлер запретил Бломбергу появляться в канцелярии и надевать военную форму. Неизменно преданный фюреру, Геринг уведомил Бломберга о его решениях. Он опасался, что, добившись развода, Гитлер потом забудет обо всем и надо будет все начинать сначала. Поэтому он быстренько отправился к Бломбергу и, как он делал это во время чистки верхушки СА, несколько ?расширил? свою миссию и слегка изменил указания фюрера. ?Вам надо уехать за границу, — сказал он Бломбергу. — Надо, чтобы о вас забыли?. Потрясенный всем этим, пришедший в ужас от грозящего скандала, маршал, который — непредвиденная деталь! — уже успел привязаться к [206] своей нежной супруге, поспешил согласиться на предложение Геринга: он заявил о согласии отправиться в долгое путешествие, тем более что Геринг вручил ему солидную сумму в иностранной валюте. Гитлер распорядился, чтобы ему был запрещен въезд на германскую территорию в течение года, и в конце января маршал и его супруга отбыли в Рим и на Капри.

    Эта новость постепенно распространялась в высших армейских кругах. Возникло множество вопросов. Как могла состояться эта свадьба? Как допустила ее полиция, которая знала о прошлом невесты? Как Гитлер мог стать на ней свидетелем? Маршалы-министры, офицеры, верные традициям, обычно не посещают промышленные окраины или места, где обитают девицы вроде Евы, и тем более не ищут там себе жен. Кто же подставил старому наивному солдату молодую и смазливую проститутку, маленькую развратницу, где-то подобранную наудачу?

    На все эти вопросы могли ответить Гиммлер, Гейдрих и Мюллер. Они могли сказать, почему не открыли ничего из прошлого Евы Грун, которую знали давно. И почему они все это проигнорировали, хотя Центральное бюро по борьбе против непристойных изображений и текстов, арестовавшее Еву в 1933 году, находилось в ведении их преданного сотрудника и друга Артура Небе. Служба судебной антропометрии, располагавшая данными о приметах Евы, тоже зависела от этого человека. Даже если они просто забыли — а такую вероятность нельзя исключать — распорядиться о традиционном расследовании, как только было объявлено о бракосочетании, то сам Бломберг должен был бы обратиться к ним. Пусть и наивный, но фельдмаршал проявил некоторую щепетильность, прежде чем жениться на Еве, когда узнал кое-что о ее прошлом. Совершенно непонятно, почему он решил довериться не кому иному, как Герингу. ?Могу ли я жениться на молодой женщине низкого происхождения?? — спросил он его. Толстый Герман успокоил: ?Это будет очень хороший брак для партийной пропаганды. Женитесь смело на вашей ?рабочей"?. Поощренный этими дружескими словами, фельдмаршал снова пришел к нему через несколько недель. Его невесту преследует один бывший ее ?дружок?. Он хотел бы, чтобы Герман тайно поручил полиции [207] удалить этого навязчивого типа. И полиция действительно вмешалась. Но она забыла сообщить маршалу, что бывший любовник Евы был сутенером, известным ее службам, и что, заручившись его молчанием, она переправила его в Южную Америку, хорошо наполнив его кошелек и пригрозив, что с ним обойдутся круто, если он вздумает вернуться в Германию.

    Таким образом, меры предосторожности были приняты, и бравый маршал мог спокойно вступать в брак. Однако все эти предосторожности оказались тщетными, иначе каким же чудом Гелльдорф сумел раскрыть тайну? Это злосчастное дело позволило провести широкомасштабную операцию, совершить государственный переворот в стиле господ с Принц-Альбрехтштрассе.

    Бломберг укатил в Италию, освобождая путь для Геринга, который уже видел себя военным министром, и Гиммлера, который надеялся воспользоваться этим, чтобы войти в большую семью генералов. Его полки СС составляли четверть вермахта. Но надо было преодолеть последнюю преграду. Этой преградой был артиллерийский генерал Вернер фон Фрич, главнокомандующий армией, второй в военной иерархии после Бломберга и его возможный преемник. Кроме того, он был очень популярен в армии. Фрич получил звание генерал-полковника от Гитлера и золотой партийный значок из его рук — весьма престижный знак отличия. Гитлер предложил его на место Бломберга, но Геринг и Гиммлер напомнили ему об одном инциденте, замятом в 1935 году, и принесли досье этой грязной истории.

    В 1935 году гестапо нашло блестящий способ расширить свою деятельность. Под тем предлогом, что среди членов ?Гитлерюгенд? распространен гомосексуализм (разразилось несколько скандалов), оно получило монополию на ведение этих дел, связанных с нарушением норм нравственности, и, опираясь на статью 175, проводило расследования повсюду, где ему заблагорассудится. В ?поисках истины? гестапо извлекало из тюрем осужденных и вытягивало из них имена их бывших ?соучастников?.

    Однажды оно напало на крупного шантажиста, притом весьма оригинального. Ганс Шмидт, сам известный проституирующий гомосексуалист, занимался тем, что выслеживал богатых гомосексуалистов и шантажировал [208] их. Иногда ему удавалось застигать их на месте преступления. Тогда он изображал из себя полицейского и под угрозой судебного преследования вымогал у них крупные суммы.

    Шмидт был взят из Центральной тюрьмы, где отбывал наказание (уже не в первый раз). Его долго допрашивали. Он охотно рассказал о своих клиентах и жертвах. Он перечислил всех, кого знал: высших чиновников, врачей, адвокатов, коммерсантов, промышленников, артистов. Среди них он упомянул некоего фон Фрича, от которого получил деньги в конце 1935 года. Однажды зимним вечером, поведал Шмидт, он засек на вокзале Ванзее хорошо одетого господина, который ?договаривался? с ?собратом? Шмидта, тоже занимавшимся гомосексуальной проституцией и известным полиции нравов.

    Этот господин имел выправку офицера, был одет в меховую куртку, щеголял в зеленой шляпе, носил трость с серебряным набалдашником и монокль. Шмидт увязался за этими двумя людьми и, после их короткого и гнусного ?свидания? в каком-то темном уголке недалеко от вокзала, окликнул пожилого господина. Дальше все шло по обычному сценарию. Полиция, угроза скандала и... ?сделка?. У господина было с собой немного денег, и Шмидт проводил его до дома в Лихтерфельде-Эст. Потом в течение нескольких недель Шмидт вымогал у него деньги, заставив его даже снять их со счета в банке. Этого старого господина с дурными наклонностями звали фон Фрич или просто Фрич.

    Гестапо тотчас ухватилось за этот неожиданно подвернувшийся случай. Если старым господином был главнокомандующий фон Фрич, этот хорошо известный монархист, какой чудесный предлог для его устранения! Гитлер, с которым проконсультировались, отказался дать свое согласие на это и велел уничтожить протоколы допроса Шмидта, чтобы похоронить ?все это свинство?.

    Ясно, что его не послушались, так как в том же январе 1938 года полное досье этого дела таинственным образом оказалось в руках Гейдриха. По правде говоря, досье, предъявленное Гитлеру, имело лишь видимость полного. Профессиональный полицейский обнаружил бы в нем существенные ?дыры?, но в этой области Гитлер [209] был профаном. Например, по-видимому, не проверялся адрес фон Фрича во время зафиксированных событий, не было свидетелей, что он когда-либо жил в Лихтерфельде-Эст или хотя бы имел там временное пристанище; не проверялись банковские операции фон Фрича в конце 1935 и начале 1936 года, не выяснялось даже, имел ли он счет в банке недалеко от станции Лихтерфельде-Эст, куда Шмидт, по его утверждению, сопровождал его. Короче говоря, вся эта секретная ?процедура? была крайне слабо документирована.

    Тем не менее дело велось опытным сыщиком — главным инспектором Мейзингером, бывшим мюнхенским полицейским, который пришел в гестапо вместе с Мюллером. Один из главных действующих лиц чистки 30 июня 1934 года, Мейзингер был личным другом и доверенным человеком Мюллера, который поручал ему самые грязные дела. В качестве компенсации он получил в управление ?специальное? бюро по еврейским авуарам, которое давало ему значительный навар. Позднее он был отправлен с миссией в Японию, и в частности контролировал в Токио деятельность журналиста из ?Франкфуртер цайтунг?, симпатизировавшего когда-то коммунистам и ставшего агентом СД и гестапо, — Рихарда Зорге.

    Гейдрих, таким образом, поднял досье, составленное Мейзингером тремя годами ранее. На сей раз Гитлер не отбросил в сторону обвинительные листки. Он даже не спросил, почему они не были уничтожены в соответствии с его приказом, и вызвал фон Фрича в канцелярию. Совершенно не подозревая, какое над ним висит обвинение, генерал пришел. Когда Гитлер задал ему соответствующие вопросы, Фрич с искренним негодованием отверг обвинение и дал слово чести, что он невиновен. Тогда произошла совершенно невероятная сцена: Гитлер вдруг распахнул дверь, и в нее вошел Шмидт. В своей рейхсканцелярии глава государства, всемогущий фюрер, устроил очную ставку между армейским главнокомандующим и рецидивистом-педерастом! Шмидт взглянул на фон Фрича и произнес лишь одну фразу:

    — Это он.

    Генерал был сражен. От этой безумной сцены он потерял дар речи, невнятно все отрицал, стараясь постичь смысл чудовищной инсценировки, жертвой которой [210] он оказался. Бессильная ярость, оцепенение и презрение спутали его мысли, притупили рефлексы. Гитлер, глядя, как он краснеет и бледнеет, поверил в его виновность и потребовал отставки. Но фон Фрич пришел в себя. Он все отвергал, повторял, что невиновен, требовал судебного расследования Военным советом. Эта бурная встреча происходила 24 января. 27-го фон Фрич был уволен по состоянию здоровья, но решение об этом было опубликовано лишь 4 февраля. В промежутке Геринг, который сначала резко выступил против расследования, затем согласился провести его сам и отдал соответствующий приказ гестапо. Получился новый парадокс: вчерашний главнокомандующий вызывался на суд людьми Гейдриха и, что еще более удивительно, пошел на этот суд.

    Несмотря на меры предосторожности, принятые, чтобы сохранить в тайне эту операцию до ее завершения, новость распространилась в армии. После дела Бломберга, о котором никто еще не знал ничего конкретного, это дело вызвало беспокойство. Было чему удивляться в этих двух близко отстоявших друг от друга по времени скандалах. Военные чувствовали подвох и считали, что престижу армии нанесен тяжелый удар. Многие недоумевали. Гомосексуализм был издавна распространен в германской армии. В начале века он стал даже модой, поскольку сам кайзер (который лично был ?не из тех?) любил окружать себя субъектами, которых он называл ?византийцами? и ценил их артистические способности; среди них были послы, один прусский принц, несколько генералов. Сам начальник кабинета кайзера граф Гюльзен-Гезелер внезапно умер от закупорки сосудов в 1906 году, одетый в костюм оперной танцовщицы. В армии помнили о скандале, который привел в 1907 году к осуждению и ссылке принца Филиппа Эйленбургского за его открытую связь с кирасирским полковником Куно де Мольтке. Фон Фрич никогда не давал повода для пересудов. Его образ жизни казался безупречным, но... кто знает? Наверное, у военных были смутные подозрения, неопределенные опасения, а также боязнь открыто выступать против гестапо, так как никто не сомневался, что оно держит в руках нити этого дела. Эта неясность продолжалась несколько дней. [211]

    Грубое решение положило этому конец: 4 февраля была поднята завеса над секретными инструкциями фюрера. В речи по радио Гитлер объявил об уходе Бломберга с поста военного министра. Он уходил в отставку, но мотив не объяснялся. Что же касается главнокомандующего сухопутной армией фон Фрича, то он ?попросил освободить его от выполнения обязанностей по состоянию здоровья?. Гитлер сообщил немецкому народу, что он решил упразднить военное министерство и подчинить непосредственно себе армию, верховным главнокомандующим которой он уже был в качестве канцлера. Теряло силу его обязательство, взятое в 1934 году, представлять на одобрение военного министра все свои проекты, касающиеся армии.

    На место фон Фрича было бы совершенно естественно назначить генерала Бека, но тот имел неосторожность выступить в 1934 году с речью, в которой он больно задел Гитлера. ?Нет ничего более опасного, — говорил он по поводу желаемого обновления армии, — нежели руководствоваться спонтанными соображениями, недостаточно зрелыми, пусть и своевременными, даже гениальными, какими они могут показаться, или же строить армию, исходя лишь из желаний, столь горячо лелеемых?. Всем было известно, что Гитлер претендовал управлять, руководствуясь своей ?гениальной интуицией?. Фраза не прошла незамеченной и дорого стоила Беку. Что касается фон Рейхенау, то, хотя он был самым явным нацистом из всех генералов, он тоже не был назначен, потому что Гитлер никоим образом не хотел иметь офицера-политика. Как выразился Геринг, ?генералы третьего рейха не имеют никакого права вести какую-либо политическую деятельность?. Фон Фрича заменил фон Браухич, до того командовавший военным округом Восточной Пруссии. Наконец, Гитлер создал новый орган, объединивший все службы генерального штаба, — Верховное командование вермахта (ОКВ) во главе с генералом Кейтелем. Последний был известен своей покорностью и заслужил прозвище Лакейтель.

    Перетряска на этом не закончилась. Были отстранены от командования тринадцать генералов, сорок четыре других, а также значительное число высших офицеров перемещены или отправлены в отставку. Пострадали [212] те, кто имел несчастье не понравиться или кого гестапо определило как монархистских ?реакционеров? или же людей слишком религиозных. Среди получивших выгоду от этой ?сухой революции? можно отметить генерала Гудериана, стратега войны машин, назначенного командующим 1 б-м корпусом — единственным танковым корпусом, который существовал в то время.

    Пострадали не только военные. Не пощадили и их друзей, реакции которых опасались. Министр иностранных дел барон фон Нейрат был уволен и заменен явным нацистом Иоахимом фон Риббентропом. Были отстранены три посла: Гассель в Риме, фон Папен в Вене, фон Дирксен в Токио. Геринг, который увидел, что военное министерство, предмет его вожделений, ускользнуло от него, утешился: ему присвоили звание генерал-фельдмаршала. Тем самым он становился самым высокопоставленным германским военным сановником. Наконец, д-р Шахт, ушедший с поста министра экономики в ноябре 1937 года, был заменен Функом. А между тем все в Германии знали, что Функ был гомосексуалистом.

    В конце концов военные опомнились. Бек и его друзья попытались бороться и узнать правду. Они хотели заставить гестапо признать факт аферы, взяв — к сожалению, слишком поздно — инициативу расследования в свои руки.

    Гиммлер и Гейдрих не желали такой демаскировки. Тем не менее военные еще пользовались некоторой поддержкой. Вскоре им удалось восстановить исходный пункт истории: все объяснялось созвучием фамилий. Подлинным виновником был кавалерийский капитан в отставке фон Фриш (а не Фрич). Без труда был найден его дом в Лихтерфельде-Эст, где он жил уже десять лет, но капитан был прикован к постели тяжелой болезнью. Его служанка заявила, что люди из гестапо уже приходили 15 января, то есть за девять дней до того, как была устроена очная ставка вымогателя Шмидта с генералом фон Фричем!

    На следующий день военные пришли снова, чтобы спрятать больного в надежное место, но гестапо уже увезло его ночью. Через несколько дней он умер. Следователи с помощью чиновника из министерства юстиции выяснили в банке, что еще 15 января гестапо изъяло текущий счет фон Фриша, на котором были помечены [213] снятия сумм в дни, указанные Шмидтом, а также все сопутствующие документы. В то же время в казарме в Фюрстенвальде был взят один унтер-офицер, бывший денщик генерала фон Фрича. У него пытались вырвать компрометирующие признания. Экономке генерала, арестованной в провинции, где она находилась в отпуске, был учинен такой же допрос с пристрастием. Наконец, выяснилось, что 24 января Шмидт, до того как его привели в канцелярию, был приведен к Герингу, и там Гиммлер и Геринг лично разъяснили ему, что если он не ?признает? генерала, которого покажет ему фюрер, то пусть он готовится к очень мучительной смерти.

    Таким образом, генералы получили серию неопровержимых доказательств, и провокация, затеянная гестапо, уже не вызывала ни малейшего сомнения. Могли ли они решиться потребовать от Гитлера, чтобы он восстановил справедливость в отношении генерала фон Фрича и наложил жестокие санкции на шефов гестапо? Как мог Гитлер отказаться восстановить справедливость, если ему угрожало публичное разоблачение всех этих методов? Но генералы протестовали весьма платонически. Они чувствовали себя потерянными в той политической пустыне, в какую превратилась германская действительность. Тем не менее им было дано ?удовлетворение?, которое они испрашивали. Был созван Военный совет, как того требовал фон Фрич. Его состав был вершиной цинизма: фон Браухич, преемник фон Фрича, Редер, новый хозяин флота, то есть двое из главных лиц, оказавшихся в выигрыше от чистки; затем двое военных судей, а председательствовал в этом странном трибунале сам фельдмаршал Геринг, главный изобретатель аферы, поскольку он находился на вершине военной иерархии.

    Совет собрался 10 марта. Но ненадолго: в полдень адъютант принес приказ Гитлера об отсрочке совета и о вызове в канцелярию Геринга, Браухича и Редера.

    Что скрывалось за этим театральным действом? Ответ последовал через тридцать шесть часов. 12 марта германские войска перешли австрийскую границу, вечером того же дня Гитлер был в Линце, на следующий день — в Вене. Вермахт продвигался под восторженные крики толпы. Как было в этих условиях жаловаться [214] на методы гестапо, как требовать реабилитации фон Фрича?

    И все же реабилитация была тайно проведена. 17 марта собрался совет, и был допрошен вымогатель Шмидт. Геринг давил на него и ?заклинал? говорить ?правду?, обещав жизнь и безопасность. Тогда, по заранее и тщательно разработанному сценарию, Шмидт ?признал?, что ошибся. Сначала он подумал, что и в самом деле связался в свое время с главнокомандующим фон Фричем, а потом, когда обнаружил свою ошибку, не осмелился сказать об этом из боязни репрессий. Комедия была окончена. Совет ограничился констатацией, что фон Фрич оказался достойной сожаления жертвой серии недоразумений, и оправдал его. Никто не потребовал явки Гиммлера и Гейдриха для дачи показаний. Никто даже и не подумал привлечь их к делу.

    Хотя Геринг торжественно дал Шмидту честное слово, что ему сохранят жизнь, гестапо расстреляло его через несколько дней. Шмидт — этот человеческий отброс — сыграл, как в свое время ван дер Люббе, свою роль и должен был исчезнуть.

    Фон Фрича, хотя и реабилитированного, не допустили к активной деятельности. В своей преждевременной отставке он, быть может, размышлял над словами, которые сказал ему Людендорф в конце 1937 года. Фрич тогда заявил ему, что теперь он верит фюреру, как верит ему его шеф Бломберг. Людендорф ответил: ?В таком случае он не замедлит вас предать?. 22 декабря 1937 года Бломберг и Фрич шли за гробом Людендорфа и не думали, что его предсказание так скоро сбудется.

    Конец фон Фрича был довольно неожиданным. Нападение на Польшу в сентябре 1939 года шло по его плану 1937 года. Парадоксальным образом он был вынужден следить из своего тихого пристанища за ходом операций и видеть, как другой генерал реализует задуманный им план. Фрич не мог этого выдержать и последовал в автомобиле за своим прежним артиллерийским полком, почетным командиром которого оставался. Он был убит под Варшавой. Многие были убеждены, что его убили гестаповцы. Ему были устроены пышные похороны: легче воздать должное мертвым, чем живым. [215]

    2. Гестапо водворяется в Европе

    Унижение, которому подверглись генералы 4 февраля 1938 года, быстро забылось. Легкая победа — вступление в Австрию 12 марта — была первым бальзамом на их раны. Форсированное перевооружение означало, что война приближается, и они думали, как это обычно бывает в конфликтной ситуации, что политическая власть должна уступить дорогу армии. Но будущее еще принесет им немало разочарований.

    Немногие из них поняли значение декрета, подписанного Гитлером 4 февраля 1938 года: ?Отныне я беру на себя непосредственно и лично командование всеми вооруженными силами?. Эта небольшая фраза давала Гитлеру такую власть, которой не имел ни один германский лидер, даже Бисмарк и Вильгельм II. Фактически теперь у него в руках сосредоточилась вся полнота власти.

    Генерал Людвиг Бек был одним из немногих, кто понял серьезность положения. То обстоятельство, что Гитлер не позволит своим генералам каким-либо образом влиять на его политические решения, свидетельствовало о том, что теперь война или мир будут зависеть от одной из его ?гениальных интуиции?, которые составляли основу режима.

    Направление внешней политики Гитлера показывало, что скоро он нападет на Чехословакию. Весной 1938 года Гитлер собрал генералов в Ютербоге, городке к югу от Берлина, и в сумбурной импровизированной речи рассказал им о своих воинственных намерениях. Бек был потрясен. Он негодовал, потому что Гитлер принял решения, не посоветовавшись со своим начальником штаба, не учитывая военных реальностей и возможностей, глядя на ситуацию глазами некоего провидца, для которого вера и политическая убежденность значат больше, чем любая армия. Особенно Бека тревожил тот факт, что Гитлера не волновала международная реакция. Бек был убежден, что столь неоправданная агрессия развяжет широкомасштабный конфликт и что германская армия, находящаяся в самом разгаре реорганизации, не в состоянии будет выдержать его. [216]

    30 мая Гитлер подписал новый план нападения на Чехословакию — ?Зеленый план?. Тогда Бек составил длинный меморандум, в котором протестовал в качестве начальника штаба против этой авантюры. Документ завершался заявлением об отставке. Он надеялся, что его примеру последуют другие генералы. Но вокруг него образовалась пустота. Бек вручил свой меморандум Браухичу, который с ужасом в душе вынужден был показать его Гитлеру. Фюрер не принял отставку. Тем не менее 18 августа Бек тихо ушел и был заменен генералом Гальдером. Больше не существовало никаких преград на пути к войне.

    В то время как генерал Бек тщетно пытался заставить прислушаться к голосу разума, другие генералы прекрасно понимали, что истинными вершителями аншлюса были отнюдь не военные. Долгая подготовка, позволившая его осуществить, была почти целиком делом хозяев гестапо — Гиммлера, Гейдриха и их людей.

    Идея присоединения Австрии к Германии была не нова. В 1921 году во многих районах Австрии были устроены стихийные плебисциты, потом запрещенные союзниками. Они свидетельствовали о желании части населения воссоединиться с великим соседним народом. Просоциалистически настроенное население больших городов, особенно Вены, хотело соединиться с республиканской Германией Веймара, тогда как реакционное сельское население ждало возвращения Габсбургов. Вторая тенденция одержала верх.

    Именно на такую благодатную почву раскола страны на два враждующих лагеря нацисты и посеяли семена ненависти. Они одновременно обрабатывали сельские массы приграничных районов Инсбрука и Линца и социал-демократическую рабочую массу Вены, которой они демонстрировали свою ?социалистическую? программу.

    Приход к власти правительства Дольфуса еще больше осложнил положение и ободрил австрийских нацистов, которых поддерживала внешняя организация. Дело в том, что их подлинное руководство находилось в Мюнхене. В Германии также был создан Австрийский легион, чтобы объединить австрийских нацистов, живущих [217] в Германии и вовлечь их в подпольную работу. Постоянную агитацию в Австрии вело СД.

    После жестоко подавленной уличной демонстрации социалистов 11 февраля 1934 года по Австрии прокатилась волна организованных диверсионных актов. В ходе этой незаконной акции специальная секция по диверсиям и саботажу внешней СД отработала способы, которыми она стала пользоваться в последующие годы.

    В конце июля терроризм вновь активизировался. Дольфуса, открытую протекцию которому оказывал Муссолини, пригласили провести несколько дней у дуче в Италии, где уже находилась его семья. Он должен был выехать 25-го.

    25 июля около полудня 154 эсэсовца из 89-го австрийского батальона СС под командованием Гольцвебера, одетые в форму австрийской гражданской гвардии, внезапно захватили канцелярию, потратив на это всего несколько минут благодаря соучастию начальника полиции майора Фея.

    Серьезно раненного Дольфуса положили на диване в зале конгресса. Как бы проявляя заботу, от него потребовали подать в отставку. Он отказался. Тогда перед ним положили ручку и бумагу, лишили всякой помощи и настаивали на подписании. Он умер в 18 час., без врача и священника, которых требовал позвать, но так и не сдался.

    А тем временем лояльные войска и полиция окружили здание парламента. Вечером стало известно, что Муссолини сразу же отреагировал на этот переворот и мобилизовал пять дивизий, которые направлялись к границе у Бреннера. В 19 час. мятежники сдались. Гитлер открыто и подчеркнуто отозвал д-ра Рита, германского посланника в Вене, с которым мятежники поддерживали постоянную телефонную связь весь день 25-го.

    Еще раз грубые методы привели к провалу. Гитлер чувствовал, насколько они опасны, если их не оправдывает последующий успех. Поэтому нужно было вернуться к испытанным подпольным методам: пустить в ход СД и контролируемые ею организации и подключить гестапо.

    Гитлер ни на миг не отказался от своего проекта аннексии Австрии. Он все еще заявлял о чистоте своих намерений по отношению к австрийскому правительству, [218] но 29 и 30 сентября 1934 года (через два месяца после провалившегося путча) он собрал нацистских шефов в Бад-Эйблинге, в Баварии. Инструкции, которые были даны по окончании этого двухдневного совещания, приоткрывают истинные намерения нацистов и одновременно показывают их обычные приемы. Гестапо тут, разумеется, занимает одно из первых мест.

    В этих инструкциях можно найти два классических принципа действий нацистов: терроризм и полицейское преследование в целях ликвидации оппозиционеров. Эти два аспекта подпольной борьбы входили в компетенцию СД. Гестапо помогало также в поисках противников режима. В то время Гитлер так объяснял Раушнингу свое понимание работы разведывательной службы: ?Мы не достигнем ничего, пока не будем иметь фалангу людей, которые целиком отдаются своему делу и находят в нем удовольствие?. Чиновники питали отвращение к этой работе, и надо было использовать женщин, особенно вращающихся в свете, пресыщенных искательниц приключений, любительниц острых приключений. Можно было также использовать ненормальных, одержимых, извращенцев.

    Гитлер взял на себя труд составить примерный вопросник, на который должны были отвечать специальные службы. По его собственным словам, он хотел получать ?только полезные сведения?. Можно ли человека подкупить, можно ли его подкупить не только деньгами, тщеславен ли он, например. Надо знать, склонен ли он к эротизму, какой тип женщин он предпочитает, не гомосексуалист ли он (чрезвычайно важный пункт), а также покопаться в прошлом. Скрывает ли человек что-нибудь? Можно ли его шантажировать каким-либо способом? Не алкоголик ли он? Не игрок ли? То есть знать все о каждом более или менее важном человеке вплоть до его привычек, маний, излюбленных видов спорта, склонности к путешествиям, художественных вкусах и претензиях. Нужен был полный перечень человеческих пороков и слабостей. ?С помощью этого я делаю настоящую политику, завоевываю людей на сторону моего дела, заставляю их работать на меня, обеспечиваю мое проникновение и мое влияние в каждой стране?.

    В то же время в Вене Шушниг, преемник Дольфуса, понимал, что сопротивление не может длиться долго. [219]

    Он старался оттянуть развязку и, в конце концов, заключил 11 июля 1936 года договор с Германией. Согласно этому договору Австрия обязывалась дружественно относиться к Германии и считать себя составной частью германского государства. Со своей стороны Германия признавала суверенитет и независимость Австрии и обещала не оказывать никакого давления на ее внешнюю политику. Чтобы подтвердить положения договора, Шупшиг назначил на различные административные посты австрийских нацистов, согласился допустить некоторые их организации в Патриотический фронт и, наконец, выпустил из тюрем и лагерей несколько тысяч нацистов. Так что они выиграли игру. Был в точности повторен тот маневр, который позволил разрушить Веймарскую республику.

    Партия и СД усилили свою подрывную работу. С осени 1934 года инженеру Рейнталеру, бывшему шефу крестьян-нацистов, ставшему негласным лидером австрийской нацистской партии, ежемесячно выплачивалось в секретном порядке 200 тыс. марок.

    Граница становилась все более и более ?прозрачной?. Туда и сюда непрерывно сновали агенты СД, гестапо, НСДАП. Социалистские и католические оппозиционеры заволновались, ибо увидели, что их предали. Полицейские службы Австрии были парализованы, и американский посол в Вене Мессершмит писал госдепартаменту: ?Перспектива захвата власти нацистами не позволяет властям проводить по отношению к ним эффективные полицейские и судебные действия из боязни репрессий со стороны будущего нацистского правительства против тех, кто, пусть даже правомерно, принял бы против них меры?.

    Подрывная деятельность еще больше усилилась в результате создания Союза восточных форпостов под контролем Глайзе-Хорстенау, который стал министром внутренних дел. С этого времени нацисты сконцентрировали все усилия на том, чтобы поставить своего человека во главе австрийской сыскной полиции. Они оказывали на австрийское правительство и на население ?медленно усиливающееся психологическое давление?, как выразился по этому поводу фон Папен.

    Это давление стало столь велико, что Шушниг вынужден был явиться в Берхтесгаден по вызову Гитлера, [220] посланному 12 февраля 1938 года. По окончании этой встречи, на которой он выглядел как обвиняемый, он должен был под угрозой немедленного военного вторжения принять три условия, подписывающие ему приговор: 1) д-р Зейсс-Инкварт, член нацистской партии с 1931 года, назначался министром внутренних дел и начальником сыскной полиции, что давало нацистам абсолютный контроль над австрийской полицией; 2) новая общая политическая амнистия освобождала нацистов, осужденных за различные преступления; 3) австрийская нацистская партия вступала в Патриотический фронт.

    9 марта 1938 года Шушниг решил использовать свой последний шанс. Думая обескуражить нацистов и показать мировой общественности, что австрийцы хотят остаться независимыми, он объявил о проведении плебисцита в ближайшее воскресенье, 13 марта. Гитлер увидел опасность и приказал начать подготовку к вторжению.

    11 марта Шушниг вынужден был уйти в отставку, но президент Республики Миклас отказался поручить члену нацистской партии Зейсс-Инкварту сформировать новое правительство. В 23 час. 15 мин. он капитулировал.

    На рассвете 12 марта германские войска вступили в Австрию. Сразу же в Вену прибыл Гиммлер. Согласно нацистским принципам чистка полиции и нейтрализация политической оппозиции всегда должны быть первыми актами правительства. Поэтому именно гестапо оказалось первой германской властью, которую увидели венцы. Ночью Гиммлер и Шелленберг, один из шефов внешней СД, сели в самолет вместе с Гессом и несколькими членами Австрийского легиона. Их сопровождал самолет с эсэсовцами. В 4 часа утра Гиммлер был уже в Вене в качестве первого представителя нацистского правительства. Вскоре к ним присоединился Гейдрих, прибывший на личном самолете. Гестапо устроило свою главную ставку на Морцинплац. Канцлер Шушниг содержался там под стражей несколько недель, с ним обращались очень грубо, потом отправили в концлагерь, где он оставался до мая 1945 года. С начала апреля Гиммлер и Гейдрих приступили к созданию концентрационного [221] лагеря в Австрии — Маутхаузена, зловещая репутация которого известна всему миру.

    В гестапо содержался и другой именитый заключенный — барон Фердинанд фон Ротшильд, арестованный одним из первых; его личный отель, дворец на Ауф-дер-Виден, был занят службами СД. Гейдрих заявил, что барон — его личный пленник. Еду, например, ему носил один венский трактирщик. Строились различные догадки о причинах таких привилегий. По-видимому, объяснение надо искать в том факте, что барон был связан с герцогом Виндзорским, который приезжал к нему в Вену после отречения в декабре 1936 года. Между тем Гитлер старался расположить к себе некоторые британские круги. Дочь лорда Редесдейла, эксцентричная Юнити Митфорд, одно время входила в число его близких друзей. Вполне вероятно, что хорошее отношение к барону Ротшильду, другу бывшего короля Эдуарда VIII, адресовалось именно последнему через посредство, так сказать, третьего лица.

    Вместе с тем Гейдрих воспользовался этим обстоятельством, чтобы провернуть выгодную операцию, и добился от барона отказа от его имущества в Германии в обмен на свободу, то есть на разрешение покинуть рейх и уехать в Париж.

    Чистка началась утром 12-го, задача Шелленберга заключалась в том, чтобы захватить коды и архивы шефа австрийской секретной службы полковника Ронге и опередить сотрудников военной разведки, абвера, которые должны были прибыть лишь вместе с первыми армейскими подразделениями.

    В Вене толпа аплодировала ?победителям?, социалисты ждали развития событий, а евреи, зная о мерах, принятых против их единоверцев в Германии, бежали или кончали жизнь самоубийством. Так же поступали многие представители бывшего австрийского правящего класса. Число жертв никогда не публиковалось, но их наверняка было несколько сотен. К этому надо добавить большое число людей, уничтоженных нацистскими убийцами в первые три дня оккупации.

    Сотни человек были арестованы и отправлены в концлагеря, в частности эрцгерцог Макс и принц Эрнст фон Гогенберг, морганатический сын Франца-Фердинанда. Социалистов и других левых оппозиционеров [222] подвергали массовым арестам. К середине апреля только в одной Вене было проведено 80 тыс. арестов.

    Наконец, гестапо показало свое истинное лицо в связи с двумя громкими убийствами. Одно было довольно неожиданным. В тот день, когда войска вошли в Австрию, агенты гестапо захватили советника посольства барона фон Кеттелера, который был самым доверенным лицом фон Папена, тогдашнего посла Германии в Вене. Три недели спустя воды Дуная выбросили на берег его труп. Хотя мотивы этого убийства так никогда и не были выяснены, представляется, что оно было предупреждением фон Папену, которого подозревали в двойной игре. Гейдрих верил, что Кеттелер по поручению фон Папена спрятал некоторые важные бумаги в Швейцарии. Одновременно фон Папен был снят со своего поста в Вене. Через некоторое время его отправили в Анкару. Выказав обыкновенную трусость, он не возмутился по поводу убийства Кеттелера, как не сделал этого и по поводу убийства Эдгара Юнга и фон Бозе 30 июня.

    Другое убийство удивило меньше. Генерал Ценер, которого президент Миклас хотел назначить в преемники Шушнигу, пал от рук гнусных убийц, не простивших ему противодействия путчу 1934 года. А утром 12-го майор Фей, который все-таки сыграл значительную роль в неудавшемся путче 1934 года, покончил с собой, сначала убив жену и сына.

    В ?правительство? Зейсс-Инкварта, сформированное 12-го утром, вошли д-р Эрнест Кальтенбруннер, шеф австрийских эсэсовцев, в качестве министра безопасности и д-р Гюбер, нотариус и зять Геринга в качестве министра юстиции. Кроме того, Зейсс-Инкварту, возведенному в сан рейхсштатгальтера, дали в ?дублеры? двух ставленников партии — поверенного в делах Кепплера и комиссара рейха Бюркеля, специалиста по ?подчинению?.

    Отныне судьба австрийцев находилась в ?надежных? руках.

    13 марта в 19 час. Гитлер торжественно въехал в Вену в сопровождении шефа ОКВ Кейтеля. В тот же день был принят закон о присоединении Австрии к рейху. Страна называлась теперь Остмарк. Об этом акте Гитлер сказал 15-го, выступая в венском дворце ?Хофбург?: [223] ?Я объявляю германскому народу о выполнении самой важной миссии в моей жизни?.

    Так 6 млн. австрийцев оказались связанными с судьбой Германии и должны были следовать за ней до самого конца нацистского режима. А чтобы ?подчинение? было полным, министр внутренних дел Фрик отдал 18 марта 1938 года распоряжение, разрешающее рейхсфюреру СС Гиммлеру принимать в Австрии ?все меры безопасности, которые он сочтет необходимыми?.

    Если полицейские службы СД, СС и гестапо играли немалую роль в австрийском деле, то их роль в чехословацком кризисе была еще важнее. Способы, примененные в Австрии, соответствовали той линии поведения, которой придерживались до сих пор для поддержания ?нацистского порядка? в Германии.

    Этнической пестротой чехословацкое государство обязано Версальскому договору, по которому оно было ?выкроено? из территории бывшей австро-венгерской империи; это позволило нацистам воспользоваться тем же предлогом, что и для аншлюса Австрии, а также выдвигать некоторые оправдания сентиментального порядка.

    Тот факт, что Чехословакия была самым демократическим государством Центральной Европы, действовал на нацистов как некий возбудитель.

    20 февраля 1938 года Гитлер выступил с большой речью в рейхстаге. Подчеркнув нерушимое единство партии, армии и государства, он затем утверждал, что немцы не допустят угнетения 10 млн. их братьев, живущих за пределами рейха. Аншлюс вернул в лоно германского отечества 6,5 млн. австрийцев, и можно было понять, что остальные немцы живут в Чехословакии.

    Чехословацкое государство насчитывало примерно 7 млн. чехов, 3 млн. словаков, 700 тыс. венгров, 400 тыс. русинов, 100 тыс. поляков и 3600 тыс. немцев. Последние составляли самое сильное этническое ?меньшинство? страны и жили большей частью в так называемой Судетской области, изогнутой полумесяцем вдоль германской границы и окружавшей почти полностью Богемию и Моравию. [224]

    Эта область вполне могла вызвать вожделение нацистов, так как там были сконцентрированы процветающие предприятия, стекольное дело и производство предметов роскоши, группировавшиеся вокруг угольных шахт и богатых рудников.

    Поскольку там проживали 2900 тыс. немцев, было легко сослаться, как и в случае с Австрией, на демократический принцип права народов на самоопределение. Вся хитрость заключалась в том, чтобы ловко возбудить чувство народного ?права?.

    Еще с 1923 года нацисты занимались организацией в Судетах разных ассоциаций, которые распространяли национал-социалистские лозунги в духе пангерманизма и немецкого патриотизма. Действуя в подполье, они в то же время нуждались в организации, которая совершенно открыто отстаивала бы их тезисы.

    Такую организацию создал не нацист, но умело обработанный нацистами. 1 октября 1934 года преподаватель гимнастики Конрад Генлейн, сын немца и чешки, учредил Германский патриотический фронт. Генлейн требовал автономии Судетов в рамках чехословацкого государства и предлагал образовать федеральное государство наподобие системы швейцарских кантонов, что давало этническим меньшинствам независимость, не подрывая национального единства.

    Однако партия Генлейна организовывалась по принципу фюрерства. Этот тревожный признак должен был бы пробудить недоверие. В 1935 году, собрав уже значительное число приверженцев, Германский патриотический фронт переменил свое название и стал Германской партией Судетов (СДП). Затем с ростом силы нацистов повышались и требования. С 1936 года СДП функционировала в качестве ?пятой колонны? в Чехословакии и получала средства через ?Фольксдойче миттельштелле?, находившийся под контролем обергруппенфюрера СС Лоренца, который действовал в интересах Гиммлера Посольство Германии в Праге передавало эти средства Генлейну, а вместе с ними — директивы по шпионажу. Организация партии по работе за границей, руководимая Болем, тоже распределяла деньги (Генлейн получал от нее 15 тыс. марок в месяц) и создавала свои разведывательные сети. Вся эта деятельность проходила в тайне. С 1937 года Генлейн начал [225] требовать автономии Судетов, и его политическая программа превратилась в открыто пронацистскую и антисемитскую. Летом 1938 года наблюдалось усиление нацистской активности, как в Австрии перед аншлюсом. Службы гестапо работали вовсю.

    Действуя по прямым инструкциям внешней СД, которая взяла под свой контроль секретные службы в Чехословакии, судетские нацисты проникали во все региональные и локальные организации — в спортивные общества, мореходные клубы, ассоциации музыкантов и хористов, общества ветеранов войны, культурные ассоциации — и повсюду создавали пронацистские очаги. Тем самым они выявляли противников нацистских принципов и германской аннексии и собирали солидную документацию о политическом, экономическом и военном положении Чехословакии. На предприятиях они вербовали в число своих сторонников директоров заводов и управляющих банками, а если те сопротивлялись — их ближайших сотрудников.

    Эти организации собирали такую огромную массу сведений, что пришлось, как рассказал Шелленберг, установить через два пункта границы специальные телефонные линии, чтобы передавать все это в Берлин.

    Судетская область буквально кишела немецкими агентами. СД и гестапо делили работу между собой и, используя Генлейна и его штаб, держали их под строгим и намеренно неприкрытым контролем, чтобы не допустить какого-либо ?нерадения? с их стороны.

    На немецкой стороне границы был создан добровольческий корпус, подобный Австрийскому легиону 1937 года, — Добровольный корпус судетских немцев, ставка которого находилась в замке Донндорф под Байрейтом.

    Гитлер хотел найти повод для военного вторжения в Чехословакию. С сентября 1938 года контрольным нацистской сети в Судетах было поручено организовать провокационные операции.

    12 сентября Гитлер выступил на партийном съезде в Нюрнберге с резкой речью, в которой обвинил президента Бенеша в том, что тот подвергает пыткам судетских немцев и хочет их истребить. Генлейн и его помощник Франк переправились тогда в Германию. [226]

    В ответ на эти угрозы чехословацкое правительство, пассивность которого способствовала созданию на территории страны самых опасных нацистских организаций, арестовало некоторое число судетских нацистов. Гестапо приняло ответные меры и в ночь с 15 на 16 сентября арестовало в Германии 150 чехословацких граждан.

    19 сентября начал действовать Добровольный корпус, разделенный на группы по 12 человек. Он совершил больше 300 рейдов, захватил свыше 1500 пленных, оставил много убитых и раненых, взял в качестве трофеев 25 пулеметов, легкое оружие и снаряжение.

    Но 22-го в Бад-Годесберг прибыл Чемберлен, а 29-го началась мюнхенская конференция. Муссолини, Гитлер, Чемберлен и Даладье решили судьбу Чехословакии, даже не выслушав представителя этой страны. 3 0-го было решено, что Чехословакия эвакуирует Судеты с 1 по 10 октября. Чехословацкое правительство протестовало, президент Бенеш подал в отставку, но никто не обратил на это внимания, и повсюду с энтузиазмом праздновали мир, спасенный в последний момент.

    Этот эпизод показал Гитлеру, насколько не справлялись со своими задачами французские и английские разведывательные службы. Он все время заверял, что не выдвинет никаких территориальных требований, но подготовка к вторжению в Чехословакию уже была начата; признаки ее могли быть замечены давно.

    Как только Мюнхенское соглашение сделало возможной ?мирную? оккупацию Судетов, вольный корпус Генлейна был поставлен под командование Гиммлера, чтобы ?участвовать в полицейских операциях, как и вся остальная полиция, с согласия рейхсфюрера СС?.

    Итак, демократические страны проиграли решающую партию, которую могли бы выиграть.

    Представители некоторых военных кругов образовали небольшую группу сопротивления. Они, как генерал Бек, думали, что политика агрессии, проводимая Гитлером, не может быть поддержана победами германской армии, которая одна противостоит Европе, которая, полагали они, должна объединиться против нацистского натиска, и тогда единственным логическим концом будет [227] полное крушение и разрушение Германии. Они приняли решение, на которое не могли отважиться многие с зарождения нацизма, а именно — воспользоваться нападением на Чехословакию как поводом для захвата власти и предания Гитлера суду. Это было бы концом нацизма, и судьба Европы стала бы другой.

    В середине августа заговорщики направили в Лондон своего гражданского эмиссара фон Клейста, чтобы информировать британское правительство о ситуации и призвать его проявить твердость. Но если Черчилль, который не был членом правительства, встал на сторону немецких генералов и заверял их в своей поддержке, то Чемберлен по-прежнему хитрил. В начале сентября в Лондон был послан новый эмиссар, на этот раз военный. Через несколько дней один дипломат из посольства Германии в Лондоне подтвердил эту информацию англичанам. К сожалению, такие шаги не смогли убедить правительства Чемберлена и Даладье отказаться от своего решения бросить Чехословакию на произвол судьбы.

    Осенью 1944 года, после провала заговора 20 июля, гестапо обнаружило у Клейста документы о его поездке в Лондон в августе 1938 года и о контактах с британским правительством. Он был приговорен к смерти и казнен весной 1945 года.

    21 октября Гитлер подписал ?совершенно конфиденциальный? приказ, в котором Верховному командованию вермахта предписывалось:

    1) обеспечивать безопасность немецких границ и защищать их от внезапных воздушных налетов;

    2) ликвидировать то, что осталось от Чехословакии;

    3) оккупировать территорию Мемеля.

    До сих пор ему удавалось прикрывать свои агрессивные акции видимостью солидарности с угнетаемыми братьями. На сей раз в Чехословакии не оставалось немецкого меньшинства и надо было выдумать что-нибудь другое.

    Для смягчения обстановки пражское правительство старого президента Гахи предоставило широкую внутреннюю автономию Словакии. В Братиславе были образованы автономные парламент и кабинет. Но этот первый [228] шаг лишь облегчил развертывание операции. Лидеры словацкой экстремистской партии Дурканский и Мах, действуя по указанию Геринга, который вызвал их в Германию, потребовали полной независимости Словакии и установления тесных экономических, политических и военных связей с Германией. Со своей стороны они обещали ?решить? еврейский вопрос и запретить коммунистическую партию.

    Зимой 1938/39 года началась кампания по инфильтрации в Богемию и Моравию. Значительную роль в этом сыграли студенческие нацистские организации Судетов, контролируемые СС и гестапо. Гестапо и СД сумели внедрить своих людей в чешские общественные и частные учреждения, и, когда в первые часы 15 марта 1939 года немецкие войска без всякого предупреждения вступили на оставшуюся чехословацкую территорию, нацистские агенты уже находились на всех стратегических постах, парализуя всякое сопротивление и контролируя полицию. В Брно, например, полицейское управление сразу оказалось в их руках. Повсюду специальные команды не позволяли уничтожать политические и полицейские архивы, чтобы потом можно было быстро провести чистку всех оппозиционеров. Ведущие члены нацистских студенческих ассоциаций были зачислены Гиммлером и Гейдрихом в СС, многих из них гестапо использовало в Праге.

    Германская интервенция была подготовлена провокацией: словацкий кабинет практически порвал с Прагой и центральное правительство вынуждено было распустить его по той причине, что он все время находился в оппозиции.

    12 марта два агента СД забрали словацкого премьер-министра Тисо и переправили его в Берлин специальным самолетом. 14-го Тисо, выполняя полученный приказ, провозгласил независимость Словакии.

    Таким образом, немецкие войска хлынули на чехословацкую землю якобы для того, чтобы ?помочь угнетенным словацким патриотам?. В тот же день Гитлер объявил в приказе по армии: ?Чехословакия прекратила существование?. На следующий день декретом был создан протекторат Богемии и Моравии, включенный в [229] германский рейх, и протектором этой несчастной страны был назначен фон Нейрат.

    15 марта Гитлер появился в Праге. Как и в Вене, его сопровождали Гиммлер и Гейдрих и охранял большой отряд СС. Шелленберг, который тоже участвовал в поездке, рассказывал, что Гиммлер восторженно отзывался о профессиональных качествах людей из чехословацкой полиции, которых он квалифицировал как ?исключительный человеческий материал?, и тотчас решил включить их в СС. Он немедленно назначил шефом полиции с титулом статс-секретаря протектората Карла Германа Франка, бывшего помощника Генлейна по Германской партии Судетов. Одновременно Франк получил звание группенфюрера СС (дивизионного генерала). На своем новом посту он впоследствии отличался невероятной жестокостью.

    Для чехословацкого народа наступало время апокалипсиса: не было таких страданий, которых бы он не испытал. И виновниками этого были те, кто совершил предательство, став агентами нацистов.

    Нацистские агенты могли успешно вести свою работу благодаря соучастию людей, ослепленных политической страстью, жаждой власти, идеологией, в которой самый узкий расизм переплетался с извращенным пониманием патриотического чувства. Именно поэтому люди из СД и гестапо умели действовать, как термиты, и прогрызали изнутри всякую живую субстанцию нации, оставляя лишь наружную оболочку, готовую превратиться в пыль при первом же ударе.

    Здесь тоже, как и в других местах, консерваторы из правых и центристских партий наивно поддерживали подобные акции, первыми жертвами которых они затем становились.

    Дистанция во времени и нынешнее знание секретов нацистской политики, раскрытых в архивах, которые были захвачены в 1945 году, позволяют лишний раз утверждать, что политический триумф Гитлера базировался исключительно на его знании человеческих слабостей. Нацистская политика представляла собой спекуляцию на трусости и жестокости человека, именно поэтому в ней важное место занимала такая террористическая организация, как гестапо. [230]

    3. Гиммлер создает грозную организацию

    Гитлеровская политика агрессии развертывалась успешно, поэтому не было и речи об изменении способов действий нацистов. В конце 1938 года было решено уничтожить Польшу. Поводом для этого мог послужить вольный город Данциг, изолированный на польской территории Версальским договором. Гитлеровские цели не требовали здесь инсценировок, как в Австрии и Чехословакии. Польше предназначалось стать территорией для экспансии, для последующего заселения. Она была первым этапом завоевания ?жизненного пространства?, которого Гитлер требовал с самого возникновения нацизма.

    В обстановке готовящейся агрессии Польша находилась в невыгодном положении. Ее министр иностранных дел полковник Бек давно испытывал горячую симпатию к нацистской диктатуре. С 1926 по 1936 год Польша, до того управлявшаяся демократическим правительством, жила под диктатурой маршала Пилсудского, который незадолго до смерти подписал с гитлеровской Германией пакт о ненападении. Военная хунта полковников, сменившая Пилсудского и считавшая себя достаточно защищенной этим пактом, препятствовала всяким соглашениям с демократическими странами, например с Чехословакией. Больше того, Польша приняла участие в расчленении Чехословакии, захватив Тешинскую область с ее угольными шахтами и 230 тыс. жителей.

    Еще 23 мая 1939 года Гитлер заявил на совещании с генералами: ?Нет вопроса о том, чтобы пощадить Польшу. Есть лишь вопрос о нападении на Польшу при первом же удобном случае?. Окончательной датой было определено 1 сентября.

    Подготовка к нападению велась со всей тщательностью. План имел кодовое название ?Белый план?. (План агрессии против Чехословакии назывался ?Зеленый план?.)

    Собираясь сфабриковать инцидент, который позволил бы обвинить поляков в провокации, Гитлер, естественно, подумал об исполнителе грязных дел Гиммлере. [231]

    23 июня тот присутствовал на совещании Совета обороны рейха, собранного всего лишь второй раз после его создания в 1935 году. Там были отработаны основные мероприятия, связанные с близкой войной. Разумеется, не было сделано ни малейшего намека на роль, выпавшую людям Гиммлера; она стала известна только на Нюрнбергском процессе.

    План операции, задуманной Гиммлером, осуществление которой было поручено Гейдриху, получил кодовое наименование операция ?Гиммлер?. Для ее исполнения Гейдрих выбрал доверенного человека — Альфреда Гельмута Науйокса, одного из своих старых друзей, с которым он познакомился в Киле, когда, не принятый на службу в военно-морской флот, Гейдрих стал эсэсовцем. Науйокс тоже вступил в СС в 1931 году, Механик и боксер-любитель, известный и популярный среди кильских докеров, он оказался полезным в уличных стычках и на собраниях. В 1934 году Гейдрих принял его в СД, где тот в 1939 году руководил подсекцией в секции III внешней СД — в так называемой Службе внешней информации, шефом которой был оберфюрер СС Гейнц Йост.

    Группа, получившая позднее название группа VI?Ф?, занималась особой деятельностью. Из своего бюро на Дельбрюксштрассе в Берлине Науйокс управлял разными мастерскими, где надежные люди делали таинственную работу. Группа ?Ф? представляла собой ?техническое подразделение? СД. Там фабриковали фальшивые документы, паспорта, удостоверения личности, пропуска всех стран, нужные агентам СД, действующим за границей; делали даже фальшивые деньги. Группой по изготовлению фальшивок руководил гауптштурмфюрер СС Крюгер. Другая мастерская, располагавшаяся в одном самом обычном пригородном доме, была радиосекцией. Некоторое время Ноуйокс надзирал за всеми видами строго конфиденциальной деятельности, а в январе 1941 года впал в немилость и был переведен в войска СС за то, что осмелился оспорить один из приказов Гейдриха. После этого последний не прекращал следить за ним бдительным и ненавидящим оком и настоял, чтобы Науйокс был зачислен в боевую часть на Восточном фронте. Однако директивы Гиммлера запрещали посылать ?держателей [232] государственных тайн? в места, где они рисковали попасть в руки противника, это и спасло его. Прослужив в Дании, а затем проработав в экономических оккупационных службах в Бельгии, Науйокс в конце концов дезертировал и перебежал к американским войскам 19 октября 1944 года. Он, по-видимому, не знал о том, что его имя фигурировало в списке военных преступников. Находясь в заключении в Германии в ожидании вызова в союзный трибунал, в 1946 году он бежал и исчез.

    10 мая 1939 года Науйокс был еще в фаворе у Гейдриха, и тот вызвал его в свое бюро на Принц-Альбрех-тштрассе. Гейдрих объяснил, что поручает ему инсценировать нападение на немецкую радиостанцию в Глейвице, в Верхней Силезии, рядом с польской границей. Эта инсценировка должна иметь вид нападения на станцию польской специальной команды. ?Нам нужны для иностранной печати и германской пропаганды материальные доказательства польского нападения?, — сказал Гейдрих.

    Науйокс отобрал шесть особо надежных людей из СД и отправился с ними примерно 15 мая в Глейвиц. Нужно было соблюдать абсолютную тайну, что было нетрудно сделать, потому что летом 1937 года пограничная полиция перешла под контроль гестапо. Там Науйокс должен был ждать шифровку Гейдриха, чтобы начать акцию. Он знал, что для проведения операции в его распоряжении будут немцы, одетые в польскую форму. Сценарий, составленный Гейдрихом, предусматривал, что фальшивая команда захватит станцию и будет удерживать ее столько времени, чтобы говорящий по-польски немец успел зачитать резкое заявление, тоже написанное Гейдрихом. ?В этом заявлении, — рассказывал Науйокс, — говорилось, что пробил час германо-польской войны и что сплотившиеся поляки сокрушат всякое сопротивление немцев?.

    Абверу, службе военной разведки, непосредственно подчиненной Верховному командованию вермахта, было поручено приготовить обмундирование, оружие и удостоверения для фальшивых польских солдат. Гиммлер потребовал добыть подлинное польское обмундирование и подлинные польские военные документы, хотя [233] службы Науйокса (группа ?Ф?) могли бы без труда изготовить безупречные поддельные документы.

    Канарис, верховный шеф абвера, попытался было помешать этой операции или по меньшей мере исключить участие в ней его служб, но не преуспел в этом, поскольку Кейтель дал свое согласие. Тогда он решил держаться в стороне от этого дела, а координировать работу каждой службы Гейдрих поручил оберфюреру СС Мельхорну.

    Разделение дела на отдельные задачи способствовало сохранению секретности и рассредоточивало ответственность. В мае Небе, шеф криминальной полиции и подчиненный Гейдриха, попросил командование вермахта дать ему польскую военную форму, ?чтобы снять фильм? о воображаемой польской агрессии. Военные не усмотрели в этом ничего особенного, но последовавшая затем просьба предоставить настоящее оружие и особенно подлинные документы привела их к совершенно определенному выводу, что речь идет о чем угодно, но только не о кино.

    В конце августа Науйокс, который ждал приказов Гейдриха в Глейвице, был вызван в Оппельн, силезский городок в 70 километрах к северу от Глейвица. Там ждали его Мюллер и Мельхорн, чтобы обсудить последние детали операции. Мюллеру как шефу гестапо Гейдрих поручил доставить самый важный ?материал?, которому Гейдрих дал оригинальное кодовое название ?консервы?. Этими ?консервами? была дюжина осужденных, извлеченных Мюллером из лагерей.

    Вот свидетельство Науйокса в Нюрнберге:

    ?Мюллер сказал, что в его распоряжении имеется двенадцать или тринадцать осужденных преступников, на которых должны были надеть польские мундиры и трупы которых должны были быть оставлены на месте происшествия для того, чтобы показать, что эти люди были убиты якобы во время нападения. Для этой цели была предусмотрена операция с впрыскиванием яда, которую должен был произвести приглашенный Гейдрихом врач; было также предусмотрено, чтобы на трупах имелись огнестрельные раны. После окончания инсценировки нападения на место происшествия должны были быть приведены представители печати и [234] другие лица; далее должен был быть составлен полицейский отчет.

    Мюллер сказал мне, что он получил от Гейдриха приказ предоставить в мое распоряжение одного из этих преступников для выполнения моей задачи в Глейвице. Условное наименование, которое он дал этим преступникам, было ?консервы?.

    Происшествие в Глейвице, в котором я принимал участие, было осуществлено накануне нападения Германии на Польшу. Насколько я помню, война началась 1 сентября 1939 года?.

    Все, таким образом, было подготовлено в малейших деталях.

    ?В полдень 31 августа я получил от Гейдриха по телефону условный сигнал, что нападение на радиостанцию должно состояться в тот же день в 8 часов вечера. Гейдрих сказал: ?Для выполнения этого задания обратитесь к Мюллеру за ?консервами"?. Я это сделал и попросил Мюллера дать указание передать мне нужного человека поблизости от радиостанции. Он был жив, но находился без сознания. Я попытался открыть ему глаза. По глазам я не смог установить, был ли он жив, но я заметил, что он дышал?.

    Мюллер заверил обреченных на смерть осужденных, что за патриотическое участие в этой акции их помилуют и освободят.

    В указанный час инсценировка нападения состоялась. Как и было предусмотрено, текст, составленный Гейдрихом, был зачитан по-польски по запасному передатчику, что заняло не больше трех или четырех минут, потом Науйокс и его люди ретировались, оставив ?консервы? вокруг здания.

    На следующий день, 1 сентября, когда германские войска, перейдя границу на рассвете, шли по польской территории, Гитлер выступил в рейхстаге, перечислил несколько ?нарушений границы?, совершенных поляками (с 23 августа немцы умножили свои провокации), и упомянул о радиостанции в Глейвице, ?атакованной регулярными польскими войсками?. Со своей стороны Риббентроп разослал германским посольствам за границей коммюнике, в котором говорилось, что вермахт был вынужден перейти к активным действиям, чтобы ?дать отпор? польским нападениям, и эта [235] формула была воспроизведена в коммюнике Верховного командования вермахта. Все немецкие и некоторые иностранные газеты поместили сообщения об этом событии. Пришлось прождать шесть лет, чтобы узнать правду. Что касается сотрудников СД, которые участвовали в этой операции, то гауптштурмфюрер СС Биркель утверждал, что все они были ?устранены?, за исключением Науйокса.

    Нацисты часто прибегали к методам подобного рода и использовали форму и снаряжение своих противников в нарушение международных правил. Последним и самым экстраординарным примером этого была операция ?Грейф? — акция эсэсовской команды Скорцени, предназначенной поддержать безнадежное наступление фон Рундштедта в Арденнах в декабре 1944 года. В этой операции участвовало больше 3 тыс. эсэсовцев, одетых в американскую форму, снабженных танками ?Шерман?, американскими грузовиками и джипами. Они должны были посеять панику среди союзников, в боевые порядки которых они глубоко вклинились, и произвести смелые диверсионные акции. _

    В то же время операция ?Гиммлер? в Глейвице показала, что уже тогда службы СС и армия действовали в сговоре. И действительно, в ней приняли участие СД, гестапо и, по приказу командования вермахта, абвер.

    На третий день войны, когда немецкие войска захватили уже значительную часть польской территории — 8-го их танки вошли в Варшаву, — Гитлер решил перевести свою ставку ближе к фронту. Три специально оборудованных для этого поезда пересекли польскую границу в районе Катовиц (несколько в стороне от Глейвица) и направились по территории Польши к северу, в Цоппот, маленький порт на бывшей территории Данцига, только что присоединенного к рейху законом от 1 сентября. Гитлер оставался там до конца сентября.

    В первом специальном поезде ехал Гитлер, во втором — Геринг, в третьем — Гиммлер. [236]

    Таким образом, Гиммлер одним из первых проник в Польшу, как это было в Австрии и Чехословакии. Всегда сопровождаемый своим верным адъютантом обергруппенфюрером Вольфом, он участвовал во всех важных заседаниях штаба и наблюдал за устройством своих служб на захваченной территории. Каждая из служб делегировала к нему своего представителя, в частности приехал и молодой шеф секции внутренней контрразведки СС Вальтер Шелленберг. Этот выбор не был случайным, так как ранее Гейдрих поручал Шелленбергу вести переговоры с армией об урегулировании методов действий людей Гиммлера в ближних тылах фронта, Специальные команды гестапо и СД прибыли в Польшу вслед за наступавшими войсками, чтобы ?обеспечивать безопасность тылов?, но главным образом чтобы начать выполнение мер, давно намеченных Гиммлером по отношению к польскому населению.

    Отряды сыскной полиции, состоявшие из людей гестапо и СД, образовали так называемую эйнзатцгруппу, которая подразделялась на эйнзатцкоманды. Никакого конкретного письменного соглашения с армией заключено не было. Когда военные узнали в подробностях о мерах по ликвидации Польши, предписанных Гитлером, они испугались. Бомбардировки Варшавы были запланированы заранее, хотя в военном отношении они не были необходимы; предусматривалось проводить облавы среди населения; Гитлер приказал также устроить ?политическую чистку? Польши, и генералы знали, какие крайности повлечет за собой такой приказ. Наконец, были запланированы самые разные провокации. Так, Риббентроп информировал адмирала Канариса об организации ?восстания? украинских меньшинств против поляков, которое должно было позволить сжечь фермы и дома поляков в этих районах.

    Канарис предупредил Кейтеля, что такие операции чреваты риском для армии. Некоторые генералы согласились с Канарисом, когда тот воскликнул: ?Когда-нибудь весь мир припишет ответственность за такие методы вермахту, на глазах у которого происходили эти события?. Под нажимом этих генералов Кейтель и Браухич высказали самому Гитлеру свои возражения против [237] использования гиммлеровских команд в войсковых тылах, Безопасность войск обеспечивается достаточным образом, говорили они, и присутствие таких команд ничем не оправдано.

    Ко всеобщему удивлению, Гитлер сначала согласился с ними, но вскоре вернулся к своему прежнему решению и передал Кейтелю приказ согласиться с присутствием людей Гиммлера, Кейтель тотчас подчинился по своему обыкновению и информировал генералов, что он не имеет никакого влияния на развитие событий, поскольку речь идет о приказе фюрера. Так он примирился с бомбардировками Варшавы и казнями некоторых категорий населения — интеллигентов, представителей знати, священнослужителей и, естественно, евреев. Три первые категории рассматривались Гиммлером и Гейдрихом как опасные, потому что только они были способны организовать внутреннее сопротивление и воспротивиться насаждению нацистских порядков, а это было бы гораздо труднее сделать, даже невозможно, если население лишится интеллектуальных кадров и носителей нравственности. Что касается евреев, то приказ об их уничтожении в Польше был началом ?окончательного решения?.

    На совещании в поезде Гитлера генерал Иоганнес фон Бласковиц, которому было поручено выработать план нападения на Польшу и который командовал армией в этой кампании, выступил с энергичным протестом и подготовил подробный доклад о жестокостях эсэсовцев и их оперативных команд по отношению к евреям и польской элите. Он направил этот доклад непосредственно Гитлеру, но лишь вызвал у того необычайный гнев. Эти затруднения разрешились заключением письменного соглашения между Верховным командованием вермахта и Гиммлером об использовании оперативных групп СС в кампании против СССР, в ходе которой жестокость эсэсовцев превзошла все мыслимые пределы.

    В сентябре 1939 года было не так уж много военных, которые осмеливались протестовать. Канарису, Бласковицу и в меньшей степени Браухичу на первый взгляд как-то удавалось, хотя и с трудом, воздействовать на Кейтеля, но все попытки не дали результатов. [238]

    В целом армия одобряла и поддерживала Гитлера. Генералы надеялись на ?войну в цветах? — то, что мы называем ?войной в кружевах?, — и операции в Австрии и Чехословакии, а потом молниеносная кампания в Польше, казалось, давали для этого основание. Они боялись меряться силами с французской и британской армиями, но Гитлер убеждал их, что кампания во Франции тоже будет легкой. Осенью 1939 года генералы занимали видное место в нацистском государстве. Они пожинали лавры на Востоке и готовились к схватке с демократиями Запада. Внутри страны многие из них находились на ключевых постах в военной экономике. Удаленность театров военных действий и функции, которые они там выполняли, казалось бы, давали им необычайную независимость, помогали освобождаться от опеки со стороны партии и от контроля со стороны гестапо и СД.

    Какова же была позиция Гиммлера и гестапо в такой ситуации, развитие которой могло стать для них опасным?

    Прежде всего были приняты определенные меры предосторожности в целях ограничения самостоятельности военных. Например, наиболее крупную часть армейского транспорта составлял моторизованный корпус, подчиненный партии. Без его грузовиков, мотоциклистов и водителей армия не могла удовлетворительно обеспечивать свое снабжение. Партия сохраняла, таким образом, легкое средство контроля над военными и при случае могла помешать передвижениям армии.

    С другой стороны, по требованию Гиммлера и вопреки всем обычаям военные никогда не имели полицейской власти ни в Чехословакии, ни в Польше. Ее с самого начала взяли в свои руки службы Гиммлера и в Чехословакии, и ранее в Австрии. В Польше же власть переходила к ним сразу же, как только заканчивались собственно военные операции, и так происходило по мере продвижения войск.

    Появление оперативных команд СД и гестапо немедленно вслед за воюющими войсками и еще в ходе развертывания операций было новшеством и ?смелой инициативой? Гиммлера. Такое нововведение, объединявшее действия агентов двух основных служб, отражало [239] важное преобразование, которое совершалось в то время .

    С тех пор как Гиммлер 17 июня 1936 года стал шефом всех полицейских служб Германии, начались разного рода перемены. В циркуляре от 28 августа 1936 года указывалось, что с 1 октября все службы политической полиции земель будут иметь название ?Гехаймештаатсполицай? (гестапо), а региональные службы — ?Штаатсполицай? (стапо). Новые названия и подразумеваемая субординация дополняли те действия по унификации, которые проводились уже в течение трех лет. 20 сентября еще в одном циркуляре, на этот раз подписанном министром внутренних дел Фриком, которому теоретически подчинялись все полицейские службы, говорилось, что отныне центральная служба гестапо в Берлине будет контролировать деятельность шефов служб политической полиции во всех землях.

    Для усиления оперативных возможностей и обеспечения быстроты репрессий Фрик подписал 25 января 1938 года приказ, по которому инициатива и полномочия по проведению превентивных интернирований переходили к самому гестапо. До сих пор гестапо ограничивалось арестами, санкционированными по их предложению министерством внутренних дел. Теперь же и такой слабый контроль исчезал. ?Превентивное интернирование, — говорилось в приказе Фрика, — может быть осуществлено с санкции государственной секретной полиции в качестве меры принуждения против тех, кто своим поведением ставит под угрозу безопасность народа и государства, с тем чтобы сломить любые поползновения такого рода со стороны врагов народа и государства?.

    Приказы об интернировании не подлежали обсуждению. Нельзя было обращаться ни в какую административную или судебную инстанцию, и мы видели, что судам запрещено было вмешиваться в дела гестапо. Чтобы сам подвергаемый интернированию был хорошо об этом информирован, [240] приказ, вручавшийся ему для сведения, имел наверху следующий текст: ?Арестованное лицо не имеет права обращаться с жалобой по поводу декрета о превентивном интернировании?. Затем следовало указание о причинах интернирования. Чаще всего они состояли из немногих слов. Например: ?Подозревается в деятельности, наносящей вред государству?; ?Серьезно подозревается в помощи дезертирам?. Или еще: ?Будучи родственником дезертира (или эмигранта), способен воспользоваться любым поводом, чтобы нанести вред рейху, если будет находиться на свободе?.

    Приказ Фрика от 25 января, а затем декрет от 14 сентября 1938 года заставляли организации НСДАП сотрудничать со службами гестапо, которым фюрер поручил ?миссию выслеживать и устранять всех врагов партии и национал-социалистского государства, а также все силы, могущие разрушить их?.

    Таким образом, гестапо полностью и окончательно утвердило свое могущество. Его должностные лица становились государственными чиновниками. Теперь службы Гейдриха, охватившие всю Германию, включали в себя:

    — 57 региональных служб гестапо, разделенных на

    — 21 главный пост стапо,

    — 36 постов стапо.

    Криминальная полиция (крипо), которая с 1936 года составляла вместе с гестапо единое целое, окрещенное сипо (сыскная полиция), имела в своем распоряжении:

    — 66 региональных служб, разделенных на

    — 20 главных постов криминальной полиции,

    — 46 постов криминальной полиции.

    Гейдрих имел все основания быть довольным. Тем не менее, хотя он и был шефом сипо, он по-прежнему руководил СД, своей первоначальной службой, и часто имел от этого неприятности административного характера. Несмотря на его усилия, СД оставалась службой партии. Наконец 11 ноября 1938 года появился декрет, по которому СД становилась разведывательной службой партии и государства. Ее главная задача заключалась в помощи сыскной полиции (сипо = гестапо + крипо). Но благодаря усилиям Гейдриха, который взял за образец британскую Интеллидженс сервис, СД трансформировалась до такой степени, что превратилась скорее [241] в службу политической разведки, в основном шпионажа, чем оставалась просто вспомогательным учреждением полиции.

    Таким образом, когда разразилась война, СД уже была информационной службой государства, в то же время органом партии. В таком положении она находилась до самого конца. Административная ?граница?, которая отделяла ее от других служб Гиммлера, беспрерывно создавала всякие затруднения, несмотря на единство управления Гиммлера — Гейдриха. Создание оперативных команд со смешанным составом для кампании в Польше еще больше обнажило эти трудности. Поэтому летом Гиммлер принял важное решение — создать новый организм. Официально это было оформлено декретом от 27 сентября 1939 года. В соответствии с этим текстом рейхсфюрер СС объединял основные из своих служб под эгидой Главного имперского управления безопасности, более известного под аббревиатурой РСХА. Создание его отвечало предложению, высказанному Гиммлером еще в 1936 году: необходимо образовать ?корпус защиты государства?.

    Так были объединены службы следствия, расследования, криминальной и политической документации. Первым результатом этой меры стало усиление контроля со стороны центрального руководства СС над всеми полицейскими службами, так как РСХА с самого начала рассматривалось как правительственная служба, входящая в министерство внутренних дел, и одновременно как одна из главных служб СС, подчиненная Верховному командованию СС. Такое административное переплетение вполне соответствовало нацистскому стилю. Д-р Бест попытался разъяснить его на псевдоюридическом жаргоне, и его высказывание заслуживает, чтобы его процитировать:

    ?СС и полиция составляют единое целое как в отношении структуры, так и в отношении деятельности, но при этом организация их персонала не теряет собственного характера и места среди других важных подразделений партии и государственной администрации, которые с различных точек зрения имеют одинаковую природу?.

    В тот же день, когда было создано РСХА, другим декретом были назначены руководители служб, что было [242] простым подтверждением их прежних функций; шефом РСХА стал Гейдрих.

    С точки зрения законности эта амальгама представляла собой нонсенс, Аббревиатура РСХА скрывала известное название ?гестапо?. По тем же причинам агенты и сотрудники, подчиненные РСХА, носили на рукаве отличительную ленту СД, даже если они принадлежали к гестапо или крипо. Эти знаки отличия свидетельствовали лишь о том, что данный агент входил в специальное эсэсовское формирование — формирование, которому целиком был придан персонал РСХА, интегрированный в СС.

    РСХА было гигантской полицейской машиной, задуманной в целях централизации информации, улавливания малейших враждебных слухов и доведения их, усиленных и разъясненных, до главного хозяина машины — рейхсфюрера СС Генриха Гиммлера. Обратная связь должна была доводить до всех, даже самых нижних эшелонов, желания хозяина, доносить его приказы до самых отдаленных точек нацистского мира и обеспечивать их быстрое исполнение.

    На практике РСХА оказалось плохо управляемой машиной. Чрезмерное дробление, разделение на ячейки ради сохранения секретности во многом лишали его действенности. Кроме того, разграничение между получением сведений и выполнением задач и то обстоятельство, что информация последовательно проходила несколько ступеней, прежде чем прийти к заказчику, — все это нарушало систему ответственности и полномочий. Группы, занимавшиеся обобщением сведений, собранных на местах, состояли из бюрократов, оторванных от жизни. Их доклады оказывались сухими и выхолощенными, так что наверх поступали совершенно бессодержательные обзоры. Эта слишком забюрократизированная концепция полицейской работы приводила к многочисленным ошибкам в деятельности немецких служб и к неэффективности значительного числа мер, даже самых жестоких. Парадоксальным образом сама ?суперорганизация? РСХА была причиной своих неудач.{6} [243]

    Сложность организации РСХА сделала необходимой специальную подготовку всех сотрудников, работавших в этой системе. Циркуляром Гейдриха от 18 мая 1940 года предписывалось, чтобы молодые агенты, вступающие в РСХА, проходили стажировку в различных службах. Молодые нацисты, новоиспеченные эсэсовцы, или выходцы из университетов с юридическими дипломами должны были пройти три этапа стажировки: четыре месяца в криминальной полиции, где они изучали основы полицейской работы, а также постигали первые научные понятия в этой области; три месяца в СД и три месяца в гестапо. Они получали общее представление о функционировании служб и знали, чего следует ожидать от каждой соседней службы. Затем, в зависимости от личных склонностей и служебных нужд, бывший стажер прикреплялся к одному из семи управлений, на которые делилось РСХА.

    Гестапо составляло IV управление РСХА.

    РСХА распространяло свою деятельность на оккупированные или аннексированные страны. Службы, создаваемые в этих странах, до мельчайших деталей копировались со служб центральной организации. Именно в таком виде гестапо было известно почти во всей Европе.

    Совсем не случайно и не благодаря выразительности своего названия гестапо стяжало известность, превышавшую известность всех других учреждений РСХА и самого РСХА{7}, о котором широкая публика практически ничего не знала. Гестапо было единым исполнительным инструментом, главным и самым грозным организмом, осью машины, от которой приводились в движение все другие части. В гестапо получали смысл и завершение обработка документации, обобщения, сбор сведений всякого рода, статистика, ?научные? и ?методологические? исследования, проводившиеся в других управлениях. Именно там статистические данные и списки, подготовленные в других местах, превращались в людей, за которыми надо было охотиться, как за дичью, вешать, мучить, превращать в рабов или уничтожать. И [244] стоит ли удивляться, что это трехсложное слово утонуло в крови, криках и слезах в большей степени, чем любое другое в истории людей?

    В период наиболее интенсивной деятельности, то есть весной 1944 года, внешние службы гестапо насчитывали 25 главных постов, 65 постов, а также ?точки? в 300 главных постах и 850 комиссариатах приграничной полиции. На процессе в Нюрнберге Кальтенбруннер, преемник Гейдриха и последний шеф РСХА, признал, что персонал гестапо должен был достигать в конце 1944 года 35 — 40 тыс. ?постоянных? членов, тогда как обвинение выдвигало цифру в 45 — 50 тыс., указав их приблизительное распределение по источникам происхождения. Эту цифру, по-видимому, следует признать наиболее точной, так как в течение второй половины 1944 года гестапо подчинило себе некоторое число служб, до этого зависевших от других организаций.{8}

    Когда создавалось РСХА, гестапо уже интегрировало некоторые элементы СД. Такая политика проводилась и Мюллером при поддержке Гейдриха и Гиммлера. В конце 1941 и начале 1942 года Мюллер хотел расширить поле деятельности своих агентов, включив туда не оккупированные иностранные государства, и под предлогом облегчения контрразведывательной работы потребовал себе полномочий внешней СД. Его план провалился. Тем не менее он добился права контактировать непосредственно с ?атташе по полиции? за границей, официальными или подпольными, требовать от них информацию, направлять им директивы, минуя VI управление (внешней СД).

    Чтобы обеспечить себе превосходство и контроль, гестапо в начале войны предоставило необходимые кадры для создания секретной полевой полиции, подчиненной верховному командованию вермахта. Затем и, по-видимому, как раз с помощью внедренных таким образом людей Гейдриху удалось практически поглотить эту полевую полицию в оккупированных странах, когда 5 тыс. ее [245] членов были переведены в гестапо. Число же одних только ?изначальных? агентов гестапо достигало 32 тыс.

    Приказом от 1 октября 1944 года Гиммлер отдал под управление гестапо сотрудников таможенной приграничной полиции{9}, до этого подчинявшихся министерству финансов. А собственно приграничная полиция была включена в состав гестапо значительно раньше. Этот захват таможен являл собой пример административной ?всеядности? шефов гестапо. Поглощение части служб абвера в конце 1944 года оказалось, напротив, весьма значительным по размерам и было бы еще большим, если бы нацистский режим не рухнул несколько месяцев спустя. Такая аннексия знаменовала собой окончание борьбы за прерогативы, которую нацисты вели против абвера.

    Чтобы обеспечить контроль даже за самым ничтожным из своих агентов, Гиммлер подписал в начале 1940 года приказ, по которому вся немецкая полиция переходила на особое положение на время войны и передавалась в ведение СС. Это решение имело следствием изъятие из компетенции судов расследований, затрагивающих того или иного агента полицейских служб. Расследования и вытекающие из них судебные решения входили теперь в исключительную компетенцию специального органа в управлении СС. Тем самым всякий контроль становился невозможным, и Гиммлер в качестве верховного шефа СС мог творить произвол внутри своих служб, поскольку он по своей прихоти мог разрешить или не разрешить проводить расследование, мог прекратить его до окончания, влиять на судебные решения, отменять их, запрещать исполнение, миловать виновных или, наоборот, ужесточать меру наказания. Таким образом, в начале 1940 года Гиммлер завершил создание грозного инструмента, начатое шестью годами раньше. Благодаря войне этот инструмент нашел затем широкое применение, соответствовавшее масштабам этой организации. [246]


Часть четвертая.

    Гестапо в войне.

    1940 год

    1. Польша

    Зимой 1941/42 года, когда войска СС, занимались ?чисткой? гражданского населения (то есть его уничтожением) в оккупированных к тому времени районах СССР, Гиммлер выступил перед группой офицеров СС с речью, предназначенной поднять их дух, несколько смущенный нагромождением ужасов, которые даже они выносили с трудом.

    ?Очень часто, — сказал он, — работники сил СС думают о депортации живущих здесь людей. Эти мысли приходили мне на ум, когда я наблюдал трудную работу, выполняемую здесь сыскной полицией, которой много помогают ваши люди. То же самое происходило в Польше при температуре в 40° ниже нуля, там, где мы должны были транспортировать тысячи, десятки и сотни тысяч людей, где нам приходилось проявлять жестокость — вы должны это услышать, но тотчас забыть, — расстреливая тысячи репрессированных поляков?.

    Польша была полигоном для опробования нацистских методов. Именно там, в городах и деревнях этого несчастного ?генерал-губернаторства?, отданного во власть кровавого Франка, отрабатывались способы, с помощью которых вскоре была опустошена вся Европа.

    7 октября 1939 года, сразу по завершении завоевания Польши, Гитлер подписал декрет, скрепленный также подписями Геринга и Кейтеля, о назначении Гиммлера ?комиссаром рейха по утверждению германской расы?, которому поручалось также ?германизировать? Польшу.

    В соответствии с этим декретом рейхсфюрер СС должен был направлять в рейх чистокровных немцев из иностранных государств, ?устранять пагубное воздействие иностранной части населения, представляющей [249] опасность для рейха и для сообщества германского народа?, и создавать новые германские колонии. Для успешного выполнения задачи ему были предоставлены выбор средств и полная свобода действий, Гиммлер тотчас конкретизировал эти общие директивы.

    ?Наш долг состоит не в том, — сказал он, — чтобы германизировать Восток в старом значении этого слова, то есть преподавать тамошнему народу немецкий язык и германское право, а в том, чтобы обеспечить заселение Востока только чистокровным германским народом?. Таково было естественное следствие эсэсовских ?принципов крови?. ?Очищение от чужих рас присоединенных территорий является одной из важнейших целей на германском Востоке?.

    Чтобы ускорить эту ?германизацию? нового типа, Гиммлер приказал принять меры по ?предотвращению роста польской интеллектуальной элиты?, распределил земли, освободившиеся в результате исчезновения польских фермеров, между чистокровными немцами, а чтобы использовать ?очень хорошие расовые типы?, которые могут быть обнаружены ?в таком смешении рас?, он холодно заявил: ?Я думаю, что наш долг — забрать себе их детей, отдалить их от их окружения, выкрадывая и похищая их в случае необходимости. Либо мы получим хорошую кровь, которую сможем использовать сами и дадим ей место в нашем народе, либо, господа, хотя вы, быть может, и сочтете это жестокостью, но сама природа жестока, и мы разрушим эту кровь?.

    Так поляки и евреи были экспроприированы, лишены имущества, домов и земель. Земли были переданы ?колонистам? — ?чистокровным немцам?, жившим тогда за границей и возвращенным в Германию. Экспроприированных помещали в концентрационные лагеря, если они были евреями или считались возможными противниками; в более благоприятных случаях они отправлялись в Германию на военные заводы или сельскохозяйственными рабочими; порой они были даже вынуждены работать на бывших собственных землях как крепостные.

    Декретом от 12 декабря 1940 года Гиммлер ввел ?расовый регистр?. В него заносились: 1) чистокровные немцы, занимавшиеся политической деятельностью в какой-либо нацистской организации; 2) чистокровные [250] немцы, не занимавшиеся политической деятельностью; 3) лица, происходящие от чистокровных немцев или супруги чистокровных немцев; 4) потомки немцев, абсорбированные польской нацией, ?полонизированные? и рассматриваемые в качестве ренегатов. Последние должны были подвергнуться перевоспитанию в целях их ?регерманизации?. Уклоняющиеся от такого перевоспитания, а также лица, уклоняющиеся от внесения в ?расовый регистр?, передавались в ведение гестапо и направлялись в концентрационные лагеря.

    Исполнение всех этих мер по ?германизации? и колонизации было поручено шефу Главного управления имперской безопасности (РСХА) Гейдриху. РСХА организовывало и проводило экспроприацию, эвакуацию, перевозку на работы в Германию и доставку колонистов на ?освобожденные? земли аннексированной Польши, или ?генерал-губернаторства?, которым управлял губернатор Ганс Франк.

    ?Мы должны уничтожать евреев повсюду, где найдем их, и всякий раз, как только это будет возможно?, — говорил Франк. Для решения этой задачи в июне 1940 года в Освенциме, под Краковом, был открыт лагерь уничтожения. Там, посреди гнилых болот, за пять последующих лет были истреблены миллионы евреев.

    Вскоре после Освенцима были открыты два других лагеря — в Майданеке и Треблинке. Треблинка послужила прототипом для всех созданных в дальнейшем лагерей уничтожения.

    За один год РСХА, выполняя директивы Гиммлера, выселило из той части Польши, которая была аннексирована рейхом{10}, полтора миллиона польских и еврейских крестьян и переправило их в ?генерал-губернаторство?, где судьба их сложилась ужасно. К концу мая 1943 года было экспроприировано 702 760 хозяйств общей площадью в 6 367 971 гектар. Сюда включены лишь хозяйства, занятые ?службами? Данцига, Западной Пруссии, Познани, Цихенау и Силезии, были найдены их отчеты об этом. На эти земли поселили 500 [251] тыс., чистокровных немцев, то есть одну треть в сравнении с экспроприированными поляками. В мероприятии участвовали ?Фольксдойче миттельштелле?, открывшее новую службу под контролем Гиммлера, и Центр иммиграции, учрежденный при управлении полицейских служб и СС.

    Поляки, отправленные в Германию, находились на положении рабов. Теории Гиммлера о функционировании будущего рейха здесь впервые воплотились в жизнь под наблюдением гестапо.

    В качестве сельскохозяйственных рабочих поляки подчинялись регламенту из пятнадцати пунктов. Прежде всего регламент определял: ?Сельскохозяйственные рабочие польской национальности не имеют права жаловаться; следовательно, никакая жалоба не будет приниматься никакой официальной администрацией?. Так что, отданные на произвол своих ?господ?, польские рабы не имели права оставлять места работы. Для них был введен комендантский час с 20 час. до б час. утра зимой и с 21 час. до 5 час. утра летом. Они имели право пользоваться велосипедом только для поездки к месту работы и по приказу своих хозяев. Им было запрещено посещать церкви и храмы, кино, театры, места культурных мероприятий и рестораны. Они не должны были вступать в половые контакты с какими бы то ни было женщинами и девушками; собираться вместе, пользоваться транспортом: железной дорогой, автобусом и т.д. Им строго запрещалось переходить от одного хозяина к другому. Хозяин же мог подвергать их телесным наказаниям, ?если указания и увещевания не действуют?. В подобных случаях он ни перед кем не отчитывался и не ?считался ответственным перед администрацией?. Кроме того, рекомендовалось держать польских рабочих вдали от семей. Под страхом серьезных санкций хозяин должен был немедленно уведомлять власти о любом ?преступлении? польского рабочего. Под ?преступлением? понимались ?саботаж:?, медлительность или леность в работе, ?вызывающее? поведение. Были предусмотрены суровые наказания для хозяина, если он ?не соблюдает необходимой дистанции между ним и сельскохозяйственными рабочими польской национальности. То же правило относится к женщинам и девушкам. Дополнительный рацион строго запрещается?. [252]

    Польские женщины определялись прислугой в германские семьи: члены НСДАП имели приоритет в получении такой бесплатной прислуги. Всего было перемещено от 400 до 500 тыс. этих несчастных женщин, низведенных до рабства, чтобы ?принести значительное облегчение германской хозяйке и дольше сохранить ее здоровье?. Их положение было столь же тяжелым, как и положение сельскохозяйственных рабочих. Они ?не могут требовать отпуска. Как правило, домашние работницы с Востока могут отлучаться из дома лишь для выполнения домашних работ. Однако в качестве вознаграждения им может предоставляться свободное время вне дома — три часа в неделю. Этот отпуск должен заканчиваться с окончанием дневного времени — самое позднее в 20 час.?.

    Все запреты, налагавшиеся на мужчин, распространялись и на этих несчастных женщин. ?Находясь вне дома, домашняя работница с Востока должна всегда иметь при себе рабочее удостоверение, которое служит ей личным пропуском?.

    Легко увидеть, что термин ?рабство? не является преувеличением, и невольно испытываешь чувство стыда за немецких ?нанимателей?, внешне добропорядочных граждан страны с древней цивилизацией, которых вполне устраивали эти правила, предоставлявшие в их распоряжение человеческие существа, жизнью и смертью которых они распоряжались. Семи лет нацистского режима оказалось достаточно, чтобы чудовищная бесчеловечность стала обычным явлением. При всем том крупные германские промышленники прошли по этому пути гораздо дальше.

    За соблюдением нового кодекса следило гестапо. Сотни тысяч взрослых людей обоего пола были доведены до состояния крайней материальной и моральной деградации, судьба десятков тысяч детей была еще драматичнее (восьмилетние дети, полуголые, голодные, тянули тележки и переносили грузы в некоторых трудовых лагерях), и над всей этой толпой распростерлась тень гестапо.

    ?Работа? гестапо оказалась настолько ?эффективной?, что Франк, давая интервью журналисту Клейсту из ?Фёлькишер беобахтер? б февраля 1940 года, решил даже высмеять меры террора, принятые его коллегой [253] фон Нейратом, протектором Богемии и Моравии. Нейрат развесил на стенах по всей Чехословакии красные афиши с уведомлением о казни семи чешских студентов. ?Если бы я распорядился вывешивать афиши на стенах всякий раз, когда расстреливают семь поляков, — иронизировал Франк, — то для производства бумаги не хватило бы всех лесов Польши?.

    25 января 1940 года Франк объявил, что он намерен депортировать миллион польских рабочих. Чтобы выполнить эту программу, гестапо организовало облавы. Оно сделало это столь успешно, что к августу 1942 года было депортировано 800 тыс. польских рабочих.

    10 мая 1940 года внимание мировой общественности, до сих пор сосредоточенное на польских событиях, переключилось на другой театр военных действий. Западные германские армии вторглись в Голландию, Бельгию, затем во Францию, они стали объектом наблюдения международных обозревателей. Франк писал, что ?надо воспользоваться тем, что пристальное внимание всего мира приковано к западному фронту, и ликвидировать тысячи поляков, начав с главных представителей польской интеллигенции?.

    Решение об их уничтожении было принято еще в сентябре 1939 года, но, чтобы совершить это, не восстановив против себя иностранных критиков, надо было дождаться удобного момента. Желательно было также найти какие-то правдоподобные аргументы.

    В середине мая Франк пригласил к себе своего статс-секретаря Йозефа Бюлера и рейхсминистра Зейсс-Инкварта, они вместе отработали детали акции, названной операция АБ (немецкая аббревиатура ?чрезвычайной акции по умиротворению?). Она была проведена под предлогом необходимости положить конец агитации, угрожающей безопасности войск. Как всегда, восемью месяцами ранее фюрера гениально ?осенило? насчет грядущих событий, и он нашел средство выправить положение.

    Проведение операции АБ было поручено исключительно представителям РСХА в Польше: обергруппенфюреру СС и полицейскому генералу и бригадефюреру I управления РСХА Штрекенбаху; в помощь им [254] были приданы эсэсовцы, специально приехавшие из Германии.

    С ноября 1939 года гестапо начало арестовывать профессоров Краковского университета и направлять их в концентрационные лагеря на территории рейха. Число лиц, подлежащих уничтожению, было слишком значительным, и перевод их в Германию — слишком сложным. Поэтому решили упростить дело. ?Нет необходимости помещать эти элементы в германские концентрационные лагеря, — писал Франк после совещания с Крюгером и Штрекенбахом, — так как это вызвало бы трудности и ненужную переписку с семьями. Лучше решать эти вопросы в самой стране и наиболее простым способом?.

    Были проведены массовые аресты, а затем устроена некая пародия на суд. Это совершенно фальшивое разбирательство целиком находилось в ведении гестапо. 30 мая Франк дал свои последние инструкции:

    ?Всякая попытка судебных властей вмешаться в операцию АБ, предпринятую полицией, будет рассматриваться как измена государству и германским интересам... Комиссия по помилованиям, состоящая при моей службе, не будет заниматься этими делами. Операция АБ должна проводиться исключительно шефом полиции и СС Крюгером и его организацией. Это просто внутреннее мероприятие по умиротворению, которое должно быть проведено вне рамок обычной процедуры?.

    Таким образом, лишенные возможности обратиться к законному суду и всякой надежды на помилование, польские интеллектуалы были хладнокровно ?ликвидированы? гестапо и СС. Когда все кончилось, Штрекенбах вернулся в Берлин, где приступил к своим обычным административным обязанностям. По случаю его отъезда была устроена прощальная церемония, на которой Франк выступил с небольшой и взволнованной речью, поздравляя и благодаря за хорошую работу, выполненную общими усилиями. В этой речи прозвучала ужасная фраза:

    ?То, что было исполнено в генерал-губернаторстве вами, бригадефюрер Штрекенбах, и вашими людьми, не должно быть забыто, и вам не следует стыдиться содеянного?. [255]

    Штрекенбах и его люди и не думали ?стыдиться?. Чего ради большинству этих людей было ?забывать? об ужасных часах и о том, кто их устроил?

    Впоследствии гестапо расширило свои полномочия. Декретом от 2 октября 1943 года Франк дал возможность гестаповцам оправдывать самые жестокие репрессии. К тому времени уже было расстреляно 17 тыс. поляков в качестве заложников, то есть без всякого суда, и Франк прокомментировал это так: ?Мы не должны поддаваться чувствам, узнав, что расстреляно 17 тыс. человек. Эти лица являются жертвами войны?. Но ?иностранная пропаганда? подняла большой шум вокруг казней заложников, и тогда был найден выход из этого затруднительного положения. Вместо того чтобы изменить методы, просто вычеркнули слово ?заложник? из официального словаря и узаконили эти убийства, создав декретом от 2 октября 1943 года штандгерихте — чрезвычайные трибуналы, состоявшие исключительно из членов гестапо. В параграфе 4 декрета говорилось: ?Чрезвычайные трибуналы сыскной полиции должны образовываться из одного фюрера СС, принадлежащего к службе командования сыскной полиции и СД, и двух членов той же службы?. Параграф б предписывал: ?Приговоры чрезвычайных трибуналов сыскной полиции приводятся в исполнение немедленно?.

    Тем самым гестапо могло действовать с максимальной быстротой. Оно разыскивало врагов режима, арестовывало их, судило и казнило без всякого контроля извне. Как только появился декрет, сотни поляков, содержавшихся в застенках Кракова, были ?осуждены? и казнены.

    Пока гестапо и СД сеяли террор в Польше, Гейдрих не забывал и о других задачах своих служб.

    Брожение, возникшее в некоторых армейских кругах во время подготовки агрессии против Чехословакии, не ускользнуло от внимания бесчисленных осведомителей СД.

    СД узнало о поездке Клейста в Лондон в августе 1938 года, хотя ничего не было известно ни о личности эмиссара заговорщиков, ни о точном характере его миссии. У Гиммлера знали, что эмиссар вернулся с письмом от Черчилля, однако ничего больше выяснить не удалось. В августе 1939 года, когда готовилось нападение [256] на Польшу, обеспокоенные военные опять зашевелились, но дело ограничилось слабыми попытками что-нибудь предпринять. Гиммлер и Гейдрих решили подробно разузнать об этом тайном недовольстве и о том, какие связи могли существовать между скрытой оппозицией и английскими службами. Расследование, проведенное в Германии, не дало результатов, и поэтому были проведены поиски в другом направлении, то есть у самих англичан.

    Гиммлер и Гейдрих выбрали для этой деликатной миссии двух ?перспективных? сотрудников СД, блестящих и одаренных молодых людей — Вальтера Шелленберга и Гельмута Кнохена. Оба происходили из тех бедных студентов, которых старалась использовать партия. Гейдрих почувствовал, что для успеха серьезного контакта с англичанами требуются люди с цивилизованными манерами, говорящие по-английски правильно и даже изысканно, способные избегать ловушек, которые непременно будут устроены на разных поворотах в ходе переговоров. Развертывание операции показало, что его выбор был превосходным.

    Молодого Кнохена как раз только что назначили в VI управление (внешние дела СД), где ему было поручено создать новые агентурные сети за границей. Он старался выявить среди немецких эмигрантов тех, чье затруднительное положение заставило бы их принять ?интересные? предложения. Кнохен был знаком с этой средой, так как ранее ему было поручено наблюдение за эмигрантами и изучение газет, которые те выпускали. Ему удалось тогда завербовать некоего Франца Фишера, доктора экономических наук, влачившего нищенское существование в Париже. Быть может, по указанию СД Фишер обосновался в Голландии в качестве агента. Он сумел вступить в контакт с британскими кругами в Голландии, а вскоре — с агентами Интеллидженс сервис, которые вели разведывательную работу среди немецких эмигрантов. Кнохен вызвал Фишера на голландскую границу и поручил ему предложить англичанам установить контакт с представителем оппозиционной группы, созданной германскими генералами и офицерами.

    В середине октября Фишер получил согласие англичан. Польская кампания завершилась, и союзники ждали [257] скорого удара на западном направлении. Поэтому всякая информация о возможном брожении в германских вооруженных силах могла быть чрезвычайно ценной. Интеллидженс сервис игнорировала то обстоятельство, что Фишер был ?двойным агентом?, как выражаются в разведывательных службах, и что им ?манипулирует? СД из Дюссельдорфа.

    Когда приготовления закончились, в прямой контакт вместо Кнохена вступил Шелленберг.

    ?Доверенный человек? Фишер организовал первую встречу, которая состоялась 21 октября в голландском городке Зютфен. Шелленберг выступал под именем капитана Шеммеля из транспортной службы Верховного командования вермахта. Такой офицер действительно существовал, и сотрудники Интеллидженс сервис могли проверить это по ежегодным справочникам германской армии, которые были в их распоряжении. В качестве меры предосторожности настоящий Шеммель был отправлен в командировку на Восток. Шелленберг, он же Шеммель, сумел внушить доверие англичанам — майору Стивенсу, капитану Пейну Бесту и лейтенанту Коппенсу. В Голландии было несколько встреч, и Шелленберг побывал вместе со своими собеседниками в Арнеме и Гааге.

    В одной из его поездок Шелленберга сопровождал господин весьма респектабельного вида, которого он представил как генерала и ?общего? руководителя группы сопротивления вермахта. Генерал, интеллигентный, изысканный, блестящий собеседник, произвел наилучшее впечатление на английских агентов. Шелленберг поручил эту трудную роль ?любителю? — Д-ру Кринису, известному берлинскому психиатру.

    Было далее намечено кратковременное путешествие в Лондон специальным самолетом. Между поездками Шелленберг всегда возвращался в ставку в Дюссельдорфе, чтобы информировать Берлин о развитии событий. 31 октября, во время одной из поездок в Гаагу, фальшивый Шеммель получил приемник-передатчик для регулярной связи с агентами Интеллидженс сервис в Голландии, а также специальный аккредитив для вызова секретного телефонного абонента в Гааге. Игра шла благоприятно, и Шелленберг надеялся достичь двух целей: ?отравить? английские [258] службы, сообщая им неверные сведения и передавая подложные документы, и добиться контакта с ядром военных оппозиционеров. Новая встреча состоялась 7 ноября, по-прежнему в Голландии, и на следующий день была назначена еще одна.

    8 ноября после полудня в Дюссельдорф прибыл ?специальный отряд? из дюжины эсэсовцев, посланный по приказу Гиммлера, чтобы обеспечить ?защиту? Шелленберга. Отрядом командовал Науйокс, эффективность действий которого получила высокую оценку во время проведения ложного польского нападения на радиостанцию в Глейвице.

    В тот же день вечером, примерно в 21 час. 30 мин., Гитлер выступил с речью в ?Бюргербраукеллер? в Мюнхене, чтобы почтить память, как это делалось каждый год, ?героев 9 ноября? — жертв неудачного путча 1923 года, который начался в этом пивном зале.

    В порядке исключения ни Геринг, ни Гиммлер не присутствовали на этом торжественном вечере. Речь Гитлера была необычно краткой, и, окончив ее, он внезапно ушел, хотя обычно задерживался, дружески беседуя со ?старыми бойцами? партии.

    Несколько минут спустя — через 10- 12 минут, как утверждали свидетели, — мощный взрыв наполовину разрушил зал, оставив семь убитых и 63 раненых. Если бы Гитлер не ушел, он был бы убит, так как бомба была спрятана посреди зала, в колонне, около которой он всегда располагался, когда произносил речь.

    Через час Гиммлер вызвал по телефону Шелленберга в Дюссельдорф и приказал ему захватить трех английских агентов, с которыми он назначил встречу на следующий день в Венло, городке на голландской границе, примерно в 60 километрах от Дюссельдорфа. Специальный отряд СС должен был ему помочь. Такова версия, представленная Шелленбергом. Она выглядит очень подозрительной. Имеется один факт, говорящий о том, что и захват англичан, и покушение в Мюнхене были заранее спланированы. Это прибытие в Дюссельдорф отряда СС за несколько часов до взрыва бомбы в Мюнхене. Шелленберг совершенно не нуждался в защите 8 ноября, поскольку агенты Интеллидженс сервис ему доверяли. Отряд из дюжины эсэсовцев, подготовленных для террористических акций под командованием [259] Науйокса, специалиста по подобным операциям, совсем не походил на группу защиты, а был именно отрядом специального назначения. Кроме того, встречи Шелленберга всегда назначались в Голландии, и часто далеко в глубине голландской территории; трудно вообразить, как Науйокс и его двенадцать эсэсовцев могли бы обеспечивать его безопасность.

    9 ноября пополудни Шелленберг ждал агентов Интеллидженс сервис в кафе в Венло, рядом с границей, Когда англичане открывали дверцу своего автомобиля, большого ?Бьюика?, полный эсэсовцев грузовик, отбросив шлагбаум, ворвался на территорию Голландии. Науйокс и его люди начали стрелять по ?Бьюику?. Англичане открыли ответный огонь; лейтенант Коппенс, задетый пулей, упал. Науйокс и один из его людей, Гёч, бросились к машине и вытащили Беста, Стивенса и раненого, ?как соломенных чучел?, писал впоследствии Шелленберг.

    Эсэсовцы быстро сели в машину{11} и дали задний ход к границе, прикрывая отход грузовика с тремя пленниками. Похищение, проведенное совершенно как в гангстерских фильмах, заняло лишь несколько минут. Оно могло повлечь за собой серьезные дипломатические осложнения, так как была нарушена голландская граница и совершено вооруженное нападение — явно на территории Голландии. Раненый лейтенант Коппенс умер через несколько часов в госпитале Дюссельдорфа и, как свидетельствовали его документы, в действительности оказался лейтенантом Клопом из голландских разведывательных служб.

    Риск не был бы оправдан, если бы речь шла просто о захвате столь незначительных пленников. Но Гитлер и Гиммлер намеревались более ?рентабельно? использовать их.

    10 ноября в деревне Крейцлинген, около Констанца, был задержан некий столяр-краснодеревщик Элзер, пытавшийся перебраться в Швейцарию. У него нашли почтовую открытку с изображением внутреннего [260] помещения ?Бюргербраукеллер?. Чернильным крестом была помечена колонна, в которую была спрятана бомба. Элзера привезли в Берлин и долго допрашивали на Принц-Альбрехтштрассе, куда были доставлены также Бест и Стивене. Допросами руководили Гейдрих, Мюллер и Шелленберг. Не составило особого труда заставить Элзера признаться, что он — автор покушения. Он даже гордился тем, что ему удалось изготовить взрывное устройство, механизм замедленного действия которого позволял установить его на взрыв за целых десять дней. Это дало ему возможность спрятать бомбу в колонну до того, как службы безопасности начали проверять зал. Бест и Стивенс не имели никакого отношения к покушению. Но нацистская пропаганда так все закрутила, что, казалось, ей было все известно, и возложила ответственность за покушение одновременно на Интеллидженс сервис и на ?Черный фронт? Отто Штрассера, скрывавшегося в Швейцарии.

    Элзер, по-видимому, сыграл роль своего рода ?ван дер Люббе номер два?. Нацисты не решились устроить сенсационный процесс, поскольку сохранили слишком дурные воспоминания о процессе над поджигателями рейхстага. Элзер был отправлен в концлагерь Заксенхаузен, потом в Дахау. Там он оставался до 1945 года. Помещенный в барак для особо опасных заключенных, он имел в своем распоряжении столярную мастерскую, где мог делать все, что ему вздумается. Там он изготовил, например, цитру, на которой играл часами. Заключенные окрестили его ?игроком на цитре?. По любопытной случайности именно в концлагере Бест и Стивенс впервые встретились со своим ?соучастником? Элзером. Тот рассказал им, что он сделал бомбу по наущению каких-то двух типов, которые потом привели его ночью в ?Бюргербраукеллер?, чтобы установить устройство в выбранной колонне. Он поведал им также, что по указанию своих ?сообщников? снабдил бомбу детонатором замедленного действия и еще одним, электрическим, который приводился ?в действие простым выключателем на конце длинного провода, что позволяло произвести взрыв в любой момент. Элзер думал, что его бомба взорвалась от детонатора замедленного действия, но более вероятно, что взрыв произошел от второго детонатора после ухода Гитлера [261] и сопровождавших его высокопоставленных нацистов.

    Сообщники Элзера препроводили его затем на швейцарскую границу, где его и арестовало гестапо. Предварительно они передали ему компрометирующую почтовую открытку. Детали этого дела наводят на мысль, что покушение было организовано гестапо из пропагандистских соображений. Захват Беста и Стивенса позволял взвалить на Интеллидженс сервис ответственность за замысел и осуществление плана, слишком сложного для того, чтобы считать Элзера, человека довольно ограниченного, единственным его автором. Что же касается смерти голландского лейтенанта Клопа, то она тоже была использована нацистской пропагандой, которая истолковала его присутствие рядом с Вестом и Стивенсом как доказательство сговора голландского правительства с британским, направленного, против Германии, — аргумент, который был использован при вторжении германских войск в Голландию.

    Бест и Стивенс находились в заключении вплоть до прибытия американских войск. А Элзер по тайному приказу Гиммлера был расстрелян гестапо в апреле 1945 года, и его смерть была приписана бомбардировке. Нацисты вовсе не хотели, чтобы Элзер попал в руки союзников. Это обстоятельство, случившееся спустя пять с лишним лет после покушения, проливает на последнее довольно странный свет.

    Вступление Германии в европейскую войну в сентябре 1939 года привело к централизации руководящих органов полиции путем создания центральной службы безопасности рейха — РСХА. Другая перемена произошла тогда же в организации СС, деятельность которой надо было направить на нужды войны.

    До сих пор ?доблестные войска СС? сражались лишь с безоружными гражданскими лицами. Даже в Чехословакии они не сталкивались ни с какой военной силой, потому что эта мужественная страна была отдана на съедение чудовищу другими европейскими странами, которые наивно надеялись умерить тем самым его аппетиты.

    Когда весной 1939 года Гитлер принял решение напасть на Польшу, было ясно, что на сей раз придется вести настоящую войну. Гиммлер хотел, чтобы эсэсовцы играли [262] в конфликте как можно более блестящую роль. Он усматривал в этом повод для создания подлинной армии, уже не внутренней, а полномасштабной, что позволило бы ему достичь наконец своей цели и стать большим военачальником, а такую мечту бывший куровод тайно лелеял со времени своего назначения рейхсфюрером СС. В политическом плане создание армии СС обеспечивало противовес силам вермахта, а поскольку такая армия составлялась бы из элитных частей, ее роль могла быть решающей в случае открытого конфликта с генералами. Ей можно было бы также поручать некоторые грязные дела, которые обычные войска, состоящие из солдат-призывников, отказывались бы выполнять.

    Уже давно существовало правило, что постоянные эсэсовские полки, находившиеся в исключительном распоряжении фюрера, не подчиняются верховному командованию вермахта. В секретном приказе Гитлера от 18 августа 1938 года уточнялось, что войска СС не входят ни в вермахт, ни в полицию (хотя они и находились под общим командованием рейхсфюрера СС Гиммлера), что срок службы в них составляет четыре года (при добровольном вступлении в них) и что служба в войсках СС рассматривается как обычная воинская повинность. В случае войны эти части должны использоваться ?верховным командованием армии в условиях армии военного времени?, но политически они остаются ?частями НСДАП?. Наконец, на случай мобилизации Гитлер резервировал за собой право самому определять дату, численный состав и формы ?включения этих войск СС в состав армии военного времени в зависимости от внутренней политической ситуации на данный момент?.

    Сразу после опубликования этого приказа Гиммлер пересмотрел организацию войск СС: он моторизовал их и создал новые части противотанковой обороны, пулеметные и разведывательные батальоны. В июле 1939 года он придал им артиллерийский полк, завершив тем самым преобразование своих ?чрезвычайных войск? в боевые части.

    В первых числах сентября 1939 года началась эта конверсия эсэсовских спецподразделений в войска, с которыми предстояло познакомиться Европе. В начале 1940 года в войска СС вступило большое число добровольцев [263] и они составили примерно 100 тыс. человек: 64 тыс. добровольцев и 36 тыс. призывников.

    В Польше первые эсэсовские части вели себя с жестокостью, которой от них и ждали и которую Геринг называл ?образцовой храбростью?. Гиммлер получил разрешение формировать новые дивизии.

    Пройдя испытание войной и ожесточившись, войска СС должны были образовать внутреннюю полицейскую армию, и только ей поручалось поддержание порядка в ?критические моменты?. Таким образом, обычные военные лишались всякой роли внутри страны. Гитлер знал, что ?поддержание порядка? часто служит предлогом для захвата власти армией. Он знал, как соблазнительно нарушить порядок, чтобы потом восстановить его наилучшим способом. Не решаясь протестовать против потери полицейских функций, которые всегда презирались армией, генералы стали жаловаться на свободу, предоставленную эсэсовцам. Офицеры повторяли формулу, с которой выступал сам Гитлер во времена чистки после мятежа Рема: ?В Германии есть только одна вооруженная сила — вермахт?.

    Протесты были такими горячими, что Гитлер поручил своему адъютанту подготовить объяснительную записку. Эта записка не была составлена, поскольку сам Кейтель, несмотря на обычную покорность, заявил Гитлеру, что такой жест будет ?сочтен армией за оскорбление?. В конце концов Браухичу было велено успокоить умы, сообщив офицерам, что речь идет о ?полицейских войсках?, которые обязательно должны участвовать в боевых операциях.

    Но протесты незамедлительно возобновились. Организации, в которых каждый молодой немец непременно должен был состоять в течение нескольких лет, контролировались партией. Для СС было легко вести там интенсивную пропаганду и подбирать самых подходящих для себя людей. Такое ?снимание сливок? лишало вермахт и люфтваффе их будущих кадров. ?Сухопутная армия и авиация выступили со справедливым протестом, — говорил Геринг, — так как этот захват лучших добровольцев ведет к тому, что в сухопутных войсках и авиации не хватает молодых людей, которые могли бы стать блестящими офицерами?. Гитлер оставил это без внимания, и Гиммлер получил разрешение формировать новые дивизии. [264]

    Требования момента и стремление бесконечно наращивать мощь своей армии заставили Гиммлера отказаться от знаменитых ?правил крови?, которые до этого считались решающим фактором для ?защиты расы и идеологии? нацизма. Ситуация изменилась. Рослые белокурые арийцы с абсолютно чистой нордической кровью, гордость и смысл бытия СС, постепенно стали оттесняться на задний план довольно неожиданными формированиями: в 1943 году была создана мусульманская дивизия ?Хандшар?; в 1944 году — албанская дивизия ?Скандербег?, французская дивизия ?Шарлемань? и венгерская кавалерийская дивизия; в 1945 году — хорватская дивизия ?Кама?, а также дивизии фламандская ?Лангемарк?, валлонская ?Валлония?, голландская ?Лансторм Недерланд? и итальянская. Одновременно создавались и менее значительные подразделения из тех, кого Гиммлер называл ?дикими народами?. Так появились туркестанский и кавказский полки, индийский легион, батальон норвежских лыжников, два румынских батальона, один болгарский и три казацкие дивизии. Все эти пестрые войска были одеты в форму СС, которая тремя или четырьмя годами ранее предназначалась лишь для ?элиты германской расы?, а соискателей принимали в нее лишь после строгой проверки генеалогического древа.{12}

    Можно считать, что в войска СС входило больше миллиона человек. Повсюду появление этих ?элитных войск? сопровождалось жесточайшими акциями.

    2. Гестапо внедряется во Франции

    Для французов война началась 10 мая 1940 года. Больше восьми месяцев французские и британские войска увязали в ?странной войне?. Люди уже привыкали к этой необычной войне, в которой больше заботы проявлялось о досуге мобилизованных, о снабжении их радиоприемниками и футбольными мячами, чем о наступлении [265] и передвижениях войск. Внезапная атака, которую уже несколько недель ждали союзные штабы, расставила все по своим местам.

    Никто не ждал железного урагана, обрушившегося на страну. События развертывались с невероятной быстротой, и 14 июня верховное командование вермахта опубликовало следующее коммюнике:

    ?После полного развала всего французского фронта между Ла-Маншем и линией Мажино у Монмеди французское командование отказалось от своего первоначального намерения защищать столицу Франции. В момент, когда сообщается это коммюнике, доблестные германские войска вступают в Париж?.

    Париж пал. Части 18-й армии фон Кюхлера вошли в Париж через ворота Виллетт 14 июня в 5 час. 30 мин. — в том же самом часу, в котором началось наступление через голландскую границу 36 днями раньше.

    Две группы с самого раннего утра направились — одна к Эйфелевой башне, другая — к Триумфальной арке. Они водрузили там флаги со свастикой. Еще до полудня генерал фон Штутниц, первый комендант ?большого Парижа?, обосновался в отеле ?Крийон?. Все происходило упорядочение и методично и казалось давно подготовленным.

    14 июня и в последующие дни поток регулярных германских частей вливался в Париж. Некоторые из них размещались в городе, другие пересекали его, чтобы двигаться дальше на юг.

    Среди войск незамеченной вошла в город небольшая группа в форме секретной полевой полиции. У нее было лишь несколько легких грузовиков, мало оружия и всего человек двадцать. Места размещения для нее не готовились заранее, снабжалась она в военном отношении нерегулярно. Тем не менее именно из этого маленького подразделения, почти подпольного, сформировалась вскоре немецкая полицейская организация, которая в течение четырех лет терроризировала французов.

    Любопытная история этого маленького отряда с большим будущим еще никогда не рассказывалась.

    Когда германские войска вошли в Польшу, командование вермахта выступило с чисто платоническими протестами против одновременного вхождения полицейских [266] отрядов и армейских подразделений. Однако Гиммлер добился согласия Гитлера, и полицейские службы проникали в Польшу одновременно с боевыми частями, как это было в Австрии и Чехословакии. Когда план нападения на Западе был принят окончательно, армейское командование еще более энергично выступило против того, чтобы то же самое произошло и во Франции. Поведение СС и гестапо в Польше шокировало некоторых генералов (потом они привыкли), проявивших на этот раз такую решимость, что Гитлер прислушался к верховному командованию вермахта. Ни одной полицейской части, ни одному подразделению СД не было разрешено сопровождать армию в ее продвижении по Франции. Полицейские полномочия были переданы военной администрации, и армия стала единственной хозяйкой на захваченной территории, избавившись тем самым от контроля Гиммлера.

    Такое соглашение поставило Гиммлера в трудное положение. Он понял, что эсэсовцам и полицейским службам грозит опасность, если победоносная армия полностью захватит в свои руки управление оккупированными территориями на Западе. Поэтому надо было создать ?плацдарм?, который позволил бы последовательно отбирать полномочия, временно данные военным.

    Гиммлер приказал Гейдриху создать зондеркоманду (автономную команду со специальными задачами) и ввести ее в Париж одновременно с первыми войсками. Это было вопросом как безопасности, так и престижа, и Гиммлер, по-видимому, не отказал себе в удовольствии продемонстрировать военным виртуозность действий своих служб.

    Гейдрих тщательно подобрал отряд, которому поручалась эта деликатная миссия. Он остановился на цифре в двадцать человек — число небольшое, позволяющее действовать незаметно, но и достаточное, чтобы организовать первый ?плацдарм?. Чтобы отряд проник во Францию, Гейдрих решил прибегнуть к военной хитрости: двадцать человек были одеты в форму секретной полевой полиции (то есть чисто военной полиции которую можно сравнить с французской службой армейской безопасности), а грузовики получили военные номера. Таким образом, зондеркоманда могла свободно [267] разъезжать среди войск на марше по дорогам Франции и без труда оказаться в Париже.

    Вечером 14 июня команда обосновалась в отеле ?Лувр?. Утром 15-го, едва прошло 24 часа после прибытия ее в Париж, она принялась за дело. Один из ее членов явился еще до полудня в полицейскую префектуру и потребовал передать ему досье на немецких эмигрантов и евреев, а также некоторые досье на политических деятелей, враждебно относящихся к нацизму.

    Что это были за люди, а прежде всего — кто был их шефом?

    Думая об обеспечении руководства зондеркомандой и выполнении ее миссии, Гейдрих вспомнил о молодом интеллектуале, который столь блестяще провел дело в Венло и похитил двух британских офицеров, — о Гельмуте Кнохене. В 30 лет он проявил незаурядные организаторские способности и умение самостоятельно принимать решения. Хороший спортсмен, человек с университетским образованием, воспитанный, вежливый, с приятными манерами, он вполне подходил для того, чтобы общаться с французами. Кнохен сам подобрал свою команду, за одним исключением. Шеф IV управления (гестапо) Мюллер счел абсолютно необходимым иметь в группе своего доверенного человека. Им стал штурмбанфюрер Бемельбург, старый полицейский служака, чьи способности были хорошо известны. Бемельбург был единственным представителем гестапо. Было ясно, что вначале группа не будет иметь исполнительной власти, притом довольно долго. Поэтому гестапо являясь преимущественно исполнительным органом, было представлено в группе на консультативных началах. Другие члены команды были очень молоды, многие из них были университетскими выпускниками, как, например, Гаген, который в свои 27 лет, хотя и был членом СД с 1934 года, получил диплом в Берлине в феврале 1940 года и занимался журналистикой.

    В основном людской состав обеспечило VI управление (внешние дела СД), кроме Бемельбурга и еще двух человек из войск СС на случай возможных жестких силовых операций. Все они достаточно долго специализировались на анализе иностранных кругов, С 1935 годах [268] гестапо и СД досконально знали дела во французской полиции. Было собрано огромное количество материалов о Франции, ее администрации, культуре, религии, деятелях искусства, а особенно — о ее экономике и политике. Каждому сектору гестапо и СД было поручено тщательно изучать соответствующие его профилю стороны французской жизни. Так, например, сотрудники берлинского региона годами изучали ?регион V? — парижский регион.

    Результаты такой скрупулезной подготовки не замедлили сказаться: агенты гестапо и СД работали в обстановке, хорошо им знакомой. Они были в курсе местных обычаев, поведения жителей и даже частной жизни более или менее значительных лиц. Сам Кнохен побывал в Париже в 1937 году, чтобы ?посетить всемирную выставку?.

    Он родился 14 марта 1910 года в Магдебурге в скромной семье. Отец, Карл Кнохен, был школьным учителем, как и отец Гиммлера, и юный Гельмут тоже получил строгое воспитание. Учился он хорошо, стал абитуриентом (что соответствует французскому бакалавру) в Магдебурге, потом продолжал учебу в университетах Лейпцига, Галле и Гёттингена. В 1935 году защитил докторскую диссертацию по философии на тему об английском драматурге Джордже Колмене. Он мечтал стать профессором литературы, но влияние политики оказалось сильнее. Отец Кнохена, артиллерийский капитан запаса, ветеран войны 1914-1918 годов, тяжело раненный под Верденом, вследствие чего долгое время была почти полностью парализована его правая рука, был патриотом старой закалки. Когда сыну исполнилось 16 лет, он записал его в юношескую секцию ?Стального шлема?, под предлогом организации встреч ветеранов войны проводившего ожесточенную националистическую кампанию.

    Чтобы помочь родителям, Гельмут несколько месяцев работал преподавателем гимнастики и одновременно посещал университетские курсы, потом начал писать статьи для местных газет. Когда пришли к власти нацисты, студентам становилось все труднее, если они не были членами какой-либо партийной организации. 1 мая 1933 года он вступил в СА, где получил скромный чин обергруппенфюрера <так в тексте>. Тем самым он сунул [269] палец в шестеренку, которая должна была затащить всего его целиком. Вскоре его статьи появились в ?Штудентенпресс? — органе министерства культуры. Новая журналистская деятельность пришлась ему по душе. Он считал ее более выгодной, чем профессорство, в 1936 году окончательно оставил мысль о преподавании литературы и поступил редактором в ДНБ — официальное германское агентство печати. Там он занимался главным образом темой Олимпийских игр, а однажды встретился с одним из своих прежних профессоров, д-ром Сиксом, который оставил университет и вступил в СД, где стал заведовать секцией печати. Д-ру Сиксу не составило труда привлечь своего бывшего ученика: в 1937 году Кнохен стал работать в центральной службе СД в Берлине и получил звание оберштурмфюрера СС (капитана). Сначала ему поручили анализировать германскую печать, а вскоре и французскую, бельгийскую и голландскую. Особое внимание он уделял газетам, издававшимся эмигрантами, а также собирал всякую информацию о последних. Участие в успешной операции в Венло дало ему известность, и он в один день получил ?Железный крест? I и II степени, Успех способствовал тому, что ему было поручено возглавить зондеркоманду, которая появилась в Париже 14 июня 1940 года.

    Кнохен обосновался в Париже — сначала в отеле ?Лувр?, потом в отеле ?Скриб?, затем в доме № 57 на бульваре Ланн и, наконец, в доме № 72 на улице Фоша, где он жил вплоть до разгрома немцев в августе 1944 года. Это был стройный человек, с усталым и несколько надменным лицом, на котором выделялись серо-голубые глаза, редко улыбавшийся, уравновешенный. Нос прямой и тонкий, рот несколько широк и чуть-чуть искривлен влево, что придавало ему выражение легкого презрения. Большой лоб интеллектуала, немного выпуклый, открытый. Шатен. Внешность довольно неожиданная для шефа ?автономной команды специального назначения?. Таков был молодой человек, взявший в свои руки бразды правления германской полицией в Париже, д-р философии Кнохен, совсем не похожий на ?твердокаменный? тип, каким его обычно представляют. Тем не менее манеры и культура не мешали ему выполнять свою работу. [270]

    Наперекор всем ветрам и невзгодам ему предстояло быстро и прочно укрепить свою службу.

    Военные, как только узнали о существовании службы Кнохена в Париже, напомнили ему, что у него нет никакой власти, и, чтобы ?урегулировать ситуацию?, поставили его под свой контроль.

    Кнохен утверждал, что он совершенно не намерен посягать на прерогативы оккупационной армии, и объяснил, что ему всего лишь поручено заниматься немецкими и австрийскими эмигрантами-антинацистами, коммунистами, евреями и франкмасонами, ибо все они являются врагами нацизма. Он обещал испрашивать помощь секретной полевой полиции всякий раз, когда будут необходимы ?исполнительные меры?, то есть обыски и аресты. Кнохен маневрировал с такой легкостью, что сумел заключить соглашение с шефом военной полиции д-ром Зова. И тотчас команда Кнохена взялась за выполнение своей миссии: закрывала офисы антигерманских и антинацистских учреждений, захватывала архивы, устраивала обыски у немецких эмигрантов, франкмасонов, некоторых политических деятелей, повсюду собирала компрометирующие бумаги. При этом она всегда обращалась к военной полиции, когда дело доходило до ареста, а это бывало каждый раз, когда находили эмигранта, не решившегося покинуть Париж.

    Военные подумали, что, хотя люди Кнохена довольно-таки деятельны, все-таки их легко будет держать в руках, поскольку они немногочисленны. 20 человек — сущий пустяк в сравнении с 2500 человек полевой полиции, которые обосновались в Париже, а вскоре достигли численности в шесть тысяч.

    Кнохен прочно укрепил плацдарм: ему на подмогу пришла вторая зондеркоманда, тоже примерно из двух десятков людей, под командованием гауптштурмфюрера Киффера.

    Затем, в начале августа, прибыла третья группа во главе с унтерштурмфюрером СС Роландом Нозеком и с конкретной задачей собирать политические сведения. Нозек был специалистом в этой области. Член партии с 1932 года, он побывал в Италии, Бельгии, Венгрии, Турции, Румынии, Греции и Франции. [271]

    Он отлично владел французским, английским и испанским языками. С 1938 года Нозек работал во внешней службе СД и сам сформировал себе группу, отбирая исключительно таких сотрудников, которые прекрасно говорят по-французски, знают Францию и уже установили там кое-какие личные связи. В этой третьей команде были разные люди: немцы — бывшие служащие или коммерсанты, разведенная графиня, два люксембуржца, одна молодая чешская учительница.

    Эта группа разместилась в отеле ?Боккадор? и оборудовала себе служебные помещения в здании французской сыскной полиции — улица де Соссэ, 11, где также находился со своими людьми представитель гестапо и шеф немецкой сыскной полиции по Франции Бемельбург.

    Одновременно Кнохен начал внедрять свои службы в провинции и в начале августа поручил Гагену соорудить ?щупальце? в Бордо, чтобы вести наблюдение по всему атлантическому побережью, от испанской границы до Луары, и на всю глубину оккупационной зоны. Гаген, имевший поначалу лишь 18 человек и одну секретаршу, временно поселился на яхте бельгийского короля, причаленной в порту, пока не открыл свои бюро на улице Медок. Впоследствии он, как и Кнохен, развил бурную деятельность, присоединил к зоне своих действий Бретань и последовательно создал ?филиалы? в десяти крупнейших городах своей зоны, причем каждый из ?филиалов? мог выделить агентов для работы в других местностях.

    Трения с военными не прекратились. Армейский главнокомандующий фон Браухич распорядился, чтобы его службы выступали против работы людей Гиммлера и, во всяком случае, не допускали ни малейшего ущемления власти военных.

    Поэтому Кнохен ограничивал свою деятельность сбором сведений об эмигрантах, коммунистах, евреях и франкмасонах. Но, соблюдая эти правила, он конкурировал с другой службой — ?боевым? штабом Розенберга. Эта команда была создана теоретиком-мистиком партии тоже для того, чтобы собирать документацию о религиозных или тайных обществах, в частности о масонских ложах. Не замедлили вспыхнуть конфликты. И тут тоже люди Кнохена оказались в подчиненном положении, [272] так как Кнохен представлял во Франции Гиммлера, а служба Розенберга получила специальные полномочия лично от фюрера. В конце концов было достигнуто некоторое согласие: служба Розенберга обязалась захватывать лишь те архивы, которые представляют исторический интерес, и оставлять политические и современные документы Кнохену, а тот обещал передавать в штаб Розенберга исторические документы. Конкуренция от этого не ослабела, и люди Кнохена так никогда и не передали Розенбергу ни единой бумаги.

    Эти распри навели Кнохена на мысль, что ему нужно получить ?прикрытие?, кого-нибудь в верхнем эшелоне, способного говорить на равных с конкурентами. Поэтому он вздохнул с облегчением, когда прибыл бригадефюрер СС (генерал) д-р Томас, фигура импозантная, личный представитель Гейдриха, которому было поручено надзирать за всеми уже работающими зондерко-мандами. Имея титул ?представителя шефа сыскной полиции и СД по Бельгии и Франции?, Томас официально отвечал за обеспечение связи с посольством Германии и с военным командованием во Франции. Его появление принесло явный успех.

    Генерал Томас был чем-то вроде колосса, такой же рослый, как и Кнохен, но в два раза шире, мощный, с громовым голосом. Если Кнохен был человеком изысканным, сдержанным, работящим, то Томас не имел призвания к разведывательной работе и частенько рассуждал о ней с легкостью. До этого он ведал вопросами безопасности в тыловой зоне за ?линией Зигфрида? и находился в Висбадене; о нем говорили, что он больше знаком с казино и ночными заведениями этого курорта, чем с укреплениями линии.

    Весельчак и здоровяк, большой выпивоха, любитель женщин, притом не очень разборчивый, он был личным другом Гейдриха, с которым совершал многочисленные и памятные ?вылазки? в берлинские злачные места. У генерала Томаса на руках был важный козырь, который обеспечивал ему доверие Гейдриха и способствовал его назначению в Париж: его дочь, любовница Гейдриха, имела от него ребенка.

    В Париже Томас поселился в доме № 57 на бульваре Ланн. Он делил свое время между Парижем и Брюсселем, так как его функции распространялись и на [273] Бельгию. Когда он бывал во Франции, его работа состояла в посещениях кабаре на площади Пигаль и Елисейских полях. Тем не менее Томас претендовал на политическую и полицейскую роль, и его ?коньком? были сепаратистские партии. Он установил контакты с представителями движений басков, корсиканцев, бретонцев, убежденный в том, что его помощь этим движениям позволит им расширить сферу своих действий и сыграть важную роль во французской внутренней политике. Он не понимал, однако, что их ничтожная численность не позволяла им развернуться сколько-нибудь значительно. Одновременно Томас принимал в Париже представителей партий, всегда готовых сотрудничать с нацистами. Среди них был и Секретный комитет революционного действия — группа, настроенная резко антиреспубликански и антисемитски. Впоследствии она проявила большую активность, что оказалось фатальным для самого Томаса. Он часто принимал у себя двух его руководителей — Делонкля и Фийоля, которые стали в некотором роде его ?политическими советниками?. Они же создали тогда партию, названную ими ?Социальное революционное движение?.

    Томас и подлинный организатор всех дел Кнохен использовали тех, кто по своей продажности или по убеждениям уже много лет был восприимчив к интенсивной пропаганде, которую нацистские службы вели во Франции. Самым коварным ее инструментом было германское Управление железных дорог: под прикрытием туризма оно распространяло всевозможные листовки и брошюры, принимало нужных людей, выявляло тех, кто был падок не только до природных и архитектурных красот Германии, и предоставляло им огромные ?льготы?{13}. Службы пропаганды ДНБ субсидировали некоторые газеты и в обмен на гонорары за рекламу добивались от них поведения, иногда явно [274] благоприятного нацизму, или по меньшей мере какого-то понимания.

    Некоторое число публикаций обеспечивалось из нацистских фондов через рекламное агентство ?Прима?. Так обстояло дело, например, с ?Франс аншене?, органом Антиеврейского объединения Франции, основанного Луи Даркье де Пеллепуа, который поступил потом на службу к нацистам и ?охотился за евреями? во Франции; с ?Гран Оксидан?, чей генеральный директор, некий Поль Фердонне, никому не известный в 1937 году, стал знаменит в 1939-м под прозвищем ?штутгартского предателя?{14}.

    Важную роль играл также комитет ?Франция — Германия?, руководящими членами которого были Жорж Скапини и Фернан де Бринон.

    Эти газеты и движения способствовали тому, что часть французского общества была подготовлена к восприятию нацистских идей, постепенно подведена к ?пониманию? нацистских методов, к снисходительному к ним отношению.

    Что касается тех французов, которые были настроены благожелательно к режиму, то они давно находились под наблюдением двух учреждений: ?Вельтдинст? (?Всемирная служба?), резиденция которой находилась в Эрфурте и которая выпускала дважды в месяц бюллетень на шести языках ?Сервис мондиаль?, и ?Немецкого союза Фихте?, располагавшегося в Гамбурге и распространявшего пангерманистские листовки и брошюры.

    Основой всей пропаганды служил антисемитизм. Именно он привлекал симпатизирующих к германским службам, что позволило гестапо и СД сразу же после внедрения в страну завербовать ценных агентов. Связи с коллаборационистскими партиями оказались настолько плодотворными, что Кнохен поручил одному из своих помощников, Зоммеру, заниматься исключительно ими. [275]

    Но, несмотря на масштабы своей деятельности, службы Кнохена находились в зависимости от военной администрации. Верховное командование во Франции, обосновавшееся в отеле ?Мажестик? на авеню Клебер и находившееся под началом генерала фон Штюльпнагеля, подразделялось на две ветви: военный штаб, начальником которого был генерал Шпейдель, и военную администрацию во главе с д-ром Шмиттом.

    Действуя параллельно со штабом, который решал чисто военные вопросы (личный состав, интендантская служба, разведка), военная администрация располагала службами для решения гражданских проблем: полицией с ее шефом д-ром Вестом, экономической — с д-ром Михелем, сельскохозяйственной — с Рейнхардтом и юридической — с д-ром Медикусом.

    Бест, ведавший полицией, получил это назначение благодаря своему огромному опыту. Можно вспомнить, что он был одним из организаторов СД, потом — шефом I и II управлений РСХА в период его создания. Военная администрация выполняла главным образом организационные задачи и обеспечивала связь с французскими службами. Так что Бест тоже не имел никакой исполнительной власти, которая принадлежала исключительно секретной полевой полиции и полевой жандармерии, а они подчинялись непосредственно штабу. Тем не менее Бест руководил специальным подразделением администрации для оккупированных стран, которое решало все полицейские вопросы и осуществляло надзор над французской полицией.

    Штаб занимался реквизированными лагерями и тюрьмами и обеспечивал их охрану. В каждой комендатуре был отдел, занимавшийся отношениями с префектами, с генеральными секретарями префектур и передававший им директивы верхних инстанций. Один из членов каждой комендатуры ведал полицейскими вопросами.

    В начале оккупации службы Гиммлера во Франции были вынуждены строго ограничиваться лишь сбором сведений и играли весьма незначительную роль. Такое положение продолжалось вплоть до мая 1942 года.

    В сфере сбора сведений существовало одно учреждение, и только оно было уполномочено заниматься вопросами безопасности и разведывательными данными [276] для военных. Это был абвер, разместившийся в отеле ?Лютеция? и руководимый подполковником Рудольфом{15}.

    Абвер, как и все шпионские организации, маскировал свои службы, которые якобы выполняли безобидные социальные задачи. Одна из важнейших служб в Германии называлась Бюро по набору женского персонала Красного Креста 12-го армейского корпуса, бюро в Нанте — Управление работ Нанта, в Дижоне — Штаб труда, в Бордо — Служба бухгалтерии, в Туре — Международное общество транспортных средств.

    В сравнении с этой огромной организацией группа Кнохена казалась слабой и плохо вооруженной. И все-таки именно она, эта группа, после многих месяцев тайной борьбы стала хозяином положения, а потом, несколько месяцев спустя, поглотила своего соперника.

    Но, пока эта трудная победа не была одержана, позиция генерала Отто фон Штюльпнагеля, назначенного главнокомандующим вооруженными силами в оккупированной зоне Франции, усложняла задачу Кнохена. Фон Штюльпнагель яростно сопротивлялся присутствию людей Гиммлера в его вотчине и увеличивал трудности службы Кнохена, мешая ей работать, несмотря на соглашение, которое тот заключил с д-ром Зова, шефом секретной полевой полиции. Напряженность выросла настолько, что Штюльпнагель даже приказал Кнохену прекратить разведывательную деятельность и сделал невозможной всякую связь с Гейдрихом, лишив его средств связи с Германией.

    Кнохен не видел вокруг себя никакой поддержки. Со стороны германского посольства он тоже наталкивался на глухую оппозицию. Письмо министра иностранных дел от 3 августа 1940 года определяло роль посла Абеца во Франции. Он должен был руководить действиями секретной военной полиции и секретной государственной полиции во всем, что касается французской внутренней политики, печати, радио, пропаганды. Он также должен был давать им рекомендации по вопросам изъятия документов, [277] важных с политической точки зрения. ?Фюрер четко распорядился, чтобы только посол Абец нес ответственность за все политические вопросы в оккупированной и неоккупированной зонах Франции?. Однако в соответствии со своими привычками гестапо и СД совершенно не принимали во внимание указаний Абеца; впрочем, они их никогда и не испрашивали.

    Кнохен добился победы в совершенно неожиданной сфере, действовать в которой никто не догадался ему запретить. Видели, как он стал часто посещать парижские салоны, порою шикарные, рассыпался в светских любезностях, демонстрировал интеллигентность и ум, которых ему было не занимать, перед влиятельными людьми, в круг которых его вводили французские политические друзья. Вскоре он был завсегдатаем на всех собраниях, празднествах в той части ?света?, которая легко вступила на путь активного коллаборационизма в надежде провернуть свои делишки, что часто и удавалось. Благодаря этому Кнохен не только был в курсе множества сплетен о парижской жизни, столь полезных для такого человека, как он, но и мог получать чрезвычайно интересные сведения о бывших и нынешних государственных и политических деятелях, о реальном положении в экономике и промышленности, о настроениях общественности, о тенденциях и лидерах оппозиции, о сопротивлении и связях с Англией и Америкой. Некоторые из его новых друзей, в том числе довольно влиятельных, стали его агентами (я не буду столь жесток, чтобы приводить имена, забытые теперь широкой публикой, но весьма пикантно видеть, как некоторые бывшие сотрапезники Кнохена сегодня преподают уроки патриотизма).

    Д-р Томас, номинальный шеф Кнохена, избрал другой способ оказывать влияние на французскую внутреннюю политику. С самого начала оккупации германские власти и правительство Виши приняли некоторые антиеврейские меры. Одновременно антисемитская печать, получавшая значительные субсидии от немецких пропагандистских служб, начала кампанию, призывавшую к самым настоящим погромам, желая тем самым вызвать антисемитские чувства среди французского населения. Однако то обстоятельство, что кампания инспирировалась [278] немцами, и ее ожесточенность привела к провалу.

    У Томаса, предпочитавшего ночные заведения на площади Пигаль салонам Пасси, политическими советниками были Делонкль, один из первых руководителей кагуляров и лидер Социального революционного движения, и его заместитель, палач и убийца Фийоль. Чтобы ?разбудить общественность?, они предложили Томасу в сентябре 1941 года устроить несколько налетов на парижские синагоги. Идея показалась шефу Кнохена гениальной: она напомнила ему ?спонтанные? погромы, организованные нацистами в Германии в 1938 году. Он поручил оберштурмфюреру Гансу Зоммеру из VI управления, специально занимавшегося связью с французскими коллаборационистами, урегулировать с Делонклем и Фийолем материальные вопросы операции, соблюдая при этом величайшую осторожность, чтобы ничего не узнали военные, особенно Штюльпнагель. Зоммер получил из Берлина необходимые технические средства.

    В ночь со 2 на 3 октября парижане были разбужены серией взрывов. В 2 час. 30 мин. взрыв серьезно повредил синагогу на улице Турель; в 3 час. 40 мин. — взрыв на улице Нотр-Дам де Назарет; в 4 час. 30 мин. — большая синагога на улице Виктуар; в 5 час. — улица Сент-Изор; в 5 час. 15 мин. — улица Коперника. Если прибавить к этому бомбу на улице Павэ и еще одну в частной молельне на авеню Монтеспан, то всего было семь взрывов, устроенных в одну ночь под носом у патрулей вермахта. Были даже довольно серьезно ранены двое солдат вермахта, совершавшие круговой обход, а осколки повредили соседние здания.

    Делонкль{16} был горд подвигом своих старых кагуляров. В самом деле, потребовалось много ?храбрости?, чтобы ночью заложить бомбу у столба ворот и сразу же убежать. Томас ликовал. Но этот подвиг, достойный СА в ее лучшие времена, имел неожиданные последствия. Уже 6 октября Штюльпнагель знал авторов акции и направил в ставку жалобу, что оберштурмфюрер Зоммер, [279] действуя по приказу Кнохена, снабдил ?французских преступников? взрывчаткой, доставленной из Германии, чтобы произвести эти взрывы.

    21 октября 1941 года письмо со штемпелем военной администрации ставки командования в Париже было направлено шефу секретной полиции СД в Берлине, то есть Гейдриху. После напоминания об акции, в которой было ранено два солдата вермахта и несколько французов, в письме говорилось:

    ?Эти взрывы были произведены французами из окружения Делонкля. Оберштурмфюрер СС Зоммер передал взрывчатые материалы исполнителям акции. Оберштурмфюрер СС Зоммер знал о времени взрывов и о способе, каким они будут произведены. Он находился в контакте с исполнителями акции непосредственно перед ее осуществлением. Оберштурмфюрер СС Зоммер действовал по приказу начальника парижской службы секретной полиции СД оберштурмбаннфюрера СС Кнохена. Последний изложил содержание этого дела в прилагаемом докладе, адресованном 4 октября 1941 года военному коменданту. Он изложил дело неточно как в объективном, так и в субъективном отношении, изобразив его как чисто французскую акцию?. Кнохена упрекали прежде всего в том, что за 24 часа до акции, о подготовке которой он знал, он заявлял, что меры, принятые военным командованием, плодотворны и что все спокойно. Ранее тоже совершались разного рода покушения и всегда принимались ответные меры наказания. ?Исполнители и инициаторы взрывов 2 и 3 октября прекрасно знали, что жертвами будут невинные люди и все это приведет к самым серьезным политическим последствиям?.

    Опасности последних удалось избежать благодаря быстрому выявлению организаторов акции, но престиж оккупационной армии был подорван, так как французская полиция уже раскрыла истину. Наконец, составитель письма (вероятно, д-р Бест) сформулировал свою подлинную цель:

    ?Ответственность за меры, принятые зондеркомандой секретной полиции СД, и за поведение этой зондеркоманды должен взять на себя ее руководитель, даже если он сам и не участвовал ни прямо, ни косвенно в этой акции. Поэтому следует настаивать на смене [280] руководства зондеркомандой ввиду политической важности дела и его влияния на политическое положение германской администрации. По этой причине главнокомандующий германской армией просит, чтобы бригадефюрер СС Томас был снят со своего поста. Командование вермахта предполагает, что берлинские службы согласятся с ним в том, что д-р Кнохен и Оберштурмфюрер СС Зоммер, которые участвовали в этой акции, не будут больше использоваться на оккупированных территориях?.

    Используя до конца ошибку своих конкурентов, Штюльпнагель надеялся их устранить. Соболезнование, выраженное французам, которые едва не понесли незаслуженное наказание, кажется неуместным, если вспомнить, что в тот самый день, когда было подписано это письмо, шестнадцать заложников, тоже совершенно невиновных, пали под пулями взвода солдат в Нанте и что на следующий день двадцать семь других заложников были расстреляны в Шатобриане.

    В административном отношении (единственная сфера, где нацисты были щепетильны) Штюльпнагель проявил благоразумие. Кнохен был слишком ценен, и не могло быть речи о том, чтобы расстаться с ним. Генерал Томас был более уязвим, несмотря на высокую протекцию его ?зятя?, который и предложил решение, удовлетворившее всех: Томас попросил об отставке. Через несколько дней он отбыл в качестве шефа секретной полиции СД на оккупированные территории на Востоке и оказался в Киеве.

    Кнохен снова стал единственным хозяином положения во главе полицейской службы без власти, под бдительным наблюдением военных. Тем не менее его интеллект и ловкость позволили ему победоносно выйти из затруднительного положения.

    3. Гестапо одолевает армию

    Оппозиция военных, основанная на соперничестве, опиралась также и на различие в доктринах.

    Статья 3 соглашения о перемирии, подписанного 22 июня в Ретонде, изложена довольно двусмысленно: [281] ?В оккупированных районах Франции германский рейх осуществляет все права оккупирующей державы. Французское правительство обязуется всеми средствами способствовать разработке норм, относящихся к исполнению этих прав и их осуществлению с помощью французской администрации. Французское правительство немедленно распорядится, чтобы все французские власти и административные службы оккупированной территории исходили из установок германских военных властей и сотрудничали с ними корректным образом...?

    Верховное командование вермахта намеревалось применять эти положения буквально и поставило французскую администрацию оккупированных районов под свой полный контроль. Военные придерживались той точки зрения, что управление оккупированной частью Франции должны обеспечивать сами французы, а военные будут лишь следить за тем, чтобы французские службы строго исполняли немецкие директивы. Таким образом, роль германской военной администрации ограничивалась руководством и контролем.

    Рабочие директивы, данные военной администрацией (армейский штаб — ставка, № 800/40 — 22 августа 1940 года), совершенно ясны:

    ?Всякая деятельность военной администрации будет основываться на принципе принятия лишь тех мер, которые связаны с обеспечением военной оккупации страны. Напротив, в компетенцию военной администрации не входит вмешательство в дела французской внутренней политики в целях ее улучшения. Военная администрация по всем административным мерам, которые она будет принимать, должна пользоваться каналами французских властей?.

    Военные считали, что такое решение имеет одни лишь преимущества: трудности исполнения будут преодолевать сами французы; административное управление обойдется дешевле; наконец, и в особенности, выполнение германских директив под французским прикрытием позволит избежать ?инстинктивных реакций французов против всего, что исходит от немцев?. Таким подходом и объясняется то обстоятельство, что германские власти весьма тепло относились к французам, которые соглашались сотрудничать с ними. Они желали не [282] аннексии Франции, а благоприятной для них ее политической линии.

    Поэтому, по мнению военных, прямые действия германских полицейских служб могли ?все испортить?. Единственной приемлемой для них службой была антиеврейская секция, руководимая Даннекером — одним из помощников Бемельбурга и непосредственным представителем Эйхмана во Франции.

    27-летний гестаповец Тео Даннекер был. баварцем из Мюнхена. Он подчинялся Эйхману, который лично назначил его своим представителем в Париже. Он прибыл туда в сентябре 1940 года. Находясь в административной и дисциплинарной зависимости от Кнохена, он тем не менее не получал от него никаких прямых приказов. В своей ?работе? он зависел только от Эйхмана, который посылал ему свои директивы.

    Первый генеральный комиссар по еврейским вопросам Ксавье Балла сказал на суде над ним, что Даннекер был ?неистовым нацистом, который впадал в транс, как только при нем заговаривали о евреях?. Когда вступили в силу антисемитские меры, он контролировал приговоры уголовных трибуналов, направляя французам бурные протесты всякий раз, как только он находил санкции сколько-нибудь мягкими.

    Даннекер разместил свои службы в доме № 31-бис на авеню Фоша и в доме № 11 на улице Соссэ. Он решил сразу же использовать французских антисемитов и помог им советами и деньгами создать Институт по изучению еврейских вопросов, для которого он реквизировал помещения одного еврейского предприятия на бульваре Османа. Став таким образом без всяких помех съемщиками помещений у гестапо, французы, бывшие инициаторами создания института, среди которых на первом месте был помощник Даркье де Пеллепуа капитан Сезиль, превратились в самых активных поставщиков людей для лагерей уничтожения.

    Немецкая антисемитская пропаганда приносила свои плоды. Но Даннекер не мог довольствоваться любителями. 3 октября 1940 года правительство Виши обнародовало ?Положение о евреях?. После определения, что [283] всякое лицо, имеющее евреями трех предков и если его супруг или супруга тоже евреи, рассматривается как еврей, в этом документе перечислялись ?общественные функции и мандаты?, доступ к которым евреям запрещен, а затем регулировался доступ евреев к некоторым свободным и торговым профессиям.

    Даннекер потребовал от полицейской префектуры выделить ему дюжину инспекторов. Он непосредственно отдавал им приказы и тем самым обеспечивал то, чего хотела военная администрация: чтобы французы сами выполняли грязную работу, которую поручали им немцы.

    24 августа 1941 года под нажимом немцев был принят закон о смертной казни за ?антинациональные происки? и были образованы чрезвычайные трибуналы.

    В октябре 1941 года министр внутренних дел Пюше, чтобы ?избавить? от немцев тех полицейских, которые непосредственно им подчинялись, создал некий триптих для преследования ?врагов? режима, которые одновременно были врагами нацистов. Пюше образовал Полицию по еврейским вопросам, Антикоммунистическую полицейскую службу и Службу по тайным обществам; последняя должна была заниматься франкмасонами, отлученными от общественных функций законом от 13 августа 1940 года и поставленными под наблюдение как враги отечества.

    В эти формирования вошел разношерстный персонал. Трое их директоров были не полицейскими-профессионалами, а людьми, выбранными из числа военных крайне правых взглядов. Например, антикоммунистическую службу возглавил один бывший коммерсант и активист Французской народной партии Дорио, который получил титул специального уполномоченного с жалованьем в те времена весьма значительным — десять тысяч франков в месяц. Персонал был набран из деятелей тех же самых политических ориентации плюс профессиональные полицейские-добровольцы, привлеченные высокими заработками, и чиновники, которым надоели дурные компании и они решили не ?пачкать руки? грязными делами.

    Можно лишний раз отметить некий парадокс: нацисты рекрутировали своих подручных среди членов [284] партий, которые рьяно провозглашали себя патриотическими.

    Расчеты германского военного командования не давали желаемых результатов. Поскольку обычные меры оказались, согласно формуле Кейтеля, ?нерентабельными?, верховное командование встало на путь репрессий и принимало решение о казнях заложников всякий раз, когда убивали военнослужащего оккупационной армии.

    22 августа 1941 года фон Штюльпнагель подписал приказ, по которому начиная с 23 августа все французы, находящиеся под стражей в германских, службах, считаются заложниками. Из этого ?резерва? брались потом люди для расстрела в количествах, варьирующихся ?в зависимости от тяжести совершенного преступления?. 19 сентября новый приказ прибавил к этой первой категории заложников ?всех французов мужского пола, находящихся под арестом французских служб за коммунистическую или анархистскую деятельность, и тех, кто будет находиться там под арестом в будущем?. Отныне такие люди должны были рассматриваться как арестованные Верховным военным командованием во Франции. Все эти меры были сгруппированы в общем распоряжении от 30 сентября, известном под названием ?Кодекс заложников?, который противоречил статье 50-ой Гаагской конвенции, запрещающей брать заложников.

    Эти меры были еще больше ужесточены. В июле 1942 года, когда генерал Отто фон Штюльпнагель был заменен своим двоюродным братом Генрихом фон Штюльпнагелем, газета ?Паризер цайтунг? поместила в номере от 16 июля следующее уведомление:

    ?Будут расстреляны ближайшие родственники мужского пола, а также шурины, девери и двоюродные братья старше 18 лет — родственники организаторов смуты?.

    ?Все женщины, находящиеся в той же степени родства, будут приговорены к принудительным работам?.

    ?Дети моложе 18 лет, чьими родителями являются вышеуказанные лица, будут помещены в исправительный дом?. [285]

    В течение всего этого периода немецкие полицейские службы, гестапо, СД оставались за кулисами. Но, хотя они и не выступали на передний план, а скрывались в тени военной администрации, они последовательно расширяли сферу своих действий.

    С самого начала Кнохен организовал свои службы по образцу РСХА, распределив людей по шести секциям соответственно шести управлениям берлинского главного управления и с аналогичными функциями. И не так уж важно, что они не могли работать в открытую. Их использовали для сбора документации и вербовки французских помощников из числа рецидивистов и членов некоторых партий, в первую очередь Французской народной партии Дорио.

    В 1941 году тиски военного контроля начали постепенно разжиматься. Перегруженная работой секретная полевая полиция вынуждена была разрешить гестапо самостоятельно производить обыски, а затем и аресты. Гестапо должно было отчитываться о своих операциях в подробных докладах, но чаще всего эта формальность ?забывалась?. Вскоре военному командованию пришлось просить гестапо проводить расследования, которые уже не могли вести абвер и секретная полевая полиция. После получения согласия абвера было решено, что гестапо и СД будут заниматься безопасностью армейских тылов, притом лишь в гражданском и политическом аспектах, а вся военная разведка останется в исключительном ведении абвера. Но граница между этими видами деятельности часто размывалась, сотрудники Кнохена переходили ее легко и вторгались в чужие пределы, из-за чего нередко возникали конфликты. Отношения между гестапо, СД и абвером всегда несли на себе печать глухой враждебности, что отражало соперничество, которое в Германии противопоставляло друг другу высших шефов обеих организаций.

    Успешный захват новых сфер деятельности увеличивал политическую важность служб Кнохена. К концу 1941 года он действовал повсюду, исключая несколько секторов, где военные сохраняли свои прерогативы. То были цензура печати, радио, театр, кино, еврейские дела и экономические вопросы французской администрации. [286]

    В тот же период он учредил три ?филиала? службы по внешним делам — в Бордо, Дижоне и Руане. В Виши с начала оккупации был послан агент Гиммлера. Его звали Райхе, и он осведомлял непосредственно Гиммлера обо всех событиях во ?временной столице?. Он не зависел от Кнохена.

    Эта организационная работа и упорная борьба, увенчавшаяся наконец успехом, были заслугой Кнохена. После отбытия Томаса он оставался единственным ответственным лицом служб гестапо — СД. Томас был заменен оберфюрером Биркампом, но тот всего-навсего был временным заместителем в течение шести месяцев, пока не прибыл новый шеф.

    В апреле 1942 года Гиммлер получил наконец от Гитлера необходимые распоряжения, позволившие ему отобрать у штаба оккупационной армии во Франции полицейские полномочия и передать их своему новому личному представителю.

    Чтобы отметить важность этого поста и этой победы над военными, он назначил на него человека, настоятельно рекомендованного Гейдрихом, — генерала Карла Оберга.

    Карл Альбрехт Оберг родился 27 января 1897 года в Гамбурге, его отец, Карл Оберг, был врачом. Молодой человек окончил школу в этом ганзейском городе в 1914 году. Ему было тогда 17 лет. В августе разразилась война, он записался в армию добровольцем и в сентябре 1916 года воевал на французском фронте в чине лейтенанта. В конце войны он был награжден ?Железным крестом? I и II степени.

    Вернувшись в Гамбург, он из-за трудного материального положения семьи поступил к одному торговцу и оставался у него до 1921 года. Потом работал у бумагопромышленника, а после — служащим на дрожжевой фабрике Христиансена во Фленсбурге, около датской границы. В 1923 году Оберг женился на Фриде Трамм, которая была на пять лет моложе его. В 1926 году молодая супружеская пара вернулась в Гамбург, где Оберг нашел работу в компании по оптовой продаже экзотических фруктов — ?Вест-Индия бананенфертрибсгезельшафт?, а через три года перешел в должности концессионера в [287] конкурирующую фирму по торговле экзотическими фруктами — ?Баньяк?. Там он не добился успеха и спустя десять месяцев, осенью 1930 года, оказался без работы. Три с половиной миллиона безработных заполняли тогда улицы немецких городов. Карл Оберг был не из тех, кто впадал в отчаяние и вставал в очередь за бесплатной похлебкой. Получив небольшую ссуду от родственников, он открыл собственную табачную лавку в самом центре города, на Шауенбургерштрассе — торговой улочке рядом с ?Ратхаусом?, огромной и сверкающей огнями ратушей Гамбурга.

    В это время на Оберга уже начала влиять нацистская пропаганда. Он жил в городе, который полностью зависел от морской торговли и испытывал на себе больше, чем всякий другой город, воздействие экономического спада. В июне 1931 года он вступил в НСДАЛ и получил партийный билет № 575205. Через десять месяцев он стал членом СС и проявил там незаурядные организаторские способности. 15 мая 1933 года в Гамбург приехал Гейдрих, чтобы проинспектировать местную службу СД, которая только что организовалась. С некоторых пор Оберг внимательно приглядывался к партийным службам безопасности. Он был представлен Гейдриху, который одобрил его кандидатуру. Вступив в СД, Оберг превратился в довольно высокооплачиваемого функционера, и его денежные затруднения ушли в прошлое. 1 июля 1933 года он получил звание унтерштурмфюрера (младшего лейтенанта), был назначен в штаб Гейдриха и скоро стал одним из его ближайших сотрудников. Он последовал за ним в Мюнхен, когда туда в конце июля 1933 года была переведена служба, потом, в сентябре, — в Берлин, где учреждалась центральная служба СД. Некоторое время спустя он стал начальником личного штаба Гейдриха в СД, потом — начальником службы по личному составу и занимал этот пост до ноября 1935 года. Находясь при Гейдрихе, он активно участвовал в ?чистках? после ремовского путча.

    Оберг добровольно оставил СД, чтобы активно служить в СС, где он командовал 22-м полком СС в Мекленбурге, получив звание штандартенфюрера (полковника), а потом стал шефом IV отдела СС в Ганновере и в этой должности пробыл до декабря 1938 года. В январе 1939 года он был назначен президентом полиции [288] в Цвиккау, в Саксонии, а в апреле получил звание оберфюрера СС. Война не изменила его положения вплоть до сентября 1941 года, за исключением одной краткой передвижки. В апреле 1941 года Гиммлер назначил его временно исполняющим обязанности на важный пост президента полиции в Бремене, но у местной нацистской крупной шишки, гаулейтера Кауфмана, была другая кандидатура, и он столь решительно воспротивился назначению Оберга, что тот был возвращен в Цвиккау неделю спустя.

    В сентябре 1941 года Оберг получил назначение в Радом, в Польше, в качестве фюрера СС и полиции. Там он участвовал в уничтожении евреев и в облавах для набора польской рабочей силы. С этого поста его и взяли в Париж; предварительно он получил чин ?бригадефюрера и генерал-майора полиции?, то есть бригадного генерала, что было весьма быстрым продвижением, поскольку девятью годами ранее он был всего-навсего младшим лейтенантом.

    Таким образом, ему было 45 лет, когда Гиммлер направил его во Францию. Это был в то время человек в расцвете сил, рослый, нордического типа, розовощекий блондин, крепко сложенный, хотя и с животиком из-за непомерного потребления пива. На продолговатом лице выделялись серо-голубые глаза, несколько навыкате, которые выражали скорее не жестокость или жесткость, а некую терпеливую прилежность. Большие очки, длинный, с горбинкой нос с чрезвычайно заостренным, слегка приподнятым кончиком, делали его, особенно в профиль, похожим на клоуна. Сквозь редкие светлые волосы просвечивала розовая кожа. На предыдущих работах он оставил о себе впечатление как о человеке уравновешенном и терпеливом, мягком и добром к подчиненным. Он был добропорядочным и степенным супругом, который только после тринадцати лет семейной жизни стал отцом: в 1936 году родился его первый ребенок, в 1941 — второй, а в 1942 году он должен был стать отцом в третий раз.

    Должны были назначить Шталекера, но он был убит на русском фронте, что и дало ?шанс? Обергу. [289]

    В общем, человек, избранный Гиммлером, мог быть добрым малым в стаде диких животных из гестапо и СС, если бы все не испортило еще одно его качество: Оберг был чересчур дисциплинированным.

    Гиммлер принял решение послать Оберга во Францию 22 апреля 1942 года. Оберг прибыл 5 мая. Его появление привело к коренным переменам в отношениях между немецкой полицией и оккупационной армией. Чтобы подчеркнуть эту перемену, Оберг получил титулы ?высшего фюрера СС и полиции? и ?личного представителя Гиммлера?, тогда как Томас имел лишь титул представителя Гейдриха. Одновременно Оберг был облечен всеми полицейскими полномочиями и обеспечивал связь, с одной стороны, между верховным шефом германской полиции и СС Гиммлером и, с другой — различными властями во Франции, то есть военным комендантом во Франции Штюльпнагелем, верховным главнокомандующим западного фронта маршалом Рундштедтом, послом Абецом и, наконец, французским правительством.

    Чтобы придать этому новому назначению торжественность и важность, Гиммлер пожелал лично приехать в Париж и официально ввести Оберга в должность. Но его бесчисленные обязанности помешали ему, и он послал туда Гейдриха. Тот представил Оберга немецким и французским властям, с которыми Обергу предстояло иметь дело, на церемонии, устроенной в отеле ?Риц?. Ради этого Гейдрих вызвал в Париж генерального секретаря полиции Рене Буске и генерального секретаря по административным вопросам министерства внутренних дел Илэра: оба были назначены на свои посты двумя неделями ранее. Он принял их, а также Фернана де Бринона, делегата французского правительства в оккупированной зоне, и Даркье де Пеллепуа, нового генерального комиссара по еврейским вопросам, который сменил на этом посту Ксавье Балла.

    Гейдрих выступил перед ними с длинной речью. Они должны теснейшим образом сотрудничать с оккупационными властями, чтобы каждый в своей сфере способствовал успеху новой полицейской службы, которую организует Оберг ?для блага всех?.

    Эта речь послужила прелюдией к требованиям, которые Гейдрих сформулировал от имени фюрера. Его [290] приказы адресовались в особенности Рене Буске, поскольку они касались в первую очередь французской полиции. Обергу, говорил он, поручено реорганизовать немецкие полицейские службы на оккупированной территории. Эти службы получат теперь исполнительную власть, и полицейские функции будут изъяты из ведения военной администрации. Безопасность армейского тыла будет обеспечиваться службами полиции и СС. Гиммлер дал указание Обергу: ?Следите за тем, чтобы войска, размещенные на побережье, имели надежный тыл?.

    Чтобы выполнить эту задачу без особых затруднений, он приказывал поставить французскую полицию в оккупированной зоне под опеку германской полиции. Это требование, по утверждению Гейдриха, вытекало из соглашения о перемирии. Следить за поддержанием порядка, говорил Гейдрих, есть право и обязанность оккупирующей державы. Тем не менее Гитлер и Гиммлер не думали, что французская полиция в ее тогдашнем виде будет способна сотрудничать лояльно и эффективно. Следовательно, рейхсфюрер СС требовал глубокой реформы французской полиции. Руководить ею и пополнять ее кадры должны надежные люди — члены политических партий, искренне сотрудничающих с германскими службами ?ради построения новой Европы?, в первую очередь Французской народной партии Дорио и Службы ордена легионеров Дарнана.

    Нацисты не забыли, что сами они устранили своих противников, ?обеспечивая порядок? силами СА и направляя во все полицейские службы людей, для которых служба партии была выше службы государству. Во Франции Томас попытался поступить именно так, оказывая протекцию людям, которые пошли в услужение нацизму. Пюше тоже создал три специальные службы — Полицию по еврейским вопросам, Антикоммунистическую полицейскую службу и Службу по тайным обществам.

    Гейдрих ожидал увидеть человека, готового склониться перед ним, но неожиданно встретил твердое сопротивление. Рене Буске отказался поставить полицию под чью-либо опеку и призвать в ее ряды людей из экстремистских партий. По его словам, восстановить порядок можно было при условии, что французская полиция [291] будет в полной мере выполнять свою задачу, а немцы со своей стороны прекратят неоправданные широкие репрессии. Гейдрих, казалось, прислушался к аргументам Буске. Он и сам, сказал он, придерживается того мнения, что все эти меры не нужны, если Буске обяжется ориентировать французскую полицию в направлении, благоприятном для германских интересов, и если между обеими службами установится тесное и дружественное сотрудничество.

    Рене Буске согласился при условии, что немецкая полиция не будет вмешиваться в дела французской и обе будут действовать раздельно.

    Гейдрих должен был признать, что не уполномочен заключать соглашение подобного рода. Он может лишь отсрочить выполнение полученных им указаний и связаться со своими начальниками — Гитлером и Гиммлером. При таком молчаливом согласии Гейдрих вернулся в Берлин. В Париже он больше не бывал никогда.

    Эта встреча Гейдриха с Буске, состоявшаяся 5 мая 1942 года, избавила Францию от серьезной угрозы. В Польше, Дании, Чехословакии немецкая полиция контролировала все местные службы. В Дании почти все полицейские были арестованы и депортированы. В Чехословакии сам Гейдрих, назначенный ?протектором Богемии и Моравии?, сеял террор. В Польше эсэсовцы выполняли приказы гестапо по уничтожению населения. Можно, однако, задаться вопросом, устраивало ли германские службы принятое решение. Взять на себя всю полицейскую службу во Франции означало занять большое количество людей, столь необходимых в дни, когда на Восточном фронте был на счету каждый боец. Это означало также, что поддерживать порядок наверняка будет все труднее, поскольку население более отрицательно относилось к мерам, принимаемым оккупантами, чем к предписаниям французских служб. Порядок, таким образом, будет нарушаться все больше и больше. Франция могла быть также уверена в том, что на нее обрушатся жестокие меры в стиле тех, которые применялись в Центральной и Восточной Европе, чтобы ?укрощать? сопротивляющееся население. В конце концов каждый из участников этого соглашения получил по своему счету. [292]

    В Париже Оберг принялся реорганизовывать службы, отданные ему в подчинение.

    Первым преобразованием было присоединение к службам сыскной полиции и СД той секции военной администрации, которая осуществляла наблюдение над французской полицией. С другой стороны, секретная полевая полиция исчезла почти полностью. 23 группы из 25 были распущены, а их персонал передан в сыскную полицию СД или отправлен на русский фронт. Люди, взятые из полевой полиции, демобилизовывались из вермахта и направлялись в гестапо и СД, получая специальные назначения. Однако военная администрация до самого конца сохраняла за собой контроль над тюрьмами и лагерями, таможнями и управлением полевой жандармерии.

    Все это было делом рук Кнохена, завершением долгой работы, которую он вел неустанно, чтобы обеспечить в Париже главенство партии над армией, как это было в Германии. Благодаря полномочиям, имевшимся у Оберга, это главенство продолжало укрепляться, и реальное управление германской политикой во Франции принадлежало полицейским учреждениям, хотя теоретически ею по-прежнему ведал посол Абец.

    Оберг разделил полицейские службы на две группы соответственно общему типу германской организации: орднунгсполицай (полиция порядка) и зихерхейтсполицай (сыскная полиция СД). Во главе каждой группы был поставлен бефельсхабер (командир). Полиция порядка обосновалась в доме № 4 9 на улице Фезандери, и возглавил ее Швайнихен, замененный в 1943 году Шеером. Сыскная полиция осталась под командованием Кнохена и сохранила свои службы на улице Соссэ и на авеню Фоша.

    Для проведения этой политики экспансии, направленной на то, чтобы отобрать полномочия у военных, в каждом районе была создана региональная служба. К уже существовавшим службам в Бордо, Руане и Дижоне добавились семь других — в Анжере, Шалон-сюр-Марне, Нанси, Орлеане, Пуатье, Ренне, Сен-Кантене, что довело число региональных управлений до одиннадцати, считая и парижское.

    Каждая из этих служб в свою очередь учредила местные посты в основных городах своего района, а [293] также направила своих сотрудников в местные комендатуры. Например, Руан создал посты в Эврё, Кане и Шербуре и еще три более мелких поста в Гранвиле, Дьепе и Гавре.

    Северные и восточные районы не подчинялись Парижу. Служба Лилля, отвечавшая за департаменты Нор и Па-де-Кале, подчинялась центральному управлению в Брюсселе; служба Страсбурга зависела от германского регионального управления.

    Все региональные управления, подчинявшиеся Парижу, воспроизводили на своем уровне организацию центральной службы Парижа, а та была скалькирована с РСХА.

    Таким образом, центральная служба сыскной полиции СД и ее внешние службы разделились на семь секций. К их обычным функциям добавились специальные, связанные с оккупацией иностранного государства. Отдел II (СД), занимавшийся административным управлением, был сдублирован так называемым ?отделом II-Пол?, сформированным из бывшей группы, выделенной из военной администрации. В компетенцию этой секции входили отношения с французской полицией, контроль, юридические вопросы. Она обеспечивала связь с бюро военной администрации, которое ведало лагерями и тюрьмами.

    Отдел III (СД) занимался списком ?Отто?, первоначально составленным ведомством пропаганды рейха, которое контролировало также и французскую печать. В этом списке фигурировали произведения, попавшие туда по причине либо происхождения автора (еврей), либо содержания (антинацистское).

    Отдел III контролировал также немецкие закупочные конторы. Наконец, он занимался вопросами рабочей силы и принудительного труда, поддерживая связь с гаулейтером Заукелем.

    Отдел IV — это, как и в Германии, собственно гестапо. В его ведении была борьба против ?врагов государства?, саботажников, террористов, а также активный контршпионаж. В его застенках в Париже заканчивали свой путь несчастные люди, выявленные либо агентами этой секции, либо в результате работы отделов III и VI. Он также ловил передачи подпольного [294] радио на Лондон и готовил тексты фальшивых передач.

    В административном отношении эта секция контролировала зондеркоманду, присланную из Берлина, которая сначала называлась зондеркомандой IV ?J?, а потом IV ?В? 4, и занималась антиеврейской борьбой. Эту команду, получавшую приказы непосредственно от Эйхмана из Берлина, курировал Даннекер. Она подготовляла ?эмиграцию? евреев, принимая предварительные меры, исполнение которых поручалось французским властям. Евреи, которых, в частности, арестовывали во время облав, проводимых комиссариатом по еврейским вопросам, интернировались в лагере Дранси, а потом отправлялись в Польшу, где их уничтожали.

    В регулярных совещаниях, проводимых у Даннекера, участвовали представитель Абеца Цайтшель, два представителя военных властей, Эрнст и Бланке, и делегат от службы Розенберга фон Бер. Именно на этих совещаниях утверждались меры, приведшие к стольким жертвам среди французов.

    Посольство назначало также французских ?экспертов?. Эти ?специалисты? избирались из числа лидеров коллаборационистских и антисемитских групп. Среди них были Бюкар, Даркье де Пеллепуа, Клеманти и один псевдоученый, ?профессор? Жорж Монтандон, расистский ?антрополог?.

    Даннекер злоупотреблял своей независимостью, и его бесцеремонное поведение бросало тень на Кнохена, который, заботясь о своем престиже шефа, нашел предлог чтобы добиться его перемещения ?по соображениям дисциплины?. В сентябре 1942 года Даннекер покинул Париж и закончил карьеру в Софии.

    В мае 1943 года Эйхман, сочтя, что Франция ?очень отстала? от других стран Европы в деле ?ликвидации еврейской проблемы?, направил в Париж свою правую руку, гаупшггурмфюрера Брюннера с миссией максимально ускорить депортации. Брюннер прибыл из Салоник, где оставил о себе память как о безжалостном звере. Эйхман самолично ввел его в должность в Париже. Он еще дважды приезжал во Францию, чтобы самому отметить ?хорошие результаты? работы Брюннера. Когда французские антисемитские [295] газеты, в первую очередь ?Пилори?, развернули широкую кампанию протеста против ?преступной? терпимости, которой пользуются евреи в районе Ниццы, Эйхман приехал туда проверить, действительно ли, как утверждали эти газеты, там укрылись ?все евреи Франции?.

    Когда прибыл Брюннер, Оберг получил от Гиммлера приказ ?встряхнуть? французскую полицию, слишком слабо помогавшую охоте на евреев.

    Но Брюннер пользовался очень большой самостоятельностью. Он привез с собой специальный отряд из 25 человек и автомобильный парк. Получая приказы из Берлина и поручая их выполнение французам из комиссариата по еврейским вопросам, он ускользал из-под контроля Кнохена. С августа 1943 года транзитный лагерь в Дранси перешел под германское управление, и только его внешнее наблюдение обеспечивалось французской жандармерией. В этих условиях Брюннеру удалось еще больше ?активизировать? депортации французских граждан.

    Отдел IV занимался зловещей деятельностью: он определял, кого из арестованных надо судить военным трибуналом, размещавшимся в доме № 11 на улице Буасси-д'Англар, а кого депортировать без суда. Наконец, он пользовался ужасной привилегией: отбирать заложников для расстрела в порядке репрессий.

    Отдел IV имел подотдел IV5 для организации ?специальных миссий? и подотдел IV N для проникновения в разведывательные службы противника.

    В его распоряжении были также две боевые группы, работу которых почувствовали все французы, особенно парижане, хотя и не знали их наименований. ?Интервансион-Реферат?, чья главная служба находилась в доме № 48 по улице Вильжюст, формировал отряды убийц, набиравшиеся из боевиков Французской народной партии и из ?милиции?, причем самые знаменитые брались из банды Карбона. Эти команды привлекались, когда СД и гестапо не хотели действовать сами. Они совершали налеты на некоторые организации, похищения и убийства отдельных лиц.

    Во вторую боевую группу под названием ?секция VI вспомогательной полиции помощи? и во главе с эльзасцем Биклером входили французы, работавшие на гестапо. [296] Эта секция создала школу для специальной подготовки вспомогательных агентов.

    Оба этих формирования широко пользовались услугами уголовников, значительное число которых было выпущено из тюрем. Их вербовка началась любопытным образом. Некий Анри Шамберлен, бывший заведующий столовой парижской полицейской префектуры, связался с преступным миром и был отправлен в 1939 году в лагерь Сепуа. Там он познакомился с несколькими немецкими агентами, тоже помещенными туда, и бежал вместе с ними. После прибытия команды Кнохена Шамберлен стал работать на гестапо сначала как наводчик, потом, по просьбе своих нанимателей, как ?шеф отряда?. Под именем Лафона Шамберлен сколотил группу, которой должен был руководить вместе с бывшим инспектором Бони. Они обосновались на улице Лористона, 93. Чтобы сформировать свой отряд, Шамберлен-Лафон добился освобождения двух десятков уголовников. Стали появляться и другие ?местечки? подобного рода — например, так называемый дом зловещего Мартена по прозвищу ?Рюди де Мерод?. Преступники пытали жертвы во время допросов и чувствовали себя в безопасности благодаря специальным пропускам и разрешению на ношение оружия. Они совершали множество преступлений: воровали во время проведения обысков, устраивали ложные обыски в богатых домах, шантажировали, спекулировали всем на свете.

    Эти банды работали и на гестапо, и на СД, и на абвер.

    В принципе отдел IV имел исполнительные полномочия вместе с отделом V, то есть производил аресты, допросы и обыски. Его шефом до конца 1943 года был Бемельбург.

    По многим причинам Бемельбург считался ценным работником в начале деятельности службы Кнохена в Париже. Это был старый полицейский служака-профессионал, прекрасно разбиравшийся в полицейских и судебных обычаях и средствах разных стран, один из видных деятелей Международной организации криминальной полиции (предшественницы Интерпола), секретариат которой находился тогда в Вене, и благодаря этому знал основных руководителей французской полиции или по крайней мере знал о них кое-что. [297]

    Сверх того он прекрасно говорил по-французски, даже понимал жаргон, поскольку некогда довольно долго находился в Париже как ?техник? одной немецкой фирмы по поставке и установке центрального отопления. Во время визита английского короля Международная организация криминальной полиции попросила Бемельбурга разработать вместе с французскими службами систему безопасности против международных террористов, акций которых тогда опасались. Французское правительство хранило живое воспоминание об убийстве в Марселе югославского короля Александра и министра Луи Барту. Тем самым он наладил прямые контакты, которые не преминул возобновить, когда обосновался в качестве шефа гестапо на улице Соссэ.

    Но в 1943 году Бемельбург вдруг стал впадать в старческую слабость. Возраст как будто внезапно сразил его. Память, когда-то безупречная, стала подводить его, решения он стал принимать медленнее, в суждениях был меньше уверен. Это было время, когда ширилось движение Сопротивления и росла политическая оппозиция. Гестапо начало беспощадную войну, повсюду нанося жесточайшие удары. Бемельбург же, превратившись в старика, вдруг стал выступать за мягкость и умеренность. Оберг и Кнохен, с согласия РСХА, стали изыскивать способ заменить его, но так, чтобы не причинить ему душевных страданий. Когда партизаны убили представителя Оберга в Виши Гейслера, начали поговаривать о возрастном пределе. Пост убитого был передан тогда Бемельбургу, а на его место в Париж прибыл Штиндт, который оставался шефом гестапо во Франции до конца оккупации.

    После эвакуации из Франции Бемельбург, который сопровождал правительство Виши, был прикреплен лично к Петену в Сигмарингене. Это был его последний пост.

    Отдел V был криминальной полицией. В принципе она должна была бороться против черного рынка. Но эта деятельность была чисто теоретической, поскольку немецкие службы сами часто бывали главными организаторами черного рынка к своей выгоде. При техническом содействии гестапо этот отдел занимался антропометрией заключенных, сбором примет разыскиваемых [298] лиц, экспертизой оружия, снятием отпечатков пальцев и т.д.

    Отдел V разделял с отделом IV исполнительные полномочия. Руководил им сначала Коппенгофер, потом Одевальд.

    Отдел VI занимался сбором сведений о политических группах и наблюдением за их связями с заграницей. В Париже он располагал семью специализированными командами, задачи которых часто бывали весьма любопытными.

    Зондеркоманда ?Паннвиц? (по имени ее шефа, гауптштурмфюрера Паннвица из IV управления РСХА) была специально послана из Берлина и работала вместе с отделами IV и VI по так называемому делу ?Красной капеллы? с целью ликвидировать действовавшую во Франции разведывательную сеть, собиравшую сведения о немецких войсках, их численности, состоянии дивизий, прибывающих на отдых с Восточного фронта или готовящихся вновь отправиться туда; эти сведения передавались в Москву либо по радио, либо через Швейцарию. Зондеркоманда ?Паннвиц? пользовалась также помощью другой специальной команды — ?Функшпиль?.

    Команда ?Функшпиль? (само это слово означает радиоигру, радиоуловку) включала в свой состав специалистов по пеленгованию подпольных радиопередач.

    Третья специальная команда обеспечивала защиту высокопоставленных немецких чиновников, совершавших поездки по Франции. Она состояла из тщательно отобранных эсэсовцев и полицейских из городской полиции порядка.

    Четвертая команда — ?Венгер? (по имени ее шефа) — следила за выдачей виз. ?Зондерреферат? гауптштурмфюрера Вагнера контролировал высшее французское общество. Другая команда, техническая, занималась раскрытием маскировки, используемой для автотранспорта секретной армии. Она действовала в южной зоне, где и сформировалась секретная армия. Наконец, седьмая и последняя команда набирала проституток для домов, предназначенных для немецких военнослужащих, а иногда даже для домов, которые создавались в некоторых концентрационных лагерях. [299]

    Во Франции не существовало настоящего отдела VII, но специалисты седьмого управления не раз приезжали из Берлина изучать ?работы? французского антиеврейского института и составляли каталоги библиотек, конфискованных штабом Розенберга, который учредил свою службу в Париже (улица Дюмон-д'Юрвиль, 12) и методически присваивал предметы искусства, старинную мебель, книги, серебро, драгоценные камни и меха, вообще все более или менее ценные предметы из квартир евреев.

    Таким образом, с мая 1942 года германские службы во Франции сколотили всеведущую и вездесущую организацию, подобную той, которую создала для себя Германия. Ей были переданы теперь все полномочия, и она стала всемогущей.

    Хотя теоретически функции между службами были разделены по образцу центральных служб, во Франции такое разделение было гораздо менее четким и реальным, чем в Германии. В частности, во внешних секциях, общая численность персонала которых практически не превышала сотни человек, включая административных работников, сотрудники работали сразу по всем направлениям, а по мере того, как шел месяц за месяцем, они все больше занимались репрессиями, опираясь на информацию и доносы, получаемые от французских коллаборационистских организаций и некоторых политических партий, оставляя сбор сведений за своими французскими ?помощниками?, которые набирались на местах.

    Сотрудники команд сыскной полиции СД носили одинаковую форму, то есть форму СС с повязкой на левом рукаве с буквами SD. Буквы обозначали не просто службу СД, а определенный разряд, в который входили члены служб безопасности или полиции, также принадлежащей к СД.

    Армия лишилась власти, которую взяли в свои руки шефы гестапо. Так, например, только с его согласия военное командование могло теперь назначать французских чиновников в оккупированной зоне. Когда гестапо получило независимость, оно потребовало права вмешиваться в каждое назначение, способное затронуть его полицейские функции. [300]

    После оккупации в ноябре 1942 года южной зоны гестапо заявило, что в обеих зонах префекты должны назначаться только с его согласия, и даже предлагало своих кандидатов, против чего выступили военное командование и посольство. Тем не менее, отдел III всегда просеивал, словно сквозь сито, все назначения, чтобы выяснить, не окажутся ли новые чиновники помехой для репрессивной работы. В конце концов Оберг добился, чтобы французскую полицию возглавил его человек. Это был Дарнан.

    Помимо классических источников получения сведений, гестапо вместе с абвером использовало во Франции и особый источник, типичный для того времени.

    Нехватка сырья, продуктов питания и большинства промышленных изделий породила черный рынок, где вершились дела в обход правил рационирования. Германская экономика, виновная в этой нехватке, поскольку она грабила французскую экономику, как и экономику всех оккупированных стран, сама страдала от недостаточности своего производства, что усугублялось воздушными бомбардировками, разрушавшими промышленные зоны Германии. Военные расходы достигали таких цифр, что выдерживать их становилось все тяжелее.{17} Если в 1939 году доля этих расходов, покрываемая налогами, составляла 42%, то в 1942 году она составила 33, а в 1944 году — только 19%. Контрибуция, изымаемая из оккупированных стран под видом покрытия ?издержек оккупации?, достигла 66 млрд. марок, а если к этому прибавить суммы, заработанные или просто изъятые по другим статьям, то общая цифра составляла примерно 100 млрд. Одна лишь Франция выплатила 31 млрд. 600 млн. марок в качестве ?издержек оккупации?, что составляет самую большую долю из всех оккупированных стран, но и это было слабым вкладом, поскольку только в одном пятом году войны расходы достигли 100 млрд. марок. [301]

    Практически больше невозможно было увеличить причитающийся с Франции тоннаж поставок требуемых продуктов, и поэтому немецкие службы прибегли также ко второй форме изъятий, организовав черный рынок. Они открыли учреждения, так называемые закупочные бюро, по заключению регулярных сделок с французскими промышленниками. Фактически эти бюро превратились в гигантские рассадники коррупции, где вершились самые невероятные дела, и участники их получали огромные прибыли благодаря безнаказанности своего привилегированного положения и протекции гестапо. Там продавали, покупали, обменивали самые разнообразные товары — сталь, медь, вольфрам, каучук, ртуть, аптекарские товары, шерсть, ткани, сафьяновые изделия, колючую проволоку, французские тонкие вина, коньяк, шампанское, сыромятные кожи, роскошные духи, шелковые чулки, лес, железнодорожные рельсы. Часто эти бюро отдавались в управление случайным агентам гестапо или абвера в порядке вознаграждения за их добрые услуги. Прибыли были баснословными. Некоторые из нынешних состояний — именно такого происхождения. Там не только торговали золотом и иностранными ценными бумагами и валютой, но и обеспечивали поставки интендантству вермахта. Французские торговцы и промышленники без труда побеждали собственное отвращение — кстати сказать, весьма слабое, — диктуемое шатким патриотизмом, и предлагали свои услуги этим закупочным бюро. Одновременно они, вольно или невольно, превращались в агентов-осведомителей, причем некоторые даже охотно, чтобы не терять выгодных заказов.

    Все эти бюро управлялись службой, которая именовалась ?Организация Отто? и имела три центральных бюро (дома № 21 и № 23 на сквере Булонского леса, дом 25 на улице Астор и дом № б на улице Адольфа-Ивона), а также большие склады и доки в Сент-Уане и Сен-Дени.

    ?Организация Отто? управлялась двумя немцами — Германом Брандлем по кличке Отто и Робертом Пешлем (или Пешелем). Эти два человека официально ведали всеми закупками товаров во Франции для Германии, и их служба пользовалась покровительством абвера. Их [302] личные прибыли можно оценить в несколько миллиардов франков.

    Брандль был мозгом организации. Это был человек ниже среднего роста, с овальным, немного полным лицом с двойным подбородком. У него были изящные манеры. Всегда одетый элегантно и даже изысканно, волосы с легкой проседью свободно откинуты назад — таким он появлялся в увеселительных заведениях Парижа, которые посещал и ради удовольствия, и для того, чтобы проворачивать там дела. ?Организацию Отто? интересовало все. Брандль устремлял на собеседников ледяной взгляд и слушал их, не произнося ни слова. Когда сделка заключалась, он предлагал выпить шампанского.

    Отто интересовался также биржевыми бумагами. Часто эти бумаги, захваченные или украденные гестаповцами, распространялись на бирже агентами организации. Гестапо осуществляло специальный контроль над ценными бумагами. Оно также оказывало нажим на некоторые крупные общества, чтобы получать от них большие партии акций для германских обществ, в которых участвовало РСХА, и тем самым лучше контролировать эти общества и одновременно получать свою долю прибылей.

    Кроме того, ?Отто? скупал золото, драгоценные камни и прочие ценные вещи и переправлял все это в Германию.

    Брандль служил в абвере и имел звание капитана. При нем состоял помощник, который поддерживал постоянную связь с руководством абвера, — Вильгельм Радеке, беззаветно преданный ему, субъект беззастенчивый, циничный, грубый, близкий друг Шамберлена (Лафона), с которым он вместе распутничал.

    Через Радеке гестапо набирало агентов для работы среди клиентуры закупочных бюро. Самыми грозными были Фредерик Мартен по кличке ?Рюди де Мерод? и Жорж Дельфан, или ?Масюи?; конторы последнего размещались в доме № 101 на авеню Анри-Мартена. Он слыл изобретателем пытки в ванне.

    В период разгрома 1944 года Пешль пытался укрыться в Испании, надеясь потом перебраться в Южную Америку и пользоваться там своим огромным богатством. Он уже догадывался об исходе войны, готовил свое бегство тщательно, и капиталы уже ждали его в [303] Лиссабоне. Но он был арестован гестаповцами на испанской границе. Переправленный в Германию, он был осужден и повешен.

    Брандль вернулся в Германию с частью своих сокровищ. По пути он устраивал различные тайники на территории Франции. В подсобных помещениях одного замка в Шампани были найдены огнетушители, полные драгоценных камней, которые припрятал Отто. В Германии он обосновался на первых порах в Мюнхене и там тоже припрятал драгоценности в ведрах с застывшим цементом. Он спрятал у друзей полотна Сислея, Ренуара, Будена, Писарро, ковры, бесценную мебель, коллекции редких марок, ценные бумаги, старинное серебро — в общем, все самое ценное из того, что было методично награблено во Франции за четыре года.

    Когда наступил крах Германии, Брандль жил под чужой фамилией недалеко от Дахау. Там он и был арестован летом 1946 года. В тюрьме ?Штадельхейм? он повесился в своей камере.

    Так оба преступника нашли один конец — на виселице. Найдена была лишь незначительная часть ?сокровищ Отто?. По-видимому, картины мастеров догнивают в каких-нибудь надежных тайниках рядом с почерневшим серебром и истлевшими бумагами. Что же касается золота, валюты и ценных бумаг, переправленных ими в Португалию и Южную Америку, то не присвоил ли их какой-нибудь сообщник?


Часть пятая.

    Гестаповский ад.

    1940-1944 годы

    1. Гестапо за работой во Франции

    Использование системы, созданной Кнохеном под руководством Оберга, и организаций-спутников, расплодившихся под ее покровом, рост коррупции, политических страстей и страха перед народным гневом привели к резкому усилению репрессий.

    Почтенный отец семейства, добродушный и педантичный чиновник, которого подчиненные любили когда-то за справедливость и доброту, Оберг, став дисциплинированным нацистом и выполняя приказы самым неукоснительным образом, превратился, по словам Тетенже, в ?некое демоническое существо, способное на все ради своего фюрера. Превосходное воплощение тупости, он, казалось, поставил себе задачу заслужить всеобщую неприязнь и превосходно с ней справился?.

    Неприязнь... Слово это, пожалуй, слишком слабо, чтобы передать волну ненависти и бессильного гнева, поднимавшуюся в душах тех, кто сталкивался с методами гестапо и с его дьявольской кухней смерти.

    Аресты, число которых беспрерывно нарастало, достигли максимума в мае — августе 1944 года. В южной зоне Франции, особенно в Лионском районе, эти аресты осуществлялись в двух формах: индивидуальной — аресты лиц, известных своей антигерманской деятельностью или подозреваемых в ней, и массовой — облавы. Наиболее крупные облавы были проведены во Франции в-августе и декабре 1941 года, июле 1942 года (массовые аресты евреев), в ноябре 1943 года в Страсбургском университете, переведенном в Клермон-Ферран, в январе 1943 года в Марселе, где было схвачено 40.тыс. человек, 24 декабря 1943 года в Гренобле, [307] 24 декабря 1944 года в Клюни, в мае 1944 года в Фижаке и Эйсьё, в июле 1944 года в Сен-Поль-де-Леоне и в Локмине. Такие же методы использовались в Бельгии, Голландии и Дании. Что касается стран Центральной и Восточной Европы, репрессии там были еще более массовыми, часто жителей целых поселений и районов подвергали сплошным арестам, высылке, перемещению, обращали в рабство.

    Допросы лиц, арестованных в индивидуальном порядке, в гестапо почти всегда сопровождались пытками. Обычно первый допрос, если не возникала необходимость в немедленном расследовании, проводился через месяц после ареста. Способы заставить говорить арестованных повсюду были примерно одни и те же. Палачи ставили свои жертвы коленями на треугольную линейку и давили им на плечи; их подвешивали за отведенные назад руки и держали так, пока они не теряли сознание; их избивали кулаками, ногами, кнутами из бычьих жил; потерявших сознание обливали холодной водой, чтобы привести в чувство. Им опиливали зубы, вырывали ногти, жгли сигаретами, а иногда и паяльной лампой. Применяли и пытки электрическим током, когда один провод укреплялся на ноге, а другим касались наиболее чувствительных точек тела. Бритвой рассекали кожу на подошвах и заставляли топтаться на соли. Между пальцев ног зажимали смоченные бензином тряпки и зажигали их. Еще одна пытка состояла в том, что заключенного в наручниках погружали в ледяную воду, его голову удерживали под водой до тех пор, пока он не захлебывался, затем поднимали за волосы голову над водой, и, если допрашиваемый отказывался говорить, пытка повторялась.

    Большой специалист по такого рода пыткам некий Масюи имел привычку прерывать ?сеанс?, когда жертва была на грани смерти, и приказывал подать кофе, горячий чай, а иногда даже коньяк. После того как несчастный приходил в себя, пытки возобновлялись с прежней жестокостью.

    От пыток не были избавлены и женщины, причем палачи применяли к ним обычно более утонченные их формы. Французские подручные гестапо соперничали со своими нацистскими хозяевами в изобретении все более чудовищных приемов. [308]

    Все французы по меньшей мере слышали о применении пыток. Некоторые отрицали их использование из политических соображений, другие считали, что рассказы жертв преувеличены. Однако, напротив, медицинские акты, протоколы экспертизы, вещественные доказательства, признания самих палачей, перегруженные деталями, свидетельствуют о столь бесчеловечных методах, что их невозможно даже описать.

    Поскольку каждая ?контора? гестапо работала самостоятельно, не зная из-за внутренних перегородок и требований секретности, что происходит в соседних службах, случалось, что какой-то заключенный требовался сразу нескольким службам. И каждая из них вызывала его для собственных допросов.

    ?На допрос? заключенного доставляли в разделенной на отсеки тюремной машине, чаше всего из тюрьмы ?Френ?, и своей очереди он ожидал во временной камере. На улице Соссэ камеры находились в различных частях здания. Более или менее просторные были расположены в подвалах, а на этажах наскоро оборудовали из всякого рода подсобных помещений временные камеры. В крохотные, душные клетушки набивали по 5-б заключенных, часами ожидавших вызова. Как правило, с них не снимали наручников, а иногда и приковывали к кольцам, вделанным в стену.

    Наконец приходило время предстать перед ?следователями?. После первых же ответов на допрашиваемого сыпался град ударов. Если несчастный падал, его заставляли встать пинками, причем били с такой силой, что переломы ребер и конечностей были обычным делом.

    Допрос продолжался часами, прерываемый угрозами в адрес семьи допрашиваемого (которые довольно часто исполнялись), ?щедрыми? обещаниями или посулами с целью добиться ?понимания? с жертвой. Обвиняемый часами стоял, осыпаемый угрозами и ударами, а палачи работали посменно.

    Чтобы сломить упрямых, пускались в ход ?утонченные? методы. Садизм и изобретательность палачей были неисчерпаемы и порождали бесконечные варианты и открытия, чем их авторы очень гордились. Совсем как в средние века, когда ?заплечных дел мастера? передавали от отца к сыну фамильные приемы. Патриотичеекая [309] индульгенция, выданная им нацизмом, и объективные ?обстоятельства? способствовали тому, что из подсознания этих людей, внешне корректных и до того вполне нормальных, всплывали чудовищные инстинкты. Одни оправдывали себя тем, что следовали распространенному примеру или боялись прослыть предателями. Других вообще мало беспокоил тот факт, что они получали удовольствие от этих сеансов пыток. Ведь их бесчеловечная практика расцветала пышным цветом повсюду, даже в самом ничтожном ?местном отделении? гестапо.

    На вилле Розье в Монпелье, в доме на улице Тиво-ли в Лиможе, в большинстве тюрем Франции, в зданиях на улице Лористон и на улице Соссэ в Париже — во всех помещениях, занятых гестапо, можно было слышать крики пытаемых патриотов и видеть, как льется их кровь. На улице Соссэ работники кухни, расположенной на третьем этаже в помещениях № 240 и 242, превращенных в столовую, часто слышали вопли жертв, которых ?допрашивали? на пятом этаже.

    И эти пытки применялись к несчастным людям, и без того измученным заточением. Напомним, что во французских тюрьмах к тому времени погибло 40 тыс. заключенных. К этой цифре нужно прибавить осужденных на смерть французским судом, нацистскими судами и военными трибуналами, а также узников французских концлагерей, уничтоженных без суда и следствия. Заключенные содержались в тесных камерах переполненных тюрем, где ?плотность? была столь высока, что в маленькой камере площадью в 7 — 8 квадратных метров помещалось по 15 человек, они получали мизерный паек{18}, жили в невообразимой грязи, покрытые вшами, не получали ни писем, ни посылок, ни свиданий, отрезанные от внешнего мира. Нужна была железная стойкость, нечеловеческая воля, чтобы устоять и не назвать на допросах имена друзей, оставшихся на воле. Многие из них, сломленные [310] морально и физически, не выдерживали. Но кто осмелится их осудить?

    Сотни других, как Жан Мулен, погибли под пытками или из-за полученных увечий. А некоторые, как Пьер Броссолет{19}, кончали с собой, чтобы найти спасение от пыток в великом молчании смерти.

    Когда гестаповцы убеждались, что вытянули из человека все возможное, они либо отправляли его в ссылку с очередным эшелоном, либо передавали дело в германский суд.

    В первом случае человек был обречен на медленную смерть от рабского труда, болезней или издевательств. Перевозка проводилась в вагонах для скота, в каждый из которых загоняли по 100 — 120 человек. Длилась она обычно три дня, в течение которых люди мучались в темных и душных вагонах, не получая ни пищи, ни воды. В составах, прибывавших в Бухенвальд и Дахау, за дорогу часто погибало 25% узников.

    С 1 января по 25 августа 1944 года — дата отправления последнего эшелона — из Франции ушло 326 составов, не считая тех, что следовали из департаментов Верхний и Нижний Рейн и Мозель. В каждом перевозилось от одной до двух тысяч человек. Количество составов, направлявшихся ежегодно из Франции, дает представление о постоянном росте нацистских репрессий: в 1940 году — 3 состава, в 1941 году — 19, в 1942 году — 104 (ясно видно, что ?взятие власти? гестапо в Париже немедленно отразилось на кривой роста), в 1943 году — 257 составов. Из Франции было выслано 250 тыс. человек, а вернулось только 35 тыс.{20}, физически искалеченных, отчаявшихся людей. Газовые камеры Дахау, которые в 1942 году пропускали по 300 — 400 человек, в 1943 году были расширены и вмещали уже по 1 тыс., а в 1945 году — по 2 тыс. человек. [311]

    Гнетущая атмосфера в концлагерях подробно описана во многих книгах бывших заключенных{21}. Люди, пережившие этот кошмар, в так называемую цивилизованную эпоху в ?цивилизованной? стране во всей полноте познали сущность нацизма. Этот мир рабов, до самой смерти зависящих от капризов горстки своих хозяев, являющийся логическим завершением исходных теорий нацизма. Попав в концлагерь, каждый заключенный должен был сразу же узнать, что он никогда не выйдет на свободу. В одном из лагерей об этом с издевкой говорили вновь прибывшим: ?Отсюда есть только один выход — через трубу?; в другом лагере о том же извещала надпись на огромном полотне, укрепленном у ворот: ?Здесь входят через ворота, а выходят через трубу?. Это была типично нацистская шутка, особый привкус которой придавал тошнотворный запах, исходивший от печей крематория.

    Узники концлагеря попадали во владения СС, которыми скрытно управляло гестапо. Где-то наверху Гиммлер решил вопрос о создании частей ?Мертвая голова?, предназначенных для охраны лагерей. Ведал лагерями специальный орган СС — Главное административно-хозяйственное управление во главе с Освальдом Полем{22}. Что касается гестапо, заполнив лагеря, оно осуществляло за ними лишь политический контроль. Среди нацистов была в ходу такая формула: Гиммлер является ?единственным хозяином концлагерей, включая и их персонал — вплоть до последней уборщицы?.

    Гиммлер, Гейдрих и его преемник Кальтенбруннер часто посещали лагеря. Они видели убийственно тяжелый труд заключенных, наблюдали за работой газовых камер и присутствовали при казнях. В этом поразительном [312] мире смерти никого и ничем нельзя было удивить. С трупов, извлеченных из газовых камер, срывали золотые коронки и протезы и сдавали экономической службе. Она же собирала золотые оправы от очков и обручальные кольца. Однажды Поль был приглашен на банкет, организованный Рейхсбанком для нацистской верхушки. Прежде чем сесть за стол, решили осмотреть подвалы банка, где Полю и сопровождающим его эсэсовцам показали сундуки с имуществом экономической службы СС. Знатным гостям были продемонстрированы небольшие слитки, отлитые из золота, собранного в концлагерях, а также множество оправ от очков, ручек, зубов, сваленных в нетронутом виде в зловещие кучи. Полюбовавшись этой картиной, все отправились в банкетный зал... При захвате лагерей союзниками там были обнаружены остатки невывезенных трофеев, среди которых было 20 952 килограмма золотых слитков и 35 вагонов мехов.

    Промышленники, использовавшие на своих предприятиях труд узников лагерей, переводили их зарплату в экономическую службу СС. Только за 1943 год денежные вклады СС в Рейхсбанке достигли более 100 млн. марок.

    Использовалось все. Дело дошло до того, что из костей погибших делали удобрения, а из человеческого жира вырабатывалось мыло.

    В инструкции по использованию газовых камер{23} для подготовки женщин отводилось на 5 минут больше, чем мужчин. И продиктовано это было не гуманностью, а тем фактом, что у женщин нужно было срезать волосы.

    Советские войска после освобождения лагеря в Освенциме обнаружили там 7 тонн волос, срезанных у 140 тыс. женщин. Для чего предназначались эти волосы, стало известно лишь позднее, когда был найден циркуляр управления лагерей от 6 августа 1942 года. В нем разъяснялось, что обергруппенфюрер СС Поль издал приказ о том, чтобы человеческие волосы, срезанные в концлагерях, ?были использованы надлежащим образом?: ?Из срезанных и вычесанных женских волос изготовляются [313] мягкие тапочки для экипажей подводных лодок и стельки для обуви служащих железных дорог рейха?. Что касается мужских волос, они могут использоваться лишь в том случае, если достигают длины в 20 миллиметров. Циркуляр заканчивался чисто административным указанием: ?Донесения о количестве собранных волос, отдельно по мужским и женским, должны подаваться на 5-е число каждого месяца, начиная с 5 сентября 1942 года?.

    Заселяло этот ад гестапо, оно же заботилось и о поддержании численности его населения на должном уровне. Решение об интернировании в концлагерь зависело исключительно от служб гестапо. Только два человека были уполномочены подписывать приказ об интернировании: шеф РСХА Гейдрих, позднее его преемник Кальтенбруннер, а в его отсутствие шеф гестапо Мюллер.

    Когда в лагерях не хватало рабочей силы, ее пополнением занималось гестапо. Так, циркуляр Мюллера от 17 декабря 1942 года предписывал направить в концлагеря 35 тыс. трудоспособных заключенных до конца января 1943 года.

    Внутри лагеря гестапо было представлено службой, которая называлась политической секцией, наводящей страх на заключенных и являвшейся источником стычек в руководстве лагеря. Лагерем управляла и руководила комендатура, которая, завидуя привилегиям гестапо, не терпела его вмешательства во внутренние дела лагеря.

    По прибытии в лагерь каждый новый заключенный подвергался длительному допросу и должен был ответить на множество вопросов о своем прошлом. На его имя открывалось дело, куда подшивались документы о причинах его ареста, акты гражданского состояния и т.д., которое хранилось в архивах политической секции. Ее сотрудник вел картотеку, где можно было в любое время получить необходимые сведения о каждом узнике.

    Руководитель политической секции мог в любой момент вызвать на допрос любого узника. Эти вызовы были настоящим кошмаром для заключенных. Политическая секция была окружена ореолом священного страха. После вызова в нее заключенные бесследно исчезали. Там люди всегда подвергались насилиям, и Когон [314] рассказывает о случае, когда австрийский лейтенант Гекенаст умер в Бухенвальде от сердечного приступа, вызванного смятением, последовавшим за вызовом в политическую секцию, переданным через громкоговоритель.

    Гестапо проводило нечто вроде внутреннего шпионажа среди заключенных. Очень трудно было найти стукачей, так как одно подозрение в доносительстве было равносильно смертному приговору.

    Узники, на которых поступали особенно серьезные сигналы, допрашивались в бункере лагеря, нечто вроде внутренней тюрьмы, где были возможны самые худшие злоупотребления. Приводимых в бункер узников с самого начала раздевали догола и подвергали неописуемым пыткам. Почти всех их после допросов убивали.

    Политические секции получали также указания от центральной службы гестапо и следили за их выполнением внутри лагеря. Через них передавались смертные приговоры узникам, находящимся в лагере иногда в течение многих месяцев. Приказы о казнях периодически поступали из Берлина, причем никто не знал, почему такой-то заключенный, находящийся в лагере 15 или 18 месяцев, вдруг приговаривался к казни. Еще за 8 дней до освобождения лагеря в Бухенвальде центральная служба гестапо продолжала невозмутимо сообщать о смертных приговорах. Например, английский офицер Паркинс был казнен 5 апреля 1945 года.

    Когда кто-то из немецких заключенных вдруг по воле случая освобождался из лагеря, он был обязан в определенный день явиться в гестапо города, указанного ему для проживания. До выхода из лагеря освобожденный должен был зайти в политическую секцию и подписать заявление, в котором он клятвенно обещал не открывать того, что видел в лагере, и не рассказывать об условиях жизни заключенных. После 1940 года такого рода освобождения практически прекратились.

    В лагере Бухенвальд русские пленные сразу по прибытии направлялись политической секцией на ?специальное лечение?, то есть в соответствии с установленным порядком на уничтожение. В первую очередь шли [315] на казнь политические комиссары, затем офицеры, комсомольские руководители и члены коммунистической партии. Шпики, набранные из числа интернированных русских белогвардейцев, находились во всех лагерях, куда попадали русские пленные, чтобы выявлять офицеров и политработников.

    Гиммлер очень гордился своим созданием. В статье, опубликованной под названием ?Природа и функции СС и полиции?, он писал, говоря об узниках концлагерей, что ?это отъявленные преступники и отбросы общества... Там находятся больные отеком мозга, косоглазые, всякого рода уроды, полуевреи и множество представителей низших рас. Кого там только нет... В целом воспитание сводится к насаждению дисциплины, а не к идеологическому образованию, каков бы ни был его характер, поскольку большинство заключенных имеют рабские души. Очень мало среди них людей, обладающих настоящим характером... Воспитание осуществляется, таким образом, через порядок. А порядок, прежде всего, требует, чтобы люди жили в чистых бараках. Такое под силу только нам, немцам. Ни одна другая нация не могла бы оказаться столь гуманной?.

    Были организованы многочисленные посещения лагерей группами эсэсовцев, делегациями вермахта и партии. Один из бывших узников Дахау отмечал, что в такие дни заключенные чувствовали себя кем-то вроде обитателей зоопарка. Представление ?пансионеров? лагеря посетителям было рассчитано на то, чтобы их позабавить, и проводилось в почти неизменном порядке. Первым выступал уголовник, выбранный из числа убийц или представляемый таковым. Затем шел бывший бургомистр Вены доктор Шмитц, далее — высший офицер чешской армии, а за ним следовали гомосексуалист и цыган. Дальше шел католический епископ или представитель польской церковной знати, а процессию замыкал профессор университета. Посетители прыскали от смеха, восхищенные глубиной юмора хозяев. Такое тесное соседство ученых, людей высоких моральных принципов, видных гражданских и церковных деятелей, поставленных под начало закоренелых преступников, назначенных капо и имеющих право на жизнь и смерть своих подопечных, было [316] результатом заботливо выношенного плана, цель которого состояла в последовательной дегуманизации человека, в уничтожении противника.

    Над этим умело поставленным уничтожением витал миф о нацизме, неприкосновенная догма о превосходстве германской крови. В приказе Гиммлера от 11 августа 1942 года, обращенном к комендантам лагерей, было указано, например, что телесные наказания заключенных-немцев могут производиться руками других заключенных, но только немецкой национальности. Великолепное утешение для человека, которому, может быть, суждено погибнуть под этими побоями.

    И такие безумные правила контролировались сотрудниками гестапо. Их бдительность распространялась также и на администрацию лагерей, о поведении которой они периодически направляли донесения Мюллеру, а последний пересылал их Гейдриху для передачи Гиммлеру. Можно только поражаться, узнав, что некоторые чиновники концлагеря Маутхаузен были наказаны за административные ?упущения?, в то время как главный врач лагеря, например, приказал убить двух молодых голландских евреев, только что прибывших в лагерь, чтобы изготовить ?оригинальное пресс-папье?, украсившее стол в его кабинете. И все потому, что ему понравились зубы этих молодых ребят.

    Замкнутый, удушающий мир нацизма имел тем не менее и свою безжалостную логику. Эта логика не понятна, так как нам чужды ее критерии, но массовые убийства на промышленной основе, которые кажутся нам неслыханными преступлениями, были для эсэсовцев нормальным делом, поскольку являлись лишь выполнением приказа. А вот пустячная административная ошибка рассматривалась ими как серьезный проступок, потому что здесь виделось нарушение принципов партии, за пределами которых не было ни истины, ни спасения.

    Ни один нацист не считал преступлением эти убийства, которые глубоко потрясают нас и которые будут тревожить совесть людей на протяжении столетий. Ну можно ли обвинять в убийстве пунктуального работника бойни, который забивает быка или перерезает горло барану? Для настоящего наци было очевидно, что представители [317] ?низших рас? или ?враги родины?, эти ?отбросы человечества?, заслуживали жалости не более чем бык или баран и что их уничтожение было благим делом.

    Узники гестапо, если их почему-либо не отправляли в германские лагеря, редко выходили на свободу, даже если против них не было выдвинуто никакого серьезного обвинения. И наоборот, когда во время следствия возникали серьезные подозрения или у обвиняемого вырывали признания пытками, случалось, что дело ?виновного? передавалось в немецкий военный трибунал. В Париже этот трибунал заседал в доме № 11 по улице Буасси-д'Англар.

    Суд был независим, и гестапо не могло оказывать на него никакого давления, но после вынесения приговора подсудимый, независимо от того, был ли он осужден или оправдан, снова попадал в руки гестапо, которое могло творить с ним что угодно. Заключенные, находившиеся во время следствия в тюрьмах ?Френ?, ?Ла-Санте? или ?Шерш-Миди?, попадали затем в форт Роменвиль после суда или по прямому указанию гестапо, которое не считало почему-либо нужным передать их дело в суд.

    Лагерь Роменвиль располагался на территории форта. Он принадлежал сначала вермахту, а затем, с июня 1943 года, организации СС{24}. Он предназначался для различных категорий заключенных и служил чем-то вроде постоянного ?резерва? для отбора заложников. Каждый раз, когда решался вопрос о проведении репрессивных расстрелов заложников, их подбирали в этом лагере.

    Принцип расстрела ни в чем не повинных людей в порядке репрессий за покушение, причем людей, которые уже находились в лагере и практически не могли в нем участвовать, применялся вполне продуманно для нагнетания страха. Такая примитивная концепция власти и человеческих [318] отношений настолько глубоко пронизывала весь мир нацизма, что его руководители и представить себе не могли другого метода управления.

    Узники Роменвиля в разное время делились на четыре или пять категорий. К первой относились ?привилегированные? узники, которых можно было бы назвать административными заключенными. Среди них было сравнительно мало мужчин, редко попадались люди старше пятидесяти лет и большинство составляли лица с определенным общественным положением, арестованные в порядке мер безопасности, поскольку было известно (зачастую по доносам) об их неприязненном отношении к нацизму. Против них обычно не выдвигалось серьезных обвинений. Там было много библиотекарей, секретарей-машинисток, медиков, поваров. Они имели право получать посылки и отправлять одно письмо в неделю.

    Из этой категории, по-видимому, не брали заложников. Однако узники этой группы после более или менее длительного пребывания в Роменвиле отправлялись в ссылку.

    Вторая категория включала уголовников, арестованных немцами за преступления, наносящие ущерб оккупационным властям. Там можно было встретить также германских агентов, подручных гестапо, которые пользовались служебным положением, чтобы обмануть или обокрасть своих хозяев. Некоторые из них после Освобождения были арестованы французским правосудием, осуждены и наказаны. Эта часть заключенных почти не подвергалась высылке. Их режим в целом приравнивался к режиму первой категории.

    К этой категории причислялись дети моложе 15 лет, поскольку в Роменвиле, как и в других лагерях, было много заключенных-детей. Одно время там содержался даже семимесячный ребенок.

    Третья группа состояла из жен, матерей, дочерей политзаключенных или разыскиваемых участников Сопротивления. Их мужество, их исключительная сила духа служили большой поддержкой для других заключенных. Через них, как правило, проникали в лагерь новости, за что они неоднократно подвергались репрессиям. Немцы содержали их вместе с уголовными преступницами и проститутками, чтобы воздействовать на их моральное [319] состояние. Но они просчитались. Произошло как раз обратное, и даже падшие женщины прониклись в известной мере человеческим достоинством, общаясь с этими стойкими душами. Большинство политических заключенных было депортировано.

    Четвертая категория — это засекреченные и строго изолированные политические заключенные. Условия их содержания были почти такими же, как и у первых трех категорий: несколько писем, тщательно проверяемых, несколько посылок от общества Красного Креста, ежедневная короткая ?прогулка?. Но если в пятой категории вдруг недоставало кандидатов в заложники, именно отсюда шло пополнение. Какая-то часть заключенных из этой категорий была расстреляна, многие депортированы и лишь совсем немногие вышли на свободу.

    Первые четыре категории заключенных размещались в старых зданиях форта. Раньше в них были казармы, конторы, склады.

    А вот в бывших казематах и подземельях форта находились страдальцы из пятой группы. Им по всякому поводу напоминали, что рано или поздно за ними придут, чтобы выстроить для казни перед взводом эсэсовцев. Их набивали битком в сырые, лишенные света помещения. Спали они на соломенной подстилке, почти никогда не менявшейся. Наглухо закрытая вентиляция, неприспособленная и слишком маленькая параша, невозможность сменить одежду, почти полное отсутствие воды. Все это лишало их возможности соблюдать элементарную гигиену, приводило к тому, что в камерах стояла невыносимая вонь. 56 узников были заключены, например, на несколько недель в каземате размером 10 на 8 метров. Невероятная скученность была правилом. Чесотка и вши доводили заключенных до изнеможения, а из-за постоянной темноты они почти слепли за несколько недель заключения.

    Их рацион питания был полуголодным, переписка и посылки строжайше запрещены. Зимой и без того невыносимые условия усугублялись холодом и сыростью. Некоторые заложники содержались в таких условиях в течение восьми — десяти и даже двенадцати месяцев. Иногда, в качестве наказания, строптивых узников помещали [320] в вонючую подземную трубу, нечто вроде клоаки в загородном замке Людовика XIII.

    Именно из этой категории набирались заложники, когда немцы прибегали к массовым репрессивным казням. Большинство из этих заключенных были приговорены германским судом к смертной казни, но были и приговоренные к каторжным работам или тюремному заключению, а также люди, никогда не бывшие под судом и следствием. Но у гестапо были собственные критерии классификации заключенных. Узники, загнанные в казематы, почти все были арестованы как коммунисты или деголлевцы.

    Властвовал над этим миром страданий опереточный персонаж, один из чиновников смерти, каких в изобилии порождал нацизм, — капитан Рикенбах. Это был грубый и развязный солдафон, которому должность коменданта лагеря позволила жить во Франции, что он очень ценил и широко использовал для сравнительного изучения различных вин, которые Франция производит так обильно. Находясь в постоянном подпитии, он мог воспринять попытку к бегству либо со страшным гневом, либо с легкой насмешкой, в зависимости от настроения и количества проглоченных напитков. Рикенбах постоянно размахивал своим пистолетом, паля из него куда попало: то по окнам, то скатываясь вниз по откосам у стен крепости, куда нередко заносила его пьяная фантазия. Из-за этого пристрастия заключенные прозвали его ?месье Панпан?. Часовые побаивались его инспекторских рейдов, сопровождаемых беспрерывной пальбой, и старались не попадаться на его линии прицеливания. Одна из его любимых шуточек состояла в том, что, желая наказать кого-то из заключенных, он приказывал вывести его с завязанными за спиной руками к стене форта. Затем прибывал взвод, выстраивался перед несчастным, брал его на прицел и в течение нескольких минут ждал команды открыть огонь... которая так и не раздавалась. После этого заключенного отводили в каземат... ?Панпан? был куда-то отправлен после двух побегов заключенных в июне 1943 года. И хозяином узников стал унтерштурмфюрер СС Трапп, о котором рассказывали, что он когда-то торговал вином во Франции. [321]

    Именно из категории ?казематчиков? набиралась большая часть заложников, которых расстреливали чаще всего в Мон-Валерьен. Не все они были арестованы в Парижском районе. Так уж было установлено, что участники любого более или менее важного дела, в каком бы районе Франции оно ни происходило, направлялись в Париж, где центральная служба гестапо проводила их допросы и вела расследование. Например, 70 участников Сопротивления, арестованных французскими службами в феврале и марте 1942 года на юго-западе Франции, были доставлены сначала в Париж в распоряжение ?специальной бригады Давида? при префектуре полиции города, а затем переданы гестапо, которое потребовало их выдачи и поместило в конце августа 1942 года в Роменвиле, включив в категорию заложников. После расследования семеро из них были освобождены. Один ухитрился бежать, а другие были расстреляны или депортированы. Только четверо из них дожили до освобождения лагерей.

    Решение о казни заложников принималось военным командованием, а не гестапо, но именно последнее проводило подбор заложников для расстрела. До июня 1942 года расстрел заложников в порядке репрессий производился непосредственно после совершения покушения. В дальнейшем по приказу Гиммлера и верховного командования казни проводились периодически, а число казненных заложников колебалось в зависимости от числа и характера покушений, совершенных на оккупированной территории. Таким образом, система коллективной ответственности была доведена до крайних пределов. Каждое покушение, совершенное во Франции, становилось объектом трех докладных, составляемых фельдкомендатурой, гестапо и бюро абвера (которое существовало при каждой фельдкомендатуре).

    К этим трем следственным докладным присовокуплялся доклад от штаба армии, воздушного и морского флотов в зависимости от того сооружения или персонал какого рода войск подверглись нападению; еще один доклад составлялся посольством, а третий — ведомством пропаганды, причем в двух последних анализировалось настроение населения. [322]

    Совокупность этих докладов позволяла составить окончательную картину, на основе которой решение принимал Кейтель. Он отдавал Штюльпнагелю приказ расстрелять некоторое количество заложников. Приказ передавался Обергу, а он обеспечивал его техническое выполнение и оповещение о нем населения. Конкретное осуществление приказа возлагалось на II отдел полиции с улицы Соссэ (перевозка заключенных, выбор места, установление даты и времени казни). В Париже взвод для проведения расстрела выделялся полицией порядка, а в провинции — вермахтом или полицейским полком. Подбором групп для расстрела из числа заложников занимался IV отдел гестапо. Набирались они чаще всего из узников Роменвиля, иногда из тюрьмы ?Френ? и из германских тюрем, расположенных в провинции. Случалось, что из 50 расстрелянных заложников только один был ранее приговорен германским трибуналом к смерти. И напротив, довольно значительное число приговоренных к расстрелу были не казнены, а только депортированы.

    Заложников набирали из категории ?казематных? узников, а если их не хватало, — из четвертой категории, поскольку только узники этих двух категорий по германской классификации считались ?лицами, задержанными в порядке репрессий для дальнейшего наказания?. 1 октября 1943 года, например, поступил приказ расстрелять 50 заложников. Но с 15 июля того же года в Германию отправилось несколько эшелонов заключенных, и в Роменвиле в каземате № 22 осталось только 40 заключенных. Тогда решили взять 10 узников из четвертой категории, чтобы получилось нужное число.

    Точно так же в сентябре 1942 года в парижском кинотеатре ?Рекс?, реквизированном для немецких солдат, была совершена диверсия. В связи с этим поступил приказ расстрелять 125 заложников. Однако 11 августа было уже расстреляно 88 человек (верховное командование сообщило о расстреле 93 человек, но фактически было расстреляно лишь 88), и ?резерв? Роменвиля не был еще пополнен. Удалось ?наскрести? только 46 человек; они были расстреляны в Мон-Валерьен. Тогда приказ расстрелять 70 человек из числа узников форта дю А был передан в Бордо. Таким образом, французы, [323] арестованные за шесть месяцев до этого, в 660 километрах от Парижа, был убиты в порядке репрессий за покушение, о котором они и знать ничего не знали. Массовые казни производились до самого конца оккупации. Но их результат был прямо противоположен тому, на что рассчитывали палачи. Они не только не смогли сковать ужасом население, а, напротив, возмутили людей, достойных этого имени, и способствовали росту рядов Сопротивления. Число заложников, расстрелянных во Франции, достигло в целом по двум зонам 29660 человек. Их распределение по районам позволяет составить настоящую картину Сопротивления. Если в Париже было расстреляно 11 тыс. заложников, то два района, которые непосредственно примыкали к нему, были ?столицами? французского Сопротивления: Лион с 3674 расстрелянными заложниками и Лимож с 2863.

    2. Мученики восточных территорий

    На страны Восточной Европы нацистские зверства обрушились с особой, ничем не сдерживаемой силой. В Польше, Прибалтике, на временно оккупированных территориях СССР нацисты приступили к систематическому уничтожению людей в масштабах, превосходивших всякое воображение. Тогда как на западе Европы они вели своеобразную игру, перемежая террор с призывами к сотрудничеству, в Восточной Европе, которую предполагалось просто захватить и превратить в территорию для колонизации и в резервацию для рабов, таких попыток не наблюдалось.

    27 июля 1941 года по указанию Гитлера Кейтель подписал директиву, которой на Гиммлера возлагались обязанности по поддержанию порядка на оккупированной территории СССР. Ему предоставлялось абсолютное право принимать по своему выбору и под свою ответственность любые меры с целью выполнения приказов фюрера, используя ?не законные процедуры судопроизводства?, а ?меры террора как единственно эффективные?. [324]

    Эти меры осуществлялись оперативными группами (эйнзатцгруппами), подчиненными Гиммлеру и составленными из эсэсовцев, агентов нацистской полицейг ской службы, СД и гестапо. Эйнзатцгруппы формировались не для операций против Советского Союза. Они были созданы Шелленбергом по приказу Гейдриха в 1938 году перед началом операций в Чехословакии с целью подавления всякого сопротивления со стороны гражданского населения и ?политической чистки? страхом.

    Гейдрих в 1941 году также разработал большинство директив по тотальному уничтожению населения. Он очень любил эвфемизмы и, стараясь почти всегда избегать слова ?уничтожение?, употреблял вместо него ?фильтрование?, ?меры по оздоровлению?, ?очистка?, ?специальные меры?, ?специальный режим? и очень редко ?ликвидация? и ?казнь?.

    Оперативные группы создавались в соответствии с соглашением между Главным имперским управлением безопасности и верховным командованием.

    В середине мая 1941 года Гейдрих поручил шефу гестапо (Амт IV) Мюллеру обсудить с военными властями соглашение о деятельности эйнзатцгрупп (оперативных групп) в тылу войск, которым предстояло сражаться на Восточном фронте. Своей обычной прямолинейностью и узостью мышления Мюллер полностью восстановил против себя своего собеседника генерала Вагнера. Тогда Гейдрих поручил эту деликатную миссию (а необходимо было добиться абсолютной свободы рук на Востоке) ловкому дипломату и будущему шефу заграничного отдела СД (Амт VI) Шелленбергу, которому удалось заставить военных ?проглотить пилюлю?. Указания Гейдриха были жесткими: необходимо добиться, чтобы армия не только терпела присутствие оперативных групп в своем тылу, но и ?вменила в обязанность своим ответственным службам оказывать полную поддержку всем мероприятиям этих групп, политической полиции и службе безопасности?. Шелленбергу удалось успешно выполнить поручение, и в конце мая Гейдрих подписал соглашение. Он получил свободу действий на Востоке.

    Армии предписывалось оказывать помощь оперативным группам, снабжать их горючим и продуктами [325] питания, предоставлять в их распоряжение средства связи.

    Было создано четыре эйнзатцгруппы, разделившие между собой фронт по географическому признаку{25}. Во главе их были поставлены испытанные нацисты, давно уже забывшие, что такое угрызения совести, ставшей излюбленным объектом нападок Гиммлера.

    В состав каждой эйнзатцгруппы входило от 1 тыс. до 1200 человек, распределенных между несколькими эйнзатцкомандами. Профессиональный состав групп был тщательно продуман и взвешен. На 1 тыс. человек приходилось примерно 350 эсэсовцев, 150 шоферов и механиков, 100 членов гестапо, 80 сотрудников вспомогательной полиции (набиравшихся обычно на месте), 130 сотрудников полиции порядка, 40-50 работников уголовной полиции и 30-35 сотрудников СД. Полагалось также определенное число переводчиков, радистов, телеграфистов, управленческих работников и женский персонал, так как в эти подразделения убийц включались и женщины (от 10 до 15 на группу). Руководящий персонал состоял, естественно, из гестаповцев и небольшого количества сотрудников СД и уголовной полиции.

    Создание оперативных команд было завершено к концу июня 1941 года, а в начале июля они приступили к операциям. В инструкциях, определяющих круг их обязанностей, на первом месте стояла задача ?ликвидации? евреев и политических комиссаров. Соответствующие приказы были доведены до командиров частей на совещании в Преце, которое провел 19 июня Штрекенбах, специально приехавший из Берлина. Во исполнение этого приказа еврейская часть населения, включая и детей, подлежала полному уничтожению. В Риге, например, было казнено 35 тыс. человек. А обергруппенфюрер СС фон дем Бах-Залевский с гордостью писал 3 1 октября 1941 года: ?В Эстонии больше нет евреев?.

    Характерны методы, с помощью которых проводились операции против ?партизанских банд?. Чтобы получить представление о них, достаточно привести отчет [326] об операции ?Котбус?, проведенной под командованием генерала СС фон Готберга:

    убито противников — 4500

    убито подозреваемых в принадлежности

    к партизанским бандам — 5000 убито немцев — 59 изъято оружия — 492 винтовки.

    Менее 500 винтовок на 9500 убитых — эта цифра ясно показывает, почему у немцев было только 59 убитых. Очевидно, эсэсовцы отнесли к ?партизанам? всех русских крестьян, встретившихся им по дороге. Германский генеральный комиссар для Белоруссии сообщил в своем докладе об операции ?Котбус?, что ее ?моральное воздействие на мирное население было просто ужасным из-за большого количества расстрелянных женщин и детей?.

    Расстрелы сопровождались повальным грабежом. Конфисковывалось все, что можно было хоть как-то использовать: обувь, изделия из кожи, одежда, драгоценности, золото, ценные вещи. С пальцев женщин безжалостно срывались кольца; евреев заставляли раздеваться, чтобы собрать их одежду, а затем расстреливали, поставив на край противотанкового рва, приспособленного под могилу.

    Олендорф рассказывал, что уничтожение евреев всегда начиналось, если было время, с их принудительной регистрации в полиции. Когда же их собирали, чтобы вести на казнь, вся их одежда и все вещи конфисковывались и передавались службе безопасности для пересылки в министерство финансов рейха. Нацисты использовали, таким образом, убийства как официальные методы финансирования государства.

    Облавы на евреев и их казни описаны многочисленными свидетелями. Одним из самых точных был, наверное, рассказ немецкого инженера Германа Грабе, директора украинского филиала одной из германских строительных фирм в Здолбунове. Во время поездки по строительным объектам своего предприятия он оказался в Ровно, когда в ночь на 13 июля 1942 года было уничтожено 5 тыс. человек, проживавших в гетто этого города. Сотня этих несчастных использовалась его фирмой, [327] и Грабе попытался спасти их, ссылаясь на нехватку рабочей силы. Бегая от одного начальника к другому, безрезультатно обращаясь к властям, он на протяжении всей ночи наблюдал за перипетиями этой трагедии, типичной для стран Восточной Европы. Он дал об этом потрясающие показания в Нюрнберге.

    13 июля около 22 час. украинские полицаи под командованием эсэсовцев окружили ровенское гетто, установив вокруг него мощные прожекторы. Разделившись на небольшие группы, полицаи и эсэсовцы врывались в дома, ударами прикладов выбивали двери, если их не открывали достаточно быстро, или бросали в окна гранаты. В руках у эсэсовцев были тяжелые кнуты, которыми они подгоняли жителей, вынужденных выскакивать полуодетыми, не успев подчас забрать с собой детей. ?Раздавались крики женщин, звавших детей, и крики детей, потерявших родителей. Но это мало трогало эсэсовцев, которые избивали несчастных и гнали их бегом в сторону вокзала, где ждал товарный поезд. Людей расталкивали по вагонам. Над всем этим стоял истошный плач женщин и детей, слышались звуки ударов и выстрелов. Всю ночь под ударами кнутов и грохот стрельбы перепуганные жители гетто метались по специально освещенным улицам. Можно было видеть, как женщины прижимали к себе иногда безжизненных детей, дети несли куда-то мертвых родителей, не желая оставлять на поругание их тела. Вдоль дороги были брошены десятки трупов — женщин, детей, стариков. Двери домов были распахнуты, окна выбиты и повсюду валялась одежда, обувь, распотрошенные сумки, чемоданы и другой жалкий скарб. В одном из домов я увидел полуголого ребенка с раздробленной головой, которому, пожалуй, не было и года; стена и пол вокруг него были испятнаны кровью. Запомнился мне и эсэсовский комендант, штурмбаннфюрер Пютц, который прохаживался вдоль колонны из 80 или 100 евреев, заставляя их двигаться на корточках. В руках у него был тяжелый кнут для собак?.

    Затравленных, загнанных людей набивали, словно животных, в тесные товарные вагоны, чтобы перевезти их к месту казни, расположенному, как обычно, в пустынной, заброшенной местности в нескольких километрах от жилья. Там были заранее вырыты длинные [328] рвы. Обреченных на смерть людей располагали в отдалении и подводили группами по 20, 50 или 100 человек. Их заставляли раздеться, потом выстраивали вдоль рва (или загоняли в него), где уже лежали груды мертвых тел. А вокруг стояли эсэсовцы с автоматами и хлыстами в руках. Несколько эсэсовцев, а иногда всего и один, расстреливали людей, как на конвейере, выстрелами в голову. Когда ров заполнялся трупами, его засыпали землей.

    Были случаи, когда людей перед казнью принуждали ложиться на еще теплые трупы расстрелянных. Таким образом были истреблены сотни тысяч советских людей. В октябре 1942 года последние 16 тыс. евреев минского гетто были казнены за один день. В Киеве за время войны было убито 195 тыс. человек.

    В Минске произошел случай, который способствовал появлению одного из самых отвратительных изобретений нацистов. В конце августа 1942 года Гиммлер в ходе инспекционной поездки остановился в городе и решил поприсутствовать на очередной казни заключенных. Палачи не принимали обычно особых мер предосторожности; часто случалось, что тяжело раненного узника закапывали вместе с убитыми без лишних формальностей. Именно это и произошло во время той казни. Однако, когда Гиммлер, по приказу которого и производились эти массовые убийства, увидел, как падают несчастные, включая и женщин, как продолжают они шевелиться и слабыми голосами звать на помощь, он утратил вдруг свою вошедшую в поговорку бесстрастность и упал в обморок, как самый заурядный ?интеллигент?.

    Вернувшись в Берлин, Гиммлер под впечатлением минского спектакля приказал, чтобы в дальнейшем женщины и дети не подвергались ?моральным пыткам? расстрелов. Таким образом, палачи из команд, занятых расстрелами, как правило, люди женатые, не должны были более брать на мушку женщин и детей. Типично нацистский ?интеллигентский? подход: думать не о том, как прекратить казни безвинных женщин и детей, а о том, как сделать их менее болезненными для палачей, что в конечном счете могло лишь способствовать росту количества казней. Такой вот ?щадящий кошмар?. [329]

    За выполнение этого приказа взялся в Берлине один эсэсовский инженер. В мозгах этого нацистского технократа, унтер-штурмфюрера СС доктора Беккера и родилась чудовищная машина, названная впоследствии ?грузовик 3?.

    Как рассказал позднее Олендорф, ?назначение этих фургонов снаружи разгадать было невозможно. Внешне они ничем не отличались от обычных крытых грузовиков, но сконструированы были так, что при запуске мотора выхлопные газы шли в кузов машины, вызывая смерть сидящих там людей за десять — пятнадцать минут. Намеченные для казни жертвы погружались в грузовики и их везли к месту захоронения, используемому для массовых казней. Времени в пути было достаточно для убийства пассажиров. Фургоны строились разных размеров, в каждом помещалось от 15 до 25 человек. Обычно туда загружали женщин и детей, убеждая их, что речь идет о перевозке в другое место. Двери закрывались, и герметичный кузов грузовика превращался в передвижную газовую камеру?.

    Как только Беккер закончил разработку машины, оберштурмбаннфюреру Рауфу, ответственному за автомобильный транспорт в Главном имперском управлении безопасности, и его заместителю Цвабелю было поручено организовать ее производство. Заказ получил автомобильный завод Заурер. Машина получила название ?грузовик 3?, первая буква названия завода и слова ?зондер? (специальный). В эйнзатцгруппах эти машины появились весной 1942 года. Инженер Беккер стал ответственным за эксплуатацию грузовиков, а их техническое, обслуживание было поручено сектору автотранспорта во главе с Рауфом.

    Вопреки тому, на что надеялись Беккер и Гиммлер, использование ?грузовика 3? не разрешило проблемы казней. Люди быстро раскусили, что происходит в закрытом кузове машины, и окрестили их ?душегубками?, Пришлось тогда прибегнуть к хитростям. ?Я дал приказ, — пишет Беккер, — маскировать грузовики группы Д под обычные фургоны и поэтому оборудовать в маленьких грузовиках по одному окну с каждой стороны, а в больших — по два, похожих на те, что украшают крестьянские дома?. Но он вынужден был все же признать: ?По моему мнению, их невозможно замаскировать [330] и держать в секрете более или менее длительное время?. К тому же случались неполадки в работе машины, о которых Беккер рассказывает чисто техническим языком: ?Отравление газом происходит не всегда так, как следует, Чтобы покончить с делом как можно быстрее, шоферы открывают клапан на всю катушку. В результате осужденные гибнут от удушья, а не засыпают, как предусматривалось конструкцией. Когда же после моих указаний была обеспечена правильная установка затвора, смерть наступала быстрее и осужденные спокойно засыпали. Сведенные конвульсией лица и экскременты — два симптома неправильных действий водителей — более не появляются?.

    Можете себе представить шофера-эсэсовца, сидящего за рулем своего грузовика, который продирается по безобразным дорогам Украины, разбитым тяжелой техникой вермахта, а за его спиной в беспорядочно прыгающем на выбоинах железном, тщательно закупоренном ящике 25 женщин и детей, умирающих от удушья в этом их последнем путешествии, в конце которого их ждет ров, наполовину заполненный еще агонизирующими трупами?

    Вскоре шоферы и члены команды охранников и палачей начали жаловаться на сильные головные боли. Они считали, что виной тому вредные газы, которые им приходится глотать, открывая двери грузовиков. Картина, открывающаяся им внутри фургона, была, конечно, ужасна, но жаловались они более всего на ?грязный? характер работы. Им приходилось вытаскивать беспорядочно сплетенные, испачканные нечистотами тела, и именно это казалось им недопустимым.

    ?Душегубки? работали, однако, много месяцев и были использованы также в Польше, Чехословакии. Шеф гестапо города Лодзь Браунфиш упомянул, например, что зондеркоманда Кулмхоф, работавшая в Хелмно, уничтожила при помощи таких машин 340 тыс. евреев.

    Использование этого оборудования всегда держалось в строжайшем секрете, и даже от членов оперативных команд скрывали действительный размах деятельности их частей, в особенности использование ?душегубок?. В Минске один шофер, проболтавшийся о такой машине, был осужден трибуналом СС к высшей мере наказания и казнен. Однако детали этого [331] страшного предприятия были найдены в германских архивах, и о ?работе? ?грузовиков 3? было рассказано в Нюрнберге.

    В конце концов из-за многочисленных инцидентов пришлось отказаться от использования этих машин и вернуться к старым способам казни, через повешение или расстрел.

    Итог деятельности эйнзатцгрупп никогда не был подведен с достаточной точностью. В Нюрнберге Олендорф заявил, что за время, когда он командовал оперативной группой Д, ею было уничтожено около 90 тыс. человек. Оперативные команды, действовавшие в Прибалтийских государствах, только за три месяца уничтожили там более 135 тыс. евреев.

    Считается, что число жертв четырех оперативных групп за время их действия только на территории СССР составляет около 750 тыс.

    Эти преступления были совершены во исполнение приказа Гитлера, изложенного в генеральной директиве к ?плану Барбаросса?{26} и дублированного Кейтелем, который 16 декабря 1942 года хладнокровно вещал: ?Таким образом, не только оправданно, но и является прямой обязанностью войск использование всех без исключения средств борьбы, даже против женщин и детей, лишь бы это приносило успех. Любые соображения противоположного характера, какова бы ни была их природа, являются преступлением против германского народа?.

    На Кейтеля равнялись многие другие военные. Кес-сельринг, например, писал в приказе по войскам 17 июля 1944 года, действовавшим в Италии: ?Я буду защищать каждого командира, который отбросит нашу обычную сдержанность в строгости при выборе мер, направленных против партизан. Здесь по-прежнему применим добрый старый принцип: ?лучше ошибиться в выборе методов наказания, нежели проявить бездействие или нерадивость"?.

    На Востоке оперативным группам в выполнении их задач помогали 30 полицейских полков, укомплектованных эсэсовцами из частей ?Мертвая голова?, которые [332] привыкли действовать в том же стиле. В Керчи мальчонка шести лет был расстрелян за то, что распевал на улице советскую песню. Другой мальчик, девяти лет от роду, был повешен в парке имени Сакко и Ванцетти за то, что осмелился собирать абрикосы. В течение нескольких недель эсэсовцы не позволяли его снять.

    Нацистские зверства охватили все оккупированные районы СССР. Они не обошли стороной и другие народы Восточной и Центральной Европы. Наиболее серьезно пострадали Польша и Чехословакия. 23 мая 1939 года на одном из совещаний в имперской канцелярии Гитлер заявил присутствовавшим там Герингу, Редеру и Кейтелю: ?Если разразится конфликт с Западом, нам будет очень выгодно располагать на Востоке обширными территориями. Мы можем рассчитывать на богатые урожаи, пусть и менее обильные в военное время. Население германских территорий будет освобождено от военной службы и полностью посвятит себя работе?.

    16 марта 1938 года декретом Гитлера был создан ?Протекторат Богемии и Моравии?. В декрете говорилось, что эта новая территория ?будет принадлежать отныне германскому рейху?, хотя там и сохранялось автономное ?губернаторство?, марионеточный режим, полностью подчиненный нацистам. Другим декретом, от 18 марта, протектором Богемии и Моравии был назначен фон Нейрат.

    Нейрат занимал в правительстве рейха особое положение. После захвата нацистами власти он был назначен министром иностранных дел. Это был один из тех министров-консерваторов, которые были выдвинуты Гинденбургом, чтобы ?создать определенные рамки? для фюрера. В начале 1938 года он выразил несогласие с внешней политикой Гитлера и 4 февраля 1938 года был заменен на посту министра иностранных дел Риббентропом. Он стал имперским министром без портфеля, председателем тайного совета министров, призрачного и лишенного всякой власти органа, а также членом совета по обороне империи. Однако, утратив пост министра иностранных дел, он практически прекратил активную политическую деятельность. [333]

    С момента оккупации Чехословакии гестапо разместило там свои службы, распределив их в соответствии с территориальным делением страны. Прифронтовые районы образовали специальный департамент — Судетенланд, а два центральных управления были размещены в Праге и Брно. В 15 чешских городах были образованы оберландраты и при каждом из них создавалась местная полиция безопасности и СД, состав которой был примерно таким же, как и состав служб, которые вскоре будут действовать во Франции.

    Эти 15 оберландратов подчинялись центральным управлениям в Праге и Брно, которые в свою очередь были подчинены центральным органам Главного имперского управления безопасности. Подбор местного персонала этих органов был в значительной степени облегчен тем, что в протекторате проживало около 400 тыс. ?чистокровных немцев?, из среды которых и вербовались агенты, доверенные люди, так называемые ?Ф-маннер?. Деятельность этих осведомителей также была облегчена поддержкой, какую им оказывало немецкое население.

    Та часть Чехословакии, которую немцы превратили в ?Независимое Словацкое государство?, создала свою собственную полицию — УСБ, фактически полностью контролируемую гестапо. Все свои мероприятия эта полиция проводила во взаимодействии с немецкими службами Богемии и Моравии. И только после словацкого национального восстания в 1944 году гестапо и СД протянули туда свои сети.

    Шеф гестапо в Праге Бёме проводил обычную для нацистов политику и между 15 и 23 мая 1939 года арестовал в Праге и Брно 4639 человек, в большинстве своем членов подпольной коммунистической партии. 1 сентября 1939 года 8 тыс. известных чешских деятелей, занесенных в заранее составленные списки, были также арестованы и отправлены в концлагерь, где они в дальнейшем почти все погибли.

    В 1940 году Карл Франк, государственный секретарь, работавший когда-то под началом у Нейрата, заявил, выступая с речью перед руководителями ?Движения за национальное единство?, что, если влиятельные чешские политические деятели откажутся подписать [334] декларацию о лояльности по отношению к рейху, 2 тыс. заложников будут расстреляны.

    Однако Гитлер счел недостаточно действенными меры, принятые Нейратом, и решил назначить к нему более энергичного вице-протектора. Гейдрих моментально понял, какую выгоду можно извлечь из такого поста. При поддержке Бормана он ловко протолкнулся в ряды кандидатов на эту должность. Гиммлеру этот маневр также не доставил удовольствия, ведь Гейдрих становился еще более опасным соперником и новое назначение усиливало его влияние. Однако он не смог ему воспротивиться.

    Вильгельм Хётл утверждал, что Гейдриху удалось добиться от Гитлера обещания назначить его на пост министра внутренних дел, тот самый пост, которого домогался и в скором времени получил Гиммлер. Этот факт, однако, не подтверждается каким-либо официальным документом. Как бы то ни было, Гейдрих прекрасно понимал, какие возможности открывает ему новое назначение.

    23 сентября 1941 года Гитлер вызвал Нейрата в Берлин. Он упрекнул его, причем в очень сильных выражениях, в недостатке твердости и сообщил о назначении Гейдриха его заместителем с самыми широкими полномочиями. Нейрат не согласился с таким решением и подал в отставку. Гитлер, по своей привычке, ее не принял, но уже 27 сентября Нейрат был отправлен в отпуск. И пребывал в этом отпуске до 25 августа 1943 года, то есть до того дня, когда был заменен на посту протектора Фриком.

    29 сентября Гейдрих переехал в Прагу. Формально считаясь вице-протектором Богемии и Моравии, он фактически сосредоточил в своих руках всю полноту власти. Непосредственно с Берлином он был связан ежедневными авиапочтовыми отправлениями и специальной секретной телетайпной линией, не говоря уж о телефонных линиях и радиосвязи через особую сеть Главного имперского управления безопасности. Два специальных самолета были постоянно готовы к вылету, так что в любой момент он мог добраться до Берлина менее чем за два часа.

    Гейдрих прихватил на новое место работы своих людей. Он не захотел использовать персонал Нейрата и [335] подобрал из управления безопасности пользующуюся его особым доверием команду, включавшую даже стенографисток-машинисток. Он хотел взять с собой и Шелленберга, но тот, не очень веря в счастливую звезду своего шефа и опасаясь, возможно, чьей-то мести (а ведь он, как и Олендорф, был приставлен к Гиммлеру, чтобы несколько сдерживать его крутой взлет), осторожно отклонил это предложение.

    Обосновавшись в Праге, Гейдрих тут же усилил репрессии, приказав производить массовые экзекуции при малейших проявлениях сопротивления.

    14 октября 1941 года руководитель частей СС в Богемии и Моравии писал в своем докладе на имя Гиммлера: ?Все батальоны войск СС будут поочередно перебрасываться в протекторат Богемии и Моравии, чтобы производить здесь расстрелы и контролировать казни через повешение. К настоящему моменту насчитывается: в Праге — 99 расстрелянных и 21 повешенный; в Брно — 54 расстрелянных и 17 повешенных, то есть всего 191 казненный, из которых 16 — евреи?.

    В следующем месяце репрессии еще более усилились. 17 ноября студенты Праги организовали антифашистскую демонстрацию. В тот же день 400 ее участников были арестованы. 19 ноября 9 руководителей студенческой ассоциации были казнены без суда и следствия, а 1200 студентов были отправлены в лагерь Заксенхаузен.

    9 марта 1942 года Гейдрих добился для гестапо права прибегать к ?превентивному заключению? на территории протектората.

    Одновременно он усиленно призывал к германско-чешскому сотрудничеству, проводя политику, близкую к той, которая проводилась во Франции, перемежая обещания с жестокими наказаниями, причем этот подход он образно назвал ?политикой кнута и сахара?.

    Что касается ?сахара?, Гейдрих привез с собой из Берлина ?технического советника?, в обязанность которого входил поиск демагогических средств, способных приобщить чешских трудящихся к прелестям нацизма и заставить их работать для германской военной экономики. Человек этот носил чужое имя, но очень многие могли бы узнать в нем Торглера, депутата-коммуниста, который сыграл столь жалкую роль на процессе ?поджигателей? [336] рейхстага. Несколько лет назад Гейдрих извлек его из концлагеря и использовал для своих грязных дел.

    Но чехи отказывались от немецкого ?сахара?, и кнуту приходилось играть все более важную роль.

    При взгляде из Берлина усилия Гейдриха и полученные им, несмотря ни на что, результаты производили сильное впечатление, и престиж его заметно рос. История с ?кнутом и сахаром? рассматривалась как шедевр активной дипломатии и как образец, который следовало освоить в подходе к этим ?недисциплинированным народам?, об уничтожении которых уже не могло быть и речи. Ведь их производственный потенциал и рабочие руки стали слишком ценным фактором, поскольку борьба на Востоке становилась все более ожесточенной.

    К весне 1942 года Гейдрих достиг вершины своего могущества и начал непосредственно угрожать двум другим ?серым кардиналам? режима: Гиммлеру, из-под начала которого он полностью освободился, и Борману, который после бегства Гесса в Англию стал тенью Гитлера. Продолжая осуществлять общее руководство Главным имперским управлением безопасности, фактический, а, пожалуй, и формальный протектор Богемии и Моравии Гейдрих готовился к захвату поста министра внутренних дел. Гиммлер и Борман объединились, чтобы перекрыть дорогу этому опасному конкуренту, когда непредвиденное событие разом разрешило все проблемы.

    30 мая 1942 года германское бюро информации опубликовало в Берлине следующий бюллетень: ?27 мая в Праге неизвестными лицами совершено покушение на имперского заместителя протектора Богемии и Моравии, обергруппенфюрера СС Рейнхарда Гейдриха. Обергруппенфюрер СС Гейдрих был ранен, но жизнь его вне опасности. За выдачу участников покушения устанавливается премия в размере 10 миллионов крон?.

    Публикация этого лаконичного сообщения породила в воображении посвященных тысячи предположений. Все перебирали в памяти людей, для которых Гейдрих был смертельным врагом. Кроме Гиммлера и Бормана, явно заинтересованных в его устранении, существовало много других, менее важных, но вполне способных подготовить [337] такое покушение. Например, Науйокс, организатор провокации в Глейвице, уволенный Гейдрихом и воспылавший к нему за это великой ненавистью. Внутри СС не уставали перемывать косточки тем, кто под соответствующей случаю маской не мог скрыть своего удовлетворения. И все же большинство приписывало организацию этой операции Гиммлеру. Однако все объяснялось гораздо проще. Если враги Гейдриха внутри Германии приветствовали бы его исчезновение, чешские силы Сопротивления желали этого куда сильнее. Они-то и разрешили конфликт между Гейдрихом и Гиммлером.

    27 мая, недавно вернувшийся из Парижа Гейдрих после короткой остановки в Берлине рано утром ехал в направлении Градчан, старого императорского замка в Праге, где он разместил свою резиденцию. Наслаждаясь солнечным днем, он в открытом ?Мерседесе? возвращался из реквизированного у чехов замка, служившего ему загородным домом. Гейдрих, как обычно, сидел рядом с шофером, который был мало знаком протектору, поскольку сегодня заменил его неожиданно заболевшего постоянного водителя, ветерана нацистской партии. При въезде в Прагу, где дорога делала крутой поворот, шофер вынужден был притормозить. В это время два человека, одетых в синие комбинезоны, с рабочими сумками в руках остановились, сойдя с велосипедов, примерно в двадцати метрах друг от друга. Машина Гейдриха была легко узнаваема. На ее крыльях были всегда укреплены два флажка — флажок СС и флажок имперского управления. Причем когда Гейдрих находился в Праге, он почти каждое утро, в один и тот же час следовал этой дорогой.

    Двое ?рабочих? были в действительности членами чехословацкой свободной армии, созданной из добровольцев в Англии. Это были Ян Кубис и Йосеф Габек, парашютисты, совсем недавно заброшенные в Чехословакию.

    Когда машина замедлила ход перед поворотом, первый рабочий бросился к ней, вытащив револьвер, и выстрелил в Гейдриха и его шофера. Растерявшийся, необстрелянный водитель не догадался нажать на акселератор (что, конечно же, сделал бы постоянный шофер Гейдриха). Бег машины еще более замедлился. В этот момент второй рабочий достал из сумки бомбу, похожую на черный [338] металлический шар, и катнул ее под машину. Раздался взрыв. Гейдрих, который перед этим вскочил на ноги, чтобы отразить нападение, и успел ранить первого из нападавших, свалился, как и шофер, на сиденье машины.

    А двое рабочих укатили на велосипедах, разбросав несколько дымовых шашек, прикрывших их облаком.

    Перевезенный в городской госпиталь на Буловке Гейдрих был тут же прооперирован первым хирургом Праги профессором Хохльбаумом{27}. Он был тяжело ранен осколками в грудь и живот. Крупный осколок рассек селезенку, и ее пришлось удалить. Раны были сильно загрязнены, в них попали обрывки тканей, и инфекцию пришлось подавлять большими дозами противостолбнячной и антигангренозной сыворотки. Гейдрих, казалось, был на пути к выздоровлению и начал даже понемногу есть, когда 3 июня состояние его здоровья резко ухудшилось.

    Друг детства и личный врач Гиммлера Гебхардт вместе с Зауербухом (светило в области медицины рейха) срочно выехали в Прагу, но они не смогли приостановить развитие болезни. Их лечение, впоследствии подвергшееся сильной критике, не дало результатов, и утром 4 июня Гейдрих скончался. Вскрытие показало, что он умер от медиастинита, то есть воспаления клетчатки средостения, осложненного химическими явлениями, возникшими после удаления селезенки. Некоторые врачи считали, что подлинной причиной смерти были инъекции сыворотки, с которыми организм не мог справиться. Но эта версия не была проверена.

    Смерть Гейдриха стала сигналом к массовым кровавым репрессиям. Было арестовано более трех тысяч человек, и военные трибуналы Праги и Брно вынесли 1350 смертных приговоров. 27 мая руководители основных отделов Главного имперского управления безопасности Мюллер, Небе и Шелленберг прибыли в Прагу для проведения расследования. [339]

    Им удалось восстановить механизм использования бомбы. Это была усовершенствованная граната английского производства с взрывным устройством, отрегулированным на расстояние, какое она должна была прокатиться до объекта. Оно было установлено на восемь метров и сработало с большой точностью.

    Участники покушения спрятались в церкви Святого Карла Борроме, где укрывалось более ста участников чешского Сопротивления. Гестапо обнаружило это убежище, и эсэсовцы, проведя осаду церкви, расстреляли всех, кто там находился, не зная, что среди них были и исполнители покушения на Гейдриха.

    Расследование зашло в тупик, возможно потому, что никто не хотел доводить его до конца. Тем не менее, покушение послужило поводом для выявления и разгрома сети организаций Сопротивления. В Берлине, например, в ответ на эту акцию было казнено 152 еврея.

    Губернатор рейха в Вене гаулейтер Ширах, движимый, разумеется, чувством солидарности со своим коллегой в Праге, обратился к Борману с предложением разбомбить в порядке репрессалий какой-нибудь английский город, богатый культурными ценностями. Ведь бомба была английского производства.

    Была проведена гигантская операция, направленная против участников движения Сопротивления и всего населения Чехии. Территория в 15 тыс. километров, на которой располагалось 5 тыс. коммун, подверглась обыскам, 657 человек были расстреляны на месте. И, наконец, состоялось решение наказать две деревни, заподозренные в том, что в них скрывались участники покушения: коммуны Лидице и Лезаки.

    Утром 9 июня подразделения из дивизии СС ?Принц Евгений? под командованием гауптштурмфюрера СС Макса Ростока окружили селение Лидице, расположенное в 30 километрах от Праги. Населению было запрещено покидать пределы села. Затем мужчины и юноши старше 16 лет были загнаны в сараи и хлева, а женщины заперты в школе. Наутро мужчин, группами по 10 человек, отводили в сад и расстреливали у стены амбара фермы, принадлежавшей мэру Лидице Гораку. К четырем часам 172 мужчины были расстреляны; 19 мужчин из Лидице, работавших по соседству в шахтах Кладно, а также в лесу на заготовке дров, были арестованы, [340] отвезены в Прагу и там казнены. Та же участь постигла и семерых женщин. 195 женщин селения были высланы в лагерь Равенсбрюк. Новорожденные и совсем маленькие младенцы были отняты у матерей и уничтожены. Другие дети, а их набралось 90 человек, были отправлены в концлагерь Гнейзенау (Польша). В 1947 году 17 из них обнаружили в немецких семьях, взявших их на воспитание. Само селение Лидице было стерто с лица земли: строения сожжены, взорваны и срыты бульдозерами.

    11 июня немецкая газета ?Нойе таг? опубликовала следующее коммюнике: ?В ходе розыска убийцы обер-группенфюрера СС было доказано, что население деревни Лидице, близ Кладно, помогало преступникам и сотрудничало с ними. Факт этот был доказан, хотя жители деревни и отрицают его. Отношение населения к самому преступлению проявляется и в других враждебных рейху акциях. Были найдены, например, подпольная литература, склады оружия и боеприпасов, а также радиопередатчик и незаконное хранилище нормируемых продуктов питания. Все мужчины деревни были расстреляны, женщины высланы в концентрационные лагеря, а дети направлены в соответствующие учреждения для перевоспитания. Здания деревни сровняли с землей, а ее название предано забвению?.

    Сообщение об этих репрессиях, обрушившихся на мирное селение, было доведено до сведения германского народа, не вызвав ни малейшего намека на протест. Эта ?акция? была проведена по приказу государственного секретаря Карла Германа Франка в силу предоставленного ему фюрером права, позволявшего казнить любого человека без суда и следствия. Франк получил после этого прозвище ?мясник Лидице?.

    После покушения на Гейдриха расправы с населением стали еще более жестокими. Число арестов продолжало расти. Расстрелы проводились теперь в тюрьмах. В тюрьме Панкрац в Праге было убито 1700 чехов, а в колледже Коумиц в Брно, превращенном в тюрьму, было казнено 1300 человек.

    До самого конца войны нацисты свирепо расправлялись с чехами, будучи не в силах сломить их сопротивление. Подсчитано, что только через тюрьму в Брно прошло 200 тыс. человек, из них освобождено было 50 [341] тыс., остальные были либо убиты на месте, либо отправлены на уничтожение в концентрационные лагеря.

    Всего было заключено в концлагеря 305 тыс. чехов, а вышло из них живыми только 75 тыс., и в их числе 23 тыс. узников, доведенных голодом и побоями до такого состояния, что у них почти не было шансов выжить. До 1943 года сообщения о казнях довольно широко публиковались, а затем сведения о них стали почти секретными. Тем не менее, расстрелы продолжались, унося примерно по 100 человек в месяц. Когда нацисты вынуждены были оставить Чехословакию, число жертв их репрессий достигло 360 тыс. человек.

    После смерти Гейдриха Главное имперское управление безопасности оказалось без хозяина. На торжественных похоронах в Берлине Гиммлер произнес несколько высокопарных фраз, однако за словами, приличествующими обстоятельствам, те, кто мечтал унаследовать усопшему, услышали чуть замаскированную, но вполне реальную угрозу. Гиммлер решил временно взять на себя руководство РСХА. Ему удалось таким образом вновь подчинить себе тот огромный механизм, который чуть было не ускользнул из его рук. На этот раз он решил подобрать на место Гейдриха человека, который не мог бы стать его соперником.

    В течение нескольких месяцев посмертная маска Гейдриха лежала на видном месте в кабинете Гиммлера. Никто не мог сказать, было ли это выражение благоговейной памяти об усопшем или, напротив, постоянным напоминанием об окончательной победе над ним. Большинство руководителей Главного имперского управления безопасности склонялись ко второй версии. В один прекрасный день слепок исчез без всяких объяснений.

    После бегства Гесса в Англию, 10 мая 1941 года, Мюллер произвел в его бывшем окружении негласную чистку. Были арестованы все, кто был к нему более или менее близок: сотрудники, адъютанты, секретари, включая шофера. Побеспокоили даже Гаусгофера, его преподавателя из Мюнхенского университета, ставшего позднее его другом. Поскольку Гесс интересовался идеями антропософских групп Рудольфа Штейнера, в [342] этих группах также были проведены многочисленные аресты. Схвачено было и несколько прорицателей и астрологов, так как Гесс перед своим бегством якобы консультировался с ними. Гиммлер и сам был без ума от астрологии, но не воспротивился этим мерам, и Геидрих испытал, наверное, лукавое удовольствие, применяя их.

    Можно было подумать, что смерть Гейдриха приведет к такой же чистке. Она была действительно проведена, но в очень ограниченных размерах. Руководители отделов РСХА, поддержавшие Гиммлера против Гейдриха, сохранили свои посты. Только некоторые новые ставленники Гейдриха были втихомолку устранены. Напротив, те, кто пострадал от его преследований, например Хётл (и их было довольно много), получили повышение.

    Гиммлер дал себе восемь месяцев на размышление и подыскание преемника Гейдриху. Когда же его имя в январе 1943 года стало известно, оно вызвало всеобщее недоумение. Новый шеф Главного имперского управления безопасности работал до того времени на второстепенных должностях, и такого резкого возвышения его никто не мог предвидеть. Какое-то время Гиммлер думал о кандидатуре Шелленберга, молодость которого казалась ему достаточной гарантией против возможного соперничества. Но Гитлер отказался одобрить этот выбор как раз в связи с возрастом кандидата, и декретом от 30 января 1943 года шефом РСХА был назначен старый нацист, австриец, доктор Эрнст Кальтенбруннер.

    Он родился 4 октября 1903 года в местечке Рид, недалеко от Браунау-ам-Инн, то есть происходил из тех же мест, что и сам Гитлер. Именно эта общность происхождения сыграла, говорят, решающую роль в согласии Гитлера на назначение Кальтенбруннера на этот важный пост.

    Род Кальтенбруннеров был одним из древних в этом районе. Длинная цепочка сельских ремесленников, производивших косы, предшествовала деду нового нацистского сановника, первым поднявшимся над своим крестьянским происхождением и ставшим адвокатом. Его отец, Гуго Кальтенбруннер, был также адвокатом в городе Рааб (Дьёр), а затем в Линце. Там юный Эрнст учился и получил в 1921 году аттестат зрелости. Затем по примеру отца он выбрал карьеру адвоката, изучал [343] право в университете Граца, вступил в первую же группу студентов национал-социалистов, участвовал в жестоких сражениях против студентов-католиков и членов христианско-социальной партии. В 1926 году он получил диплом доктора права и в 1928 году поступил в качестве стажера в коллегию адвокатов Линца. Последние два года его учебы были трудными, поскольку родители не могли ему помогать, и, чтобы продолжить занятия в университете, он вынужден был работать шахтером в ночных сменах. Позднее — с 1926 по 1928 год — он работал у одного адвоката из Зальцбурга, где хорошо изучил судопроизводство.

    Все это время Кальтенбруннер участвовал в политической жизни и был активистом ?Независимого движения Свободная Австрия?, которое и привело его к нацизму. В 1932 году он вступил в австрийскую национал-социалистскую партию и стал ее 300 179-м членом. В начале следующего года он вступил в полулегальную организацию СС, через которую началось проникновение боевых организаций нацистов в Австрию. Здесь он получил билет № 13039 и был зачислен в роту, в которой когда-то служил Адольф Эйхман.

    Среди эсэсовцев он сразу выдвинулся на ведущие роли и стал одним из главных пропагандистов партии в Верхней Австрии. Одновременно он организовал бесплатные юридические консультации для сочувствующих партии и ее членов.

    В 1939 году он был назначен руководителем эсэсовской группы ?Штандарте-33?. В это время его деятельность привлекла внимание австрийской полиции. В январе 1934 года он был арестован и отправлен в концентрационный лагерь Кайзерштейнбрух вместе с несколькими другими австрийскими нацистами. Правительство Дольфуса попыталось тогда бороться против нацистов, используя их методы, но не осмеливаясь доходить до их крайностей. В лагере Кальтенбруннеру очень быстро удалось завоевать большой авторитет среди своих сообщников. Этому способствовали не столько его юридические знания, сколько высокий рост и недюжинная физическая сила. На Пасху он организовал голодовку, которая сначала была всеобщей, а когда по приказу Дольфуса лагерь посетил государственный секретарь Карвински, пообещавший кое-какие улучшения, была [344] прекращена во всех бараках, за исключением одного, того, где жил Кальтенбруннер. На одиннадцатый день забастовщики, перевезенные к тому времени в госпиталь в Вене, вынуждены были прекратить свою акцию, поскольку персоналу запретили давать им даже воду. Через некоторое время их освободили.

    В 1934 году Кальтенбруннер был назначен командиром восьмой дивизии СС. Однако он не принимал участия в неудачном путче в июне 1934 года, когда Дольфус был убит. Эта его сдержанность послужила причиной того, что правительство Шушнига выделило его как одного из нацистов, способного добиться успеха в попытке политического умиротворения, предпринятой в сентябре 1934 года. Но эта попытка провалилась, и в мае 1935 года Кальтенбруннер был снова арестован и обвинен в государственной измене за связи с немецкими организациями СС. После шести месяцев пребывания в тюрьме он предстал перед судом, который из-за отсутствия доказательств приговорил его за участие в заговоре к шести месяцам тюрьмы, покрытым сроком предварительного заключения. Тем временем за свою политическую деятельность он был вычеркнут из списка адвокатов, но незадолго до ареста назначен шефом австрийских эсэсовцев.

    Выйдя из тюрьмы, Кальтенбруннер посвятил себя подготовке аншлюса. Тогда как нацистскую идеологию австрийцы встречали с определенной сдержанностью и далее решительным неприятием, пропаганда союза с ?великим братским народом? находила более благоприятный отклик. Она использовала привычные штампы братства по крови, по расе, по языку и отвечала давним желаниям большинства австрийского народа. Тот факт, что включение Австрии в состав ?Великого рейха? поставит ее жителей под нацистское законодательство, старательно камуфлировался. А поскольку австрийцы были недовольны консервативной диктатурой правительства Шушнига, они не придавали значения такого рода деталям.

    При подготовке акций, проводимых по указке Германии, Кальтенбруннер и познакомился с Зейсс-Инквартом. Вместе с ним он готовил аншлюс и 11 марта 1938 года был назначен государственным секретарем по вопросам безопасности в кабинете Зейсс-Инкварта. [345]

    12 марта в три часа утра он встречал в аэропорту Асперн прилетевшего в Вену Гиммлера, представил ему краткий отчет о полной победе нацистов и поставил под его начало руководимую им австрийскую организацию СС. В день аннексии Австрии Гитлер назначил его бригадефюрером СС и шефом организации СС Дунайской области. Через полгода, 11 сентября, он был повышен в звании до группенфюрера СС и в те же дни стал членом рейхстага.

    После завершения австрийской авантюры аншлюсом Кальтенбруннер превратился в образцового эсэсовского чиновника. Назначенный верховным командующим силами СС и полиции Верхней и Нижней Австрии и района Вены, а в апреле 1941 года — генерал-лейтенантом полиции, он стал чем-то вроде австрийского Гиммлера, правда без большой личной власти. Он оставался все же агентом, передающим и исполняющим приказы Берлина, куда менее важным, чем Мюллер, Небе или Шелленберг. Тем не менее, эти назначения развязали ему руки для осуществления дорогих его сердцу идей в организации разведывательных служб. Он создал обширную сеть агентов, протянувшую свои щупальца к юго-востоку от Австрии, и получил, таким образом, возможность готовить и направлять в Берлин весьма обстоятельные доклады, обратившие на себя внимание Гиммлера и Гитлера.

    Учитывая эти обстоятельства, Гиммлер и пригласил Кальтенбруннера в Берхтесгаден в декабре 1942 года. Ему показалось, что этот человек, с головой ушедший в чисто разведывательную деятельность, никогда не сможет стать опасным для него соперником.

    Предосторожности ради Гиммлер еще раз уточнил в разговоре с Кальтенбруннером, что главной задачей его является создание мощной разведывательной службы. Кальтенбруннер возразил, что выполнение этой миссии будет затруднено из-за его исполнительских функций. Гиммлер такого ответа и ждал. Он разъяснил кандидату на высокий пост, что намерен по-прежнему осуществлять конкретное руководство РСХА, как он это делал после смерти Гейдриха, причем с помощью таких ?выдающихся специалистов?, как Мюллер и Небе, это будет не таким уж трудным делом. ?Вам не придется этим заниматься, — заключил он. — Вы сможете целиком посвятить [346] себя разведывательной службе, то есть третьему и шестому отделам?.

    Такая сделка устраивала обоих хитрецов: Гиммлер сохранял за собой безраздельный реальный контроль за всей работой полиции, а Кальтенбруннер мог наконец попытаться применить свои теории в европейском масштабе. Он, например, считал, что недостатки в работе германской разведывательной службы в значительной мере объясняются ее разделением на две группы. Это безумие, говорил он, ?отделить политическую разведку от военной?. Этого нет ни в одной стране мира, за исключением Франции и Германии, которые в порыве какой-то странной мимикрии совершили одну и ту же ошибку. Объединительная идея пробила себе дорогу и легла в основу решительной перестройки РСХА и окончательной победы партии над армией. Ограничение функций Кальтенбруннера было чисто формальным и предназначалось для того, чтобы оставить за Гиммлером право присматривать за внутренней деятельностью служб. Это не мешало Кальтенбруннеру осуществлять административное управление, подписывать общие приказы, придавая тем самым законную силу приказам об интернировании и казнях, а также общим директивам.

    Человек, который прибыл в Берлин в конце января 1943 года и взвалил на себя тяжелое наследство Гейдриха, был настоящим колоссом. При росте в один метр девяносто сантиметров у него были широкие плечи и мощные руки со сравнительно тонкими кистями, способными, однако, раздавить камень. Массивный корпус его венчался крупной головой с твердым, тяжелым лицом, словно высеченным из плохо отесанного обрубка дерева.

    Высокий и плоский лоб отнюдь не свидетельствовал о выдающемся интеллекте. Маленькие темно-карие глаза жестко поблескивали в глубоких орбитах, наполовину прикрытые тяжелыми веками; широкий, прямой, словно вырезанный одним ударом рот с тонкими губами и огромный, квадратный, массивный, грубо вытесанный подбородок еще более подчеркивали тяжеловесный и угрюмый характер этого человека. Таким был тогда Кальтенбруннер. [347] Отталкивающее выражение его лица усиливалось глубокими шрамами, следами модных в дни его молодости дуэлей между студентами, считавшими шрамы признаком мужественности. Лицо его казалось недоступным для эмоций. Из мощной груди исходил глухой голос с сильным австрийским акцентом. Вскоре голос как бы потускнел из-за злоупотреблений алкоголем, ведь Кальтенбруннер, как и многие другие нацистские бонзы, был неисправимым алкоголиком, чем очень быстро снискал себе неприязнь Гиммлера. Он курил почти беспрерывно, ?сжигая? по 80-100 сигарет в день. Его пальцы и ногти были коричневыми от никотина.

    С 10 час. утра Кальтенбруннер начинал глотать шампанское и спиртные напитки, всем другим предпочитая коньяк, который ему присылали из Франции. Он впивался в собеседника потерянным, остановившимся взглядом, взглядом пьяницы, который смотрит, но мало что видит за пеленою смутных внутренних видений, пережевывая своими желтыми искрошившимися зубами невнятные фразы, иногда совершенно неразборчивые из-за плохой дикции. Несмотря на приказы Гиммлера, Кальтенбруннер так и не решился посетить дантиста, вероятно, это усилие было ему не по плечу.

    Гиммлер сознательно доверил Главное имперское управление безопасности человеку столь посредственному, оставив в своих руках реальные рычаги управления. Можно было не бояться измены: Кальтенбруннер был фанатичным нацистом, слепо верующим в доктрину партии, на которую только и мог опираться этот человек с бесформенным характером. Назначение на столь высокий пост было для него сладостным реваншем. Однако без помощи Шелленберга, не говоря уж о благоприятной конъюнктуре, его теории никогда не нашли бы применения. Фактическим руководителем нацистской разведки был Шелленберг; он поддерживал с Гиммлером прямые связи, не считаясь с формальным иерархическим подчинением приказам Кальтенбруннера.

    Однако сам Кальтенбруннер воспринял свою роль всерьез. Он, как и его предшественник, усиленно занимался поставками человеческого материала в лагеря уничтожения. Если Гейдрих иногда пытался хитрить, применять коварные обходные маневры, как это было во Франции и в Чехословакии, чтобы попытаться установить [348] сотрудничество с частью населения, по меньшей мере, на период трудной войны на Востоке, Кальтенбруннер, не способный выработать сколько-нибудь сложную тактику, ограничивался самыми свирепыми репрессиями.

    Он самолично контролировал разработанные в лагерях средства уничтожения заключенных. Осенью 1942 года, еще до назначения в РСХА, он проинспектировал лагерь в Маутхаузене, где вместе с комендантом лагеря Зирайсом решил посмотреть, как пропускают через газовую камеру группу заключенных, и проследил за их агонией через окошечко.

    В начале 1943 года он снова побывал в Маутхаузене. Специально для него была организована ?экспериментальная? казнь заключенных тремя методами: через повешение, выстрелом в затылок и в газовых камерах. Заключенные и служащие лагеря рассказывали впоследствии, что Кальтенбруннер прибыл туда в отличном настроении, шутил и смеялся до начала ?эксперимента? в ожидании, когда приведут заключенных.

    К тому моменту, когда Кальтенбруннер принял на себя руководство Главным имперским управлением безопасности, оно уже превратилось в гигантскую репрессивную машину. Германская склонность к бюрократизации нашла благоприятную почву в этом центре, куда сходились каналы информации из самых отдаленных уголков Европы и откуда в обратном направлении шли приказы. Кабинеты, картотеки, центры подслушивания, радиоцентры, лаборатории, архивы — все так бурно развивалось, что зданий на Принц-Альбрехтштрассе уже не хватало, и РСХА расползлось по Берлину, заняв не менее 38 крупных зданий.

    Когда бомбардировки разрушили или повредили почти все эти здания, Гиммлер воспользовался предлогом и установил новый обычай. Каждый день главные руководители служб обедали в доме № 116 по Курфюрстенштрассе, где находилось ведомство Эйхмана. Вокруг стола собирались люди, перед которыми дрожала вся Европа. Кальтенбруннер относился к Эйхману с большой теплотой. Они были земляки, имели массу общих знакомых, и Кальтенбруннер не упускал случая [349] расспросить Эйхмана о здоровье его оставшейся в Линце семьи, которую он хорошо знал, об учебе подросших детей и о рождении новых, о здоровье стариков и процветании их многочисленной родни. Такие излияния чувств и проявления взаимного интереса между этими двумя людьми могли показаться парадоксом. Ведь утром того же дня они могли росчерком пера решить судьбу нескольких тысяч несчастных, а, выйдя из-за стола, одним словом или росписью послать на смерть новые тысячи жертв на другом конце Европы.

    Гиммлер также старался присутствовать на этих обедах. Они давали ему возможность поддержать настроение своих ближайших сподвижников, которые начали проявлять колебания, получая известия о военных поражениях на Востоке и об итогах массовых налетов англо-американской авиации на объекты в самом центре Германии. На этих всречах царили оптимизм и сердечность. И хотя в принципе там не было принято заниматься служебными делами, довольно часто случалось, что Мюллер или Эйхман, пользуясь случаем, спрашивали мнение Кальтенбруннера или Гиммлера по отдельным важным вопросам. Таким образом, между фруктами и сыром или попивая тонкие вина, доставленные из Франции, эти люди решали, стоит ли ликвидировать ту или иную категорию заключенных, применить ту или иную форму казни. Эти чудовищные дела казались им настолько банальными и повседневными, что, решая их, они преспокойно попивали кофе.

    Именно на таких обедах были обсуждены детали пуска в ход первых газовых камер; там же были рассмотрены результаты опытов по уничтожению евреев. Долго и тщательно сравнивались скорость, экономичность, легкость различных средств истребления. И эти зловещие разговоры не мешали присутствующим работать вилками. Только Небе, который перешел к тому времени на сторону противника и участвовал вместе с представителями абвера в заговоре с целью убийства Гитлера, страдал, по словам Гизевиуса, от этих обменов мнениями и ?возвращался с них в полном изнеможении?.

    В отсутствие Гиммлера председательствовал Кальтенбруннер, порой использовавший коллективные обеды для язвительных нападок на тех своих подчиненных, кого он не любил или чьи прямые отношения с Гиммлером [350] его раздражали. Наиболее частым объектом его атак был протеже Гиммлера Шелленберг, который даже жаловался Гиммлеру и просил освободить его от присутствия на этих трапезах, но рейхсфюрер СС слишком высоко ценил сложившийся обычай и не допускал ни малейшего от него отступления.

    Несмотря на своеобразную опеку, установленную над ним Гиммлером, Кальтенбруннер наложил на РСХА отпечаток, обусловленный узостью его мышления и юридическим образованием. Гизевиус как-то лаконично определил его воздействие: ?Пришел Кальтенбруннер, и все стало день ото дня ухудшаться. Мы начали понимать, что влияние такого убийцы, каким был Гейдрих, было, возможно, менее страшным, нежели холодная юридическая логика адвоката, который получил в свои руки такой опасный инструмент, каким было гестапо?.

    Эйхман стал в гестапо абсолютным хозяином отдела IV В. Он сохранял постоянный контакт с Кальтенбруннером и часто получал прямые приказы от Гиммлера, хотя в административном отношении продолжал подчиняться Мюллеру. Именно ему было поручено ?окончательное решение? еврейской проблемы, то есть полное уничтожение евреев Европы. Политика абсолютного антисемитизма, начатая в Германии погромами, организованными Гейдрихом 9 ноября 1938 года{28}, завершилась этим решением. По оценкам, сделанным в Нюрнберге, она стоила жизни 6 млн. евреев в Германии и оккупированных странах. Власть Эйхмана над евреями стала абсолютной после постановления от 1 июля 1943 года, подписанного Борманом; евреи лишались отныне права обращаться в обычные суды и подпадали под исключительную юрисдикцию гестапо.

    В постановлении от 9 октября 1942 года, подписанном также Борманом, было указано, что ?постоянное устранение евреев с территории великой Германии не [351] может далее осуществляться путем эмиграции, но только через использование ?безжалостной силы в специальных лагерях на Востоке?.

    Система организованных погромов была отработана нацистами на Востоке. Затем они перешли к научным и промышленным методам уничтожения людей. Эйхман создал четыре лагеря, самым известным из которых был Маутхаузен. Он был задуман и построен в расчете на то, что проводимая нацистами политика истребления — это долговременная задача, разрешение которой будет продолжено и после порабощения всей Европы. После ликвидации евреев останется еще много противников, которых надо будет устранять. ?Построенный как огромная каменная крепость, расположенный на вершине холма и окруженный бараками, Маутхаузен являл собой не только долговременную конструкцию, но и мог укрыть большой военный гарнизон и располагал для этого всем необходимым. Сама крепость была фабрикой уничтожения, куда присылали заключенных, высосав из них все силы принудительным трудом в приданных ему лагерях Гузен или Эбензее. Когда в результате избиений и голода трудоспособность партии заключенных снижалась до определенного уровня, их пересылали в центральный лагерь, где судьба страдальцев решалась в несколько часов. Живым из центрального лагеря вообще не выходил никто?.

    Эйхман организовал систему доставки в эти лагеря специальными эшелонами намеченных к уничтожению евреев из всей Европы. Отправление и загрузка эшелонов определялись в зависимости от мощности лагерей и транспортных возможностей германских железных дорог.

    Коменданты лагерей смерти подвергали заключенных казни через удушение газом только по указанию Эйхмана. За каждым эшелоном закреплялся офицер СС, получавший все необходимые инструкции, определявшие лагерь, куда направлять эшелон, и судьбу его ?пассажиров?. Например, буквы ?А? или ?М?, проставленные в инструкции для сопровождающей эшелон команды, означали Освенцим (Аушвиц) или Майданек, что было равносильно приказу об уничтожении в газовых камерах.

    В Освенциме были установлены следующие правила: [352]

    ?Дети в возрасте до 12-14 лет, лица старше 50-летнего возраста, а также больные (или преступники, имеющие несколько судимостей), перевозимые в вагонах, снабженных специальными табличками, отправлялись немедленно по прибытии в газовые камеры. Другие заключенные подвергались осмотру, и врач-эсэсовец по внешнему виду отделял трудоспособных от нетрудоспособных. Последние отправлялись в газовые камеры, а оставшиеся распределялись между трудовыми лагерями?.

    Вторая категория была, естественно, временной. Работая в бесчеловечных условиях, люди быстро истощались и их также отправляли в газовые камеры.

    На востоке Польши использовался дьявольский метод, изобретенный и отработанный бывшим комиссаром криминальной полиции в Штутгарте Виртом{29}, направленным РСХА в Люблин.

    Вирт намечал среди заключенных-евреев некоторое число уголовников, которым обещал всякого рода блага при условии, что они найдут среди заключенных подручных, готовых на любую работу. Таким образом, он отобрал около 5 тыс. мужчин и женщин, которые получили не только надежду спасти свою жизнь, но и право участвовать в ограблении заключенных. Им-то и было поручено уничтожение своих несчастных единоверцев.

    Среди лесов и равнин восточной Польши создавались замаскированные лагеря уничтожения. ?Они строились для отвода глаз, как потемкинские деревни, — рассказывал доктор Морген, — то есть для того, чтобы у вновь прибывших складывалось впечатление, что их доставили в какой-то город или крупный населенный пункт. Поезд прибывал на бутафорский вокзал, и, когда сопровождающая команда и персонал поезда уходили, двери вагонов открывались. Евреи выходили на платформу. Их тут же окружали члены еврейских отрядов, и комиссар Вирт или кто-то из его подручных произносил речь. Он говорил: ?Евреи! Вас [353] привезли сюда для того, чтобы здесь поселить, но, прежде чем образовать новое еврейское государство, вы должны, естественно, обучиться какой-нибудь новой профессии. Здесь вас и будут обучать, и каждый из вас обязан выполнить свой долг. Прежде всего, каждый должен раздеться, такое уж здесь правило, чтобы ваша одежда была дезинфицирована, а вы вымылись и не заносили в лагерь насекомых?.

    Прибывших строили в колонну. На первой остановке отделяли мужчин от женщин, и в соответствующих раздевалках они должны были оставить свои шапки, пиджаки, рубашки, обувь и даже носки. На каждую вещь им выдавался номерок. Все эти операции, проводимые евреями из команды Вирта, не вызывали у вновь прибывших недоверия, и они послушно продвигались, подгоняемые своими единоверцами-предателями, чтобы у них не оставалось времени задуматься. Наконец они прибывали на последнюю остановку, оформленную как банное помещение. Туда входила одна группа, двери закрывались, в камеру впускался газ. Через определенное время особая команда выносила тела несчастных через другие двери и кремировала их, тогда как другая группа вступала в зал.

    Вирт без особых затруднений организовал применение этой системы, поскольку раньше он занимался уничтожением неизлечимых душевнобольных в соответствии с декретом об эвтаназии. Полученные им ?великолепные? результаты и стали причиной того, что имперская канцелярия выбрала его для столь ответственного поручения.

    3. ?Эксперименты? нацистских ученых

    Когда Кальтенбруннер стал шефом РСХА, функции этой организации значительно расширились.

    Среди ее новых задач появилась работа с военнопленными и иностранными рабочими, надзор за которыми был поручен гестапо.

    Лагеря для военнопленных были поставлены под контроль военных, и можно было надеяться, что верховное командование настоит на соблюдении международных [354] норм и обеспечит ?защиту? иностранных офицеров и солдат, оказавшихся в его власти. Однако эти нормы были грубо нарушены, и гестапо удалось проникнуть в эту сферу деятельности, в которой ему, казалось бы, не должно быть места. Верховное командование не только не сопротивлялось такому вторжению, но даже активно сотрудничало с Гиммлером и его агентами. Это стало логическим завершением эволюции, начало которой было положено ?пониманием?, проявленным военными по отношению к погромам и злоупотреблениям в самой Германии, а затем и по отношению к деятельности оперативных групп. Таким образом, генеральный штаб мало-помалу смирился с самыми подлыми убийствами и начал даже применять эти методы в собственной деятельности.

    Первые меры такого рода были использованы против советских военнопленных. В начале июля 1941 года было проведено совещание с участием начальника административной службы при Верховном командовании вермахта генерала Рейнеке, представителя службы, занятой военнопленными, Бройера, представителя Канариса и абвера Лахузена, представителя РСХА, шефа гестапо Мюллера. На этой встрече были приняты решения, осуществление которых и возлагалось на Мюллера. Их авторы исходили из директив, связанных с борьбой на Востоке, и преследовали те же цели.

    Решения были изложены в документе, опубликованном 8 сентября 194 1 года. ?Большевистский солдат, — говорится в документе, — утратил всякое право на то, чтобы с ним обращались в соответствии с Женевской конвенцией как с уважаемым противником... Необходимо отдать приказ действовать безжалостно и энергично при малейшем признаке неподчинения, особенно когда речь идет о большевистских фанатиках. Неподчинение, активное или пассивное сопротивление должны быть немедленно сломлены силой оружия (штыком, прикладом или огнестрельным оружием). Те, кто попытается выполнить этот приказ, не используя оружия или недостаточно энергично, должны подвергаться наказаниям... По военнопленным, которые пытаются бежать, следует стрелять без предупреждения. Не должно быть никаких предупредительных выстрелов... Применение оружия [355] против военнопленных является, как правило, законным?.

    Для исполнения всей суммы новых положений в гестапо был создан специальный отдел военнопленных, группа IV А, возглавляемая гауптштурмфюрером СС Францем Кёнигсхаусом. В начале 1943 года эта группа была придана подгруппе IV Б 2а, возглавляемой штурмбаннфюрером СС Хансом-Хельмутом Вольфом.

    Этот отдел давал указания представителям гестапо, уже имевшимся во всех лагерях. Агенты гестапо и СД были назначены фактически во все лагеря для военнопленных, но числились чаще всего на фиктивных должностях. Мюллер в своей директиве от 17 июля 1941 года предписывал им выявлять ?все политические, уголовные и другие по каким-либо причинам нежелательные элементы?, а также ?всех лиц, которые могли бы быть использованы для возрождения оккупированных территорий?, с целью их устранить или подвергнуть ?специальному лечению?. Приказ рекомендовал агентам подбирать среди военнопленных также и тех, кто ?заслуживает доверия?, для организации шпионажа внутри лагеря и выявления тех военнопленных, кого следовало устранить. Гестапо не меняло своих методов.

    Судьба советских военнопленных в Германии была поистине трагичной. Большинство участников последней войны, знакомых с германскими лагерями для военнопленных, сохранили воспоминания о том, как осенью 1941 года прибывали колонны русских военнопленных, изможденных и исхудалых, пошатывающихся от усталости и голода. До места они двигались пешком, иногда сотни километров. Подвергаясь бесчеловечному обращению, несчастные тысячами умирали на обочинах дорог от голода и физического истощения. Те, кто выживал после этих кошмарных походов, размещались под открытым небом. Приказом Гиммлера от 22 ноября 1941 года предписывалось: ?Любой советский военнопленный, возвращенный в лагерь после попытки к бегству, должен быть немедленно передан ближайшей службе гестапо?, что было равносильно немедленному уничтожению. [356]

    В 1941 году 2 тыс. советских военнопленных были помещены в лагерь Флоссенбург. Из них выжило только 102 человека. Более 20 тыс. военнопленных было истреблено в лагере Освенцим.

    20 июля 1942 года Кейтель подписал приказ, предписывающий клеймить каленым железом военнопленных, которым Удалось выжить: ?Клеймо должно иметь форму угла в 45 градусов, одна из сторон которого должна иметь длину не менее одного сантиметра и направлена вверх; его следует наносить раскаленным железом на левую ягодицу?. Клеймо могло исполняться также скальпелем с использованием туши, что делало его несмываемым. Этот пример показывает, до какой степени нацистская идеология развратила германский военный корпус, если заслуженный маршал не колеблясь подписывает приказ, приравнивающий к скотине людей, единственная вина которых состояла в том, что они оказались мужественными. Германское военное командование отдаст не менее возмутительные приказы об убийстве пленных французских генералов.

    С 1940 года верховное командование, следуя примеру партии, возвело убийство в ранг методов политической борьбы. 23 декабря 1940 года на одном из совещаний в абвере, на котором присутствовали три руководителя внутренних отделов абвера и шеф внешнего отдела адмирал Бюркнер, Канарис сообщил, что Кейтель обязал его устранить генерала Вейгана, находившегося тогда в Северной Африке. Кейтель опасался, что французский генерал организует там из остатков французской армии центр сопротивления, и дал официальный приказ уничтожить его при помощи наемных убийц. Однако внутри абвера начало уже складываться антинацистское ядро, и Канарис уклонился от выполнения приказа под предлогом, как он объявил впоследствии, невозможности его выполнения по техническим причинам.

    То же произошло и с генералом Жиро, совершившим побег из крепости Кенигштейн в апреле 1942 года.

    После вторжения в южную зону Вейган был арестован эсэсовцами 12 ноября 1942 года недалеко от Виши и отправлен в Германию. [357]

    Сначала верховное командование планировало выкрасть генерала из Виши при помощи специальной группы эсэсовцев, а затем поручило абверу уничтожить его. Кейтель отдал такой приказ Канарису, который в свою очередь передал его одному из своих начальников отдела Лахузену. Последний не слишком спешил переходить к активным действиям, и в августе Кейтель вновь попытался сдвинуть дело с мертвой точки. Операция получила кодовое название ?Густав?. Лахузен ?забыл? договориться с Мюллером, как было приказано Кейтелем. Дело принимало опасный для абвера оборот, нарочитая пассивность которого стала слишком очевидной. Канарису удалось уйти от ответственности, свалив все на Гейдриха, который на совещании III отдела, проведенном в Праге, потребовал якобы, чтобы дело было полностью передано ему, на что все и согласились. Поэтому-де абвер потерял к нему всякий интерес. Поскольку Гейдрих умер 4 июня и уловка Канариса не могла быть опровергнута, дело закрыли. Но верховное командование, как и гестапо, не могло согласиться со срывом своих планов мести. Когда Жиро в ноябре 1942 года перебрался в Северную Африку, репрессии обрушились на его семью. Дочь генерала госпожа Гранже была арестована вместе с четырьмя детьми, младшему из которых было всего два года. Был схвачен также ее двоюродный брат и молодая бонна его детей. Госпожа Гранже умерла в Германии в сентябре 1943 года из-за плохих условий содержания. Было решено репатриировать детей, но в последний момент гестапо воспротивилось этому, напротив, к ним через полгода присоединилась еще и бабушка. Всего из семьи Жиро было арестовано и выслано 17 человек.

    Эти планы убийства двух французских генералов не были осуществлены. Однако могло показаться, что нацистам просто не терпится совершить подобное преступление, поскольку в конце 1944 года они вновь вернулись к тем же планам. По непонятным причинам, возможно чтобы запугать пленных генералов и помешать им совершить побег, было решено спровоцировать ложную попытку к бегству и наказать смертью одного или двух французских генералов. Для облегчения задачи гестапо [358] был отдан приказ, чтобы несколько человек из 75 французских генералов, заключенных в крепости Кёнигштейн, было переведено в штрафной лагерь Колдиц, находящийся в 100 километрах от крепости. Инсценировку побега планировалось осуществить во время переезда. Организация этой грязной провокации была поручена Кальтенбруннеру при содействии министра иностранных дел Риббентропа, ему же следовало приготовить ответы на возможные вопросы международного Красного Креста и державы-покровительницы, то есть Франции. И все это, естественно, с согласия верховного командования, без которого также нельзя было обойтись.

    Кальтенбруннер поручил техническую подготовку операции обергруппенфюреру Панцингеру, бывшему руководителю группы IV А, отвечающему за содержание военнопленных, который после смерти Небе сменил его на посту руководителя криминальной полиции. Панцингер вместе с Шультце, одним из своих заместителей, предложил испытанное средство: ?грузовик 3?! Предполагалось использовать одну из его разновидностей, миниатюрный ?грузовик 3?, специально подготовленный для этой операции. В качестве жертвы был сначала избран генерал Рене Мортемар де Буасс. В конце ноября 1944 года план был согласован во время встречи Панцингера с представителем Риббентропа Вагнером и изложен в специальной записке Кальтенбруннеру, обнаруженной в архивах:

    ? 1. Во время перевозки пяти человек в трех автомашинах с военными номерами происходит попытка к бегству в момент поломки последней автомашины.

    2. Выхлопные газы будут поступать в плотно закрытый кузов машины. Оборудование устанавливается простейшим образом и может быть немедленно снято. С большим трудом удалось получить в наше распоряжение соответствующую автомашину.

    3. Рассматривались и другие возможности, например отравление через пищу или напитки, но они были отклонены как слишком опасные.

    Были продуманы меры по завершению всей работы, а именно: протоколирование, вскрытие, сбор доказательств и повребение. Руководитель конвоя и водитель автомашины будут выделены РСХА и одеты в [359] военную форму. Они получат личные книжки военного образца?.

    Имя генерала де Буасса несколько раз упоминалось в телефонных разговорах, поэтому перед самой операцией было решено избрать другую жертву из-за опасности утечки информации и возникновения подозрений за границей. Вот от каких деталей зависела человеческая жизнь при нацистском режиме!

    Таким образом, все было решено, и переезд шести генералов был назначен на 19 января 1945 года. Для перевозки выделено три автомашины: в первой находились генералы Дэн и де Буасс, во второй — генералы Флавини и Бюиссон, в третьей — Месни и Вотье. Машины должны были отправиться из Кёнигштейна в шесть часов утра с интервалом в 15 минут. Первая из них отправилась в указанное время, а отправление двух других было в самый последний момент отложено, и генерал Месни отправился во второй машине один в семь часов утра, поскольку решение об отправке генерала Вотье было неожиданно отменено.

    Генерал Месни не был доставлен в Колдиц. На следующее утро комендант Правилл, начальник офлага IV С, сообщил четырем прибывшим французским генералам, что генерал Месни убит в Дрездене при попытке к бегству.

    ?Он был похоронен в Дрездене отрядом вермахта с воинскими почестями?, — добавил Правилл. И это было правдой, так как нацисты провели инсценировку со всей возможной точностью.

    Товарищи генерала Месни по несчастью с большим сомнением отнеслись к этому сообщению. Они знали, что Месни отказался от всякой мысли о побеге с тех пор, как его старший сын был выслан в Германию за активное участие в движении Сопротивления, а младший вполне мог стать из-за этого жертвой репрессий. Однако истина стала известна только после войны в результате изучения захваченных архивов.

    Заместитель британского генерального прокурора сэр Дэвид Максвелл-Файф в следующих словах описал в Нюрнберге этот случай: ?Во всем этом предельно отвратительном эпизоде вскрывается сущность всего нацизма — лицемерие. Убийство было совершено в белых [360] перчатках, по команде сверху, под прикрытием министерства иностранных дел, но с явными кровавыми следами СД и гестапо Кальтенбруннера, при соучастии внешне респектабельного аппарата профессиональной армии?.

    Репрессивные меры, применяемые к военным, были как бы кодифицированы в документе, изданном верховным командованием и получившем столь любимое нацистами кодовое название ?Кугель? (пуля). Этот декрет, подписанный 27 июля 1944 года и под грифом ?Секретный правительственный вопрос? направленный комендантам лагерей для военнопленных и местным отделениям гестапо, гласил: ?Всякий пойманный после побега военнопленный, старший или младший офицер, за исключением английских и американских военнопленных, должен передаваться начальнику сыскной полиции или службе безопасности?. Сведения об этих мерах ?ни в коем случае не должны разглашаться?, о них не следует сообщать другим военнопленным, а военная служба информации должна числить таких военнопленных среди бежавших и ненайденных; это же указание должно фигурировать на их корреспонденции и в ответах на запросы международного Красного Креста и державы-покровительницы.

    Фактически эти меры давно уже применялись в соответствии с инструкцией, разосланной центральным управлением гестапо 4 марта 1944 года.

    Одновременно Мюллер проинформировал руководителей местных органов гестапо о том, что они обязаны направлять в лагерь Маутхаузен всех передаваемых им беглецов, извещая коменданта лагеря, что передача проводится в рамках операции ?Кугель?. Это упоминание было равносильно смертному приговору, поскольку офицеры, обозначенные в декрете ?Кугель?, подлежали уничтожению выстрелом в затылок сразу по прибытии в Маутхаузен.

    Второй декрет ?Кугель? распространил эти меры и на иностранных рабочих в случае повторных попыток бегства из трудовых лагерей.

    Заключенные, прибывшие в Маутхаузен по условиям этого декрета, назывались ?заключенные К?; они не вносились в регистрационные книги лагеря и не получали [361] личного номера, а без лишних разговоров отправлялись в тюрьму. Их тут же направляли в душевую, заставляли раздеться и под предлогом снятия мерки ставили спиной к приспособлению для убийства, оформленному в виде ростомера. Как только планка этого дьявольского изобретения касалась головы жертвы, автомат пускал ей пулю в затылок. Когда ?заключенных К? прибывало слишком много, их уничтожали группами в душевой, оборудование которой позволяло проводить по одним и тем же трубам и воду и смертельные газы. Комендант лагеря имел право и на личную инициативу. В начале сентября 1944 года в Маутхаузен прибыла группа из 47 английских, американских и голландских офицеров-летчиков, спасшихся на парашютах, после того как их самолеты были сбиты в небе Германии. После 18 месяцев заключения они были приговорены к смертной казни за попытку к побегу. Вместо того чтобы казнить их без промедления, комендант лагеря отправил их в карьер Маутхаузена, где чудовищная смерть настигала многие тысячи заключенных.

    Это был огромный котлован, в который вела грубо выдолбленная в скале лестница, насчитывающая 186 ступеней. 47 пленных-авиаторов привели в карьер босыми, в одном нижнем белье. Под градом ударов дубинками и пинков они должны были поднять по этой бесконечной лестнице камни весом в 25-30 килограммов. Как только их ноша оказывалась наверху, их тут же заставляли бегом спускаться в карьер за новым, еще более тяжелым грузом. В первый день погиб 21 человек. На следующий день 26 избегнувших смерти заключенных подверглись той же пытке. К концу второго дня в живых не осталось никого.

    В том же сентябре 1944 года с инспекцией в лагерь прибыл Гиммлер. В качестве развлечения ему показали казнь 50 советских офицеров. Такова странная природа германской ?военной чести?, о которой так много и с таким воодушевлением говорили нацисты.

    Широкий отклик получило и еще одно дело военнопленных, дело беглецов из Сагана.

    В маленьком силезском городке Сагане, близ Бреслау, в ?сталаге Люфт III? содержалось около 10 тыс. английских и американских летчиков. Это были беспокойные люди, жившие одной мечтой: как можно скорее [362] сбежать. К концу февраля 1944 года охранникам лагеря удалось обнаружить 99 незаконченных подземных ходов, готовившихся для побега. Строгая охрана, специально порученная резервной армии, состоявшей из сотрудников СА под началом Ютнера, не могла помешать постоянному возобновлению этих попыток а одна из них, сотая, даже закончилась удачей. Так, в ночь с 24 на 25 марта 1944 года группа из 80 английских офицеров совершила побег. Этот прекрасный пример британского упорства поверг Гитлера и Гиммлера в бешенство. Сразу после обнаружения побега, рано утром в субботу 25 марта, была объявлена большая тревога, а гестапо Бреслау организовало широчайшую облаву. Первых беглецов, схваченных в нескольких километрах от Сагана, возвратили в лагерь, но уже в воскресенье 26 марта Мюллер передал местным отделениям гестапо приказ расстреливать обнаруженных беглецов на месте. В понедельник 27 марта в РСХА состоялось совещание, на котором присутствовали представитель министерства авиации полковник Вальде, представитель верховного командования фон Ройрмонт, Мюллер, Небе. Предполагалось обсудить необходимые меры, но Мюллер, ничтоже сумняшеся, объявил, что его службы по приказу Гитлера уже разослали директивы, вступившие в силу утром 26 марта, и что 12- 15 беглецов уже расстреляны. Такое решение вызвало серьезный протест: все опасались, что в порядке ответных мер будут расстреляны германские летчики, находящиеся в плену в Англии, и это неблагоприятно отразится на моральном состоянии летчиков люфтваффе, выполнявших задания над Англией. Гитлер согласился лишь на то, чтобы первой группе беглецов, возвращенных в лагерь, была сохранена жизнь. Для остальных приказ оставался в силе. Гестапо Бреслау, которым руководил оберштурмбаннфюрер СС Шарпвинкель, было поручено провести казни{30}. Пойманные беглецы, а некоторым из них удалось [363] добраться до Киля и даже до Страсбурга, были доставлены в Бреслау и расстреляны. Так 50 молодых офицеров заплатили жизнью за свое неколебимое мужество. Исходя из принятых в гестапо предосторожностей, Мюллер потребовал не оформлять каких бы то ни было документов, связанных с этим делом, а все приказы передавать только устно.

    Несмотря на все предосторожности, сведения о казнях летчиков стали известны общественности. Тогда Кальтенбруннер приказал представить их как единичные случаи: одни беглецы погибли якобы под бомбежками, другие были убиты, оказав сопротивление при аресте, третьи — при попытке силой устранить своих охранников, вынужденных стрелять в состоянии необходимой обороны, не говоря уж о смертельно раненных при попытке вновь убежать во время доставки в лагерь. В конце концов, была составлена в этом духе объяснительная записка. Ей, разумеется, никто не поверил, напротив, она лишь подтвердила то, о чем все догадывались и что было точно доказано после войны.

    Для деятельности гестапо открылись еще две новые области. Первой и не слишком для него интересной была обязанность удовлетворять огромные и постоянно растущие нужды германской военной экономики в рабочей силе. Эту сторону полицейской деятельности нацистов в оккупированных странах можно проиллюстрировать цифрами. Вербовка работников для Германии на добровольной основе с треском провалилась. Пришлось прибегнуть к насильственной мобилизации, принявшей самые различные формы — от ?замены? заключенных (французское правительство прибегло к моральному жульничеству, согласившись на замену одного военнопленного на пять привлеченных рабочих; эта договоренность тщательно скрывалась) до обязательной трудовой службы, позволявшей отправлять на работу в Германию целые возрастные группы молодежи. Главный организатор мобилизации рабочей силы гаулейтер Заукель сам признал, что из 5 млн. иностранных рабочих, вывезенных в Германию, только 200 тыс., были добровольцами. Очень часто люди уходили в ?маки?, то есть в движение Сопротивления, сразу по получении извещения об их призыве [364] на обязательную трудовую службу. Всего в Германию было отправлено 875 952 французских рабочих. А если вспомнить, что на конец 1942 года там находилось 1 036 319 французских военнопленных, и прибавить к ним также политических ссыльных и участников движения Сопротивления, то общая цифра французов, оказавшихся в нацистском плену под разными наименованиями и в разных условиях, составляла более 2 млн.

    Второй областью деятельности гестапо стала организация чудовищных опытов над людьми, получившая название ?медицинских экспериментов?.

    Как же могло случиться, что германские медики, включая и специалистов высшего класса, были до такой степени развращены нацистской идеологией, что согласились на проведение экспериментов, которые сами по себе были отрицанием классической врачебной этики? Чтобы это понять, надо вспомнить, каким образом нацисты проникали в медицинские круги и вели там подрывную работу.

    Считая, что ученые, медики, профессора были сплошь либералами и реакционерами, евреями или франкмасонами, нацисты провели в их рядах чистку, которая затронула 40% их состава.

    Сыграла свою роль и страсть Гиммлера к научным (а точнее, псевдонаучным) опытам, особенно в области расовых исследований, закончившаяся созданием в 1933 году под его покровительством общества ?Аненэрбе? (Наследие предков), которому с 1935 года было поручено изучать все, связанное с духом, деяниями, традициями, отличительными чертами и наследием ?индогерманской нордической? расы. 1 января 1939 года общество получило новый статус, которым на него были возложены научные изыскания, завершившиеся опытами в концлагерях. 1 января 1942 года оно было включено в состав личного штаба Гиммлера и стало органом СС. В руководящий комитет общества вошли Гиммлер, который назначил себя президентом, ректор Мюнхенского университета доктор Вуэшт и бывший книготорговец, ставший полковником СС, секретарь общества Зиверс, сыгравший в дальнейшем очень важную роль.

    Именно это общество, следуя указаниям Гиммлера, планировало, проводило и финансировало большинство [365] экспериментов. Оно чудовищно разрослось и располагало к концу своей деятельности 50 специализированными научными институтами.

    Отправным пунктом опытов была, по-видимому, просьба доктора Зигмунда Рашера, обращенная к Гиммлеру.

    Рашер был капитаном медицинской службы военно-воздушных сил в отставке. Он женился на Нини Диельс, которая была старше его на 15 лет, и через нее познакомился с Гиммлером. Будучи членом СС, он в начале 1941 года вел курс медицинской подготовки при командовании 7-го воздушного округа в Мюнхене. В его лекциях особое место отводилось реакциям человеческого организма, психологическим и физиологическим потрясениям под воздействием полетов на большой высоте . 15 мая 1941 года Рашер написал Гиммлеру: ?Я с сожалением вынужден констатировать, что у нас не было проведено никаких опытов на человеческом материале из-за их опасности и отсутствия добровольцев. В связи с этим я ставлю вопрос, который мне представляется очень серьезным: есть ли возможность получить от вас в наше распоряжение двух или трех профессиональных преступников?.. В ходе этих опытов, которые будут проводиться с моим участием, не исключена, разумеется, гибель подопытных лиц. Но они нам совершенно необходимы для проведения испытаний при полетах на больших высотах и не могут быть заменены, как это было раньше, обезьянами, реакции которых могут значительно отличаться от человеческих?.{31}

    Такая просьба была не столь уж неожиданной. И действительно, существовали прецеденты эвтаназии в отношении неизлечимых больных, умалишенных и т.д., проведенные в начале войны. Уничтожение людей в этом случае прикрывалось соображениями ?научности?.

    Что касается самих экспериментов, то в первых из них использовались немецкие заключенные. В октябре-ноябре [366] 1938 года доктор Замештранг разрешил использовать узников лагеря Заксенхаузен для опытов по переохлаждению водой, позднее продолженных в Дахау.

    Просьба Рашера была принята с энтузиазмом, тем более что она льстила ?научным? причудам Гиммлера, и уже 22 мая 1941 года секретарь Гиммлера Карл Брандт ответил ему: ?Мы, конечно, рады выделить в ваше распоряжение заключенных для изысканий в области полетов на больших высотах?.

    Камеры низкого давления были установлены в Дахау, в этом неисчерпаемом источнике подопытных человеческих существ. Результаты были ужасны.

    О них рассказывал узник Дахау, медик по образованию, доктор Антон Пашолегг{32}, которого Рашер использовал в качестве своего помощника : ?Я лично видел через имевшееся в камере окошечко для наблюдения, как один из заключенных внутри камеры подвергался воздействию снижающегося давления. Он мучался до тех пор, пока его легкие не взорвались. При некоторых опытах в головах у людей возникало такое давление, что они сходили с ума и вырывали волосы, чтобы облегчить страдания. Они раздирали ногтями лица, уродуя себя в припадке безумия. Они били в стену кулаками, колотились о нее головой и громко кричали, чтобы ослабить давление на барабанные перепонки.

    Опыты по доведению давления до нуля заканчивались обычно смертью подопытных. Причем исход был настолько неизбежен, что во многих случаях пребывание в камере представляло собой скорее мучительный метод казни, нежели форму опыта?.

    Эти ужасные исследования продолжались до мая 1942 года. Через них прошло около 200 заключенных; 80 погибли прямо в камере низкого давления, а другие получили более или менее тяжелые повреждения. После этого Рашер начал новую серию испытаний, на этот раз связанную с воздействием холода. Речь шла о совершенствовании [367] летных комбинезонов для экипажей самолетов, осуществлявших рейды в Англию. Их самолеты часто сбивали над Северным морем. Многие из них благополучно достигали поверхности воды и имели спасательные круги, но гибли от холода, проведя несколько часов в ледяной воде.

    Рашер распорядился установить в Дахау специальные бассейны с водой и аппаратуру для ее охлаждения. Поскольку военно-воздушные силы с интересом следили за его работами, Рашер потребовал выделить ему помощников. Прежде чем согласиться на предложенные кандидатуры, а это были профессора Яриш из Инсбрука, Гольцлёхнер из Киля и Зингер, он потребовал от гестапо провести тщательную проверку этих трех ученых-медиков, чтобы убедиться в том, что они ?политически безупречны?. Рашер хотел быть уверенным в абсолютной секретности проводимых экспериментов, так как в конечном счете он не питал иллюзий относительно их подлинной природы. Опыты по переохлаждению проводились с августа 1942 года по май 1943 года. При опытах по воздействию сухого холода совершенно обнаженные подопытные находились на открытой площадке в течение целой ночи, подвергаясь воздействию морозной германской зимы. Их внутренняя температура опускалась до 25 градусов. В бесчувственном состоянии их возвращали в помещение и проводили эксперименты по реанимации и обогреву. Гиммлер настоял на том, чтобы опыты по отогреванию проводились с использованием ?животного? тепла, и приказал привести для этой цели четырех женщин из Равенсбрюка. Они должны были прижиматься своими телами к заледенелым телам несчастных, чтобы вернуть их к жизни. Но все было бесполезно. Напомним, что проблема быстрого разогрева замерзших была решена еще в 1880 году русским медиком Лепешинским, но о работах его нацистские ?ученые?, конечно же, не знали.

    В опытах по воздействию влажного холода подопытных погружали в ледяную воду либо обнаженными, либо одетыми в летные комбинезоны. Спасательный круг не давал им затонуть. Доктор Пашолегг рассказывал об одном из таких опытов: ?Для самых страшных из экспериментов, [368] проводимых в Дахау, были использованы два русских офицера.

    Они были доставлены из бункера. Говорить с ними запрещалось... Рашер заставил их раздеться и войти в бассейн. Два часа спустя они были еще в сознании. Наши обращения к Рашеру с просьбой сделать им инъекцию не дали результатов. На третьем часу один из русских сказал другому: ?Товарищ, скажи этому офицеру, чтобы он пристрелил нас?. На что другой ответил: ?Ничего хорошего от этой собаки не дождешься!?

    После этих слов, переведенных на немецкий молодым поляком, который несколько смягчил их форму, Рашер ушел в свой кабинет. Поляк попытался усыпить их хлороформом, но Рашер тут же вернулся и, угрожая револьвером, сказал: ?Не лезьте не в свое дело и не приближайтесь к ним?. Опыт продолжался по меньшей мере пять часов и закончился смертью обоих. Их трупы были переправлены в Мюнхен для вскрытия?.

    Когда-то Рашер открыл чудодейственное, по его словам, средство для остановки кровотечений, которое он назвал ?Полигал?, и произвел с ним многочисленные испытания. Его отец и дядя также были врачами. Как же мог этот человек, выросший в медицинской среде, с ее высокими моральными принципами, поддаться разлагающему влиянию нацистских теорий? Его политические убеждения стали причиной бурных разногласий с отцом, доктором Гансом Августом Рашером. И он, по совету своей жены, не колеблясь, донес на отца гестапо, которое дважды арестовывало старого врача, первый раз на пять дней, второй — на девять.

    Его дядя, гамбургский врач, упрекнул его однажды за проведение опытов над людьми. Спор длился целую ночь. Рашер защищал нацистские принципы, ссылаясь на доктора Гуетта, который одним из первых обрушился на ?неразумную любовь к низшим и асоциальным существам?, а дядя пытался раскрыть перед племянником значение верности принципам Гиппократа. В конце концов, Рашер признался своему дяде, что он ?смеет задумываться? и понимает, что вступил на неправедный путь, но не видит, ?как с него сойти?. [369]

    Однако далеко не все германские медики оказались такими, как Рашер. Когда доктор Вельтц предложил доктору Лютцу участвовать в опытах над людьми, тот ответил: ?Я не считаю себя достаточно черствым для такого рода опытов; для меня довольно трудно работать даже с собаками, которые жалобно смотрят на вас, и, кажется, тоже имеют душу?.

    Для врачей-нацистов такого рода вопросы не вставали. И сам Рашер свысока относился к своим собратьям. Однажды он заявил физиологу Раину: ?Вы считаете себя физиологом, но ваш опыт ограничивается морскими свинками и мышами. Я, можно сказать, единственный, кто по-настоящему знает физиологию человека, так как я провожу эксперименты над людьми, а не над мышами?.

    Гиммлер поощрял проведение этих опытов и не единожды утверждал в своих письмах, что только службы СС способны поставлять для них необходимый человеческий материал. Он часто сам присутствовал на таких опытах и решительно пресекал возникавшие иногда робкие возражения против них.

    ?Исследования доктора Рашера, — писал он генералу Мильху в ноябре 1942 года, — построены на опытах, имеющих огромное значение; я лично беру на себя ответственность поставлять для них преступников и социально опасных лиц; эти люди, заслуживающие только смерти, набираются в концлагерях.

    Следовало бы устранить трудности, связанные главным образом с возражениями религиозного порядка, сдерживающие развитие опытов, ответственность за которые я беру на себя. Я лично присутствовал на опытах и могу без преувеличения сказать, что участвовал на всех этапах научной работы, оказывая ей помощь и стимулируя ее.

    Нам потребуется еще, по меньшей мере, десяток лет, чтобы выкорчевать узость мысли, свойственную нашим людям. Я хочу напомнить, что осуществление связи между военно-воздушными силами и организацией СС было поручено медику-нехристианину, имевшему хорошую научную репутацию и не склонному к интеллигентским взлетам?.

    В письме Рашеру Гиммлер идет значительно дальше. И переходит по своей привычке к угрозам: ?Людей, которые [370] даже сегодня отвергают опыты над человеческим материалом, предпочитая допустить гибель храбрых германских солдат, нежели пустить в ход результаты своих экспериментов, я считаю настоящими изменниками родины. И я не колеблясь сообщу их имена соответствующим властям, а вам разрешаю сообщить этим властям о моей позиции?.

    Высокое покровительство Гиммлера не спасло Рашера и его жену от трагической гибели.

    В 1943 году разразился довольно странный скандал. Госпожа Рашер, мать двоих детей (Рашер женился на ней, когда она была беременна вторым), заявила о том, что вновь беременна, а затем представила новорожденного. Однако вскоре обнаружилось, что беременность была мнимой, а ребенок краденым. Для человека, который столь дешево ценил человеческие страдания и жизни, в обществе, где самые отвратительные преступления совершались чуть ли не ежедневно, эта история представлялась сущим пустяком. Но нацистская ?мораль? смотрела на вещи иначе. Все, что касалось расы и наследственности, приобретало священный характер, и попытка обманным путем ввести в общество с ?ценной кровью? ребенка неизвестного происхождения и, возможно, с ?нечистой? кровью, попытка, осложненная враньем рейхсфюреру СС, рассматривалась как тягчайшее преступление. Сперва чета Рашер исчезла, а затем в конце 1943 года они были арестованы и брошены в тюрьму. По их делу началось следствие. Когда союзные войска начали приближаться к центру Германии, Гиммлер издал строжайший приказ с требованием не допустить, чтобы семья Рашеров попала живыми в руки противника. Он считал Рашера, особенно его жену достаточно болтливыми и опасался их разоблачений. Госпожа Рашер была повешена в Равенсбрюке. А сам доктор Рашер отправлен в Дахау и брошен в одиночную камеру бункера. В конце апреля 1945 года он был убит выстрелом из пистолета, когда через полуоткрытую дверь ему подавали пищу.

    В лагерях проводилось и много других опытов. Проверялись, например, вакцины и другие методы защиты [371] против бактериологического оружия. Толчком к этим исследованиям послужил малоизвестный инцидент. Однажды на Кавказе войска СС отказались перейти в наступление, потому что, по слухам, перед ними находилась зона, где свирепствовала чума. Это был, возможно, единственный случай отказа эсэсовцев от выполнения приказа.

    Люди использовались для производства вакцин; в Бухенвальде заключенным прививали тиф, чтобы затем использовать их в качестве ?резервуаров? для вирусов. В Дахау изучалась малярия, и посредством специально выращенных комаров было заражено более тысячи человек, выбранных из числа польских священников. В сентябре 1943 года на Восточном фронте разразилась эпидемия инфекционной желтухи (было зарегистрировано за один месяц 180 тыс. случаев). Опыты по ее лечению проводились в Освенциме и Заксенхаузене на евреях из польского движения Сопротивления.{33}

    Заключенные использовались и во множестве других исследований. В их числе: испытание новых лекарств; опыты, связанные с питанием и с концентрированной пищей в Ораниенбурге; применение искусственных гормонов в Бухенвальде; антигангренозная сыворотка, гематологические и серологические эксперименты, испытание мази для лечения фосфорных ожогов, искусственное вызывание флегмон, нарывов и заражения крови в Дахау; испытание сульфамидов, хирургические эксперименты на костях, нервах и мускульных тканях. Проверялись методы умерщвления посредством инъекций фенола, вызывавших мгновенную смерть; использование пуль, отравленных аконитином (существуют ужасающие клинические описания результатов использования отравленных пуль); шел поиск методов очистки отравленных газами вод; изучение алкалоидов и неизвестных ядов; на заключенных проверялись таблетки, предназначенные для самоубийства руководящих деятелей; проводились опыты по [372] использованию боевых отравляющих газов, иприта и фосгена.

    Проводились эксперименты по разработке средств стерилизации, призванных обеспечить постепенное исчезновение порабощенных народов или по меньшей мере резкое сокращение их воспроизводства после окончательной победы нацистов, которая превратила бы их в безраздельных хозяев Европы. Характерно в этом отношении адресованное Гиммлеру письмо доктора Покорного, в котором сообщалось о положении дел в разработке медикаментозных средств стерилизации: ?Если бы нам удалось как можно быстрее организовать производство разработанных нами медикаментов, которые сравнительно быстро приводят к стерилизации человека, мы получили бы в свое распоряжение новое и очень эффективное оружие. В Германии находится в настоящее время 3 млн. пленных большевиков. Можно себе представить, какие широкие перспективы открывала бы возможность их стерилизации, которая прерывала бы их размножение, не лишая трудоспособности. Доктор Мадаус установил, что сок растения каладиум сегуинум, введенный в виде раствора или путем инъекции, вызывает через определенный промежуток времени у некоторых животных, причем не только у самцов, но и у самок, стойкую стерильность?.

    Поскольку воздействие сока этого тропического растения замедлено, а его выращивание в наших условиях затруднено, доктор Брак разработал более простой способ: стерилизацию при помощи рентгеновских лучей. Используя для опытов заключенных, Брак установил, что окончательная стерилизация достигается при помощи местного облучения силой в 500-600 рентген{34} в течение двух минут для мужчин и силой в 300-350 рентген в течение трех минут для женщин.

    Было проведено также много опытов с использованием хирургических методов, прямого впрыскивания ядовитых веществ, инъекций. [373]

    Трудность состоит в том, чтобы производить эту ?терапевтическую операцию? без ведома пациентов. У Брака возникла тогда гениальная идея, которой он спешил поделиться со своим ?высокочтимым рейхсфюрером?.

    Наиболее удобный способ проведения этой процедуры мог бы состоять в том, чтобы пациента направляли к определенному окошечку, где просили бы ответить на несколько вопросов или заполнить какой-то формуляр в течение двух-трех минут. Лицо, сидящее с другой стороны окошечка, управляло бы аппаратом так, чтобы одновременно были пущены в ход две лампы (излучение должно осуществляться с двух сторон).

    Установка, имеющая две лампы, могла бы стерилизовать за день 150-200 человек, следовательно, 20 установок могли бы стерилизовать от 3 до 4 тыс. человек в день.

    Неудачи в войне и ее конец, не совпавший с предсказаниями Гитлера, не позволили нацистам осуществить эту программу научного геноцида. Однако на стадии подготовки все уже было решено и можно с уверенностью сказать, что, не будь неудачного для нацистов исхода войны, они применили бы запланированные меры.

    ?Отбор? несчастных кандидатов в человеческий материал для опытов был поручен политическим отделам лагерей, то есть гестапо. Одного знака, слова, крестика, поставленного в списке заключенных сотрудником гестапо, было достаточно, чтобы отправить молодого, сильного парня в камеру низкого давления, где уже через несколько часов он будет выплевывать кусочки своих легких, или полную жизни юную женщину к медику, который стерилизует ее при помощи сильной дозы смертельно опасных лучей.

    Иногда в приказах Гиммлера, обращенных к его агентам в лагерях, предписывалось выбирать, например, польских участников Сопротивления для опытов, связанных с инфекционной желтухой в Освенциме, или русских офицеров, известных своей сопротивляемостью к холоду, для работ Рашера в его морозильных бассейнах в Дахау. [374]

    Гестапо проводило также ?отбор? анатомических экспонатов по заявкам нацистских институтов. Концлагеря превратились в своеобразные источники экспериментальных материалов, и в этом виде деятельности нацисты достигли ужасающих вершин абсурда. Она напоминала некий марионеточный пароксизм, в псевдонаучном стиле некоторых фильмов ужасов, где сумасшедший ученый убивает несчастную жертву, чтобы заняться безумными исследованиями. Официальная переписка, посвященная этим поставкам, кажется просто невероятной.

    Первый пример относится к периоду разработки программы эвтаназии, то есть к тому времени, когда объектами экспериментов были сами немцы.

    В Берлине существовал тогда научно-исследовательский институт под названием ?Институт кайзера Вильгельма?, имевший три филиала: в Мюнхене, Гёттингене и Дилленбурге. Последний из филиалов возглавлял доктор Халлерворден. Однажды доктор Халлерворден узнал, что некоторых больных будут умерщвлять при помощи окиси углерода, и тут же сообразил, как из этого извлечь выгоду. Он разыскал ответственных за эту грязную работу и обратился к ним, по его словам, со следующим предложением: ?Послушайте, друзья мои, если вы собираетесь убить всех этих людей, то сохраните хотя бы их мозги, чтобы ими можно было воспользоваться?. Меня спросили: ?И сколько же мозгов вы сможете изучить?? ?Неограниченное количество, — ответил я, — чем больше, тем лучше?.

    Позднее он доставил им все необходимое, включая инструкции по сохранению и перевозке ?продукта?. Доктор Халлерворден рассказал также, каким образом все это проделывалось.

    ?В большинстве этих учреждений остро не хватало врачей; поэтому, то ли из-за перегрузки работой, то ли из-за равнодушия, они не обращали внимания на подбор санитаров и медсестер. Если кто-то казался санитарам больным или ?подходящим?, его тут же включали в список и отправляли к месту уничтожения. Самым отвратительным здесь было вошедшее в привычку бессердечие младшего персонала. Часто они включали в списки тех, кто им просто не нравился?. [375]

    Институт кайзера Вильгельма располагал теперь таким количеством мозгов, которое ему не под силу было изучить, и доктор Халлерворден считал, разумеется, будущее науки обеспеченным благодаря нацизму.

    Второе дело, которое является логическим завершением нацистского подхода к ?научным? казням, относится к 1941 году. На этот раз нацисты не удовольствовались экспериментированием на трупах людей, приговоренных к смерти, как это делал Халлерворден, но решили убивать людей только для того, чтобы использовать их тела как учебный материал.

    После аннексии Эльзаса немцы захватили медицинский факультет Страсбургского университета и поставили во главе его одного из ?своих?, штурмбаннфюрера СС доктора Хирта, который организовал там преподавание медицины в соответствии с нацистскими канонами и любимым коньком которого был, естественно, расовый вопрос. Хирт задумал создать в Страсбурге уникальную по своему богатству коллекцию еврейских скелетов и черепов. И он написал об этом Гиммлеру, к которому сходились все подобные просьбы.

    ?У нас имеется, — писал профессор, — почти полная коллекция черепов всех рас и всех народов. А вот по еврейской расе мы располагаем слишком малым числом черепов, чтобы сделать на основе их изучения окончательные выводы. Война на Востоке дает нам возможность восполнить этот пробел. Что касается еврейско-болыпевистских комиссаров, с их характерными, предельно отвратительными чертами деградирующего человечества, мы будем иметь возможность, располагая их черепами, получить конкретный научный документ?.

    Было условлено, что в будущем советские комиссары-евреи должны захватываться живыми и передаваться военной полиции, которая и обеспечит их содержание до прибытия специального представителя. Последний сфотографирует их, проведет определенную серию антропологических измерений, получит необходимые данные о их социальном положении и происхождении, после чего пленный будет убит, а его голова отправлена в Страсбург. [376]

    ?После казни этих евреев, — пишет Хирт, — их головы должны оставаться в целости. Наш представитель отделит голову от туловища и направит ее куда следует в специальном герметически закупоренном жестяном ящике. Он будет наполнен жидкостью, обеспечивающей сохранность головы в хорошем состоянии?.

    В порядке выполнения этих инструкций Страсбургский университет получил тогда много странных посылок.

    Но в скором времени Хирт уже не удовольствовался головами, потребовал высылать ему целые скелеты, причем не только скелеты ?еврейско-болыпевистских комиссаров?. Концлагерь в Освенциме получил приказ отправить ему 150 скелетов. Поскольку лагерь не располагал возможностями проводить надлежащую обработку скелетов, а Хирту нужны были также измерения, сделанные на живых телах, было решено, что самым простым выходом будет пересылка живых ?объектов? в лагерь Натцвейлер, расположенный недалеко от Страсбурга. В июне 1943 года 115 человек, ?отобранных? гестапо в Освенциме, прибыли в Натцвейлер. В августе прибыло еще 80. Гауптштурмфюрер СС Крамер, работавший до этого во многих лагерях и закончивший свою карьеру комендантом лагеря в Берген-Бельзене, где он заслужил прозвище ?бельзенского зверя?, взялся казнить несчастных, выбрав в качестве средства уничтожения цианид, поскольку при этом оставались в целости тела. Таким образом, Хирт получал трупы на столы вскрытия еще теплыми, чем был очень доволен. Его анатомическая коллекция заметно увеличилась. Когда американские и французские части приблизились к городу, нацисты заколебались, так как в холодильных шкафах университетского морга содержалось еще 80 трупов, которые, попав в руки союзников, становились опасными свидетельствами. Хирт срочно запросил инструкции. Должен ли он сохранять коллекцию в целости? Уничтожить ее частично или полностью? Было решено очистить скелеты от плоти, чтобы сделать их неузнаваемыми, и заявить, что эти трупы были оставлены французами. В конце концов, 26 октября генеральный секретарь ?Аненэрбе? Зиверс, который самым внимательным образом следил за развитием событий, заявил, что коллекция рассредоточена. Но информация [377] оказалась ложной. Помощники Хирта не успели расчленить трупы достаточно быстро, и, когда части союзников вошли в Страсбург, они еще хранились в ?резервных складах? Хирта. Страшный склад был обнаружен воинами Второй французской бронетанковой дивизии. Хирт бесследно исчез. Его судьба навсегда осталась загадкой. Он стал одним из немногих нацистских экспериментаторов, которым удалось ускользнуть от розысков и не присоединиться к своим коллегам, представшим перед судом в Нюрнберге на ?процессе медиков?.

    Может быть, под чужим именем он ведет тихую жизнь сельского медика в каком-нибудь отдаленном районе или выполняет трудные обязанности участкового врача в каком-нибудь городке, выслушивая своих больных с тем же самым тщанием, с каким составлял свою коллекцию.

    Возможно, ему приходится лечить евреев, что должно будить в его душе, несмотря на прошедшие годы, некие тревожные реминисценции...

    4. Гестапо действует по всей Франции

    В Париже, как и во всей оккупированной Европе, Гиммлер проводил свою особую политику. По словам Кнохена, она ?была совсем не такой, как политика Риббентропа или Абеца?. Политика Абеца в бытность его послом ориентировалась целиком на Лаваля. И когда Абец вдруг начинал превозносить Деа, это было не что иное, как маневр с его стороны с целью ?подтянуть? Лаваля, возбудив его зависть, хотя Абец прекрасно понимал всю ограниченность такого маневра, поскольку Деа не пользовался во Франции ни малейшей популярностью. Абец исходил при этом из долгосрочных перспектив. Он рассчитывал с помощью Лаваля склонить французов к всестороннему сотрудничеству.

    Цели Гиммлера были более конкретными. Он хотел как можно быстрее добиться активного, главным образом военного, сотрудничества и уж если не вступления [378] правительства Виши в антибольшевистский союз, то по меньшей мере создания нескольких дивизий войск СС для участия в войне на русском фронте. Он учитывал при этом последние события на Востоке, где в зимней кампании вермахт потерял более миллиона солдат. Пополнение армии стало настоятельно необходимым, поскольку положение на фронте вряд ли могло быть восстановлено в результате летней кампании. К тому же, создавая столь необходимые рейху дивизии и ставя их под знамя войск СС, Гиммлер увеличивал мощь этих войск и продвигался к тайной цели своей жизни — стать верховным командующим действующей армии.

    Именно в этом духе он дал указание Обергу: максимально поддерживать пронацистские политические движения. Политика Гиммлера увенчалась первым успехом, когда 7 июля 1941 года Делонкль организовал совещание руководителей пронацистских партий{35}, где как раз и был создан ?Антибольшевистский легион?, позднее получивший название ?Легион французских волонтеров? (ЛФВ). Это формирование возникло без участия посольства, которое в лице советника Вештрика продемонстрировало довольно прохладное к нему отношение, поскольку речь шла не об инициативе правительства Виши, которому и без того приходилось навязывать свою волю. Легион был официально признан лишь через 19 месяцев декретом Лаваля от 11 февраля 1943 года.

    Оберг строго следовал политической линии Гиммлера. ?Для него, — скажет впоследствии Кнохен, — Дарнан и Дорио подходили больше, чем Лаваль?. И он достигнет своей цели летом 1942 года, когда начнется набор в войска СС на территории Франции.

    Несмотря на такое различие взглядов, а может быть именно благодаря ему, Оберг и Абец жили душа в душу; каждый из них работал в своей собственной сфере, [379] причем Абец единолично контролировал ?высокую политику? на правительственном уровне.

    Оберг тесно сотрудничал и с Штюльпнагелем. Он уже служил под его началом в 1918 году. В Париже он был подчинен ему по административной линии в вопросах вооружения и личного состава. Но в вопросах деятельности полиции он получал директивы только от самого Гиммлера.

    По прибытии в Париж Оберг разместил свою резиденцию на бульваре Ланн, 57, где он и жил до последних дней. Его личный штаб состоял из двух адъютантов, Хагена и Бека (последний был заменен в феврале 1943 года Юнгстом), шести младших офицеров, двух секретарей-машинисток и трех телефонисток.

    Свою деятельность Оберг начал с реорганизации подчиненных ему полицейских служб. Он получил для этого особые полномочия, которые можно резюмировать следующим образом. Верховное руководство мерами по безопасности и репрессиям было сосредоточено в Париже. В случае конфликта с военными властями (Штюльпнагель) и ведомством иностранных дел (Абец) Оберг мог опротестовывать их решения перед Гиммлером. В случае серьезных событий он обладал всеми полномочиями, чтобы ?обуздать? любыми средствами не только ?отдельных лиц?, представляющих опасность для Германии, но и целые ?группы и партии?.

    В качестве верховного руководителя сил СС на французской территории он мог использовать для репрессивных операций любые подразделения СС, а также французов, завербованных в силы СС. Кроме того, он имел возможность пользоваться услугами военизированных и коллаборационистских формирований. Эту карту Оберг использовал очень широко. Он не забыл уроков захвата власти в Германии и старался поэтому поддерживать группы, формировавшиеся по образцу СА или СС, не понимая, что эти движения представляли собой часто предприятия усовершенствованного ?рэкета?, позволявшие всякого рода проходимцам получать огромные субсидии, ограничиваясь взамен созданием полуфиктивных мелких групп.

    Те же цели преследовала организованная Гейдрихом встреча Оберга с представителями французского [380] правительства Рене Буске и Жоржем Илэром, специально вызванными в Париж, чтобы договориться о мерах, которые надлежало принять правительству Виши. Речь шла о передаче власти во французских полицейских службах руководителям пронацистских партий. В начале мая Рене Буске уже обсуждал с Гейдрихом своевременность этих мер и добился от него отсрочки. Он вновь решительно протестовал против предложения немцев убедить их отказаться от этих мер. Буске заверил, что в обмен французская полиция обязуется поддерживать порядок и пресекать подрывную деятельность, которая, по его мнению, была скорее ?антинациональной?, нежели антигерманской. Его целью была отмена ?Кодекса заложников?, принятого 30 сентября 1941 года. Начались переговоры с Обергом для определения формул совместной декларации, которая составила бы основу отношений между двумя полициями и разграничивала бы их сферы деятельности.

    Они чуть было не сорвались из-за гибели Гейдриха, который должен был вернуться в Париж и, как надеялись участники переговоров, утвердить условия соглашения. С его смертью все было поставлено под вопрос. Установки, с публикацией которых Гейдрих согласился временно подождать, были переданы Лавалю. Одновременно коллаборационистские партии, особенно партия Дорио, развязали бешеную кампанию нападок на правительство Виши, обвиняя его в печати и на митингах в мягкости, трусости и даже в сговоре с врагами ?Европы? (то есть нацистов), открыто приписывая Буске стремление защитить евреев, франкмасонов и т.д.

    Несмотря на эти атаки, направляемые службами СС из Парижа, переговоры продолжались. Они завершились 29 июля так называемым ?соглашением Оберга — Буске?, как окрестил его Кнохен. Речь действительно шла о соглашении, окончательный текст которого был утвержден, по словам самого Буске, после того, как ему удалось добиться некоторых изменений.

    Как только условия соглашения были окончательно одобрены, его обнародовали. ?На банкете, состоявшемся у меня дома, — сказал Оберг, — мы, то есть Буске [381] и я, зачитали в присутствии районных префектов и полицейских чинов подготовленный нами документ?{36}.

    В том виде, в каком соглашение было зачитано в тот день, оно выглядело как победа Буске, поскольку в нем закреплялось строгое ограничение функций германской полиции и почти полная независимость французской. Оно включало чрезвычайно важный пункт, благодаря которому можно было думать о смягчении репрессий, особенно об отказе от практики казней заложников. Уточнялось, в частности, что от французской полиции никогда не будут требовать содействия в подборе заложников и что задержанные ею лица ни в коем случае не могут стать объектом репрессивных мер со стороны германских властей. Французские граждане, виновные в совершении политических преступлений, и уголовники будут подвергаться судебным преследованиям и наказаниям по французским законам и по приговору французских судов. Только непосредственные участники покушений, направленных против германской армии и оккупационных властей, могут быть востребованы германской полицией. Лица же, арестованные немцами, также не должны ни в коем случае быть объектом внесудебных репрессий или использоваться в качестве заложников.

    Можно понять законную гордость, которую испытал в этот момент генеральный секретарь французской полиции. Соглашение было направлено всем руководителям французских полицейских служб и всем начальникам постов сыскной полиции СД и службы порядка. После вступления немцев в южную зону соглашение было подтверждено 18 апреля 1943 года, чтобы его можно было применять на вновь захваченных территориях. Это было второе соглашение Оберга — Буске. В этом втором варианте были воспроизведены [382] наиболее важные пункты предыдущего и еще раз повторено положение, согласно которому французские граждане, арестованные французской полицией, передавались французским судам и судились по французским законам.

    Увы, эти многообещающие пункты были просто красивыми словами. Соглашение, торжественно обнародованное 29 июля 1942 года, отнюдь не дало тех результатов, которых от него были вправе ожидать, и не помешало казням заложников. Что же происходило в действительности?

    С 29 июля 1941 года немцы в соответствии с документом, подписанным Обергом, могли арестовывать или требовать выдачи французского гражданина только в том случае, если дело шло о прямых акциях, направленных против оккупационных войск или властей. К тому же требовалось доказать виновность этих граждан и передать их дело в суд. Практически это означало ликвидацию системы заложников.

    Вскоре трагические события позволили понять, чего на деле стоили эти обещания. 5 августа, то есть через семь дней после публикации соглашения Оберга — Буске, три человека, укрывшись за живой изгородью стадиона Жан-Буэн в Париже, бросили две гранаты в группу из 50 германских солдат, тренировавшихся на беговой дорожке. 8 человек было убито, 13 получили ранения. Это было прямое покушение на солдат оккупационных войск, точно оговоренное в соглашении. Гестапо провело расследование и довольно быстро определило имена покушавшихся. Ими оказались венгр Мартунек и румыны Копла и Крациум. Они были арестованы 19 октября 1942 года и расстреляны 11 марта 1943 года после осуждения германским военным трибуналом. Однако уже 11 августа парижские газеты опубликовали обращение к жителям города, где сообщалось, что ?93 террориста, сознавшиеся в совершении актов терроризма или в содействии им?, были расстреляны сегодня утром. Сообщение было подписано именем ОБЕРГ.

    Соглашение было разослано внешним службам только 8 августа, но это никак не отразилось на последовавших событиях. [383]

    Эта казнь заложников была явным нарушением соглашения, подписанного всего 13 дней назад.

    11 августа, между 7 и 11 часами утра, 88 человек (а не 93) были действительно расстреляны у Мон-Ва-лерьен. 70 из них были французами, 18 — иностранными гражданами. Только трое были арестованы гестапо, 67 других были схвачены французской полицией, то есть специальными бригадами полицейской префектуры. Лишь 9 участвовали в акциях против германских войск: трое пытались организовать крушение поезда, в котором ехали отпускники, четверо участвовали в повреждении германской телефонной линии, еще одни стрелял в немецких солдат и последний подложил взрывное устройство в увеселительном заведении, посещавшемся оккупантами. Только один из расстрелянных был осужден германским военным трибуналом. Это был Дирьё, приговоренный к смертной казни 27 июня 1942 года трибуналом города Эпиналь.

    Если даже исключить 18 иностранцев, арестованных французской полицией за политическую деятельность и переданных немцам, трех французов, схваченных гестапо, девятерых участников покушений и единственного осужденного, и то останется 57 французов, не участвовавших ни в каких прямых акциях против немцев и расстрелянных в тот день в качестве заложников, что явилось вопиющим нарушением соглашения от 29 июля. Все они были арестованы французской полицией по политическим мотивам: за нарушение декрета от 26 сентября 1939 года, объявившего о роспуске коммунистической партии, за изготовление, распространение или просто чтение листовок, за укрывательство коммунистов, работавших в подполье, и т.д. Эти акты были нарушением действующего французского законодательства. К ним французским судом должен быть применен французский закон, как и предусматривало соглашение. Среди них были люди, совершившие и совсем незначительные проступки: Этис был арестован как ?симпатизирующий коммунистам?, а также за то, что он покормил бежавших из компьенского лагеря; Филлатр — за то, что одолжил свой велосипед члену компартии; Скордиа — по ?подозрению? в том, что поддерживал отношения с членом [384] специальной организации компартии. Арестованные задолго до покушения, они никак не могли в нем участвовать. Двое из них были арестованы после заключения соглашения Оберга — Буске: Дешансьё, схваченный 1 августа, и Бретань — 3 августа. И тем не менее они были переданы гестапо. Наконец, пятеро из расстрелянных еще 10 августа находились в руках французской полиции: Боатти, содержавшийся в тюрьме ?Френ? Жан Компаньон, Анри Добёф и Франсуа Вутер, которые сидели в камере при полицейской префектуре и были выданы немцам 10 августа для того, чтобы быть расстрелянными следующим утром, и Рен, арестованный специальной французской бригадой 18 июня и привезенный в форт Роменвиль 10 августа.

    Эти люди находились в руках французской администрации. Она могла их осудить, интернировать в соответствии с опубликованными ею текстами законов. Один из них был даже осужден и находился в принципе под защитой французской тюремной администрации: Луи Торез, арестованный в октябре 1940 года и осужденный к 10 годам тюрьмы за распространение листовок. Сперва заключенный в тюрьму, затем интернированный в лагере Шатобриан, он был передан немцам и направлен в лагерь в Компьене, из которого ухитрился бежать 22 июня 1942 года. 10 июля он был арестован специальной бригадой и вновь передан в руки немцев в конце июля.

    Таким образом, 57 французов, арестованных за свои убеждения, погибли от немецких пуль именно в тот момент, когда Рене Буске поверил, что добился ликвидации ?Кодекса заложников?.

    Приняло ли правительство Виши какие-либо ответные меры против этого грубейшего нарушения только что подписанного соглашения? Поняло ли оно по меньшей мере, что подпись и слово Оберга не имеют никакой цены и что гестапо намерено действовать, как ему заблагорассудится, продолжая усиливать террор?

    Представляется, что трагедия 11 августа не оказала никакого влияния на позицию правительства, поскольку в 1943 году оно пошло на возобновление соглашения. Этот документ, конечно, следует рассматривать с точки зрения вишистской линии на ?французский суверенитет?, [385] то есть на эту карикатуру власти, которой было достаточно для счастья заседавших в правительстве Виши людей.

    Оберг, как и раньше, продолжал издавать приказы о казнях заложников. Многие французы, арестованные специальными бригадами французской полиции, регулярно передавались гестапо. 19 сентября, то есть менее чем через два месяца после опубликования соглашения, Оберг поместил в парижской прессе сообщение о том, что в порядке репрессий за покушение, совершенное 17 сентября в кинотеатре ?Рекс? в Париже, будет расстреляно 116 заложников. Это была самая массовая казнь, какую когда-либо видела Франция. 116 заложников были действительно расстреляны 21 сентября (46 в Париже и 70 в Бордо).

    Обстоятельства казни ничем не отличались от условий расправы 11 августа. В Париже из 46 расстрелянных заложников только один был осужден германским трибуналом и ни один не участвовал в покушении.

    Генеральный секретарь полиции мог сколько угодно расхваливать свой успех, но на деле соглашение Оберга — Буске не дало никаких серьезных результатов.

    Примерно в те же дни, когда проходили эти бесполезные переговоры, Оберг приступил к реорганизации своего управления. Все полицейские службы были разделены на две большие ветви: полицию порядка (орпо), работавшую в форме, и сыскную полицию (сипо-СД). Руководитель второй ветви Кнохен разделил ее на две группы с распределением обязанностей между ними в соответствии с концепцией работы полиции, принятой в Берлине. Первая группа отвечала за обеспечение внутренней безопасности во Франции. Вторая составляла службу политической разведки и контрразведки и охватывала слежкой Францию, нейтральные страны и Ватикан. Только первая группа имела право производить аресты. Ее центральный исполнительный орган размещался на улице Соссэ, а его работники подбирались из гестаповцев. [386]

    Главным органом второй группы для Франции оставался III отдел руководства сипо-СД в Париже. Разделенная в свою очередь на четыре группы, эта служба занималась сбором общей информации о внутреннем положении Франции. Ее четвертая группа, обозначаемая буквой Д, также делилась на пять подгрупп, работавших по следующим направлениям:

    I — продукты питания и сельское хозяйство;

    II — торговля и товарообращение;

    III — банки и биржа;

    IV — промышленность;

    V — трудовые резервы и социальные вопросы.

    Руководитель третьего отдела Маулац был человеком необычайно искусным. Высокообразованный, элегантный, светский человек, он умело устанавливал полезные связи, посещал салоны и превращал в информаторов просто поразительное число своих знакомых: крупных промышленников, дельцов, светских львов, банкиров и биржевиков, жен и любовниц политических деятелей и т.д. Такой-то директор банка осведомлял его о реальном состоянии руководства определенной компании, о распределении ее акций, о прочности ее позиции, о средствах установить над нею контроль. Эти услуги давали ему возможность реального участия в делах, где необходимо было только одно качество — не пугаться того, что иногда дурно пахнет. Такой-то руководитель процветающей ?вертикальной? отрасли промышленности выкладывал ему подоплеку дел своих конкурентов, объемы их производств, возможности тех, кто пытался избежать реквизиций; при этом он надеялся, что сотрудничество в промышленности после германской победы, к чему он, естественно, стремился, будет ему полезным. Такой-то крупный коммерсант поставлял ему информацию о фирмах-конкурентах, контролируемых евреями, или указывал на спрятанное еврейское имущество, что позволяло ему- занять важные посты в управлении конфискованными ценностями. Такая-то любовница политического деятеля передавала Маулацу откровения своего поклонника и сведения о его политических связях. [387]

    Маулац легко лавировал в этом странном и страшном мире. Он обожал светскую жизнь. Добываемые им сведения позволяли его хозяевам увеличивать требования к французской экономике. Когда кто-то утверждал, что поставка таких-то материалов достигла максимума возможного, он мог возразить с фактами в руках, что реальное производство сельскохозяйственной или промышленной продукции может быть поднято до такого-то уровня, что позволяет увеличить размеры реквизиций. Таким образом, движимые личным интересом почтенные друзья элегантнейшего Маулаца были его сообщниками в грабеже собственной страны.

    И действительно, в это странное время часть ?высших сфер? парижского общества представляла собой довольно гнусную картину.

    Одновременно Оберг создал в своей резиденции на авеню Фош целый ряд новых служб. Каждая из них знаменовала новый успех полицейских служб в соперничестве с армией, поскольку вторгались они в области, составлявшие до того святая святых военной администрации. Так, у Оберга появилась новая служба политической разведки, созданная и вдохновляемая работниками СД (отдел VI); служба наблюдения за печатью, за литературой и искусством, за кино и театром; служба контроля католической и протестантской церквей; новая служба по борьбе с коммунистами; служба контрразведки во вражеских странах и служба разведки в нейтральных государствах. Все они были приданы второй группе служб Кнохена.

    Кнохен пользовался полной поддержкой Гейдриха, что позволяло ему легко преодолевать все трудности, Смерть Гейдриха резко изменила ситуацию. Поскольку Кальтенбруннер мало интересовался делами полиции, Мюллер стал практически абсолютным хозяином внутри гестапо. Он рассылал точные директивы и требовал их неукоснительного исполнения. Кнохен пытался использовать во Франции гибкие методы, возможно более применяясь к обстоятельствам. Жесткие приказы Мюллера часто сковывали его, и иногда ему приходилось их намеренно игнорировать. Его независимый темперамент, развитое чувство собственного достоинства, внутренняя уверенность в том, что организация [388] германской полицейской службы во Франции является его заслугой (чего нельзя было отрицать), — все это объясняет его позицию почти открытого неповиновения по отношению к Мюллеру.

    Мюллер прямо обвинил Кнохена в том, что он является не то чтобы франкофилом, но, как он выразился, ?западнофилом?, что он развращен, покорен обычаями и формой мышления людей Запада и проявляет по отношению к ним опасную мягкость. Эти нападки, горькую сладость которых могли вполне оценить французы, стали столь яростными, что Гиммлеру, до того старавшемуся не замечать их, пришлось вмешаться. Кнохен защищался с бешеной энергией и получил действенную поддержку от Оберга, который имел возможность высоко оценить его качества.

    В Париже Кнохен проявлял такую же бесцеремонность и по отношению к военным властям. Формально все дела и все заключенные, не выпущенные на свободу после допросов, должны были передаваться военным властям. В действительности же лица, оправданные военными трибуналами, сразу же после суда вновь арестовывались гестапо. Были также случаи, когда гестапо казнило заключенных, не передавая их дел в суд. Эта привычка, свойственная не только службам Кнохена, получила такое распространение в Германии, что Кальтенбруннер вынужден был разослать своим службам 12 апреля 1942 года недвусмысленный и строгий циркуляр:

    ?Часто случается, что суды возбуждают дело против лица, уже казненного гестапо, причем сам факт этой казни им не сообщается.

    По этой причине рейхсфюрер приказывает, чтобы в будущем гестапо предупреждало местные суды о проводимых им казнях. Информация может быть ограничена именем лица и указанием на поступок, за который он был казнен. О причинах казни можно и не сообщать?.

    С прибытием Оберга применение этих жестоких методов еще более участилось. Во-первых, потому, что он получал прямые предписания от самого Гиммлера, а также потому, что весной 1942 года жестокость стала в гестапо правилом. В записке от 10 июня 1942 года, разосланной руководством РСХА всем службам [389] сипо-СД, уточнены правила, которые следовало соблюдать при ?усиленных допросах?. Нельзя не оценить приданную ей внешне ограничительную форму, которая на деле означала, что такие допросы могут быть применены практически к любому заключенному:

    ? 1. Усиленные допросы должны применяться лишь к тем заключенным, которые в ходе предыдущих допросов, обладая важными сведениями о противнике, о его связях и планах, отказывались их сообщить.

    2. Эти усиленные допросы могут применяться только по отношению к коммунистам, марксистам, свидетелям Иеговы, саботажникам, террористам, участникам Сопротивления, агентам связи, социально опасным людям, беженцам из числа польских или русских рабочих и бродягам.

    Во всех остальных случаях для применения усиленных допросов требуется мое предварительное разрешение?.

    Июль 1942 года прошел под знаком переговоров. Одновременно с трудными переговорами по доработке соглашения Оберга — Буске в Париже проходили и другие переговоры. Главнокомандующий сухопутными, военно-морскими и военно-воздушными силами Франции Дарлан, назначенный на этот пост 17 апреля, и государственный секретарь по военным делам Бриду предприняли в июне 1942 года демарш с целью получить от немцев разрешение увеличить на 50 тыс. численность армии перемирия. Наивное требование, продиктованное, скорее всего, личной гордыней и стремлением поднять свой ?престиж? на уровень требований времени. Не отвергая с порога этой просьбы, немцы, отнюдь не склонные удовлетворить ее, вступили в переговоры. В начале сентября на совещание в отеле ?Лютеция?, штаб-квартире служб абвера в Париже, были приглашены два французских офицера, представлявшие Дарлана и Бриду на переговорах с немцами.

    В это время в Париже находился хозяин абвера адмирал Канарис. Советник посольства Ран, специалист в вопросах разведки, устроил обед, на котором и встретились адмирал Канарис и двое французских военных. Затем состоялось два совещания в ?Лютеции?. [390]

    На первом Канариса представлял Райли, один из руководителей служб абвера, а на следующий день на совещании присутствовал сам Канарис, чтобы ?завершить дело?.

    Представители абвера предложили, прежде всего, конкретное сотрудничество их агентов и агентов 2-го французского бюро в Северной Африке. Довольно быстро стороны пришли к соглашению в принципе, и французы уже намеревались передать агентам Канариса свои доклады о движении судов между Дакаром и английским портом Батерст. Однако у Канариса имелись и другие планы, причем легко исполнимые. Речь шла о том, чтобы правительство Виши разрешило немцам направить в южную, неоккупированную зону страны крупную полицейскую группу, имеющую право свободно работать там, располагая фальшивыми французскими документами.

    В абвере существовала специальная служба, занятая выявлением подпольных передатчиков, — подотдел III Ф фу, служба подслушивания и радиопеленгации. Еще одна служба, В H Ф фу III{37}, расположенная на бульваре Сюше, 64, разместила свои центры подслушивания в Буа-ле-Руа и Шартрете (департамент Сены и Марны) и имела, кроме того, передвижной центр. Орпо также располагало службой подслушивания, возглавляемой капитаном Шустером.

    Станции радиопеленгации засекли значительное число подпольных передатчиков, которые поддерживали постоянную радиосвязь с Англией. Находились они и в южной зоне, главным образом в районе Лиона. Для германских властей ничего не стоило заставить правительство Виши покончить с деятельностью этих радиостанций, которые имели, очевидно, немаловажное военное значение{38}. Но амбиции абвера и гестапо шли значительно дальше. Гестапо, вероятно, хотело самостоятельно действовать в свободной зоне с максимальной секретностью. Исходя из этого, операция представлялась как пример франко-германского [391] сотрудничества в деле ликвидации подпольных передатчиков. Это сотрудничество могло бы способствовать решению вопроса об увеличении численности французской армии перемирия.

    Проконсультировавшись с правительством Виши, французские представители вынуждены были в принципе согласиться с этим предложением, но добились обещания, что французы, арестованные в ходе этих операций, будут передаваться французскому правосудию. Это единственное, что им удалось сделать для жителей свободной зоны. Договор был подписан, немцы потребовали фальшивые французские документы: удостоверения личности, продуктовые карточки, пропуска и т.п. Чувствуя, что его службам придется готовить эти документы, Рене Буске попытался торговаться, но, призванный к порядку Лавалем, подчинился.

    28 сентября специальная смешанная команда немцев вступила в южную зону. Она состояла из 280 человек, выделенных абвером, гестапо и орпо. Все они имели фальшивые французские документы. Это было просто невероятное вторжение германских служб в сферу действий Виши, явившееся беспрецедентным нарушением знаменитого ?суверенитета?, о котором так много шумело правительство Виши. Последствия этой акции вскоре приобретут огромное значение.

    280 членов команды разместились по квартирам, подготовленным для них в Лионе, Марселе и Монпелье. Руководство акцией было поручено Бемельбургу и его заместителю Дернбаху из абвера и Шустеру из орпо. Операция получила кодовое название ?акция Донар?{39}. Все ее участники прекрасно говорили по-французски.

    В первой фазе операции удалось установить точные координаты передатчиков, примерное местонахождение которых было установлено еще из северной зоны. Для этой операции абвер выделил Фридриха Дернбаха, опытного специалиста по подпольным [392] радиосетям, к тому же ветерана политической полиции. Как и многие другие старые агенты германских служб, он был когда-то членом известного корпуса добровольцев ?Балтика?, из которого вышло немало друзей Рема. Позднее он вошел в состав подпольного Черного рейхсвера, в 1925 году поступил на службу в политическую полицию Бремена, а в 1929 году — вступил в абвер. Он начал заниматься вопросами радиосвязи и в конце концов стал командиром батальона III Ф в Саарбрюккене. Ему не составило труда определить расположение всей подпольной сети радиостанций. В день облавы 15-20 радиостанций, расположенных в Лионском районе, были ?накрыты? сразу. Одновременно в Марселе, Тулузе, в районе По было раскрыто еще несколько радиопередатчиков. Почти повсюду были сразу же арестованы радисты и их помощники.

    В этот момент и вышли на сцену люди Бемельбурга. Одним из первых отрядов, пришедших на помощь маленькой группе Кнохена в Париже в июле 1940 года, была команда Кифера, названная по имени ее руководителя. Кифер остался во Франции как опытный контрразведчик. Человек скромный, спокойный, без больших личных амбиций, он жил своей специальностью. Он был редким специалистом по виртуозным операциям, которые немцы называли радиоигрой. Таким образом, настоящая работа началась лишь после ареста радистов. Радиоигра — это тончайшая операция по дезинформации, которая позволяет после захвата подпольного передатчика не прерывать его работы, а вступить в прямую связь с противником. Она связана с огромными трудностями. Существуют, прежде всего, технические трудности, правда далеко не самые тяжелые: коды, точное время передач, различные позывные и т.д. Однако достаточно длительное предварительное прослушивание сетей позволяет почти полностью преодолевать их еще до прямого вмешательства. Но нужно было еще научиться принимать и передавать так, чтобы работа нового оператора ничем не отличалась от работы предыдущего. И действительно, отношения между радистами, находящимися на двух концах ?линии?, отмечены рядом неопределимых особенностей, называемых ?почерком?, которые позволяют улавливать [393] малейшие измененения в передаче. Каждый радист имеет свой почерк, причем настолько отличный от всех других, что при работе на одном передатчике нескольких операторов опытный корреспондент сразу же отличит того, кто в данный момент работает. Радиоигра состоит, таким образом, в том, чтобы заставить арестованного оператора продолжить работу, не извещая противника о том, что он арестован. И нужен тончайший опыт, чтобы проследить, не предупреждает ли арестованный радист об опасности хотя бы чуть заметным изменением почерка. Ведь если корреспондент поймет, что его обманывают, то радиоигра не только не даст ожидаемых результатов, но может обернуться против ее организаторов, которых противник может легко ?надуть?. Второе решение, менее надежное, поскольку оно требует бесконечно большего мастерства, состоит в замене оператора и имитации его почерка.

    Бемельбургу и Киферу вместе с крупным немецким специалистом Копковом удалось провести эту радиоигру. Несколько захваченных радиостанций продолжали работать, поддерживая связь с Лондоном, который и не догадывался об аресте операторов. Ее результаты стали настоящей катастрофой для французского движения Сопротивления. Немцы захватили множество сброшенных на парашютах посылок с оружием (около 20 тыс. единиц), с боеприпасами и деньгами; им удалось перехватить документы, засечь агентов и сети организации, особенно в Нормандии, в районе Орлеана, Анжера и в Парижском округе. Были проведены многочисленные аресты.

    Члены команды ?Донар? не вернулись в северную зону{40}. 11 ноября, когда германские войска вступили в южную зону, они работали там и продолжали работать, не нуждаясь теперь в прикрытии. В конце 1942 — начале 1943 года новые радиоигры позволили и немцам осуществить дело ?Френч секшн?. Благодаря терпеливой работе, похожей на составление мозаики, гестапо удалось собрать из обрывков сведений, полученных [394] на допросах и из радиопередач, определенные данные, необходимые для вступления в радиосвязь с французской сетью Интеллидженс сервис, известной под именем ?Френч секшн?. В результате удалось установить связь с Лондоном, захватывать сбрасываемых на парашютах агентов и поставляемую им документацию, производить массовые аресты и, в конечном счете, выявить и разгромить почти все английские организации, действовавшие во Франции. Использование этой аферы продолжалось до мая 1944 года.

    Через некоторое время после окончания радиоигры гестапо решило завершить ее своеобразной шуткой. В последней, очень короткой радиограмме, отправленной в Лондон, говорилось с намеком на парашютные посылки, полученные немцами: ?Спасибо за сотрудничество и за оружие, которое вы нам переслали?. Однако английский радист ответил вполне в том же духе: ?Не стоит благодарности. Это оружие для нас мелочь. Мы вполне можем позволить себе такую роскошь. И скоро возьмем его обратно?. Немцы не поняли, что Лондон уже несколько недель назад установил, что радиостанции в Бретани находятся в руках противника. И нарочно продолжали их ?подкармливать?. Под этим прикрытием англичанам удалось послать новых агентов и восстановить сети в новых местах.

    Эти радиоигры имели чрезвычайно тяжелые последствия для французского движения Сопротивления и для союзных разведывательных служб. Потребовались месяцы труда и большие жертвы, чтобы восстановить разрушенное. В ходе этих событий, которые представляют собой одну из самых мрачных страниц в истории движения Сопротивления, многие его участники и союзные агенты попали в руки гестапо и были казнены или высланы.

    11 ноября 1942 года, после того как госсекретари по вопросам национальной обороны Бриду, Офан и Жаннекейн отдали приказ по армии перемирия не оказывать сопротивления оккупантам, а Рене Буске отдал такой же приказ полиции, германские войска без единого инцидента вошли в южную зону. [395]

    Когда 8 ноября американцы высадились в Алжире, немцы ответили на это вступлением в Тунис. Они опасались высадки союзников на средиземном побережье Франции и не питали никаких иллюзий относительно приема, какой окажет американцам французское население. В ночь с 10 на 11 ноября немцы довольно резкой нотой известили правительство Виши о том, что возникла необходимость оккупации средиземноморского побережья Франции германскими войсками; 11 ноября в семь часов утра части вермахта перешли демаркационную линию и рванулись к югу, выполняя давно уже разработанный план, получивший название ?операция Антон?. В то же утро Рундштедт прибыл в Виши, чтобы официально поставить в известность Петена об оккупации зоны, до этого называвшейся ?свободной?. Полки армии перемирия, получившие 9 ноября приказ выйти из гарнизонов, в последний момент получили новый приказ Бриду, который предписывал им оставаться в казармах, рискуя оказаться и плену.

    Вместе с войсками, катившимися на юг, следовало шесть эйнзатцкоманд (оперативных команд), направлявшихся к шести французским городам, где им предстояло разместиться. Это были люди Оберга и Кнохена, которые должны были создать в южной зоне новые ?дочерние отделения? своего ведомства.

    Гестапо и СД давно уже внедрили своих наблюдателей в южной зоне. Под прикрытием комиссии по перемирию, германских консульств, немецкого Красного Креста агенты секретных служб уже многие месяцы вели тайную работу по сбору информации. В феврале 1942 года гауптштурмфюрер Гейслер официально учредил в Виши германское полицейское представительство, которое уже утром 11 ноября приступило к арестам.

    С 11 по 13 ноября службы гестапо были официально открыты в административных центрах военных округов южной зоны. В каждом из них была размещена эйнзатцкоманда. В начале декабря они были преобразованы в команды сипо-СД, то есть в окружные службы, идентичные службам северной зоны, с центрами в Лиможе, Лионе, Марселе, Монпелье, Тулузе и Виши. Эти службы, по примеру организаций северной [396] зоны, установили вспомогательные посты в основных городах своих округов. После завершения этой работы немецкая полицейская система сипо-СД покрыла плотной сетью всю территорию Франции и к 1 апреля 1943 года выглядела следующим образом: центральное управление в Париже контролировало всю Францию, за исключением департаментов Нор и Па-де-Кале, приданных Брюсселю, и департаментов Верхний и Нижний Рейн, а также Мозель, входивших в состав германских округов. Этому управлению подчинялось 17 окружных служб, расположенных в Париже, Ан-жере, Бордо, Шалон-сюр-Марн, Дижоне, Нанси, Орлеане, Пуатье, Ренне, Руане, Сен-Кантене, Лиможе, Лионе, Марселе, Монпелье, Тулузе и Виши. Эти 17 служб располагали 45 внешними секциями (в 1944 году их стало 55), 18 внешними постами меньшей важности (сократившимися до 15 в июне 1944 года), тремя специальными фронтовыми комиссариатами (в июне 1944 года их станет 6) и 18 пограничными постами. Таким образом, во всей этой системе было 111 единиц, подчиненных Парижскому управлению и обеспечивающих к моменту высадки союзников полное господство гестапо во Франции. Если прибавить сюда три региональные службы в Лилле, Меце и Страсбурге и их внешние органы, то общее число элементов системы возрастало до 131 единицы{41}.

    Существовало, кроме того, огромное количество вспомогательных служб: группы наемных убийц, всякого рода специализированные службы, различные зондеркоманды, которые повсеместно и постоянно рождались, распространялись, множились, не говоря уж о постоянно растущей помощи, оказываемой немцам в 1943 году и в первой половине 1944 года активными коллаборационистами, членами Французской народной партии (ППФ), франкистами, милицейскими формированиями и т.д.

    Если вспомнить, что каждая служба гестапо постоянно расширяла число своих агентов, внедряя их всюду, [397] где они могли быть полезными (в комендатуры, бюро и конторы труда, службу пропаганды и т.д.), что эти агенты в свою очередь набирали и использовали массу информаторов, сыщиков, добровольных или оплачиваемых доносчиков, то невольно испытываешь чувство страха при одной мысли о том, какая судьба ждала бы французов, если бы исход войны был иным.

    В апреле Гиммлер приехал в Париж, чтобы лично проинспектировать работу центральных служб. Он мог быть доволен: его политика начинала приносить плоды. 30 января специальным законом была создана французская милиция, руководство которой было поручено Дарлану, на кого Оберг возлагал особые надежды: немножко терпения и можно будет дублировать, а затем и заменить не внушавшую доверия французскую полицию этими политически надежными добровольцами, которые будут играть ту же роль, какую в Германии сыграла СА.

    Декретом от 11 февраля был официально признан ЛФВ (?Легион французских волонтеров?), который после 19 месяцев существования объявили ?общественно полезным?. Добровольцы, набранные во Франции благодаря шумной пропагандистской кампании, подкрепленной приманкой в виде довольно крупных выплат{42}, сразу же по прибытии на сборный пункт в Версале переходили под контроль германских властей, а потом отправлялись в учебные лагеря в местечке Крузина, расположенном в польских лесах, в 22 километрах от Радома.

    И, наконец, стало крепнуть любимое дитя Гиммлера — войска СС, набор в которые был организован по всей Франции. Начало ему было положено на собрании ?друзей войск СС? осенью 1942 года. Проходило оно под председательством секретаря по проблемам информации Поля Мариона с участием Дорио, Деа, Лусто, Дарнана, Книппинга и командира первой [398] французской бригады войск СС Кансе. Собрание обратилось к общественности Франции с просьбой поддержать морально и материально воинов, которые будут ?защищать Францию? в форме германской армии.

    В самой Германии год 1943-й оказался особенно благоприятным для Гиммлера. В конце года он стал министром внутренних дел, шефом всех германских полицейских сил, главным авторитетом в вопросах расы и германизации, получивших особое значение при нацистском режиме, комиссаром рейха по утверждению германской расы, что давало ему власть над ?новыми немцами?, проживавшими на завоеванных территориях, ответственным за переселение немцев в рейх и даже министром здравоохранения, поскольку эти обязанности временно возлагались на министра внутренних дел. Как великий магистр ордена СС, он председательствовал во множестве примыкающих к СС организациях и псевдонаучных институтах, влиял на организацию немецкой науки, деятельность университетов и медицинских учреждений. Он был безраздельным хозяином концентрационных лагерей и обеспечивал получение организацией СС астрономических доходов, которые пополняли и без того раздувшиеся счета СС в Рейхсбанке, стыдливо называвшиеся счетом ?Макс хелигер?. И, наконец, его личная армия — войска СС — выросла только в этом, 1943 году на семь новых дивизий (4 германские и 3 иностранные), так что в целом у него имелось уже 15 боевых дивизий.

    Таким образом, карьера Гиммлера шла по линии, прямо противоположной той, которая отражала реальное положение дел в его стране. 1943 год, вынесший его на вершину могущества, был годом, когда Германия потерпела тяжелые военные и политические поражения, от которых она не смогла уже оправиться. Это был год Сталинграда, распада африканского фронта, начала итальянской кампании союзников и крушения итальянского фашизма. После падения Муссолини Гиммлер, назначенный министром внутренних дел, получил неограниченные полномочия по управлению рейхом. Когда авиация союзников разрушила Гамбург, а начальник генерального штаба люфтваффе генерал [399] Йешонек в приступе отчаяния покончил жизнь самоубийством, когда Манштейн, яростно отбиваясь, отошел на Днепр под колоссальным давлением Красной Армии, Гиммлер с гордостью представил своему фюреру новые дивизии войск СС, которые должны будут биться ?за спасение Европы?. Руины его страны и страдания его народа стали ступеньками в его движении к трону.

    Во Франции 1943 год ознаменовался всевластием гестапо. Ни один город, ни один район не были избавлены от пристальной слежки агентов Кнохена. Вечерами люди тщательно закрывали двери и окна, чтобы послушать голос Би-би-си, который нес им слова ободрения и надежды, слова французов, сражавшихся в Африке, а затем на Сицилии и в Италии. Число жертв резко возросло, но люди умирали, зная, что их палачи доживают последние дни.

    Тюрьмы были переполнены (за год было арестовано более 40 тыс. человек), но группы Сопротивления и отряды ?маки? совершенствовали свою организацию, получали от союзников все больше оружия, быстро пополнялись в немалой степени потому, что обязательная трудовая повинность вынуждала идти в подполье всех, кто отказывался отправиться в Германию. Гестапо пришлось приспосабливать методы своей работы к новой ситуации.

    Выход из положения Оберг ищет в сотрудничестве с французами, особенно с полицейскими службами, которые, по его мнению, по-прежнему ?слишком мягки? в репрессиях. Весной он приезжает в Виши в сопровождении Кнохена и его адъютанта Хагена. Петен дал согласие принять его. Почти секретная встреча была тщательно подготовлена. За несколько дней до нее в Париж приезжал доктор Менетрель. Он посетил Оберга, чтобы обсудить с ним все детали церемониала, который должен был соблюдаться при встрече с главой французского государства.

    Оберг и два сопровождавших его лица были приняты Петеном в отеле ?Парк?. Во встрече участвовали также генерал Буске и доктор Менетрель. Беседа длилась восемь минут и была почти целиком посвящена второму варианту соглашения Оберга — Буске, распространенному 18 апреля. Оберг и его сопровождающие рассказали [400] впоследствии об этой встрече. Им показалось, что Петен узнал об этом соглашении лишь в ходе встречи и с горечью попенял генеральному секретарю полиции, что глава государства узнает о важном документе после окружных префектов и интендантов полиции{43}. Затем, повернувшись к Обергу, он якобы заметил: ?Все, что происходит во Франции, меня также интересует?. А провожая своих визитеров до лифта, сказал: ?Я считаю, что самыми главными врагами Франции являются франкмасоны и коммунисты!?

    ?Я был удивлен его бодростью и живостью его ума?, — скажет позднее Оберг.

    После этой аудиенции Оберга принял Лаваль. В его честь был дан обед в отеле ?Мажестик?. Там присутствовали с французской стороны Лаваль, Абель Боннар, Менетрель, Жардель, Габоль, Буске, Роша и Жерар; с германской стороны — Оберг, Кнохен, Хаген, генерал Нойбронн и консул Кругг фон Нилда.

    Эти официальные заверения в верности сотрудничеству ничего не меняли в реальной ситуации. Каждый день окружные службы сообщали Обергу о появлении новых отрядов ?маки?, о росте подпольного движения Сопротивления и улучшении его организации в городах, о том, что патриоты начали преследовать коллаборационистов. Те в свою очередь потребовали у немцев защиты, обвиняя французскую полицию в сговоре с преступниками. Были, конечно, наемники и изменники, поступившие на службу к оккупантам из-за политических пристрастий, из-за желания выдвинуться или просто поживиться. Однако подавляющее большинство французов, возмущенных варварскими методами гестапо, саботировали меры, проводимые совместно с [401] немцами, предупреждали патриотов, которым грозил арест, с риском для жизни создавали внутри административных органов и даже в самой полиции (включая и генеральную дирекцию национальной полиции Виши) группы активного сопротивления. Ни одно государственное формирование не понесло в тот период столько жертв, как полиция. В управлении гестапо был создан даже специальный отдел для наблюдения за французской полицией. Этот отдел, возглавляемый штурмбаннфюрером СС Хорстом Лаубе, стал причиной многочисленных арестов и высылок полицейских, но ему не удалось обезглавить сеть сопротивления, созданную внутри французских служб.

    С весны 1943 года гестапо потребовало, чтобы назначения и перемещения всех сотрудников полиции, вплоть до поста главного комиссара, сообщались его отделу II Пол. Однако основная антинацистская деятельность концентрировалась на менее высоком иерархическом уровне.

    Растущая активность ?маки? начинала беспокоить гестапо.

    В середине ноября 1943 года произошло то, что немцы назвали ?разводом Петена с Лавалем?. Абец ориентировался только на Лаваля, считая, что именно он реально управляет страной. Однако в ряде докладных гестапо сообщалось, что движение Сопротивления может попытаться похитить Петена, что произвело бы серьезное дестабилизирующее воздействие на французскую общественность. По сообщениям других информаторов из непосредственного окружения главы государства, Петен имел якобы намерение покинуть и правительство, и Виши, как ему советовали некоторые деятели. Такой поворот событий был нежелателен для немцев, и Оберг приказал принять строжайшие меры ?охраны? Петена, получившие кодовое название ?операция ?Лисья нора?. Было проведено тщательное ?прочесывание? окрестностей Виши, и все сомнительные лица были либо высланы, либо арестованы. Вокруг города возник защитный пояс; специальные посты, установленные на всех дорогах, позволяли контролировать въезды и выезды. Наконец, по всей округе были разбросаны посты орпо. Все эти меры были уже пущены в ход, когда из Германии без всякого предупреждения [402] под именем д-ра Вольфа прибыл Скорцени со своей специальной командой. Наделенный неограниченными полномочиями, он получил задание обеспечить прикрытие Виши и мог принимать любые необходимые меры с единственным условием — информировать о них командующего вооруженными силами на Западе фон Рундштедта. Скорцени ознакомился с мероприятиями, проводимыми в рамках операции ?Лисья нора?, и одобрил их. Он внес лишь некоторые дополнения, касающиеся прикрытия аэродрома Виши, ?на случай, если англичане вздумают послать за Петеном самолет?(!). Затем он вернулся в Берлин.

    В конце 1943 года Оберг настойчиво проталкивал во французские структуры власти нужного ему человека. Он давно уже остановил свой выбор на Дарнане, тесно связанном с милицией и войсками СС. Оберг считал, что милиция ?была движением, во многом схожим с движением СС, и могла дать толчок развитию новых сил внутри французской полиции?. Поэтому он всегда покровительствовал Дарнану и помогал его организации. В конце лета 1941 года генерал СС Бергер пригласил Дарнана и его секретаря Галле совершить учебную поездку в Германию. После этого Дарнан стал частым гостем Оберга, а осенью был назначен ?почетным? оберштурмфюрером французских войск СС. Обергу было поручено сообщить ему об этом назначении.

    К тому времени Оберг, Кнохен и военные начали сомневаться в лояльности генерального секретаря Буске. Они уже не раз намекали Лавалю на необходимость заменить его кем-нибудь политически более лояльным. Разрыв Петена с Лавалем, завершившийся в конце ноября, потребовал определенных перемен в распределении министерских портфелей. Оберг настаивал, чтобы Лаваль воспользовался случаем и отделался от Буске, заменив его Дарнаном, поскольку возглавляемые им силы милиции были уже официально признаны в качестве ?вспомогательной полиции?.

    Лавалю не очень хотелось назначать Дарнана, который не раз нападал на него как на ?друга франкмасонов? и бывшего ?столпа? Третьей республики. Он предпочел бы выдвинуть на место Буске бывшего окружного префекта Марселя Лемуана, но, в конце концов, вынужден [403] был уступить и назначил Лемуана государственным секретарем внутренних дел вместо также уволенного Жоржа Илэра.

    29 декабря Рене Буске оставил свой кабинет в генеральной дирекции национальной полиции. Перед своим уходом он приказал уничтожить некоторые досье, не желая, чтобы они попали в руки его преемника. Через день, 31 декабря, Дарнан обосновался в дирекции чуть ли не один среди опустевших кабинетов. Таким образом, в последний день года был совершен, возможно, самый тяжкий по своим последствиям акт за все время существования режима Виши. Поручив дело поддержания порядка человеку, принадлежавшему к определенной партии, руководителю ее экстремистского крыла, злодеяния которого были широко известны, правительство распахнуло дверь для самых худших злоупотреблений, открыто остановило свой выбор на нацистской модели. Как и рассчитывал Оберг, милиция стала вести себя как французская организация СС, а через несколько месяцев была полностью включена в ряды армии Гиммлера.

    Рене Буске, который после этого переехал в Париж, подвергся строгой слежке. 6 июня 1944 года, в день высадки союзников, он был арестован в Париже, а его отец заключен в тюрьму в Монтобане. Через две недели последнего выпустили, тогда как бывший генеральный секретарь полиции остался в заключении.

    Бемельбург поселился на вилле в Нёйи, где и жил вместе с шофером Брауном и одним из своих сотрудников Дамеловом до своего назначения в Виши взамен Гейслера, убитого бойцами Сопротивления.

    На этой большой и комфортабельной вилле находили приют некоторые гости, а иногда и высокопоставленные заключенные. Буске, например, находился там в течение десяти дней. Затем он был переброшен в Германию, где его поселили под надзором полиции на вилле, расположенной на берегу Тегернзе. Позднее к нему присоединились жена и пятилетний сын. [404]Не успев вступить в должность, Дарнан получил самые широкие полномочия. 10 января специальным декретом он был назначен единовластным начальником всех сил французской полиции. Тогда как его предшественник носил звание генерального секретаря полиции, он получил чин генерального секретаря по поддержанию порядка.

    С этого момента милиция стала действовать фактически как официальный орган. Ее службы превращались в придатки гестапо, с которым они открыто сотрудничали. В обеих организациях применялись одни и те же методы допросов, заключенные без лишних формальностей передавались из милиции в гестапо, официальная полиция постепенно оттеснялась на второй план.

    От недели к неделе росло число арестов. Только в течение марта французские власти арестовали более 10 тыс. человек, то есть столько же, сколько за три месяца 1943 года. К этому следует прибавить еще людей, схваченных гестапо, число которых держалось в секрете, и тех несчастных, которых милиция содержала в своих застенках, иногда в течение нескольких недель не ставя об этом в известность судебные органы.

    20 января в соответствии с новым законом были созданы военные суды. Эти карикатурные трибуналы составлялись из трех судей, не входивших в судебное ведомство, имена которых держались в секрете и которые заседали тайно, в помещении тюрем. Их приговоры не подлежали обжалованию и исполнялись практически немедленно. В этих судах не было ни прокурора, ни адвокатов. Немцы давно уже требовали создания специальной юрисдикции для наказания активных участников Сопротивления. Оберг признался позднее, что он никак не надеялся на столь скорые меры.

    Военные трибуналы начали действовать с конца января в Марселе, потом в Париже, где один из судов, заседавший в тюрьме ?Сайте?, приговорил к смертной казни 16 участников Сопротивления, которые тут же и были расстреляны. ?Судьи?, которые убивали таким образом французов под удобным прикрытием [405] анонимности, назначались чаще всего из состава милиции.

    И как же не простить автора за то, что он изложит здесь личные воспоминания о том, как заключенные французских тюрем следили за звуковым оформлением заседаний этих военных судов. Простая последовательность шумов, достигавших их ушей, достаточна, чтобы получить представление о странной концепции правосудия, которой руководствовались эти суды!

    Военные трибуналы заседали чаще всего после полудня. По меньшей мере, именно в эти часы нам слышались отзвуки их работы. Нетрудно представить, что три таинственных судьи отправлялись в тюрьму, встав из-за обеденного стола.

    Внутри тюрьмы их приходу предшествовал неизменный церемониал. Все заключенные-уголовники, используемые на ?общем обслуживании? — уборщики, кухонные работники, разносчики пищи, обслуга судебных заседаний, разводились по своим камерам. Затем охранники закрывали двойные двери и ?глазки? во всех камерах, как для ночного режима. Чуть позднее слышалось, как ворота тюрьмы открываются на две створки, как въезжает грузовик и останавливается на круговой дороге, как с глухим стуком снимаются с машины и ставятся на мостовую гробы. Грузовик маневрирует и останавливается поодаль: он в скором времени отправится в обратный путь, увозя заполненные гробы.

    Ворота вновь со скрипом открываются и слышится шум марширующих строем солдат, эхом отражаемый стенами тюрьмы. Следует команда, звук ударов прикладов о мостовую: взвод, которому поручена казнь, готов.

    Потом все стихает, но население камер продолжает настороженно вслушиваться. Статисты драмы налицо, ждем прибытия главных действующих лиц. Легкий стук в дверь, и она тотчас же открывается, шум шагов по гравию двора, последовательный скрип решетчатых перегородок, и ?суд? располагается в приемной для адвокатов за маленьким столом. Заключенным нетрудно представить это, так как совсем недавно они сидели за тем же столиком рядом со своими защитниками. [406]

    Дальше драма разворачивается очень быстро. Глухой шум на первом этаже тюрьмы, звуки открывшейся, а затем закрывшейся двери камеры, шаги, направляющиеся к приемной.

    Вся тюрьма слушает, затаив дыхание. Нет больше различий между ?политическими? и ?уголовниками?, каждый заключенный тянется душой к своему собрату, подталкиваемому к этой западне, из которой ему не выйти живым.

    Бегут минуты, пять, может быть, десять. Если ?обвиняемых? несколько, а это наиболее частый случай, сеанс может длиться четверть часа. И эти четверть часа кажутся страшно долгими. Наконец шум открываемой двери и шаги, оповещающие о конце заседания. Иногда взволнованный голос, как крик отчаяния или протеста, моментально заглушаемый. Снова последовательно скрипят решетчатые перегородки, хрустит гравий под тяжелыми шагами, маленькая дверь на улицу закрывается за тремя ?господами?, которые спокойно вернулись к большому солнцу за пределами тюрьмы, тогда как осужденный торопливо пишет свое последнее письмо.

    Шаги сопровождающей охраны все ближе, крик или песня, полная гнева и сдерживаемых рыданий, которая раздается на круговой дороге, звуки ?Марсельезы?, а иногда и ?Интернационала?, затем отдаленный крик: ?Прощайте, друзья! Да здравствует Франция!? Залп, который звучит страшно громко, перекатываясь между высокими стенами, цепляясь за них, отражаясь от углов и застревая в наших головах. Странный звук одиночного выстрела, которым, видимо, приканчивают казненного.

    Пока взвод удаляется и выходит за ворота, слышны удары молотка, заколачивающего гробы из некрашеного дерева. Грузовик также уезжает. Это конец. Правосудие Дарнана свершилось.

    Вечером в каждую камеру войдет священник с расстроенным лицом и близорукими глазами за толстыми стеклами очков, наполненными всей горечью мира. ?Друзья мои, вы знаете, что ваши товарищи...? Его голос дрожит при этих словах. ?Они вели себя мужественно, если вы верите в Бога, помолитесь за них. Будьте и вы мужественны, не теряйте надежды и [407] веры?. Затем он выходит и несет из камеры в камеру все те же слова милосердия и надежды тем 12-15 узникам, которые ждут следующего заседания суда.

    И я очень сожалею, что большинство из этих ?судей? военных трибуналов не удалось опознать после Освобождения.


Часть шестая.

    Крах гестапо.

    1944 год.

    1. Армия против гестапо

    6 июня 1944 года. На исходе ночи, когда заря чуть высветлила восточный край небосклона, самая большая в истории военно-морская армада двигалась к берегам Франции. Через час первые подразделения 21-й группы союзных армий под командованием генерала Монтгомери вступят на пляжи Кальвадоса, и начнется битва за Францию, которую одновременно и ждали, и боялись и на которую возлагали столько надежд.

    В этом прямом столкновении между наступающими и ?осажденными? гестапо могло играть лишь второстепенную роль, Первенство возвращалось к армии, которая упорно сопротивлялась на заблаговременно укрепленных ею позициях, поскольку Гитлером был отдан приказ: ни шагу назад, Но эсэсовцы принимали непосредственное участие в боях, а дивизия ?Рейх?, действовавшая на юго-западе Франции, выполняла задачу по ?прочесыванию? региона с привычной для нее свирепостью, Продвигаясь по территории Франции от Монтобана до Сен-Ло, чтобы принять участие в боях, она усеяла свой путь сотнями и сотнями трупов. В начале июня к числу своих жертв, погибших в странах Восточной Европы, гестапо добавило 99 французов, повешенных в Тюле, и всех жителей деревни Орадур-сюр-Глан, расстрелянных или сожженных заживо. Нескончаемый список жертв нацизма продолжал пополняться новыми именами.

    Но господство бесчеловечного режима близилось к концу. Дивизия ?Рейх? потеряла 60% личного состава в битве при Сен-Ло, а последовавший затем прорыв в районе Авранш и бросок союзных сил в Бретань вынудили германские войска к отступлению.

    Тем временем в Париже службы Оберга и Кнохена были охвачены беспокойством. Стало уже невозможным игнорировать тот факт, что союзные армии в ближайшее [411] время достигнут столицы. Надо было принимать меры, с тем, чтобы обеспечить себе свободу действий при отступлении из города. Было ясно, что население, группы сопротивления, действовавшие уже почти в открытую, постараются помешать отходу последних отступающих подразделений. Оберг приказал провести превентивные аресты всех, кто был способен возглавить такого рода действия.

    Уже в апреле-мае были предприняты первые шаги в этом направлении: арестованы 13 префектов, как считалось, враждебно относившихся к Германии, и одновременно несколько других лиц.

    10 августа были арестованы и высланы 43 человека, в числе которых префекты, финансовые инспектора (в частности, г-н Вильфрид Баумгартнер), высшие чиновники из министерства финансов, ряд генералов, полковников, майоров, банкиров, адвокатов, преподавателей учебных заведений. Таким образом, Оберг с небольшим запозданием проводил антиподрывную операцию — операцию А-Б в менее широких масштабах.

    Эти меры прошли незамеченными для парижан. Они жили под гипнотическим воздействием новостей с фронтов, находившихся уже в каких-нибудь двухстах километрах от столицы. 14 июля в различных кварталах Парижа состоялись праздничные шествия под трехцветными знаменами, и повсюду люди готовились к последним боям.

    Парижане ничего не могли знать о тех драматических событиях, которые потрясли 20 июля немецкую администрацию Парижа, в особенности гестапо.

    Уже на протяжении длительного времени антинацистски настроенные видные деятели в Германии пытались объединиться. Этим попыткам противодействовали СД и гестапо. Оппозиционные группы сложились уже и в военных кругах. Действуя самостоятельно, военные могли бы иметь шансы на успех, но они предпочли, как показали события, без лишних колебаний принять предлагавшиеся режимом льготы и преимущества: возможность быстрого продвижения по службе{44}, высокие [412] оклады, не говоря уж о периодических подачках Гитлера членам генералитета.

    Поэтому не следует искать среди военных тех, кто первыми мужественно выступил против режима. Во время войны оппозиционные по отношению к режиму движения вначале возникли в университетских кругах: это были люди, совесть которых восставала против попрания нацистами элементарных норм человеческой этики и морали.

    Проникновение нацистских спецслужб в университеты не могло искоренить в них многолетнюю традицию независимости, стремление к свободе, к соблюдению прав личности, свойственные студентам всех стран мира.

    В Мюнхене под университетской крышей возникла организация ?Белая роза?. Деятельность группы, проходившая в университетских кругах на протяжении долгих лет, держалась в секрете. Эта группа печатала и распространяла тексты мужественных проповедей мюнстерского епископа фон Галена, а, начиная с лета 1942 года, размножала и распространяла выдержки из законов Ликурга и Солона.

    В начале 1943 года члены организации ?Белая роза? стали выступать более открыто. Эти юноши даже осмеливались делать на городских стенах надписи ?Долой Гитлера!?, что в наши дни может показаться довольно безобидным занятием, но в то время требовало определенного мужества. После Сталинградской битвы 18 февраля ими были напечатаны листовки с призывом к восстанию и пачками разбросаны в университетских аудиториях. В листовках также содержался призыв к чести и разуму офицерства вермахта. Кальтенбруннер, который лично руководил расследованием этого дела, вызвал в Мюнхен Канариса и одного из начальников отдела контрразведки абвера Лахузена. Они ознакомились с текстами листовок. Это было 22 февраля, как раз в тот день, когда приводили в исполнение смертный приговор авторам листовок, и, очевидно, этот исполненный тревоги призыв молодых людей, верящих в воинскую честь, нашел какой-то отклик в сердцах офицеров армии. Может быть, именно он побудил наконец к действию заговорщиков из абвера. [413]

    К тому же молодые члены ?Белой розы? не ограничились распространением своих листовок. 19 февраля они возглавили в Мюнхене студенческую манифестацию — неслыханное дело в мире нацизма. Один из блоклейтеров узнал двоих студентов — брата и сестру, бросавших листовки через окно университета, и тут же побежал с доносом в гестапо.

    Развития событий долго ждать не пришлось. В тот же день гестапо арестовало трех студентов: Кристофа Пробста двадцати четырех лет, Ганса Шолля двадцати пяти лет, обучавшихся на медицинском факультете, и Софию Шолль двадцати двух лет, студентку философского факультета. 22 февраля после трех дней допросов и пыток все трое были приговорены к смертной казни и вечером того же дня казнены. Расследование продолжалось. 13 июля настал черед профессора философии Курта Хубера и студента-медика Александра Шморелля. Наконец, 12 октября был взят студент-медик Вилли Граф. Осужденные на смерть ?народным судом?, они были обезглавлены. Имена этих мучеников свободы до сих пор еще мало известны... А они заслуживают того, чтобы им было воздано должное, тем более что досталось оно дорогой ценой.

    Разгром под Сталинградом сыграл роль катализатора оппозиционных настроений среди военных. Наиболее прозорливые из них в этот день поняли, что война проиграна, что необратимый процесс, начавшийся в эти дни на морозных просторах России, мог завершиться лишь полным крахом рейха. Вместе с нацией чудовищное поражение, соответствующее по масштабам конфликта, потерпела и армия. И если военные стали серьезно подумывать о возможности прямого вмешательства в события, то это было не столько результатом возмущения в их среде преступлениями нацизма, сколько попыткой спасти то, что еще можно было спасти. Преступления нацизма совершались у них на глазах на протяжении многих лет, не вызывая стремления попытаться покончить с этим. Страх перед грозящим поражением, стремление сохранить свои привилегии — вот что выводило военных из привычного равновесия.

    С первых шагов нацистского режима Гиммлер внимательно следил за настроениями в армии. Службы [414] безопасности почувствовали, что военные плели сети заговоров в тиши штабов, в обстановке секретности, пользуясь иногда помощью со стороны дипломатов. РСХА бросила на этот участок своих лучших агентов. Но заговорщики действовали в стенах практически неприступной крепости — абвера. Для Гиммлера абвер издавна являлся предметом вожделенных устремлений: ему не терпелось прибрать к рукам все без исключения службы разведки. Но с февраля 1943 года ту же цель поставил себе Кальтенбруннер. С этого момента началось соревнование на скорость между абвером и гестапо, поскольку заговорщики приняли наконец решение, перед которым они долгое время отступали: устранить Гитлера. Офицерство могло бы уже давно покончить с Гитлером законными средствами и методами, но оно не осмелилось действовать в то время, когда это было еще возможно. Принятое решение обернулось целой серией неудачных попыток. Наиболее близкой к удачному завершению была попытка, предпринятая 13 марта. Генерал фон Тресков, начальник штаба армейской группы Центр, действовавшей на русском фронте, и генерал Ольбрихт, начальник главной армейской канцелярии, разработали операцию ?Вспышка?, намереваясь взорвать в полете личный самолет Гитлера.

    13 марта 1943 года, когда Гитлер готовился вылететь из своей штаб-квартиры в Смоленске в Берлин, Фабиан фон Шлябрендорф, офицер из штаба Трескова попросил одного из пассажиров самолета передать две бутылки коньяка своему другу в Берлине. В пакете было взрывное устройство, привезенное полковником абвера Лахузеном в Берлин. Однако детонатор устройства не сработал, и Гитлер благополучно добрался до Берлина. Заговорщики сумели перехватить пакет в Берлине, и попытка покушения не была раскрыта.

    Полковник Эрвин Лахузен, бывший сотрудник австрийской разведки, перешедший в абвер после аншлюса, являлся заместителем полковника Пикенброка, начальника Первого отдела абвера. [415]

    Несколько планов подобных операций были разработаны; некоторые из них начинали осуществляться, но до конца не был доведен ни один.

    Тем временем люди Мюллера и Шелленберга продолжали свое расследование. 5 апреля 1943 года они пробили первую брешь в стенах той крепости, которой являлся абвер; они арестовали ближайших сотрудников генерал-майора Ганса Остера, начальника отдела ?абвер-заграница?, и в том числе одного из руководителей заговорщиков. В сейфе одного из арестованных сотрудников абвера, доктора Догнани, были обнаружены документы, частично раскрывавшие общую картину заговора. Однако содержавшиеся в них сведения оказались недостаточными для организации широкомасштабной профилактической акции. Было и другое обстоятельство, также сдерживавшее рвение гестапо: Гиммлер испытывал комплекс неполноценности, сталкиваясь с Канарисом, и никак не мог решиться перейти против него в прямое наступление, что позволило абверу продержаться еще несколько месяцев.

    Собранные в апреле сведения были дополнены в сентябре результатами типичной для методов работы гестапо операции под кодовым названием ?Чай у фрау Солф?. Эта фрау Солф была симпатичной пожилой дамой, принадлежащей к сливкам общества, у которой кое-кто из заговорщиков периодически собирался ?на чашку чая?. Они поддерживали, хоть и не без трудностей, регулярные связи с антифашистами-эмигрантами, осевшими в Швейцарии, а через них — с английской и американской агентурой. 10 сентября 1943 года к этому кружку примкнул новый его член — швейцарский медик доктор Рексе, отличавшийся резкими антинацистскими суждениями и оценками. Заговорщикам изменила осторожность: они доверили ему ряд письменных сообщений для доставки в Швейцарию. Доктор Рексе был агентом гестапо. Но и на этот раз Гиммлер выждал, прежде чем начать действовать. Собранных материалов оказалось еще недостаточно, чтобы поразить Канариса наверняка.

    Однако в декабре в его распоряжении оказалось достаточно улик, чтобы добиться выхода Остера в отставку и арестовать его. В январе были арестованы семьдесят [416] пять человек, проходивших по делу ?Чая у фрау Солф?. Наиболее скомпрометированные попали под скорый суд и через несколько дней были казнены{45}.

    В начале 1944 года новые факты выявили роль абвера как ?крыши? для многих участников заговора. Пользуясь этими данными, Гиммлер добился согласия Гитлера на то, чего он уже некоторое время настойчиво просил, подталкиваемый Шелленбергом, который не испытывал чувства собственной неполноценности, имея дело с Канарисом.

    14 февраля появился декрет о расформировании абвера. Центральные службы абвера носили общее название: ?Amt Ausland nachrichten und Abwehr?, то есть ?Управление разведки и контрразведки?, и составляли одно из пяти управлений главного командования — Верховного командования германских вооруженных сил. Абвер состоял из двух крупных частей, разведки — ?Amstgruppe Ausland?, и контрразведки — ?Abwehr Amt?.

    Декретом от 14 февраля абвер делился на части, отходившие к разным ведомствам. ?Амстгруппе аусланд?, обрабатывавшая информацию общего характера, то есть важную, но не секретную, и работавшая в тесном контакте с министерством иностранных дел, оказалась в ведении оперативного отдела ОКВ. ?Абвер amt?, составлявший ядро секретных служб армии, отдавал все свои четыре подотдела службам РСХА, слившим их в единое вспомогательное подразделение, получившее название ?Milit?risches Amt? — ?Управление военной контрразведки?.

    Одновременно, по указанию Гитлера, amt VI — службы Шелленберга — получили ?неограниченную свободу рук за рубежом?, а сам Шелленберг становился полным хозяином всех служб внешней разведки. После [417] этого Канарису оставалось только подать в отставку. Что он и сделал.

    Военный отдел РСХА стал возглавлять полковник Гансен, бывший ранее начальником 1-го отдела абвера — наиболее крупного из всех, — ведавшего службами разведок сухопутных, военно-морских сил и авиации. Гансен сменил основательно скомпрометированного Пикенброка — старого друга Канариса. Но Гансен и сам являлся одним из двух старейших членов подпольного заговорщического движения в абвере (вторым был Фрейтаг-Лоринговен{46}). Его спасло необычайно удачное стечение обстоятельств, и гестапо не имело никаких подозрений на его счет. Став начальником отдела, он про и все его друзья.

    Итак, абвер, выступавший как конкурент РСХА в области внешней разведки, прекратил, наконец, свое существование. Гиммлер торжествовал победу над Канарисом, укрепляя свое положение. Заговорщики утратили защиту и надежное убежище. Иссяк источник, питавший их поддельными документами, командировочными удостоверениями, взрывчаткой и всем необходимым. Они лишились часто использовавшейся возможности переправлять в Швейцарию тех, на кого падало подозрение в причастности к заговору. Их контакты с американскими и английскими разведслужбами отныне также становились почти невозможными. Возникшие сложности обострили разногласия, уже давно существовавшие между членами группировки заговорщиков.

    Этот удар мог бы положить конец заговору, если бы незадолго до расформирования абвера среди заговорщиков не появился новый человек — подполковник граф фон Штауфенберг. Штабной офицер, получивший тяжелое ранение в Тунисе{47}, ставший затем начальником штаба резервной армии, он был потомком семьи, принадлежавшей — из поколения в поколение — к военной аристократии. Правнук Гнейзенау по матери, он [418] на первых порах уверовал в достоинства нацистского режима, сулившего обеспечить возрождение величия Германии. Впоследствии Штауфенберг понял, что война проиграна и что Гитлер в своем падении увлечет за собой Германию и армию в бездну, если не будет своевременно устранен. И Штауфенберг примкнул к группе заговорщиков, душою которых были бывший мэр Лейпцига доктор Герделер и бывший начальник генерального штаба армии генерал Бек.

    Побудительные мотивы Штауфенберга четко обрисованы Гизевиусом: ?Штауфенберг не желал, чтобы Гитлер увлек с собой в могилу всю армию. Будучи военным человеком до кончиков ногтей, он считал, что спасти армию означало спасти родину... Он не был одинок в этом убеждении, будучи типичным представителем группы военных, осуществлявших руководство событиями 20 июля. Начиная с 1942 года численность этой группы росла с каждым новым поражением на фронте и в ней крепла решимость активно реагировать на события?.

    Штауфенберг быстро понял, что все разговоры в кулуарах штабов, туманные проекты, памятные записки, направляемые генералам, были абсолютно бесполезны. Он предпочел действовать: впервые один из руководителей заговора взял на себя и роль исполнителя. 26декабря 1943 года приглашенный в ставку Гитлера в Растенбург для доклада, он принес туда в портфеле взрывное устройство замедленного действия. Однако по своему обыкновению Гитлер в последний момент отменил совещание, и Штауфенбергу пришлось увезти свою бомбу обратно в Берлин.

    Энергичный Штауфенберг вдохнул новую жизнь в заговор. Абвера уже не было, но он нашел ему новое прикрытие в самом верховном командовании, привлек к участию в заговоре еще нескольких генералов, заручившись, по меньшей мере, их дружественным нейтралитетом.

    Чтобы застраховать себя от покушений, Гитлер никогда не соблюдал установленного им самим распорядка дня, внося в него все новые и новые изменения в последнюю минуту. [419]

    Найти сообщников среди сотрудников гестапо и СД не удалось, но двое высокопоставленных руководителей полиции, ветеранов нацистского движения, перешли в лагерь заговорщиков и оказали им свою помощь. Это были Небе, начальник крипо (уголовная полиция), который ранее командовал эйнзатцгруппой в России, и граф Гелльдорф, префект берлинской полиции, а также его заместитель граф Шуленбург — еще один раскаявшийся нацист. В случае путча они могли бы сыграть очень важную роль в сотрудничестве с генералом фон Газе, военным комендантом Берлина, участником заговора.

    Немало командиров оккупационных войск, расквартированных на западе Европы, также оказывали поддержку движению. В их числе были фон Штюльпнагель, военный губернатор Франции, фон Фалькенхаузен, военный губернатор Бельгии, и в особенности Роммель, главнокомандующий группой армий ?В?. Он один из всех маршалов не отвернулся от тайных эмиссаров заговорщиков, равно как его начальник штаба генерал Ганс Шпейдель. Возрастающее техническое превосходство армий союзников укрепило их в мысли, что наличные германские силы не способны долго удерживать фронт в Нормандии и могут лишь замедлять продвижение противника. Гитлер, верный своим привычкам, отказался считаться с аргументами, выдвинутыми маршалами.

    Развал абвера создал для заговорщиков значительные трудности. Если в 1943 году можно было насчитать по меньшей мере шесть покушений на Гитлера, то за первые шесть месяцев 1944 года ни один подобный план не смог быть разработан. Штауфенберг прекрасно понимал, что свержение режима станет возможным лишь тогда, когда исчезнет сам Гитлер. Личность Гитлера сковывала волю генералов, считавших себя связанными присягой верности фюреру, которую они дали после смерти Гинденбурга.

    Однако успешная высадка войск союзников во Франции и их продвижение в Италии, где был взят Рим, поражение немецких войск на Восточном фронте и вступление советских войск в Польшу показали Штауфенбергу, что далее медлить нельзя, поскольку иначе спасать будет уже нечего. [420]

    Следует сказать, что заговорщики основывались на ошибочных предположениях. Они были, в частности, уверены, что смерть Гитлера позволит им полюбовно договориться с западными державами. Они стремились к скорейшему заключению перемирия, но отметали всякую возможность безусловной капитуляции. Несколько проектов ?мирного урегулирования?, разработанных Карлом Герделером, свидетельствуют об удивительном непонимании ими реальных условий того времени. Имелось в виду, что сепаратный мир, заключенный с Западом, никак не задержит операций на Востоке. Более того, предполагалось, что после сохранения укороченного фронта на Западе на время, необходимое для установления новой власти в Германии, американцы и англичане объединят с ней свои усилия для войны против русских. Это означало, что заговорщики совершенно не учитывали ялтинских соглашений. И можно утверждать, что в случае успеха заговора дальнейший ход событий не претерпел бы существенных изменений. Придя к власти после смерти Гитлера, заговорщики встретили бы отказ со стороны западных держав согласиться с такими их предложениями. Даже если не учитывать обязательств, принятых ими на себя в Ялте, которые никогда не ставились под сомнение, невозможно представить себе, чтобы деятель такого склада, каким был Черчилль, отказался от перспективы полной и безусловной капитуляции противника в момент, когда его военное превосходство оказалось полностью обеспеченным. В этой ситуации новое германское правительство, действуя под эгидой военных, вероятно, решило бы продолжать войну.

    В отличие от Герделера и Бека Штауфенберг со своими ближайшими друзьями, кажется, смотрел на вещи более трезво. Развал всех фронтов показал им, что призыв к отчаянному сопротивлению, брошенный Гитлером, означал бы самоубийство для немецкой нации. Продолжение боев в центре страны привело бы к разрушению всего экономического потенциала Германии, повлекло бы за собой смерть тысяч и тысяч, а может быть, и миллионов немецких граждан, сделав возрождение Германии почти невозможным.

    Исходя из этих соображений, Штауфенберг, продолжая поддерживать контакт с руководящей группой [421] Герделера и Бека, разработал план под кодовым названием ?Валькирия?. Им предусматривалось убийство Гитлера и немедленная организация военного правительства в Берлине, которое должно было с помощью войск вермахта нейтрализовать самые опасные органы нацистского режима: СС, гестапо и СД. В конце июня Штауфенберг получил чин полковника и был назначен начальником штаба внутренней армии, что открывало ему доступ на совещания, проводившиеся в ставке фюрера. Подготовка продолжалась с удвоенной энергией и 20 июля завершилась покушением на Гитлера.

    На 20 июля было назначено важное совещание в ставке для подведения итогов русского наступления в Галиции. Кейтель пригласил Штауфенберга в Растенбург на это совещание, где он должен был сделать доклад о создании первых частей внутренней армии, предназначавшейся для организации обороны каждого населенного пункта в Германии и получившей впоследствии название ?фольксштурм?. Ожидалось прибытие укрывшегося в Германии Муссолини, который должен был в 14 час. 30 мин. осматривать ставку своего друга. На этот раз расписание выдерживалось с точностью до минуты.

    Штауфенберг прибыл в Вольфшанце{48} с портфелем, в котором опять находилось взрывное устройство замедленного действия, начиненное экзогеном — английской взрывчаткой, хранившейся на секретных складах абвера. Он был полон решимости взорвать свою адскую машину.

    В 12 час. 30 мин. Кейтель и Штауфенберг вошли в барак, где находился зал заседаний. Взрыватель с часовым механизмом был уже приведен в действие. Взрыв должен был последовать в 12 час. 40 мин. Когда они вошли в зал, совещание уже началось. В 12 час. 36 мин. Штауфенберг поставил свой портфель на пол и придвинул его к массивной ножке стола, так, чтобы взрывчатка находилась менее чем в двух метрах от Гитлера. Сделав это, он незаметно покинул помещение, сказав, что ему необходимо срочно связаться с [422] Берлином. Тем временем полковник Брандт продолжал свой доклад о положении в Галиции. Придвинувшись к карте, он наткнулся на портфель Штауфенберга. Брандт передвинул его таким образом, что между портфелем и Гитлером оказалась массивная ножка стола.

    В 12 час. 45 мин. прогремел мощный взрыв, раскидавший толстые каменные стены барака. Штауфенберг, находившийся в двухстах метрах от строения, увидел, как взлетела в воздух крыша, как пламя и дым повалили из выбитых окон. Для него сомнений не было: Гитлер погиб вместе со всеми, кто находился в зале заседаний. Однако в действительности дело обстояло иначе: хотя полковник Брандт был действительно убит, двое генералов смертельно ранены и все прочие участники совещания получили ранения большей или меньшей тяжести, Гитлер отделался царапинами благодаря массивной ножке стола, прикрывшей его от взрывной волны.

    У Штауфенберга не было времени, чтобы выяснить все эти обстоятельства. Уверовав в успех покушения, он помчался на близлежащий аэродром и вылетел в Берлин. Там его ждал неприятный сюрприз: вопреки намеченному плану берлинские заговорщики не приступили к действиям. Они хотели удостовериться в смерти Гитлера, прежде чем выступить по радио с заявлением о смерти фюрера и о создании нового правительства, в котором Беку был уготован пост главы государства, а генералу фон Витцлебену пост главнокомандующего вермахтом.

    Штауфенберг заверил всех в том, что Гитлер погиб, и убедил в необходимости действовать. Однако время было потеряно, и эта задержка в гораздо большей степени, чем неудача покушения, помешала осуществлению плана путчистов.

    Уже шли в гарнизоны первые распоряжения путчистов, когда некоторым из них, в том числе самым высокопоставленным, стало известно, что Гитлер лишь легко ранен. Связь с Растенбургом, отключенная одним из сообщников Штауфенберга, была восстановлена к 15 час. 30 мин. и с этого момента паника овладела многими не слишком мужественными участниками заговора. В надежде спасти свою жизнь, они отреклись от своих друзей [423] и отказались выполнять то, что обещали сделать всего несколькими днями ранее. Те, кто охотно оказал бы помощь заговорщикам в случае успеха, теперь отвернулись от них, а некоторые, в частности генерал Фромм, бросились их арестовывать. За несколькими редкими исключениями, все эти генералы вновь стали такими же, какими были всегда, не считая того времени, когда энергия Штауфенберга на время выбила их из привычного состояния, а именно — трусливыми оппортунистами{49}. Только в 19 час. 30 мин. генерал Витцлебен передал по радио телеграмму, предписывавшую военным брать в свои руки всю полноту власти на местах. Если бы этот приказ пошел в эфир в 13 час., ситуация могла бы быть спасена, поскольку Геббельс, информированный о покушении, только в 16 час. получил указание объявить по радио, что фюрер жив и здоров.

    В это время Гиммлер, срочно назначенный командующим внутренней армией, о чем он давно мечтал, уже летел в Берлин, чтобы возглавить операции по подавлению путча и организовать репрессии. Шелленберг с помощью Скорцени к этому времени уже успел взять под контроль часть армейских формирований, которые должны были выполнять приказы заговорщиков.

    В час ночи Гитлер выступил по радио. Путч захлебнулся, и поднялась кровавая волна репрессий.

    В Париже, как и в Праге, и в Вене, участники заговора, действовавшие в оккупационных войсках, в 16 час. узнали, что покушение состоялось, как было намечено. Около 19 час. 30 мин. Бек позвонил Штюльпнагелю и подтвердил приказ о выполнении намеченных мероприятий. Штюльпнагель принял приказ к исполнению, хотя с первых же шагов успех операции был поставлен под вопрос изменой, имевшей катастрофические последствия. Маршал фон Клюге, недавно сменивший фон Рундштедта на посту командующего вооруженными силами на Западе, пообещал ранее свою помощь заговорщикам ?в том случае, если покушение будет успешным?. Но в 19 час. он узнал из сообщений [424] берлинского правительственного радио, что Гитлер отделался небольшими ранениями, и тут же пошел на попятную. В 19 час. 30 мин. он получил сообщение от Витцлебена, утверждавшего, что Гитлер скончался, и снова проявил желание примкнуть к заговорщикам.

    В 20 час. 15 мин., связавшись напрямую с ОКВ, он получил подтверждение безрезультатности покушения и снова переметнулся на сторону гитлеровцев. Этот отказ сотрудничать с заговорщиками — на сей раз окончательный — грозил им тяжелыми последствиями. Но их парижская группа уже отдала свои приказы и была полна решимости довести дело до конца. Далее в случае провала заговора в Берлине ничто не могло помешать им продолжать начатое во Франции, объявив открыто о своем неповиновении берлинским властям. Такой шаг, конечно, мог бы вызвать чрезвычайно важные последствия в самой Германии. Поэтому уже отданные приказы не были отменены.

    Около 21 час. подразделения второго батальона первого гвардейского полка, действуя по приказу генерала фон Бойнебурга — военного коменданта ?Большого Парижа?, — вышли из казарм Военной школы и окружили здания на авеню Фош, резиденцию Оберга, помещения на улице Соссэ, здание на бульваре Ланн и ворвались туда с оружием в руках. Эсэсовцы не оказали ни малейшего сопротивления, и уже к 23 час. оказались под арестом почти 1200 эсэсовцев, собранных со всего Парижа, все гестаповцы и сотрудники СД. Сам Оберг был арестован генералом Брехмером в тот момент, когда он пытался связаться с абвером по телефону, и сдал оружие без сопротивления. Не хватало только Кнохена. Он ужинал в посольстве у своего друга Зейтшеля, когда ему позвонил один из подчиненных, попросивший срочно приехать на авеню Фош. Опасливый Кнохен предпочел заехать предварительно к генералу Обергу. Там он узнал об аресте Оберга, и сам был немедленно арестован. Будучи препровожден на авеню Фош, он застал там генерала Брехмера, уже сидящим за столом его, Кнохена, кабинета.

    Около полуночи все руководители СС, Оберг, Кнохен и начальники служб гестапо и СД были арестованы и доставлены по приказу генерала Бойнебурга в гостиницу [425] ?Континенталь? на улице Кастильоне, где должны были ждать решения своей судьбы.

    Тем временем в Военной школе начались приготовления к предстоящему на завтра расстрелу руководителей гестапо и СД — военный трибунал заговорщиков готов был вынести им смертный приговор, — а фон Клюге в очередной раз переметнулся на сторону противников переворота и сообщал о событиях в Берлин, отметив особенно ?недопустимое? поведение Штюлышагеля{50}.

    В тот же час Штауфенберг из Берлина связался со Штюльпнагелем, чтобы ввести парижскую группу заговорщиков в курс дела, и рассказал о неудаче покушения и путча. ?Мои убийцы, — сказал в заключение он, — уже стучат в дверь?.

    Однако все это не могло поколебать решимость заговорщиков, пока новое, непредвиденное препятствие не встало на их пути. Адмирал Кранке — командующий западной группой военно-морских сил — получил из Берлина соответствующие указания, как только Клюге донес о ?недопустимом поведении? Штюльпнагеля. Заговорщики, привыкшие иметь дело исключительно с сухопутными силами, совершенно не учли наличие в Париже военных моряков. Получив из Берлина приказ действовать, Кранке поставил под ружье военных моряков, разбросанных по всему Парижу, и из своей штаб-квартиры, расположенной в квартале Мюэт, направил армейскому штабу ультиматум, требуя немедленно освободить Оберга и его эсэсовцев, и угрожал в противном случае применить оружие. Этот удар оказался для заговорщиков последним. Продолжать борьбу без надежды на успех было бы преступлением. И около часа ночи, когда в Берлине уже шли репрессии, в Париже военные власти выпустили всех арестованных и вернули им оружие. На следующее утро все вошло в обычную колею, и парижане ничего не узнали о необычайных [426] событиях, происшедших этой ночью в тиши немецких штабов во французской столице.

    В Берлине главные руководители заговора были убиты в ночь с 20 на 21 июля. Генерал Фромм — непосредственный начальник Штауфенберга, весьма тесно связанный с участниками заговора, — счел, что сможет спасти свою жизнь ценой еще одной подлости: когда ему стало ясно, что путч безнадежно провалился, он собрал группу младших офицеров, срочно отмежевавшихся, как и он сам, от заговорщиков, и по его приказу, около 23 час., они арестовали Штауфенберга, Бека, генерала Ольбрихта, полковника Мерца, Хефтена и Гопнера, иначе говоря, всех руководителей заговора, находившихся в своих кабинетах в военном министерстве на Бендлерштрассе.

    Желая избавиться от опасных свидетелей, Фромм объявил им, что некий ?военный трибунал? уже осудил на смерть четверых: Штауфенберга, Ольбрихта, Мерца и Хефтена. А Беку просто дали револьвер, порекомендовав покончить с собой. Бек попытался последовать совету, но сделал это так неловко, что лишь ранил себя. Пока Штауфенберга и троих его товарищей расстреливали во дворе при свете фар военного автомобиля, Бек еще раз выстрелил в себя, и снова неудачно. Тогда по приказу Фромма один из сержантов вытащил его в коридор и прикончил выстрелом в затылок.

    Через несколько минут Скорцени ввел в помещение министерства взвод эсэсовцев. В час ночи, когда Гитлер смог, наконец, выступить по радио, все уцелевшие заговорщики уже находились в камерах гестаповской тюрьмы на Принц-Альбрехтштрассе.

    В считанные часы армия оказалась раздавленной Гиммлером и его эсэсовцами. Впервые военные осмелились пойти на прямое противоборство со своими ?черными? соперниками, но трусость и подлость немногих обрекла на неудачу всех. Гиммлер торжествовал. Отныне гестапо ставило все под свой безраздельный контроль, о котором его руководители мечтали долгие годы, и приступало к расследованию обстоятельств путча, что обещало возможность сведения старых счетов после обследования содержимого самых секретных сейфов в армейских штабах. [427]

    В Париже Кнохен поручил это дело Штиндту, занявшему место Бемельбурга во главе гестапо. Подполковник Гофакер, обеспечивавший связь между Штюльпнагелем и берлинской группой, был арестован. Та же судьба постигла полковника фон Линстона, подполковника Финка и Фалькенхаузена{51}.

    Сам Штюльпнагель на следующий же день после путча был срочно вызван в Берлин. Доклад фон Клюге возымел свое действие, и Штюльпнагель сразу понял, что его ждет гибель. 21 июля в полдень он выехал на машине из Парижа в Берлин. В Mo ему пришлось сделать остановку из-за технической неисправности, и лишь в 15 час. он смог снова двинуться в путь на другой машине. Перед Верденом Штюльпнагель приказал шоферу изменить маршрут и поехал к Седану через места, где в 1916 году молодой капитан Штюльпнагель участвовал в боях первой мировой войны. У Вашерошвиля он свернул на берег Мааса и вышел из машины, отдав приказание шоферу дожидаться его в ближайшей деревушке, куда он обещал дойти пешком, ?чтобы размять ноги?. Минутой позже он выстрелил себе в висок и упал в реку.

    Шофер вытащил его из воды и отвез в верденский военный госпиталь, где врачи спасли ему жизнь. Но пуля, пробившая череп, лишила его зрения.

    К 29 августа он уже достаточно поправился, чтобы предстать вместе с другими обвиняемыми перед ?народным судом?, председателем которого являлся зловещий Фрейслер. Все они были осуждены на смерть и повешены во дворе берлинской тюрьмы Питцензее. Казнь совершалась с изощренной жестокостью: осужденных подвесили на острые крючья и душили постепенно, в соответствии с пожеланием Гитлера, заявившего, что он хочет, ?чтобы их повесили, как вешают мясо в мясных лавках?. Слепого Штюльпнагеля пришлось вести за руку к месту казни. Репрессии длились несколько месяцев и обрушились и на членов семей, и на друзей заговорщиков. Сведения о расправах преподносились населению в упаковке из псевдоюридических [428] формулировок, но по существу это была акция еще более кровавая и разнузданная, чем известная чистка сторонников Рема в 1934 году.

    Гиммлер и Кальтенбруннер словно стремились перещеголять друг друга в жестокости. Из семи тысяч арестованных на смерть были отправлены почти пять тысяч{52}. Канарис также был арестован, хотя и не принимал никакого участия в организации самого заговора. После многомесячного тюремного заключения его повесили 9 апреля 1945 года. Подлый Фромм, организовавший убийство Бека, Штауфенберга и их сподвижников, был расстрелян в марте 1945 года. Фалькенхаузена спасло от расстрела наступление американских войск в мае 1945 года. Впоследствии он был осужден как военный преступник. Многие офицеры предпочли самоубийство аресту и суду. 14 октября Роммеля принудили к самоубийству.

    В Париже Оберг и Кнохен вернулись к руководству своими службами, но развитие событий на фронтах сдерживало расследование. Генерал Бойнебург, действия которого сводились к исполнению лишь приказов Штюльпнагеля, а собственная роль и взгляды не могли быть выявлены, отделался переводом в резерв. Комендантом ?Большого Парижа? стал генерал фон Хольтиц.

    Союзники, основательно закрепившиеся на французском плацдарме и постоянно получавшие пополнение в живой силе и технике, в конце июля начали свое освободительное наступление. 24 июля развернулись бои на Авраншском направлении. 28 июля были взяты города Кутанс и Гранвиль, 30 июля — Авранш, 3 августа — Ренн, а 10 августа — Нант и Анже. Все это время Оберг и Кнохен со всей их гестаповской ратью невозмутимо продолжали заниматься привычным делом, отправляя в Германию последние составы с заключенными. [429]

    Эшелоны увозили в Германию последних узников Компьеньского лагеря, Роменвильского форта и других тюрем, где все еще оставались несколько тысяч заключенных. Поезда отправлялись в ужасающих условиях: под бомбежкой, под грохот начавшегося боя, и в них погибло еще больше людей, чем это было раньше. В эшелоне, отправленном 2 июля из Компьеня, многие сошли с ума или погибли в стычках за свободное место. Невыносимая жара, жажда, отчаяние, овладевавшее людьми, вынужденными ехать в момент, когда освобождение было так близко, обрекали их на невероятные мучения.

    Уже в нескольких километрах от Компьеня в каждом из вагонов было немало погибших. До прибытия в Дахау в этом поезде скончались 900 человек.

    15 августа, уже после того, как Клюге принял 13 августа решение об отступлении, а канадцы уже готовились штурмовать Фалез, еще один эшелон с 2453 заключенными был отправлен в Германию.

    Во второй половине июля представители движения Сопротивления пытались вступить в переговоры с немцами относительно прекращения вывоза в Германию заключенных. Шведский консул г-н Рауль Нордлинг согласился взять на себя деликатную миссию посредничества в этом вопросе. Он вступил в контакт с фон Хольтицем, новым комендантом ?Большого Парижа?, и с германским посольством. Нордлинг передал им памятную записку и предложения, подготовленные г-ном Пароди, представлявшим в Париже генерала Кенига — руководителя французских сил Сопротивления, и графом Александром де Сент-Фалем. Хотя Хольтиц и кое-кто из его коллег склонялись к заключению этого соглашения, никто из немецкого командования не осмелился взять на себя ответственность подписать такой документ. 17 августа Оберг завершил свою подготовку к эвакуации. Архивы и картотеки гестапо были отправлены из Парижа уже в начале месяца. В ночь с 16 на 17 августа штаб немецких полицейских служб перебрался в Шалон-сюр-Марн. 17 августа все остальные службы выехали из Парижа в Нанси и Прованс. В столице [430] остались лишь сам Оберг, Кнохен и их приближенные, укладывавшие чемоданы.

    Близость их отъезда придала смелости военным и дипломатам. Утром 17 августа фон Хольтиц дал наконец свое согласие при условии, что договоренность будет визирована службами Milit?rbefehlshaber (военного командования), расположенными в отеле ?Мажестик?. Однако здание ?Мажестика? оказалось почти пустым, поскольку еще утром военная администрация Парижа уложила свои последние архивы и выехала на Восток. В конце концов, отыскали некоего майора Хума{53}, согласившегося подписать документ в качестве представителя германской военной администрации во Франции.

    Посредники поспешили к Александру де Сент-Фа-лю, где очень быстро составили нужный документ.

    Тремя параграфами протокола, подписанного Раулем Нордлингом и майором Хумом, предусматривалось, что ?с момента подписания соглашения? г-н Нордлинг ?будет осуществлять наблюдение и возьмет на себя руководство и ответственность за всех политических заключенных?, содержащихся в пяти тюрьмах, трех госпиталях и трех концентрационных лагерях, равно как ?во всех прочих местах заключения и депорта-ционных поездах без исключения, куда бы эти поезда в настоящее время ни направлялись?. Все германские власти должны были передать свои полномочия г-ну Нордлингу.

    ?Со своей стороны г-н Нордлинг обязуется добиться освобождения пяти немецких военнопленных в обмен на освобождение каждого из вышеупомянутых политзаключенных?.

    Этот пункт так и остался невыполненным. Продвижение союзных войск и отступление оккупантов помешали немецким властям потребовать его выполнения.

    Очень важно было добиться немедленного освобождения тех арестованных французов, в отношении которых возникали опасения, что немцы попытаются уничтожить их в камерах, как это случилось в тюрьме города Канн. 17 августа открылись двери парижских тюрем, но в Роменвиле и в Компьеньском концлагере сложилось [431] иное положение. Здесь эсэсовское начальство, сотрудники гестапо и СД отказались выполнять указания фон Хольтица, сообщив, что подчиняются лишь указаниям Оберга.

    В Компьене гауптштурмфюрер Петер Илерс, сотрудник СД, также отказался освободить политзаключенных вопреки всем просьбам г-на Граммонта и г-на Лагиша, являвшихся представителями Международного Красного Креста, и тут же потребовал ареста посредников, которые вынуждены были спешно ретироваться.

    На следующее утро, 18 августа, во исполнение указаний Оберга он отправил в Германию эшелон, увозивший 1600 заключенных. Почти всех их ожидала смерть в Германии.

    Это был последний приказ, отданный Обергом в столице Франции. В тот же день утром Оберг, Кнохен, Шеер, начальник орпо и последние сотрудники гестапо переехали из Парижа в Виттель, устроив там подобие своей штаб-квартиры, поскольку верховное командование объявило им, что фронт будет стабилизирован на востоке Франции.

    20 августа Кнохен решил отправить одну из зондеркоманд в Париж с поручением держаться там как можно дольше и регулярно сообщать ему по радио о развитии событий. Возглавил эту экспедицию Носек, который в июне 1940 года входил в группу, прибывшую для усиления зондеркоманды Кнохена. 21 августа эта группа, состоявшая из 11 человек, из которых пятеро были французы, отправилась в Париж на четырех машинах и с радиопередатчиком. 23 августа, когда дивизия Леклерка подходила к Рамбуйе, эта зондеркоманда приблизилась к пригородам Парижа. Атмосфера в городе была наэлектризована ожиданием предстоящего освобождения, и маленькая немецкая группа не рискнула въехать в Париж, боясь быть захваченной в плен. Носек решил ограничиться рекогносцировкой в окрестностях. Быстро проехав по площади Венсенских ворот, а затем по площади Монтрей, зондеркоманда развернулась и обосновалась в городе Mo, неподалеку от въезда в Париж, Носек оставался там до 28 августа, когда ему пришлось спешно покинуть город, чтобы избежать встречи с американскими танками, готовыми отрезать ему дорогу к отступлению. [432]

    Последние гестаповцы покидали Париж в условиях весьма схожих с теми, с которыми они столкнулись в июне 1940 года при своем появлении в этом городе. Кнохен, эта черная душа гестаповских служб, устоял у руля своего зловещего учреждения в течение всего периода с 14 июня 1940 года до 18 августа 1944 года вопреки проискам всех своих врагов. Но война во франции для него еще не кончилась.

    2. Волки пожирают друг друга

    В самой Германии ликвидация июльского заговора и отстранение Канариса{54} повлекли за собой полную перестройку служб РСХА. Военный отдел, который был создан в феврале в рамках РСХА, чтобы стать воспреемником служб абвера, был расформирован. После того как его начальника полковника Хансена повесили, весь личный состав, унаследованный от абвера, подвергся чистке, и все службы отдела были поделены между секторами IV (гестапо) и VI (внешняя СД) управлений. В гестапо были переданы службы, занимавшиеся шпионажем, контршпионажем, забросом агентов-парашютистов и диверсионных групп. СД были подчинены группы сбора военной информации. Каждое подразделение гестапо и СД отныне дублировалось подчиненной ему службой того же названия, но с пометкой ?Военн.?.

    Заговор 20 июля окончательно убедил Гитлера в том, что он не может доверять армии, ?этой реакционной клике?, которую необходимо поставить на место.

    По предложению Мартина Бормана на офицерские посты были выдвинуты молодые члены партии, фанатично преданные режиму, которых направили в каждую воинскую часть, поручив строго следить за политическими настроениями коллег. Они должны были докладывать лично Борману — хранителю нацистской ортодоксии, обо всем, что могло показаться недостаточно национал-социалистским в устах коллег. Тут же Борману было доложено о ?недопустимо пораженческих настроениях [433] в группе армий, действующей в Силезии?, ибо она, изрядно потрепанная тяжелой и нескончаемой военной кампанией, сдавала свои позиции под натиском русских войск.

    Гиммлер, поднявшийся на вершину славы, добился, наконец, поста командующего группой армий. Завершавшийся 1944 год принес его эсэсовцам 7 новых дивизий. К концу года должны были появиться дополнительно две бригады, сформированные из ?добровольцев?, набранных в Голландии и во Франции. Это были весьма своеобразные добровольцы. Отслужив свое в полицейских частях, организованных оккупантами, они скрылись из своих стран в обозе отступающих гитлеровцев, чтобы избежать заслуженной кары. Нацисты сформировали из них так называемую пггурмбригаду СС.

    На востоке Франции немецкие войска удвоили сопротивление во исполнение строгого приказа Гитлера. Союзные войска вышли к Рейну и к франко-германской границе на всем ее протяжении только к началу 1945 года.

    Оберг и Кнохен 20 августа обосновались в Виттеле и устроили там свою штаб-квартиру. Тут же их настигли две плохие новости. Первую принесло чрезвычайно резкое, составленное в оскорбительных выражениях письмо Гиммлера. Рейхсфюрер упрекал их, используя весьма энергичные обороты речи, за то, что они дали себя арестовать 20 июля, не оказав ни малейшего сопротивления, и ставил под вопрос их честность и мужество. Несколькими днями позже, в конце августа, Кальтенбруннер потребовал Кнохена к себе в Берлин. Получив такой вызов, Кнохен не стал строить иллюзий по поводу своей дальнейшей судьбы. Он понимал, что во время пребывания в Париже его не трогали, опасаясь нарушить слаженную работу служб гестапо, а вместе с концом немецкой оккупации Франции этот фактор перестал действовать, и его враги смогут теперь добиться его опалы. Действительно, сразу же по приезде в Берлин Кальтенбруннер поставил Кнохена в известность о том, что он лишен всех чинов и званий и переводится в качестве простого гренадера в ваффен-СС.

    Кнохена определили в ?Лайбштандарте Адольф Гитлер? и отправили в учебный лагерь Бенешау в Чехословакии для обучения противотанковой борьбе. Его уже [434] готовили к отправке на фронт, когда последовал вызов в Берлин. На этот раз речь шла о возвращении ему доверия и расположения Гиммлера и о назначении его на высокий пост в РСХА. 15 января Кнохена включили в специальную службу, которой поручалась организация деятельности новых групп в СД, взявших на себя обязанности прежнего абвера. Крах Германии не дал ему возможности заняться этим делом всерьез.

    В Виттеле Кнохена сменил оберштурмбаннфюрер Зухр, бывший руководитель тулузской службы. Гиммлер приказал воссоздать организацию на еще занятом немцами клочке французской территории и создать, таким образом, базу для переправки агентуры в освобожденные части Франции. Агентов следовало набрать из числа французских коллаборационистов, нашедших убежище в Германии.

    В сентябре Гиммлер приехал в Жерардмер, чтобы встретиться с генералом Бласковицем, который принял командование группой армии Н, оставив свой пост командующего группой армий G. Одновременно он решил провести инспекцию своей агентуры. Видимо, это был последний приезд Гиммлера во Францию. Вскоре после его приезда Оберг обосновался в Пленфене, близ города Сен-Дье. Там ему нанес визит Дарнан и его заместитель Книппинг, обратившийся с просьбой о помощи в деле улучшения материального положения коллаборационистской милиции, расквартированной в лагере Шримек в ожидании отправки в Германию.

    Именно в Пленфене Оберг в последний раз издал приказ, определивший судьбу жителей одного из французских городов. 8 ноября население города Сен-Дье получило приказ покинуть город{55}. Оберг подписал этот приказ 7 ноября. С 9 по 14 ноября город подвергся разграблению: с заводов вывозилось оборудование, запасы сырья, инструменты и отправлялось в Германию. Затем все, что не поддавалось демонтированию, было взорвано, а дома подожжены. Пожар продолжался трое суток. Десять жителей, пытавшихся спасти свое [435] имущество, были расстреляны на месте. И, наконец, все мужчины в возрасте от 16 до 45 лет были ?мобилизованы на строительство оборонительных сооружений?. Однако в действительности всех 943 человек просто вывезли в Германию.

    18 ноября Оберг, вместе со своим штабом, переехал из Пленфена в Ружмон близ Бельфора. Там он оставался не более нескольких дней, продолжив маршрут через Гебвиллер и Энсисем. 1 декабря Оберг и Зухр со своими службами перебрались через Рейн и к вечеру прибыли во Фрайбург. Наконец 3 декабря они добрались до Цвиккау, около чехословацкой границы, где по приказу Гиммлера и расположились их службы.

    Некоторое время спустя Оберг получил назначение на командный пост в группе армий Вейхзель под началом самого Гиммлера, который взял на себя руководство этой группой. Таким образом, Оберг завершил полицейский этап своей карьеры, перейдя в ряды фронтовых эсэсовцев.

    Но гестаповские службы продолжали заниматься Францией еще несколько месяцев. Диверсионно-разведывательные школы были созданы доктором Кайзером во Фрайбурге и в Штеттине близ Зигмарингена. При них открылись многочисленные специализированные филиалы.

    Скорцени организовал во Фридентале овой тренировочный центр для подготовки диверсантов и разведчиков. Эти шпионско-диверсионные центры набирали людей из числа бывших членов ППФ, РНП и в особенности из французов-полицаев и кагуляров, перебежавших в Германию. Дарнан первым предложил своих людей гауптштурмфюреру Детерингу и его заместителю обершарфюреру Гинрихсу, которым было поручено формировать специальные части. Детеринг, начальник группы ?Фукс? (лиса), занимался переброской агентуры во Францию.

    Впоследствии Дарнан добился-таки разрешения создать спецшколу для своих полицаев, руководимую французскими коллаборационистами ?при содействии? инструкторов из СД и гестапо. Эта ?автономная служба? действовала под руководством экс-полицая Деганса и его заместителя Фийоля, кагуляра, выполнявшего ранее поручения по убийству политических противников, [436] а затем, уже в рядах оккупационной милиции, ставшего одним из заплечных дел мастеров ее ?2-й службы?{56}. Дарнан далее разработал план организации ?белого сопротивления? во Франции.

    Этим шпионским гнездам удалось с большим трудом переправить во Францию лишь некоторое число агентов-диверсантов. Несколько человек нелегально пробрались во Францию через Швейцарию, используя пограничный пункт Леррах, что возле Базеля. Другие оказались задержанными швейцарской полицией, и только единицы сумели проникнуть во Францию и даже вернуться обратно в Германию по выполнении задания. Ну а подавляющее большинство было арестовано в короткие сроки.

    Немало других агентов были выброшены с самолетов над Францией в специальных контейнерах с мягкой обивкой, подвешенных к парашютам. Дело в том, что выброска должна была происходить ночами, а ночные прыжки весьма опасны для плохо тренированного парашютиста. Такие выброски имели место, в частности, в департаменте Коррез. Эти агенты арестовывались в ближайшие же часы после приземления, и ни один из них не смог выполнить своего задания. Некоторые покончили жизнь самоубийством в момент ареста, раздавив капсулу с цианистым калием, которой их снабжали при вылете.

    Попытки подрывной деятельности в тылу наступающих союзных армий потерпели неудачу в подавляющем большинстве случаев. В начале 1945 года складывалось катастрофическое для Германии положение на фронтах военных действий.

    Порожденный насилием, взращенный на протяжении 12 лет на преступлениях и ужасах, германский нацизм агонизировал среди развалин и морей крови, увлекая за собой в пучину национального краха население своей собственной страны.

    В поистине вагнеровском громе налетевших на страну событий нацисты, вчерашние соратники, ?неподкупные и великие? вожди и хозяева страны, безнадежно [437] искали точку опоры, свою выигрышную карту, порой с удивительным безрассудством.

    Каждый из этих всевластных деятелей ревностно следил за своими коллегами, зная, что они неотступно следят за ним. Любой ошибочный шаг мог стоить жизни. Засевший в своем бункере в рейхсканцелярии, Гитлер видел, как вокруг него рушится, как карточный домик, все, казалось бы, прочное здание его власти{57}. Он знал, что все те, кто вчера еще заискивал перед ним и готов был ради одного его слова пойти на любую низость, теперь думали лишь о том, как бы ускользнуть от него. Но, подобно фараонам Древнего Египта, он не хотел уходить в небытие в одиночку, считая, что те, кого он поднял на вершины власти, должны сойти в могилу вместе с ним. Его безумный взгляд искал признаки предательства на лицах приближенных, прятавших под маской твердости и решимости страх и растерянность. Каждый, считал он, должен испить свою чашу до дна.

    Теперь тот фюрер, который некогда был кумиром толпы, крупным военачальником, вождем, стал всего-навсего больным стариком, согнувшимся под тяжестью поражения, со страдальческим взглядом загнанного животного, с горящими глазами на бледном лице, уже отмеченном печатью смерти.

    Никто не мог иметь доступ в рейхсканцелярию, не подвергшись контролю со стороны эсэсовцев, стороживших все входы и выходы. Им была доверена охрана фюрера с момента создания ?Лайбштандарте?, с первых шагов его правления. Отвечая за жизнь фюрера, только они, за малыми исключениями, сохраняли еще его доверие. Помимо них рядом с фюрером оставались лишь члены его семьи и несколько приближенных, на которых не распространялись подозрительность и презрение, питаемое Гитлером ко всему миру. Борман был тенью фюрера. Он, наконец, одержал верх над своими соперниками, подорвав их репутацию. Гиммлер оказался дискредитированным в момент, когда он почти достиг высшей власти и долгожданного устранения самого Гитлера. [438]

    Гиммлер был наиболее могущественным человеком рейха с августа 1944 года по март 1945 года. После ликвидации его последних соперников, вследствие неудавшегося покушения на Гитлера в июле 1944 года, он стал командующим группой армий, о чем всегда мечтал. С этого момента у него оказалось больше титулов и должностей, чем у любого другого человека в рейхе. Он был министром внутренних дел, министром здравоохранения, высшим руководителем всех полицейских служб, служб разведки, спецслужб гражданских и военных. В качестве командующего войсками СС он располагал настоящей армией, включавшей в начале 1945 года 38 дивизий, 4 бригады, 10 легионов (ваффен-фер-банде), 10 специальных групп-коммандос штабных сил и 35 отдельных корпусных частей. Подчиненные ему войска отличались особой фанатичностью. Гиммлер, наконец, контролировал множество партийных организаций и органов государства в центре и на местах. Став командующим группы армий, он принялся маневрировать, с тем, чтобы сосредоточить в своих руках все остальные рычаги военной власти.

    Геринг, его старый политический конкурент, практически сошел со сцены, погрязнув в сомнительных торговых сделках, в демонстрациях крикливой роскоши, полностью растеряв свой былой авторитет. В таком же положении оказался и Риббентроп. Его ?высокая дипломатия? повсюду потерпела фиаско. Геринг публично отозвался о Риббентропе как о ?грязном, мелком спекулянте шампанским?, что вызвало улыбку у фюрера, забывшего, что совсем недавно он сам называл Риббентропа ?новым Бисмарком?.

    Геббельс сохранял свое могущество, но Борман обошел его на этом поприще. Стремясь к устранению своих конкурентов, Борман действовал с неумолимой решимостью. Фанатически преданный идеям нацизма, он занимал посты рейхслейтора, начальника кабинета Гесса, являвшегося с 1933 по 1943 год представителем фюрера. Затем, после бегства Гесса, он сам стал представителем фюрера и руководителем секретариата партии. С этого времени он становится практически безраздельным хозяином партийного аппарата и всей партии. 12 апреля 1943 года к своим титулам он добавил еще один — секретарь фюрера. [439]

    Борман прекрасно понимал, что наиболее опасным конкурентом для него является Гиммлер, цели и устремления которого он постиг достаточно быстро. Он знал также, что как военачальник Гиммлер полнейшее ничтожество. Именно на этом недостатке Гиммлера Борман построил всю игру. В качестве ?пешки? Борман использовал Фегелейна.

    Гиммлер имел своего постоянного представителя в ставке фюрера — обергруппенфюрера Германа Фегелейна, адъютанта Гитлера. В прошлом конюх, ставший генералом, он обеспечивал связь между штаб-квартирой Гиммлера, расположенной в Базеле, а позднее в Пренцлау, и фюрером. Фегелейн был женат на Гретель Браун, сестре Евы Браун — жены фюрера. Являясь шурином Гитлера, он был вхож в его семейный круг в своем двойном качестве: как адъютант и как родственник Евы Браун. Борман, ежедневно встречавшийся с ним, сумел сделать из него своего союзника.

    Все промахи командующего группы армий Гиммлера отныне всячески выпячивались, ошибки раздувались и недостатки подчеркивались. В марте, после отступления из Померании, Гиммлер был снят со своего командного поста ввиду должностного несоответствия. В Венгрии, где положение на фронте складывалось чрезвычайно неблагоприятным образом, в контратаку были брошены отборные эсэсовские дивизии под командованием Зеппа Дитриха, одного из ветеранов нацизма. В сложившейся ситуации Борман усмотрел возможность нанести Гиммлеру решающий удар.

    Личному составу дивизий СС, действовавших в Венгрии, внезапно было запрещено ношение отличительных нарукавных повязок отборной части войск СС. Зепп Дитрих был возмущен этой санкцией, как и все офицеры и солдаты дивизий, являвшихся гордостью режима и самого Гиммлера. Речь шла о дивизиях ?Лайбштандарте Адольф Гитлер? и ?Рейх? — двух старейших дивизиях СС, а также о дивизии ?Гитлерюгенд?, гордой своей боевой славой.

    Своеобразное массовое разжалование знаменовало собой падение Гиммлера. Теперь его можно было вычеркнуть из списка конкурентов. Командование действиями войск отвлекло его на многие месяцы от руководства полицией, что в такой напряженный период было [440] весьма опасно. Борман, да и сам Гитлер во время его отсутствия привыкли давать свои распоряжения непосредственно Кальтенбруннеру, так что Гиммлер оказался отстраненным от руководства. Не информировали его и о большинстве распоряжений Гитлера.

    Итак, ?тысячелетний рейх?, обещанный пророком нацизма, доживал свои последние часы. Империя ?расы господ? стала узкой полоской территории Германии, уменьшавшейся с каждым часом в эти дни конца апреля 1945 года. Оказались бесполезными победы партии над ее противниками, победы гестапо над соперниками и конкурентами. Среди развалин того, что еще совсем недавно было городом, столицей, в нескольких метрах от элегантной улицы Унтер-ден-Линден, на которую вскоре упадут первые русские снаряды, Гитлер из своего бункера продолжал рассылать приказы, уже не доходившие по назначению. Впрочем, многие соединения и части, которым адресовались эти приказы, уже не существовали.

    10 апреля, уступая настояниям своего окружения, Гитлер решил перенести ставку в ?Бергхоф?, Орлиное гнездо, а военная канцелярия его ставки выехала в Берх-тесгаден, куда позднее должен был перебраться и он сам. 12 апреля рейхсканцелярия подверглась бомбардировке с воздуха и в ней начался пожар. 16 апреля русские прорвали немецкий фронт на Одере и в Лозице и хлынули к Берлину. Но Гитлер так и не выехал из Берлина. Намеченный на 20 апреля — день его рождения — выезд в последнюю минуту пришлось отменить. Красная Армия уже достигла Луббена в 70 километрах к югу от Берлина и двигалась к городу вдоль долины реки Шпрее. На севере русскими был взят Ораниенбург, и они оказались в 30 километрах от Берлина.

    В ночь с 20 на 21 апреля, заручившись согласием Гитлера, три человека покинули развалины рейхсканцелярии: Риббентроп, Геринг и Гиммлер. Гитлер окончательно отказался выехать в Берхтесгаден. Он понимал, что его замысел закрепиться на ?баварском выступе? уже неосуществим. В своем последнем выступлении по радио, переданном 20 апреля одним из запасных передатчиков, еще работавшим, несмотря на непрерывную бомбардировку, он объявил свое решение оставаться в Берлине, чего бы это ему ни стоило. [441]

    Услышав это заявление, Геринг встрепенулся. День рождения фюрера он провел вместе с ним, в окружении старых соратников, которые в тот момент еще находились в Берлине: Гиммлера, Геббельса, Риббентропа и, конечно, Бормана. Но Герман вовсе не собирался умирать. Зловещий конец в глубине бункера под русскими бомбами и снарядами не представлялся ему слишком заманчивым. К тому же он уже принял все необходимые меры, дабы обеспечить себе выезд из города. Времени было в обрез. Геринг выскользнул из бункера и, пользуясь темнотой наступавшей ночи, пробрался в свою резиденцию, где его уже ждали машины, готовые двинуться в путь.

    Еще в самом начале апреля Геринг приказал разместить в надежном месте его коллекцию, представленную произведениями искусства, украденными из различных стран Европы. Чтобы перевезти эту добычу в Берхтесгаден, где нашла себе убежище его вторая жена, актриса Эмми Зоннеман, со своей дочерью, потребовалось два железнодорожных состава. В сопровождении нескольких грузовиков, груженных последними ящиками имущества, и легковой машины с сотрудниками его штаба Геринг отправился на юг. Двигаясь вдоль узкого коридора, пока еще отделявшего русские войска от американских, караван ?вернейшего сподвижника фюрера? смог без помех прибыть в Берхтесгаден вечером 21 апреля. Геринг не знал еще, что в тот же час Гиммлер также пустился в бегство, а несколько позже за ним двинулся и Риббентроп. Оба они, как и сам Геринг, рассчитывали пустить в ход свои козыри, чтобы попасть на вакантное место, освобождаемое Гитлером.

    Геринг мог считаться законным наследником. После создания гестапо он стал безупречным нацистом, оказывая неизменную поддержку самому фюреру. В соответствии с Законом от 29 июня 1941 года Геринг становился фюрером не только в случае смерти Гитлера, но также и в том случае, если он по какой-либо причине оказывался не в состоянии выполнять свои обязанности ?даже на короткий срок?.

    23 апреля Геринг решил, исходя из текста этого закона, что созрели условия для наследования власти, поскольку Гитлер оказался не в состоянии осуществлять управление армией и сам заявил Кейтелю и Йодлю, что, [442] когда настанет время мирных переговоров, наиболее подходящей фигурой для этого будет Геринг. Генерал ВВС Коллер, прибывший в Берхтесгаден 23 апреля, передал Герингу эти высказывания фюрера. Геринг рассудил, что действительно искомый момент наступил: американцы и русские встретились на Эльбе и Красная Армия завершила окружение Берлина. Пробил наконец для него час взять на себя всю полноту власти в стране. Даже в этой обстановке Геринг испытывал чувство огромной гордости.

    Он собрал всех деятелей нацистского режима, находившихся в данный момент в Берхтесгадене. Это были: доктор Ламмерс, начальник рейхсканцелярии, Филип Боухлер, рейхслейтер и заведующий личным секретариатом Гитлера, генерал Коллер и полковник ВВС, адъютант Геринга Бернд фон Браухич, сын маршала Браухича. По общему мнению, Гитлер, запертый в Берлине, терял возможность руководить и командовать. Заручившись одобрением присутствовавших, Геринг по радио обратился к Гитлеру, прося его согласия на выполнение им, Герингом, функций руководителя правительства рейха ?с полной свободой действий в области внутренней и внешней политики?. Геринг объявил, что, если не получит ответ к 22 часам, он будет действовать ради общего блага.

    Отправляя свое послание, Геринг действовал из привычных побуждений, движимый глубоко укоренившимся страхом перед носителем высшей власти. В складывавшейся обстановке казалось маловероятным, что адресат получит послание и тем более что на него придет ответ. Таким образом, с 22 час. 23 апреля Геринг мог бы считать себя — и только себя — уполномоченным на проведение мирных переговоров, тактику которых он уже разработал. Однако, вопреки ожиданиям, послание дошло до адресата. Борман получил его и преподнес Гитлеру как яркое доказательство нелояльности Геринга и его стремления захватить власть. Установленный в тексте предельный срок получения ответа следовало понимать — по словам Бормана — как настоящий ультиматум. Гитлер впал в ярость, и в адрес Геринга посыпались ругательства: ?проклятый наркоман?, ?вороватый спекулянт? и т.п. [443]

    Незадолго до 22 час. Геринг получил короткое послание от Гитлера, который запрещал ему брать на себя какую бы то ни было инициативу. В тот же момент к нему явился целый отряд эсэсовцев под командованием оберштурмбаннфюрера Франка, и Геринг оказался под арестом. Это были последние проделки Бормана, решившего свести счеты со своим старым недругом. На свой страх и риск он направил Франку, командовавшему эсэсовской охраной Берхтесгадена, радиограмму, в которой предписывалось немедленно схватить маршала ?Великого рейха?{58}, обвиняемого в государственной измене. Так, в момент, когда, как ему казалось, он достиг вершины своей карьеры, Геринг вдруг очутился в ненадежном положении кандидата на виселицу.

    На следующий день, 24 апреля, он, видимо, готов был встретить свой смертный час после того, как Кальтенбруннер пришел взглянуть на арестованных (вместе с Герингом были взяты под стражу его адъютанты) и ушел, не сказав ни слова. В тот же день Эйгрубер — рейхсштатгальтер Обердонау — объявил, что любой, кто на руководимой им территории станет противиться воле фюрера, будет расстрелян на месте, невзирая на лица, чины и звания.

    Оставшийся свободным, генерал Коллер предпринимал все возможное и невозможное, пытаясь освободить Геринга. 29 апреля под усиленной охраной Геринг был препровожден в находившийся поблизости средневековый замок.

    1 мая Борман, решив воспользоваться тем, что накануне Гитлер покончил с собой, сам направил начальнику эсэсовской охраны указание строго следить за тем, чтобы ?апрельские изменники не смогли избежать возмездия?. Такой приказ был равносилен смертному приговору — из этого и исходил Борман, отдавая его. Однако в изменчивой обстановке этих дней, когда в ближайшие часы там ожидался приход американцев, начальник охраны замка не решился взять на себя ответственность и расстрелять рейхсмаршала. И 5 мая охрана с радостью [444] избавилась от Геринга, сдав своего обременительного пленника проходившему мимо замка отряду люфтваффе, который вскоре рассеялся по живописным окрестностям, предоставив Герингу полную свободу действий. Геринг воспользовался обретенной свободой, тут же предложив свои услуги принявшему власть у Гитлера адмиралу Деницу для переговоров с Эйзенхауэром. Судя по тексту письма, которое он направил Деницу, Геринг не сомневался в благотворности ?прямой беседы между двумя маршалами?. Даже подписание перемирия в мае не лишало его надежды сыграть впредь какую-то роль. Когда 8 мая он стал пленником американских войск, занявших Берхтесгаден, ему немедленно захотелось встретиться с генералом Эйзенхауэром, которому он попросил передать заранее заготовленное письмо. Удивлению его не было границ, когда ему объявили, что он предстанет — вместе с другими нацистскими руководителями — перед Международным трибуналом как военный преступник.

    Сменивший Геринга во главе гестапо Гиммлер, этот ?честный Генрих?, также выбрался из Берлина вечером 21 апреля. Но если Геринг держал путь на юг со своими грузовиками, нагруженными картинами, то Гиммлер направился к датской границе. Там он хотел разыграть свою личную козырную карту, попытавшись без ведома и одобрения фюрера вступить в переговоры с западными союзниками и выпутаться из положения собственными средствами.

    Это не было случайным импровизированным решением. Прозорливый Шелленберг уже давно понял{59}, что участь кампании решена, решена необратимо, и что судьба Германии (и в особенности нацистских правителей) может быть смягчена лишь при условии безотлагательных переговоров с победителями. Начиная с августа 1944 года Шелленберг властвовал безраздельно над всеми разведслужбами Германии и получал обширную информацию изо всех концов Европы. Его агентура, действовавшая в нейтральных странах, держала его в курсе всех намерений союзников, информировала о [445] предпринимаемых ими шагах. Естественно, собственное будущее и будущее его коллег не виделось ему в радужных красках. Однако эта же его агентура могла облегчить установление определенных контактов, нужных связей и предоставить возможность проведения некоторого обмена мнениями, а затем и секретных переговоров. Шелленберг решился ?спасать свою шкуру?, но, чтобы обеспечить себе прикрытие на крайний случай, он посвятил в свои планы и Гиммлера, оставив недалекого Кальтенбруннера в полном неведении.

    В течение лета 1944 года Шелленберг сумел встретиться в одном из стокгольмских отелей с американским дипломатом Хьюитом, с которым он обсудил вопрос о возможности переговоров. Эта первая его попытка оказалась безрезультатной, но Шелленберг счел нужным информировать о ней Гиммлера. Гиммлер пришел в ярость, но потом Шелленбергу удалось его убедить в том, что подобные контакты, установленные при соблюдении строжайшей секретности, могут оказаться полезными. Вслед за тем Шелленберг начал исподволь обрабатывать Гиммлера, выдвигая все новые аргументы, и в конце концов он добился от него разрешения на заключение определенных соглашений, рассматривая их как настоящую операцию по страхованию своей жизни.

    В начале 1945 года другой агент Шелленберга, некий доктор Хеттль, представлявший шестое управление в Вене, установил по его указанию необходимые контакты в Берне с американским генералом Донованом. Цель всех этих действий состояла в получении согласия американцев на заключение сепаратного мира и образовании германо-американского союза, направленного против русских. Главным результатом заключения такого союза должно было стать продолжение войны на Восточном фронте совместно с американцами, и ради этого представитель Шелленберга просил ослабить натиск союзников на рейнскую группу армий, с тем чтобы в дальнейшем американцы смогли использовать ее против Советского Союза. Все их провалы не могли заставить нацистов трезво взглянуть на положение: они постоянно возвращались к тем идеям, которые уже неоднократно и безусловно отвергались. Все их предложения [446] остались без ответа, несмотря на то что Хеттль снова и снова возвращался в Берн.

    Неизвестно, ввел ли Шелленберг Гиммлера в курс своих демаршей или же он бросал эти пробные шары на свой страх и риск.

    В конце 1944 года в ставке Гитлера рассматривался вопрос о возможности ?превентивной? оккупации Швейцарии. Шелленберг и по его настоянию Гиммлер выступили против этих планов и к их рассмотрению больше не возвращались. Тем временем Шелленберг продолжал свои попытки сторговаться с западными союзниками через Швейцарию. Один из его агентов, некто Лангбен, установил новый контакт с представителями союзников, но Мюллер и Кальтенбруннер пронюхали об этом, начали свое расследование, и Шелленбергу пришлось спешно пойти на попятную.

    Зато переговоры, начатые с Жан-Мари Мюзи, бывшим президентом Швейцарской Конфедерации, дали положительные результаты. Г-н Мюзи, приверженец традиций швейцарского посредничества в международных конфликтах, стремился добиться передачи Швейцарии возможно большего числа евреев-узников немецких концентрационных лагерей, над которыми нависла угроза уничтожения немцами при приближении к лагерям союзных армий. Гиммлер согласился встретиться с Мюзи сначала в конце 1944 года, а затем еще раз 12 января 1945 года в Висбадене. Он согласился с предложением передать некоторое число евреев Швейцарии, которая должна была служить транзитным пунктом для лиц, получивших ?разрешение на эмиграцию?. Со своей стороны международные еврейские организации, в частности американские, должны были выплатить значительный выкуп. В конце концов пришли к соглашению о том, что два раза в месяц немцы будут передавать 1200 евреев Швейцарии. Это была незначительная цифра, если сравнить ее с десятками тысяч несчастных, которых ждала смерть в гитлеровских лагерях, но это все же означало, что многие сотни будут спасены от газовых камер. Первый эшелон с такими узниками прибыл в Швейцарию уже в начале февраля 1945 года, и еврейские организации выплатили 5 млн. швейцарских франков, хранителем которых стал все тот же Мюзи. Этот факт попал в печать, и мировая пресса выдвинула [447] предположение, что Швейцария обязалась в порядке компенсации предоставить после войны на своей территории убежище нацистским правителям. Гитлер пришел в ярость и наложил запрет на дальнейшую выдачу заключенных.

    Тем не менее Мюзи не пал духом и продолжал прилагать усилия к освобождению заключенных. Несмотря на свой возраст, он предпринял целый ряд визитов в Германию, идя на риск попасть под бомбежку во время своих поездок по этой стране. В начале апреля он добился от Гиммлера обязательства не эвакуировать заключенных из лагерей при приближении союзных армий. До этого момента заключенных строили в колонны или грузили в запломбированные вагоны и отправляли колесить по Германии в поисках нового места для лагерей. Это не помешало командованию некоторых концлагерей отдать приказы о расстреле заключенных при приближении союзников. Поэтому, заслышав грохот приближающегося боя, узники обычно испытывали двойное чувство: страха за свою судьбу и надежды.

    Попытки спасти заключенных гитлеровских концлагерей предпринимались также Гилелем Шторхом, представителем Всемирного сионистского конгресса, доктором Буркхардтом, президентом Международного Красного Креста, и шведским графом Бернадоттом. Все эти переговоры более или менее тщательно держались в тайне и в конце концов убедили Гиммлера в том, что он может сыграть главную роль в спасении Германии (и своей жизни) путем заключения соответствующего международного соглашения.

    Два раза он встречался с графом Бернадоттом, сначала в феврале, а затем в начале апреля 1945 года. Ему, как и Мюзи, Гиммлер дал обещание не эвакуировать концентрационные лагеря. На большее он пошел лишь после долгих колебаний: привычка к полному и безоговорочному повиновению фюреру, страх перед суровым наказанием, которое ожидало его в случае, если его двойная игра выплывет на поверхность, сдерживали его желание перейти Рубикон. Однако в эти решающие апрельские дни Гиммлер уже впал в немилость фюрера, [448] его эсэсовские телохранители были лишены чинов и званий, Гитлер принимал его все реже и реже. Все эти обстоятельства позволили ему освободиться от пут зависимости, которыми он так долго был связан со своим хозяином.

    19 апреля Гиммлер имел продолжительную беседу с министром финансов Шверином фон Крозигом, а Шелленберг в это время уговаривал министра труда Зельдта. Все они пришли к единому мнению: Гитлер должен был уступить свое место Гиммлеру или исчезнуть, причем задачей Гиммлера становилось заключение ?почетного мира?! Новые заговорщики руководствовались теми же иллюзиями, что и их предшественники. Надежды на успех Гиммлер связывал с графом Бернадоттом. В ходе последней встречи Бернадотт порекомендовал Гиммлеру отстранить от власти Гитлера и взять ее в свои руки, объявив о невозможности для фюрера исполнять обязанности в связи с неожиданным тяжким заболеванием. После чего должен был последовать роспуск национал-социалистской партии. Гиммлер уже созрел для осуществления этого запоздалого переворота, но он хотел удостовериться, что союзники смогут согласиться на проведение с ним переговоров, и опасался их отказа.

    21 апреля, покинув рейхсканцелярию, Гиммлер встретился с Шелленбергом, который должен был проводить его в госпиталь Хохенлихен в одном из пригородов Берлина, где планировалась встреча Гиммлера с Бернадоттом. В ходе этой встречи Гиммлер пообещал принять меры к недопущению эвакуации концентрационного лагеря Нейнгамме, находившегося около Гамбурга, и просил графа Бернадотта передать его предложения генералу Эйзенхауэру, с которым он пожелал встретиться. Поскольку Бернадотт постарался развеять его иллюзии относительно политической роли, которую он мог бы играть в будущей Германии, эта встреча окончилась безрезультатно.

    Тем не менее Гиммлер, подобно утопающему, пытался ухватиться за соломинку, которая ускользала у него из рук всякий раз, когда ему казалось, что он поймал ее. Сразу после встречи Бернадотт отправился обратно в Швецию через Любек, и Гиммлер решил догнать его там, чтобы снова предложить прекращение военных [449] действий в увязке с устранением Гитлера, с чем он теперь безоговорочно соглашался. Шелленберг первым выехал в Любек и там узнал, что Бернадотт уже пересек границу и находится в Апенроде к северу от Фленсбурга. Ему удалось связаться с Бернадоттом по телефону и уговорить его встретиться с ним во Фленсбурге на германо-датской границе, Тут Шелленберг пустил в ход все свои дипломатические таланты, чтобы убедить Бернадотта вернуться вместе с ним в Любек, куда к тому времени уже приехал Гиммлер. Хотя Бернадотт был убежден в бесполезности этой затеи, он дал-таки свое согласие на встречу. 23 апреля в 11 час. вечера эта встреча состоялась в подвале шведского консульства при свете свечей, поскольку в Любеке, подвергавшемся постоянной бомбардировке, было отключено электричество. После переговоров, длившихся пять часов, Бернадотт согласился передать предложения Гиммлера своему правительству, которое одно могло решить, следует ли доводить эти предложения до сведения союзников.

    Не мешкая, Гиммлер написал письмо министру иностранных дел Швеции г-ну Кристиану Гюнтеру, в котором просил его содействовать передаче этих предложений американцам.

    Опубликованное на следующий день заявление президента Трумэна, в котором отметалась любая возможность частичной односторонней капитуляции Германии, развеяло в прах все надежды Гиммлера.

    22 апреля ему стало известно, что Гитлер отдал приказ о расстреле его бывшего личного врача доктора Брандта за то, что тот отправил свою жену к американцам. Самого Брандта арестовали уже в Тюрингии, и все это доказывало, что Гитлер, запертый в глубине своего бункера, все еще имел возможность заставить себе повиноваться.

    Однако сам безумный фараон, заживо погребенный в своем подземелье, понимал, что у него не остается более никаких надежд. 22 апреля он сказал своим приближенным: ?Война проиграна... Я убью себя...? На следующий день сообщение о ?предательстве? Геринга разбудило в нем угасшую было энергию. Поддерживаемый Борманом, он метал громы и молнии по адресу предателей и трусов, приказывал принять все меры для [450] наказания виновных. 24 апреля было завершено окружение Берлина, но Гитлер снова стал надеяться на ?армию Венка?, которая должна была подойти и снять осаду. Надежда на армию Венка оказалась призрачной, и к 27 апреля стало ясно, что она никогда не сможет дойти до Берлина.

    Накануне произошел инцидент, усугубивший состояние фюрера. Из бункера скрылся Фегелейн, шурин Гитлера. Узнав о его исчезновении 27 апреля, Гитлер бросил на розыски исчезнувшего группу эсэсовцев. Фегелейна быстро нашли и привели обратно в бункер уже в качестве арестованного. На следующий день, 28 апреля, еще работавшие радиоприемники приняли передачу радиостанции Би-би-си, в которой со ссылкой на агентство Рейтер сообщалось о встрече Гиммлера с Бернадоттом и о его предложениях относительно капитуляции Германии. Это последнее предательство вызвало у Гитлера новую вспышку ярости, привычную для его окружения, и толкнуло его на последние решения. Русские уже вошли в Берлин, приближались к Потсдамер-плац и в ближайшее время следовало ожидать их решающей атаки. Чтобы немного успокоиться, Гитлер приказал расстрелять беднягу Фегелейна, что и было сделано тут же во дворе имперской канцелярии. Затем он срочно вызвал к себе служащего отдела актов гражданского состояния и ночью оформил свой брак с Евой Браун — его давней любовницей. После этого он стал диктовать одной из секретарш свое завещание.

    В соответствии с последней волей фюрера Геринг и Гиммлер смещались со всех своих постов; он отрекался от них и требовал, чтобы имена их были обречены на позор и поругание: ?Геринг и Гиммлер — не говоря уж об их нечестности по отношению лично ко мне — нанесли колоссальный вред народу и германской нации, вступив без моего ведома и разрешения в тайные переговоры с врагом и пытаясь противозаконно захватить власть в государстве?. Оба они исключались из партии, лишались всех наград, должностей и чинов. Адмирал Дениц назначался преемником Гитлера, рейхспрезидентом и верховным главнокомандующим вооруженными силами.

    В другом — личном — завещании Гитлер объявлял Бормана своим душеприказчиком, которому поручалось следить за исполнением положений, фигурировавших в [451] его первом завещании, составленном еще 2 мая 1938 года. Все свое имущество Гитлер оставлял партии, за исключением некоторых денежных сумм, завещанных родственникам, друзьям и домочадцам.

    Последняя фраза этого личного завещания четко выражала решимость Гитлера покончить жизнь самоубийством: ?Сам я и моя жена выбираем для себя смерть, предпочтя ее позору смещения с моего поста или капитуляции. Завещаем немедленно предать наши тела огню в том месте, где на протяжении двенадцати лет служения моему народу я выполнял большую часть моих повседневных обязанностей?.

    30 апреля в 15 час. 30 мин. Гитлер и Ева покончили с собой: он — выстрелив себе в рот из револьвера, она — приняв капсулу с цианистым калием. Согласно выраженному обоими пожеланию, их тела были облиты бензином и сожжены во дворе рейхсканцелярии.

    Геббельс и его жена решили последовать примеру Гитлера. По просьбе обоих супругов врач, оказавшийся среди обитателей бункера, сделал смертоносные уколы шестерым детям четы Геббельсов. Затем они попросили одного из эсэсовцев прикончить и их самих выстрелом в затылок, что тот охотно сделал. Восемь трупов были перенесены в садик рейхсканцелярии, залиты бензином и подожжены. Это произошло около девяти часов вечера 30 апреля.

    Пока трупы догорали, последние оставшиеся в живых обитатели бункера выбрались наружу, чтобы попытаться пройти через боевые порядки русских, пользуясь темнотой. Среди них был и Борман. Он только что отправил последнюю телеграмму Деницу, в которой сообщал о своем предстоящем прибытии, сохраняя надежду найти себе место среди членов нового правительства.

    По свидетельству двух очевидцев, Борман погиб при попытке пересечь расположение передовых отрядов русских. Но эти свидетельства не совпадают: по словам Эрика Кемпки, шофера Гитлера, Борман был убит разорвавшимся в центре группы беглецов русским снарядом. А по утверждению обергебитсфюрера Артура Аксмана, руководителя гитлеровского союза молодежи, Борман покончил с собой, проглотив капсулу с цианистым калием после того, как стало ясно, что пройти через русские порядки будет невозможно. [452]

    При таком расхождении в показаниях свидетелей трудно считать гибель Бормана доказанной. Нюрнбергский Международный трибунал посчитал Бормана живым, предложил обеспечить его явку в суд и судил его заочно{60}. С тех пор неоднократно сообщалось о том, что Бормана видели в разных местах земного шара. В 1947 году было объявлено, что он находится в Северной Италии, где ему якобы предоставлено убежище в одном из монастырей. Один эсэсовец, который сам скрывался в Ломбардии более двух лет, утверждал, что Борман умер в этом монастыре, и указал примерное место его захоронения. Проведенное расследование не дало результата, но представляется вероятным, что Борман действительно смог пробраться в Италию и некоторое время скрывался там. Впоследствии он как будто переехал в Южную Америку и скончался от рака в Чили после многолетнего пребывания в Аргентине.

    Одновременно со всеми этими событиями наступила последняя одиссея и для Гиммлера.

    Расставшись с графом Бернадоттом в Любеке, Гиммлер принялся кружить по еще не занятой союзниками территории, подобно хищнику, попавшему в западню. И западня эта становилась все более и более тесной, как бывает, когда опасного хищника хотят загнать в угол клетки. Сначала он направился в Берлин, не зная, что его измена Гитлеру уже стала известной. Однако попасть в Берлин оказалось невозможным. Повернув на север, он достиг Фюрстенберга, где расположилась штаб-квартира военного командования.

    26 апреля, находясь в Фюрстенберге, он узнал о ?предательстве? Геринга, о провале его планов и о приказе фюрера арестовать этого маршала.

    Гиммлер снова заторопился к датской границе на встречу с Шелленбергом. Ему он ранее поручил сопровождать Бернадотта во Фленсбург и продолжать там начатые ?переговоры?, располагая для этого необходимыми полномочиями. Шелленберг к тому времени уже съездил в Данию и вернулся во Фленсбург 30 апреля и здесь узнал, что освобожден от всех своих постов и [453] обязанностей. Гитлер догадался, что Шелленберг причастен к инициативам Гиммлера, и, карая других, не обошел и его. Обязанности Шелленберга переходили к оберштурмбаннфюреру Банку, начальнику политического отдела СД, и к оберштурмбаннфюреру Скорцени, начальнику военного отдела.

    На Шелленберга эта новость уже не произвела большого впечатления. Он тут же отправился в Травемюнде к северу от Любека, где и встретился со своим начальником. 1 мая к ним пришла весть о самоубийстве Гитлера и о назначении Деница,

    Гиммлер виделся с Деницем накануне, проезжая через находившийся в нескольких километрах от Любека Плен, где расположился межармейский штаб вермахта, и он тут же решил отправиться к нему, чтобы ?посовещаться? относительно необходимых мер.

    Шелленберг, сопровождавший Гиммлера в Плен, в свою очередь решил установить необходимый контакт с Шверином фон Крозигом, членом правительства, а в следующую ночь выехал в Данию для продолжения своих переговоров. Вернувшись на некоторое время в Плен, он уехал в Стокгольм, где его и застала капитуляция.

    А Гиммлер последовал за новым правительством, которое 4 мая переехало из Плена в Мюрвик близ Фленсбурга, где обосновалось в морской школе. Нового президента окружала когорта обезумевших людей. Кейтель, Йодль и многие другие военные развивали идею о продолжении борьбы в Норвегии. Дениц созвал к себе рейхскомиссара Тербовена, генералов Бема и Линдермана, чтобы обсудить с ними возможность организации сопротивления в Скандинавских странах. Множество известных деятелей нацистской партии искали возможность примазаться к новому правительству. Эти неисправимые стратеги высоких приемных совершенно не отдавали себе отчета в том, что их судьба уже решена. Они и не помышляли о том, чтобы смягчить страдания народа, истощенного тяготами войны. Между тем продолжающиеся бомбардировки ежеминутно множили число теперь уже ненужных жертв.

    В этой толпе, жившей слухами и всяческого рода ложными новостями, попытался затеряться Гиммлер в тот момент, когда наконец 6 мая было принято решение о безоговорочной капитуляции Германии. В тот же день [454] рейхсфюрер СС стал весьма обременительным для нового правительства и был из него выведен{61}. Гиммлер ощутил нависшую над ним угрозу и скрылся. 8 мая, в полночь, военные действия были прекращены на всех европейских фронтах. Впервые после 1 сентября 1939 года пушки в Европе замолчали.

    Местонахождение Гиммлера в этот период осталось неизвестным. По всей вероятности, он нашел себе временное убежище где-то в окрестностях Фленсбурга и скрывался там вместе с кучкой эсэсовцев, оставшихся ему верными и так же как он стремившихся уйти от возмездия. В течение двух недель ему удавалось обмануть бдительность преследующих его спецслужб союзников, искавших его в окрестностях Фленсбурга. Во все части и подразделения оккупационных войск этого региона была разослана его фотография. Вероятно, среди немцев нашлось бы немало желающих выдать его союзникам, если бы стало известно, где он находится.

    Однако подобное положение не могло продолжаться бесконечно. 20 мая Гиммлер решил найти надежное убежище в Баварии, куда он направился в сопровождении десятка офицеров-эсэсовцев.

    21 мая по дороге из Гамбурга в Бремен, в толпе беженцев, изгнанных войной с родных мест и пытавшихся пешком или на попутном транспорте добраться до родных очагов, выделялась небольшая группа мужчин.

    По обеим сторонам дороги тянулась болотистая низменность, где участки раскисшей, пропитанной солончаковой водой пашни перемежались с чахлым сосновым редколесьем. Близ ?Тойфель Мор?, ?Чертова Болота?, толпа замедлила свое движение и окончательно остановилась перед английским контрольно-пропускным пунктом. К проходу подошел человек, протянувший военному чиновнику документы на имя Генриха Хитцингера. Его левый глаз был закрыт черной повязкой. Разношерстное одеяние никак не выделяло его среди прочих беженцев: брюки гражданского покроя и солдатская гимнастерка. Однако его неуверенность и новенькие [455] документы, бывшие редкостью в этой толпе, где большинство не имело никаких бумаг, привлекли внимание постового. По его знаку двое английских солдат вывели его из толпы и завели в караулку, а затем сообщили о подозрительном человеке службе безопасности Второй армии, штаб которой находился в Люнебурге. До решения его судьбы подозрительный субъект был помещен в тюремную камеру находившегося неподалеку лагеря. Никто, впрочем, не мог подумать, что человек с черной повязкой на глазу был никем иным, как Гиммлером, сбрившим свои знаменитые усики, делавшие его слегка похожим на Гитлера.

    Однако Гиммлер понимал, что установить его личность не составит большого труда, и он решил сделать, как он думал, выигрышный ход. Он попросил о встрече с комендантом лагеря и, войдя к нему в кабинет, снял черную повязку и представился:

    — Я Генрих Гиммлер, я хочу сделать важное и срочное сообщение маршалу Монтгомери.

    Неизвестно, хотел ли он сыграть какую-то роль или рассчитывал на побег в пути следования, но, как бы то ни было, его немедленно направили в Люнебург, штаб-квартиру Второй армии, где передали в руки служб безопасности.

    В Люнебурге были приняты все меры предосторожности, предусмотренные для столь важных пленных: Гиммлера осматривал врач, все его карманы были обысканы. В одном из них обнаружили крупную ампулу цианистого калия. Его переодели в поношенную английскую форму и посадили под замок до прибытия полковника Мерфи, которому маршал Монтгомери поручил заниматься задержанным. Но полковнику Мерфи не довелось допросить Гиммлера. Сразу по прибытии он принялся расспрашивать о мерах предосторожности, принятых до его приезда.

    — А проверили ли у него рот? — спросил он. — Чаще всего нацисты прячут капсулу с цианистым калием под языком или в одном из искусственных зубов. Капсула, найденная в кармане, может быть положена туда лишь для отвода глаз.

    И врач снова отправился осматривать Гиммлера. Когда он приказал ему открыть рот, Гиммлер свел челюсти, [456] что-то хрустнуло, и он тут же упал замертво: проглоченный им цианистый калий оказал свое действие{62}.

    Все попытки вернуть Гиммлера к жизни оказались напрасными. Так, растянувшись на паркете среди английских военных, пытавшихся вызвать у него рвоту, окончил свою жизнь рейхсфюрер СС. Через несколько минут наступила смерть. Его труп, сфотографированный союзными военными корреспондентами, был предан земле, и местонахождение этой могилы держится в секрете.

    Один лишь Генрих Мюллер, примерный исполнитель, верный подручный Гиммлера, возглавивший гестапо, избежал, по-видимому, подстерегавшей его смерти, исчезнув с поля зрения в первых числах мая 1945 года. Некоторые немецкие офицеры, побывавшие в русском плену, утверждали по возвращении на родину, что Мюллер якобы находился в Москве. Если верить утверждениям Шелленберга, то Мюллеру удалось воспользоваться делом ?Красной капеллы? и установить контакт с советской агентурой, на службу к которой он перешел в момент краха рейха. Многие члены немецких спецслужб пытались спасти свою жизнь, перейдя на службу к американцам, англичанам и даже французам, не говоря уже о других. Многим эта операция удалась. Мюллер, кажется, выбрал для себя работу на русских, хотя крайнее ожесточение, с которым он вел расследование по делу о ?Красной капелле?, казалось бы, исключает такую возможность. Тем не менее полностью сбрасывать со счетов возможность такой версии нельзя. Если верить тем же источникам, Мюллер умер в Москве в 1948 году. Согласно более свежим данным, Мюллер перебрался в Чили к Борману.

    Кальтенбруннер, арестованный, как и Геринг, предстал вместе с ним перед Нюрнбергским трибуналом. 1 октября 1946 года судебный процесс, начатый 20 ноября 1945 года и продолжавшийся в ходе 403 открытых [457] судебных заседаний, завершился вынесением обоим смертного приговора.

    Кальтенбруннер был повешен 16 октября вместе с Риббентропом, Кейтелем, Розенбергом, Йодлем, Франком, Фриком, Зейсс-Инквартом, Заукелем и Штрейхером. Герингу удалось достать себе капсулу с цианистым калием при содействии Баха-Зелевского, хотя тот и был свидетелем обвинения во время процесса. За 2 часа до приведения в исполнение смертного приговора Геринг раздавил свою капсулу, как это сделал Гиммлер 18 месяцами ранее.

    Оберг и Кнохен приложили немало сил, чтобы уйти от ответственности.

    Оберг после 8 мая 1945 года обосновался в тирольской деревушке Киртшберг, неподалеку от Китцбюля, и проживал там под именем Альбрехта Гейнце. Но убежище оказалось ненадежным: уже в конце июля американская военная полиция арестовала его и 7 августа передала в Вильдбаде представителям французских властей по требованию правительства Франции.

    Кнохен оказался более ловким. Он скрылся в Гёттингене, расположенном к югу от Ганновера, и более семи месяцев все розыски его оставались безуспешными. Но 14 января 1946 года он покинул свой укромный уголок, чтобы пробраться в американскую зону оккупации. Это был неосторожный шаг, поскольку только отказ от любых передвижений мог гарантировать ему безопасность. По прибытии в город Кронах, в пятидесяти километрах к северу от Байрейта, он был арестован американской военной полицией. Просидев некоторое время в лагерях, в частности в Дахау, он был передан в руки французских властей после того, как выступил свидетелем на процессе в Нюрнберге по делам Кальтенбруннера и Риббентропа. В Париж он попал 9 ноября 1946 года.

    Дело Оберга и Кнохена рассматривалось парижским военным трибуналом, размещавшимся в здании тюрьмы Шерш-Миди. Слушание проходило с 22 февраля 1954 года после долгого следствия, в ходе которого Обергу пришлось выдержать триста восемьдесят шесть допросов. В итоге следствия было накоплено более 90 килограммов документов и материалов, а заключительный приговор занял более 250 страниц текста. Однако начавшееся слушание дела пришлось в очередной раз отложить, [458] и только после его возобновления, 20 сентября, этим трибуналом был вынесен смертный приговор обоим обвиняемым.

    Бывший немецкий посол в Париже Абец в 1949 году был осужден к двадцати годам каторжных работ, но в 1954 году оказался среди помилованных и вышел на свободу в 1954 году{63}.

    Зная об этом прецеденте, оба осужденных выслушали приговор с улыбкой на устах. Газета ?Паризьен либере? писала по этому поводу на следующий день после оглашения приговора: ?Очень возможно, что этот приговор станет лишь мерой морально-этического характера, но отнюдь не расплатой за смерть расстрелянных, за мучения увезенных в Германию и высланных в те мрачные годы, когда немецкая полиция властвовала во Франции?.

    Помилования, однако, пришлось ждать до 10 апреля 1958 года, хоть его и предвидели со дня вынесения приговора. Президентским декретом смертная казнь заменялась пожизненной каторгой, а 31 декабря 1959 года новый декрет снижал ее срок до двадцати лет, считая со дня вынесения приговора.

    По этому декрету и Оберг, и Кнохен должны были получить свободу только 8 октября 1974 года, но по неизвестным причинам французское правительство решило выпустить их значительно раньше. Без лишнего шума их перевели в тюрьму города Мюлуз и 28 ноября 1962 года передали западногерманским властям в соответствии с новым президентским декретом о помиловании.

    Кнохен вернулся к семье в Шлезвиг-Гольштейн, Оберг также смог воссоединиться с семьей, проживавшей неподалеку от Гамбурга, но против него уже было возбуждено судебное дело в связи с его причастностью к чистке сторонников Рема.

    Оказалось, что еще в июне 1934 года оберштурмбаннфюрер Оберг являлся заместителем Гейдриха по берлинским центральным службам СД, сыгравшим значительную роль в подготовке этой кровавой чистки. [459]

    Однако судебные перипетии не слишком беспокоили Оберга: ведь еще в мае 1957 года мюнхенский суд присяжных разбирал дело двух непосредственных участников резни — бывших эсэсовских генералов Зеппа Дитриха и майора из Дахау Михеля Липперта. Последний обвинялся в том, что вместе с Эйке участвовал в убийстве Рема в его камере, Дитриха и Липперта приговорили к 18 месяцам тюрьмы. И только.

    Адольф Эйхман — человек, непосредственно ответственный за смерть миллионов людей, — продержался несколько дольше. В 1952 году ему удалось перебраться в Южную Америку. Он переезжал там из страны в страну, побывав за три года в Аргентине, Бразилии, Парагвае, Боливии, и наконец в 1955 году обосновался в Буэнос-Айресе. Здесь он поступил на работу в филиал автомобильной фирмы ?Мерседес-Бенц? и выписал к себе из Германии свою жену и двоих детей. Ему удалось раздобыть поддельный паспорт на имя Клемента Рикардо, и для окружающих он стал неприметным рядовым служащим компании. Эта уловка не смогла спасти его: 13 мая 1960 года он был захвачен группой израильских агентов, схвативших его прямо на улице по дороге домой с работы. Тайно перевезенный в Израиль, Эйхман предстал в Иерусалиме перед судом, публичные слушания в котором начались 11 апреля 1961 года и закончились 15 декабря смертным приговором.

    Эйхмана повесили 1 июня 1962 года в тюрьме Рамлех. Тело было сожжено, и прах развеян над морем вдали от берега.

    Так расстался с жизнью еще один из немногих уцелевших руководителей гестапо.

    Подведем итоги. Главные действующие лица этой драмы, которая разыгрывалась на всем протяжении истории гестапо, окончили свою жизнь так, как они этого заслужили. Это, пожалуй, единственное, что соответствует нашим представлениям о морали в их мрачных биографиях, относящихся к периоду ?грязи, замешанной на крови?.

    Сложная конструкция всего здания гестапо, служившая каркасом нацистского режима, смогла рассыпаться и исчезнуть только вместе с самим режимом. Шедевры гестаповской техники, гигантские картотеки с данными, [460] ?охватывавшими? всю Европу, его архивы, хранившие секреты, касающиеся личной жизни миллионов людей, сгорели в пламени пожаров, зажженных ?массированными бомбардировками? немецких городов. Они разлетелись и по грязным дорогам из кузовов грузовиков, закатывались в грязь колесами воинских автоколонн, затаптывались ногами беженцев, круживших по стране в поисках укрытия. То, что сохранилось, попало в руки победителей и стало тяжкой уликой в обвинениях, выдвинутых против тех, кто приложил столько стараний для создания этих досье, картотек и прочего.

    С кошмаром нацизма было покончено. Остались, однако, тяжелое чувство подавленности и привкус пепла и слез, которые омрачали радость вновь обретенной свободы. Гестапо сохранилось в памяти людей как инструмент государственного террора, обрушившего на людей неисчислимые страдания, слезы, скорбь. А также и стыд, поскольку гестапо явило нам, словно в кривом зеркале, отталкивающий облик человеческого существа, и доказал нам, что столь ужасающие персонажи могут существовать в реальной жизни.

    Однако преступления нацизма нельзя относить на счет одного народа. Кровожадность, культ насилия, почитание силы, ставшее чуть ли не религией, жестокий расизм не являются исключительным достоянием какой-либо одной нации или одной эпохи. Они присущи всем временам и всем странам. Их ростки заложены, видимо, в самой натуре человека, в его биологической и психологической природе, которые пока еще мало изучены, но тем не менее совершенно реальны. Видимо, человек остается опасным хищником. В нормальных условиях его опасные инстинкты дремлют, сдерживаемые условностями, законами, правилами поведения, принятыми в цивилизованном обществе. Но как только устанавливается такой общественный порядок, который не только дает свободу его дремлющим хищным инстинктам, но превращает их в достоинства, тогда из глубины веков появляется обличье зверя, прорывающего тонкую оболочку цивилизованности и заявляющего о себе хищным рыком давно ушедших и забытых времен.

    То, что попытался сделать нацизм, своего рода воплощением которого являлось гестапо, и что едва не удалось ему, это, по сути дела, разрушение ?гомо сапиенс?, [461] уничтожение человека, который формировался в течение тысячелетий. Мир нацизма — это империя грубой силы, избавленной от всех сдерживающих факторов, это мир, состоящий только из господ и рабов, в котором доброта, нежность, жалость, уважение к праву, жажда свободы не рассматриваются более как достоинства, а становятся тяжкими преступлениями. Это мир, где можно только повиноваться и пресмыкаться, убивать по приказу и умирать самому в том случае, когда не умеешь выть с волками по волчьи. Это такой мир, где убивают, чтобы получить удовольствие, и где убийц чествуют как героев. Иногда кажется, что все это далеко от нас, как мимолетный кошмар, который хочется забыть. Тем временем отравленное тесто готово в любой момент подняться вновь. Люди не имеют права забыть о том, что произошло в Германии, и не должны забывать. Никогда.

    События, которые потрясли Германию, привели к ее разгрому и расчленению, наложили на нее пятно позора, могли бы произойти в любой другой стране. Если какой-то народ вновь будет подвергнут совокупному воздействию навязчивой пропаганды, террора, тотальной милитаризации, будет погружен в атмосферу доносительства, всеобщей слежки, если молодежи будут прививаться крайне националистические взгляды, если до небес будут превозносить преступников, отказавшись от соблюдения элементарных морально-этических норм, и если народу будут внушать, что он является народом избранным, призванным господствовать, результат будет тот же, что и в Германии. Какой другой народ мог бы противостоять такой обработке и какой народ сможет завтра воспротивиться такому воздействию?

    Этот вопрос сейчас так же актуален, как и в прошлом, и останется актуальным навсегда.

    Пример, преподнесенный нам германским народом, уходит в прошлое. Но уже во всех странах мира последыши нацизма, поклонники национал-социалистских идей сеют новые смертоносные семена. Если люди станут забывать уроки прошлого, если благоприятные условия возникнут вновь и смутные времена в отсутствие сдерживающих факторов дадут им произрасти, новая кровавая волна может обрушиться на человечество.

    И кто тогда будет ее следующей жертвой? [462]


Прилагаемые документы

    Внутренняя структура РСХА.

    С самого своего создания РСХА была разделена на семь управлений.

    Первое управление{64}: служба личного состава для всей РСХА. Руководители: д-р Бест с момента создания до июля 1940 года{65}, Штрекенбах с июля 1940 года до начала 1943 года, Шульц с начала 1943 года до ноября 1943 года, Эрлингер с ноября 1943 года и вплоть до капитуляции.

    Второе управление: административные и экономические вопросы. Подразделялось на четыре группы:

    II А: помещения, их поддержание, жалование, бухгалтерия.

    II В: экономические вопросы, сношения с министерством юстиции, заключенные (за исключением тюрем и лагерей), транспортировка заключенных.

    II С: заведывание материальной частью оперативных служб сипо-СД.

    II D: техническая группа (в частности, автослужба). Руководители: д-р Бест с момента создания до июля 1940 года, Нокеман, Зигерт, Шпациль. [463]

    Третье управление: внутренняя СД{66}, орган партии. Оперативная разведывательная служба, разделенная на пять групп. Ее центральная служба насчитывала от 300 до 400 сотрудников.

    III А: вопросы права и структуры рейха (подгруппа III A 4 регулярно составляла доклады об общем умонастроении и поведении населения).

    III В: проблемы, касающиеся ?этнического сообщества райха?. Этнические меньшинства, раса, общественное здравоохранение.

    III С: вопросы культуры, науки, образования, искусств, печати. Сбор сведений в религиозных кругах{67}.

    III D: экономические вопросы, контроль над промышленностью и промышленниками, снабжение, рабочая сила, торговля и т.д. ?Группа G? занималась ?почетными агентами? — шпионаж в ?высшем обществе?.

    Руководители: группенфюрер СС Отто Олендорф с начала и до конца{68}.

    Четвертое управление: гестапо, орган государства. Оперативная служба с исполнительной властью (право производить аресты) в области политики. Его центральная служба использовала 1500 сотрудников.

    Полномочия: поиск противников режима и репрессии против них. Включало в себя шесть групп:

    IV А: противники нацизма — марксисты, коммунисты, реакционеры, либералы. Меры против саботажа и меры общей безопасности. Группа IV А имела в своем составе до шести подгрупп.

    IV В: политическая деятельность католической и протестантской церквей, религиозные секты, евреи, франкмасоны. Делилась на пять подгрупп. Подгруппа [464] IV В 4, занимавшаяся ?окончательным решением? еврейского вопроса, находилась под руководством Адольфа Эйхмана.

    IV С: защитительные интернирования, превентивные задержания. Печать. Дела партии. Составление досье. Картотека.

    IV D: территории, оккупированные Германией. Иностранные рабочие в Германии.

    Подгруппа IV D 4 ведала западными территориями: Голландия, Бельгия, Франция. Ее шеф Карл Гейнц Гофман{69} подготовил приказ ?Ночь и туман?, во исполнение которого исчезли тысячи депортированных лиц.

    IV Е: контрразведка. Шесть подгрупп: IV E l — общие вопросы контрразведки и контрразведка на заводах рейха; IV E 2 — общие экономические вопросы; IV E 3 — страны Запада; IV E 4 — северные страны; IV E 5 — страны Востока; IV E 6 — страны Юга.

    IV F: приграничная полиция. Паспорта. Удостоверения личности. Полиция для надзора над иностранцами.

    С 1941 года шеф четвертого управления имел в своем распоряжении дополнительную и независимую группу ?Реферат N?, которая контролировала процесс централизации разведывательных данных{70}. Руководитель: Генрих Мюллер с начала и до конца.

    Пятое управление: крипо, орган государства. Оперативная служба с исполнительной властью в криминальной сфере. Ее центральная служба использовала 1200 сотрудников. Подразделялась на четыре группы:

    V А: криминальная полиция и превентивные меры.

    V B: репрессивная криминальная полиция. Преступления и правонарушения.

    V С: опознания и розыски. [465]

    V D: Институт криминалистики сипо (гестапо + крипо).

    Руководители: Артур Небе до 20 июля 1944 года{71}, Панцингер от этого числа и до конца.

    Шестое управление: внешняя СД{72}, орган партии. Разведка за границей. Ее центральная служба использовала в разные периоды от 300 до 500 сотрудников. Подразделялась на шесть групп, а в последующие годы — на восемь.

    VI А: общая организация разведывательной службы. Контроль за работой секций СД{73}.

    VI В: руководство разведывательной работой в Западной Европе. Три подгруппы:

    VI В 1 : Франция;

    VI В 2: Испания и Португалия;

    VI В 3: Северная Африка.

    VI С: разведка в зоне русского влияния. Имела в своем составе подгруппу VI С 13 (арабская секция) и специальную секцию ?Зондерреферат? VI С, занимавшуюся организацией диверсий и саботажа в СССР.

    VI D: разведка в зоне американского влияния.

    VI Е: разведка в Восточной Европе.

    VI F : технические средства, необходимые для всего шестого управления{74}.

    Шестое управление использовало большое число разного рода обществ за границей и манипулировало несколькими тысячами агентов. Одним из самых знаменитых был Элиаза Базна по кличке ?Цицерон?, которого использовал в Анкаре штурмбаннфюрер СС Мойциш, направленный туда Шелленбергом. [466]

    Руководители: Гейнц Йост до начала 1941 гола{75}, Вальтер Шелленберг от этой даты и до конца{76}. В 1942 году Шелленберг создал группу VI G в целях использования всякого рода научной информации и группу S, которая, находясь под командованием Отто Скорцени, подготавливала и осуществляла ?материальный, моральный и политический саботаж?.

    Седьмое управление : письменная документация. Исследование идеологии противников режима: франкмасонство, иудаизм, церковь, либералы, марксисты. Орган партии, состоявший из членов СД{77}. Три группы:

    VII А: изучение и обобщение документации.

    VII В: использование документации. Подготовка сводных данных. Биографические заметки. Письменные комментарии и т.д.

    VII С: централизация архивов. Совершенствование методов классификации, использования данных, картотечного дела. Работа музея, библиотеки, фототеки для всей РСХА. [467]

    Второе соглашение Оберга-Буске.

    Содержание: совместная работа германской и французской полиции на недавно оккупированной территории.

    На совместном совещании (16 апреля 1943 года) шефа сыскной полиции (сипо-СД) и командования, с одной стороны, и региональных префектов недавно оккупированной территории, с другой, я довел до их сведения следующие правила, после получения на них согласия генерального секретаря французской полиции Буске, касающиеся совместной работы германской и французской полиции на недавно оккупированной территории.

    1. Германская и французская полиция уведомляются о том, что их совместная задача заключается в поддержании постоянного и эффективным образом достигаемого спокойствия и порядка в районах оперативных действий германской армии на недавно оккупированной территории; в превентивных действиях и в обеспечении всеми имеющимися в их распоряжении средствами безопасности германской армии и интересов германского рейха, а также мирного сотрудничества французского народа в борьбе против акций со стороны коммунистов, террористов, агентов врага, саботажников и тех, кто их поощряет, — евреев, большевиков и англо-американцев. С этой целью они будут тесно и постоянно сотрудничать между собой. Французская полиция будет вести в этой области борьбу против указанных врагов под свою ответственность и одновременно помогать службам Его превосходительства СС и полицайфюрера, [468] немедленно передавая им любую полезную информацию и оказывая им содействие во всех других случаях. Со своей стороны, службы германской полиции будут передавать службам французской полиции имеющиеся у них сведения, которые могут иметь значение для принятия полицейских мер.

    2. Его превосходительство СС и полицайфюрер будет заблаговременно и по мере возможности уведомлять генерального секретаря французской полиции обо всех мерах принципиального характера, которые будут приниматься германской полицией и которые будут касаться совместной работы.

    3. Все совместные полицейские меры, которые будут необходимы в интересах безопасности германских войск, в принципе должны будут проводиться приказами и исполняться местными французскими властями под их ответственность. Его превосходительство СС и полицайфюрер будет передавать генеральному секретарю французской полиции соответствующие германские пожелания.

    4. Службы сыскной полиции и СД и службы полиции порядка будут сотрудничать с региональными префектами и службами французской полиции в целях исполнения всех полицейских мер. Его превосходительство СС и полицайфюрер и генеральный секретарь французской полиции — каждый со своей стороны — будут давать необходимые инструкции.

    5. Германская полиция будет проводить свои собственные исполнительные операции лишь в тех случаях, когда это будет необходимо для выполнения ее задач: безопасность германской армии и ее размещение. Во всем остальном исполнительные меры в принципе будут проводиться французской полицией.

    Французские граждане, которые будут арестовываться французской полицией за правонарушения уголовного или политического характера, будут представать перед французскими судами и осуждаться по французским законам.

    Исключение из этого правила будут составлять лица, независимо от их национальной принадлежности, виновные в покушении на представителей германской армии или в акте саботажа против германских военных сооружений и установок, в подготовке такого акта или [469] в попытке совершить его. В этих случаях французская полиция будет выдавать арестованных ею лиц.

    В каких-либо особых случаях будет заключаться специальное соглашение между Его превосходительством СС и полицайфюрером и генеральным секретарем французской полиции. Тогда арестованные лица будут оставаться в распоряжении французской полиции, но могут быть допрошены германской полицией, которая может иметь доступ к соответствующим досье, имеющимся в полиции.

    Допросы будут проводиться во французских помещениях в присутствии представителя французской полиции.

    При таких обстоятельствах надлежащий запрос будет адресован либо Его превосходительством СС и полицайфюрером генеральному секретарю французской полиции, либо компетентным комендантом региональному полицейскому управляющему делами.

    6. Твердо договорено, что службы Его превосходительства СС и полицайфюрера не будут обязывать службы французской полиции выделять заложников, и ни в коем случае лица, арестованные французской полицией, не будут браться германскими властями в качестве заложников в рамках репрессивных мер.

    7. Его превосходительство СС и полицайфюрер, будучи убежден в том, что лишь хорошо экипированные и умелые полиция и жандармерия способны выполнять совместную миссию, будет стараться ускорить реорганизацию, переэкипировку и перевооружение французской полиции и жандармерии.

    Он благожелательно рассмотрит соответствующие проекты, которые будут ему представлены генеральным секретарем французской полиции.

    По существу эти правила во всем основном опираются на общие положения, зафиксированные 29 июля 1942 года и касающиеся сотрудничества германской и французской полиции на ранее оккупированной территории. Наряду с признанием принципа суверенитета французского правительства на недавно оккупированной территории, они обеспечивают германской полиции возможность исполнять ее собственные обязанности. В [470] этих целях урегулирование особых случаев будет достигаться по мере необходимости путем специальных соглашений с генеральным секретарем французской полиции.

    Подпись: Оберг,

    группенфюрер и генерал-лейтенант полиции Германскому посольству в Париже


Библиография

    Правительственные публикации союзных и нейтральных государств

    Alexander, Commandant Léo, Neuropathologie dans l'Allemagne en guerre, publication du gouvernement américain.

    Bayle, Dr. Francois, Croix gammée contre caducée, Imprimerie nationale, Neustadt-Palatinat, 1951.

    Le National-Socialisme, ses principes fondamentaux et leur application pour l'organisation à l'étranger du parti nazi et l'emploi des Allemands à l'étranger dans des buts nazis. Publication du gouvernement américain.

    Procès des grands criminels de guerre, devant le tribunal militaire international de Nuremberg, Imprimerie nationale, édité à Nuremberg, 1949,42 volumes.

    Rapport du Conseil fédéral à l'Assemblée fédérale concernant l'activité antidémocratique exercée par des Suisses et des étrangers en relation avec la période de guerre de 1939-1945. Publication du gouvernement suisse, 28 décembre 1945.

    Rapport du Conseil fédéral à l'Assemblée fédérale sur les poursuites engagées contre des Suisses nationaux-socialistes pour atteinte à l'indépendance de la Confédération. Publication du gouvernement suisse, 30 novembre 1948. [472]

    Публикации НСДАП и официальные германские публикации

    Alquen, Günther d', historiographe officiel des S.S., Die S.S., publication du N.S.D.A.P., Munich, 1939.

    Das Nationalsozialistiche Jahrbuch (Annuaire du N.S.D.A.P.), publication du N.S.D.A.P.

    Das Schwartze Korps, organe officiel des S.S., publié sous la direction de Günther d'Alquen.

    Das Organisationsbuch der N.S.D.A.P. (Livre d'Organisation), publication du N.S.D.A.P.

    Der Hoheitstr?ger, revue du corps des chefs.

    Goebbels, Der Nazi-Sozi, publication du N.S.D A.P., Munich, 1932.

    Deutsches Führerlexikon, publication du N.S.D A.P.

    Fernsprechverzeichnis der Deutschen Dienststellen in Gross-Paris (Annuaire téléphonique des services allemands a Paris), 10e édition, Paris, octobre 1942.

    G?ring Hermann, Reden und Aufs?tze, publication du N.S.D.A.P., Munich, 1938.

    Himmler Heinrich, Die S.S. als Anti-Bolchewismus Kampforganisation, publication du N.S.D.A.P., 1936.

    Hitler Adolf, Mein Kampf, publication du N.S.D.A.P., Munich, 1934.

    Hitler Adolf, Adolf Hitlers Reden (Discours de Hitler), publication du N.S.D.A.P., Munich, 1934.

    Ley Robert, Der Weg zu Ordensburg, publication du N.S.D.A.P.

    Lingg, Dr, L'Administration du Parti national-socialiste des travailleurs allemands, 1940.

    Lutze Victor, L'Organisation et les buts des S.A.

    Schafer, Sturmbannführer, Le Camp de concentration d'Orianenburg.

    V?lkischer Beobachter, journal quotidien du N.S.D.A.P. Volz Hans, Dates de l'histoire du N.S.DA.P. [473]

    Другие издания

    Alexander L., Structure socio-psychologique du S.S., rapport psychiatrique des procès de Nuremberg (archives of Neurology and Psychiatry, mai 1948).

    Abetz Otto, Histoire d'une politique franco-allemande, Stock, Paris.

    Anthelme Robert, L'Espèce humaine, Robert Morin, Paris, 1947.

    Arnoldson H., Aux portes de l'Enfer, Je sers, Paris, 1947.

    Aron Robert et Elgey Georgette, Histoire de Vichy, Fayard, Paris, 1954.

    Bayle, Dr. F., Psychologie et Ethique du national-socialisme, P.U.F., Paris, 1953.

    Bernadette, Comte Folke, Slutet (La Fui).

    Bilanz des Zweiten Weltkrieges, ouvrage collectif publié en 1953.

    Billig Joseph, Le Commissariat aux questions juives, éditions du Centre, Paris, 1955-1957.

    Boldt Gerhard, Die Letzten Tage der Reichskanzlei, во французском переводе: Les Derniers Jours de Hitler, Corréa, Paris, 1949.

    Butler Evvan et Young Gordon, Goering tel qu'il fut, Fayard, Paris.

    Саго К. et ?hme W., Schleichers Aufstieg, Rowohlt-Verlag, Berlin, 1933.

    Castellan Georges, Le Réarmement clandestin du Reich, Pion, Paris.

    Craig Gordon A., The politics of the Prussian Army 1940- 1945, New York, 1955.

    Crouzet N., Quelques idées sur les camps de concentration allemands (Archives de médecine générale et coloniale, mai-juin 1946).

    Daluces Jean (возможно, псевдоним), Le Troisième Reich, André Martel, Paris, 1950. [474]

    Dansette Adrien, Histoire de la Libération de Paris, Fayard, Paris, 1946.

    Desoille H., L'Assassinat systématique des prisonniers malades par les médecins nazis (La Presse médicale, mai-octobre 1945).

    Desoille H., En marge de la psychologie du bagne: Le bagne nazi (Archives de médecine sociale, octobre 1946).

    Desoille et Laffite, Psychologie criminelle des hitlériens (Annales de médecine légale, juin-juillet 1947).

    De Weimar au Chaos, Journal politique d'un general de la Reichswehr (Nouvelle Revue critique, Paris, 1935).

    Diehls Rudolph, Lucifer Ante Portas, Zurich, 1950. Documents, Revue des questions allemandes, Paris.

    Documents sur l'histoire de la révolte de juillet 1934, d'après les sources officielles, Vienne, 1934.

    Don Zimmet-Gazel, Dr. Paulette, Les Conditions d'existence et l'état sanitaire dans les camps de concentration de femmes deportees en Allemagne, Imprimerie franco-suisse, Annemasse, 1947.

    Dubost Charles, Le Procès de Nuremberg, Paris, 1947.

    Dzelepy E.N., Le Vrai Combat de Hitler, Lucien Vogel, Paris, 1936.

    Faure Edgar, La Condition humaine sous la domination nazie, Paris, 1946.

    Francois Jean, L'Affaire R?hm-Hitler, Gallimard, Paris, 1939.

    Francois-Poncet André, Souvenirs d'une ambassade à Berlin, Hammarion, Paris, 1946.

    Giles O.C., La Gestapo, études internationales, Collection Oxford, S.L.N.D.

    Gisevius Hans Bernd, Bis zum bitteren Ende, во французском переводе: Jusqu'à la lie..., Calmann-Lévy, Paris, S.D.

    G?bbels, Journal, Cheval ailé, Paris, 1949.

    G?rlitz Walter et Quint Herbert, Adolf Hitler, во французском переводе: Amiot-Dumont, Paris, 1953. [475]

    Greiner Helmuth, Die Oberste Wehrmachtfuehrung 1939-1945, Wiesbaden, 1951.

    Greiner Joseph, Das Ende des Hitler-Mythos (La Fin du mythe hitlérien), Vienne, 1947.

    Grimm, Denkschrift über die in Paris in Juni-Juli 1940 von der Deutschen Geheime Feldpolizei in der Grünspan (Sache be-chlagnahmten Akten).

    Gritzbach Erich, Hermann G?ring, l'homme et son ?uvre. Guerber André, Himmler et ses crimes, Paris, 1946.

    Gumbel ., Vier Jahre politischer Mord e (Quatre Ans d'assassinats politiques), Berlin, 1922.

    Gumbel ., Verschw?rer (Conjurés), Berlin, 1924.

    Hagen Walter (pseudonyme de H?ttl Wilhelm, ancien membre du S.D.), Unternehmen Bernhard.

    Halder, Général Franz, Hitler als Feldherr, во французском переводе: Hitler, seigneur de la guerre, Payot, Paris, 1950.

    Hausser (S. S.-oberstgruppenfùhrer Paul), Waffen-S. S. in Einsatz, Plesse Verlag, G?ttingen, 1953.

    Heiden Conrad, Histoire du national-socialisme allemand, Stock, Paris.

    Heiden Conrad, Adolf Hitler, une biographie, Grasset, Paris, 1937.

    Heiden Conrad, Les Vêpres hitlériennes, Sorlot, Paris, 1939.

    Hitler und Kahr, Extraits des Actes de la Commission d'Enquête du Landtag de Bavière, Munich, 1928.

    Jouvenel, Bertrand de, La Décomposition de l'Europe libérale, Pion, Paris, 1941.

    Junger Ernst, Journal, Julliard, Paris, 2 volumes: 1951,1953.

    Kogon Eugen, Der S.S. Staat und das System der deutschen Konzentrationslager, во французском переводе: L'Enfer organisé, La Jeune Parque, Paris, 1947.

    Lacour-Gayet Michel, Un député comme les autres, S.D.I.D., Paris, 1946.

    Livre Blanc austro-allemand sur les assassinats du 30 juin et du 25 juillet 1934 (Nouvelle Revue critique, Paris 1935). [476]

    Livre Brun sur l'incendie du Reichstag et la terreur hitlérienne, éditions du Carrefour, Paris, 1933.

    Le Livre Noir, La Situation des Juifs en Allemagne, Comité des Délégations juives, Paris, 1934.

    Lubetzki J., La Condition des Juifs en France sous l'occupation allemande. La Législation raciale, Editions du Centre, Paris, 1954.

    Ludendorff Margaritte, Als ich Ludendorffs Frau War (Quand j'étais la femme de Ludendorff), Munich, 1929.

    Lutz E.H.G., Die Goldenen H?nde, во французском переводе: Les Mains d'Or, Pion, Paris, 1954.

    Mann Thomas, Appel aux Allemands, Martin Flinker, Paris, 1948.

    Mann Thomas, Lettre adressée le 19 décembre 1936 au doyen de la Faculté de philosophie de l'Université de Bonn, éditions de France, Paris, 1943.

    Mazor M., Le Phénomène nazi, éditions du Centre, Paris, 1957.

    Micheiet Edmond, Rue de la Liberté (Dachau), Editions du Seuil, Paris, 1955.

    Mornet, procureur général, Quatre Ans à rayer de notre Histoire, Self, Paris, 1949.

    Munzeberg Willy, Propaganda als Waffe, Paris, 1937.

    Naziführer sehen Dich an 33, éditions du Carrefour, Paris, 1935, publié par les émigrés antinazis.

    Neumann Franz, Behemoth, the structure and practice of national socialism, GoUancz, London, 1942.

    Noth Ernst, Erich, La Tragédie de la jeunesse allemande, Grasset, Paris, 1934.

    Rauschning Hermann, Hitler m'a dit, Coopération, Paris, 1939.

    Regler Gustav, Das Ohr des Malchus, во французском переводе: Le Glaive et le Fourreau, Pion, Paris, 1960.

    Reinhard, Oberst. A.D., 1918-1919. Die Wehen der Republik, Brunnenverlag, Berlin. [477]

    Reitlinger Gerald, The S.S.-alibi of a nation 1922-1945, Heine-mann, Londres.

    Riebet Charles, Jacqueline et Olivier, Trois Bagnes Ferenczi, Paris, 1945.

    Riebet Charles et Mans Antonin, Pathologie de la déportation, Pion, Paris, 1956.

    R?pke, La Question allemande.

    Rousset David, Le Pitre ne rit pas, éditions du Pavois, Paris, 1948.

    Rousset David, L'Univers concentrationnaire, éditions du Pavois, Paris, 1946.

    Rousset, Dr Jean, Chez les Barbares, Le Crocodile, Lyon, 1947.

    Rovan Joseph, Le Catholicisme politique en Allemagne, éditions du Seuil, Paris, 1956.

    Russell, Lord Russell of Liverpool, The Scourge of the Swastika, London, 1954.

    Salan, Prisons de France et Bagnes allemands, L'Ouvrière, Nimes, 1946.

    Schellenberg Walter, Der Labyrinth, во французском переводе: Le Chef du contre-espionnage nazi parle, Julliard, Paris, 1957.

    Schirer William, Le Troisième Reich, éditions Stock, Paris, 1961.

    Schlabrendorff, Fabian von, Offiziere gegen Hitler, Zurich, 1946.

    Schmidt-Pauli, Hitlers Kampf um die Macht, Georg Sticke, Berlin, 1934.

    Scholl Inge, Die Weisse Rose, во французском переводе: La Rose blanche, éditions de Minuit, Paris, 1955.

    Schramm, Wilhelm von, Der 20 July in Paris, во французском переводе: Les Généraux contre Hitler, Hachette, Paris, 1957.

    Schuschnigg, Kurt von, Ein Requiem in Rot-Weiss-Rot, Zurich, 1946.

    Semmler Rudolph, Journal du secrétaire de Goebbels La Jeune Parque, Paris, 1948.

    Die deutsche Bartholom?usnacht (La Saint Barthélémy allemande), Zurich, 1935.

    Teitgen Henri, Buchenwald 1944-1945 (La Vie intellectuelle, juillet 1945).

    Trevor-Roper H.R., Les Derniers Jours de Hitler, Calmann-Lévy, Pans.

    Waitz, Les Instituts de médecine expérimentale S.S. dans les camps de concentration en Allemagne (Le Progrès médical, mais


Примечания

{1}Эта надпись была исполнена белой черепицей на крыше центрального здания в концлагере Дахау.

{2}О причинах этой стычки долгое время велись споры, но указанная версия представляется наиболее вероятной.

{3}До сентября 1939 года эти силы насчитывали только четыре ?штандарта?.

{4}?Генеральный совет по экономике?, созданный 15 июля в составе 18 членов, включал крупнейших германских промышленников: Круппа, Сименса, Боша, Тиссена, Феглера, и крупных банкиров: Шредера, Рейнхардта, фон Финка. Странным оказалось осуществление национал-?социализма?. Что касается 17-го пункта нацистской программы, предусматривающего аграрную реформу, включающую безвозмездную экспроприацию собственности, о ней после 1928 года почти не упоминалось.

{5}Эйнзатцкоманды СС создавались для вступления в Чехословакию. Но их роль там была иной и ограничивалась во времени, поскольку было заявлено, что их распустят, как только в Праге будет учреждена служба сыскной полиции.

{6}См. в прилагаемых документах схему организации РСХА.

{7}Центральная служба РСХА находилась в доме 8 на Принц-Альбрехтштрассе, в помещениях, занятых гестапо.

{8}Эти цифры не включают ни осведомителей, добровольных или платных, ни ?вспомогательных? агентов, которые подбирались в оккупированных странах. Надо принимать также во внимание масштабы различных обществ, в которых гестапо имело своих агентов.

{9}Половина из 54 тыс. таможенников продолжала получать жалованье от министерства финансов, а за несколько дней до окончания войны все они были возвращены в ведение этого министерства. Никакой роли они практически не сыграли.

{10}Приказом от 8 октября 1939 года за подписью Гитлера в рейх были включены четыре западные провинции Польши, а приказом от 12 октября остальная часть страны была объявлена ?генерал-губернаторством Польши?.

{11}Науйокс сохранил ?Бьюик?, считая его ?военной добычей?, и месяцами пользовался им для личных нужд, катаясь по Берлину в большом легковом авто, что было весьма необычно в те времена ограничений на горючее.

{12}К концу войны войска СС имели 40 дивизий и 594 тыс. человек. Потери составили на 1 октября 1944 года 320 тыс. человек.

{13}Аналогичную деятельность развернул в Швейцарии цюрихский филиал Управления железных дорог. Осенью 1943 года один из директоров этого филиала Штрейбель был арестован и обменен на одного швейцарца, находившегося в заключении в Германии. Его заместитель Лембергер был осужден 28 мая 1943 года на два года тюрьмы с последующей высылкой из страны.

{14}Это прозвище Фердонне получил, когда в начале войны 1939 года стал сотрудником штутгартского радио, где он составлял тексты для германской пропаганды. По странному ?наитию? его газета выступила в апреле 1939 года с передовицей, озаглавленной ?Петен у власти?.

{15}Ранее Рудольф входил в первую группу абвера, которую возглавлял подполковник Шмидт, он же д-р Петерсен, специализировавшийся на вопросах сухопутной армии.

{16}Делонкль, ставший помехой и подозреваемый в ?предательстве? (внешняя военная ситуация быстро менялась), был убит гестаповцами в январе 1944 года.

{17}К концу войны государственный долг рейха достиг 387 млрд. марок: 143 млрд. по долгосрочным и среднесрочным бумагам, 235 млрд. по краткосрочным бонам плюс различные другие боны, векселя и т.п. Военные расходы в целом составили 670 млрд. марок.

{18}Женщины, заключенные в форте Монлюк в Лионе, получали в сутки чашечку отвара в 7 час. утра и один черпак супа с кусочком хлеба в 17 час.

{19}После нескольких дней пыток Пьер Броссолет бросился с пятого этажа дома на улице Соссэ, боясь, что заговорит, не вынеся новых страданий.

{20}В Западной Европе печальный рекорд по количеству вернувшихся из ссылки держит Голландия: из 126 тыс. высланных вернулось лишь 11 тыс.

{21}В конце книги приведена библиография, куда включены лучшие, на наш взгляд, работы, посвященные условиям жизни в концлагерях.

{22}Первые концлагеря управлялись самостоятельно начальниками лагерей. В конце 1930 года при руководстве частями ?Мертвая голова? была создана специальная служба по управлению лагерями, в ведении которой находилась вся система концлагерей, или центральная служба ?К?. В начале 1942 года эта служба была передана экономическому управлению СС под названием ?Амстгруппа Д?.

{23}Гёсс приказал построить в Освенциме газовую камеру на 2 тыс. человек.

{24}Эсэсовцы заменили вермахт после побега двух заключенных, Пьера Жоржа (полковник Фабьен) и Альберта Пуарье, совершенного 1 июня 1943 года.

{26}Кодовое название нападения на СССР.

{27}Хохльбаум, осужденный в Чехословакии к каторжным работам за свою пронацистскую деятельность, был тяжело ранен в 1945 году при разминировании одного из районов Праги. Ни один медик не согласился тогда лечить его, и ему пришлось перебраться в Лейпциг, где он и умер.

{28}Эти погромы, называемые Гейдрихом ?стихийными бунтами?, привели к таким разрушениям, что страховые компании выразили протест. Тогда Геринг 12 ноября издал декрет, в соответствии с которым на еврейские общины накладывался штраф в размере 1 млрд. марок, конфисковывались их страховые свидетельства для оплаты разрушений, а сами они исключались из хозяйственной жизни страны. В соответствии с нацистской моралью жертвы всегда должны платить за все.

{29}Работая на этом посту, Вирт уже заставил говорить о себе своими методами расследования уголовных преступлений, которые стали объектом запросов в ландтаге Вюртемберга.

{30}Гестапо Бреслау было известно своей жестокостью. В городской тюрьма оно установило гильотину, при помощи которой с 1940 по 1945 год было казнено более тысячи политических заключенных, среди которых было 11 французов. Бывший бургомистр Брюсселя Луи Шмидт умер от побоев во время допроса в застенке гестапо, расположенном в этой тюрьме.

{31}Немцы искали тогда возможность поднять ?потолок? своих самолетов, который был ниже ?потолка? английских машин, недавно принятых на вооружение.

{32}Чтобы заставить молчать доктора Пашолегта, его должны были казнить, однако ему удалось бежать в начале 1944 года, что и позволило получить после войны его бесценный рассказ.

{33}Исключительно болезненными были эксперименты по лишению подопытных заключенных пищи и воды, проведенные в Дахау. Известен случай, когда в этих целях использовались два подростка 16 и 17 лет.

{34}R-Рентген: единица измерения излучения, рассматриваемого с точки зрения биологических возможностей его поглощения.

{35}В этом совещании, проходившем в отеле ?Мажестик?, полностью занятом германскими службами, участвовали Делонкль, Дорио, Деа, Константини, Клементи, Буассель и Поль Шак. Первые добровольцы были собраны в Версале 27 августа 1941 года. И именно там, приехав на подъем флага, Лаваль чуть не стал жертвой покушения, которое совершил Поль Колет.

{36}Господин Буске уточнил в разговоре со мной, что споры продолжались до самого последнего момента. Когда французские и германские гости Оберга начали уже съезжаться, генеральный секретарь полиции пытался вырвать у него несколько последних уступок. Из-за этого гости были приглашены к столу с опозданием на целый час.

    Полный текст этого соглашения мы помещаем в Приложении. Насколько мне известно, он никогда не публиковался.

{37}Wermacht Nachrichten Verbindung Funk Referat III.

{38}Это принуждение могло бы опираться на статью 10, §§ 3 и 14 соглашения о перемирии.

{39}Название операции дал Бемельбург. Донар — имя бога молнии и выбрано было потому, что в Германии этот бог считался ?покровителем? радио.

{40}Бемельбург уступил место Мулеру, который также превосходно владел французским, а сам вернулся в Париж.

{41}К этой системе полицейских служб следует еще добавить 69 формирований абвера, подразделения тайной сельской полиции и полевой жандармерии.

{42}Их размеры шли нарастая — от 2400 франков в месяц для холостого солдата второго класса до 10 760 франков для неженатого майора, причем предусматривались всякого рода дополнительные выплаты, семейные пособия, за участие в боях и т.д.

{43}Рене Буске рассказал мне впоследствии, что информация о ходе переговоров и об общей направленности соглашения передавалась главе государства своевременно, хотя он, естественно, не мог знать всех деталей до дня подписания соглашения. Именно в этом факте следует искать объяснение того язвительного замечания, о котором рассказывал Оберг, а не в провалах памяти, связанных с возрастом маршала.

{44}Так, 19 июля 1940 года сразу 12 генералов были произведены в маршалы.

{45}Всех их судил ?народный суд? под председательством известного своей кровожадностью Фрейслера. Фрау Солф и ее дочь избежали смерти, но были отправлены в концлагерь Равенсбрюк. Фрау Солф — вдова бывшего министра иностранных дел правительства Веймарской республики.

{46}Фрейтаг-Лоринговен предпочел покончить самоубийством.

{47}В Тунисе Штауфенберг лишился глаза и правой руки.

{48}Название Вольфшанце было дано Гитлером своей ставке, расположенной в Растенбурге в центре лесного массива.

{49}Генерал Герфурт, например, начавший было выполнять свою часть общей задачи, перепугался настолько, что принял участие в подавлении заговора, что, впрочем, не помешало ему оказаться в дальнейшем среди повешенных.

{50}Трусость и низость фон Клюге не дали ему спасения. Смещенный со своего поста за ?промедление в раскрытии заговора?, он отравился цианистым калием 19 августа во Франции, около Клермон-ан-Аргонн, чтобы не возвращаться в Германию, где, как он понимал, его ждали суд и виселица.

{51}Фалькенхаузен и Гофакер были арестованы всегда элегантным завсегдатаем парижских салонов Молазом.

{52}Называлась цифра в 4980 смертных приговоров. Она, видимо, близка к действительности, но не может считаться абсолютно достоверной.

{53}Майор Фриц Хум умер в Вюрцбурге в 1945 г.

{54}Канарис, как уже упоминалось, был расстрелян в лагере Флоссенбург в апреле 1945 г.

{55}Вывешенное в мэрии объявление на ломаном французском языке следующим образом поясняло причины эвакуации жителей: ?Это есть намерение вермахта удалить население от опасной зоны боев, чтобы избежать жертв и страданий?.

{56}Фийоль оставил по себе ужасную память в районе Лиможа, где он был известен под кличкой ?Дени?.

{57}Гитлер перенес свою ставку из Растенбурга в Берлин в конце ноября 1944 года.

{58}Чтобы особо выделить Геринга среди многочисленных прочих маршалов, назначенных Гитлером, он ввел специальный для него титул ?Маршала Великого германского рейха?.

{59}По утверждению Шелленберга — еще в августе 1942 года. Но он всегда был склонен к переоценке своих качеств.

{60}Ему был вынесен смертный приговор.

{61}?Правительство? Деница кое-как просуществовало до 23 мая, когда все его члены оказались арестованными. Дениц предстал перед Международным трибуналом в Нюрнберге и был приговорен к 10 годам тюремного заключения.

{62}Нацистские руководители имели спрятанную во рту капсулу с цианистым калием. Чтобы яд подействовал, надо было капсулу раздавить. Если случалось эту капсулу проглотить целиком, то яд действовать не мог, поскольку стенки капсулы были изготовлены из материала, не подверженного воздействию кислот желудочно-кишечного тракта.

{63}Отто Абец и его жена погибли 5 мая 1958 года в автомобильной катастрофе на автостраде Кёльн — Рур. В это время Абец работал как журналист в еженедельнике ?Фортшритт?.

{64}Первое и второе управления были административными

{65}После этого д-р Бест исполнял важные функции в Париже, в управлении военной администрации.

{66}Исключая одну ее часть, так называемую СДИ (поиск врагов), была поглощена гестапо при создании РСХА. В ведении третьего управления находилась огромная сеть осведомителей, действовавших в Германии.

{67}Часть персонала группы III С была передана гестапо 12 мая 1941 года — в момент наибольшего обострения борьбы против церкви.

{68}Олендорф также командовал боевой группой СС на Востоке. См. часть пятую, главу 2.

{69}Бывший политический советник гестапо в Дюссельдорфе. Позднее шеф сипо в Голландии, а затем заместитель шефа гестапо в Дании. -

{70}В течение пяти с половиной лет своего существования четвертое управление претерпело многочисленные внутренние трансформации, но его общая организация и полномочия оставались одними и теми же.

{71}Артур Небе был повешен после заговора 20 июля. Он также командовал боевой группой СС на Востоке.

{72}Конкурировала с абвером, военным органом.

{73}Эта функция была изъята из ведения группы в 1941 году.

{74}Шефом группы VI F был Науйокс, автор ложного нападения в Глейвице, который также наладил производство фальшивых денег в специальных мастерских подгруппы VI W I.

{75}Был разжалован и отправлен на Восточный фронт как простой солдат.

{76}До этого руководил группой А. Ему было всего лишь 32 года, когда он возглавил шестое управление. Гиммлер называл его своим ?любимчиком?.

{77}Первое, второе и седьмое управления располагали лишь одной центральной службой и не имели внешних секций.

上一页 目录页