1921年巴黎会议记录

Совещание членов Учредительного Собрания.
ЗАСЕДАНИЕ 1-ОЕ.
ЗАСЕДАНИЕ 5-ОЕ.
ЗАСЕДАНИЕ 7-е (2l января 1921 г.)

1921年巴黎会议记录


Совещание членов Учредительного Собрания.

    Париж, 8 января 1921 года

    Очень интересный исторический документ. Протоколы заседаний Парижского совещания членов Учредительного собрания. Это “Совещание” кадетская и эсеровская печать называли в то время “историческим” и “переломным”. Милюков, Винавер, Чернов, Керенский, Зензинов, Минор, Брешко-Брешковская – властители дум предреволюционной России, вожди русской интеллигенции наконец-то смогли в Париже выработать общую платформу, найти компромисс по многим позициям (хотя, что характерно, по национальному вопросу единой резолюции принято не было). Однако какая же пропасть разделяла “Париж” и “Галлиполи” (а ведь в эти же дни начиналось “стальное Галлиполи”). Чтобы понять, почему не политические партии и не их лидеры были во главе Белой Борьбы достаточно прочитать эту стенограмму и воспоминания бойцов Белой Армии. Итак слово властителям дум русской интеллигенции начла 20-го века.

    Заседания 1-4.

    Заседания 4-6.

    Заседание 7-е.

目录页 下一页
1921年巴黎会议记录


ЗАСЕДАНИЕ 1-ОЕ.

    8 января 1921 г.

    Присутствуют:

    Авкcентьев Н. Д., Алексеевский A. Н., Брешко— Брешковская Е. К., Брушвит И. М. , Булат A. A., Вишняк М. В., Гавронский Д. О., Гуковский А, И., Винавер М. М., Зензинов В. М., Исхаков Г. Г., Керенский А. Ф., Климушкин П. Д., Коварский И. Н., Коновалов А. И., Лазарев Е. Е., Макеев H. B.,. Максудов C. Н., Маклаков В. А., Мейендорф А. Ф., Милюков П. Н., Минор О. С., Роговский Е. Ф., Родичев Ф. И., Руднев В. В., Соколов Б. Ф., Туктаров Ф.Ф., Слоним М. Л., Фундаминский И. И., Харламов В. А., Чайковский Н. В., Чернов В. М., Шрейдер Г. И.

    В 4 часа В. В. Руднев открывает заседание предложением избрать председателя путем подачи записок.

    Записками намечаются кандидаты: Н. Д. Авксентьев, В. М. Чернов, О. С. Минор.

    Последние два снимают свою кандидатуру. При перебаллотировке единогласно избирается председателем Совещания Н. Д. Авксентьев.

    Председатель Н. Д. Авксентьев:

    “Господа члены Совещания. Позвольте раньше всего выразить Вам свою благодарность за избрание. По выполнении этого личного моего долга по отношению к Вам позвольте призвать Вас выполнить наш общий долг: за эти три года многие члены Учредительного Собрания, многие граждане России погибли в борьбе за её свободу. Предлагаю собранию почтить их память вставанием. (все встают).

    Господа Члены Совещания. В настоящий момент мы приступаем к нашей работе. Все мы, здесь присутствующие, являемся членами всенародно избранного российского Учредительного Собрания. Собираясь здесь в тяжелый момент нашей истории, мы не претендуем ни на организацию власти, ни на руководство тем народным движением, которое развивается в самой России. Мы собираемся не во имя наших прав на законодательство, а во имя наших обязательств, глубоко нами сознаваемых, по отношению к избравшему нас народу.

    Наши обязательства имеют, так сказать, характер международный. Нам предстоит, как это было сказано в воззвании Инициативной Группы по созыву данного собрания, выступить на защиту чести и достояния России. Мы должны добиться того, чтобы права России никем не нарушались, чтобы из состояния международного объекта, она снова стала полноправным субъектом. Мы должны здесь обсудить методы достижения этой цели, а значит, и форму и порядок выполнения постановлений нашего совещания.

    В тяжкий момент начинаем мы свою работу. Самый факт нашей малочисленности, самый факт нашего собрания на чужой земле напоминает нам необходимость превозмочь то состояние бесправия, в котором находится сейчас Россия. В писании сказано: “Разрушьте храм и в три дня я воздвигну его.” Не три дня, a уж три года пытаемся мы восстановить разрушенный храм, но мы верим, что он будет восстановлен, a раз жива вера, то значит, храм будет воздвигнут вновь. (аплодисменты).

    По предложению председателя собрание приступает к выбору президиума в составе двух товарищей председателя и одного секретаря. Избраны: А. И. Коновалов и О. С. Минор, товарищами председателя и Ф. Ф. Тухтаров, секретарем. Предлагается порядок дня:

    1) Временный регламент.

    2) Технический доклад о созыве совещания.

    3) Выборы комиссий:

    а) личного состава. б) по наказу. в) по определению порядка дня и сессий совещания

    Председатель читает временный регламент, который принимается единогласно и без прений.

    Слово предоставляется Е. Ф. Роговскому. От имени инициативной группы Е. Ф. Роговский докладывает об истории созыва совещания.

    Имелись сведения о находящихся вне пределов советской России 56 членах Учредительного Собрания, коим и были посланы соответствующие приглашения. Из них на собрании присутствуют 33 человека. 12 членов, Учредительного Собрания не могли ответить за дальностью расстояния, трое отказались участвовать в совещании, 8 — не дали никакого ответа.

    Слово предоставляется В. Н. Чернову для внеочередного заявления.

    В. Н. Черное. Прежде всего приношу свою благодарность инициативной группе, приславшей мне приглашение участвовать в настоящем совещании. Считая, что, как председатель Учредительного Собрания, я не имею права участвовать в совещании частной группы — каковым является данная конференция,—я пользуюсь случаем выразить свое глубокое убеждение в том, что идея Учредительного Собрания, более, чем когда-либо живая в сознании трудящихся масс восторжествует, быть может, скорее, чем это думают... И когда борьба народных масс, преодолев все диктатуры, и справа и слева, расчистит для этого дорогу, я, как председатель того Учредительного Собрания, которое не подчинилось ни насилию Ленина, ни насилию Колчака, — сочту долгом собрать всех его членов на территории свободной России.

    Объявляется перерыв для выборов комиссий.

    После перерыва объявляется предполагаемый состав комиссий:

    1. Комиссия личного состава — 4 члена; кандидаты:

    Е. Ф. Роговский, Ф. Ф. Тухтаров, В. А. Харламов, H. B. Чайковский.

    2. Комиссия по наказу — 3 члена: кандидаты; M. B. Вишняк, A. И. Коновадов, Ф. Ф. Тухтаров.

    3. Комиссия по порядку дня - 9 членов; кандидаты:

    H. Д. Авксентьев, М. М. Винавер, А. Ф. Керенский, Н. Максудов, П. Н. Милюков, О. С. Минор, В. В. РРР?днев, В. А. Харламов, H. B. Чайковский.

    Составе всех трех комиссий утвержден без прений.

    По предложению председателя вопрос об издании Бюллетеней и communiqués для прессы предоставляется решить президиуму.

    Следующее заседание назначается на 10 января, 3 ч. дня.

    ЗАСЕДАНИЕ 2-ОЕ.

    (10 -января 1921 г.).

    Председатель Н. Д. Авксентьев открывает заседание в 3 час. 30 мин. дня.

    ПРЕДСДАТЕЛЬ: Нам необходимо установить порядок дня наших занятий. Слово имеёт докладчик комиссии B. B. Руднев.

    В. В. РУДНЕВ предлагает от имени комиссии следующий порядок дня:

    Доклад комиссии личного состава.

    Доклад комиссии по наказу.

    Декларация отдельных групп.

    Доклад комиссии по выработке порядка дня и определения плана сессии Совещания.

    Слово по докладу комиссии личного. состава предоставляется Е. Ф. Роговскому. Слово по докладу комиссии по наказу предоставляется. А. И. Коновалову. Оба доклада единогласно принимаются.

    ПРЕДСЕДАТЕЛЬ. Следующий порядок дня: декларации отдельных групп. От имени группы соц.-револ. ; Слово имеет Влад. Мих. Зензинов.

    В. М. ЗЕНЗИНОВ читает декларацию группы соц-реводюционеров.

    ДЕКЛАРАЦИЯ ГРУППЫ СОЦИАЛИСТОВ-РЕВОЛЮЦИОНЕРОВ.

    От имени группы членов Всероссийского Учредительного Собрания, принадлежащих к партии социалистов-революционеров, имею честь огласить следующее заявление:

    Партия социалистов - революционеров — партия социалистическая и демократическая. Её пути — не пути государственных переворотов, меньшинства, во имя диктатуры меньшинства, но пути народной революции, совершаемой действенным порывом трудящихся масс. Осуществление её высших чаяний — социалистического уклада жизни — она мыслит лишь через посредство и в формах полной Демократии.

    Поэтому в лихолетье, выпавшее на долю народов России, встает пред нами двойной долг— и как перед социалистами и как перед демократами.

    Партия большевиков, насильственно захватившая государственную власть, в России, прикрывается именем социализма. Его именем творит она свои насилия, подрывая в народе веру в то что несли ему его лучшие представители, за что страдали и умирали поколения русских революционеров. Его именем ищет она симпатий и признания в рабочем классе всего мира, своей проповедью сбивая его с испытанного пути, внося в его среду разложение и раскол.

    Ради единства и достоинства российского и международного социализма должна партия социалистов-революционеров вести непримиримую борьбу с теми, кто извратил учение социализма и запятнал его высокие идеалы. Столь жё повелительно и еще более неотложно встает ныне перед нами другой долг нами как пред российскими демократами: — борьба за свободную Россию.

    В течении десятилетий стояла партия социалистов-революционеров в первых рядах борцов за счастье и свободу народа. Лучшие представители её отдавали свою жизнь за дело освобождения. В великие дни марта 1917 года первая победа, казалось, была одержана и Россия уже шла по пути осуществления и воплощения народной воли.

    Но 25 октября захват власти партией большевиков-коммунистов уничтожил все завоевания народа. Над Россией повисла черная туча нового, дотоле неслыханного произвола и насилия.

    Диктаторская власть комиссаров ввергла страну в бездну разложения, отчаяния, голода, гражданской войны и кровавого террора.

    Спасти Россию может лишь революционная борьба самого народа. Все надежды на перерождение существующей власти тщетны. Она может лишь вырождаться и, действительно, вырождается в новый вид многоголового бюрократического самодержавия, вызывающего распад и анархию. Там, где всякое право задавлено, там где изгнаны справедливость и свобода, где молчит независимое слово — говорить должен гнев исстрадавшегося народа.

    Но борьба должна идти под широко развернутым и ясным знаменем — знаменем народовластия. Март 1917 года провел в истории России великий рубеж и возврата к старому в каком бы то ни было виде нет.

    Четыре лозунга должны быть незыблемыми.

    Будущая Россия должна быть федеративной демократической республикой, как это было провозглашено Учредительным Собранием 5-го января 1918 года. Всем народам, населяющим России и входящим в состав республики, должны быть обеспечены условия культурно-политической свободы и самобытности.

    Вся земля должна быть достоянием трудового народа, обрабатывающего ее.

    Рабочему классу путем широкого социального законодательства должно быть обеспечено в строительстве хозяйственной жизни то растущее влияние, которое принадлежит ему по праву, как производителю материальных ценностей.

    Только Всероссийское Учредительное Собрание должно быть источником власти и права.

    Но демократичными должны быть не только цели нашей борьбы, демократичными должны быть и силы и пути борьбы

    Народы России не могут быть освобождены, они могут лишь сами освободиться.

    Поэтому мы против какого-либо иноземного вмешательства, против всякой интервенции других держав во внутреннюю российскую тяжбу.

    Это вмешательство не помогало борьбе народа с незаконной властью большевиков, а наоборот затрудняло ее. Оно неизбежно будило чувство сопротивления иноземцу. Оно давало большевикам видимость защитников независимости государства. Оно искусственно вызывало к жизни и поддерживало реакционные силы, враждебные народу и ненавистные ему.

    Страна может освободиться лишь путем организации своих внутренних сил в борьбе зa права демократии. Борьба эта действительно приведет к желанной цели, она будет успешна лишь тогда, когда в самом процессе её будут осуществляться новое право и новый уклад жизни.

    Поэтому всякая попытка путем установления диктатуры вести борьбу с большевизмом не только принципиально неприемлема, но и практически бесплодна и бессмысленна.

    Военная диктатура была выражением реакции. Она своей политикой усиливала большевизм, приводя к нему снова вчера враждебные ему слои населения. Она дезорганизовала и парализовала неоднократно начинавшуюся революционную борьбу с большевизмом.

    Партия социалистов-революционеров была и будет решительной противницей всех военных диктатур. Она и в процессе борьбы против большевистского режима не вступает ни в какие соглашения направо, с партиями и группами, признающими в качестве действенного метода борьбы с большевиками военную диктатуру, реставрацию и интервенцию.

    Ни диктатуры слева, ни диктатуры справа — таково наше требование. Борьба народа во имя народовластия, покоящегося - на всеобщем голосовании.

    Не нам, конечно, Совещанию членов Учредительного Собрания, находящемся за пределами родины, указывать сроки и брать на себя руководство борьбой за свободную Россию. Мы обязаны лишь всеми силами содействовать ей и устранять с её пути все препятствия здесь, за границей.

    Нашим долгом является облегчить здесь, в международной области, задачу созидания, новой, независимой, могучей демократической: России. Нашим долгом является выступить на защиту чести, достоинства и достояния Государства Российского. И выполнить этот долг — по нашему глубокому убеждению — мы сможем, лишь исходя из тех положений, которые указаны выше. Мы хотим верить, что именно этим путём пойдет настоящее совещание членов Всероссийского Учредительного Собрания.

    После выступления Зензинова следует декларация партии к.-д., которую читает П. Н. Милюков:

    ДЕКЛАРАЦИЯ К.-Д.

    Фракция членов Учредительного Собрания, принадлежащих к партии Народной Свободы, считает нужным сделать следующее заявление по поводу своего участия в настоящем частном совещании членов Учредительного Собрания.

    Фракция приняла участие в Совещании, исходя из мысли, что целью Совещания не может быть создание какого-либо органа власти или возрождение к жизни Учредительного Собрания 1917 г., как государственно-правового института. Соответствующие заявления сделаны были в письменном приглашении инициативной группы и подтверждены председателем совещания в его вступительной речи.

    Вместе с инициаторами совещания, фракция смотрит на обмен мнений между его участникам и, как на целесообразный способ выяснить взгляд данной группы лиц, удостоенных народного избрания на основе всеобщего избирательного права, на современное положение России. Если, как фракция надеется, при этом выяснится известное единство взглядов на очередные задачи момента, — то фракция считала бы в высшей степени желательным основать на этом единомыслии согласованные действия для скорейшего освобождения России от тяготеющего над ней насильнического режима.

    Фракция рада констатировать, что отношение собравшихся на совещание групп к большевистской власти определяется, как отношение активной борьбы. Фракция полагает также, что она не разойдется с членами совещания в утверждении что при невозможности для большевизма изменить раз занятую непримиримую позицию, отказаться от мировых стремлений и от осуществления их вооруженной силой, борьба против большевизма не может кончиться взаимными уступками или принять мирные формы парламентской борьбы.

    Партия Нар. Св. исходила именно из этого мнения о невозможности эволюции большевизма и о необходимости открытой борьбы с ним до его окончательного падения, когда считала необходимым поддерживать вооруженную борьбу с большевиками силами регулярных армий. Вполне сознавая отрицательные стороны военной диктатуры и с возрастающей тревогой следя за неудачной политикой правительств, контролируемых военной властью,— партия, тем не менее, мирилась с этими недостатками, как временными, до тех пор, пока могла надеяться, что этим путем можно всего скорей и легче добиться свержения большевистского ига.

    В настоящее время это положение изменилось. По тем или другим причинам, на которых нет ни возможности, ни надобности здесь останавливаться, фронтовая борьба с большевиками потерпела крушение. Она не может быть восстановлена немедленно по причинам, от нас не зависящим. И теперь же только в интересах всей России в целом, и также и во внимание к тем борцам, которые до сих пор самоотверженно проливали кровь и жертвовали жизнью для спасения родины, вопрос о нормах дальнейшей борьбы должен быть подвергнут самому серьезному пересмотру.

    У антибольшевистской России нет более отдельной территорий. Отныне вся территория России представляет арену для внутренней борьбы всего населения претив большевистской власти, и эта борьба ведется всеми доступными населению средствами. Такая борьба также не может расколоть населения на два враждебных лагеря. Она, напротив, сосредоточит все внимание народа на истинных виновниках его бедствий.

    Желания и настроения народных масс, непосредственно несущих на себе гнет большевистского насилия — и не мирящихся с этим гнетом—получают при таком положении значение решающего фактора. Три года гражданской войны не могли пройти для этого населения даром. Для него началась пора сознательного гражданского существования. Путь к старому отрезан навсегда. Новая Россия может быть лишь Россией, построенной на началах полного народного верховенства, перехода земли в крестьянскую собственность и переустройства России на федеративных началах с полным обеспечением прав на культурно-национальное самоопределение населяющих Россию народностей. Каким политическим течениям суждено играть наиболее влиятельную роль в создании этой новой России,— бесполезно гадать издалека. Русский народ сам выберет тех, кому захочет вверить дело своего спасения.

    Здесь, за границей, нам предстоит решить другой вопрос. Что могут сделать для облегчения внутренней работы и борьбы демократические элементы, оказавшиеся вне России?

    Вопрос о непосредственной помощи борьбе, ведущейся внутри России, конечно, чрезвычайно важен. Но он не может быть предметом обсуждения в настоящем собрании. Ближайшей задачей нашего совещания должна быть организация деятельности на пользу России в заграничной среде.

    Фракция партии нар. св. признает основными задачами такой деятельности защиту международных интересов России, отстаивание целости её государственной территории и сношения с представителями бывших русских окраин. Заявление инициаторов совещания, в существе совпадает с этим мнением фракции. Наша комиссия представит в настоящем заседании более детальный список вопросов, по которым предполагается вынести постановления собрания. Фракция надеется, что не только заголовки, но и самое содержание намечаемых постановлений не вызовет в совещании каких-либо существенных разногласий. По вопросам охранения “чести, достоинства и достояния России” едва ли может быть серьезное расхождение не только между избранниками всеобщего права, но и вообще между верными сынами нашей родины. Трудности могут заключаться не столько в провозглашении основных истин по вопросам этого рода, сколько в последовательном и внимательном применении этих истин к ежедневно возникающим частным вопросам.

    Как уже сказано раньше, фракция не имеет в виду создавать нового органа власти для осуществления намечаемых совещанием постановлений. Конечно, вместе с антибольшевистской территорией, исчезла и антибольшевистская власть, которая, хотя бы de facto, могла бы быть признана кем-нибудь из союзников. Существующие русские учреждения заграницей могут опираться лишь на традиционную связь с временным правительством русской революции. Эта традиционная связь, мы надеемся, не будет разорвана, если не будет признания советской власти, как власти законной. Но в глазах европейского общественного мнения должным моральным авторитетом может пользоваться лишь представительство демократических общественных сил, продолжающих борьбу с большевизмом.

    К созданию такого представительства члены фракции призваны в заявлении 21 ноября 1920 г. Они продолжают призывать к тому же и настоящее совещание. Фракция, при этом, не может скрыть от собрания что — по её мнению — рамки его представляются ей недостаточно широкими для создания исключительно из его среды представительства, достаточно авторитетного, чтобы устранить необходимость всяких других попыток в этом направлении. Фракция надеется, что совещание примете это соображение во внимание при обсуждении последнего пункта своей программы, о порядке выполнения принятых им постановлений, и что оно изыщет способ для наиболее успешного и авторитетного осуществления этой задачи. Только в таком случае фракция могла бы считать поставленную совещанием задачу разрешенной в полной мере и окончательно.

    Слово предоставляется H. B. Чайковскому.

    ДЕКЛАРАЦИЯ НАРОДНЫХ СОЦИАЛИСТОВ.

    Партия народных социалистов против фракционных деклараций, потому что она считает, что в настоящий момент и в этом совещании не время становиться на фракционные точки зрения. Считаясь с тем, что позиция народных социалистов хорошо известна. H. B. Чайковский ограничивается выражением мнения их группы по деловым задачам Совещания.

    Исходя из глубокого убеждения, что большевики неспособны к эволюции в сторону народоправства и демократической государственности;

    что пока они будут господствовать в России невозможен, ни международный прочный мир, ни восстановление равновесия в среде международных финансов, товарообмена и труда; что он таит в себе назревшие элементы разложения и никак не может быть прочным и долговременным, Трудовая Н. С. партия в лице своего заграничного отдела находит, что первой общей для всех поборников демократической республиканской России задачей является борьба за скорейшее сокрушение большевизма и свержение советской власти;

    что центр тяжести этой борьбы в ближайшем будущем лежит в самодеятельности оставшегося еще в советской России населения, в восстаниях против советской власти широких масс самого народа.

    В области международных отношений заграничный отдел Н-С-ской партии, не возражая против возобновления ввоза в страну предметов первой необходимости, решительно протестует против снабжения советской России какими либо предметами военного снаряжения, которые могли бы способствовать советской власти в продлении гражданской войны и в других её военных предприятиях.

    Предвидя возможность заключения правительствами великих держав формальных договоров с советской властью и протестуя против фактического её признания, мы категорически заявляем, что все такие договоры и концессии не могут и не будут иметь обязательной силы для будущей законной демократической власти в России.

    Что касается юридического признания советской власти всероссийским законным правительством, то мы сочли бы попытку такого признания не только не-приемлемой в интересах населения России, но и оскорбительной для чести и достоинства того огромного большинства его, которое своими массовыми восстаниями против тиранической власти большевиков совершенно ясно заявляет о своем нежелании признавать его. Со стороны же союзных держав, мы восприняли бы такое признание как нарушение взаимных обязательств, заключенных во время мировой войны и скрепленных кровью миллионов жертв, а также тех принципов самоопределения, которые союзники обязались обеспечить всем народам.

    По отношению к государственным новообразованиям, возникшим на территории дореволюционной России, мы находим необходимым, вполне признавая в настоящий момент raison d'être самостоятельного существования этих новообразований поддерживать с ними настоящую связь и дружественные отношения и добиваться путем воздействия на их общественное мнение признания с их стороны пользы и необходимости в их собственных интересах объединения в той или другой форме, при сохранении их новой внутренней самостоятельности, с будущей демократической республикой Россией.

    Мы считаем справедливым, чтобы союзные державы приняли участие в устройстве судьбы тех беженцев из России, которые в числе более миллиона эмигрировали, не будучи в силах подчиняться советской тирании. Это участие должно выразиться в форме кредита по возможности международного характера, для обеспечения. существования беженцев, расселения их, а также для поддержания русских культурных сил.

    Самое осуществление этой помощи должно быть возложено на общественную организацию, состоящую из людей, зарекомендовавших себя прошлой общественной деятельностью и действующую под общественным, а если потребуется и под международным контролем.

    Мы в то же время протестуем против отчуждения русского государственного имущества и продажи русских ценностей, находящихся заграницей, считая, что лишь законное представительство русского народа могло бы иметь право распоряжаться этим государственным достоянием.

    От имени татарской группы декларацию читает С. Н. Максудов.

    ЗАЯВЛЕНИЕ ТАТАР-МУСУЛЬМАН ВНУТРЕННЕЙ РОССИИ НА СОВЕЩАНИИ ЧЛЕНОВ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ В ПАРИЖЕ.

    Мы не считаем настоящее совещание членов Учредительного собрания ни законодательным органом, ибо оно есть только часть целого, ни правительственным, либо не может быть правительства русского вне пределов России, тем не менее мы придаем громадное значение этому совещанию. Мы считаем, что это совещание Членов Учредительного Собрания может быть, если даже не юридическим, то по крайней мере моральным представительством той России, которую хотела создать мартовская революция 1917 года.

    Совещание наше может и должно служить тем авторитетным центром, вокруг которого сгруппируются заграницей все демократические силы; все те для которых ни старый строй, ни настоящий строй России не является идеалом. Все те, кто нелицемерно, а искренно отрекся от политических предрассудков и психологических навыков прошлого; все те, кто не может закрывать глаз на ужасы и народные страдания настоящего. Что касается нас татар Внутренней России мы полагаем, что настоящее собрание больше чем какое бы то ни было учреждение или организация в России или вне России отражает настоящие стремления и чаяния народов России. Пусть оно при настоящих условиях ничего практического не может сделать, оно и в этом случае исполнит свою миссию: служить живым воплощением традиционного гуманного русского демократизма, живым укором всем тем, кто теперь поют отходную истинному русскому демократизму.

    И вот г. г. рассматривая Вас как представителей настоящей демократической России мы имеет сказать Вам следующее: В этот тяжелый момент русской истории, когда избранникам русского народа приходится собираться на чужбине, когда в родной стране, считавшейся житницей Европы хронический голод, в городах, окруженных лесами не имеется дров, когда заводы пустеют, треть пахотных полей не засеяны, а установилось полное бездорожье, когда голодные рабочие не доверяют деревне, деревня ненавидит город, в городах и в деревнях дети и взрослые мрут от холода, голода и болезней, когда все в стране физически и морально оскудело, образование превратилось в пропаганду, порабощенная интеллигенция чахнет, когда даруя народностям внутри России на бумаге максимум привилегий и прав, фактически отнимают у них минимум религиозной и национальной свободы; в международном поприще России не существует, она унижена; вот в такой момент мы, татары, обращаемся к Вам избранным представителям Русского народа и говорим: в это тяжелое время мы, татары внутренней России, вместе с Вами, Ваше горе — это наше горе, Ваши страдания — наши страдания. Мы не зрители тех ужасов и страданий, которые обрушились на нашу Родину, а вместе с Вами мы жертвы их. Мы физически и духовно все переживаем одинаково и вместе с Вами.

    Но трагедия татарского народа началась со дня завоевания двух поволжских ханств Казанского и Астраханского. Присоединение этих ханств, особенно Казанского, сопровождалось страшными расправами о которых официальная история молчит, но о которых красноречиво рассказывают нам сохранившиеся до сих пор устные предания татар. Наши мечети, учебные заведения разрушены, духовенство и часть знати, не принявшей православие, истреблены, из городов загнали нас в леса, запретив нам жить в городах; за малейшие проступки целые селения были сожжены, другие насильно записаны, как принявшие православие. Эта жестокая политика Ивана Грозного едва смягченная продолжалась и при воцарении Романовых. Даже Великий реформатор Петр I своим новым указом об отобрании вотчин и поместий у всех не принявших православие татар усилил эту политику, дал ей новый толчок. Единственным светлым периодом для нас была эпоха Екатерины II, после неё старая политика то усиливаясь, то ослабевая продолжалась вплоть до мартовской революции 1917 г. В чем выражалась эта политика, здесь не место и не время об ней распространяться. Скажем вкратце: она заключалась в том, что как мусульмане мы были во многом отношении ограниченны в правах, а как нация мы татары не признавались, в нас видели только объект ассимиляционной политики, а не нацию — субъект национальных прав. Не смотря на тяжелые не равные условия борьбы мы боролись с ассимиляторской политикой русского правительства за сохранение нашей национальной индивидуальности, потому что никто, ни один индивидуум, ни один народ, не может быть равнодушным зрителем мер клонящих к его уничтожению. Высший биологический закон повелевает и кричит всему существующему “будь и сохраняй свое 6ытье”.

    Вся эта борьба наша для русской интеллигенции поглощенной своей борьбой с той же администрацией, прошла незаметной в отношении борьбы и страданий Восточных инородцев удовлетворялась интеллигенция наивным ходячим мнением о том что, мол, нигде инородцам так хорошо не живется как в России. Это была не правда.

    Вот, почему мы татары всегда вместе с просвещенной русской интеллигенцией были сторонниками радикальных реформ и всегда, на местах, в земстве и в Государственной, Думе поддерживали либеральную оппозицию.

    Когда прошла февральско-мартовская революция и1917 г. мы приняли ее, и примкнули к ней потому, что мы знали, что она была делом всего русского народа и мы призванные жить вместе с русским народом, не могла разойтись и в этом случае с русским народом. Что бы сегодня не говорили, мы не должны, забыть, что революция весны, 17 года была несомненно делом всего российского народа и, выражала волю всего народа. И к ней примкнули все классы, все партии и все, народности. Эта революция обещала нам татарам в качестве русских граждан политические свободы, и как отдельной народности; — свободное развитие нашей национальной культуры. Обсуждая будущее политическое устройство России вместе с остальными согражданами России, желательную организацию свободного нашего национального существования мы выработали сами.

    В чем заключалась наша национальная организация. Как формулировались наши национальные устремления? В очень скромных и вполне совместных с интересами России, как Государства, требованиях. Они могут резюмироваться следующим образом: управление всеми делами, касающимися нашей религии, нашей национальной культуры, т. е. управление и выработка правил для управления духовными учреждениями, национальными школами, вакуфами и национальным фондом должно быть передано в руки самих татар. Иначе говоря мы требовали культурно-национальной автономии в той форме, как это понимается теперь все-ми, кто знаком с современной постановкой национального вопроса.

    Будучи уверены, что выработанный нашим национальным собранием план национальной организации, основанной на наших традиционных учреждениях, будет впоследствии в законодательном порядке принять Учредительным Собранием, с ведома и согласия. Временного Правительства мы немедленно же приступили, к осуществлению его (август 1917 г.).

    Таким образом мы хотели и были уверены в получении нашей культурно-национальной автономии от Учредительного Собрания.

    K сожалению, сначала Учредительное Собрание, потом позже, декретом 13 апреля 1918 года, наше Национальное Управление были разогнаны большевиками. Часть нашего национального фонда, поступившая в хозяйственный отдел национального управления, была конфискована. Члены национального управления не успевшие во время уехать из Уфы были арестованы.

    После этих событий началась гражданская, война. Когда при помощи чехов и мобилизованного населения Комитет Учредительного Собрания образовал в Самаре демократическое правительство, то мусульмане возлагавшие на него большие надежды всецело поддерживали его. При мобилизации 70 проц. явившихся были татары в то время, как они в этой губернии составляют приблизительно 35 проц. населения.

    Немедленно в Казани, в Симбирске, в Уфе и на Урале образовались добровольческие полки для поддержки демократической борьбы с большевиками. Какую положительную роль играли мусульманские представители в устройстве государственного совещания в Уфе и избраний последним директории — еще у всех на памяти.

    К сожалению эта директория могшая при известных условиях спасти Россию, не могла исполнить своей исторической миссии и пала жертвой насилия. Сибирское Колчаковекое правительство родилось под знаком презрения к народовластию и к национальностям и продолжало свою деятельность в этом направлении до конца. Это первоначальное политическое грехопадение Колчака его и погубило.

    По нашему глубокому убеждению после великой мартовской революций в России не может утвердиться ни одно правительство, если оно не признает, что в марте и феврале 1917 года в России произошло что то великое, с которым должны считаться не только отдельные личности но и вся дальнейшая история России.

    В армию Колчака, так же как и в армии большевиков были насильно мобилизованные татары, но нация как таковая в лице своих центральных учреждений не поддерживала ни большевиков, ни Колчака, ибо до мартовской революции, во время Временного Правительства и после падения его стояли на точке зрения истинного демократизма; мы и ныне продолжаем стоять на этой же точке зрения.

    Мы убеждены, что все измученные народы внутри России стоят на такой же точке зрения, т.е. проклиная большевизм, в то же время вовсе не желают возврата к старому. Народы России инстинктивно чувствуют что между старым режимом и теперешней тиранией существует и должна существовать 3-я форма государственного строя —режим свободы порядка и уважения к личности.

    Это была колоссальная психологическая ошибка, когда служители старого режима из того факта, что народ ненавидит большевиков сейчас заключили, что народ соскучился по ним.

    К сожалению к этой психологической ошибке примкнула и некоторая часть либеральной интеллигенции. Был момент когда этой частью интеллигенции были забыты заветы старого русского демократизма, увлекшись борьбой против большевиков они чуть не забыли самое моральное основание этой борьбы установление свободы на Руси. К счастью надеемся, что этот кризис прошел, мы видим в этом залог будущего.

    Таким образом, мы, татары внутренней России, как особая народность не могли идти ни с большевиками, ни с реакцией и это потому, во-первых, что ни одно из этих движений не являлось истинно народным движением,. и. во вторых., ни одно из них не удовлетворяло наших национальных требований — дать нам возможность, свободной национальной жизни.

    Здесь мы должны подчеркнуть одно обстоятельство и во всеуслышание заявить, что если торжествующий ныне большевизм или желающая воскреснуть реакция par impossible гарантировали и обеспечили бы нам полную национальную свободу и ценой этого было бы наше согласие на сохранение настоящих несчастий или на восстановление бывших зол, то мы этот торг отвергли бы с негодованием, ибо мы не хотим быть свободными против русского народа в ущерб интересов русского народа, а вместе с русскими и благодаря русскому народу. Несмотря на наши вековые страдания и настоящее положение нашего народа в России, мы верим в возможность свободного существования совместно с русским народом, которого мы никогда не смешивали с русской властью, не исходившей из народа.

    Заканчивая наше заявление мы обращаемся к Вам представителям народа и говорим отмежуйтесь открыто, ясно и определенно от старых и настоящих поработителей и скажите ясно всем классам и всем народностям России то, что Вы намерены им дать —формулируйте без обиняков ваше кредо и по всем волнующим российских граждан вопросам, по вопросу аграрному, политическому, по вопросу свободы народов, экономическому и по национальному.

    Правда, мы люди разных партий, но для нас всех существует священный минимум принципов в которых не может быть разногласия под страхом морального и политического банкротства.

    Воплотите этот минимум общих для нас всех применимых к жизни демократических принципов, касающихся устройства будущей России в особую декларацию — объявите всему миру — кто мы такие, чего мы хотим; этого ждет и требует от нас и политический момент и народы России и демократии всего мира. Что касается нас, мы это настоятельно рекомендуем и считаем такую декларацию одним из условий успеха нашего сотрудничества и священного дела объединения демократических сил заграницей.

    Пусть нам не говорят здесь, что от нас ждут не слова, а дела — это софизм. Есть дела которые печально проваливаются только потому, что они не сопровождались и не были освящены искренним живительным надежду вселяющим словом, наоборот, есть слова, которые благодаря своему внутреннему содержанию и духовной своей силе делаются потом рычагом великих дел и мировых событий. И так мы ждем от Вас искреннего слова. Это во время и искренно сказанное слово вольет надежду и жизнь в сердца исстрадавшихся народов России, начинающих отчаиваться в старых программах и партиях, в идеале и даже в правде и добре.

    В следующем номере бюллетеня будет напечатана декларация от имени казацкой группы, заявленной на Совещании членом Учр. Собрания В. А. Харламовым, a также конец II заседания.

    Слово предоставляется докладчику комиссии В. В. Рудневу, который оглашает:

    ПРОЕКТ ВОПРОСОВ, ПОДЛЕЖАЩИХ ОБСУЖДЕНИЮ ЧЛЕНОВ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ.

    1) Вопрос об отношении иностранных Держав к Советской власти.

    2) Об отношении к возможным торговым сношениям с Советской властью.

    3) О силе соглашений, заключенных при раздаче концессий до установления законной государственной власти в России.

    4) Об отношении к отторжению иностранными державами отдельных частей Российской государственной территории.

    5) Отношение к окраинным государственным образованиям.

    6) Положение российских граждан заграницей.

    7) Государственные имущества России заграницей.

    8) Положение интернированных, военно-пленных и беженцев.

    9) О порядке проведения в жизнь постановлений, одобренных Совещанием.

    ЗАСЕДАНИЕ 2-ОЕ.

    10 января 1921 г. (Продолжение).

    ДЕКЛАРАЦИЯ ПРЕДСТАВИТЕЛЯ КАЗАЧЕСТВА В. А. ХАРЛАМОВА.

    — На мне, как единственном представителе русского казачества в настоящем совещании лежит долг высказать то, чем жило казачество за время революции и каковы цели и задачи его борьбы с советской властью. Моя политическая совесть повелевает мне высказать не свою личную точку зрения на эти вопросы, а только то, что является общим для всего казачества.

    Оговариваюсь, что я буду говорить преимущественно об южном казачестве, с которым я провел протекшее время гражданской войны.

    Прежде всего я считаю долгом заявить ,что казачество без каких либо колебаний восприняло революцию и вошло в нее действенной силой.

    Для казачества больше, чем для какой либо другой части населения России, были причины быть недовольным старым строем. Ведь при царях утратили они свою автономию и из свободного служилого класса государству были обращены в прислужников царской власти я принуждены были жить в режиме Аракчеевских военных поселений.

    Казаки свободной грудью вздохнули после революции и создали у себя в своих областях выборную власть и подлинную демократическую государственность.

    Казачество понимало, что его судьба тесно связана с судьбой русского народа. Здесь я считаю необходимым самым решительным образом опровергнуть ходячее мнение о казачестве, как о контрреволюционной силе.

    Казакам, как искони вольным людям, дорога свобода, но казаки понимают, что свободными они могут быть только в свободной стране.

    Казаки не имели над собой барина, и не могли помогать этому барину вновь забрать в свои руки мужика.

    Казаки по преимуществу земледельцы они считают, что земля должна принадлежать трудящимся на ней. Одним из первых законов, принятых казачьими законодательными учреждениями, был закон о принудительном отчуждении средней и крупной помещичьей земельной собственности в пользу крестьян.

    Никогда казаки не предпочтут интерес помещика интересам крестьян.

    Вместе со всем русским народом казаки, хотели строить новую свободную демократическую Россию.

    Но переворот 25 октября 1917 г. поставил во главе России советскую власть коммунистической партии большевиков.

    Когда большевики попытались оружием навязать казакам советский строй управления и коммунизм в народно-хозяйственной жизни, казаки грубому насилию противопоставили силу оружия и вот уже три года сражаются с красной армией Советской России.

    Казачьи войска заявили о своей независимости от советской власти, провозгласили через представительные собрания свою самостийность, возложив всю полноту государственной власти на свои выборные органы.

    Во имя чего борется казачество с большевиками? Каковы цели и задачи этой борьбы? Казачество борется за свою свободу против насильников и угнетателей всего народа. Казачество борется за возрождение демократической России через новое Учредительное Собрание, как выразителей воли всех народов, населяющих Россию.

    Казачество борется за демократическую федеративную республику, ибо оно полагает, что старому централизму не должно быть места, что те области, которые в силу исторических, бытовых и национальных особенностей имеют право на самостоятельное существование, должны его иметь и на основании свободного соглашения должны объединиться и создать новую Россию.

    Не сила и принуждение создадут новую Россию, а экономические, культурные и национальные связи.

    В этой свободной семье народов все национальности должны быть равны и иметь право на культурное самоопределение.

    В этой тяжелой борьбе казачество понесло неисчислимыя жертвы кровью и достоянием. Опустел Дон. Свыше ста тысяч казаков погибло в гражданской войне и истреблено большевиками. Уральское войско почти все уничтожено большевиками и остатки его рассеяны по всей России.

    Мы вели борьбу в уверенности, что те цели и задачи, которыми руководились казаки, являются общенародными. Борьба велась не против народа, а против его угнетателей. Народ также выдвинул сотни тысяч борцов против большевизма и для успеха борьбы казачество добровольно соединило свои боевые силы с этими последними.

    К глубокому сожалению цели и задачи борьбы были извращены и общенациональная идея извратилась в смысле достижения частных, эгоистических и узко-классовых интересов. Много в этой борьбе было ошибок и преступлений, но было много героизма, любви к родине и самопожертвования.

    Не время сейчас говорить об ошибках и преступлениях.

    Для казачества цели и задачи борьбы остались те же самые.

    Я утверждаю, что ни по своей истории, ни по своей психологии, ни по быту, ни, наконец, по хозяйственному укладу жизни казачеству никогда не примириться с большевиками.

    Казачество играло крупную роль в исторических судьбах России, велика его роль в настоящее время и в будущем строительстве русской государственности оно займет подобающее ему почетное место. Сейчас многие десятки тысяч казаков вынуждены были покинуть родину и живут на чужбине в невероятно тяжелых условиях.

    Наш долг помочь им.

    Я кончаю речь свою выражением уверенности, что русский народ найдет в себе силы сбросить с себя ненавистный ему режим большевиков. С этим величайшим проявлением насилия он не примирится.

    Наш общий долг — помочь ему в этой борьбе.

    Должно же наконец заговорить в нас национальное чувство, должен проявиться патриотический долг и государственный разум.

    Я с чувством величайшего удовлетворения констатирую, что во всех прочитанных здесь декларациях не было принципиального расхождения, а равно найдена общая мысль и общий язык, за ними должно последовать и общее решение и общие действия.

    ДОКЛАД КОМИССИИ 0 ПОРЯДКЕ РАБОТ СОВЕЩАНИЯ.

    Докладчик В. В. Руднев оглашает список вопросов, которые комиссия предлагаемых на обсуждение Совещания:

    1) Вопрос об отношении иностранных Держав к Советской власти.

    2) Об отношении к возможным торговым сношениям с Советской властью.

    3) О силе соглашений, заключенных при раздаче концессий до установления законной государственной власти в России.

    4) Об отношении к отторжению иностранными державами отдельных частей Российской государственной территории.

    5) Отношение к окраинным государственным образованиям.

    6) Положение российских граждан заграницей.

    7) Государственные имущества России заграницей.

    8) Положение интернированных, военно-пленных и беженцев.

    9) О порядке проведения в жизнь постановлений, одобренных Совещанием.

    В зависимости от принятия этого проекта, заявляет докладчик, находится и план сессии, которого комиссия еще не обсуждала.

    Для подготовки материалов комиссия просит либо расширить её полномочия, либо создать новую комиссию.

    Председатель разбивает доклад на две части:

    1) перечень вопросов, предлагаемых на обсуждение Совещания и

    2) подготовка материалов.

    Совещание принимает предложение председателя.

    Председатель предлагает брать слово по первой части.

    Максудов. Берет слово по вопросу пятому и заявляет, что он остался в комиссии в меньшинстве, когда вносил поправку к пункту “Отношение к окраинным государственным образованиям”.

    Мы должны высказать, — говорит оратор — наше отношение не столько к государствам-правительствам, сколько к самим народам. У нас, в России: национальный вопрос был одним из проклятых вопросов. Для царизма это были этнографические недоразумения, которые хотели изжить обрусением.

    Наши же партии, думские и другие, по национальному вопросу позиции не имели; российская интеллигенция не знала инородцев. Мы, любящие Россию, рано или поздно, должны высказаться открыто. Никто не хочет воспользоваться моментом, как многие нас в этом упрекают, у нас те же чувства к России, как у вас, но есть вопросы, по которым мы вас больше беспокоим, мы за это извиняемся, но и впредь будем продолжать.

    Нам говорят: Вы правы, мы готовы вам обещать, что хотите, но это ведь обязательство группы, которое всех обязать не может, но верьте, что настоящий момент таков, что ваше заявление по национальному вопросу найдет такой отзвук в России, которого вы и представить себе не можете. Ваше заявление, что национальный вопрос является внутренним, это только формальная отговорка— это вопрос международный. В области национального вопроса у вас не может быть критерия, в какие моменты он является внутренним и в какие — вопросом внешним.

    Если вы выразите ваше мнение только о внешних, уж готовых самообразованиях, то вы обойдете внутренние народы, что я считаю недопустимым. Я предлагаю поэтому внести в пункт 5 следующую поправку: “Отношения к национальностям и окраинным государствам”.

    В. Руднев. Комиссия не входила в сущность вопроса, каково значение его, и в большинстве высказалась, чтобы национального вопроса не вносить в порядок дня, т.к. туда могут быть внесены только вопросы международные, как уже об существующих отдельных государствах, а не по вопросам внутренне-национальным, каковые по существу являются чисто внутренними, которых у нас очень много и весьма важных. Все группы, обсуждая пункт 5, несомненно выскажут свой взгляд на национальный вопрос вот еще по каким соображениям комиссия воздержалась от внесения его в повестку.

    Тухтарое. Как видно из доклада комиссии, национальный вопрос не может быть предметом обсуждения настоящего Совещания на том простом и ясном основании, что он является, по мнению комиссия, -вопросом внутренним, а внутренних вопросов решено здесь не обсуждать.

    Для большинства комиссии этот вопрос был ясным и бесспорным, но для меня он не ясен. Большинство комиссии считает отношение к так называемым “окраинным образованиям” вопросом внешним. Но при этом само собою возишкает вопрос, что и какое образование считается окраинным. Латвия, Эстония, например, будут, конечно, “окраинными образованиями”, но как относиться к Литве, Белоруссии? Ведь Польша, Латвия и Эстония считают себя самостоятельными государствами; следовательно, тогда Белоруссию и Литву приходится считать по отношению к России окраинными образованиями. Точно также на востоке России имеется в настоящее время на территории бывшего степного края большая республика Киргизская. Она, конечно, будет окраинное образование, потому что она граничит с самостоятельной Китайской республикой. Но Киргизская республика объявила себя самостоятельной, следовательно, лежащую рядом с ней Уральско-Башкирскую Республику нужно считать окраинным образованием. Но рядом с Башкирской имеется Казанско-Татарская республика, считающая себя тоже самостоятельной. Недавно я получил сведение о том, что образована еще одна республика — Чувашская. Она занимает территорию между Москвою и Казанью, следовательно, при самостоятельности Казанской Республики окраинным образованиям для Москвы будет Чувашская республика.

    На Кавказе имеется 4 или 5 республик; какие из них нужно отнести к “окраинным образованиям”.

    В таком же положении Туркестан, Букейская орда, Донское казачество, Кубань, Украина, Сибирь и т. д.

    Таким образом, как видите господа члены Совещания, термин окраинные образования есть понятие очень неопределенное и растяжимое. Под это понятие можно сейчас подвести каждую область и почти каждую губернию бывшей Российской империи.

    Но эти новообразования, будь они окраинные или внутренние, имеют общее для них всех свойство: они образованы по национальному признаку, во всех этих новообразованиях имеется. определенное большинство той или другой народности. Поэтому, обсуждая вопрос об отношении к окраинным образованиям, мы не будем в состоянии обходить фигурою умолчания вопроса национального.

    При такой постановке не только не представляется возможным обойти национальный вопрос, но должен быть одной из главных основ нашей работы здесь. Кто считает национальный вопрос внутренним и ставит его на одну плоскость напр., с вопросами аграрным и рабочим, тот, по моему мнению, совершенно не дает себе отчета о том, что происходит сейчас в России.

    По моему глубокому убеждению, будущность России всецело зависит от понимания важности и верной постановки национального вопроса.

    Если здесь упорно не желают поставить на о6суждение Совещания национального вопроса в той форме, какую предложила наша фракция, тогда я предлагаю формулировать п. 5 порядка дня в следующей редакции:

    - “Отношения к национально-государственным образованиям в бывшей Российской империи.

    Поправка Максудова принимается. Пункт 5 гласит: “отношение к национальностям и окраинным государственным образованиям”.

    ЗАСЕДАНИЕ 3-е. 12 января 1921 года.

    Заседание открылось ровно в 3 часа дня под председательством Н. Д. Авксентьева — при полном составе участников совещания.

    Слово для внеочередного заявления предоставляется, прежде всего, члену Учредительного Собрания В. А. Маклакову.

    Им получена от российского посла в Вашингтоне, Вахметьева, следующая телеграмма на имя совещания членов Учредительного Собрания.

    Телеграмма гласит:

    “Прошу передать совещанию Учредительного Собрания мои горячии приветствия и пожелания успеха. Твердо надеясь, что работы Совещания приведут к созданию авторитетного национального органа, который противопоставит большевизму объединение всех подлинно демократических элементов. Уверен, что подобное объединение встретит самый живой отклик и сочувствие Америки, которая сохранила неизменную веру в творческие силы народа и в конечное торжество начал Мартовской революции.” Бахметьев.

    ЗАКРЫТИЕ ДВЕРЕЙ.

    После заявления В. А. Маклакова председательствующий, Н. Д. Авксентьев оглашает поступившее к нему со стороны группы членов Учредительного Собрания заявление о закрытии дверей заседания для подготовки к обсуждению первого и четвертого пунктов программы.

    Предложение ставится на баллотировку и принимается единогласно.

    После этого Н. Д. Авксентьев объявляет 2-минут-ъный перерыв, во время которого представители печати покидают свои места в зале.

    Остальная часть заседания происходит при закрытых дверях.

    ЗАСЕДАНИЕ 4-ое.

    13 января 1921 г.

    (Присутствует 26 членов. Начало в 81/а час. веч.).

    Председатель. Открываю заседание и даю слово для внеочередного заявления члену Совещания Е. Ф. Роговскому.

    Роговский. На имя инициативной группы по созыву Совещания поступило много приветственных телеграмм за последние дни и я прошу позволения их огласить. (Оглашает приветственные телеграммы из Лондона, Нью-Иорка, Женевы и из других мест).

    Нью-Йорк, 10 января 1921 года.

    Позвольте мне, старому социалисту, дружба которого по отношению к России хорошо Вам известна, приветствовать товарищей участников конференции, которую Вы созвали и выразить горячую надежду, что она увенчается полным успехом.

    Американцы всех партий и классов глубоко заинтересованы в Ваших прениях. Что наиболее важно — это чтобы все группы Совещания забыли все свои теоретические и тактические разногласия и прежние конфликты, с целью представить собой один крепкий фронт, основанный на политической и экономической программе, включающей необходимость созыва Учредительного Собрания и лояльного выполнения принятых мандатов, признания за всеми национальностями полной автономии внутри Федеративной Республики; признание, что восстановление экономической и промышленной жизни России, транспорта потребует огромного капитала, как Российского, так и иностранного, и для того, чтобы это было произведено на условиях, полезных для России, а не способствующих её порабощению, капиталисты должны быть обеспечены и привлечены разумными условиями. Хорошо составленный в этом смысле документ принес бы здесь огромную пользу. Джон Спарго.

    “С окончательной ликвидацией попыток “диктаторов” вернуть Россию к дореволюционным порядкам, борьба за установление на нашей родине демократических начал государственности вступает в новую фазу.

    Как будет развиваться эта борьба — сейчас предсказать невозможно. Ясно только одно: она должна вестись самым народом, внутри России, вне всякой ориентации на те или иные иностранные круги, которые всегда будут готовы использовать движение народных масс в своих эгоистических интересах. Ясно также, что руководить борьбой русского народа из-за рубежа совершенно невозможно.

    Долг тех социалистов и истинных демократов, которые стоят на указанной точке зрения, заключается лишь в поддержке народного движения, в содействии ему всеми возможными средствами, в собирании тех русских людей, которые очутились заграницей, вокруг знамени демократической России, в защите и охране русских государственных интересов и прав русских перед иностранными правительствами.

    До сих пор русская зарубежная демократия не смогла создать такого органа, который взял бы на себя осуществление указанных задач. Теперь для этого настал благоприятный момент.

    Так как события последних двух лет показали, что иных путей к возрождению России, кроме как через демократию нет и быть не может, то при настоящих условиях наиболее полномочным, почерпнувшим свой авторитет из глубин народного доверия учреждением является Всероссийское Учредительное Собрание. Только оно одно имеет, если не строго формальные, но моральные основания взять на себя объединение демократии и защиту интересов русского народа.

    Исходя из этого, мы, русские социал-демократы, живущие в Лондоне, приветствуем решёние инициативной группы созвать совещание членов Учредительного Собрания.

    Мы верим, что это Совещание, представляя интересы не одной какой-либо партии, а всю русскую демократию, соберет силы русской эмиграции вокруг старого демократического знамени, и встанет на защиту неохраняемых в настоящее время государственных интересов России и прав русских граждан.”

    Группа русских социал-демократов в Лондонг.

    “10 января 1921 года.

    Объединенные русские социалисты Нью-Йорка, представляющие различные фракции, приветствуют конференцию членов Учредительного Собрания, как полную значения попытку объединить всю русскую демократию и создать широкий демократический фронт для воссоздания приобретений мартовской революции, уничтоженных большевиками.

    Мы надеемся, что вокруг конференции соберутся все, кому дороги интересы родины, трудящихся масс и демократии. Мы надеемся, что ответственные представители русской демократии найдут основу для совместной работы для защиты нашей страны, разрушенной утопическими социальными экспериментами.

    Мы считаем, что главной задачей конференции является — стать фактором объединения всех сил российской демократии внутри нашей страны для борьбы против новой тирании и замены этой тирании народоправством.

    И во имя демократии мы призываем всех граждан России объединиться вокруг Учредительного Собрания, которое, надеемся мы, подготовит почву для передачи власти народу, а не одной какой-нибудь политической группе.” Обручев, Др. Ингерман, Др. Джемс Раскин.

    Обращение от группы российских граждан в Женеве за подписью П. Звездича и других, которые “с радостью и чувством глубокого удовлетворёния приветствуют эту первую правильную попытку создать действительно демократический орган представительства демократической России взамен существовавших до сих пор, продолжающих существовать и теперь самозванных и произвольно выросших представительств. и т. д.”

    Председател. Даю слово докладчику В. В. Рудневу.

    Руднев. От имени Комиссии по выработке порядка вопросов, подлежащих обсуждению Совещания, считает необходимым обсудить в сегодняшнем Заседании первые три вопроса повестки, в -свое время одобренной Совещанием, а именно:

    1) Вопрос об отношении иностранных держав к Советской России.

    2) Об отношении к возможным торговым соглашениям с Советской властью (о блокаде).

    3) О силе соглашений, заключенных при раздаче концессий до установления законной Государственной власти в России.

    Председатель. Ставлю на баллотировку предлагаемый порядок дня.

    Руднев. Я хочу сказать о том характере работ, которым руководствовалась наша комиссия. Эти три вопроса позволили комиссии установить точку зрения, господствовавшую среди нас. Выяснилось, что можно найти мнение по этим трем вопросам, всех нас объединяющее и изложенное в следующей резолюции; в основу которой был положен текст, предложенный группой соц.-револ. (читает

    текст резолюции).

    “Обсудив создавшееся международное положение России, Совещание членов Учредительного Собрания заявляет:

    1) Россия после освободительной мартовской революции никогда не признает законной государственной властью какую-либо тиранию и в частности, большевистскую, которая отрицает самые элементарные основы народовластия и гражданских свобод, которая опирается лишь на голую силу штыков и беспощадный террор; упорно разрушает народное хозяйство и стремится установить экономическую систему, покоящуюся на принудительном труде закрепощенных рабочих и крестьян. Повсеместными, постоянными восстаниями народные массы ярко проявляют свое непримиримо-отрицательное отношение к существующему строю.

    Только власть, опирающаяся на всенародное признание, является законной государственной властью и может быт в качестве таковой признана иностранными державами со всеми вытекающими отсюда последствиями. г

    2) Народы свободной России не могут считать себя связанными какими бы то ни было договорами и соглашениями, заключаемыми якобы от имени Российского государства большевиками. Посему, первейшим долгом восстановленной законной, опирающейся на всеобщее признание Российской государственной власти, будет объявление для неё необязательными всех международных соглашений и договоров, заключенных большевистской властью. Все торговые договоры будут необходимо пересмотрены с точки зрения их соответствия жизненным интересам России, свободе её хозяйственного развития и полноте её суверенитета. Порядок же выполнения долговых обязательств России перед иностранными государствами, заключенных до 25 октября 1917 г., так же, как и определение понесенных Россией за время войны жертв, вопрос о способе их возмещения и вообще вопрос о урегулировании взаимных финансовых обязательств России с иностранными державами, должен быть разрешен в особом международном совещании по восстановлении в России правительства, пользующегося общенародным признанием.

    3) Необходимо устранить все искусственные препоны к возобновлению экономического общения России с внешним миром и прекратить блокаду во всех её формах, ибо тяжесть блокады, как системы борьбы против правительств, падает, главным образом, на плечи ни в чем неповинного населения. Только после снятия блокады народные массы до конца поймут, где действительный источник их невыносимых нечеловеческих страданий, ибо не столько в блокаде, фактически охватившей Россию еще за 3 года до большевистского переворота, сколько во всей экономической политике большевиков лежит причина полного разрушения народного хозяйства великой страны.

    Совещание почитает своим долгом указать на грозную опасность, заключающуюся в том, что, при восстановлении хозяйственных связей родины нашей с внешним миром, стремления большевиков любой ценой отсрочить день неизбежной своей гибели, может легко встретиться с попытками извне сделать большевистскую власть орудием политического и экономического закрепощения России. Поэтому, всякая попытка воспользоваться возобновлением экономических связей с Россией для хозяйственного её закабаления или для искусственного, вопреки воле народной, укрепления власти большевистских узурпаторов, долженствующих сыграть роль туземной полицейской силы для охраны интересов иностранного хищнического капитала, встретят решительный, действенный протест.

    4) Исходя из этих соображений совещание отвергает обязательную силу, раздаваемых советской властью иностранцам, концессий, ибо в данном случае привлечение иностранного капитала производится властью, непризнанной народом, на условиях, превращающих выдачу концессий в расхищение русского государственного достояния, нарушающих интересы и права граждан и оскорбительных для гражданского и национального чувства.

    Таковым же расхищением народного достояния нужно признать незаконное расточение большевистской властью Российского золотого запаса — основы денежного обращения и финансового хозяйства страны. Истощение этого запаса подорвет самую возможность скорейшего хозяйственного возрождения России. Совещание категорически протестует против всякого пособничества извне этому расточению.

    Председатель: Слово предоставляю В. М. Зензинову.

    . В.М. Зензинов. Господа члены совещания. Докладчик комиссии только что сообщил Вам, что в основу того проекта резолюции, который был здесь оглашен, положен проект, выработанный группой С.-Р., членов настоящего совещания. Позвольте мне вкратце изложить те мотивы, которыми мы руководствовались, вырабатывая данный проект. Настоящая резолюция затрагивает три основных вопроса: 1) Вопрос о признании иностранными державами Советской власти, 2) вопрос о торговых сношениях и о договорах с советской властью и в 3) вопрос о соглашениях при заключении концессий с советской властью.

    Но сначала я должен установить те общие основания, которыми мы руководствовались. Я должен, прежде всего констатировать, что, вырабатывая проект данной резолюции, мы прежде всего руководствовались своими принципиальными политическими соображениями. Для нас важно было совершенно отчетливо, совершенно самостоятельно и совершенно свободно установить на поставленные вопросы нашу точку зрения. Вырабатывая этот проект резолюции, мы не стремились во что бы то ни стало добиться соглашений с другими политическими группировками, не это руководило нами. Нами, как я уже сказал, руководило желание прежде всего установить нашу принципиальную точку зрения на эти вопросы. Всем известна та позиция, которую мы в этих вопросах занимали здесь заграницей, в течении последних лет. Мы счастливы констатировать, что эта позиция в общем совпала е теми позициями, которые заняли близкие нам товарищи, работавшие в самой Советской России, перед которыми те же самые вопросы вставали в их практической работе. Только в последнее время мы получили возможность точно узнать их позиции и можем констатировать совпадение нашей точки зрения, которую мы развивали в последнее время заграницей с их точкой зрения и вместе с тем мы констатируем также, и тот факт, что наша позиция объединяет в последнее время вокруг себя более широкие политические круги, чем это было раньше. Этот факт мы только можем приветствовать, ибо он знаменует, что именно до этому руслу пошла политическая ;русская мысль заграничных общественных деятелей.

    Теперь позвольте от этих общих положений перейти к тем трем основным вопросам, которые затронуты в проект резолюции. По первому вопросу об отношении иностранных держав к Советской власти мы выработали совершенно ясную и недвусмысленную позицию. Наша точка зрения определялась уже положением нашей партии в Советской России, партии гонимой, партии нелегальной, партии революционной в отношении к существующему строю. И потому наша позиция по отношению к Советской власти могла быть только позицией резкого и ясного отрицания тех принципов, которые положены в основу деятельности Советской власти. Мы были в своей собственной среде безжалостны к тем, кто пытался встать на путь какого либо соглашения с Советской властью. Мы их безжалостно выбрасывали из своих рядов. Это в достаточной степени характеризует ту принципиальную позицию, которую мы по отношению к Советской власти занимали в России и здесь, и потому по вопросу об отношении иностранных держав к Советской власти мы можем заявить только одно: Советской власти мы не признаем никогда и.ни при каких условиях. Мы можем признать только такую государственную власть, которая в основу своей деятельности, в основу самого своего существования кладет правовые принципы. Только общенародное признание делает для нас государственную власть приемлемой, только с такой властью мы можем работать и ее поддерживать. A потому мы заявляем, что и иностранные державы с нашей точки зрения могут признать только такую власть, которая покоится на общенародном признании внутри самой России.

    По вопросу второму, о торговых сношениях и о договорах с Советской властью, позвольте заявить, что мы не можем считать русский народ связанным теми торговыми договорами, которые фактически уже теперь заключаются отдельными иностранными державами с Советской властью, что в настоящее время не представляет ни для кого секрета. Мы заявляем, что только законная государственная власть, охарактеризованная мною выше, может заключать договоры с иностранными державами, а потому мы не признаем и считаем необязательными все те договоры, которые в настоящее время смеют заключать большевики якобы от имени государства Российского с кем бы то не было. Мы будем требовать при установлении законной власти в России пересмотра всех заключенных уже с большевиками договоров и согласимся на признание только договоров, которые покоятся на жизненных интересах России. Вместе с тем необходимо, чтобы все препятствия, которые теперь стоят на пути установления экономических сношений и связи России со всем миром, были устранены. Именно по этим основаниям мы высказываемся против блокады и против интервенции. Я не буду останавливаться на этом подробно, ибо это уже было заявлено в нашей декларации, оглашенной на предыдущем заседании Совещания. Укажу здесь только на те фактические последствия, которые мы учитываем при снятии блокады и при прекращении интервенции. Мы убеждены, что только восстановление живых связей России со всем миром, только снятие с России блокады могут разбудить живые силы, которые таятся в самом народе и прежде всею в его экономической жизни. Только уничтожение интервенции очистить политическую атмосферу, которая до последнего времени существовала в России, и в значительной мере осложняла и затрудняла ту политическую борьбу, которую вели с Советской властью в России все антисоветские демократические и социалистические группировки. Необходимо помнить, что тяжесть положения России вызвана была не столько блокадой сколько той экономической политикой, которую ведет советская власть. В настоящий момент, учитывая политическое и экономическое ослабление России мы не можем не считаться с той опасностью, которая угрожает России и которая заключается в том, что существующая в России Советская власть ради своего сохранения готова идти на какие угодно уступки в ущерб жизненным интересам русского народа. Одновременно мы указываем и на огромный соблазн, вставший сейчас перед хищническим иностранным капиталом, который видит перед собою распростертую Россию. В международной области нет места сантиментам. Это положение в настоящий момент, к сожалению, правильнее, чем когда бы то ни было. И потому мы заявляем, что при наличии признанной народом государственной власти, при установлении нормальной политической жизни в России — мы поднимем свой голос против тех, кто пользовался временным ослаблением мощи России и старался из этого извлечь для себя выгоды. Мы надеемся, что в недрах самого русского народа мы найдем силы, которые сам народ сумеет противопоставить этим хищникам.

    По вопросу третьему — о соглашениях при заключении концессий, мы подчеркиваем, что самым решительным образом отвергаем всякую обязательную силу за концессиями, которые заключаются и будут заключаться в ближайшие дни между иностранными державами и Советской властью. Под видом концессий происходит расхищение России в наиболее открытых и циничных формах. Во имя, интересов русского народа, мы не прекратим нашей борьбы против этого расхищения, происходит ли оно в форме торговых договоров, или в форме раздачи иностранцам концессий. Мы уверены, что и будущее законное правительство, которое будет опираться на народное доверие, подвергнет пересмотру также и все те концессии, которые нарушают жизненные интересы нашей родины. Наконец, по последнему пункту, отмеченному резолюцией, по вопросу о расхищении золота большевистской властью, мы заявляем, что не перестанем протестовать и против этого, так как в этом расхищении золота мы видим уничтожение основы денежного обращения в будущем, основы финансового хозяйства страны.

    Вот вкратце, господа члены Совещания, те мотивы, которыми руководствовалась группа С. P. предлагая оглашенную резолюцию, которую, к нашему глубокому удовлетворению, приняли и все другие политические группировки совещания.

    Председатель. Слово предоставляется П. Н. Милюкову.

    РЕЧЬ П.Н. МИЛЮКОВА.

    Фракция народной свободы принимаете согласованный текст, вынесенный 9-тичленной комиссией на том основании, что находит в нем совершенно определенное заявление по всем основным вопросам, момента, совершенно согласные с её собственными взглядами.

    При определенном положении необходимо было высказаться по трем первым пунктам нашей повестки. 1) Наше общее, объединяющее нас отрицательное отношение к большевистской власти и к вопросу о её признании. 2) Такое же отрицательное отношение к попыткам некоторых правительств заключить торговые договоры с советской властью. 3) Определенное отрицание обязательств, принятых на себя советской властью и признание обязательств законной власти,— в частности русских долгов, заключенных до большевистского переворота. Все эти три вопроса нашли в нашей общей резолюции совершенно определенное отношение.

    Мы знаем, что некоторые левые элементы, стоящие на крайней левой, а в Англии даже и на либеральном крыле общественного мнения, требовали признания советской власти во имя принципов демократии. Теперь представители демократической России отвечают им: “Нет, эта власть не имеет признания русского народа; следовательно, она не может иметь и международного признания”.

    Мы знаем, что правительство соседней страны давно уже стремится к заключению торгового договора с советской Россией. Торговля с Россией фактически ведется, но ход её уже показал, на сколько, вообще, никакая серьезная торговля невозможна, пока существует советская власть. Тем не менее, во имя интересов населения мы не возражаем против фактической торговли, поскольку, конечно, она служит интересам населения, а не укреплению большевистского правительства.

    Но договор правительств с советской Россией совсем иное дело. Он заключает в себе уже элемент признания. И, оставаясь последовательными, мы отвергаем обязательство подобных договоров для русского народа.

    В частности резолюция высказывает совершенно определенное отношение к принятию при торговых расчетах остатков русского золотого запаса, и к тому соблазну концессий, которыми большевики хотят заманить в Россию иностранный капитализм. Опять таки, мы не против здорового, как выразился американский социалист Джон Спарго в прочтенной сегодня телеграмме, и “разумного” использования иностранного капитала. Мы даже считаем его участие необходимым при экономическом возрождении России, но при данных обстоятельствах только хищническая и спекулятивная часть этого капитала, пытается воспользоваться случаем утилизировать Россию в односторонних интересах, грозя превратить ее в какое-то новое Конго, или в то, что германцы называют “virtschafts gebilt”. Мало того, мы указываем, что вместе с государственными правами и интересами нарушаются при этом и права “отдельных граждан”, как русских, так и иностранных. В оборот пускается чужое, краденое советской властью имущество. Его иногда пытаются продать старым владельцам. Против такого элементарного нарушения всех правил общежития, охраняемых повсеместно правильной судебной властью, мы решительно протестуем.

    Наконец, по вопросу об уплате наших долгов принцип относительно признания которого всеми нами, не может возникать ни малейшего сомнения — наша резолюция предлагает определенный способ уплаты, при котором интересы России приняты во внимание также, как и права её кредиторов. Большевики тоже манят предложениями начать с ними переговоры о признании долгов, но мы все помним заявление Ленина и большевистских официозов, вроде следующего: “Мы можем входить в переговоры и даже в долговые сношения с империалистами, но мы учитываем временный характер, как тех, так и других. Наша тактика исходит из расчета на приближающуюся мировую революцию”. Нам нет надобности прибавлять, что решение собравшихся здесь групп имеют совершенно иную цену.

    Наша резолюция, как и вся наша тактика, имеют прежде всего в виду борьбу внутри самой России и этим объясняется все построение наших постановлений. Но мы действуем в международной среде; наша главная задача — действовать в этой среде для защиты русских интересов. Во всех трех вопросах, обсуждаемых нами сейчас, международные интересы тесно переплетаются с внутренними. Вот почему мы считаем важным подчеркнуть в наших объяснениях, что в принимаемой нами резолюции не только национальная, но и международная сторона этих вопросов, в полной мере приняты во внимание.

    ЗАЯВЛЕНИЕ С. Н. МАКСУДОВА.

    От имени группы членов Учредительного Собрания Татар-Мусульман Внутренней России.

    Взгляды нашей группы, объединенной по национальному признаку не могут вполне совпасть со взглядами партии социалистов-революционеров во всех деталях. В мотивы отношений к затронутым в настоящей резолюции вопросам нам хотелось бы внести другие элементы, некоторые места хотелось бы еще ярче подчеркнуть, другие места выразить иначе, но по существу нет разногласия. По всем пунктам по вопросу о большевизме и по вопросу о концессиях, о договорах и по вопросу о выполнении долговых обязательств России, заключенных до октября 1917 года, наша группа разделяет мнение Комиссии и будет голосовать за резолюцию, предложенную сейчас на обсуждение совещания.

    Чайковский. Я нахожу, что предложенная резолюция совершенно отвечает нашим взглядам, конечно мы могли бы делать некоторые примечания второстепенного характера, но резолюцию мы всецело принимаем.

    Председатель ставит резолюцию на голосование и она единогласно принимается.

    Следующее заседание назначается в субботу в 4 ч. дня.

    В 9 1/2 ч. заседание закрывается.

上一页 目录页 下一页
1921年巴黎会议记录


ЗАСЕДАНИЕ 5-ОЕ.

    15 января 1921 г.

    {Председательствует Н. Д. Авксентьев. Начало заседания 5 час. веч.).

    Председатель. Позвольте объявить заседание открытым. Какие вопросы на повестку заседания предлагает поставить комиссия по подготовке работ Совещания?

    Докладчик комиссии В. В. Руднев. Комиссия предлагает поставить на повестку сегодняшнего заседания пункт 5-ый “об отношении к национальностям и окраинным государственным образованиям”. Комиссия выработала резолюцию по вопросу окраинных государственных образований, каковую резолюцию разрешите вам доложить.

    Председатель. Угодно принять такой порядок и заслушать резолюцию? "Возражений нет? Тогда позвольте предоставить слово докладчику комиссии

    Докладчик комиссии В. В. Руднев. Комиссия предлагает на обсуждение Собрания нижеследующий текст резолюции (читает):

    Совещание членов Всероссийского Учредительного Собрания по вопросу о новообразовавшихся окраинных государствах считает необходимым заявить:

    I. Русские демократические партии всегда признавали законным стремление народностей России к свободе самоопределения и Учредительное Собрание 5 января 1918 года провозгласило начало федеративного устройства России, но это стремление народностей России при сложившихся трагических обстоятельствах выразилось в форме требования полного выделения окраинных государств и разрыва ими всяких связей с Россией вследствиё желания оградить себя от деспотической власти и разрушительной политики большевистских диктаторов.

    II. Пока над Россией тяготеет режим большевистской диктатуры до тех пор не может определиться и вылиться в рациональные правовые формы тяготение окраинных государств к России. Закрепление же морально-политического разрыва между ними может повести только к невыгодной для всех балканизации и взаимным столкновениям, которые будут использованы в интересах чужой империалистической политики.

    III. Считаясь с существованием созданных усилиями окраинных национальностей ряда новых государств и с волей к охранению их самостоятельности, поскольку она выражается представительными учреждениями, — основанными на всеобщем избирательном праве, — демократия России полагает, что после ликвидации большевистской диктатуры и установления в России народовластия неизбежно выяснится общность социально-политических и культурных интересов, диктующих экономическое и политическое сближение, равно выгодное и даже необходимое для обеих сторон.

    IV. Наиболее целесообразной формой этого сближения, соответствующей как общим тенденциям исторического процесса, так и культурным интересам человечества, представляется федеративное объединение.

    V. Стоя на точке зрения переустройства России на федеративных началах, — и не имея притязаний вооруженной рукой навязать кому-либо ту или иную форму политической связи, русская демократия признает единственно правильным путем взаимное соглашение на основе свободы и равноправия договаривающихся сторон.

    Председатель. Слово M. B Вишняку от имени фракции соц.-рев.

    M. B. Вишняк. От имени членов Учредит. Собрания, принадлежащих к партии соц.-революц. имею честь сказать нижеследующее :

    Мы признаем принцип полной свободы самоопределения народов. Этот принцип нами признавался всегда и события последних лет в связи с мировой войной и теми революциями, которые имели место в пределах отдельных государств, доказали, на опыте всю правильность и жизненность этого принципа.

    Стоя на почве признания этого принципа, как принципа непререкаемого для свободного устроения государственной жизни и общения в международном масштабе, мы в тоже время не можем закрывать глаза на то, что фактическое его осуществление в жизни на нашей родине, не всегда совпадало с тем смыслом, который мы считали необходимым защищать и проводить в жизнь.

    Мы должны подчеркнуть, что факт отторжения от России и выделения в самостоятельные сепаратные от России единицы, в целом ряде случаев имел место под влиянием факторов преходящих и случайных. Этими преходящими факторами было прежде всего, влияние или, вернее, давление агрессивного большевизма, который старался подчинить своей силе, подчинить своему влиянию те окраинные государства, которые входили в пределы России. С другой стороны, отпадение или отторжение от России происходило и под влиянием иноземного вмешательства, которое, преследуя свои империалистические цели, иногда совпадало в своем направлении с теми целями, которые преследовали отдельные группы, выделявшейся в самостоятельную государственность, национальности. Я имею в виду те случаи, когда прикрываясь британским или иным иноземным щитом, отдельные народности России считали возможным в порядке одностороннего провозглашения утверждать свою суверенную власть и независимость от России.

    Мы полагаем, что в преодолении этих привходящих факторов одинаково заинтересована и демократия России, и демократия тех территорий, которые в настоящее время претендуют на свое полное, сепаратное от России бытие. В то же время мы признаем необходимым считаться с самым фактом существования этих окраинных государств, поскольку их стремление к самостоятельному существованию получило выражение в правильных демократических формах и имеет за собой авторитет всеобщего избирательного права. На место одностороннего провозглашения своей самостоятельности мы выдвигаем принцип соглашения с теми государственными образованиями, которые существуют сейчас в пределах бывшей Российской империи. Мы думаем, что это соглашение должно иметь место в порядке миролюбивом, а не в порядке соглашения, проведенного вооруженной рукой. Соглашение этих отдельных единиц для создания общего целого, — одинаково ценно, как для отдельных частей, так и для того целого, которое, в результате сложения этих частей, может получиться. Мы думаем, что фактические отношения, имевшие место за последнее время, подлежат преобразованию не в порядке физических столкновений, а в порядке миролюбивого соглашения.

    Наиболее рациональной формой этого соглашения которую мы считаем необходимой в целях взаимного удовлетворения политических, хозяйственных и иных нужд народов, находящихся на территории России, мы видим в осуществлении того федеративного принципа, который "был провозглашен Всероссийским Учредительным Собранием в первый же день его существования. Мы думаем, что это федеративное объединение России имеет свое дальнейшее развитие в воссоединении отдельных народов и вне России стоящих, в общую дружную семью, объединенною взаимной международной солидарностью.

    Этими краткими соображениями я ограничусь, чтобы пояснить те основные мотивы, которые руководили фракцией с.-р., когда она считала нужным внести только что оглашенную резолюцию.

    Председатель. Слово имеет П. Н. Милюков.

    П. Н. Милюков. После обстоятельного обсуждения комиссия фракции Народной Свободы пришла к совершенно согласным выводам со всеми другими фракциями по всем вопросам, связанным с новыми государственными образованиями. Может быть не-лишнее будет оговорить, что в их число здесь не включается ни Польша, ни Финляндия. Мы согласны во взглядах на процесс образования этих государств и на те причины, как постоянного так и временного характера, которые, вызвали эти образования. Далее, мы согласны, что временные причины разъединения отпадут с минованием господства большевиков и что тогда настанет время для установления на правовых началах нашего объединения. Мы согласны, далее, что таковым на-чалом должно быть начало федеративного строя. Если мы не развивали в деталях этого понятия, то исключительно для того, чтобы как-нибудь случайно не сузить его содержания. Наконец мы согласны и относительно метода объединения. Таким методом должно быть соглашение между сторонами с исключением всяких насильственных способов разрешения вопросов. Есть только одна оговорка к прочитанному тексту. Это именно оговорка: по поводу упоминания здесь Учредительного Собрания 5 января 1918 г. Мы принимаем это упоминание в предположении, что при этом 1) не имеется в виду создать какой либо прецедент для оживления деятельности этого учреждения, что противоречило бы основному условию нашего вхождения в это Совещание и во 2) что здесь разумеется именно провозглашение принципа федеративного строя, а не способ его осуществления, который, конечно 15 января 1921 г. совершенно не тот каким он был 5 января 1918 г. Вот с этими оговорками фракция Народной Свободы в полной мере принимает то постановление, которое вынесла наша 9-ти членная комиссия.

    Председатель. Слово имеет С. Н. Максудов.

    С. Н. Максудов. Члены совещания фракции мусульман татар считают резолюцию, предложенную фракцией С. Р. приемлемой за исключением 2-й части пункта 3-го, то есть, начиная со слов “постольку”, (читает), которую мы предлагаем исключить, когда мы будем голосовать по пунктам. Мы считаем, что главной основной причиной образования окраинными национальностями автономных государств, является их естественное законное стремление к самоопределению. Это стремление выразилось в форме полного отделения в силу большевизма, который представлял для окраинцев угрозу не только экономическую и хозяйственную, но и национальную. Если мы это положение принимаем, то отсюда вытекает настоящее наше отношение к этим окраинным государствам, что до тех пор пока мы не установим внутри России прочный демократический федеративный строй, иначе говоря, пока существует большевизм, мы не можем относиться к этим окраинным государствам иначе как с полным пониманием их настоящего желания изолироваться от большевистской России. Что касается будущего, когда у нас установится демократический федеративный строй, то многие из этих окраинных народностей сами пожелают войти с нами в федеративные и иные соглашения. Все, что ,я говорил не относится конечно ни к Финляндии, ни к Польше, которые уже были признаны международно самостоятельными государствами. Теперь я должен мотивировать почему мы полагаем исключить вторую часть п. 3. Так как эти национальности образовали автономные государства и у них есть признанные народом правительства, то это указывает, что эти правительства опираются на народное желание. Если это было бы иначе, то никакое прочное существование этих государств не было бы возможным. Поэтому говорить о народной воле в этой рёзолюции мы считаем излишним.

    Председатель. Слово предоставляется H. B. Чайковскому.

    Н, В. Чайковский. Народные социалисты еще до мартовской революции ввели в свою программу принцип федеративного устройства, но с тех пор многое изменилось. Постепенно это понятие превратилось в идею о свободном соглашении между Россией и окраинными народностями, как равного с равным. Конечно, при настоящих условиях их стремления к самостийному существованию естественны, но ведь связь между Россией и окраинными национальностями для них более выгодна, чем с другими соседними государствами, которые до сих пор были им чужды. Мы полагаем, что препятствий к соглашению между Россией и окраинными народностями постепенно будут уменьшаться и нам удастся их убедить, что связь с Россией лучше обеспечивает им свободу и самостийное существование, чем самостийное положение слабых государств среди сильных соседей.

    Председатель. Слово имеет В. А. Харламов.

    В. А. Харламое. Я голосую за резолюцию, в выработке которой принимал участие в составе комиссии Совещания, как потому, что она отвечает нашему правовому сознанию по форме будущего устройства государства Российского так и потому, что она наилучшим образом обеспечивает соглашение отдельных окраинных национальных образований, ныне, обособившихся в отдельные самостоятельные от Советской России образования. Мы уверены, что они охотно присоединяться к России и создадут вместе е нею единый организм.

    Председатель. Господа члены Совещания, все высказавшиеся здесь группы представителей заявили, что они всецело присоединяются к указанной резолюции. Некоторое исключение представило лишь заявление представителей группы татар мусульман, Максудова.

    Я хотел бы сделать одно разъяснение члену Совещания Максудову. Мне предоставляется, и члены комиссии, надеюсь, подтвердят мое мнение, что эта часть резолюции говорит лишь о необходимости, чтобы определенное решение действительно выражало народную волю, но отнюдь не предполагает какого либо вмешательства извне во внутреннюю жизнь того или иного государственного образования.

    Я полагаю, что при таком разъяснении я не пойду в разрез с точкой зрения, которой придерживалась комиссия. Член Учредительного Собрания Максудов, позвольте задать Вам вопрос не можете ли Вы снять своей поправки после моего разъяснения?

    Максудов. Группа мусульман вполне удовлетворяется теми разъяснениями которые дал председатель и не будет настаивать на отдельном голосовании.

    Председатель. Тогда позвольте поставить вопрос угодно ли голосовать резолюцию в целом или по пунктам? (Голоса: в целом). Тогда позвольте голосовать. (Голосование). Таким образом я констатирую, что эта резолюция принята всеми единогласно. Позвольте объявить перерыв.

    Председатель. Даю слово для заявления представителю комиссии по подготовке работ для совещания.

    Докладчик комиссии. В виду того, что по тексту резолюции об отношении к национальностям поступил ряд поправок, которые в настоящее время не могли бы быть усвоены, комиссия предлагает перенести обсуждение этого вопроса на следующее заседание Совещания,

    Председатель. Позвольте поставить на голосование. (Голосование принимается),

    Максудов. Мусульманская группа не возражает, но с тем условием, чтобы поставить первым вопросом на следующее заседание.

    Председатель. Комиссия предлагает порядок обсуждения вопроса не предрешать. (Принимается). Позвольте объявить заседание закрытым. Следующее заседание в понедельник в 3 часа.

    ЗАСЕДАНИЕ 6-ое.

    (17 Января 1921 г.)

    Заседание открывается в 4ч. дня Председательствует Н. Д. Авксентьев.

    Председатель. Позвольте открыть. заседание. Прошу представителя Комиссии по подготовке материалов для совещания сделать предложение о порядке дня сегодняшнего заседания Совещания членов Учредительного Собрания.

    В. В. Руднев. Комиссия предлагает для сегодняшнего заседания следующий порядок дня: на первом месте поставить вопрос об отношении к национальностям, а затем вопрос об отношении к отторжению иностранными державами отдельных частей Российской территории.

    Председатель. Угодно принять такой порядок дня (голосование). Такой порядок дня принимается. Прошу огласить результат работ комиссии.

    В. В. Руднев. По вопросу об отношении к национальностям, комиссии, несмотря на длительную работу в течение 4-х заседаний, не удалось выработать текста, который объединял бы все представленные в составе её течения. Поэтому для обсуждения на общем совещании мною будет оглашена резолюция, которая была принята большинством данной комиссии, а именно фракциями с.-p., к.-д. н.-с. и казачьей. Фракция татарская, которая не присоединилась к тексту большинства, вероятно воспользуется этим правом внести собственный текст и совещание будет иметь возможность судить, насколько они расходятся, какая из этих резолюций наиболее соответствует пониманию стоящих перед совещанием задач. Должен сказать только, что, по мнению большинства Комиссии, между обоими проектами резолюции расхождения в основном принципе —в понимании существа национально - культурной автономии, не имеется. Вот текст резолюции, которая вносится всеми фракциями за исключением татарской (читает).

    РЕЗОЛЮЦИЯ.

    Совещание членов Всероссийского Учредительного Собрания заявляет, что в системе Российской Федерации всякая национальность, хотя бы она составляла меньшинство в пределах данной части общей Федерации имеет право на национально-культурную автономию.

    В Российской Федерации не может быть места никаким ограничениям политических или гражданских. прав в зависимости от происхождения или принадлежности к той или другой расовой, национальной, лингвистической или вероисповедной группе. Равным образом не может быть места и ограничениям доступа ко всем видам труда и ко всем общественным или государственным должностям.

    Всякой национальности должно быть обеспечено право пользоваться родным языком в школе, суде, прессе и в публичных собраниях.

    Всякая национальность имеет право образовывать на началах самоуправления всякого рода просветительные, культурные, благотворительные, вероисповедные и т. п. учреждения. Всякое национальное меньшинство имеет право на пропорциональную его численности часть расходного бюджета из общегосударственных учреждений на культурно-просветительные нужды, равно как и право облагать своих членов для обеспечения этих нужд особым национальным налогом.

    Гарантированные общероссийской конституцией гражданам обще-политические свободы не могут быть ограничиваемы постановлениями органов национальных меньшинств.

    В Российской Федерации каждой национальности, населяющей определенную область в преобладающем количестве, должно быть предоставлено право образовать автономную государственную единицу, входящую в состав федерации на условиях и в порядке, определяемых федеральной конституцией.

    ( Председательское место занимает А. И. Коновалов).

    Председатель: Слово имеет член Учр. Собр. О.С. Минор от имени фракции Соц. - Рев.

    0. С. Минор. От имени фракции социалистов-революционеров настоящего Совещания мне поручено обосновать и развить нашу точку зрения на изложенные в резолюции взгляды на принцип федерации и автономии.

    Но прежде чем войти в сущность вопроса мне представляется нужным указать на то, что взгляды, защищаемые нами теперь являются лишь развитием тех взглядов которые провозглашены были нашими предшественниками еще 40 лет тому назад. В 1879 году, напр., Е-Ь №2 “Народной Воли”,органа Исполнительного Комитета партии Народной Воли мы находим заявление, что основным требованием этой партии является: “Земля народу, автономия единиц и их федерация в государственную систему”. Они были убеждены, что эти принципы совершенно совместны с возможностью устроения реальных государственных форм общежития. В программе Исполнительного Комитета в 1879 году мы также находим прямое указание на то, что в самом сознании народа живет представление о необходимости утверждения права народа на землю и начал федеративного устройства. Те же самые идеи проводились позднее в первоначальных работах соц.-революционеров в конце 90-х и начале 1900-х годов. Федерация автономных единиц, организованных по национальному признаку признавалось основой будущего государственного строя. По мысли с.-ров в 1901 г.—Финляндия, Польша, Великороссия, Малороссия, Кавказ и пр.должны в будущем создать единую свободную федерацию.

    Весь ряд будущих федеративных частей реально изменяется уже потому, что вряд ли в настоящий момент можно думать о Польше, которая представляет суверенное государство или о Финляндии. В протоколах 1-го съезда партии С. Р. в 1906 г. имеются указания, что в автономных областях со смешенным населением, права меньшинств должны быть охранены. (Читает)... Таким образом с того момента, как возникла в России идеология С. Р-ов сначала в виде народничества, потом народовольчества, идея признания автономной федерации областей совершенно устанавливается.

    Я счастлив отметить, что предложенная Совещанию резолюция является результатом работ не только С. P., но и др. партий, ибо резолюция эта, я верю, будет принята подавляющим большинством участников Совещания. Таким образом окажется, что мы все приемлем принцип федерации и автономии с той лишь разницей, что, если в первый период исторического развития этих идей, они были неопределенны и не ясны, то в настоящее время они все определеннее устанавливаются и получают резкий и отчетливый характер. Стоит указать лишь на последний пункт резолюции, который принят всеми фракциями, то мы увидим, что резолюция эта гарантирует автономию каждой национальности, населяющей определенную область в преобладающем количестве и право образовать новые автономные государственные единицы. Таким образом представляется широкая возможность каждой национальности, которая населяет определенную территорию более или менее компактно образовать отдельную государственную единицу и входить в состав федерации, на условиях, выработанных федеральной конституцией. Киргизы, башкиры, кавказские татары, буряты и т. д., могут образовать группировки, которые войдут совершенно равноправными членами в общероссийскую федерацию. Но нам в нашей резолюции, необходимо было обосновать не только это; необходимо также каждой национальности, которая составляет меньшинство среди другой национальности, обеспечить право на свободное существование, обеспечить. право экстерриториальной автономной возможности существовать. Мы знаем, как в России тяжело жилось всевозможным национальностям. Мы знаем, что некоторые национальности, благодаря разбросанности по всей территории России, не имели возможности защищать своих общих интересов. Мы знаем каким гонениям подвергались поляки. Всем известны гонения, которым подвергалось еврейское население, которым подвергались армяне. Я не стану упоминать о гонениях, которым подвергалось татарское население в разные периоды исторического развития. Необходимо, чтобы то меньшинство, которое живет среди больших народов, даже создавшее экстерриториальную автономную единицу, было бы обеспечено в своих правах общим федеральным законом. Федеральные законы могут установить определенный законный минимум напр., народного образования и прав, который должен быть обеспечен каждому гражданину, если бы он был даже один среди другой народности. Это необходимо установить принципиально; необходимо признать, что право меньшинств на существование должно быть обеспечено общей федеральной конституцией. Признавая возможность организовать автономные государственные единицы, которые будут входит в Российскую федерацию, мы тем самым признаем тот пункт нашей резолюции, по которому всякая национальность может образовывать культурно-просветительные учреждения. Если же мы все-таки вносим в нашу резолюцию этот пункт прав национальностей, то, конечно, потому, что он относится к тем меньшинствам, которые будут жить в них. Нам представляется ясным, что, если Грузия, например, войдет в Российскую федерацию, то она обеспечит право русскому населению иметь там свои учреждения просветительные, культурные и т.д. Точно также, если Азербайджан будет организован, как отдельная государственная единица, то там должны быть обеспечены права на свободное существование другого населения. Вам известно, сколько горя, сколько слез эти народы вынесли от взаимных столкновений и от отсутствия известных правовых норм, которые устанавливали бы право каждой из этих национальностей на свободное управление и самостоятельное существование. В будущей Российской федерации не может быть места никаким ограничениям прав в зависимости от принадлежности к той или иной национальной группе. Пора с этим покончить! Великая мартовская революция провозгласила это. Но теперь, после октябрьского переворота нет свободы политической мысли, нет свободного политического существования тем народам, которые насильно загоняются под советское иго. Нужно освободить, народы от него, и нам членам У. С. необходимо твердо сказать, что нет свободы вне республиканского, демократического, федеративного строя будущей России. Наконец, совещание наше должно установить, что в будущей российской федерации всякая национальность, хотя она была бы в меньшинстве, имеет право на национально-культурную автономию. Итак, общий смысл нашей резолюции, по моему глубокому убеждению, как члена Совещания, принадлежащего к одной из тех национальностей, которая подвергалась и достаточным гонениям и достаточному бесправию, безусловно способен обеспечить права тех национальных, меньшинств которые на это вправе претендовать. Я предлагаю членам Совещания единогласно присоединиться к этой резолюции, как безусловно удовлетворяющей нужды всех национальностей, с нетерпением мечтающих о том великом моменте, когда будет свободно создана великая российская братская семья народов!

    Председатель : Слово имеет член Учр. Собр, Максудов от фракции татар-мусульман.

    С. Н. Максудов. Татарская группа членов Совещания поручила мне по поводу резолюции об отношении к национальностям заявить следующее :

    Наша группа не может удовлетвориться содержанием той резолюции, которая выработана комиссией; как представитель татар в комиссии, я остался в меньшинстве, по этому мы вносим на обсуждение Совещания свой проект резолюции ( читает ).”

    РЕЗОЛЮЦИЯ

    По вопросу об отношении к национальностям, предложенная группою Членов Учредительного Собрания Татар-Мусульман.

    Совещание членов Учредительного Собрания, обсудив вопрос об отношении к национальностям приняло следующие положения:

    I) В Федеративной Демократической Российской Республике каждой национальности, населяющей определенную область в преобладающем количестве, должны быть предоставлены право и свобода образовать автономную Государственную единицу, федеративно входящую в Российскую Республику.

    II) Национальностям же, для которых создание в какой либо части России особого территориального Государственного образования не разрешает — вследствие нахождения их членов и в других областях—всего национального вопроса, как например, татары Внутренней России и Сибири, и тем, которые ни в какой области не составляют большинства, должна быть предоставлена широкая экстерриториальная культурно-национальная автономия, осуществляемая предоставлением им полной свободы во всех делах, касающихся национальной культуры, языка, национальных школ, религиозных, духовных и благотворительных учреждений,—управление коими должно быть сосредоточено — при полном невмешательстве Государственной власти—в ведении демократически организованных и основными законами Республики признанных публично правовых национальных учреждений.

    III) Нации, пользующейся культурно-национальной автономией, предоставляются:

    1)Право на употребление национальнаго языка, наравне со всеми другими языками, во всех административных, судебных, общественных учреждениях и школах Федеративной Республики.

    2) Право облагать своих членов для обеспечения культурно-национальных нужд особым национальным налогом.

    3) Право на получение из Государственных, краевых, областных, земских и городских средств на культурные же нужды нации определенных сумм денег, ежегодно отчисляемых пропорционально численности членов нации; суммы эти расходуются по усмотрению и под руководством национальных учреждений.

    4) Право на участие нации через своего уполномоченного представителя в Высшей Правительственной власти,

    5) Право на соблюдение интересов и бытовых особенностей членов нации при организации военных сил Республики.

    6) Гарантированные общероссийскою конституциею гражданам обще-политические свободы не могут быть ограничиваемы постановлениями органов национальных самоуправлений.

    Позвольте теперь привести здесь вкратце те мотивы, которые вынуждают нашу группу внести свою самостоятельную резолюцию.

    Г. г. члены Совещания, в юридически-политическом положении национальностей, составляющих меньшинство в государстве исторически наблюдается три стадии: 1-я стадия — это стадия полного национального бесправия. В этой стадии отношения государства к национальности меньшинства, последняя не признается нацией, она как нация не существует и не имеет никаких прав, при этой стадии не только нация не имеет прав, но даже члены нации по причине их принадлежности к национальности меньшинства ограничиваются в правах; принадлежность к национальности меньшинства рассматривается государством, как факт, оправдывающий уменьшение и ограничение прав гражданина, принадлежащего к меньшинству, точно также, как преступления. Эти ограничения касались в некоторых государствах самых элементарных прав человека, напр., права передвижения, права выбора рода занятий и т. д., не говоря уже о более важных гражданских и политических правах. При этой стадии всякие проявления национальной жизни, собрания членов нации, союзы, организации национальных школ и учреждений, обыкновенно строго преследуются и если иногда допускаются, то под строгим контролем администрации. В таком положении находились евреи, отчасти татары и мусульмане при старом режиме.

    Вторая стадия наступает когда правовые ограничения, обусловленные принадлежностью к известной национальности отменяются — личность, принадлежащая к национальности меньшинства освобождается, но нация, как таковая, все еще продолжает пребывать в состоянии национального рабства, она все еще не имеет права выступать как нация, государство её игнорирует. К концу этого периода отдельные группы нации община, приход и т. д. завоевывают отдельные права, как например, — открытие школ, библиотек, благотворительных обществ, но все эти учреждения открываются с разрешением администрации и функционируют под строгим её наблюдением, всецело завися от усмотрения и каприза администрации.

    Третья стадия — это стадия полной национальной свободы, когда национальность завоевывает культурно-национальную автономию, содержание и сущность коей определяются следующими признаками: 1) нация, как таковая, признается государством, как объект прав; 2) она имеет право образовывать всевозможные национально-культурные учреждения, школы, библиотеки и пр.; 3) управление всеми национальными делами, как на местах, так и в центре находится исключительно в руках самой нации в лице демократически организованных органов; 4) государственная власть абсолютно не вмешивается в национально-культурные дела национальности, каковыми признаются дела, касающиеся языка, религии, школы, прессы, религиозных, культурных, благотворительных учреждений, а равно и национального фонда; 5) организованные нацией органы управления признаются государством, как публично правовые учреждения; 6) нация имеет право владеть имуществом, 7) она может облагать своих членов национальным, налогом; 8) нация имеет право на пропорциональную часть сумм расходного бюджета государства, области, общин и городов.

    Вот сущность культурно-национальной автономии. Только при наличии этих свобод можно говорить о полной культурно-национальной автономии. Наш народ всегда стремился именно к такой форме национальной свободы и понимал культурно-национальную автономию именно в этой формулировке. Мы утверждаем, что наше понимание культурно-национальной автономии есть научное понимание национальной свободы. Я не хочу злоупотреблять вниманием Совещания приводя здесь мнения всех авторитетных писателей специалистов по национальному вопросу; сошлюсь только на мнения известных австрийских и германских социалистов, занимавшихся национальным вопросом. Автор известной книги “Национальный вопрос и соц.-демократия” Отто Бауер, совершенно определенно высказывается за полную автономию национальностей, которую он понимает, как полное невмешательство государственной власти в дела свободной нации. Автор книги “Национальная проблема” Шпрингер говорит: “При культурно-национальной автономии нация должна быть субъектом прав и как таковая должна быть наделена в области национальных нужд и интересов государственною властью. Каждая нация по этому независимо от занимаемой территории образует публично правовую единицу, облеченную правом самообложения, владеющей имуществом, и сетью национально-культурных учреждений и школ, которыми она управляет самостоятельно. Тоже самое говорит один из редких российских авторов, серьезно интересовавшихся национальным вопросом, Ратнер. В своей статье “Борьба национальностей и государственное право в Австрии” известный германский социалист Каутский говорит: “современная идея национальной свободы совершенно не является пустым миражем, а глубоко коренится в потребности народов. Среди мелких народностей появляется своя собственная литература, которая впервые вводит в сознание масс чувство общности языка и национальной обособленности. Все основы современных национальных стремлений, говорит Каутский, глубоко коренятся в тенденции развития современного. сообщества — исторически они вполне оправдываются и всякие искусственные преграды к их росту равносильно преграде росту социального развития.

    Известный политический деятель Фишгор доказал, что социальный прогресс не только не противоречит существованию различных национальностей, но наоборот способствует их развитию и процветанию. Теперь перехожу к разбору двух проектов резолюции. Наш проект по содержанию вполне обнимает все признаки культурно-национальной автономии; он имеет в виду именно третью степень национального освобождения; что же касается проекта резолюции комиссии он имеет в виду главным образом уничтожение ограничений, касающихся индивидуумов, принадлежащих к той или иной группе. Достаточно прочесть один раз резолюцию комиссии чтобы убедиться в зтом. О чем говорится в ней? О свободе доступа к труду, о праве поступать на всякого рода должности, об открытии школ и об употреблении языка. Все это очень ценные вещи, ко им место не в декларации о национальностях, а в декларации о русских гражданах вообще. Это есть часть культурно-национальной свободы, а не полная культурно-национальная автономия. Резолюция комиссии имеет в виду может быть бессознательно, только две первые стадии положения национальностей: устраняет. ограничения, обусловленные принадлежностью к той или иной национальности, представляет право отдельным группам нации открывать школы и прочее, но нацию, как таковую не наделяют никакими правами. По формуле комиссии национальности освобождаются от первых двух форм национального рабства, но они не наделяются еще полною культурно-национальною автономией. Отдельные группы нации могут открывать и содержать школы на началах самоуправления, но совершенно не известно, имеет ли право нация сосредоточить управление сетью своих национально-культурных учреждений в своих руках. Мы ничего не имеем против тех мест резолюции, где говорится об устранении индивидуальных ограничений, хотя, думаем, что места им не в этой декларации; если комиссия согласилась упомянуть и более определенно подчеркнуть права нации на самостоятельное управление всеми своими учреждениями и на признание национальных органов управлений, публично правовыми учреждениями и право национальности на участие в высшем управлении страны, то мы, конечно, приняли бы резолюцию комиссии и не были бы вынуждены внести отдельную резолюцию. Различие двух резолюций вовсе - не в редакции, как это тщетно старается доказать, а в содержании, в объеме прав, который национальностям предоставляется той или другой резолюцией, спор вовсе не в букве, а в духе и в, содержания двух резолюций.

    Если две рёзолюций были тождественны мы не имели бы никакого основания не согласиться с резолюцией комиссии, и комиссия не могла бы не принять нашей, хотя кто-то собственно вопреки действительности дал понять, что будто бы комиссия не могла принять нашей резолюции только потому, что она хуже проредактирована. Мы повторяем, мы никогда бы не настаивали бы на редакции, если бы содержание нашей резолюции было принято. Надо быть очень низкого мнения о читающей публике, чтобы утверждать, что эти две резолюции по смыслу тождественны. Если бы нам сказали, мы не можем принять вашей резолюции, потому ,что она предоставляет слишком большие права национальностям, то мы с вами не согласились бы, но ваша позиция была бы определенна. Во взглядах на национальный вопрос и относительно объема прав, можно расходиться, но утверждать и говорить о тождестве взглядов, когда разногласие бросается в глаза, — непонятный и ненужный подход к вопросу, который может служить только к охлаждению искреннего желания сотрудничества, которым мы все одушевлены. Я заканчиваю, господа, члены Учредительного собрания. Прежде, чем голосовать, вы должны взвесить всю важность вопроса. Я старался изложить пожелания нашего народа, требования, которые, я уверен, разделяются всеми истинными представителями инородцев. Осуществятся ли эти наши требования в ближайшем будущем, мы не знаем. это будет зависеть от многих обстоятельств. Кто будет управлять Россией? Какие взгляды на инородцев будут господствовать? Восторжествует ли идея Гегеля и Гобино о высших и низших расах, идеи, разделяемая славянофилами, по которым раса, считаемая высшей, имеет не только возможность, но наделена свыше миссией ассимилировать другие расы; или Россия будет управляться настоящими демократами, признающими равенство человеческих рас и национальностей. Но кто бы не управлял Россией, мы. национальности будем бороться за сохранение нашей национальности и за завоевание необходимых прав и свобод. Никакая партия, никакое правительство нас не остановят. Святость идеала растет пропорционально препятствиям. На пути национального освобождения инородцам вообще, а нам в частности, пришлось много страдать и принести очень много жертв. Может быть тоже самое ждет нас и в будущем. Что же делать? Ренан определял народ сказав: “Великая солидарность людей, установленная чувством жертв, которые ими уже сделаны и которые они готовы делать и в будущем.”. Существование нации повседневный плебисцит, как существование индивидуума, “вечное утверждение крови”.

    Председатель: Слово имеет член Учр. Собр. И. Ф. Тухтаров.

    И. Ф. Туктаров: На нас, татар, выпала, господа члены Совещания тяжелая и неблагодарная задача проповедовать новую веру в новые пути возрождения России, не только исповедовать её, но и распространять ее, быть проповедником. Догмы этой веры выражаются очень кратко двумя словами: Россия возродится через национальности. Нас обвиняют за такую веру в узком национализме, некоторые — в шовинизме, а иные называли нас даже “империалистами”. Нам говорят, что не время сейчас заниматься узким национальным эгоизмом, нужно сейчас воссоздать Россию; это звучит так же, как правые элементы говорят социалистам и демократам, что не время сейчас заниматься партийными спорами и требованиями, нужно спасать Россию, хотя бы через Деникина, Колчака и Врангеля.

    Это неправда, господа, что мы узкие националисты, это неправда, что для нас интересы нации выше интересов всей России.

    Пляска смерти, вакханалия крови, продолжающиеся вот уж 6 лет, одинаково пожирают вас и нас; рабство, голод, болезни, нищета и чрезвычайка не делают различия, для них все национальности равноправны. Иностранные вмешательства, концессии и блокада — бьют по самым больным местам и гнетут всякого татарина и еврея так же, как и русского.

    Россия горит, сотни миллионов народов тонут и мы не кричим в это время: “Спасайся, кто может”, а зовем всех к планомерной, систематической работе для спасения.

    Мы ставим на ваше рассмотрение и разрешение национальный вопрос во всей его широте, потому что в нем, в благоразумном, государственном решении национального вопроса, по нашему глубокому убеждению, лежит путь спасения России и залог процветания в будущем.

    Господа члены Совещания, ведь не случайно, не по щучьему велению бывшая Российская Империя распалась сейчас на больше, чем 20 разных самостоятельных, в кавычках и без кавычек, республик. Все эти отделившиеся единицы, объявившие себя самостоятельными, организованы по признакам национальным и этнографическим.

    Несчастие России заключается не в том только, что в центре ее господствует в настоящее время одна только партия коммунистов, а еще, и пожалуй главное, в том, что она распадается на свои составные части, что грозит ей сейчас опасность вернуться обратно к временам Василия III, превратиться в Московию.

    Спасти же ее от такого распыления или, скорее, собрать ее снова, можно не способами Иоанна IV, а иными путями, соответствующими культурно-экономическому и социальному положению России XX века. Этот путь, господа члены Совещания, Вам известен. Вы его упомянули, когда пришлось вам высказать свое отношение к окраинным образованиям, — это федерация, это — полное признание за всеми народностями: права на самоопределение. Но, Российский национальный вопрос не исчерпывается одним окраинным образованием, — таких образований и народностей имеется много и на востоке и на Урале и в центре России.

    Вот, исходя из такого понимания пути и средства воссоздания России, мы предлагаем вам принять резолюцию, где ставится национальный вопрос во всей его определенности, где нет места и возможности никаким кривотолкам и недоговоренности.

    Имея: такой взгляд на способы и пути возрождения России, мы не могли согласиться с проектом резолюции согласительной комиссии. Нам говорят, что нет существенной разницы между двумя проектами. Да, господа члены Совещания, кто не может вникнуть и понять сущности вопроса, кто привык жить только Словами, а не делом, для таких лиц, действительно, не видно разницы между обеими редакциями. В обоих проектах упоминается и культурно-национальная автономия и федерация, и о пропорциональном участии в расходном бюджете и о самообложении.

    Но для тех, кто рассматривает национальный вопрос, как один из самых главных основ воссоздания России, разница формулировки этого вопроса в двух предложенных на наше разрешение резолюциях ясна и очевидна. В проекте комиссии упоминается несколькими словами о культурно-национальной автономии, и тут же рядом с ним трактуется дальше о правах человека на свой родной язык, на свободный труд, на доступ к общественным должностям. Я никак не могу себе уяснить, какая связь между институтом культурно-национальной автономии и правом хотя бы на употребление своего родного языка. Мы, татары, напр., живем на теперешних своих местах уже полуторы тысячи лет, и еще никто до сих пор не посмел запретить нам говорить на своем языке. Действительно, было много статей в Своде Законов русского самодержавия, лишавших нас за нашу принадлежность к той или другой не русской национальности многих публичных и даже гражданских прав. Но эти запретительные статьи Свода Законов, позорившие все русское законодательство, были отменены в Марте 1917 г. Они, кажется, никаким правительством, даже Деникинским или Колчаковским, не были восстановлены. Если же Вы, господа члены Совещания, захотели бы еще раз подтвердить отмену этих статей после первой их отмены четыре года назад, то это благое дело Вы можете, конечно, совершить, но место его не здесь, не в резолюции о культурно-национальной автономии, а в декларации человека и гражданина.

    Дальше в проекте комиссии говорится о праве национальностей образовывать на началах самоуправления просветительные, благотворительные, вероисповедные и т.п. учреждения. То есть, иначе говоря, у всякой народности и её отдельных групп, деревни, прихода, будет право объединяться в общества по содержанию той или другой школы, молитвенного дома или т.п. Очевидно, комиссия считает такое право равнозначащим институту культурно-национальной автономии. Это, конечно, происходит от полного смешения двух различных понятий: права человека-гражданина и права нации, как субъекта прав, как юридического лица, от полного непонимания того, что вкладывается наукой в термин “культурно-национальной автономии”.

    Вот, господа, в этом кроется самая существенная разница между двумя проектами. Если вы всмотритесь в обе редакции, вы найдете, господа, громадную разницу не только в редакциях, но и в самом подходе к решению национального вопроса.

    Мы предлагаем Вам признать право за каждой национальностью на культурно-национальную автономию, а комиссия предлагает вам признать право членов всякой национальности образовывать с другими своими собратьями просветительные, религиозные и т.п. общества. В резолюции комиссии совершенно не говорится о центральных органах национальных учреждений, а между тем это есть одно из главных оснований института национальной автономии, также не говорится ни слова о невмешательстве центральной правительственной власти в культурно-просветительные дела нации — ведь гарантия такого невмешательства считается одним из существенных условий этого института. Почему же комиссия умалчивает об этих двух пунктах?

    Я здесь постарался доказать Вам, что резолюция в редакции комиссии не признает отдельных национальностей, как таковых субъектом прав, юридическим лицом. A что такое культурно-национальная автономия, об этом говорил уже мой товарищ по фракции.

    Наконец, позвольте мне, господа, сказать два слова по адресу моих товарищей С.-Р.-ов.

    Два с половиной года тому назад некоторым товарищам С.-Р.-ам, сидящим здесь, пришлось работать на Волге в условиях, многим отличающихся от условий и среды сегодняшнего дня. И Париже, на улице Пуатьер, и там, в комитете членов Учр. Собрания мы с этими товарищами выработали и опубликовали Декларацию о признании культурно-национальной автономии татар с признанием центрального органа этой автономии государственно-правовым институтом, Эта декларация отличалась своей определенностью и глубоким пониманием национального вопроса. Но по иронии судьбы через два с половиной года приходится работать с этими же товарищами здесь в Париже и услышать от них иные речи. Они теперь говорят не о федерации, ни о штатах, ни центральных органах, а о праве каждого человека, без различия национальности, на труд, службу и т. д.

    Заканчивая свою речь, я беру на себя смелость все же быть уверенным, что за два с половиною года не изменились ни я, ни мои товарищи по Волжскому делу, С.-Р.-ы и что, наконец, все Совещание примет нашу точку зрения на национальный вопрос, нашу редакцию резолюции.

    Председатель: Предоставляю слово члену Учредительного Собр. М. Вишняку.

    М. Вишняк, Для того, чтобы отдать себе отче разногласии, которое здесь возникает, надо вспомнить, как возник самый этот вопрос в этом совещании. Это совещание было созвано и включало в свою программу вопросы, преимуществен международного порядка.

    По настоянию фракции мусульман-татар вопрос об отношении к окраинным государственным образованиям был включен вопрос национальный, как часть к первому основному просу, стоявшему в порядке дня. В процессе Совещания вопрос стал получать самостоятельное значение, а теперь, как вы сами сегодня видите, вопрос получает значение главенствующее и, я бы сказал, даже всеопределяющее. Я вспоминаю об этом прежде, чем показать, что по существу в обоих текстах резолюций не имеется юридических конструктивных разногласий, как считает член совещания Тухтаров, а имеются различия лишь словесные, лишь в степени выдержанности и последовательности в конструкции,

    По существу оба текста идентичны, но в то время как один текст составлен, исходя из интересов одной группы лиц, — татар внутренней России и Сибири, — другой составлен гораздо шире в интересах всех национальностей. Наша фракция предлагала вообще не детализировать этот вопрос, а формулировать в общем виде наше отношение к национальным правам. По настоянию группы мусульман этот вопрос решено было детализировать. Перечневая система в известной мере всегда неполна, а в известной мере всегда выходит за те пределы, которые ей ставятся. И по существу то, что говорится и нами, и вами, это не культурно-национальная автономия, а автономия национально-персональная, но и та и другая резолюции одинаково исходят из признания за национальностью прав коллектива. Тут никакого спора между нами нет и не может быть. Член Совещания Максудов недоволен нами, и говорит: нам дают права, которые мы и без того имели, нам позволяют заниматься различного рода трудом, нас допускают к должностям, но мы говорим ведь не только о татарах, а о всех народностях. В первом пункте мы говорим о тех ограничениях, которые существуют не только в Советской России, но и в республиканской Польше. Вы идеализируете то положение, в котором находится ваш народ в России и которое исторически является далеко еще не превосходным и вне Росиии. Член Совещания Максудов говорит: нам мало этого, мы это и раньше имели, мы хотим теперь иметь право не только открывать школы, но и заведовать и управлять сетью школ. Но должен указать, что и наш текст предусматривает это право в полной мере, но он говорит о самоуправлении. Нам возражали: самоуправление, это — земства и города, а не национальные органы. В такого рода разногласиях и недоразумениях приходится конечно, обращаться уже не к юристам, а к словесникам. Ибо очевидно, что предоставление права самоуправления более широко, чем перечисление определенных функций, которые входят в состав национальных прав. Нам говорят, — вы не хотите признать национальную автономию. Действительно, мы этого термина первоначально не включили. Мы не считаем нужным этого сделать, потому, что некоторые другие пункты нашей резолюции, о которых сегодня никто почему то не упоминал, не вяжутся с принципом национальной автономии, выходя за её пределы. Я говорю о пункте 4-м, где говорится, что при национальной автономии должно быть обеспечено за каждой национальностью её право на участие через своего уполномоченного представителя в высшей правительственной власти. Я спрашиваю, что это, национальная автономия или нет? В комиссии мы ставили вопрос: будут ли в центральном правительстве представители всех наций? Сколько вы насчитываете таких возможных предотавителей? В России число наций больше ста. Что же вы себе представляете правительственный аппарат, состоящий из 125 представителей одних только национальностей? Что этот представитель от нации должен входить в орган центральной правительственной власти или в орган власти штата, составляющего часть федерации?

    Тут возникает целый ряд сложных вопросов, которые не умещаются в системе культурно-национальной автономии.

    Обходя вопрос о способах образования национального организма, о составлении национальных кадастров, об условиях зачисления и праве выхода из состава определенной национальности; обходя вопрос о праве на еженедельный отдых соответственно религиозным потребностям; о свободе выбора дня отдыха; обходя все эти вопросы молчанием, эта резолюция говорит о бытовых условиях военных сил в связи с национальными особенностями. Тут мелкий вопрос о мясе в солдатском котле связан в одном пункте с вопросом о том, как должны формироваться и комплектоваться воинские части, как должна быть произведена дислокация национальных войск, о языке команды и д. т. При опущении более важных пунктов было бы вопиющим противоречием и недоразумением упоминание более мелких.

    Я кончу тем, что укажу основной смысл данной резолюции. Смысл настоящей резолюции иной, нежели тот, который был у резолюций по вопросу об окраинных государствах. Там шла речь о национальностях в связи с территориальным признаком, в связи с их стремлением к государственному обособлению. Эта резолюция говорит о тех интересах, которые не связаны с территорией или особой государственностью. Здесь, за каждой национальностью, признается лишь субъективное публичное право выделяться в государственную единицу и этим пунктом замыкается резолюция, предусматривающая интересы национальных меньшинств. Как свобода индивидуума находит свой предел в такой же свободе другого индивидуума, так и право свободного самоопределения национальностей находит свой предел в аналогичных правах всех других национальностей.

    Я полагаю, что многие из недоразумений и разногласий происходят, потому, что разные понятия вкрадываются в точный и ясный юридический термин, многое происходит от психологии, от предвзятости и местничества. Из этой психологии, вытекли все те недоразумения, свидетелями которых мы сейчас являемся. По существу обе резолюции идут в одном и том же направлении; одна, более общая, формулирует те же основные принципы, которые формулированы и в другой, Но если, мы резолюции будет писать, исходя от интересов определенной национальности, то мы должны будем писать еще 20 резолюций, которые удовлетворили бы другие национальности.

    Предстдатеьл. Слово имеет член Учредительного Собрания П. Н. Милюков.

    П. Н. Милюков. Наша фракция сожалеет, что наши товарищи, принадлежащие к фракции мусульман, непременно хотят произвести впечатление, что, что-то принципиальное, нас решительно и навсегда разделяет. Я не понимаю их интереса в том, чтобы так представить дело. Не думаю и того, чтобы мы подали повод к этому... Член Совещания Максудов нас призывал к спокойствию. Очень сожалею, что сам этого спокойствия не обнаружил Иначе не получилось бы этого сравнения нашего собрания с каким-то самодуром-полицеймейстером. Конечно, можно это понять и в юмористическом смысле, но для юмористики здесь не место. A отнести это сравнение к нашему собранию сам автор его вряд ли бы сам находил уместным, если бы находился в более спокойном состоянии духа. Я напомню вам весь процесс прохождения резолюции, по вопросу, который поглотил более внимания, чем все остальные вопросы, и вызвал долгие споры. Наши товарищи члены мусульманской фракции заявили нам, что хотят попутно поднять национальный вопрос и просят его присоединить к резолюции об окраинных государствах. Дело имело такой вид, что надо включить одну или две фразы.. По чисто формальным основаниям им ответили, что национальный вопрос — чисто внутренний и потому не может быть введен в резолюцию об окраинных государствах. Татары внутренней России сказали, нам, действительно, что они к числу тех “20 государств”, о которых. говорил г. Тухтаров, не принадлежат. Мы с глубокой благодарностью приняли, как это их заявление, так и факт их присутствия в нашей среде, его подтверждающее, признав, что в резолюции об окраинных для их вопроса нет места, мы сообща решили написать отдельную резолюцию по национальному вопросу. Казалось, все это так просто и бесспорно. Но, по мере того, как удовлетворялись желания наших товарищей, перед нами возникали новые... Мы хотели до последней возможности сообща выяснить, в чем заключается наши разногласия. Нам сказали, что необходимо принять пункт первый проекта мусульман. Хотя мы отказались, говорили они, от помещения нашего вопроса в первой резолюции, где говорится о самостоятельных государствах, что в будущем, может быть, нам захочется объявить себя самостоятельными. Мы отвечали, что для будущего не пишем резолюций; но, если угодно, мы все-таки удовлетворим желание мусульман. Мы приняли первый пункт, поставив его последним, ибо идем от меньшего к большему, — приняли в идентичных выражениях, с одной оговоркой, о которой буду говорить позже. Далее нам сказали, что непременно надо включить слово “штат”. Товарищ Максудов, после новых споров, наконец сказал: на слове “штат” мы больше не настаиваем: вот какую мы делаем вам важную уступку. ( !) Вы чувствуете не здоровую атмосферу в которой шло обсуждение. Теперь нам говорят, что мы не предлагаем иных методов соглашений кроме метода Иоанна IV, совершенно забывая при этом все те усилия, которые сделаны нами для соглашения. Когда, мы спрашиваем, в чем же теперь заключается разница, нам отвечают в словах нет спора, а в редакции... Первое возражение которое нам здесь делают заключается в томи, что нам внесли резолюцию от татарской группы, а мы говорим о всех российских национальностях. В этом вопросе, к сожалению, мы не можем уступить, не потому, что мы не хотим делать уступок татарской фракции, а потому, что, мы должны помнить и о других национальностях. Очевидно, мы только и можем составить эту резолюцию, как относящуюся ко всем национальностям, населяющим Российское государство, я вижу что г. Исхаков кивает утвердительно головой. Я понимаю это так, что он согласен, хотя мы и исходим из разных точек зрения. Раз, однако же, мы приняли такой порядок, было естественно, что мы поставили впереди то, что является kohctитуцией национальных прав индивидуальных членов каждой национальности. Нас спрашивают:

    почему вы включили то, что уже 4 года тому назад дано? Если мы вернемся на Волгу, то нам скажут: зачем вы приносите нам то, что мы уже давно имели”. Мы отвечаем вам, что эти основные принципы прав меньшинства далеко не могут считаться бесспорными, хотя бы они и были провозглашены 4 года тому назад. Лучшее доказательство этого — то, что те же принципы трактуются в порядке международном. Одно из главных дел Лиги Наций это проведение, в договорном порядке, прав меньшинства. Нельзя сказать, чтобы это были азбучные истины, настолько уже вошедшие в обиход, что новое провозглашение их никому не нужно. Я думаю мусульмане согласятся, что, раз мы трактуем вопрос о национальностях в общих рамках касающихся всех национальностей, то этот пункт неизбежен. Какое бы он впечатление ни произвел на Волге, отсутствие его произведет гораздо более отрицательное впечатление в других местах.

    (Продолжение речи П. Н. Милюкова в след. номере,

    ЗАСЕДАНИЕ 6-е (17 января 1921 г.).

    (Стенографический отчет). (Продолжение *).

    П. Н. Милюков. Мы считали, поэтому. необходимым внести этот пункт, касающийся неотъемлемых прав национальностей. Нам говорят далее: вы повторяете то, что вошло уже в азбуку, а последних моментах учения о национальных правах теории Шпрингера вы не помните. Это, действительно теория новая и до сих пор испытанная лишь на очень ограниченном пространстве бывшего Австрийского государства. Если бы мы с тов. Максудовым разобрались в том, какие условия местной борьбы вызвали к жизни теорию Шпрингера, то пожалуй, и этого писателя, социал-демократа пришлось бы обвинить в централизме. Во всяком случае принятая нами формула идет значительно далее теории Шпрингера. Перехожу к последнему недоразумению, которое является, когда дело доходит до применения принятых нами общих принципов на практике. Вы говорите, что два года тому назад эсеры на Волге, в Саратове “были другими людьми”. Я охотнее верю утверждению г. Минора, что эсеры те же люди, как прежде. Но я готов искать причину нашего недоразумения в разнице положения между Волгой и тем местом, где мы сейчас заседаем. На Волге обсуждался специально татарский вопрос. Там были выработаны подробные положения, почти законопроекты, готовые для внесения в законодательные учреждения. В них детально разрабатывались все специфически татарские требования, и все они, по-видимому, удовлетворялись в той форме, в которой вы признали их желательными. A мы здесь, в Париже, в .тех немногих строках, которыми мы располагаем для общей резолюции, не можем вместить содержимое всех ваших, готовых чуть не для законодательных учреждений, проектов, которые вы нам показывали. Очевидно, мы можем установить здесь только общие принципы, общий порядок. Я думаю, что наши товарищи-мусульмане должны будут согласиться и с тем, что разработанных проектов мы вносить не могли, могли вносить только принципы. Сделали ли мы это, и если сделали, то сделали ли с достаточной полнотой? Ответ ясен. Резолюция может удовлетворить вас лишь в тех пределах, в каких мы в этом совещании можем удовлетворить все российские народы

    Вы требовали внесения в резолюцию общего заголовка: культурно-национальная автономия. Содержание этого понятия, еще ранее, чем дать этот заголовок, уже было введено в резолюцию. Вы сказали нам, что этого мало, и что вам нужно, чтобы самое слово мы сказали. Мы согласились и внесли заголовок — культурно-национальная автономия. Раз есть такой термин, ясно, что вместе с ним вносится связанное с ним содержание. В текст резолюции взято все существенное из этого понятия и отнесено ко всем национальностям. Говорить, что в резолюции речь идет только о индивидуальных национальных правах, можно только остановившись на первой половине резолюции и не читая второй. Во второй части резолюции именно говорится о правах нации, как целого. Мы говорим там об “учреждениях”, “органах”, о налоге. Прочтите этот пункт (читает). Что это значит? Это значит, если выразим это в иной форме, что постановления “органов” национальных меньшинств могут идти так далеко, как только позволяют права отдельных членов каждой национальности, обеспеченные конституцией. Если вы примете это во внимание, то увидите. что для удовлетворения ваших требований взяты самые широкие рамки, какие только могут быть. Ограничены они только требованиями общей конституции, гарантирующей права всякого гражданина, входящего в известный союз. Если он к вам присоединился, он подчиняется всем постановлениям ваших органов. Я спрашиваю, если это так, то какое же основание обвинять авторов этой резолюции, что они не внесли в нее понятия нации, как целого? Это понятие здесь есть. Из него сделаны самые крайние выводы, которые только примиримы с общим понятием того, что есть правовое государство. В этом смысле изложена и последняя часть резолюции. В ней говорится, что вы имеете право объявить себя самостоятельным членом федеративной России и образовать отдельную единицу. Есть только известные условия для этого. Не все из 120 российских национальностей могут объявить себя федеративной единицей. Очевидно, должен быть некоторый критерий для возможности такого объявления и выделения в национальную единицу. Во первых, эта национальность должна на определенной территории жить в преобладающем числе. Мы только установили этот общий принцип в самой общей форме. Далее должен быть определен конституцией порядок, в каком это объявление может последовать. Невозможно допустить, конечно, чтобы каждая группа российского народа по своему произволу могла объявить себя единицей федеративного целого. Очевидно, существует известный порядок, нужны известные условия. Мы не говорим какие. Мы говорим, что это должно совершаться в известном порядке, предусмотренном _конституцией, Член совещания Туктаров призывал юристов и государственников и профессоров, чтобы решить наш спор. Я уверен, что если он сам принадлежит к одной из этих категорий, он легко убедится, что мы вложили в дело всю возможную добросовестность. Если вы примете во внимание некоторые основные юридические требования и согласитесь с нашей конструкцией резолюции, идущей от меньшего к большему, то окажется, что у нас никаких недоразумений не остается. Я бы убедительно просил мусульманскую фракцию не делать вида, что мы не согласны с вами, когда в существе мы друг о другом совершенно согласны.

    Председатель. Кроме говоривших еще записан целый ряд ораторов. Внесено предложение закрыть список ораторов. (Голосованием принимается). Слово имеет чл. Учр. Собр. И.М. Брушвит.

    И. М. Брушвит. Господа, я бы не занимал вашего внимания, если бы вопрос шел в плоскости споров юридических, ибо, если бы только по этому мы не могли в этом собрании прийти к согласованности наших мнений, то имеются на лицо два документа, по которым внешний мир мог бы судить, кто прав и кто виноват. Повторяю, если бы дело шло только о том, я бы не решился затруднять вашего внимания, но я увидел в речах членов Совещания Максудова и Туктарова доводы, которые выводят вопрос из плоскости юридических и вводит его в плоскость этики и морали. Член Учредительного Собрания Максудов в пункте, касающемся прав самоопределения на основании законов федеральной конституции, вложил в эту формулировку определенный смысл: “Написано одно, читаться должно другое”. Член Учредительного Собрания Туктаров намекает в своей речи на нас, работавших на Волге, что там будто мы говорили и делали одно, и здесь другое. Это уже вопрос не юридический, а вопрос характера этики, морали. По этому поводу я обязан высказаться. Высказаться я должен не как член Учредительного Собрания, а как член латышской нации.

    Исхаков. Это латыши вас посылали сюда?

    Брушвит. Я о том, кто меня послал, буду говорить дальше.

    Я хотел предупредить, что не имею права говорить о том, что меня сюда прислали латыши, но я должен говорить, как латыш, а не как член Учредительного Собрания, потому что меня навел на серьезную мысль Туктаров. Он говорит, что ему придется приехать на Волгу, придется оправдаться в своих действиях перед своими отцами и праотцами и ему скажут: что же ты смотрел?

    Я не знаю, когда он поедет на Волгу, но мне придется поехать к своим латышам через неделю, и я боюсь, что и мне могут сказать мои отцы и праотцы: “что же ты Иван смотрел, что писал такую ересь, в то время, когда представители татарского народа, у которого с русским народом есть далекие счеты, которые могут происходить по одним версиям от Иоанна Грозного, а по другим от Чингисхана, народа, который исчисляется десятками миллионов и силой может добиться уважения прав своих — так яростно защищали интересы своего народа. Вот тут я должен сказать, что у меня в этом отношении готов определенный ответ. Я абсолютно не боюсь этих вопросов, я им прямо на этот вопрос отвечу. Я возьму у члена собрания Минора справки, которые он Вам сейчас давал, свидетельствующие о том, как стоял русский нА-род за право всех национальностей в лице тех, которые боролись за права не только русского народа, но и всех народов и всего человечества. И я скажу, что я в свое время избрал для себя тот путь, по которому шли эти люди. Когда для русского народа настала давно желанная возможность, согласно своей собственной воли, определять свою судьбу, они не побоялись вручить свою судьбу в руки латыша. И когда теперь наступила тяжелая минута для русского народа, я со своей стороны не считал бы возможным этим обязанностям изменить. Но мало того, я скажу латышскому народу, что, именно в виду того, что весь русский народ по своему существу является народом чрезвычайно демократическим, что он, именно этот русский народ, в торжественную минуту мартовской революции поднял знамя самоопределения народов, а ныне бьется в смертельных судорогах исканий общих прав, а не потому, что я изменил своему народу, я не пришел из Москвы в Ригу. Более того, я скажу, что свобода и права моего народа завоевываются не на Двине, а на равнинах России. Только там, они будут завоеваны и запечатлены. И вам пришлось бы сказать то же, когда мы подходим к вопросу о будущей русской государственности. Но из ваших речей я не могу установить, что Вы избираете путь другой. Я думаю, что во всяком случае, что все те же подозрения которые Вы здесь высказывали, вы не предъявляете к каждому из нас в отдельности, ибо тогда бы эти приняло характер личного спора. Очевидно, тут корень другой. Я уловил эту мысль в характерной фразе члена совещания Максудова по поводу сказанного Милюковым: “Мы вам дали”. Член Собрания Максудов вставил с места: “Да, это так и есть: Вы нам даете и не даете”. Все разномыслия коренятся в том, что русский народ как будто что-то хочет дать и что то не хочет дать. Я как сын латышского народа, которого я безумно люблю, я бы вам советовал, товарищи татары, когда вы говорите, во всех ваших речах, во всех проявлениях ваших, что любите русский народ, что верите в него, в тот момент когда Вы подходите к строительству будущей России из принципа объединения национальностей, не начинайте это строительство на взаимном недоверии, когда к этому недоверию нет оснований. Заканчивая, считаю нужным сказать, членам сего Совещания, что весь этот инцидент на меня, как на не юриста, произвел крайне тяжелое впечатление, ибо я иначе не могу объяснить это как недоверие к определенной группе граждан, которая этого не заслуживает. Если это будет выведено на арену общественности, то отбросив в сторону все недосказанности юридические, у общественного мнения другого впечатления не может быть, как авансирования мусульманской группы недоверия русскому народу.

    Председатель. Слово имеет чл. Учр. Собр. А.А. Булат.

    А.А.Булат. Я не думал говорить, но после того, как татары так резко выступили со своей особой резолюцией, придется и мне, как товарищу Брушвиту призадуматься: и мне когда я приеду домой, пожалуй скажут: — “а вот, когда татары вносили свою резолюцию, почему ты, Булат, литовец, не внес своей?” Однако такое опасение излишне: Твоё дело государственное и думая о том, как бы на всех устроить лучше, нужно постараться отвлечься от своего собственного огорода, нужно посмотреть на общую пашню, а потом уже на свою. Говоря об охране национальностей, нельзя рассматривать в отдельности интересы каждой из них. Таким образом, ведь пришлось бы писать специально резолюции для татар такого-то уезда, для татар другого уезда, для литовцев, для латышей и т. д. - это невозможно. В совещании, подобном нашему, можно только обще и ясно установить принципы разрешения национального вопроса, как это и сделало совещание в резолюции комиссии здесь оглашенной докладчиком. Внесенную в обсуждаемый вопрос страстность со стороны татар я объясняю тем, что в не так давнее время всем национальностям в России пришлось плохо от гнета самодержавия и всем им приходилось страдать достаточно. Татарам очевидно, и теперь очень солоно приходится и потому у них появилось желание, в лице троих собравшихся, крикнуть о себе. Однако, в данном совещании оно к месту, а наоборот. Надо только спокойно разобраться. Я не буду повторять того, что говорили предшествующие ораторы в защиту предложенной резолюции, но я хотел бы товарищам татарам сказать следующее. Вероятно, они знают, что я принадлежу к одной сильно угнетавшейся национальности и как таковой достаточно сражался во второй и третьей думе за права этой национальности, тем более, что по своим партийным воззрениям исповедовал те принципы, которые товарищ Минор здесь провозглашал в резолюции. Следовательно, и я могу служить некоторым примером, и могу уверить товарищей татар, что нисколько нё отказался от защиты интересов того народа к которому принадлежу, поскольку они справедливы и общечеловечны.

    Далее, я получил юридическое образование, и должен сказать, что немножко причастен к государственному праву, так как волей-неволей занимался им сидя шесть лет в Государственной думе. И несмотря на уверение ораторов татар, я вполне согласен с Милюковым, что нет никакой надобности подолгу обдумывать татарскую резолюцию. Я не видел никаких основных противоречий между нею и резолюцией комиссии. В речах ораторов татар, правда, я видал кое какие нюансы, с которыми я бы поспорил. Вы кажется местами хватили через край. Но это конечно речи, сказанные в возбуждении и в них нельзя все учитывать как в резолюции — каждое слово. Я же должен сказать, что, если бы все те принципы, которые заложены в основной резолюции осуществились в жизни тогда, когда мы надеемся, Россия наконец успокоится, то и татары и литовцы, и поляки и всякие национальные меньшинства были бы прекрасно обеспечены в своих национальных правах, как дай Бог через 200 лет. Только единственное горе, что едва ли мы до этого доживем и это благоденствие увидим, но стремиться к этому надо.

    Здесь мы можем отметить одно важное для национальностей обстоятельство, именно, что партия к которой принадлежит П. Н. Милюков, и которая до войны весьма сдержанно относилась к вопросам об автономии отдельных национальностей теперь определенно и ясно высказывается, и за федерацию и за автономию и за широкие права национальностей.

    Председатель: Слово Имеет член Учр. Собрания Г. Г. Исхаков.?

    Г. Г. Исхаков. Вопрос, который мы внесли на обсуждение нашего совещания, имеет свою маленькую историю. Когда возникла идея созыва совещания, наша маленькая фракция настаивала пред представителями как К.-Д., так и С.-Р. партии о включении в программу совещания и национального вопроса. Представители К.-Д. и С.-Р. выразили принципиальное согласие и для разработки программы совещания обещали устроить предварительное совещание трех фракций. Мы ждали этого предварительного совещания долго, но не дождались ответа ни от той, ни от другой; тогда мы повторили свое предложение письменно и на это получили ответ только в день открытия совещания; конечно, в этот день за неимением времени оно не могло состояться. Когда же представитель С.-Р. партии предложил здесь программу Совещания без включения национального вопроса, мы запротестовали и настояли на включении его в программу.

    Но когда вы согласились с наши и включили его, то мы думали, что вы серьезно хотите заняться этим вопросом и серьезно хотите его разрешить, но наши надежды не оправдались. Вы никак не могли понять, какое важное значение имеет в настоящее время национальный вопрос в деле воссоздания России и борьбы с большевизмом.

    Припомните историю антибольшевистского движения: Деникин занимал половину России, Колчак подошел к Казани и мечтал въехать победоносно в Москву, и в один прекрасный день они оба были уничтожены без большого труда, потому что они оба игнорировали национальный вопрос.

    Взгляните на борьбу Эстонии с большевиками: 50-титысячная эстонская армия задерживает большевиков на Нарве более года и диктует им свои условия мира; идите мысленно на Кавказ, где маленькая Грузинская республика, в течение больше двух лет отражает наступление большевиков на востоке; обратите внимание на беспрерывные восстания украинцев, кавказских горцев, туркменов, киргизов, урало-волжских татар. Когда вы проанализируете эти факты, вы убедитесь, что в борьбе с большевиками инородческие элементы играли первенствующую роль, и желая в дальнейшем обеспечить их сотрудничество, мы, поэтому, предлагаем принять конкретно разработанную нами резолюцию. Тов. Вишняк обвинял нас в шовинизме, будто мы защищаем интересы только татар, игнорируя интересы иных инородцев. На это неправильное обвинение я хочу ответить маленькой исторической справкой. В 4-й Государственной Думе министр Маклаков предложил нашей фракции провести законопроект о равноправии татар с великороссами, при этом поставил условием отгородиться от иных инородцев, в особенности, от евреев. Наша фракция в 4-й думе была слишком слаба и бесцветна. Боясь принимать на себя ответственность, она устроила национальную конференцию, где присутствовали мой товарищ Максудов и ваш покорный слуга. Во имя инородческой солидарности конференция отвергла предложение г. министра единогласно. Являлись ли мы при этом решении татарскими шовинистами или нет? Конечно, до сих пор мы остаемся верны нашим традициям. Другая справка. Мы, народы тюркских племен, живущих в России, имели в своё время междуплеменный политический центр, куда входили киргизы, узбеки, (Туркестан) волжские, уральские, сибирские, крымские татары. Этот политический центр, обсуждая неоднократно национальный вопрос, разработал свою схему разрешения этого вопроса. В предложенной на общем собрании нашей резолюции мы исходили из этих основных пунктов, иначе говоря, наше требование, — это требование 30 миллионного тюрско-татарскаго народа. В конце я просил бы противников нашей революции указать хоть на один пункт, который не удовлетворяет чаяниям других инородцев. Выступившие от имени латышского народа Брушвит и литовского народа — Булат читали нам уроки морали и хотели играть роль примирителей между великорусским и татарским народами. Я должен сказать во первых, что я сильно сомневаюсь в том, уполномочены ли они их народами на роль посредников между татарами и великороссами, а во вторых, нуждается ли в такой адвокатской помощи великорусский народ. Что касается нас, татар, мы их об этом совершенно не просили. Мы вели с русским народом многолетние войны с переменными успехами, но за последние столетия мы живем бок о бок мирно и дружно, у нас нет никаких недоразумений,- а

    если иногда они и возникают, то мы их разрешаем полюбовно, за чаем, и не приглашаем никакого переводчика, ни латыша, ни литовца, ни еврея, и впредь не будем приглашать. Заканчивая свою речь, я говорю: предлагаемая нами резолюция обнимает интересы всех национальностей, населяющих Россию, и принятие её совещанием произведет гораздо большее впечатление в Советской России, чем ваша неопределенная неразработанная резолюция. Мы надеемся, поэтому, что настоящие демократы будут голосовать за нашу резолюцию.

    Председатель. Слово имеет член Учр. Собрания И. Ф. Тухтаров. Я обязан доложить, что ораторам, берущим слово во второй раз, время, по наказу, будет ограничено 15 минутами.

    И. Ф. Тухтаров. Г.г. члены Совещания, как вы видите, мы спорим здесь уже больше двух часов во время которых мы имели честь слушать длинную и обоснованную речь проф. Милюкова. ценные исторические справки старого революционера О. С. Минора и много других ораторов. Я слушал всех их очень внимательно, старался уловить каждую высказанную ими мысль, определить их позицию, но я не смог услышать от них ни одного более или менее серьезного возражения по существу.

    П. Н. Милюков не видит, а я бы сказал, не хочет видеть разницы по существу между двумя проектами резолюции; вместо того, чтобы анализировать и сравнивать их по существу, как подобает его профессорскому званию, он ограничивается о ним кратким замечанием по адресу нашего проекта: “нужно соблюдать обычаи русского языка”, но в чем заключается это несоблюдение, почтенный профессор не объяснил и не указал. Мы не русские и знанием этих “русских обычаев” никогда не бравировали, и если профессор истории П. Н. Милюков будет так любезен и укажет нам на наши дефекты, мы будем только благодарны. Но в данном случае да будет позволено мне быть уверенным, что ни проф. Милюков, и ни кто другой не укажут нам на эти дефекты, потому что их они не найдут и потому что корень разногласий вовсе не в редакции, а в смысле и в самом подходе к решению этого вопроса. Вы говорите в своем проекте об отдельных индивидуумах той или другой нации, как таковой; мы ставим в основу русской государственности федерацию, национальные ячейки, и потому первым пунктом ставим федеративный строй, а вы о федерации упоминаете только в конце и начинаете свою резолюцию с личности, говорите о праве её на труд, на службу на свой родной язык и т.д. Мы говорим о центральном органе национальной автономии, а вы трактуете об отдельных учреждениях, просветительных, благотворительных и религиозных. По смыслу вашей редакции всякий приход и всякое общество напр., пособия бедным, имеют право облагать своих членов особым налогом и они будут, по вашему, называться культурно-национальными учреждениями, и вы скажете, что данный приход пользуется культурно-национальной автономией.

    Проф. Милюков говорит, что не нужно быть профессором и нет надобности особенно долго думать, найти разницу между двумя проектами. Конечно, есть на свете ученые и профессора, им и книги в руки, а много людей простых смертных, которым приходится долго думать и обдумывать. Но, видно, иногда и профессорам бывает необходимо думать подольше, если им недостаточно трехдневной комиссионной работы и двухчасовых споров на заседании, для того, чтобы доказать очевидную разницу не только в словах, а в смысле двух проектов. Профессор не может и не должен быть энциклопедистом по всем вопросам, а нужно сознаться, что в этом зале я не вижу ни одного специалиста по национальному вопросу, и потому не мудрено, если никто здесь не улавливает разницы не только между редакциями, но и смыслом двух проектов. Вообще, национальный. вопрос для русской интеллигенции является проблемой слишком новой и неизведанной.

    Тов. Вишняка беспокоит пункт 4-й нашего проекта, он боится, что в составе правительства могут оказаться больше ста представителей национальностей. Очень жаль, что тов. Вишняк не указал нам тех источников, откуда он берет эту статистику, вероятно, в этих источниках имеются сведения о количестве каждой из этих 125 национальностей, вероятно, в его источниках говорится и о таких национальностях, как напр., на Кавказе, которые насчитывают своих сочленов всего 17 -20 тысяч человек. Очевидно, тов. Вишняк, как истый демократ, думает, что национальностям, состоящим всего из двух, трех деревень в горных ущельях, придется дать место в. Правительстве. Но соц.-рев., когда составляли закон о выборах в Учр. Собрание/зафиксировали число избирателей одного депутата в 250 тысяч человек и не говорили об одном депутате на 2-3 деревни. Очевидно, и при применении пункта 4-го нашего проекта пришлось бы определить более или менее крупное число на право иметь своего представителя в Правительстве, и это, я думаю, нисколько не шокировало бы социализма. A ведь более или менее крупных народностей в России, в настоящем её политическом положении, едва ли можно насчитывать и до десяти.

    Но вы, господа, такими возражениями, как только что приведенное “100 представителей в правительстве” — все ярче и определеннее показываете свой взгляд на национальный вопрос и свое полное непонимание института культурно-национальной автономии. Вы упорно желаете смешать два совершенно различных понятия: нацию, как субъект прав, и индивидуумы нации, иначе вы не стали бы говорить о более ста представителях в правительстве. Или это только игра слов, форма риторики?

    Тов. Брушвит знает хорошо, что и как он будет говорить своим, когда он приедет в Латвию, а я вот не знаю, что мне сказать, когда я приеду на Волгу. Ему, конечно, легко говорить, и чтобы он ни говорил, все родные его будут слушать с удовольствием, а меня послал сюда мой народ, и мне придется отвечать пред ним, а не маме своей, как тов. Брушвиту. Й вот я сейчас представляю себе так: если вы примете проект комиссии с правами на родной язык. на труд и т.п., и если я с такой резолюцией приеду на Волгу, где большевиками объявлена “самостоятельная” татарская республика, и скажу своему народу приблизительно так: господа бросьте эту большевистскую республику, я вам привез от совещания членов Учред. Собрания резолюцию, по которой разрешается вам свободно говорить на татарском языке и работать 24 часа в сутки.

    Наконец, я спрашиваю господ ораторов, убеждавших нас здесь в отсутствии коренного различия между двумя проектами, почему же тогда, вы, господа, настаиваете на принятии вашего проекта; вед раз не имеется разницы по существу, вам легче всего согласиться с нашим проектом, а редакцию его можно изменить, как вы желаете. Но вы не соглашаетесь и, очевидно, предпочитаете оставаться на своей неясной и неопределенной позиции.

    Г.г. члены Совещания, если вы желаете сказать с этой трибуны всем национальностям ясное и определенное свое слово, то, по моему глубокому убеждению, перед вами только один путь: принять единогласно наш проект резолюции.

    Мы просим вас открыто и громогласно сказать: полное национальное самоопределение!

    Председатель; Слово имеет член Учредительного Собрания С. Н. Максудов.

    С. Н. Максудов. Здесь пытались доказать, что резолюция комиссии и наша отличаются между собой только по форме и в редакции, сходясь по существу. Это не соответствует действительности: между двумя резолюциями существует громадная разница по существу, по содержанию. Наша резолюция предоставляет национальностям гораздо большее прав, чем резолюция комиссии. Кроме тех прав и свобод, о которых упоминается в и резолюции комиссии, резолюция татарской группы говорит о необходимости предоставления национальностям еще следующих прав:

    1) Признание национальности, как таковой, субъектом прав;

    2) Управление не только отдельными национальными учреждениями, но и всей сетью национальных учреждений, сосредоточив управление в ведении национальных органов управления;

    3) Признание местных и центральных органов управления публично-правовыми учреждениями в государстве.

    4) Устранение всякой формы вмешательства государственной власти в национальные дела, каковыми признаются дела, касающиеся языка, национальной культуры, религии, духовных и благотворительных учреждений.

    5.) Участие нации через своего избранного представителя в высшей правительственной власти.

    6) Соблюдение интересов и бытовых особенностей нации при организации военных сил республики.

    Как вы видите, г.г. Члены Совещания, дело вовсе не в редакции, а в содержании двух резолюций. Если бы речь шла только о редакционной разнице, наша группа не настаивала бы на своей редакции, приняла бы с удовольствием редакцию комиссии. Для нас не буквы резолюции важны, а дух и содержание — я предложил в комиссии сначала установить принципы по национальному вопросу, потом только приступить к редактированию проекта резолюции. Но комиссия предпочла, не устанавливая принципов, положить в основание своих суждений, готовый проект резолюции, выработанный группой членов соц.-рев., который с некоторыми изменениями и был принят комиссией. Эта резолюция имеет в виду, главным образом, освобождение личности и устранение ограничений, обусловленных принадлежностью к той или иной этнической или религиозной группе.

    Что касается нашей резолюции, она говорит о третьей стадии национального освобождения: о полной культурно-национальной автономии, характеризуемой теми правами, которые я в начале речи перечислил. Повторяю, разногласие между татарской группой и комиссией — принципиальное и по существу, как ни старались предыдущие уважаемые ораторы доказать нам обратное.

    Некоторые нам рекомендовали принять резолюцию комиссии, как минимум. Если бы речь шла о каком-нибудь положительном законе, мы, быть может, приняли бы этот минимум, но в декларативном документе мы не считаем возможным отказаться хотя бы от части тех требований, которые для национальности составляют предмет их заветных стремлений. Здесь также старались дискредитировать нашу резолюцию тем, что будто-бы она заботится только о татарах.. Это также не соответствует действительности. Мы имеем в виду интересы всех национальностей, в то время как резолюцией комиссии многие наши требования игнорируются. Достаточно прочесть один раз обе резолюции, чтобы убедиться в справедливости моих утверждений. С г. г. Брушвитом и Булатом я полемизировать не намерен, но смею думать, что они в данном случае не являются выразителями мнений народностей, к которым они по рождению принадлежат. На нашу долю выпала в этом совещании тяжелая задача и честь быть защитниками интересов и выразителями национальных чаяний и стремлений всех угнетенных народностей России. Национальный вопрос был возбужден в совещании, благодаря нам и нашему настоянию. Русская общественность впервые близко подошла к этому вопросу и формулировала известную схему решения этого вопроса. Эта схема нас не удовлетворяет; но все таки известная схема уже выработана. Мы знаем, что настоящие представители народного меньшинства сочувствуют нашей инициативе по национальному вопросу и не разделяют отношения г.г. Брушвитов. Мы уедем из Парижа по окончании работ совещания с сознанием исполненного долга и по отношению к своему и по отношению всех угнетенных национальностей и до отношению к России, которая может воссоздаться только благодаря демократии с одной стороны и правильному разрешению национального вопроса — с другой.

    Председатель, Прения закончены. Слово принадлежит докладчику комиссии В. В. Рудневу.

    В. В. Руднев. Я не был докладчиком комиссии по существу, но я считаю своей обязанностью заявить, что и прения в комиссии и здесь, в общем собрании, не доказали существенной разницы в.обеих резолюциях и потому комиссия единогласно, кроме мусульманской фракции, приняла проект нашей резолюции, как охватывающей общий, а не частный взгляд на национальный вопрос.

    Председатель., Я снова обращаю внимание г.г. Членов Совещания, что и докладчик комиссии и все высказавшиеся здесь ораторы указывали, что нет существенной разницы между обоими проекта-ми резолюции и поэтому я спрашиваю мусульманскую фракцию, не найдет ли она возможным присоединиться к проекту резолюции Комиссии.

    Максудов. Я первый раз вижу собрание, где председатель делает моральное давление на целую фракцию.

    Председатель. Я не делаю никакого морального давления, я Вас спрашивал, не можете ли вы присоединиться к резолюции большинства?

    Максудов. Фракция татар-мусульман будет настаивать на голосовании своей резолюции.

    Голоса: перерыв, перерыв!

    Председатель. Поступило предложение о перерыве, разрешите проголосовать. Объявляю перерыв заседания на 5 минут.

    Заседание после перерыва возобновляется

    Председатель. Позвольте вам доложить, что председатель комиссии, докладывая о резолюции, принятой комиссией, сообщил, что означенная резолюция принята представителями фракции С.-Р., Н.-С., Нар. Свободы. Позвольте мне после тех прений, которые имели здесь место сегодня, констатировать, что обе резолюции стоят на принципе признания культурно-национальной автономии. Приходится констатировать, что никакого расхождения в этом основном пункте нет, есть расхождение в некоторой формулировке и детализации. В виду этого, я, со своей стороны, предложил бы собранию не ставить вопрос на голосование, а принять во внимание, что фракции С.-Р., Нар. Свободы и Н.С. приняли это и что коррективы, которые были оглашены представителем фракции татар, будут приложены к журналу настоящего заседания, как материал и мотивировка всех соображений, которые представителями фракции были высказаны.

    Максудов. С такой постановкой вопроса наша группа не может согласиться, потому что до сих пор комиссия вырабатывала резолюции, которые на общем собрании совещания голосовались. Вся разница в том, что до сих пор была по всем вопросам одна резолюция, а по этому вопросу вышли у нас две резолюции.

    Макеев. Я буду возражать против постановки на голосование этих резолюций. Мы ставили на голосование резолюции только в том случае, если они принимались с одобрения всех фракций. Мы исходили из того, что само наше совещание по своему составу исключает самую возможности, решить те или иные вопросы. Я заявляю от имени фракции С.-Р., что мы против голосования.

    Милюков. Я присоединяюсь к только что сделанному заявлению,.

    Туктаров. До сих пор все принятые нами резолюции, принимались путем голосования и, по наказу, мы не имеем права не голосовать резолюции.

    Председатель. Так как внесено членом собрания, Макеевым, предложение, надлежит ли означенное голосование произвести, то можно означенное предложение проголосовать относительно того, следует ли вообще подвергнут голосованию внесенную резолюцию? Если этот вопрос будет решен в отрицательном смысле, то есть, в том смысле, что подвергать голосованию не следует, тогда будет поступлено по наказу. Поэтому позвольте поставить вопрос на голосование, признает ли совещание нужным подвергнуть голосованию представленные резолюции? Большинство собрания признала нежелательным подвергнуть резолюцию голосованию. В виду этого позвольте мне все же для того, чтобы покончить с этим вопросом, констатировать то полное схождение, которое было мною формулировано по вопросу о принципе признания культурно-национальной автономии и сообщить, что все суждения, которые были здесь высказаны и стенографически записаны. Будет составлен журнал заседания и резолюция, как та, так и другая будут приложены к журналу настоящего заседания.

    Позвольте считать этот вопрос законченным. По личному вопросу просил олово П. Н. Милюков.

    Милюков. Я только по одному фактическому вопросу хочу внести некоторую поправку в неточные заявления одного из членов мусульманской группы. Здесь было сказано, что к нам обращались до открытия заседания с просьбой предварительно обсудить национальный вопрос. Я констатирую, что к нам не обращались с просьбой. Я, со своей стороны, напомню члену мусульманской группы, что после продолжительного спора, мне пришлось спросить его, что вы хотите нам, собственно, предложить? И только после этого вопроса и только на следующий день, была представлена программа, которая является вашим проектом резолюции.

    Председатель: По личному вопросу слово просит г. Туктаров.

    Туктаров. Здесь было сказано, что кого-то заподозрили в желании применить способ Ивана Грозного. Так, по крайней мере, я понял П. Н. Милюкова. По этому поводу я должен сказать, что так как я упоминал об Иване Грозном, то я должен сказать, что у него получилась неточность понятия.

    Лично я, когда упоминал об Иване Грозном, то вот по какому поводу. Я указал, что собирать Россию по способу Иоанна Грозного в XX веке невозможно, ни кто на это не пойдет, очевидно, нужно для собирания нашей родины подыскивать другие средства. Лично я не заподазриваю ни Милюкова, ни Керенского. Я уверен, что никто из них к нам, в Казань, со стенобитными орудиями не подойдет.

    Максудов. Так как сейчас у нас состоялось постановление, то это наше постановление касается всех будущих резолюций или только резолюций по национальному вопросу?

    Докладчик комиссии. У нас установилось в комиссии однородное понимание. Просто константировать факт расхождения в той части, в которой возникает различное понимание. Я позволил бы себе предложить такое толкование. Если будет существовать расхождение известных групп, тогда голосования не производить, а констатировать расхождение.

    Председатель. Позвольте обратиться к пункту пятому и просить председателя комиссии сделать сообщение.

    Докладчик комиссии. В комиссии по подготовке материалов достигнуто соглашение всех представленных течений и фракций.

    От имени всех течений и фракций имею честь представить следующую резолюцию для обсуждения: (читает)...

    Вот та резолюция, которая в общем принята всеми фракциями:

    “Со всей решительностью протестуя против всех актов оккупации или захвата частей территории российского государства теми или иными иностранными державами, с удовлетворением подчеркиваем лояльность в отношении к России политики Сев. Американских Штатов, совещание членов Учред. Собрания заявляет, что договоры и соглашения, без ведома и волеизъявления российского государства закрепляющие в международном порядке подобные акты, подлежат уничтожению (аннулированию) и не могут ни в какой степени почитаться обязательными.

    Вместе с тем, устанавливая всеми осознанную неприемлемость и нецелесообразность политики интервенций и настойчиво предостерегая против попыток возврата к ней, совещание в частности категорически настаивает на окончательном устранении интервенции на Дальнем Востоке, осложненной открытой оккупацией русской территории”.

    Председатель: Слово принадлежит чл. Учр. Собр. от, Бессарабской губ. М. Слониму.

    Слоним: Г. г. Члены Учредительного Собрания! В качестве законного представителя Бессарабии, выбранного на основах всеобщего избирательного права, я позволяю себе обратить ваше внимание на Бессарабию. 27-го октября 1920 года был подписан договор между представителями союзных держав Англии, Франции, Японии и Италии с одной стороны и представителями Румынии с другой. По этому договору Румынии передается суверенитет над бывшей провинцией российского государства — Бессарабией и устанавливается: 1) граница Бессарабии, 2) что будущая законная российская власть должна будет подписать данный договор, не входя в обсуждение и не касаясь самого принципа суверенитета Румынии над Бессарабией. С одной стороны они, подымали вопрос о границах Бессарабии, с другой стороны следовательно предоставлялось, очевидно, право будущему российскому правительству говорить о всех пунктах, которые не касаются, не указывают на границы с Бессарабией. Данный договор вступил в законную силу и мы таким образом стоим перед фактом санкции захвата, аннексии русской территории. Конечно, международное значение этого договора чересчур велико, чтобы можно было пройти мимо него. Впервые в международном порядке без государства российского, без волеизъявления российской власти, аннексируется в территорию другого государства, мало того, российскому законному правительству в будущем не предполагается даже предоставить прав поднять вопрос о законности такой операции, такой аннексии. Все начала международного права, все основы международной справедливости самым жестоким, самым грубым образом попраны актом 27-го октября. Выходит, что российской законной власти остается только выдать расписку удостоверить, что она соглашается на открыто произведенный торг и раздел. Но не только эта политическая и международная сторона договора так грубо нарушающая принцип суверенитета России, обращает на себя наше внимание, но мы должны подойти к этому вопросу также и по существу, не только с точки зрения формальной. В договоре 27-го октября сказано, что аннексия Бессарабии Румынией производится согласно волеизъявления Бессарабии. Действительно ли бессарабское население согласно сделаться частью государства Румынскаго, действительно ли Бессарабия выразила свою волю в правильном законном опросе населения на этот вопрос. Исчерпывающий ответ дает сама история румынской оккупации. Я позволю себе хотя бы вкратце остановиться на ней. 6-го ноября 1918 года, согласно и по совету центральных держав румынские войска, под предлогом борьбы с большевизмом, заняли Бессарабию. Надобно при этом указать, что в этот момент в Бессарабии не существовало большевистской власти. В этот момент Бессарабия как еще некоторые провинции русского государства признавала власть Временного Правительства. Едва только румынские войска оккупировали Бессарабию, как представитель союзных держав, напр., посол французской республики в Румынии указал в торжественной декларации, что ни дальнейшая судьба Бессарабии, ни самое волеизъявление Бессарабского населения ничуть не предопределяется оккупацией, произведенной румынскими войсками и подтвердил, что оккупация эта является лишь временной мерой для охранения румынского войскового тыла. Тотчас по пришествии румынских войск и румынской администрации начинается беззастенчивая политика террора, явно клонящаяся к тому, чтобы превратить ее в аннексию. В это время в Бессарабии возникает, существовавший в Бессарабии еще до октябрьского переворота, кружок молдавских националистов, пытающийся созвать областную раду, так наз. областной сенат, при чем областной сенат был построен совершенно не на принципе всеобщего избирательного права, он был построен по принципу обычных российских советов рабоче-крестьянских депутатов, причем я укажу некоторые цифры, для того чтобы было более ясно, как создался этот орган представителей. Полтора миллиона бессарабских крестьян получило 36 мест, в то время как представители наших 10 тысяч молдавских солдат получили 44 места и в то время как некоторые отдельные организации, насчитывающие 100 человек, как лига молдавских журналистов получила место в этом Сфатулцерии. Такой состав С.Ц. и в каком случае не гарантировавший правильность представляемых в нем мнений, выразил формальный протест со стороны социалистической партии: она отказалась принять участие в их работе, в этой незаконно составленной палате.

    Производится открытое голосование. Согласен Сфатул Церии присоединиться к Румынии или нет? Надо признать, что атмосфера для подобного акта была в достаточной мере подготовлена. За несколько дней было расстреляно перед этим в тюрьме несколько человек, была устроена камера пыток, румынский террор достиг в этом момент своего апогея. В этих условиях, под наведенными на депутатов ружьями С. Ц. голосовал присоединение Бессарабии к Румынии, с ограничением автономных прав Бессарабии. Надобно указать, что в начале своей организации С.Ц.объявил себя органом временным и считающим своей основной целью подготовку Бессарабского Учредит. Собрания. Вслед за этим началось полное хозяйничанье Румынии в Бессарабии и уничтожение в Бессарабии всего, что носит печать русского, причем всякая попытка Бессарабского населения освободиться от ига пресекалась.

    11 человек депутатов выслано было за агитацию против Румынии, ряд депутатов был изгнан. Наконец, Бессарабское население неоднократно доказывало свое отношение к Румынии крестьянскими восстаниями, доходившими до самых внушительных размеров. причем румынским войскам, для подавления этих восстаний, приходилось сметать артиллерийским огнем с лица земли целые деревни. Когда 11 ноября перед румынским правительством стал вопрос о защите притязания на Бессарабию в грядущей международной обстановке, то 28 ноября было законное установление акта, которое должно было указать согласие бессарабского народа присоединиться к Румынии. В 2 ч. ночи на заседании С. Ц.был поставлен вопрос об отказе Бессарабии от всяких автономных прав и её слияния с Румынией в качестве провинции Румынии, не обладающей никакими самостоятельными правами. Это голосование было произведено З6 депутатами и тот час после него С.Ц.был объявлен распущенным. На другой день З38 депутатов, т.е, число большее объявило свой протест, на который румынское правительство не пожелало обратить свое внимание. С этих пор начинается борьба Румынии, санкционируемая союзными державами. Я не буду входить в оценку тех мотивов, которые румынские представители развивали на мирной конференции, укажу только, что голоса бессарабского населения там не было, что представители России не были выслушаны и вопрос сводился к разговорам между представителями союзных держав и не довольствуясь теми документами, которые были, румынские представители заявляли, что они требуют вознаграждения за услугу, которую они оказали державам за время войны, в виду того, что Румыния является авангардом в борьбе с большевизмом. Это сыграло главную роль в том международном договоре, который окончательно и для союзных держав санкционировал отторжение Бессарабии от России. Но, несмотря на все эти обстоятельства, я, в качестве представителя бессарабского населения, считаю своим долгом протестовать против этого незаконного акта и указать членам Учредительного Собрания, что население ни в коем случае не желает подчиняться этому акту, наоборот, бессарабское население, когда могло, посылало своих представителей для того, чтобы бороться за принципы национального самоопределения, и выдвигало требование _мирного плебисцита. Я должен отметить, что в то время, когда союзные державы сочли возможным применить принцип референдума в тех спорных вопросах, которые касались бывших областей центральных держав, для Бессарабии, составлявшей часть Российскаго государства, этот принцип применен не был. Я считаю своим долгом внести в президиум заявление, в качестве законного представителя населения Бессарабии, считаю долгом протестовать против договора, санкционирующего аннексию Бессарабии Румынией и заявить, что бессарабский вопрос может быть разрешен лишь на основе свободного национального самоопределения.

    (Чл. ,Учр. Собр. М. Слоним вносит в Президиум следующее заявление):

    В Президиум Совещания Членов Учредительного Собрания.

    В качестве законного представителя Бессарабии считаю долгом протестовать против договора, санкционирующего при условиях, явно нарушающих элементарные начала международного права и справедливости аннексию Бессарабии Румынией, и заявить, что бессарабский вопрос может быть разрешен лишь на основе свободного национального самоопределения при соблюдении законных гарантий.

    Член Учредительного Собрания Бессарабии

    17 января 1921 года. Марк Слоним.

    Председатель: Слово имеет чл. Учр. Собр. П. Н. Милюков.

    П. Н. Милюков. Фракция Народной Свободы вполне присоединяется к первой части резолюции, осуждающей незаконные захваты российской территории. Она присоединяется также и к заявлению Бессарабского депутата, г. Слонима об бессарабском вопросе, после тщетной попытки румынского премьера Братиано убедить меня в необходимости уступки Бессарабии, мне приходилось неоднократно высказываться в печати, и я вполне подтверждаю точность его изложения, подтвержденного документальными доказательствами.

    Мы присоединяемся и ко второй части резолюции, но считаем необходимым сделать по поводу её некоторые дополнительные разъяснения. Эта часть имеет несколько более академический характер, ибо, за исключением положения на Дальнем Востоке, она говорит отчасти о том, что было и не вернется, отчасти о том, что еще не наступило. Но мы признаем, что вопрос об интервенции имеет очень важное принципиальное значение.

    Отношение к “интервенции” в заграничных общественных кругах было главной темой большевистской пропаганды три последние года. Оно разделяло и более умеренные круги на два лагеря. При этом понятие “интервенция” в газетной полемике последних лет было чрезвычайно расширено.

    Мы разумели и разумеем под интервенцией вооруженное иностранное вмешательство во внутренние дела России. В этом смысле мы всегда, а не теперь только, были и будем противниками интервенции. Мы различали от интервенции союзническую поддержку национальных сил России в борьбе против Германии и её агентов: поддержку, которая, впрочем, никогда нам серьезно не оказывалась, а ныне и совершенно пришла к концу.

    Чтобы показать вам, что это различие проводится нами не только теперь, но проводилось и раньше, я приведу мое собственное заявление, почти год тому назад, 11 марта 1920 года, в журнале “New – Russia” по поводу поражения ген. Деникина. “Ген. Деникин для нас есть последний символ открытой (вооруженной) национальной борьбы против большевизма, — борьбы, преследующей не партийные и классовые, а, исключительно государственные задачи. Пока продолжается эта борьба, мы говорим не об “интервенции” или “иностранном вмешательстве”, а только о “союзной помощи”, которую мы принимаем, как исполнение долга. Мы, конечно, не могли бы приложить той же идеологии к предприятию ген. Гурко (о котором шли тогда разговоры). На предприятие Бермонта Авалова мы, конечно, можем смотреть только, как на попытку использовать иностранное вмешательство в интересах определенного класса и партии. Общественное мнение наших союзников, видимо, не понимает, где лежит эта демаркационная линия”.

    Действительно, мы должны признать, что демаркационная линия постоянно переходилась и союзническая помощь с самого начала имела тенденцию перейти в интервенцию, в отрицаемом нами смысле. Такое было уже при создании так наз. “восточного фронта”, вопреки настояниям русских политических партий, в том числе и социалистических которые вели переговоры по этому доводу. Нам оказывалась не та помощь, которую мы хотели. Целый ряд внутренних восстаний, подготовленных при помощи французских и британских агентов в июле—августе 1918 г. в Ярославле, Муроме, Казани, Архангельске, не был в решительную минуту поддержан союзниками, преследовавшими лишь собственные цели. Позвольте мне привести по этому поводу свидетельство софракционера партии соц.-рев. Владимира Лебедева. “Если бы — говорит он — описывая этот момент, борьба русского народа была поддержана союзниками, как это было обещано, то Россия, несомненно, приняла бы участие в борьбе против Германии до самого конца, и была бы теперь не в положении скромного просителя, а в положении союзника, равноправного с другими великими державами”.

    То же самое мы могли бы повторить по поводу попытки южнорусских политических организаций, уже после перемирия с Германией, к которому союзные войска должны были занять место германских и охранить, таким образом, порядок в богатейшей южной половине России, даже не вступая в борьбу с большевиками. Нас тогда даже не хотели выслушать.

    Мы подчеркнули в нашей резолюции дружественное отношение к нам Америки в вопросе о целости русской территории. Здесь, очевидно, имеется в виду нота государственного секретаря Кольби, 10 августа 1920 года. Я должен напомнить вам, что и в вопросе об интервенции правительство Соединенных Штатов заслужило нашу благодарность, ибо оно стояло на нашей общей точке зрения, развиваемой в резолюции. 3 августа 1918 г. Вашингтонское правительство заявляло: “военная интервенция в России скорее запутаёт еще более настоящее печальное положение, чем облегчит его. В той форме, как она предложена, военная интервенция даже в предположении, что достигнута будет ее ближайшая цель — нападение на Германию с Востока — скорее превратится в способ использовать Россию, чем в способ помочь ей”.

    Безусловно соглашаясь с этой точкой зрения, мы делаем вывод из нее и для будущего.

    Как автор книги о “мировой опасности большевизма”, я, конечно, должен быть особенно осторожен в предсказаниях будущего. Для меня не только не исключена возможность большевистского наступления на Европу, но напротив, эта возможность , очень вероятна. И мы не можем диктовать Европе её поведение в этом случае. Это, во всяком случае, будет уже не “интервенция”, а нечто другое.

    Но мы решительно протестуем против той интервенции, какую, напр., имеет в виду Keynes, автор нашумевшей книги, когда приглашал Францию сговориться с Германией за счет России, отдавши Россию в экономическую кабалу Германии. Ни экономических, ни территориальных захватов, под каким бы то ни было предлогом, мы не желаем.

    Мы не желаем также и попыток реставрации могущих идти из того же угла Европы. Мы убеждены, что этим путем и в этом сопровождении не войдет ни в Москву, ни в Петроград ни одно демократическое правительство России.

    Во всех указанных смыслах фракция Народной Свободы вполне присоединяется к резолюции, внесенной фракцией С.-Р.

    Председатель: Слово имеет чл. Учр. Собрания H. B. Чайковский.

    Н. В. Чайковский. Господа члены Учредительного Собрания, по поводу голосуемой резолюции я должен заявить, что моя фракция Нар. Соц. Партии примыкает к первой ее части (Об отторжении русских территорий.). Что касается второй части резолюции, то как я, так и фракция, примыкая к ней в основном, считает нужным оговориться. Мы разделяем квалификацию П. Н. Милюкова о понятии интервенция и отграничиваем интервенцию от военной помощи национальным силам страны. За интервенцию как вмешательство иностранных держав во внутренние дела страны, мы никогда не стояли, мы никогда не будем стоять. Позволяю себе привести для иллюстрации некоторые исторические справки. Позволю себе припомнить вам как началась так называемая “интервенция” союзников на севере России в 1918 г.

    В начале этого года, как известно, в Москве возник “Союз Возрождения России”, коалиционная организация из людей тех же партий, которые принимают участие и в настоящем Совещании, и, персонально, даже из некоторых лиц, присутствующих здесь. В программу этой организации входила, между прочим, ориентация на союзников и план использовать их вооруженную силу в качестве заслона для восстановления русских боевых сил. Этот план и проводился в Северной области в частности мною самим, когда мне вместе с другими местными членами Учредительного Собрания и по их приглашению — пришлось свергать советскую власть и образовать Правительство Северной области, признанное населением. Прежде своего прибытия в Архангельск союзники высадились в Мурманске до образования нашего Правительства, и заключили при этом формальный договор с Мурманским Краевым Советом. По этому договору оно обязалось не вмешиваться во внутреннее управление, доставлять продовольствие для населения во время войны и уйти, когда война окончится. Правда, когда те же союзники и то же командование пришли в Архангельск по нашему приглашению Правительства Северной области, они отказались заключить и с нами подобный же договор. И был целый ряд вмешательств вопреки расклеенной ими прокламации к населению, где объявлялось, что они пришли как друзья, не вмешиваться в гражданское управление страной, а помогать против общего врага. Нам приходилось бороться с этими попытками применять колониальные методы, пока первый английский главнокомандующий не был смещен и заменен новым, который ни лично сам, ни через своих подчиненных, вмешательств в русские дела не производил.

    Так началась “интервенция” на Севере. Подобные же случаи “интервенции” были и на юге, были они и на Кавказе. По мере развития событий она ухудшалась и дошла наконец до того, что мы слышали здесь о Дальнем Востоке.

    Такого рода “интервенции” мы никогда не хотели и не оправдывали: она становилась все менее и менее приемлемой и теперь стала совсем неприемлемой и нецелёсообразной. Но сказать, что никакой помощи союзных демократий никогда не будет нужно русской демократии в борьбе с тиранией большевиков—я по совести—не могу и фракция моя на это меня не уполномочивала. Сказать этого не могу я тем более, что в борьбе народа против большевистских узурпаторов может наступить такой момент, когда внешняя помощь может стать тем толчком, который решит все. В этой борьбе нам нужно тоже единство и та же непоколебимая решимость пользоваться всеми средствами для достижения нашей цели, которые есть у большевиков К сожалению у нас вместо единства воли, расколотые души, мы вечно двоимся между демократизированной нацией и “пролетариатом”г между Лигой народов и Третьим Интернационалом. С этой оговоркой я присоединяюсь к предложенной резолюции.

    Председатель: Слово имеет Максудов. Максудов: Мусульманская фракция голосует за эти резолюции.

    Предстьдатель: Слово принадлежит чл. Учр. Собр. Харламову.

    Харламов: Как представитель казачьей группы я должен заявить по поводу предлагаемой резолюции, что мы всецело присоединяемся к ней и приветствуем протест против расхищения России, гак как хотя мы и потеряли многое, но не национальную честь. Присоединяемся мы и к протесту против интервенции, рассматриваемой как военное вмешательство иностранной державы во внутренние дела России, Правда, тысячу лет тому назад призывали в Россию варягов, но эти тысячу лет Россия прожила недаром. Пусть в настоящий момент нация в судорогах, пусть она ищет выхода в тумане интернационала, — она все же найдет в конце концов правильный выход. Но как представитель казачества я должен всецело присоединиться к разграничению между интервенцией и военной помощью союзников национальным силам. Как казак я должен сказать, что казачество де только не спрашивало себя этично ли это, но напротив видело в помощи Союзников долг товарищей по оружию. Для нас казаков этот вопрос решался в определенном смысле, особенно в виду огромных разрушений и потрясающих ужасов, внедренных большевиками в нашу страну.

    Председатель. Слово имеет член Учр. Собрания Алексеевский

    А. Н. Алексеевский. Как представитель Дальнего Востока, я должен обратить ваше внимание на открытую, не замаскированную интервенционистскую политику Японии. Япония уже захватила ту часть Сахалина, которая оставалась за Россией после русско-японской войны.

    На Дальнем Востоке на лицо начало явной аннексии значительной территории России — северной половины Сахалина, открытая оккупация других частей, именно районов Николаевска на Амуре и Владивостока, и постоянное грубое вмешательство во внутреннюю жизнь всего приморья. Захватническая политика Японии является фактом особенно возмутительным, так как он исходит от нашей бывшей союзницы.

    Пункт резолюции, касающейся захватов территории России, нуждается в детализации в отношении Японии. Я должен подчеркнуть, что оккупация японская производится с ведома и при молчаливом согласии бывших союзников России. На ряду с фактической аннексией указанной части Сахалина, Япония проявляет захватнические тенденции во всей Приморской области и особенно Южно-Уссурийском крае. В Приморье существует, правительство, основанное на власти Земства, единодушно признанное и поддерживаемое населением. Япония правительства этого не признает. Непризнание это производится в формах явного нарушения суверенных прав населения. Характерны для Японии события, имевшие место 4 и 5 апреля 1920 г.

    Японские войска в ночь с 4 на 5 повсеместно во всей Приморской области напали на русские войска, требуя разоружения. Отказавшиеся разоружиться русские части должны были силой противиться и уходить на север, по тайге и сопкам, в Амурскую область. В результате этих событий Япония вынудила вышеупомянутое правительство отказаться от права на свою армию, на распоряжение путями сообщения и на остатки от дальневосточного военного флота. Мало того, Япония вмешивается в дела населения даже в мелочах. Добавлю, что Япония пустила в ход вооруженную силу против сибирских войск, не желавших покинуть родную территорию, преследуя их по всему Приморью, как какие-нибудь разбойничьи шайки. С русскими войсками ушедшими в Амурскую область, как и с войсками Амурского правительства, Японией всю весну и все лето прошлого года велась упорная война на севере Приморья.

    Японская интервенция угрожает стать оккупацией, аннексией и порабощением русского населения. История Японии и вся её прошлая иностранная политика свидетельствует, что японская оккупация всегда являлась началом аннексии. России угрожает опасность потерять свои дивные дальневосточные земли. Нечего говорить, что население всегда было против всякого вмешательства в русские дела и требовало очищения от японских войск. Неоднократно земские собрания дальневосточных областей совершенно недвусмысленно заявляли о желании русского населения видеть как можно скорее много раз обещанную эвакуацию японских войск.

    Дабы оправдать свою политику, японцы указывали сначала на временный характер своей оккупации, объясняя ее необходимостью борьбы (в 1918г.) с германскими и германофильскими элементами на русской территории. После перемирия с Германией для продлёния своей оккупации японцы выдвинули новый предлог, заявляя, что они должны помочь эвакуации чехословаков. Когда этот предлог исчез, когда в сентябре 1920 г. все чехословацкие войска покинули Владивосток, Япония выдвинула третий предлог, третье объяснение, то самое какое она пускала в ход в былое время для оправдания захвата Формозы, Кореи, Шандуня и т. д. Согласно этому объяснению Япония продолжает оккупацию, дабы охранять вооруженной рукой японские интересы на русском Дальнем Востоке и воспрепятствовать проникновению анархических и большевистских идей в Японию, Корею, Манчжурию и Монголию.

    Это объяснение крайне эластично и позволяет превратить интервенцию из временной в перманентную, сменить ее подлинный оккупацией, превратя затем таковую в аннексию. Протест против этой политики надо заявить именно здесь, в одном из центров мировой политики, и это тем более, что указанная политика не есть дело одной Японии, она бы на нее никогда не решилась без поддержки союзников. Что касается политики С. Штатов, о которой упоминается в резолюции, я должен к сожалению констатировать, что они не обнаружили достаточно энергии против захватнической политики Японии. Ноты и словесные протесты к сожалению недостаточны. Надо отметить, что оккупация Сахалина, как равно и иные планы Японии, хотя и противоречат интересам С. Штатов, однако есть основания думать, что Соед. Штаты сами не прочь приобрести исключительное экономическое влияние на русском Дальнем Востоке и поработить его под экономическим соусом.

    Мы должны возвысить наш голос протеста против всякого дележа и расхищения России, против иностранного вмешательства во внутренние русские дела, которые вместо помощи России, имеют в виду лишь грубо эгоистические и захватные цели.

    Председатель: Слово имеет член Учредительного Собрания А. Ф. Керенский.

    А.Ф.Керенский. Настоящая резолюция, самая краткая из всех нами принятых, должна привлечь к себе наибольшее общественное мнение, именно, вне России. Если до сих пор мы устанавливали свое отношение к тем или иным чрезвычайно важным вопросам, но вопросам касающимся отдельных областей отношений Российской державы с иностранными государствами, то в данный резолюции мы указываем на пределы, за которые не может, не должна переступать ни одна иностранная держава, если только она не полагает, что Российское государство исчезло или может исчезнуть с лица земли. Мы устанавливаем тот предел, за который не должно переступать ни одно государство, которое достаточно ясно сознает, а теперь, я думаю, это все сознают, что Россия — держава европейская, что спокойствие и мир в Европе невозможны без равноправного существования в среде европейских народов российского государства. Голос наш должен быть выслушан с особым вниманием, преодолев все наши внутренние, российские весьма острые разногласия, по которым мы, может быть, никогда внутри России не сойдемся, но в данном случае мы являем национальное мнение, единое и твердое как сталь. Мы заявляем, что никогда Россия не допустит возможности превращения её из субъекта в объект международных отношений. В самые первые дни и месяцы большевистского переворота в европейском общественном мнении, а в особенности в очень многих правительствах создалось совершенно неправильное ложное убеждение, которое вызвало уже на деле самые серьезные осложнения в международной жизни, убеждение в том, что можно Европе обойтись без России, что можно или Россию на востоке Европы заменить до невозможности раздутыми, исторически невозможными, отдельными государственными образованиями или отгородиться от неё барьером из ряда мелких государств, который бы являлся послушным орудием в руках больной Европы для охраны её от “азиатской заразы”.

    В настоящее время это основное в русском вопросе заблуждение, которое полтора—два года тому назад (о чем я свидетельствую личным опытом) владело умами самых значительных государственных деятелей Европы, если не исчезло вовсе, то во всяком случае исчезает со стремительной быстротой. Об этой печальной странице отношений России и Европы мы можем говорить уже почти как об историческом прошлом.

    Сейчас в правящей Европе уже сознали, что никакие временные образования не могут заменить на востоке Европы то, что создавалось столетиями. Это прояснение сознания в Европе дает нам возможность с гораздо большим основанием и надеждой на положительные результаты высказать основные положения, включенные в только что предложенную совещанию и принятую в комиссии единогласно резолюцию. Тем более, что и мы не сомневаемся в том, что этой нашей резолюцией мы отражаем настроения не только демократической, но и всей России. Каковы бы ни были в дальнейшем взаимоотношения России с внешним миром, они должны строиться не на случайных комбинациях сегодняшнего дня, а на анализе прошлого и на правильном прогнозе будущего. Поэтому не только по праву, не только во имя нашего национального достоинства, не только во имя того, что было выстрадано Россией за последнее 5-летие страшных кровопролитий, но и во имя интересов самих народов Европы, во имя общемировой солидарности мы смеем здесь утверждать, что необходимо покончить раз навсегда с теми в международной политике направлениями в отношении России, которые исходили из этого ложного предположения, что после большевистского переворота и вообще революции, Россия больше не существует, как великая держава! Да, теперь чувствуют все, что Россия является одним из основных звеньев европейского равновесия и спокойствия в центральной и малой Азии.

    Но г. г. члены У. С. Эти попытки воспользоваться временными несчастьями России во имя интересов вредных, не только для нее, но в конце концов и для тех держав, которые этим её положением пользовались, — вытекают из одной психологической, серьезной ошибки. Здесь уже член Учредительного Собрания Милюков говорил, что еще в 1918 году после Брест-Литовска, вооруженная помощь против Германии русским антибольшевистским партиям, в тех размерах и в той форме, в каких она была нужна, оказана и не была. Это мы должны здесь открыто признать, но как это объяснить? Это объясняется только тем, что по целому ряду условий, о которых здесь не место говорить, западно-европейские правительства совершенно покрыли всю Россию Брест-Литовском и признали, что за него ответственности подлежит весь русский народ, вся Российская революция. Западно-европейские державы не захотели понять, что между Российской великой революцией и реакционным октябрьским большевистским переворотом не было преемственности. Наоборот, это было столкновение двух враждебных сил.

    Здесь, господа, в совещании Членов Учредительного Собрания я должен напомнить, что по целому ряду внутренних российских условий, до сих пор никогда громко и определенно не было сказано европейскому общественному мнению, что в общем вкладе, который сделала Россия в войну, не может быть исключен, исторически никогда не будет исключен период 1917 года до 25 октября. Я не буду здесь касаться никаких подробностей. Могу только сказать, что наиболее авторитетные представители военного командования враждебных нам держав этот факт признали.

    Поэтому не только вообще Россия, но и революционная демократическая Россия, — Россия, порвавшая навсегда с традициями самодержавия, имеет право занимать то место, которое надлежит великому демократическому народу. Г. г. никакие эксцессы, никакие преступления, совершаемые народом непризнанными правительственными образованиями, не могли быть и не могут никогда всей тяжестью ответственности лечь на плечи Российского государства, которое выносило в эту эпоху европейского лихолетья одни лишь страдания.

    Но, г. г. члены Учредительного Собрания, если очень мрачно было наше ближайшее прошлое, то настоящее открывает перед нами более светлое будущее. После целого ряда ошибок, недоразумений, заблуждений, русское общественное мнение возвращается к сознанию, что только на путях Мартовской революции, на путях совершенного народовластия, самодеятельности населения, при полном уважении к свободе личности человека, можно восстановить, возродить Россию.

    Г. г., подобный же процесс в русском вопросе происходит и на Западе. В тех же правительственных и общественных кругах, где еще недавно преобладало мнение, что для возрождения России пригодны более всего пути, ведущие к реставрации, что необходимо поддерживать наиболее реакционные слои российского населения, связанные со старым режимом, я говорю, что теперь все больше и больше, благодаря всему происшедшему, у тех же самых людей, у тех же представителей власти — все более и более созревает убеждение, что возврата к прошлому в России нет, что невозможно искусственными мерами, вплоть до переворотов, организованных заграницей, нельзя добиться возрождения России и восстановления её международного значения.

    Повторяю, мы можем смотреть на будущее в области международных отношений с гораздо большим оптимизмом, ибо во все круги проникает сознание, что только демократия России, освободившись, создаст у себя государственный строй, нужный и для восстановления политической и хозяйственной жизни во всем мире.

    Вот почему, г. г. Члены Учредительного Собрания, наш острый непримиримый спор об интервенции теряет в настоящее время всю свою остроту, все свое значение. Я должен здесь установить нашу точку зрения на этот вопрос. Я должен был сделать этот маленький подход именно для того, чтобы указать вам, что в настоящее время этот вопрос теряет свою остроту не потому что люди друг друга убеждают (В политике это бывает крайне редко), а потому, что изменились объективные условия. Но все таки я должен сказать, что в 1918 г., вопрос об интервенции, как таковой, не ставился. Тогда война с Германией закончена не была и, как правильно здесь говорили, тогда к союзникам была обращена не просьба о вмешательстве, а требование о продолжении сотрудничества на полях сражения, в общей борьбе, которую Россия тогда не прекратила, и Брест-Литовского акта своим не считала. Тогда требование военной помощи было формулировано и “Союзом Возрождения”, как говорил Член Учр. Собрания, Чайковский, но с определенным добавлением: “Мы настаивали на помощи союзников до заключения перемирия.” В это же время, тогда захватившие власть и пользовавшиеся “интервенцией” для пропаганды против нас, добивались той же интервенции. Я должен установить этот факт, чрезвычайно важный, что в то время Троцкий обращался к союзным державам с настоянием о том, чтобы они прислали свои войска для продолжения общей борьбы с общим врагом. Таковые документы существуют, а следовательно, весной и летом 1918 г. никакого различия в этом вопросе между всеми российскими партиями не было. Находившаяся у власти группа узурпаторов с особой настойчивостью. доказывала представителям союза держав, находившимся в России, что именно с ними они должны идти в ногу. Я больше скажу, летом 1918 года, когда здесь, заграницей, я ставил для участия японцев в “интервенции” ряд ограничительных условий, в Москве Троцкий соглашался на это участие на всяких условиях. Этот чрезвычайно важный исторический факт нужно раз на всегда установить.

    Г.г., не должно быть никаких недоразумений. Мы никогда не признавали интервенции, как вооруженного вмешательства во внутренние русские дела, как участия во внутренней русской борьбе иностранных держав. В этом отношении наша позиция была всегда совершенно ясной. Мы говорили, пока продолжается война, с нами до конца должны быть те народы, которые не могли бы в 1918 г. победить, если бы России не было с ними. Но мы были против “интервенции”. Понятие “интервенция” не может быть разно толкуемо, и в этом отношении слова Чайковского являются простым недоразумением. “Интервенция” есть понятие определенное, которое означает вмешательство вооруженной рукой во внутренние дела государства, активное вмешательство во внутреннюю борьбу тех или иных политических партий или социальных классов чужого государства. Но это вовсе не означает того, что люди восстающие против интервенции, не признают никакого международного общения, никакой международной солидарности.

    Мы настойчиво предостерегаем против всяких новых попыток интервенции. Член Учредительного Собрания, Милюков, говорит, что он считал бы экономическое соглашение союзников с Германией, по которым Российское государство отдавалось бы в кабалу, в рабство германскому промышленному и колониальному капиталу — такой интервенцией. Мы присоединяемся к этому мнению Члена Учредительного Собрания Милюкова. Но я думаю, что он присоединится и к нашему протесту против всяких попыток организовать в какой бы то ни было форме новую попытку вооруженного вмешательства во внутренние дела России, в особенности с помощью войск центральных держав. (Милюков с места: Согласен, я об этом говорил). В настоящее время такая возможность обсуждается. Она в определенных, весьма серьезных кругах встречает некоторую поддержку. Мы обязаны громко сказать, что такая попытка послать экспедиционный корпус в Россию, гальванизировала бы умирающую большевистскую власть и бросила бы в ряды красной армии всех, в ком не заснула еще честь и достоинство русского гражданина. Мы должны призывать против этого и потому, что такая попытка являлась бы угрозой для существования самой Европы. Она вызвала бы невероятное сотрясение и столкновение социальных сил! Г.г. мы должны стремиться к постепенному умиротворению! Мы должны стремиться к тому, чтобы в конце концов, этот страшный гипноз крови исчез! Мы должны стремиться к тому, чтобы самые острые вопросы, международные и социальные, разрешались без оружия в руках. Со всеми пережитками военной психологии, с этим кровавым гипнозом, который владеет правящими кругами и массами Европы, мы со всем этим должны бороться не только во имя возрождения России, но и во имя восстановления нормального порядка в Европе, во имя тех идеалов человечества, к которым мы стремимся.

    Я уполномочен, Г.г., заявить еще от имени фракции с.-р., что она всецело присоединяется к оглашенному здесь протесту об аннексии. Румынией Бессарабии.

    Председатель. Список ораторов исчерпан. Позвольте приступить к голосованию резолюции, внесенной представителем Комиссии В. В. Рудневым.

    (Производится голосование)

    Резолюция принимается единогласно.

    Позвольте также констатировать, что единогласно приняты протесты по поводу аннексии заявленные членами Учредительного Собрания Слонимом и Алексеевским.

    Объявляю заседание закрытым.

    (Следующее заседание в пятницу 21 января в 4 час. дня).

上一页 目录页 下一页
1921年巴黎会议记录


ЗАСЕДАНИЕ 7-е (2l января 1921 г.)

    Начало в 6 часов. (Стенографический отчет).

    (Председательствует Н. Д. Авксентьев).

    Председатель. Позвольте объявить совещание Членов Учредительного Собрания открытым. Слово для внеочередного заявления предоставляется Члену Совещания, С. H. Максудову.

    С. Н. Максудов. Г.г. члены Учредительного Собрания, когда инициативная группа возбудила вопрос устройстве Совещания Членов Учред, Собрания, наша группа одна из первых откликнулась и предложила принять участие в предстоящем совещании. Мы решили принять участие в работах Совещания по многим соображениям, Одним из главных соображений было то, что до сих пор мы татары внутренней России, вообще тюрко-татары, киргизы, узбеки, сарты, в России всегда шли и работали вместе с русской демократией. Если бы мы в данном случае воздержались от участия в совещании, то наше неучастие в совещании Членов Учр. Собрания было бы истолковано в России, как наше отрицательное отношение к работе совещания. Наш народ думал бы — если наши представители не участвуют в совещании, то это значит, что совещание это проводили крайне левые. Для того, чтобы подчеркнуть, что это учреждение представляет настоящее демократическое течение России, мы приняли участие в нем. Мы думали, что наше участие принесет известную пользу; участие наше — не есть участие трех лиц, а участие десятков миллионов тюрко-татарского инородческого населения. Мы имеем смелость сказать, что мы представители всего мусульманского населения Восточной России, ибо некоторые из нас избраны по Туркестану. Приходя сюда работать вместе с вами, с представителями российской демократии, мы не думали слиться с той или иной партией, принять то или иное постановление механически, без обсуждений, напротив, мы пришли спорить с вами. Мы представители целого народа, наша группа — национальная. По одному вопросу, возбужденному нами, по национальному, обнаружилось некоторое разногласие между нами и другими группами. Мы считаем, что это принципиальное разногласие произошло от того, что русская общественность впервые вплотную подошла к национальному вопросу. Всегда люди, когда они впервые сталкиваются с каким-нибудь вопросом. предпочитают остановиться по эту сторону настоящего разрешения этого вопроса; так поступило совещание: оно не дошло до линии настоящего решения вопроса. Между нами и совещанием произошло некоторое расхождение; мы думаем, что это расхождение разрешится в будущем в России, в желательном для нас смысле. Надеемся, что даже в ближайшую сессию нашего совещания этот вопрос разрешится так, как нам желательно. Мы не считали возможным скрывать это разногласие. Там, где есть расхождения, это надо открыто сказать; но там, где есть солидарность, это тоже надо подчеркнуть. По всем вопросам внешней политики, по всем вопросам, которые касаются чести, достоинства и величия России, наша группа заявляла о своей полной солидарности со всеми группами. Пусть внешний мир знает, что все группы русской демократии единодушны и солидарны по всем вопросам, касающимся отношений России к внешнему миру.

    Председатель. Гг. члены Учредительного Собрания. Комиссия для подготовки работ совещания сделала заявление президиуму относительно того, что она сегодня будет иметь честь сделать доклад, касающийся 6, 7 и 8 пункта порядка дня, намеченного нами. У нас остается пункт 9-й, который говорит о способах защиты интересов России и проведения в жизнь тех резолюций, которые будет угодно принять данному совещанию. Комиссия полагает, что собственно 9-й пункт не находится уже в ее компетенции. Поэтому президиум, если собрание не имеет ничего против этого, предлагает сейчас же наметить 9 членов комиссии, которые бы занялись специально пунктом 9-ым порядка дня и после обсуждения этого вопроса, сделали бы доклад совещанию. Есть ли какое-нибудь возражение против предложения избрать комиссию для обсуждения последнего пункта порядка дня? (Голосование). Позвольте считать, что это принято. Прошу теперь же всех членов совещания подать в президиум записки с избираемыми идеи лицами в эту 9-ти членную комиссию, а пока перейдем к пунктам 6, 7 и 8 порядка дня. Слово имеет докладчик комиссии В. В. Руднев.

    В. В. Рудне., Комиссия при обсуждении пунктов 6, 7 и 8 порядка дня убедилась в чрезвычайной сложности этих вопросов. Для того, чтобы установить фактическое правовое положение различных категорий граждан, находящихся за пределами России, нужна предварительная большая работа. Также немедленно нельзя было собрать материал, касающийся международных норм, которые должны быть применены к отдельным категориям наших граждан. В частности, пришлось коснуться вопроса о том, на каких основаниях права российских граждан, до сих пор охранявшиеся политическими учреждениями, должны быть защищаемы в настоящее время, когда основание для существования этих институтов подверглось дальнейшему колебанию. Для того, чтобы правильно поставить эти вопросы, правильно их разрешить, необходимо серьезное изучение этих вопросов с привлечением специалистов. Комиссия считала неосторожным давать теперь же обобщающие формы в столь болезненных вопросах, как положение российских граждан заграницей и в то же время комиссии полагала, что пройти мимо этого вопроса, совещание членов Учр. Собрания не может. Слишком велика наша ответственность, наш долг в отношении к нашим согражданам, живущим в тяжелых и физически и морально условиях и поэтому ограничиться одной декларацией комиссия считала недостаточным. Предложение, которое она вносит в настоящее заседание, заключается в том, чтобы для изучения этого вопроса, для принятия соответствующих мер практического характера, была создана специальная коллегия, специальный орган. Поэтому отдельной резолюции по пунктам 6, 7 и 8 комиссия не вносит, но вносит объединенное предложение по всем этим пунктам, которое заключается в создании коллегии, которая бы соответствующим образом охраняла права наших сограждан заграницей. Вот та резолюция, которую вносит комиссия (читает)...

    Принимая во внимание чрезвычайную сложность вопросов, поставленных в пунктах 6, 7 и 8 программы, и полную невозможность разработать со всей необходимой полнотой и основательностью , в пределах заканчивающейся ныне сессии Совещания Членов Учр. Собрания, но считая в то же время практическое разрешение этих вопросов в высшей степени важным для обеспечения интересов и даже самого существования многих сотен тысяч российских граждан, и полагая необходимым обсуждение их не только с точки зрения частной или общественной благотворительности, но и, главным образом, с точки зрения государственно-хозяйственной в международном масштабе, Совещание признает необходимым поручить особому органу всесторонне изучить упомянутые вопросы со стороны правовой и экономической, и практически осуществить меры, которые он признает необходимыми, руководствуясь при этом задачей ограждать права российских граждан, гарантированные нормами международного права, и найти способы для прекращения злоупотреблений и ограничений гражданских прав в положении интернированных, бывших военнопленных и беженцев, а также привести в известность находящееся вне России достояние российского народа с целью принять меры против его расхищения и расточения.

    Председатель. Угодно кому-нибудь слово? Слово имеет член Учр. Собрания Гуковский.

    Гуковский. Мне кажется, что дело в резолюции изложено таким образом, как будто бы на комиссию возлагается только предварительное изучение всех этих задач, которые ставятся совещанию, так что редакция этого проекта не совсем соответствует целям, которые в действительности совещание себе ставит и которое заключается в томи что на комиссии лежит обязанность не только изучения вопросов, но принятие тех мер, которые они считают возможным принять в порядке неотложности. Так что я предлагаю дополнить этот пункт резолюции.

    Председатель. Представитель комиссии не возражает?

    Докладчик комиссии. Не возражаю.

    Председатель. Слова имеет член Учр. Собрания Алексеевский.

    Алексеевский. Я бы хотел поставить один предварительный вопрос. Судя по этой резолюции отчасти и по некоторым другим фактам предполагается как будто бы, что совещание устанавливает себя как определенное учреждение, которое действует в период времени неопределенный. Следует обсудить и установить, что это совещание конституируется как русское учреждение за границей или нет? Этот вопрос не обсуждался. Я думаю он должен быть обсужден здесь и на этот вопрос должен быть дан определенный ответ.

    Председатель. Из доклада комиссии явствует, что совещание заканчиваясь теперь, снова будет через некоторое время созвано. Оно избирает комиссию для того, чтобы провести принятые им решения в жизнь. Я лично думаю, что этот вопрос решению специальному не подлежит. В той же форме, в какой вы изволили поставить вопрос, он не стоит в порядке дня совещания.

    Алексеевский. После слов докладчика я прошу позволения высказать свое мнение по этому вопросу,

    Руднев. В комиссии вопрос о возможности дальнейшего существования ставился в том объеме, в котором только что определил председатель, т. е. предвиделась возможность дальнейшего существования, а вопрос о необходимости фиксирования совещания как действующего института определенное количество времени не обсуждался, и не считалось необходимостью его обсуждать.

    Председатель. Слово имеет М. Вишняк.

    М. Вишняк. Я прошу предварительно поставить вопрос о том, подвергать ли обсуждению тот вопрос, который возбужден Членом Учр. Собрания Алексеевским.

    Председатель. Я должен дать по этому вопросу слово одному за, другому против.

    Алексеевский. Я стою за обсуждение этого вопроса в данном совещании, потому что вопрос о совещании должен быть выяснен нами. Неизвестно, следующее совещание будет ли состоять из тех же членов совещания, какие являются членами настоящего или нет, затем место совещания следующего, будет ли то же самое или нет, возможно предположить, что будет созвано в другом месте. Таким образом возникает ряд вопросов, связанных с предполагаемыми занятиями в будущем, надо ответить на вопрос о том, будет ли данное совещание продолжать свои работы в следующих сессиях? Следует этот вопрос поставить определенно на обсуждение и ответить, что данное совещание признает необходимым через тот или другой промежуток времени снова собраться. Я думаю, что данное совещание собралось для обсуждения порядка дня, этот порядок дня должен быть разработан и закончен и надо создать комиссию для исполнения постановлений и таким образом совещание заканчивается. Если будет нужда в совещании, то инициативная группа созовет следующее совещание. Иначе же, мы молчаливо устанавливаем себя, как учреждение.

    Председатель. Слово “против” имеет Е. Ф. Роговский.

    Е. Ф. Роговский Я полагаю, что обсуждать вопрос, возбужденный членом Учр. Собрания Алексеевским, преждевременно. Мы находимся в стадии обсуждения 6, 7 и 8 пунктов нашей повестки. Избираемая сейчас комиссия по пункту 9-му, т. е. по вопросу о проведении в жизнь постановлений совещания подвергнет обсуждению и этот вопрос. Вопрос же, который мы обсуждаем, не находится в связи с вопросами, находящимися в пунктах 6, 7 и 8. Поэтому я бы предположил этот вопрос снять с обсуждения.

    Председатель. Внесено предложение сейчас этот вопрос снять и передать комиссии, которая и предложит совещанию свое суждение по этому поводу. Кто за это предложение?

    (Производится голосование). (Принимается).

    Председатель. Позвольте закрыть дебаты по этому поводу. Позвольте голосовать поправку члена Учред. Собрания Гуковскаго, которая гласит: (читает)....

    Комиссия заявила, что она присоединяется к этой поправке. Может быть собрание позволит комиссии, которую мы изберем, эту поправку кратко проредактировать?

    Производится голосование. Поправка принята. Позвольте голосовать резолюцию в целом. Производится голосование. Резолюция принята едино-гласно.

    Председатель. Слово имеет M. M. Винавер.

    M. M. Винавер. От имени фракции Народной Свободы, я имею честь сделать предложение, которое было внесено нам в согласительную комиссию и ею единогласно принято. В настоящую минуту главенствующая забота над всеми остальными, это — забота о многочисленных русских беженцах, рассеянных по всему миру. Мы не сомневаемся, что в этом вопросе, мы/ совершенно единодушны и что эта тревога разделялась всеми нами одинаково и до того, как мы сошлись сюда, чтобы толковать о более общих вопросах. Наше собрание не имеет права разойтись, да сказав непосредственно слова, которое почувствовали бы наши соотечественники, чию сердцем мы с ними. Все народы должны почувствовать, что нельзя становиться в положение постороннего зрителя, который иногда протянет руку, просящему милостыню, а что надо смотреть на них, как на участников в борьбе с общим злом, что это есть союзники в борьбе с тиранией, которые должны были покинуть насиженные места, что нужно воспитать в себе уважение а не только чувство жалости, надо поднять в общественном мнении всего мира убеждение. что это есть часть самой России, пришедшая сюда, чтобы здесь, в условиях чуждых творить свою культуру и принести её вновь на свою родину.

    Мы вправе требовать уважения к русским гражданам, а не только сострадания. Мы предлагаем членам совещания Учр. Собрания принять следующее обращение по поводу беженцев (читает).

    “Полтора миллиона русских граждан, жертвы мировой катастрофы и гражданской войны, спасаясь от нравственных мук и бессудных казней, покинули родную землю. Они ищут приюта и убежища, но не всегда находят успокоение после вынесенных мук, а иногда встречают холод и недоброжелательство. В изгнание ушли целые массы народные, ушла часть русской интеллигенции, ушли многие из тех, в ком кроются творческие силы, надежда возрождения русской культуры и русской государственности. Не случайные неудачники, гонимые судьбой, снялись с мест, а часть русского народа передвинулась, готовая здесь, на чужбине, собраться с силами, сохранить русские культурные ценности и донести их до момента возрождения страны. Дать им моральную опору, позаботиться об их существовании —.есть долг всего культурного человечества, долг, диктуемый не только сердечным сочувствием к страждущему, но и государственным разумом. Правительство и народ предвидящие роль освобожденной России в судьбах человечества, не могут отказаться от этой задачи. К правительствам и народам мира и обращаемся мы, избранники русского народа, с призывом: “Все, кто желает видеть Россию возрожденной на новых началах, все, кто ценит богатства, внесенные русским народом в общую культурную сокровищницу, все, кому дорого умножение этих богатств, помните о русских беженцах, устраивайте организацию помощи, принимайте правительственные меры, облегчайте тяжесть их изгнания. Русский народ этого вам не забудет”.

    Председатель. Слово имеет И. М. Брушвит от имени фракции с.-р.

    И. М. Брушвит. Фракция партии С. Р. поручила мне заявить, что она в полной мере присоединяется к заявлению, сделанному здесь представителем партии Народной Свободы.

    Председатель. От имени татарской фракции слово имеет чл. Учр. Собрания Исхаков.

    Исхаков. От имени татарской фракции заявляю, что мы всецело присоединяемся к заявлению M. M. Винавера.

    Председатель. Позвольте считать обращение, прочитанное здесь М. М. Винавером, обращением всего совещания Членов Учред. Собрания, исходящее от его имени.

    (Голоса: просим).

    Я констатирую, что это обращение принято единогласно всеми членами совещания. Слово предоставляется H. B. Чайковскому.

    Н. В. Чайковский. Гг. Члены Учр. Собрания, я с большим удовлетворением выслушал только что сделанное заявление Члена Учр. Собрания Винавера и то воззвание, которое он нам прочел. К сожалению я должен сказать, что эти прекрасные слова, это совершенно правильное понимание того долга, который лежит на избранниках народа, не выполняют всей задачи. В тех обстоятельствах, в которых мы живем, для всякого, кто близко принимает к сердцу нужды и страдания русского народа, совершенно ясно, что нужно принять целый ряд немедленных мер, и что необходимо образовать орган, который был бы способен справиться с поставленными задачами, стоял бы на высоте этого призвания и был бы уполномочен и признан избранниками народа, здесь собравшимися, на свою необходимую и неотложную деятельность. К сожалению, до сих пор в этом отношении не сделали того, что мы должны были бы сделать. Мы все с самого начала этого совещания ждали, когда же, наконец, совещание выскажется по этому самому жгучему, неотложному и самому конкретному вопросу, вопросу, как помочь тем миллионам русских граждан, которые выкинуты без собственной вины из России, которые не имеют здесь не только ни клочка земли, а никаких средств к существованию и никакого багажа для того, чтобы укрыть свои головы, одеть свое тело и защитит детей от стихии, болезней и голодной смерти. Не ставить себе этого вопроса мы не могли, мы все время ждали, мы обращались к президиуму; нам говорили, что этот момент наступит тогда, когда встанет вопрос о создании органа. Наконец, наступил момент и вместо органа мы создали временную комиссию, которой поручено разработать и принять необходимые меры. Какими средствами, какими путями, при помощи какого аппарата это сделать? Вчера, наконец, мы имели честь внести в согласительную комиссию более или менее обстоятельную резолюцию по этому вопросу. Кому следует поручить это дело, как его следует обставить, как должно отнестись совещание к этому. К сожалению, комиссия нашла, что время было упущено, что теперь поздно, что обсуждать и деталях эту резолюцию нельзя, а надо ограничиться только постановлением общего характера, что эта задача должна быть проведена общественными организациями. Я, с своей стороны, счел себе обязанным оформить это общее постановление сколько-нибудь приемлемой конкретной формой и, вот, позволю себе доложить вам эту резолюцию (читает).

    РЕЗОЛЮЦИЯ О НЕОБХОДИМОСТИ СОСРЕДОТОЧИТЬ ОРГАНИЗАЦИЮ ПОМОЩИ РОССИЙСКИМ ГРАЖДАНАМ ЗАГРАНИЦЕЙ В РУКАХ ОБЩЕСТВЕННЫХ ОРГАНИЗАЦИЙ.

    Признавая своим нравственным долгом обеспечить всем категориям русских граждан, оказавшихся вследствие стихийных событий выброшенными на чужбину, — материальную трудовую и культурно-просветительную помощь, — Совещание Членов Учредительного Собрания считает наиболее целесообразным, чтобы сложная и ответственная работа по организации такой помощи, как и необходимые для этого средства, были сосредоточены в руках общественных организаций, пользующихся, как в России, так и заграницей заслуженным доверием в этой области.

    Председатель. Слово от имени комиссии предоставляю П. Н. Милюкову.

    П.Н. Милюкое. От имени 9-членной комиссии я должен засвидетельствовать, что комиссия считает бесспорным предложение, рассмотренное отдельными группами, входящими в комиссию. Дело в том, что, без всякого сомнения, комиссия одинаково с членами Учр, Собрания смотрит на важность той задачи, которая заключается в предложенном проекте резолюции, и нисколько не думала откладывать и связывать это с вопросом об органе, который вообще стоял последним в повестке и стал последним в порядке обсуждения. Если комиссия вчера, выслушав подробно проект фракции Нар.-Соц., сочла невозможным его принять, то это произошло потому, что, кроме этого бесспорного элемента, там были всевозможные поручения для передачи полномочий комитету или той специальной организации, которая будет создана, полномочий, столь обширных, разнообразных и неопределенных, которых, в сущности, не имела сама комиссия. Комиссия не могла дать больше того, что она дала. Это была совершенно формальная объективная и серьезная причина, почему резолюция не встретила одобрения комиссии. В настоящее время все спорные элементы самими Членами Учред. Собрания устранены и резолюция в более сжатом виде заключает в себе все существенное, что было.

    Это новое предложение комиссия принимает.

    Председатель. Слово имеет И. М. Брушвит.

    И. М. Брушвит. От имени фракции партии С.-Р. я имею честь сказать следующёе. Разбирая вопрос, поставленный в 6, 7 и 8 пунктах, фракция пришла к заключению, что вопрос этот настолько сложен, настолько сталкивается с интересами международными, что при наличии данного числа членов и того краткого времени, которое мы имеем, в полной мере этот вопрос не может быть обсужден. Мы, поэтому, присоединились к общей формулировке.

    Мы рассматриваем этот вопрос о беженцах в одинаковой по важности плоскости – как вопрос о военно-пленных и т.д., и считаем, что их надо рассматривать так же, как и другие вопросы. По-этому мы считали нужным ограничиться той резолюцией, где в достаточной мере ясно указывается, что комиссия должна стремиться поставить этот вопрос во всей широте. Фракция в полной мере присоединяется и к этой резолюции.

    Председатель. Г Позвольте проголосовать резолюцию.

    Позвольте констатировать, что резолюция принята единогласно.

    Позвольте огласить результаты выборов в 9-ти членную комиссию. Избраны: (читаю в алфавит-ном порядке) Авксентев, Винавер, Зензинов, Керенский, Коновалов, Макеев, Максудов, Милюков, Минор. Позвольте сейчас объявить перерыв, чтобы эта комиссия могла собраться и предложить совещанию свое суждение.

    Объявляется перерыв на 10 минут.

    После перерыва.

    (Председательское место занимает А. И. Коновалов).

    Председатель. Позвольте объявить заседание открытым.

    По последнему пункту 9-му, слово принадлежит докладчику только что избранной комиссии, Н. Д. Авксентьеву.

    Н.Д. Авксентьев. Гг. Члены Учредительного Собрания, позвольте мне быть кратким в изложении тех результатов, к которым пришла только что избранная комиссия. Комиссия должна была определить порядок проведения в жизнь постановлений, принятых совещанием. Комиссия констатировала, что по всем вопросам, поставленным совещанием, оно пришло к единогласному решению. Но задачи совещания не только принять решения, но и провести эти решения в жизнь. Решения эти затрагивают самые жизненные интересы России в сфере международных отношений, и необходимо определенно и твердо стать на защиту этих интересов.

    Поэтому комиссия считала совершенно необходимым при осуществлении этих задач создание некоторого постоянного представительства. Но в настоящий момент, по ряду условий политического и технического характера и, главным образом, потому что это первое совещание не может детально разработать ни плана работ, ни строения этого постоянного представительства, комиссия полагала, что необходимо избрать некоторую временную комиссию, которая бы, с одной стороны, подготовила весь материал для следующего совещания Членов Учр. Собрания, а с другой стороны, считала бы своей задачей проведение в жизнь тех решений, которые приняты данным совещанием.

    Что касается вопроса, поднятого до перерыва членом У. С. Алекееевским о необходимости решить, что такое наше совещание, комиссия отвечает на него так: из призыва инициативной группы, и из слов председателя, и из заявлений отдельных фракций, явствует, что это есть частное совещание членов Учр. Собрания, а не публично правовой институт.

    Комиссия полагает, что этот характер совещания надо сохранить. Дальнейшая судьба совещания вытекает из того предложения о временном представительстве интересов России, которое внесет комиссия. Раз создается не постоянное представительство, а лишь комиссия, которая должна будет, с одной стороны, выполнить постановление собрания, а с другой стороны, выработать положение о постоянном органе представительства, то мы предрешаем необходимость следующего совещания, в которое и будет внесен разработанный план постоянного представительства. Это совещание будет совершенно суверенно решать вопрос о дальнейших формах и способах защиты интересов России, об окончательной форме того органе, который необходимо будет создать

    На этом мы предложили бы сейчас, не развивая дебатов о смысле и значении совещания, собранию и остановиться.

    Состав совещания определяется наличным количеством членов Учр. Собрания, которых комиссия личного состава признает Членами этого частного совещания. Если собранию будет угодно принять нашу резолюцию, то необходимо затем наметить комиссию, которая и занялась бы, с одной стороны, разработанной для следующего совещания вопросов, указанных в резолюции, и в то же время провела в жизнь те решения, которые приняты настоящим совещанием. Позвольте предложить вашему вниманию самую резолюцию (читает революцию).

    “Совещание Членов Учредительного Собрания, поставившее себе задачей обсуждение форм и способов защиты международных интересов России, пришло к единодушным решениям по вопросам, поставленным на его обсуждение в области международной политики России и по вопросу об отношении к государственным новообразованиям на территории России. На ряду с этим совещание Членов Учр. Собрания признало необходимым заняться вопросом об участи беженцев, об охране прав русских граждан, об интернированных и военнопленных, о положении оставшегося за границей государственного достояния России,

    Считая, что для осуществления означенных задач необходимо постоянное представительство для защиты интересов России заграницей, Совещание полагает, однако, что окончательно построение такого представительства должно быть еще разработано в деталях. В виду чего, проведение в жизнь постановлений Совещания и исполнение всех намеченных задач возлагается временно на Особую Комиссию с тем, что комиссии поручается подготовить к следующему совещанию Членов Учр. Собрания все необходимые материалы для создания постоянного органа представительства интересов России за границей.”

    Председатель: Угодно будет принять эту резолюцию? (Производится голосование). Возражающих нет? Позвольте считать ее принятой.

    Слово имеет член Учр. Собр. Алексеевский.

    Алексеевский. В комиссии обсуждался вопрос о том, какого рода представительство разумеется в будущем. Само совещание наше, как заявил докладчик, как и председатель совещания на первом его заседании говорил, носит характер частного совещания. Следовательно, эманации не будет. Комиссия, орган, который точно также носит характер частный, по-видимому, я так понял и так нужно понимать, но вместе с тем, когда дальше говорится в резолюции о представительстве, то разумеется, представительство России заграницей, русских государственных интересов заграницей. Такое представительство оно несомненно уже носит характер не частный и, таким образом, эманация уже предполагается гораздо более важной по значению, чем самое совещание. Я просил бы разъяснить.

    Н. Д. Авксентьев. Я сожалею, что недостаточно ясно выразился и этим ввел в заблуждение члена Учр. Собрания Алексеевского. Поэтому позвольте мне пояснить. Мы являемся частным совещанием членов Учр. Собрания. Мы не претендуем на то, чтобы явиться органом власти в России. Об этом говорит не приходится. Мы, к сожалению нашему, как здесь констатировалось не раз в принятых единогласно резолюциях, не имеем российского правительства и не может признать тех, кто выдает себя за таковое, законным российским правительством. Мы заявляем, что мы считаем долгом своим, поскольку мы можем, стоять на страже жизненных интересов России здесь заграницей. Каково будет наше влияние и значение, будет зависеть от нашего морального значения, как частного совещания членов Учр. Собрания. Мы только можем стремиться к тому, чтобы это влияние было максимальным, поскольку мы убеждены, что решения, принятые членами Учр. Собрания, соответствуют интересам и славе России.

    Председатель. Позвольте поставить на голосование резолюции комиссию.

    (Производится голосование. Принята).

    В резолюции говорится, что придется поручит целый ряд функций и задач особой комиссии. Угодно наметить ее?

    Руднев. Я предложил бы эти функции возложить на ту комиссию, которая сейчас была нашим голосованием избрана, а чтобы вопрос о создании кого-нибудь постоянного органа был решен на следующем совещании.

    (Председательское место занимает Н. Д. Авксентьев).

    Председатель. Возражений по поводу предложения В. В. Руднева не имеется?

    Алексеевский. Мне кажется, что вопрос о комиссии настолько важен, что передавать функции этой имеющей еще образоваться комиссии в ту комиссию, которая была создана сейчас по другому поводу, не совсем правильно. Комиссия, имеющая образоваться, имеет слишком важное значение.

    Председатель. Здесь высказаны два мнения. Те, кто против предложения члена Учр. Собрания Руднева,. прошу поднять руку. (Производится голосование) Позвольте сказать, что при одном воздержавшемся и одном против, принято предложение члена Учр. Собрания Руднева.

    Руднев. Разрешите дополнительное предложение. В виду сложных функций, выпадающих на данную комиссию и в виду того, что эти функции связаны с усиленной работой здесь, на месте, а могут быть такие члены комиссий, которые будут в отлучке, то я предложил бы дополнить комиссию избрав двух заместителей.

    Председатель. Внесено предложение доизбрать двух заместителей. Никто не возражает. Позвольте считать это предложение принятым. Угодно назвать кандидатов? Позвольте от имени президиума внести предложение. Когда производилось голосование в прошлую комиссию, двое из числа кандидатов получили наибольшее число голосов после 9-ти избранных. Это были члены Учр. Собрания Роговский и Харламов. Может быть угодно будет совещанию, не производя баллотировки признать этих двух членов в качестве заместителей? (Голоса: просим). Состав комиссии следовательно следующий : Н. Д. Авксентьев, М. М. Винавер, В. М. Зензинов, А. Ф. Керенский, А. И Коновалов, H. B. Макеев, G. H. Максудов, П. Н. Милюков, О. С. Минор и два заместителя Е. Ф. Роговский и В. А. Харламов. Таким образом порядок дня по этим 9-ти пунктам исчерпан. Слово для внеочередного заявления принадлежит члену Учр. Собрания О. С. Минору.

    О. С. Минор. От имени фракции Соц. Рев. имею честь огласить следующую декларацию.

    Совещание членов Учредительного Собрания, созванное для того, чтобы поднять голос в защиту интересов и достоинства России. обращается в своих резолюциях и декларациях к общественному мнению Европы.

    Что касается фракции С.-Р. этого совещания, то она чувствует потребность обратиться специально к братским социалистическим партиям всего мира.

    Наша партия сознает себя одним из отрядов международного социалистического движения, таящего в себе, несмотря на переживаемую им временную дезорганизацию, великие возможности.

    Во времена царизма она стояла на самом опасном и передовом посту, употребляя самые резкие формы борьбы, принося больше всего жертв и подвергаясь самым яростным преследованиям власти.

    Достигнув в 1917 г. апогея своей силы, она вместе со всем рабочим классом России звала пролетариев Европы воодушевиться примером русской революции и, поддержав ее своим движением начать общую действенную борьбу за демократический мир.

    Эта поддержка запоздала и русская революция зашла в тупик. Взорванная большевизмом изнутри, она с октября 1917 г. бьется в болезненных судорогах и конвульсиях. Пораженная Острой и заразительной болезнью демагогической охлократии, она вырождается в казарменно коммунистический строй, отвердевающий в худший вид бюрократизма, вьнувшего из социализма самую душу его —, свободу, и оставившего от него, только государственно-коммунистическую каторгу.

    Всеевропейская реакция, овладевающая положением по окончании войны, не раз пользовалась этой болезнью русской революции, чтобы нанести последний окончательный удар. Её оружие — блокада, интервенция, оккупация и отторжение различных частей России и, наконец, поддержка всех контрреволюционных претендентов в военные диктаторы.

    На наши плечи выпало невероятно тяжелая задача — борьба на два фронта. Нам приходилось: то вместе с народом биться не на жизнь, а на смерть с его палачами из чрезвычаек и других крепостей деспотического комиссаро-державия, получая с тылу предательские удары со стороны реакции, то наоборот, в самом разгаре отчаянной схватки с реакцией, терпеть беспощадные удары со стороны большевистской власти.

    В этой беспримерно тяжкой борьбе мы истекали кровью, шли от успехов к поражениям и от поражений к успехам, из опыта учились выправлять линии своего поведения, набираясь новых сил, и теперь более, чем когда-либо, верим в возможность провести корабль русской революции между Сциллой и Харибдой двух диктатур в глубокий фарватер движения к лучшему социальному, будущему через подлинное народовластие, через демократическое творчество самих трудящихся и угнетенных масс.

    Своим братьям по борьбе в Западной Европе мы шлем выражение искренней товарищеской признательности за каждый шаг, направленный к обузданию европейской реакции и её попыток наложить свою тяжелую руку на внутренние события больной и мятущейся России.

    Но столь же категорически мы предостерегаем их против смешения русской революции с той преходящей специфической болезнью, которой она сейчас поражена: с русским большевизмом.

    Созданный большевизмом режим находится в апогее своего внутреннего разложения. Откинув страну назад к полному хозяйственному оскудению и опрощению, он не имеет иного выхода, кроме распродажи естественных богатств России крупным хищникам международного капитала, иностранным концессионерам.

    Вне страны, под пышной вывеской борьбы за мировую революцию, он идет на беспринципнейшие сделки с героями милитаристической и националистической реакции самых отсталых стран Востока — с Энверами и им подобными. Подобно царизму накануне падения, он чувствует потребность отвлекать внимание народа от внутренних вопросов к внешним, и становится агрессивным и захватническим. Внутри страны он порабощает профессиональные движения, раскассировав все независимые союзы; он превращает в органы чиновничьего аппарата когда-то свободные кооперативы; он гонениями пытается смести с лица земли все конкурирующие социалистические партии; он обращает в Советской России все выборы в сплошную комедию. В России, не знавшей доселе роковой для Европы розни между городом и деревней, в России, где трудовое крестьянство охотно признавало в пролетариате городов свой авангард, он сумел вбить между ними острый клин, врезающийся все глубже и глубже. Он омрачил светлый лик социализма невиданной бюрократической коррупцией и жестокостью, достойной самых печальных из героев минувшей мировой войны. Всем этим он грозил надолго дискредитировать в России дело социализма, если бы последний вовремя от него не отмежевался, не разорвал с ним резко, открыто и бесповоротно.

    Другого пути не было и нет. К перерождению, к эволюции большевизм неспособен. Он способен лишь свое разлагающее влияние перенести с территории России на еще более обширную международную арену. Он это уже делает, деморализуя и раскалывая мировое синдикатное и социалистическое движение.

    Доселе вы боялись говорить всю горькую и убийственную правду о большевизме. Вы боялись сыграть этим в руку реакции, не замечая, что именно большевизм везде, где он имеет силу дать себя почувствовать, прежде всего в России, дает пищу реакции и толкает в её объятия народные массы.

    Большевизм порою казался вам революционизирующим фактором, и многие из вас сами были не прочь из утилитарных соображений прямо или косвенно поддержать большевистскую легенду, поддержать красный миф о большевистском рае. Они забыли, что самообман еще никогда и никому не помогал, и что освобождение пролетариата может идти лишь как освобождение от всяких легенд и всяких мифов.

    Еще меньше можем мы понять, как многие из социалистов с легким сердцем оправдывают методы большевизма в России, отвергая их для себя. Под этим кроется сознаваемое или несознаваемое глубочайшее презрение к русскому народу, оскорбительный взгляд на него, как на народ рабов, для которого кнуто-коммунизм есть вполне подходящий, естественный национальный тип социализма. Такого отношения к рабочему народу России опровергаемого фактами бесчисленных рабочих и крестьянских восстаний, мы, русские социалисты, не ожидали встретит среди наших европейских собратьев, и мы заявляем, что такого извращения взаимных отношений в интернациональной, социалистической семье мы не можем оставить без самого категорического протеста.

    Знайте же, что, верные своему социально-революционному знамени, мы всё время боремся и будем продолжать бороться на два фронта. Мы отвергаем всякие компрометирующие союзы и коалиции направо но также решительно отвёргаем и всякие капитуляции налево. Не для буржуазии и не в союзе с нею, а во имя демократии, в интересах грядущих судеб социализма в России, свергаем мы тираническую диктатуру большевизма. Мы хотим спасти. и спасем — если только не погибнем — живую душу революции, свободу и самодеятельность рабочего народа; в его руки хотим мы вернуть его судьбы, захваченные самозваными опекунами; не бороться с большевизмом мы не можем, не рискуя оторваться от трудового народа, не рискуя духовно умереть вместе с большевизмом в его сердце. Поймите нас теперь, когда большевизм успел внести в социалистическую жизнь Запада всего какую-нибудь тысячную долю того разложения, которое внесено им в России, иначе понимание придет к вам слишком поздно: поздно не только для нас, но и для вас.

    Председатель: Слово для внеочередного заявления предоставляется члену Учр. Собр. П. Н. Милюкову.

    П. Н. Милюков. В дни мартовской революции фракция народной свободы поставила своим лозунгом — осуществление полной демократии, а не социалистического строя; и она считала возможной достигнуть этой цели только общенародным, а не партийным путем.

    Возникшие на этой почве колебания в рядах умеренного социализма фракция считала главной причиной того, что революционная власть, в конце концов, попала в руки крайнего течения социализма — собственно, уже выходившего за пределы социализма — и была осуществлена в крайней партийной форме, в форме тирании кучки узурпаторов над миллионами населения.

    Два крыла русской общественности, казалось, разошлись в этом споре безнадежно и навсегда. Этим расхождением мы поясняем ту длинную цепь обоюдных ошибок и неудач, которые поставили нашего общего врага в выгодное положение “третьего радующегося”, tertius gaudens.

    Первым и основным положительным достижением настоящего совещания мы считаем, что, лицом к лицу с грозной картиной бедствий, постигших нашу родину и угрожающих окончательно превратить в развалины русскую государственность и культуру, наша встреча здесь и наш обмен мыслей помогли нам вернуть утерянный три года назад общий язык. Если бы даже только этим одним ограничились наши успехи, то это было бы достаточным оправданием сделанной нами попытки к сближению.

    Но мы смогли пойти и дальше. Мы установили целый ряд общих нам положений, как принципиального, так и тактического характера.

    1. Мы оказали, с полной определенностью, кого и почему мы считаем нашим общим врагом, и в этом отношении мне ничего не остается прибавить к только что сделанному красноречивому заявлению фракции с.-р.-ов. Мы, таким образом, восстановили общий антибольшевистский фронт, как раз на той спайке, на которой он был разорван три года назад.

    2. Мы предостерегли иностранные державы и общественное мнение, что всякий шаг к признанию власти, не получившей народного признания, будет шагом против русского народа.

    3. Мы сделали отсюда вывод, что никакие соглашения с этой властью узурпаторов не будут признаны русским народом.

    4. Мы распространили этот вывод также и на те действия иностранных держав в ущерб России, которые были произведены во время отсутствия России в международном общении держав.

    5. Мы определенно исключили из этого вывода, как не подлежащие спору, обязательства и долги России, принятые на себя прежней законной властью.

    6. Мы признали, в интересах российского населения, как естественный результат снятия фактической блокады, факт уже начавшейся торговли с Россией.

    7. Мы окончательно осудили иностранную вооруженную интервенцию во внутренние дела России, причем фракция отличила от этой “интервенции” ту союзную помощь, за которой все общественные группы, как явствует и из сделанных здесь заявлений, обращались еще в 1918 году, хотя никогда не могли получить ее в желаемой форме и в необходимых размерах.

    8. Мы установили метод добровольного соглашения с отделившимися при режиме большевиков от России народностями и указали цель этого соглашения: установление федеративного строя будущей России.

    9. Мы приняли принцип культурно-национальной автономии, признающей права национальностей, как целого, для народностей внутренней России, и указали путь для организования наиболее численных и компактно-живущих национальностей в особые

    федеративные единицы, оградив в то же время права национальных меньшинств.

    10. Мы, наконец, поставили вопрос о судьбе и об ограждении прав многочисленных российских граждан, оказавшихся вне России, об охране достояния России и т.д. — вопросы, затрагивающие самые трудные стороны настоящего переходного положения, и уже поэтому не поддававшиеся исчерпывающему решению в рамках настоящего совещания.

    Фракция считает долгом засвидетельствовать, что, при вынесении всех этих решений, строго соблюдались те два условия, которыми фракция обставила свое участие в совещании: единогласие всех участвовавших в совещании групп и отрицание связи данного совещания с Учредительным Собранием 5 января 1918 года, как государственно - правовым учреждением.

    Переходя к третьему, поставленному фракцией условию, — включению в образуемый ныне орган общественных элементов, не входящих в состав членов Учредительного Собрания, фракция принуждена констатировать, что в данном случае, — как она и предусматривала в своей вступительной декларации, — задача совещания выполнена не вполне.

    Если, тем не менее, фракция присоединилась к только что принятому совещанием решению, то она руководилась при этом, главным образом, следующими соображениями: Создание органа в окончательной форме в настоящий момент, все равно было бы невозможно, ибо только что принятые частным совещанием общие решения, делающие возможными и общие действия, недостаточно известны не только в широких общественных, но даже и в парижских кругах. Не может быть выяснен, поэтому, и круг лиц, которые могли бы быть введены в предположенный орган, создаваемый, — на основе достигнутого нами единомыслия, — демократическими элементами российской общественности. Вот почему, создание национального представительства в окончательной и совершенной форме, должно быть отложено до последующего момента, и подготовка такого органа вполне основательно возложена на образованную совещанием комиссию.

    Однако же, дожидаться выяснения данных и подготовки материалов комиссией — значило бы оставить без защиты интересы России в самую критическую минуту, переживаемую нами теперь. Вот почему фракция присоединилась и к той мысли, что уже создаваемый ныне орган должен не только готовиться к действию, но и действовать, т.е. приступить теперь же к мерам действительной охраны интересов России за границей. Один оратор фракции с.-р. только что поставил перед нами вопрос, может ли наша комиссия выполнить эту задачу, оставаясь лишь только частным Совещанием. Мы думаем, что есть признаки, выделяющие данное совещание, хотя и частное, из ряда — я не сказал бы “подобных”, а скорее отличающихся от него совещаний. Впрочем, как уже заявил председатель, наше совещание не претендует на власть. Вопрос о его роли и о степени его влияния может быть разрешен лишь в порядке его фактической деятельности.. Мы считаем себя вправе, однако, высказать уверенность, что именно орган, основанный на объединяющих нас началах полной демократии и общенародного объединения противобольшевистского фронта, —орган, с которым приняли участие руководящие группы российской общественности, доселе разрозненные, обладает достаточными данными, чтобы уже в настоящем виде вызвать сочувствие и поддержку демократических кругов России и приобрести вес в глазах заграничного общественного мнения.

    Председатель. Слово имеет член Учр. Собр. Ф. Ф. Туктаров для заявления от имени фракции татар.

    Ф. Ф. Туктаров. Гг. Члены Совещания, мы, татары, работали здесь с вами, как известно, почти две недели, и принимали горячее участие во всех работах совещания; по всем пунктам программы, которые мы здесь обсуждали, мы все прилагали последние усилия, чтобы не разойтись и, действительно, мы достигли почти полного единомыслия за исключением лишь одного пятого пункта, по которому, при всем нашем и вашем усилии, нам, к сожалению, не удалось найти общей линии и общего языка.

    Но прежде чем говорить об этом “злосчастном” пункте на обсуждение которого мы посвятили почти половину времени нашего Совещания, мне бы хотелось сказать несколько слов по поводу только что прочитанного здесь обращения фракции С.-Р. Когда мы слушали это обращение, нам казалось, что во многих местах говорят не социалисты-революционеры, а говорим мы - татары. Вам, товарищи с.-ры. хорошо известно, что в многих стадиях борьбы с большевиками слева и, справа, нам всегда приходилось быть с вами на одной стороне фронта. Вы, конечно, еще хорошо помните Самару, Урал, Уфимское Государственное Совещание, Съезд Членов Учр. Собрания в Екатеринбурге и, наконец, Колчака. Во всех этих стадиях борьбы мы всегда были вместе, боролись, наступали, защищались и скрывались от колчаковских орд в снегах Сибири и в кантонах Башкирии тоже вместе. Вы говорите в своем обращении о страданиях русской демократии, о том, как попраны права русского народа и т.д. Все это, конечно, верно, но мне хотелось бы прибавить еще несколько строк этом вашем обращении и о тех нечеловеческих страданиях, которые претерпевают наши братья-татары и др. народности, вынужденные в силу исторических условий всегда терпеть и страдать: раньше — от русского самодержавия, а теперь—от русского большевизма.

    Переходя к цели моего настоящего выступления, я должен, г.г., сказать следующее. Представители всех фракций подчеркивали здесь достижение Совещанием полного согласия во всех вопросах, обсужденных нами и все они выражали надежду, что будет достигнуто, наконец, соглашение не только здесь, но и на всем антибольшевистском демократическом фронте. Да, Гг. Члены Совещания, мы тоже думаем приблизительно так, но мы не считаем себя вправе уйти из этого зала, не сказав хотя бы несколько слов о нашем спорном, повторяю, “злосчастном” пятом пункте. Мы считаем себя нравственно обязанными констатировать здесь пред закрытием Совещания то разногласие, которое осталось еще, к сожалению, между нами и вами, по национальному вопросу. Все ораторы, выступавшие здесь сегодня, упорно старались обходить молчанием этот спорный пункт, как бы боясь натолкнуться еще на неприятности. Но молчание — плохой способ решения вопроса, а недоговоренность — начало всяких недоразумений и кривотолков. И потому сегодня. уходя из этого зала, мы должны сказать и крикнуть так громко, чтобы услышали даже в России, в чем мы сошлись окончательно и в чем мы еще не договорились.

    Исходя из такого взгляда на характер и цель нашей работы здесь, наша фракция поручила мне заявить с этой трибуны следующее:

    “Воссоздание России может быть достигнуто только через демократию и через национальности, т.е., путем полного удовлетворения чаяний и требований национальностей. Мы, представители татарского народа, исходя из такого взгляда и убеждения, предложили на обсуждение Совещания резолюцию с освещением российского национального вопроса в полном его объеме, но Совещание не нашло возможным принять ее и предпочло ограничиться принятием резолюции в более неопределенной и недоговоренной форме. В этом факте мы видим, что взгляды Совещания и наши на национальный вопрос расходятся не только в редакции, но и в самом подходе к решению этого вопроса. И мы, уходя из Совещания с полным сознанием, что мы исполнили свой долг перед всеми народами России и перед будущей демократической великой федеративной Республикой, выносим такое впечатление, что национальный вопрос еще не получил своего полного разрешения на этом Совещании. Но мы не теряем надежды, что в близком будущем российское представительное учреждение, будь оно вроде настоящего Совещания или само Учр. Собрание — сознает, что воссоздание России может быть достигнуто только после восстановления демократического строя и после полного удовлетворения национальных требований всех народов России”.

    Предcедameль. Слово для внеочередного заявления имеет чл. Учр. Собр. А. Ф. Керенский.

    А. Ф. Керенский. Г. г. Члены Учредительнаго Собрания, весьма важно установить, что в течении работы этого совещания по целому ряду основных вопросов, касающихся международного положения России, установлено общее понимание, общая линия поведения политических партий, здесь представленных. Но, Г.г., еще важнее подчеркнуть здесь, что эта общность взглядов, единство в тактике, явились результатом возвращения общественного сознания России к великим заветам мартовской революции, возвращение на путь строительства государства усилиями воли и разума самого народа. Великие демократические принципы, провозглашенные в те мартовские дни, принципы, которые, по словам Члена Учр. Собрания, Милюкова, объединяли тогда весь народ русский — возрождаются в сознании русской общественности. Не “общий антибольшевистский фронт” создаем мы, а устанавливаем единое понимание целей, которые стоят перед русским народом. Нам по пути со всеми, кто искренне признает великие заветы демократического строительства Мартовской Революции. Единство народного сознания, народной воли, должно быть направлено не только против данной определенной большевистской группы узурпаторов, а против всякой группы, отрицающей основные принципы свободы, равенства и социальной справедливости, отрицающей суверенитет народной воли и подчинение всех партийных, классовых и сословных интересов этому основному закону всякой правильно построенной государственности. Признание в полной мере народовластия, народоправства — вот что объединяет нас здесь. И если сейчас, действительно, нет формальной, нет юридической связи этого частного совещания членов Учр. Собрания с Учр. Собранием 5-го января, то, г.г., есть другая связь, неразрывная связь, которая нас объединяет не только с Учредит. Собранием 5-го января, но и с самой Великой Революцией Мартовской. Связь эта — наше сознание, что лишь воля народа является единственно живым источником государственного, социального, культурного творчества всех народов. Свободная воля народа творит великие государства, которые держат в руках судьбы мира! В этом сознании — наше единство.

    Мы пришли сюда и нашим единством здесь засвидетельствовали, что проходит ночь, что возвращаемся мы на путь здорового национального и государственного творчества, который приведет нас к свободе, правде и социальной справедливости. Не смотря ни на кого, не озираясь по сторонам, не боясь никаких наветов, никакой демагогии, мы еще раз говорим с каждым, кто станет на этот путь подчинения себя и всех своих, интересов воле народа — нам по пути. Мы пойдем с ним, пойдем до конца, до победы России над всяким мраком, над всякой политической и социальной реакцией, как бы она ни называлась.

    Предстдате.л Н.Д. Авксентьев Г.г. Члены Учредительного Собрания. Работы Совещания закончены.

    Позвольте мне в нескольких словах подвести итоги нашему совещанию, которое затянулось почти на две недели. Я говорю — в нескольких словах, ибо полагаю, что многое из того, что я мог бы сказать, было высказано предыдущими ораторами. Мы ставили себе задачи, которые обозначены были в 9 пунктах программы, и можем сказать теперь, что по всем этим 9 пунктам программы, мы стали на демократическую точку зрения. Мы признали, что обновление и возрождение страны может быть лишь делом самого народа, и только в признании его воли, только в его самодеятельности, в его, праве, лежит залог того, что 'Россия будет возрождена. Я и все здесь собравшиеся, не только утверждаем это, но в это положение влагаем всю свою волю, всю свою веру, потому что мы хотим этого возрождения, потому что мы верим, мы уверены в нем.

    Господа, мы сознательно ограничили круг задач, который стоял перед данным совещанием вопросами международными. Мы исходили из сознания великой обязанности нашей выступить на защиту международных интересов России.

    И я с удовольствием констатирую, что принятые нами здесь положения все более усваиваются и представителями западно-европейских держав и Америки. На днях мы слышали авторитетные слова одного из этих представителей. В его декларации было категорически указано и на непризнание законности большевистской власти, и на недопустимость интервенции и вмешательства во внутренние дела России, и громко были признаны те заслуги, те жертвы, то усилие, которые Россия принесла в войне, и которых никто из тех, кому эти жертвы приносились, никогда забыть не может и не имеет права.

    Мы констатировали необходимость защиты интересов России через посредство постоянного представительства. Мы напили, что еще не наступило время для того, чтобы создать это постоянное представительство, и поэтому создали лишь комиссию для выработки более детального плана этого представительства. Но вместе с тем мы решили, что работы по исследованию не должны задерживать выполнения того, что уже решено, и на нашу комиссию мы возложили и исполнительные функции. Пусть она в своих работах почерпнет моральный авторитет в совещании, представлявшем демократическую Россию.

    Господа, в вашем лице третья Россия сказала свое слово. То звание, которое мы носим, должно напомнить Западной Европе, что лица, здесь собравшиеся, избранники народной воли, что они имеют обязательство говорить во имя её, имеют право прикрыть себя знаменем российской демократии.

    Теперь, заканчивая наши работы, я считаю нашим долгом выразить благодарность тем, ,кто дал нам гостеприимство и возможность работать здесь, — народу Франции и её правительству.

    Закрывая собрание, позвольте мне, г.г. Члены Учред. Собрания, выразить уверенность, что время, которое протечет от данного совещания до следующего, не пройдет даром, и, что та комиссия, которая избрана нами, выполнит возложенные на нее поручения и задачи.

    Объявляю сессию частного совещания Членов Учредительного Собрания оконченной. (Аплодисменты. Заседание закрывается).

    Как инициативной группой, так и Президиумом Совещания было получено много приветственных телеграмм и писем, между ними от Российского посла в Вашингтоне Бахметьева, Российского посла в Берне Ефремова, Цюрихского комитета общества русских в Швейцарии, Общества русских в Давосе, Союза Российского Демократического студенчества в Швейцарии, Чешского генерала Дечека, г. Гомелла из Марселя и, русских социалистов-революционеров в Испании, объединенных русских социалистов в Нью-Йорке, Американского социалиста Спарга и др., но за недостатком места, Секретариат Совещания не находит возможным напечатать их тексты в Бюллетене.

    Секретарь Совещания Ф. Туктаров.

上一页 目录页
1921年巴黎会议记录