军事反间谍局（1905-1917）

Русская контрразведка в 1905–1917 гг.:
Введение
Глава I.
Глава II.
Глава III.
Заключение
Примечания

军事反间谍局（1905-1917）


Русская контрразведка в 1905–1917 гг.:

    шпиономания и реальные проблемы

    --------------------------------------------------------------------------------

    С о д е р ж а н и е

    Введение

    Глава I. Основные направления контрразведывательной деятельности на территории Азиатской России в 1905-1911 гг.

    1. Сбор и систематизация сведений о состоянии разведывательных органов армий иностранных государств

    2. Проблемы взаимодействия военного и внешнеполитического ведомств России по вопросам борьбы с иностранной агентурой в Туркестане и Сибири

    3. Организация контрразведки в Сибири

    Глава II. Первый опыт функционирования системы органов военной контрразведки мирного времени. 1911-1914 гг.

    1. Формирование специальной службы контрразведки

    2. Совершенствование методов противодействия иностранным разведкам на территории Сибири

    3. Общее состояние военной контрразведки в России в предвоенные годы

    Глава III. Реализация мероприятий государственных органов России по выявлению и пресечению разведывательной деятельности противника на территории тыловых военных округов в период Первой Мировой войны. 1914-1917 гг.

    1. Контрразведывательные мероприятия первого этапа войны

    2. Общероссийские кампании "разоблачений" как метод борьбы со шпионажем

    3. Шпиономания и ее последствия для России

    4. Разведслужбы Германии и Австро-Венгрии в войне с Россией

    5. Меры, предпринятые русскими властями, для обеспечения безопасности Транссибирской магистрали

    6. "Бой с тенью" или работа сибирской контрразведки

    Заключение

    Примечания

目录页 下一页
军事反间谍局（1905-1917）


Введение

    Обманутая двадцатым веком Россия пытается ныне нащупать ту тропинку, которая вывела бы ее из тыла на праздник "богатых и счастливых". Никто не спешит ей на помощь. Она должна будет пройти свой путь в одиночестве.

    Изучение прошлого вряд ли поможет избежать повторения прежних ошибок. И все же, знание истории полезно, хотя бы тем, что позволяет трезво оценивать настоящее.

    История дореволюционной контрразведки — интересная, но трудная для изучения тема. Ей посвящено мало научных работ. Во всяком случае — мало опубликовано. Зато имеется изрядное число произведений художественной литературы, в которых героями выступают контрразведчики. У этих работ есть важный, с точки зрения историка, недостаток: писательская фантазия уводит читателей прочь от реальности.

    Литераторов, использующих сюжеты из прошлого русских cпецслужб, можно условно разделить на две группы. К первой — относятся, преимущественно, отечественные писатели, склонные восхвалять и всемерно преувеличивать достоинства таинственно-всесильных "органов". Вторую группу составляют зарубежные авторы, которые, наоборот, стараются представить русскую разведку и контрразведку дорогостоящими и бесполезными организациями, как правило, неспособными противостоять британским, немецким и прочим (в зависимости от национальной принадлежности caмогo писателя) разведкам.

    В обоих случаях мы имеем дело с мифотворчеством и, причем, далеко не безобидным. Смысл мифов, рожденных недоброжелателями, понятен без комментариев, но и не в меру "патриотические" мифы не стоит приветствовать. Легенды об извечном могуществе русских спецслужб — как бы они не назывались в разные исторические эпохи — укрепляют в общественном сознании ложную веру в сверхестественную автономность и неиссякаемость запаса их прочности, которые якобы позволят им сохранить силы, невзирая ни на какие ломки и перестройки государственной системы. Между тем контрразведка представляет собой очень сложный и поэтому хрупкий инструмент, на создание которого потрачены силы поколений и который, как показал опыт завершающегося столетия, очень легко может быть разрушен самим же государством.

    В этой книге нет сенсационных разоблачений и неожиданных открытий (во всяком случае автор их не предусматривал), кроме, может быть, одного: русская контрразведка в дореволюционный период своего развития не являлась монстром, возвышавшимся над государственным аппаратом империи. Она была всего лишь одной из царских спецслужб, малочисленной и не самой сильной, с весьма ограниченными правами и зависимая от благосклонности к ней прочих государственных структур.

    Данная работа посвящена истории формирования и деятельности службы военной контрразведки с 1905 по 1917 гг. В центре внимания находятся три главные проблемы: выработка военным ведомством и МВД оптимального варианта организации контрразведывательной службы, поиск наиболее эффективных методов борьбы со шпионажем, влияние характера межведомственных отношений на эффективность мер по выявлению и пресечению деятельности иностранных разведок в России. Эти проблемы исследуются как бы на трех уровнях: общероссийском, межрегиональном — в рамках Азиатской России и региональном — на примере Сибири. Подобная градация позволяет сочетать изучение основных направлений правительственной политики в области борьба со шпионажем и действия местных властей по решению соответствующего комплекса теоретических и практических задач{1}.

    Сибирь не случайно выбрана в качестве базового региона для исследования. Дело в том, что после усиления военных позиций Японии на континенте, возросла роль Сибири в оборонительных планах русского Генерального штаба. Далее. Побочным результатом политики соглашений и балансирования, проводимой царским правительством до 1912 года, стал явно обозначившийся интерес разведок крупнейших мировых держав к изучению военно-политической обстановки на азиатских окраинах России, в том числе и в Сибири. Наконец, далекая от потенциальных, а затем — и действительных фронтов — Сибирь представляет собой идеальный объект в плане изучения процесса складывания регионального механизма координации действий военных органов, охранных отделений Департамента полиции, жандармских управлений и общей полиции в сфере борьбы со шпионажем. Этот процесс не ускоряло мобилизующее воздействие близости границ с потенциальным противником, подобно тому, которое влияло на поведение властей западных военных округов. С другой стороны, расслабляться властям Сибири не позволяли периодически получаемые доказательства присутствия иностранных разведок в регионе.

    Хронологические рамки работы охватывает период с окончания русско-японской войны до падения монархии в России. Неудачная война 1904-1905 гг. и последовавшая за ней революция заставили самодержавие внести изменения во внешнюю и внутреннюю политику, провести реформы в армии. В процессе реформ была создана служба военной контрразведки. Революционный взрыв 1937 года привел к распаду российских спецслужб.

    В исторической литературе тема "Русская контрразведка", как предмет специального исследования, отражена крайне слабо. Те немногочисленные работы (в основном журнальные статьи) о русской контрразведке, что были опубликованы в последние годы, практически невозможно разделить по проблемным или оригинальным авторским подходам. Все они преследуют единственную цель: передать читателю максимальное количество информации, извлеченной автором из архивов, и таким образом хотя бы частично заполнить эту "лакуну исторического сознания"{2}.

    Но в этом и большое преимущество новаторской темы. Изучение истории спецслужб сегодня идет на основе накопления и анализа фактического материала, а не синтеза и переосмысления устоявшихся научных концепций, что повышает объективность исследовании, хотя в известной степени лишает их теоретической глубины.

    Предлагаемая вниманию работа основана на изучении преимущественно архивных материалов из фондов Российского государственного военно-исторического архива (РГВИА). Архива внешней политики Российской империи (АВПРИ), государственных архивов Омской, Томской и Новосибирском областей (ГАОО), (ГАТО), (ГАНО). Были использованы также сборники документов, мемуары видных политических и военных деятелей того времени.

    Автор выражает глубокую признательность профессору А.Д. Богатурову за неоценимую помощь в подготовке работы.

上一页 目录页 下一页
军事反间谍局（1905-1917）


Глава I.

    Основные направления контрразведывательной деятельности на территории Азиатской России в 1905-1911 гг.

    1. Сбор и систематизация сведений о состоянии разведывательных органов армий иностранных государств

    К началу XX века Россия обладала прочными позициями на международной арене. Она имела самую большую по численности армию в мире и мощный флот. Периодически обострявшиеся противоречия между Россией и Германией, Австро-Венгрией на Балканах, Великобританией — в Средней Азии не выливалось в военную конфронтацию. Могущество империи внушало страх, поэтому соперники вынуждены были считаться с ее интересами.

    Поражение в войне с Японией (1904-1905 гг.) серьёзно подорвало традиционные представления о мощи русских вооруженных сил. Проигранная война стимулировала нарастание внутреннего кризиса Российской империи. В новой международной обстановке, cложившейся под влиянием военных неудач и революции 1905-1907 гг., России пришлось внести принципиальные изменения в свою внешнюю политику. Теперь она уже не была настолько сильна, чтобы проявлять активность одновременно в Европе, Центральной Азии и на Дальнем Востоке. По оценке Министерства иностранных дел, безопасность России к 1906 году оказалась под угрозой "на всём протяжении ее восточных границ..."{1}.

    Опасность грозила со всех сторон. Сохранялась вероятность новой войны с Японией, нарастала напряженность в отношениях с Германией и Австро-Венгрией. Англия продолжала теснить Россию на Востоке. Россия нуждалась в мирной передышке перед тем, чтобы провести внутренние реформы, восстановить боеспособность армии. Поэтому в 1907 г. царское правительство заключило серию соглашений по спорным вопросам с Японией, Англией и Германией, упрочив, таким образом, свое международное положение. Российская дипломатия приложила громадные усилия, чтобы убедить правительства Японии, Германии и Англии в том, что договоры не таят угрозы третьей стороне.

    Тем временем на мировой арене становилось все более очевидным соперничество Англии и Германии, возглавивших два военно-политических блока — Антанту и Тройственный союз. Петербург пытался остаться в стороне от надвигавшегося столкновения, придерживаясь политики лавирования между двумя блоками держав. Теоретически такая политика сулила России значительные выгоды. Обезопасив себя системой соглашений с потенциальными противниками и сохраняя союзные отношения с Францией, Россия могла не только выиграть время для восстановления своего военного могущества, но и получила бы все выгоды "третьего радующегося" от взаимного истощения Англии и Германии в грядущей войне.

    Однако вслед за военным ослаблением России нарушился общий баланс сил великих держав. В Европе возрос удельный вес Германии. Это еще больше подстегнуло гонку вооружений и обострило противоречия между Тройственным союзом и Антантой. Уклончивая тактика Петербурга нервировала и Лондон, и Берлин. Обе группировки стремились привлечь Россию на свою сторону, так как она по-прежнему обладала самой многочисленной армией в мире. Петербург же, опираясь на поддержку то Берлина, то Лондона, пытался упрочить свою внешнюю безопасность. Подобное неведение провоцировало ведущие мировые державы (исключая дружественную Францию) на расширение разведывательных операций в России с целью определения ее военных возможностей как потенциального союзника, или вероятного противника.

    Естественно, активность иностранных разведок не могла не встревожить русских военных. Бесспорные успехи японской разведки в минувшей войне заставили высшие военные круги России признать необходимость ведения систематической борьбы со шпионажем в мирное время, а не только в военный период. Поэтому русский Генштаб приступил к сбору всех сколько-нибудь значимых сведений об иностранных военных разведках. Непосредственно сбором этой информации руководил центральный орган русской разведки — Управление генерал-квартирмейстера Главного управления Генерального штаба{2}.

    Генштаб интересовала структура, методы работы, численность, объемы финансирования разведывательных служб европейских государств, а также Японии, Турции, Северо-Американских Соединенных Штатов и Китая. Основным источником этих сведений были военные агенты (атташе) — военно-дипломатические представители России за границей. Эту работу в 21 стране выполняли 18 агентов и 4 их помощников (все — офицеры Генерального штаба). Ежегодно в январских рапортах военные агенты предоставляли в 5-е (с 1910 г. — в Особое) делопроизводство службы генерал-квартирмейстера Главного управления Генерального штаба (ГУГШ) всю добытую ими за истекший год информацию о разведслужбах стран своего пребывания, а по возможности, и о соседних. Шла информация также и от нелегальной агентуры.

    С 1906 по 1911 гг. ГУГШ накопило обширный материал о разведслужбах мира. Старались не упустить ни одной мелочи, не пренебрегали информацией даже о второстепенных, слабых в военном отношении государствах. Военный агент в Копенгагене, Стокгольме и Христиании подполковник Генерального штаба граф А.А. Игнатьев доносил: "разведывательное отделение в датской армии, как нечто самостоятельное, не существует и функции его выполняются чинами тактического отдела Генштаба... делом разведки ведает капитан А. Гитт". Он, но мнению графа, изучает Германию, так как "постоянно совершает туда поездки"{3}. Граф Игнатьев несколькими штрихами создал портрет капитана Гитта: "...умный, образованный, говорит отлично по-немецки и по-французски. Внешне красивый, статный и энергичный, ему нельзя дать его 45 лет". Не забыл русский агент указать слабости капитана, столь полезные для установления с ним негласных контактов: "...часто встречается с красивыми женщинами и, по-видимому, проживает более значительные деньги, чем другие его товарищи"{4}.

    Военный агент в Сербии генерал-майор М.Н. Сысоев уверял ГУГШ, что "средства сербского генерального штаба так незначительны" и деятельность его вообще настолько малоактивна, что об организованном шпионстве со стороны сербов, в каком бы то ни было направлении не могло быть и речи{5}.

    26 апреля 1907 г. военный агент в Румынии подполковник Генштаба М.И. Занкевич сообщал петербургским коллегам: "...тайная разведка Румынии направлена исключительно в сторону ее противников — Болгарии и России, однако ничтожность средств, отпускаемых на этот предмет не дает возможности придать разведке за границей прочную организацию...". По мнению подполковника Занкевича, наиболее важные сведения румыны получали от австро-венгерской разведки{6}.

    Персонал разведывательного отделения швейцарского Генштаба в 1907 г., как явствует из рапорта военного агента полковника Н.А. Монкевица, состоял лишь из одного сотрудника. Им был полковник Шек. Годом позже новый агент в Швейцарии полковник Генштаба Д.И. Ромейко-Гурко писал в Санкт-Петербург, что деятельность Шека и прикомандированных ему в помощь офицеров "состоит в чтении газет и "вырезки из них всего, что касается военных вопросов и изобретений в других армиях". "Кроме того, — писал русский агент, — у полковника Шека есть личная специальность — дешифровка шифрованных телеграмм, посылаемых и получаемых представителями иностранных держав в Берне"{7}.

    Из Стокгольма граф Игнатьев сообщал о том, что по королевскому указу в сентябре 1908 года была проведена очередная реорганизация шведского Генштаба, в результате которой было образовано разведывательное отделение во главе с майором Мурманом, "хорошим работником, тружеником, человеком без всяких средств"{8}.

    Особое внимание ГУГШ проявляло к разведывательным органам армий Германии, Англии, Австро-Венгрии и Японии. Во-первых, эти государства вполне могли считаться в данный период потенциальными противниками России, во-вторых, они располагали самыми мощными службами разведки, действовавшими на территории империи.

    Военный агент в Вене полковник М.К. Марченко летом 1909 г. представил ГУГШ список сотрудников Эвиденц бюро (отделения разведки) Генерального штаба Австро-Венгрии. Возглавляя разведку, полковник Урбанский фон Остримиц (Острый меч — в документах ГУГШ). Под его началом был 21 офицер{9}. Личный состав Эвиденц бюро был разделен на 7 групп, занимавшихся сбором военной информации о соседних государствах.

    Разведкой в Сербии и России руководил капитан Максимилиан Ронге, его коллега капитан Драгутин Ксобан руководил "балканской" группой, капитан Феликс Эдлер фон Фюрнер и штабс-капитан Генрих Мазенек возглавляли французскую и итальянскую группы. Помощником начальника разведывательного бюро был подполковник Альфред Редль. Принято считать, что Редль был русским агентом, случайно разоблаченным в 1913 г., однако, военный агент в Вене полковник Марченко явно не питал к нему симпатий. Результаты своих наблюдений за Редлем полковник Марченко изложил в секретном донесении 9 июля 1909 г. Он писал об австрийце: "Среднего роста, седоватый блондин, с седоватыми короткими усами, несколько выдавшимися скулами, улыбающимися вкрадчивыми глазами, вся наружность слащавая. Речь гладкая, мягкая, угодливая, движения расчетливые, медленные. Более хитер и фальшив, нежели умен и талантлив. Циник. Женолюбив... Глубоко презирает славян"{10}.

    Центральная группа Эвиденц бюро по "разведыванию" России действовала с 1885 г. Ей были подчинены разведотделения штабов приграничных корпусов в Кракове, Львове и Перемышле. В 90-е гг. XIX в., по воспоминаниям М. Ронге, в России действовало около сотни австрийских агентов{11}. Но к началу XX в., агентурная сеть была свернута. К 1906 г. в России оставалось лишь 2 агента, поскольку главные силы австрийцы направили в Италию и Сербию, а глава польских националистов И. Пилсудский предложил им использовать в качестве агентов активистов его партии{12}.

    К 1909 г., вследствие обострения австро-русских противоречий на Балканах, разведка Австро-Венгрии вновь сконцентрировала свои усилия на России и воссоздала агентурную сеть на ее территории. Старший адъютант штаба Киевского военного округа полковник Галкин так описывал систему австрийского шпионажа в приграничной полосе России: "...губернские города имеют 3 агентов, города с населением до 10 тыс. — 2 агентов, на 10 — верстный в окружности район имеется 1 aгент"{13}.

    Штаб Киевского округа подразделял австрийских разведчиков на "интеллигентов" и "неинтеллигентов". Кадры последних рекрутировались из нижних чинов австрийской армии, отбывших действительную службу и обосновавшихся в России. Они не получали определенных задач и должны были сообщать только о том, что из увиденного или услышанного, по их мнению, заслуживает внимания{14}. Среди агентов-"интеллигентов" выделяли две группы: офицеры австро-венгерской армии и "лица свободных профессий", добровольно поступившие на службу в разведку. Чаще всего офицеров переправляли в Россию под видом солдат-дезертиров. В этом случае перед переходом границы они изменяли свою внешность, "запускали себе руки, шею". К тому же выбирались люди с малоинтеллигентными лицами"{15}. Русские власти имели обыкновение высылать австрийских дезертиров в центральные губернии, подальше от границы. Там, оставшись без надзора, агенты и приступали к выполнению заданий.

    Профессионалами были гражданские добровольцы. Каждый, после официального согласия поступить на службу в разведку и последующей негласной проверки, проходил 2-х месячную индивидуальную подготовку. Специалисты обучали его военным дисциплинам, знание которых нужно для предстоящей работы. По окончании курсов кандидата ожидали практические испытания. Например, его посылали в Италию наблюдать за работой находившегося там другого агента. Если начальство было удовлетворено результатами испытания, агенту предлагали заключить контракт с Эвиденц баро на 2-3 года{16}.

    Плата за услуги агентов определялась следующим образом: за справки, не содержавшие секретных сведений, но составление которых требовало определенного опыта — 50 руб., добытый из русского штаба документ или копия стоили от 300 до 500 руб. Размер платы устанавливал сам агент.

    Как удалось установить штабу Киевского военного округа, австрийцы вели сбор самой разнообразной информации военного характера. Например, о пехотных полках, дислоцированных в приграничных районах, австрийцы собирали следующие сведения: "в состав какого корпуса или отряда полк входит по окончании мобилизации, откуда получит укомплектование людьми и лошадьми, на какой день оканчивает свою мобилизацию, в какой пункт должен следовать по окончании мобилизации"{17}.

    Связь о разведцентрами в Австро-Венгрии агенты поддерживали, как правило, пользуясь услугами обычной почты. Донесение шифровали, при этом использовали ключ, употреблявшийся торговыми фирмами при коммерческой переписке. Другой способ — "перенос" агентурных донесений через границу контрабандистами. Наиболее важные сведения агенты, их добывшие, доставляли через границу самостоятельно. Киевские военные сокрушались: "Переход границы не труден, ибо в районе каждого отдела пограничной стражи обязательно находятся нижние чины, допускавшие переход... за несколько рублей"{18}. Разведка Киевского военного округа предупреждала ГУГШ о том, что австрийская агентура в России добывает важные сведения путем вскрытия почтовой корреспонденции". Это удается только потому, что в русском почтово-телеграфном ведомстве имеются австрийские агенты. В обоснованности этих предположений русская контрразведка убедилась спустя шесть лет, уже во время мировой войны. В Киеве была арестована группа почтовых чиновников во главе с Караем Цивертом. Последний более 40 лет служил почтовым цензором в Киеве и с одинаковым усердием работал на два правительства{19}. Официально — на русское и тайно — на австрийское.

    Ближайшими к границам России австрийскими разведцентрами были штабы I, Х и XI армейских корпусов. О размахе их тайной деятельности можно судить по тому факту, что один только штаб XI корпуса пользовался услугами 30 агентов на территории России. Большинство сведений, добытых ими, концентрировалось в австрийских консульствах Киева, Варшавы и др. городов{20}.

    В тесном контакте с австрийцами работала германская разведка. Руководитель германской, военной разведки полковник Брозе и сменивший его в 1909 году майор Гейне прилагали все усилия к углублению сотрудничества двух спецслужб.

    О структуре и руководителях германской военной разведки в русском Генштабе почти ничего не знали. Военному агенту в Берлине полковнику П.А. Базарову ГУГШ специально поручило выяснить организацию разведотдела Большого Генерального штаба и распределение обязанностей между сотрудниками отдела. 30 января 1912 года в донесении ГУГШ полковник описал кабинеты германского Генштаба и даже расположение письменных столов, но вынужден был признаться, что подробных сведений о разведотделе не смог собрать. Впрочем, добавлял, что "разведкой специально по России занимается некий капитан Шнейерсдорф"{21}.

    Лучше в Санкт-Петербурге были осведомлены об общих формах организации и методах работы германской агентурной разведки. Скорее всего эти данные были получены русским Генштабом от разведки Франции.

    Описание системы тайной разведки германцев, методов вербовки агентуры и т. п. больше походит на плод кабинетной фантазии штабных офицеров, нежели на реальность". При этом ни одного факта в подтверждение вывода о том, что Россия, так же, как и большинство европейских стран, покрыта "сетью тайных военно-разведочных постов", в подобных устрашающих материалах не было{22}.

    Тем не менее германская разведка активно действовала в России, применяя самые различные методы сбора информации. Так, на обложке ноябрьского номера русского военного журнала "Разведчик" за 1906 год было напечатано объявление немецкой фирмы "Даубе и К", предлагавшее офицерам за хорошее вознаграждение заняться "литературным творчеством". Там же для желающих вступить в переписку был указан почтовый адрес фирмы{23}. Ни редактор журнала, ни его сотрудники, не придали особого значения объявлению и оно разошлось по всей империи. Некоторых офицеров заинтересовала возможность заработать журналистикой и они предложили свои услуги фирме. ГУГШ узнало об уже растиражированном объявлении германцев совершенно случайно. Штаб Кавказского военного округа в марте 1907 года переправил в ГУГШ рапорт подпоручика 71 пехотного полка Фоменко, в котором тот с простодушным возмущением писал: "...Предполагая, что речь идет о составлении какой-нибудь энциклопедии, я написал в Германию по указанному адресу и просил сообщить, в чем должна будет состоять моя литературная деятельность...". Оказалось, что некий господин предлагает "за вознаграждение сообщать сведения, необходимые для военных целей"{24}. Чтобы выяснить круг интересов "фирмы", офицер разведки Виленского военного округа подполковник Вицунд с разрешения начальства также отправил письмо по предложенному в журнале адресу и вскоре получил ответ из Кенигсберга. Фирма просила его за 12-копеечную построчную плату присылать материалы об организации полковых пулеметных команд и гаубичных батарей{25}.

    ГУГШ приказало всем начальникам штабов военных округов России "принять меры, чтобы господа офицеры не входили в сношения с фирмой "Даубе и К" и ей подобными..."{26}. Понятно, что этот запрет не мог остановить тех, кто уже решился на предательство.

    В западных губерниях России германцы особенно успешно вели приграничную разведку. Штаб Виленского военного округа в апреле 1911 года оценивал постановку тайной разведки Германии следующим образом: "Большинство проживающих на нашей территории германских подданных, руководствуясь исключительно чувством патриотизма, являются так называемыми "информаторами", которые очень внимательно относятся к жизни нашей армии, тщательно следят за ней и результаты наблюдений сообщают своему правительству"{27}.

    Германская и австрийская разведки были опасными противниками, в 1906-1911 гг. они систематически наращивали масштабы своих акций в России. При этом их деятельность была сосредоточена преимущественно на территории западных и юго-западных губерний России, как вероятном театре предстоящей войны. Проникновение разведок Германии и Австро-Венгрии в глубинные части империи было менее значительным.

    Массированную разведку в Азиатской России вели Япония и Великобритания. Интерес к Туркестану и Сибири со стороны Великобритании, а также к Сибири и Дальнему Востоку — со стороны Японии был достаточно откровенным. Это понятно. Стремление Японии укрепиться в Маньчжурии и Корее диктовало необходимость учитывать экономические и мобилизационные возможности России как потенциального противника. При этом Сибирь интересовала японцев как ближайший тыл русской армии и возможный театр боевых действий.

    Повышенное внимание англичан к среднеазиатским и сибирским окраинам России объяснялось, с одной стороны, опасениями за безопасность Индии , а с другой, — стремлением расширить собственные колонии в Центральной Азии.

    Мощная британская разведка имела сложную структуру и многочисленный персонал. Военный агент в Лондоне генерал-майор Н.С. Ермолов 26 декабря 1907 года отправил в Санкт-Петербург донесение под заголовком: "Об организации и личном составе разведывательных отделений в Англии и Индии". По версии генерала, разведотделение Intelligence Branch английского военного министерства находилось в составе Отдела военных операций (Military Operations ) и включало в себя две части: Европейскую и Азиатскую.

    Европейская часть (МО2) занималась сбором, обработкой и распространением сведений, касавшихся военной географии, средств и вооруженных сил всех европейских государств за исключением России. Азиатская часть (МО3) вела сбор разведывательной информации в России, Китае, Японии, Корее, Америке (Северной и Южной), а также ведала "сведениями об Индии и сопредельных ей территориях".

    Возглавлял Азиатскую часть полковник У. Холден. У него в подчинении находились офицеры 4-х подразделений: МО3 а, МО3 b, МО3 с, МО3 d. МО3 а специализировалось на американских государствах, МО3 b называлось "Российским отделением". Здесь работали майоры В. Макбейн, А. Джеддс и капитан Р. Уайт. МО3 с во главе с майором У. Годом обрабатывало информацию, поступавшую из Индии, Афганистана, Персии, Бутана, MОЗ d занималось Дальним Востоком.

    Кроме того, при штабе Главнокомандующего британскими войсками в Индии функционировало крупное разведывательное отделение, состоявшее из 20 офицеров, во главе с подполковником В. Маллесоном.

    Генерал Ермолов признавался, что ему ничего не известно о "распределении и организации" работы в этом отделении{28}.

    Более подробную информацию представила Генштабу разведка Туркестанского военного округа. Побывавший в Индии с секретным заданием статский советник Воловцев в 1907 году сообщил о действовавших в Бомбее, Мадрасе, Лагоре, Пуште и Рангуне разведшколах. Слушатели центральной школы в Бомбее — британцы изучали русский, персидский, китайский языки по выбору. В прочих школах к шпионской работе готовили выходцев из азиатских народностей.

    Им предстояло, как писал Половцов, сопровождать британских офицеров в поездках по Средней Азии. Эти разведчики отправлялись одновременно с офицерами, но отдельно от них. Иногда сами англичане переодевались туземцами. "Надо заметить, — писал Половцов, — что офицеры, изучавшие восточные наречия, пользуются очень существенними выгодами в отношении жалованья и чинопроизводства, вследствие чего в распоряжении индийского правительства есть много офицеров, прекрасно владеющих афганским языком и которых афганцы легко принимают за своих"{29}.

    Половцов считал, что существует секретное соглашение, в силу которого английские разведчики с ведома афганских властей "время от времени пропускаются через афганские пределы для проникновения в российские владения"{30}. Информация настораживала. Донесение Половцова было представлено царю, который сделал на полях пометку: "Полезно знать"{31}.

    Состоявший при русском консульстве в Бомбее чиновник М.С. Андреев по возвращении из Индии представил туркестанскому генерал-губернатору доклад "Об английской разведочной организации в Индии и сопредельных странах". Андреев считал, что в Индии разведка англичан делится на 2 вида: внешнюю и внутреннюю. Он с большим уважением отзывался о постановке разведывательного дела у британцев и отмечал, что "англо-индийское правительство не щадит на это ни денег, ни усилий". Правительство умело использует информацию разведывательных учреждений о положении в стране и сопредельных государствах, благодаря чему англичане "еще удерживаются" в Индии{32}. В сфере внешней разведки, по замечанию Андреева, англичане, как правило, для выполнения заданий в азиатских государствах использовали представителей местных племен или их единоверцев. В Афганистан засылали только афганцев, в Персию — индийских шиитов, так как персы "не будут дружить с суннитами. В русский Туркестан, по мнению Андреева, отправляли всех без разбора "и мусульман, и индусов, так как английские подданные, приезжающие сюда по торговым делам, принадлежат к представителям обеих религий и агентам легче скрыться среди них, не возбуждая никаких подозрений"{33}.

    Андреев установил имена наиболее удачливых британских разведчиков, которые неоднократно бывали в Туркестане и никем не раскрытые возвращались в Индию. Ша-Заман из племени устуриани около года разъезжал по русскому Туркестану и беспрепятственно покинул пределы империи через Кушку. Самаркандец Хеджа Абду-Саттар по заданию полковника Дина отправился в Туркестан и более двух с половиной лет жил там у своих родственников. Бывший служащий бомбейской полиции Хамил уд Дин-Ахмад преподавал индустани на курсах восточных языков в Ташкенте{34}.

    Английская разведка направляла своих агентов из Индии в Туркестан по кратчайшему пути — через территорию Афганистана. Засылку агентуры осуществляли из г. Кветта, где местное отделение разведки возглавлял "политический агент вице-короля" Мак-Уагон из г. Пешавара, в котором британскую разведку представлял полковник сэр Г. Дин{35}.

    Инструкции туземным агентам англичане составляли по-восточному тонко и образно. Например: "Соломинка может указать направление ветра, из мелочей составляется многое; поэтому не пренебрегайте никаким обрывочным, сведением, как бы оно ни казалось само по себе ничтожным"{36}.

    В Туркестане любопытство британской разведки, насколько это удалось выяснить русским военным к 1907 году, вызывало расположение арсеналов, магазинов и складов, пункты сосредоточения войск, фамилии офицеров и т. п.{37}.

    Естественно предположить, что сфера интересов британской разведки в Азиатской России не ограничивалась Туркестаном. Еще с середины 80-х гг. XIX в., англичане начали сбор информации о крепостях и портах дальневосточных окраин России, используя самые различные способы. Вот характерный пример. По свидетельству генерала Дж. Астона, британской разведке долго ничего не удавалось узнать о системе береговой обороны Владивостока. Проблему помог решить энтузиаст — молодой английский офицер из Гонконга. По собственной инициативе, вероятно, в поисках приключений, он пробрался во Владивосток и во время метели, когда часовые укрылись от непогоды, проник за линию укреплений и составил план крепости, отметив места расстановки артиллерийских батарей и калибр орудий{38}. Можно без особого труда догадаться, что подобных искателей острых ощущений в британской армии было достаточно, во всяком случае, для обеспечения нужд разведки". Достоверно известен, пожалуй, только этот случай.

    С 1908 года, по предложению начальника "русского" отделения В. Макбейна, британская разведка приступила к сбору сведений о важных в стратегическом отношении районах России пристальное внимание теперь обращали не только на военные объекты, но и на состояние экономики, особенности политической жизни, характер межнациональных отношений в конкретных регионах{39}. Более подробно об этом ниже. В целом, необходимо отметить, что Великобритания, подобно Германии и Австро-Венгрии, наиболее развитую агентурную сеть создавала в приграничных районах России, поэтому глубинные ее районы, британская и германская разведки начали изучать сравнительно поздно, используя легальные поездки своих офицеров.

    Наиболее активно военную разведку в Сибири и на Дальнем Востоке вели японцы. Планы похода в Сибирь зародились в японских военных кругах еще в 70-е гг. XIX века. Генерал Кирино Тосиаки самоуверенно заявлял, что "в военном отношении Россия не представляет собой ничего серьезного. С одним батальоном можно дойти до Петербурга"{40}. А между тем никто из японских военных не знал, что представляет собой Сибирь на самом деле. Поэтому в целях разведки использовали поездки японских дипломатов, студентов, обучавшихся в Петербурге, торговцев и т. д.

    В 1878 г. полномочный посланник в Петербурге Эномото Такэаки отправился из русской столицы на родину через Сибирь. Во время путешествия он изучал рельеф местности, дислокацию войск, их моральное состояние. Все наблюдения посланник заносил в дорожные дневники. Так легко собрать нужную информацию оказалось возможно лишь благодаря дружелюбному отношению русского правительства к дипломату "молодой" державы. Петербург предписал сибирским губернаторам и армейским начальникам оказывать японцам всемерную помощь.

    Особенно результативной была экспедиция японского военного атташе подполковника Фукусима. В 1893 году он проехал верхом всю Сибирь. Главной целью его путешествия был военный шпионаж, однако, русские власти видели в офицере только любознательного путешественника. Поэтому в Томске, Иркутске и других городах его ждал радушный прием и сменные лошади. На родине подполковника встречали как национального героя, а его секретный отчет был использован японским Генштабом при подготовке войны с Россией{41}.

    Информация, собранная японской разведкой о Сибири, была обширной и разносторонней. В 1893 году японский Генштаб издал справочник "Топография Сибири" ("Сибирь Тиси"). Наряду с описанием природы, населения, промышленности, в книге содержались сведения о войсках, размещенных в Сибири{42}.

    Многовековой опыт "внутренней" разведки позволил японцам в конце ХIX нач. ХХ вв. сравнительно быстро создать разветвленную агентуру на Дальнем Востоке и в Сибири. Агентам легко было затеряться в массе японских и китайских эмигрантов. По официальным данным, в 1897 году в одной только Приморской области на 233300 человек населения приходилось 45916 иностранцев (китайцев, корейцев, японцев). В Южно-Уссурийском округе проживало к этому времени 1529 японцев, во Владивостоке — 1250. Масштабы наплыва эмигрантов были внушительны. Общее число иностранцев, пересекших дальневосточные границы и осевших в России с 1900 по 1904 годы составило 167747 чел.{43}. К началу 1904 г., по сведениям жандармских органов, в России действовало около 500 агентов японской разведки{44}.

    Накануне войны с Россией японские офицеры под всевозможными предлогами совершали "инспекционные" поездки по Сибири. Поэтому, быть может, заявление начальника армейского информационного отдела генерала Фукусима о том, что перед войной японцы знали царскую Россию в военно-мобилизационном отношении лучше, чем сами русские, имело под собой основание{45}.

    Сразу после окончания войны японцы постарались расширить свое проникновение на русский Дальний Восток и в Сибирь. Этому способствовали усилия японской дипломатии, включавшей в тексты договоров с Россией статьи, согласно которым была максимально упрощена процедура оформления документов на право проживания в России.

    В августе 1906 г., серьезные возражения русской стороны во время переговоров о рыболовной конвенции вызвали попытки японцев обеспечить своим рыбакам свободный доступ в любую точку тихоокеанского побережья России. Русские власти опасались усиления японского шпионажа под прикрытием рыболовства. Приамурский генерал-губернатор считал, что "в сущности каждый японский подданный является агентом своего правительства по собиранию необходимых последнему сведений"{46}. По заключении конвенции доступ японцам был закрыт только в 38 важных в оборонном отношении бухт и заливов русского побережья. Но и здесь японцы сумели обойти конвенционные запреты. Дело в том, что в Японии морское рыболовство представляло собой давно сложившуюся мощную отрасль экономики. Русский же рыболовный промысел на Дальнем Востоке находился только в зачаточном состоянии. Конкурировать с японцами русские рыбаки не могли. Поэтому японцы не жалели средств на приобретение прав промысла у русских берегов. В 1907 году из 90 рыболовных участков, сданных в аренду, только 5 достались русским. В 1910 году 22 участка арендовали русские и 127 — японцы, в 1913, соответственно, 19 и 185. Многие участки, формально сданные в аренду русским предпринимателям, на самом деле также принадлежали японцам. Так, одна японская компания сумела получить даже владивостокскую бухту, оформив право аренды на русских подданных Верещагина и Кларка. У японских военных появилась возможность, маскируясь под рыбаков, неспеша изучить систему береговых укреплений Владивостока{47}.

    По имевшимся на 1908 год в ГУГШ сведениям, все добытые японской разведкой материалы концентрировались в общем отделе Главного штаба Японии. Им руководил генерал-майор Ока. Офицеры отдела анализировали информацию. Непосредственно разведкой в России ведали 3 и 5 отделения Главного штаба, возглавляемые генералами Озава и Мацукава. В этих подразделениях несли службу 37 офицеров{48}. Аналитические и разведывательные отделения Главного штаба представляли собой лишь верхушку гигантского айсберга японской разведки. Японские штабы вели разведку. используя сеть национальных общественных организаций, религиозных обществ и т. п. Японское правительство искусственно создавало и поддерживало систему замкнутых обществ-корпораций, объединявшую всех подданных Японии в Китае, Корее и России. Во главе обществ, как правило, стоял офицер или государственный чиновник с широчайшими полномочиями. Он нес ответственность перед правительством за поведение и лояльность членов общества.

    Накануне русско-японской войны во Владивостоке японцы образовали крупное объединение "Урадзиво Киорюминкай Косоку". Его устав и программу разработали дипломаты Каваками и Намура. Руководил обществом японский консул. Отделения "Урадзиво Киорюминкай" возникли в Приморской области и Восточной Сибири. Русские военные были убеждены, что возродившись после Портсмудского мира 1905 г., это общество стало "наиболее серьезным разведывательным учреждением японцев на Дальнем Востоке". Японцы, объединенные обществом, "делаются сплоченной, организованной политической силой, всегда солидарной, ясно выражающей свои потребности и поддерживающей требования официальных японских представителей...". Связь между различными отделениями "Урадзиво Киорюминкай" поддерживали жрецы секты "Ниси Хонгандзи". Как выяснилось впоследствии, одним из жрецов был полковник Генштаба Хагино, назначенный в 1907 году военным агентом в Санкт-Петербурге{49}. По мнению русских военных "все тысячи японцев, живущих во Владивостоке и крае, входят в постоянную связь через общество с японским консулом"{50}.

    Другой крупной организацией, действовавшей в Маньчжурии и Приморье, было японо-китайское общество "Тоадо Бункай".

    Общество возникло в 1898 году для "улучшения испорченных войной отношений между Китаем и Японией". Его руководители сразу же приступили к созданию школ японского языка для молодежи, начали издавать газеты. Часть школ находилась в ведении японского Генштаба. Молодые японцы после обучения и специальных тренировок в этих заведениях занимались разведкой в России и Китае. Так, в 1911 г. военный агент генерал-майор Самойлов сообщал ГУГШ, что воспитанники шанхайской школы "Тоадо Бункай" используются японской разведкой в качестве агентов. В школе 70 учеников-японцев; курс подготовки рассчитан на 3 года, затем лучшие воспитанники уезжают в Токио, где после дополнительных проверок поступают на службу в военную разведку. Остальные выполняют правительственные задания в Китае{51}.

    В России эти общества действовали нелегально. Власти, естественно, знали о них, но не могли доказать факт их существования на территории империи, а следовательно, выдвинуть против организаторов обвинение в шпионаже. Помимо "Тоадо Бункай" и "Урадзиво Киорюминкай Косоку", на территории Российской империи существовали десятки мелких безымянных японских обществ. По мнению жандармов, "в каждом городе, где есть японцы, имеется местное японское общество, членами которого состоят все подданные Японии, проживающие в данном городе". Членство в таком обществе для японца было не правом, а обязанностью. Попытка уклониться сразу влекла за собой вмешательство японского консула и, после принудительного возвращения на родину, суровое наказание{52}.

    Все члены подобного "землячества" обязаны были регулярно делать взносы в общую кассу. В 1911 г. для японской колонии в Чите расклад был следующим: купцы выкладывали ежемесячно по 5 рублей, содержатели парикмахерских и прачечных — 3 рубля, публичные женщины — 50 копеек. Штаб Приамурского военного округа располагал сведениями о том, что все председатели местных обществ назначались японским Генштабом из чиновников, окончивших полный курс школы иностранных языков в Токио, где помимо русского языка они "изучали юридические дисциплины, необходимые для выполнения обязанностей консульской службы".

    О степени вовлеченности в шпионаж членов японских колоний русские власти могли судить лишь по косвенным признакам. 15 октября 1907 года русский вице-консул в Маньчжурии доносил: "японское правительство придает огромное значение своей разведке... В последнее время объявлено, что все молодые люди, подлежащие призыву на действительную военную службу и проживающие в пределах Российской империи, освобождаются от воинской повинности... Оборотная сторона этого мероприятия та, что, освобождая своих подданных от воинской службы, японское правительство намерено потребовать от них другой службы государству, делая из них шпионов"{53}.

    Начальник жандармского полицейского управления Уссурийской железной дороги полковник Щербатов, ссылаясь на донесение своего "очень важного" агента, в октябре 1910 г., убеждал Департамент полиции в том, что 80% живущих в Приморье японцев "принадлежат к бывшим военным и почти все они ведут разведку, смотря по своим способностям и роду занятий"{54}.

    Японская разведка также пыталась опереться на корейскую диаспору в России. Под эгидой Японии возникли корейские общества "Ильтинхой" и "Чжионсей".

    До 1907 года, по данным русских военных, Япония имела на континенте только один разведцентр, руководивший сбором информации в Азиатской России — консульство во Владивостоке. После потери Россией южной части КВЖД и раздела Маньчжурии на русскую и японскую сферы влияния, у японской разведки появилась возможность создать целую сеть новых центров, обеспечивавших управление агентурой в Приморье и Сибири с нейтральной территории.

    При японском консульстве на станции Куанченцзы (на границе сфер влияния двух держав в Маньчжурии) действовало тайное разведывательное "бюро" под командованием подполковника Генштаба Морита. Официально он занимал должность начальника консульского конвоя. По наблюдениям агентов русского вице-консула, Морита "ежедневно получал десятки писем из Читы, Иркутска, Благовещенска и других городов Сибири и 53-Дальнего Востока"{55}. Русский вице-консул доносил чрезвычайному посланнику России в Пекине: "...разведывательное бюро в Куанченцзы заключает в себе сборный пункт всех сведений, присылаемых японскими разведчиками как из Северной Маньчжурии, так из Сибири и Приамурья"{56}.

    Отделения центрального бюро были созданы в Мукдене, Харбине, Цицикаре, Гирине и других северокитайских городах. Для более глубокого изучения Сибири в военном отношении японский Генштаб сформировал специальный военно-исследовательский отдел при управлении Южно-Маньчжурской железной дороги. В отделе работало более 200 постоянных сотрудников, владевших китайским и русским языками{57}.

    Японцев, по мнению ГУГШ, интересовали не только вопросы количества, качества вооружения русских войск, но и "настроение нижних чинов", отношение их к офицерам, образ жизни последних. Командование армейских частей в Восточной Сибири и Приморье относилось к японскому шпионажу как к неизбежному злу. С ним боролись как умели, но постоянно должны были исходить из предположения, что от японцев нельзя скрыть ни перемены в дислокации, ни во внутренней жизни войск. Штаб Приамурского военного округа так и докладывал в Петербург: " ... установлено, что близ береговых батарей, военных стрельбищ, при занятиях обучению сигнализации и т. п. непременно где-либо поблизости находится японский соглядатай"{58}.

    В качестве одного из источников информации о деятельности иностранных разведок в России ГУГШ использовало прессу. Каждая заметка, появившаяся в крупных российских или зарубежных газетах, посвященная шпионажу, тщательно проверялась. Все лица, упомянутые в подобных публикациях, согласно правилам регистрации, установленным в 1909 году Особым делопроизводством ГУГШ, немедленно включались в число подозреваемых. В разведотделениях окружных штабов и ГУГШ на них заводили особые карточки. Карточки, составленные на основании газетных публикаций, всегда содержали "указание на источник", т. е. название печатного органа и "пояснительные даты". Несмотря на то, что в угоду вкусам и настроениям публики газеты нередко печатали заведомо недостоверную информацию, ради минутной сенсации раздували ничтожные события до колоссальных размеров, ГУГШ серьезно относилось к любой информации и требовало того же от окружных штабов. Газетные публикации не подвергались предварительной военной цензуре в мирное время, а случайно оказавшиеся в распоряжении репортеров факты могли иметь большую ценность, хотя шанс получить таким путем важную информацию был невелик, военные все же стремились его не упустить.

    В большинстве случаев газеты "шпионскими" публикациями преследовали лишь одну цель: привлечь внимание читателя, нисколько не заботясь о правдивости своих сообщений, раздувая до невероятности мифы о могуществе японской, германской и прочих разведок. Охотнее всего газеты эксплуатировали тему японской военной угрозы и японского шпионажа, 25 января 1908 года в газете "Новое время" была опубликована статья "Письма из Японии". На следующий день та же газета напечатала заметку "В бывшем Порт-Артуре". Авторы запугивали читателя невероятным размахом подготовки японцев к новой войне с Россией.

    В "Письмах из Японии", в частности, говорилось: "... русский язык считается теперь обязательным предметом в 16 средних учебных заведениях (Японии — Н.Г.), так что через каких-нибудь 10 лет японское правительство можно будет поздравить с кадрами хорошо подготовленных разведчиков, которые, вероятно, займутся своим делом в Иркутске, Томске и по всему Алтаю". ГУГШ запросило военного агента в Японии о степени достоверности этой информации. 26 февраля пришел ответ: "Доношу, что обе статьи представляют собой сплошной вымысел"{59}. На самом деле, русский язык в Японии преподавался только ученикам Токийской школы иностранных языков, в частной школе Амурского общества, где было всего 20 учащихся, в школе при православной Духовной миссии и в 3 военно-учебных заведениях. Ни в одном из военных училищ, как отметил агент, русский язык не сделан обязательным, как английский и другие европейские языки. Офицерам Военной академии русский преподавался лишь в том объеме, который позволил бы им читать и разбирать карту. Всего в японской армии насчитывалось не более 10-15 офицеров, способных говорить по-русски{60}.

    Русский Генштаб, ознакомившись с этой информацией, больше к данной теме не возвращался, но и не сделал попытки каким-либо образом повлиять на общественное мнение, разуверить читающую публику. Вероятно, мифы были в этой области столь же выгодны военным, как и газетчикам. Одни таким образом увеличивали тираж, другие — поддерживали "патриотический" настрой публики.

    В зависимости от характера русско-японских отношений, особенно в периоды обострения противоречий, на страницах газет вновь всплывали старые мифы с новыми "подробностями". 2 июля 1909 года петербургская газета "Свет" заявила, что японцы усердно изучают русский язык, а их военное министерство заказало в России "значительное количество экземпляров "Толкового словаря русского языка" В. Даля и намеревается снабдить ими все полковые библиотеки"{61}.

    Обычно, новые "подробности" о японском шпионаже публиковали разом несколько газет, перепечатывая друг у друга одну и ту же информацию. Петербургская "Газета для всех" 4 марта 1911 года опубликовала статью "Узаконенное шпионство" о происках японской разведки, 10 марта в "Московских ведомостях" появилась статья "Шпионство в Сибири", а 18 марта та же статья была опубликована в столичной газете "Русское знамя"{62}.

    Кампания в прессе всякий раз ненадолго стихала за исчерпанием сюжетов или политической актуальности шпионской темы, затем очередная волна шпиономании вновь накатывала с газетных страниц на российского обывателя, будоража его фантазию и сея иллюзии полной беззащитности перед вездесущими самураями.

    В общих чертах организация иностранными государствами агентурной разведки в России строилась по единому принципу, или, как заключило ГУГШ, является почти тождественной{63}.

    Роль координирующих центров, как правило, выполняли генштабы или специальные отделения военных министерств. Для государств, территориально соприкасавшихся с Россией, следующими по значению разведывательными органами были штабы пограничных соединений. Непосредственно на территории России сбором сведений занимались военные агенты, сотрудники посольств и консульств. Последние, не мнению ГУГШ, "сосредоточивали и объединяли местную военно-разведывательную деятельность"{64}. Названные органы имели своих резидентов-нелегалов, которые с помощью собственной агентурной сети собирали необходимую центру информацию.

    Пестрый в этническом плане состав населения приграничных районов России значительно облегчал работу иностранным разведкам. Они ловко использовали ошибки царизма во внутриполитической сфере. ГУГШ констатировало: "Положение России ухудшается тем, что ваше пограничное население... по своей замкнутости и враждебности к нам дает целые гнезда, в которых находят укрытие иностранные шпионы"{65}. Штаб Виленского военного округа сравнивал пограничное население Восточной Пруссии и России: "... в Германии очень культурное, с высоко развитым общественным чувством патриотизма однородное в племенном отношении,... в нашей пограничной полосе — почти исключительно инородческое, со слабо развитым чувством патриотизма население, считающее среди себя, вероятно, немалое количество членов различных революционных организаций". Все это, заключали военные, "в высшей степени облегчает ведение тайной разведки германцами у нас, чем они и пользуются в широких размерах...". Штаб Виленского округа считал, что в этих условиях искоренить "массовое шпионство" нельзя. Поэтому военные предлагали жандармам" не тратить много сил на германских и австрийских подданных, а лишь внимательно следить за ними, пользуясь "исключительно теми сведениями, которые дает полиция"{66}.

    На Дальнем Востоке, наоборот, русские власти получили реальный шанс отнять у разведки Японии возможность использования приграничного, прежде всего — корейского, населения. Властям следовало устранить влияние японских общественных и государственных структур на корейские общины. Для этого были все предпосылки. Под давлением японского засилья и прогрессирующей нищеты, в начале XX века из Кореи в Приморье хлынули потоки эмигрантов. Особенно приток беженцев увеличился после аннексии Кореи с Японией. В среде беженцев большим влиянием пользовалась общественная организация "Кунминхве" ("Кукыин-хой" в жандармских документах) — "Корейское национальное общество". Оно ставило перед собой экономические, культурно-просветительные цели, а главное — сплачивало корейцев на платформе антияпонской борьбы. Но русские власти своевременно не поставили под свой контроль работу общества. Этим воспользовались американские и японские эмиссары, сумевшие навязать свои интересы части руководства "Кунминхве" и общество стало вести уже антирусскую пропаганду. Только жандармы смогли привлечь некоторую часть членов общества к контрразведывательной работе. Корейцы по заданию полиции вели наблюдение за японскими офицерами и дипломатами, самостоятельно выслеживали и уничтожали японских разведчиков. Так, в Чите группой корейских эмигрантов были захвачены и казнены двое связных из японского разведцентра в Куанченцзы{67}. Японской агентуре, частично также состоявшей из корейцев, власти могли бы противопоставить группы корейских партизан, но убийство корейцами в Харбине видного японского политика Ито Хиробуми повлекло за собой высылку из Приморья наиболее непримиримых членов корейских боевых группировок. Петербург не хотел портить отношения с Токио. Зато жандармы лишились ценных агентов. Осенью 1910 года начальник жандармского управления полковник Щербаков докладывал в штаб Корпуса жандармов: "вести контрразведку теперь почти невозможно. Корейцы напуганы арестами..., боятся следить за японцами"{68}. Немедленно японцы развернули кампанию по привлечению симпатий русскоподданных корейцев. Чтобы объединить корейцев, живущих в Уссурийском крае, вокруг идеи преданности микадо, было создано общество "Чжионсей". Для покрытия расходов на организацию японскому консулу Начатаки правительством были выделены 20 тыс. иен.

    Царская администрация равнодушно взирала на происходящее, и только полковник Щербатов не унимался, доказывая, что "мы все делаем на руку японцам..., а те не остановятся, пока своими умными и решительными мерами не создадут из корейцев авангард своей армии"{69}.

    В итоге, как на западной, так и на дальневосточной границе российские власти не могли рассчитывать на лояльность населения приграничных районов.

    Исходя из анализа выявленных целей иностранных спецслужб, в 1907-1911 гг., русский Генштаб полагал, что все их внимание сконцентрировано на приграничных военных округах, где главным объектом изучения стали "военно-материальные" средства империи. Насколько можно судить по архивным документам, русские военные не выделяли, а точнее — игнорировали определенную специфику в комплексах целей различных иностранных разведок на территории России. Авторитетная комиссия из представителей ГУГШ, МВД и Морского генштаба в декабре 1908 года пришла к заключению, что "самой плодотворной ареной всех многочисленных иностранных разведчиков являются важнейшие в военном отношении пункты, а главной целью их деятельности — важнейшие в этих пунктах военные учреждения: штабы, адмиралтейства, военно-окружные штабы с их типографиями, интендантские, артиллерийские и инженерные управления..."{70}.

    Итак, в период 1907-1911 гг. ГУГШ установило, что большинство европейских государств уже сформировало в рамках военных ведомств постоянно действующие разведывательные органы. Наиболее мощные британская, германская и австро-венгерская разведки, наряду со спецслужбами Японии, представляли серьезную угрозу безопасности России.

    2. Проблемы взаимодействия военного и внешнеполитического ведомств России по вопросам борьбы с иностранной агентурой в Туркестане и Сибири

    С 1906 г. центр тяжести русской внешней политики переместился в Европу, зато европейские державы начали проявлять все возрастающий разведывательный интерес к азиатской части империи. К этому их толкнул возникший после русско-японской войны дисбаланс военных возможностей великих держав в Азии. Германия и Англия попытались извлечь для себя максимальные выгоды из поражения русских войск на Дальнем Востоке.

    Германия была заинтересована в том, чтобы Россия как можно дольше не смогла проводить активную политику в Европе. Берлин поощрял царское правительство к дальнейшей борьбе с Японией и, опосредованно, союзной ей Англией. Германский канцлер Бернгард фон Бюлов объяснял причины, по которым он желал, чтобы Россия "держалась до конца", следующим: "... в наших интересах казалось выгодным, чтобы Россия, возможно, сильнее увязла в Восточной Азии уже потому, что там внимание русских будет отвлечено от Балкан, и русские войска будут отвлечены от австрийской и германской границы"{71}.

    Действительно, со временем превосходство военно-экономического потенциала позволило бы России добиться перелома в войне с Японией. Победы над русской армией достались японцам дорогой ценой и дальнейшее продолжение военных действий грозило Японии катастрофой. К концу августа 1905 года Россия имела на Дальнем Востоке 446 тыс. штыков против 337 тыс., которые удалось сохранить Японии{72}. Германский Генштаб считал невозможной окончательную победу Японии, даже в случае дальнейших успехов ее армии и падения Владивостока: "Где-нибудь в сибирских степях они (японцы — Н.Г.) должны будут остановиться и будут вынуждены в боевой готовности с колоссальными затратами дожидаться, пока русская армия, спустя многие месяцы, не сделается вновь боеспособной"{73}.

    Уже в 1905 году обозначились диаметрально противоположные отношения европейских гегемонов — Англии и Германии к перспективам потепления русско-японских отношений. Англия добилась своего. Руками Японии она ослабила Россию в Азии, и теперь пыталась направить внешнеполитическую активность царизма в Европу, чтобы со временем привлечь его на свою сторону в борьбе с Германией. Это предполагало урегулирование русско-японских противоречий в возможно краткие сроки. Франция, имевшая союзные отношения с Англией и Россией, также была заинтересована в скорейшей переориентации последней на европейские проблемы.

    При поддержании союзных отношений с Англией, Россия могла бы не беспокоиться о безопасности своих азиатских рубежей. Токио под давлением французского и британского правительств склонялся к отказу от использования силы в отношениях с Россией. Таким образом, Россия получала бы возможность безбоязненно сосредоточить основную массу войск на европейском фронте против Германии и Австро-Венгрии.

    В случае заключения союза с Германией, Россия должна была бы наоборот пренацелить свои вооруженные силы на азиатские фронты: Туркестанский и Дальневосточный.

    Бюлов в докладе кайзеру Вильгельму 3 августа 1905 года излагал свои виды на использование России в германских интересах: "В Европе Россия может помочь нам своим флотом, своими же войсками против Англии вовсе помочь не может... По мнению англичан, Индия, не считая Канаду, — единственное уязвимое место Британской мировой империи". И если бы Россия смогла угрожать Индии, то "англичане были бы поражены в чувствительное для них место".

    Итак, Германия выталкивала Россию в Азию, Англия с Францией тянули в Европу. В силу этого Германия и особенно Великобритания с Японией проявляли в 1906-1911 гг. острый интерес к военным приготовлениям России в Азии, чтобы своевременно определить, чью же сторону готовится она принять в блоковой конфронтации, и если представится возможность, немедля повлиять на ее выбор.

    Как следует из документов Главного управления Генерального штаба (ГУГШ), иностранные державы вели в России разведку, используя своих дипломатов, официально и неофициально посещавших империю офицеров и тайную агентурную сеть. Обширность империи не позволяла иностранным разведкам одинаково эффективно эксплуатировать все три канала получения информации. Например, разведслужбы европейских государств не имели в Азиатской России в 1906-1911 гг. надежной агентурной сети (исключая британскую в Туркестане) и поэтому вынужденно действовали здесь почти открыто, пользуясь покровительством своих дипломатических ведомств. Для выполнения разведывательных задач на территории Сибири и Туркестана европейские государства, прежде всего — Германия и Великобритания — широко практиковали легальные поездки своих офицеров и дипломатов.

    Благодаря гигантским российским пространствам такие поездки превращались в многомесячные и дорогостоящие экспедиции. По той же причине с российской стороны к надзору за передвижением иностранных офицеров и дипломатов вынуждены были подключаться самые различные государственные учреждения, что, в свою очередь, превращало простое наблюдение в крупную операцию едва ли не общегосударственного масштаба.

    Иностранные правительства, предвидя это, старались заблаговременно подготовить всестороннюю дипломатическую поддержку своим эмиссарам. Примечателен тот факт, что подобные разведывательные акции Германия и Великобритания предпринимали в Азиатской России всякий раз накануне крупных переговоров с царским правительством, следовательно, информация, полученная агентами во время разведывательных поездок, приобретала стратегический характер, поскольку оказывала влияние на выработку позиций мировых держав в отношении России. Это позволяет понять, каким образом, даже незначительный конфликт "путешественников" с русскими властями моментально приобретал форму международного конфликта и становился предметом обсуждения на правительственном уровне.

    Царское правительство в процессе реализации своей политики балансирования пыталось играть на англо-германских противоречиях и делало намеки на готовность включиться в тот или иной блок в зависимости от того, насколько твердо потенциальный союзник готов поддержать его внешнеполитические претензии.

    В правящих кругах России образовались прогерманская и проанглийская группировки. Сторонники ориентации на Германию считали, что главная угроза России исходит от Англии и Японии. По их мнению, империя должна была обеспечить путем заключения союза с Германией прочный мир на западных границах и начать контрнаступление на японские и британские позиции в Азии. Почти вековой опыт соперничества между Россией и Великобританией на международной арене выработал в царском окружении стойкое недоверие к британской политике. Когда летом 1906 г. на специальном совещании Генштаба обсуждались перспективы и сама возможность сближения с Англией, присутствовавшие высказались против, так как это государство без малого столетие являлось "самым энергичным, беспощадным и вредным" противником России{74}. Николай II, прочтя протокол совещания, согласился с мнением военных.

    Англофилы доказывали, что союз с Великобританией намного выгоднее для России. Сконцентрировав свои силы в Европе, она сможет добиться значительных успехов на Балканах, обуздать экономические и политические притязания Германии, а также, в конечном счете, упрочить свей международный авторитет, подорванный войной с Японией.

    Приверженцы этих точек зрения вели между собой яростную борьбу. Влиятельные сторонники Германии были среди членов дома Романовых, в правительстве, Государственной Думе, но больше всего их было среди военных — в Генеральном штабе и Совете государственной обороны. Сам Николай II считал Германию наиболее важным противником, а значит и наиболее желательным союзником{75}.

    К весне 1907 г. после интриг и горячих споров царское правительство в целом согласилось с доводами сторонников соглашения с Англией. Вполне естественно, что противники этого курса не оставили своих надежд и борьба группировок приобрела форму столкновений по частным проблемам реализации принятого правительством внешнеполитического курса. На первый план вышли противоречия МИД и Военного министерства. Напряженные отношения между ними существовали всегда. Причин тому было множество; борьба за влияние на императора, расхождения в оценках вневнеполитичееких перспектив, взаимная неприязнь министров и т. д.

    Под влиянием революции механизм принятия внешнеполитических решений претерпел серьезную эволюцию. По Основным законам Российской империи 1906 г. власть царя как в военной, так и во внешнеполитической сферах оставалась незыблемой, но при этом возросло влияние на выработку внешнеполитического курса коллегиальных органов — Совета министров и Совета государственной обороны, которые пытались оказывать давление на МИД{76}.

    В рассматриваемый период традиционное соперничество военного и дипломатического ведомств усугубилось сопротивлением высших кругов армии предложенному главой МИД А.П. Извольским курсу на сближение с Англией и Японией. Необходимо отметить, что сторонники Германии были и среди влиятельных чиновников МИД, однако, в целом аппарат был послушен указаниям Извольского, тем более, что его идея перестройки внешней политики России получила одобрение царя.

    Несмотря на то, что А.П. Извольскому удалось сломить сопротивление Генерального штаба и Совета государственной обороны, в военных кругах по-прежнему были сильны сторонники дальневосточного реванша и, следовательно, прогерманской ориентации России.

    В этой связи возникают два вопроса. Могли ли сторонники прогерманской ориентации из среды военных попытаться максимально усилить крен российской политики в сторону Германии посредством несогласованных с МВД контрразведывательных акций в отношении иностранных офицеров и дипломатов? Далее. Насколько внешнеполитическое лавирование царского правительства влияло на эффективность контрразведывательных акций в Азиатской России?

    Трения между внешнеполитическим и военным ведомствами по вопросам борьбы с иностранным шпионажем возникли сразу же по заключении временного перемирия между Японией и Россией летом 1905 г. Военные, еще не смирившиеся с поражением, надеялись на реванш и поэтому в их глазах японцы оставались врагом, которого повсюду нужно беспощадно преследовать. Оказалось, что генералы своей горячностью способны перечеркнуть старания дипломатов завершить войну как можно скорее и с минимальными для России утратами.

    В августе 1905г., накануне подписания Портсмутского мирного договора между Россией и Японией произошел инцидент, едва не втянувший обе стороны в продолжение конфликта. Командующий тылом Дальневосточной армии, узнав из донесения молодого русского дипломата Кузьминского о том, что тот встретил в Урге (столице Монголии) японцев в европейском платье, "назвавшихся студентами, приехавшими для практики языка", приказал их немедленно арестовать. Он заочно признал в японцах "диверсантов", намеревавшихся вместе с хунхузами (китайскими бандитами) " взорвать наши железные дороги". Кузьминский, прежде чем выполнить приказ, догадался сообщить о его содержании в МИД. Из Петербурга немедленно последовал категоричный приказ: ни в коем случае не трогать ни одного японца! Далее между русскими дипломатами и генералами развернулась дискуссия по поводу возможности и правомерности ареста японцев в Монголии. Военные доказывали, что эти люди — шпионы , а их арест — способ обезопасить тылы армии, МИД пыталось втолковать оппонентам, что Китай и входившая в его состав Монголия — это нейтральная территория и захват на ней японцев означал бы конец перемирию и возобновление войны.

    Возможно, командование Дальневосточной армии именно эту цель и преследовало, однако, в конечном счёте победа осталась за дипломатами и японцев оставили в покое{77}.

    Другой, вызванный военными, инцидент, по странной случайности также совпал с завершением очередного этапа урегулирования русско-японских отношений. 21 июня 1907 года полиция по требованию военного ведомства арестовала в Нижнем Новгороде японского майора Хамаомото, как "не имеющего официального разрешения на проживание в этом городе"{78}. Арест был произведен за две недели до подписания общеполитического русско-японского соглашения. МИД потребовало немедленно освободить японца. Свои мотивы министр иностранных дел А.П. Извольский изложил начальнику Генштаба Ф.Ф. Палицыну в письме от 3 августа 1907 года, уже после подписания соглашения. Как оказалось, арест майора Хамаомото был незаконным, т. к. в силу статей Портсмутского договора 1905 г. японские подданные в России пользовались правом "наибольшего благоприятствования", следовательно, "правом передвижения и пребывания в различных местностях, сообразуясь лишь с местными законами"{79}.

    Трудно поверить, что в военном ведомстве не знали содержания статей мирного договора с недавним противником. Скорее военные круги России, недовольные сближением двух стран, пытались помешать диалогу. Это предположение подкрепляется тем фактом, что именно летом 1907 года военные под различными предлогами, но также в обход законов, задержали несколько японских офицеров на Кавказе и в Приморье.

    Эти малозаметные, на первый взгляд, "булавочные уколы", нанесенные в "нужный" момент, всегда бывали довольно чувствительны для МИД, если дело касалось только межведомственной свары, и, в целом для сторонников закрепления европейской ориентации внешней политики России, поскольку создавали неожиданные препятствия в сложной политической игре, которую Петербург затеял с Берлином и Лондоном.

    В 1906 году российское МИД начало предварительные переговоры с английской стороной о разграничении сфер влияния в Центральной Азии. Одновременно начались переговоры между Россией и Германией относительно постройки в Персии железных дорог. Царская дипломатия, готовя соглашение с Англией, старалась не испортить отношений с Германией.

    Париж и Лондон терялись в догадках относительно истинных намерений Петербурга. Британский посол в России А. Никольсон телеграфировал своему руководству, что министр иностранных дел А.П. Извольский "более, чем было бы желательно", склонен посвящать германского посла в переговоры об англо-русском соглашении. Летом 1906 года отказ Извольского подписать протокол совещания начальников генеральных штабов Франции и России, а также внезапный перенос русской стороной запланированного визита английской эскадры, по оценке прессы, явились признаками усиления в Петербурге сторонников прогерманской ориентации{80}.

    Германский канцлер фон Бюлов во время выступления в рейхстаге 1 и 2 ноября 1906 года, в самых теплых выражениях высказался о состоянии отношений между Германией и Россией{81}. Радужную перспективу лишь слегка туманили русско-германские противоречия в Персии.

    В этих условиях Германский Большой штаб крайне нуждался в достоверной информации о состоянии русских вооруженных сил и политическом положении на Кавказе, в Туркестане и Сибири. Известия о готовящейся англо-русской конвенции еще больше подогревали интерес Германии к оценке прочности позиций России в Азии.

    Территория Азиатской России не входила в сферу традиционных интересов немецких военных. Агентурная разведка, как уже было сказано выше, велась ими преимущественно в западных губерниях России. Видимо, добыть нужные сведения германцы могли только одним способом — получив официальное разрешение русских властей на посещение Кавказа и Туркестана. Этот способ не был нов для немцев. Периодически германский военный атташе в России, подобно всем своим коллегам, совершал поездки по различным районам империи, но необходимость присутствия в столице и гигантские расстояния лишали самого атташе и его помощников возможность посещать отдаленные местности России. Тогда на разведку из Германии высылали "путешественников".

    В начале апреля 1907 года Баварская миссия в Санкт-Петербурге поставила в известность русское МИД о желании принца Арнульфа Баварского посетить Кавказ и Туркестан. Германское МИД просило российского дипломатического представителя в Мюнхене завизировать для принца паспорт на имя графа Вартенштейна. Принц уведомил русское посольство о своем желании сохранить в секрете всю информацию о подготовке его путешествия.

    Российский дипломат действительный статский советник Вестман по этому поводу сообщил начальнику Генштаба Ф.Ф. Палицыну: "Особенно строгая тайна, соблюдаемая здесь относительно отъезда принца Арнульфа в наши владения в Средней Азии, наводят меня на мысль, что... охота и желание изучить малоизвестный край не должны считаться исключительно целями этого путешествия"{82}. Дело в том, что принц лишь незадолго до этого вышел в отставку с должности командира корпуса германской армии, сохранив за собой "репутацию выдающегося по военным способностям и ...образованию генерала". Принц симпатизировал Пруссии и "находился в тесной связи с австрийским двором"{83}, то есть продолжал активную политическую жизнь.

    Исходя из этого, Вестман делал вывод: "...я не был бы удивлен, если бы в программу путешествия вошло бы также намерение ближе ознакомиться с нашим военным положением на афганской границе для оценки нашей там боевой готовности на случай столкновения с Англией"{84}.

    Принц Арнульф Баварский включил в состав своей свиты специалиста по Кавказу и Средней Азии профессора Готфрида Мерцбахера и геолога доктора Конрада Лехуса. Путешествие явно носило характер поисковой экспедиции, а не развлекательной поездки стареющего аристократа. Тем не менее отказать высокой особе в праве путешествовать по Туркестану русские власти не решились. Отклонение просьбы принца могло сразу осложнить отношения между Россией и Германией. Петербург проявил максимум вежливости. Принц также вел себя по-джентльменски. Он строго придерживался заранее оговоренного с властями маршрута.

    По сообщениям Туркестанского генерал-губернатора Гродекова, граф Вартенштейн, он же принц Баварский, 18 апреля проследовал через Красноводск в Бухару, Ташкент и далее, согласно утвержденному маршруту, в Семиречье. Генерал-губернатор счел нужным отметить, что "все возможные удобства" путешественнику были предоставлены{85}.

    МИД России внимательно и с опаской следило за передвижением принца. Извольский, дабы избежать какой-либо бестактности местных частей в отношении "графа Вартенштейна", в письме от 3 мая 1907 года заверял начальника Генштаба, что принц не станет без дозволения приближаться к пограничным районам, тем более, что о его пребывании в Средней Азии поставлены в известность все местные губернаторы, политический агент в Бухаре и даже русские консулы в китайских приграничных городах Кашгаре и Кульдже. На тот случай, если бы принц решил самовольно направиться в области, закрытые" для иностранцев, военным властям было рекомендовано сообщить ему о запретах и немедленно запросить дальнейших указаний из Петербурга{86}.

    Поездка принца Арнульфа Баварского по Азиатской России закончилась в июле без каких-либо осложнений. Экспедиция ограничилась посещением внутренних районов Туркестана, так и не сделав попытки выйти на границу. Это либо не входило в планы принца, помощники которого могли за 3 месяца разъездов собрать достаточно сведений о политической ситуации и русских войсках в Туркестане, не нарушив запретов, либо принц имел инструкции из Берлина, согласно которым не следовало преждевременно раздражать Россию, еще не решившую, чью сторону принять в англо-германском противостоянии.

    С точки зрения политики балансирования, России даже было выгодно продемонстрировать Германии свою временную слабость в Средней Азии, чтобы тем самым подготовить почву для развития диалога с Берлином в случае обострения англо-русских противоречий. МИД и военные не мешали принцу и его спутникам изучатъ ситуацию в Средней Азии. Его поездку считали полезной для себя и сторонники проанглийской ориентации, и германофил партии. По мнению первых, откровенный интерес германцев к Туркестану должен был подтолкнуть Англию к дальнейшему сближению с Россией, хотя бы для того, чтобы не допустить ее союза с Германией. Прогермански настроенные военные и политики надеялись подчеркнутой предупредительностью по отношению к принцу еще раз продемонстрировать доверие Берлину. В общем, ради большой политики все предпочли закрыть глаза на разведывательный характер поездки германцев.

    Немецкие офицеры в 1907-1909 гг. периодически осуществляли подобного рода разведывательные поездки по Туркестану и Сибири (Алтаю), но до тех пор, пока у части военных и дипломатических кругов России сохранялась надежда на сближение с Германией, особых препятствий им не чинили. И, по всей видимости, подобная тактика в сочетании с постоянными заявлениями Петербурга об отсутствии антигерманской направленности заключенных с Англией конвенций, в известной степени влияла на немецких политиков, Берлин долгое время исходил из тезиса о непримиримости англо-русских противоречий. Даже спустя год после заключения соглашения между Россией и Англией, германский посланник в Тегеране А. Квадт писал, что "если держаться осторожно" и "не дать возможности обеим державам сплотиться", то из-за внутренних противоречий "противоестественное согласие" со временем распадется. Канцлер фон Бюлов был целиком с ним согласен и не считал дело решенным{87}.

    В Лондоне думали по-другому. После русско-японской войны Англия уже не видела в России опасного соперника на Востоке и потому охотно шла с ней на сближение, 18 (31) августа 1907 года в Петербурге министр иностранных дел А.П. Извольский и британский посол А. Никольсон подписали соглашение между Россией и Великобританией о разграничении сфер влияния в Персии, Афганистане и на Тибете. В историографии утвердилось мнение, что эти конвенции объективно, независимо от намерений правящих кругов России, заложили фундамент в становление Тройственного "согласия" Англии, Франции и России, нацеленного против Германии. Однако в тот момент царская дипломатия воспринимала это соглашение только как элемент "политики неприсоединения и лавирования между двумя блоками держав"{88}. Петербургу также хотелось видеть в конвенции свидетельство укрепления своего международного авторитета. Историк В.И. Бовыкин характеризовал ситуацию так: "Субъективные стремления руководителей внешней политики России оказались в противоречии с объективным значением этого соглашения"{89}.

    Британская дипломатия, в отличие от витавшего в облаках Извольского, рассматривала августовские конвенции как первый шаг России к союзу с Англией на антигерманской платформе.

    Это не помешало Лондону немедленно использовать достигнутые договоренности для дальнейшего упрочения своих позиций в Центральной Азии. Как считает историк А.В. Игнатьев, и после августа 1907 г. "по всей линии соприкосновения сфер интересов двух держав в Азии между ними продолжалась борьба, лишь более скрытая"{90}. Под прикрытием внешнеполитических деклараций своего правительства британская разведка активизировала изучение Азиатской части России. Военные круги Великобритании по-прежнему рассматривали Россию как наиболее вероятного противника.

    В 1910 году русскому Генштабу удалось расшифровать два письма из Лондона, адресованные в 1906 году военному агенту в Петербурге. В первом, датированном 25 апреля 1908 г., начальник отдела военных операций У. Эворт сообщал, что он рекомендовал всем разведывательным подразделениям своей организации воспользоваться опытом начальника Азиатской части разведки — отдела МО3 полковника У. Холдена и завести "рукописные книги", касающиеся разных стран под заголовком: "Замечания относительно собирания сведений в...". Чтобы заполнить эти сборники, по мнению полковника Холдена, необходимо просить военных агентов и "других офицеров, которым мы даем специальные поручения", высказывать соображения относительно "наилучшего способа вести сношения с жителями, а также относительно получения сведений в тех странах, которые им знакомы"{91}. Письмом от 8 июля 1908 г. г. начальник отдела МО3 а полковник В. Макбейн уже ставил в известность британского военного агента в Петербурге о том, что в каждом подотделе теперь заведены рукописные книги под заголовком "Замечания относительно собирания сведений в России". В них заносится информация о "наилучших способах получения сведений во время войны от жителей тех местностей, которые войдут в район театра военных действий", а также о наиболее эффективных способах распространения ложных сведений". Военному агенту полковник Макбейн сообщал, что в книгах территорию России условно разбивали на округа и каждый предполагалось изучать как отдельную, изолированную от других, область. Для характеристики округов выделяли следующие направления: 1) жители, их обычаи, национальный характер; 2) списки публичных и правительственных мест; 3) списки людей, дружественно расположенных к Англии, "которые могут согласиться действовать для нас, и в каких размерах". Самыми важными округами полковник Макбейн считал "Финляндию, Закавказье и Дальний Восток"{92}. Впрочем, агенту в Петербурге лондонское начальство предложило не ограничиваться данными инструкциями, а проявить инициативу: "...мы будем очень рады, если Вы сможете предложить что-нибудь более полное и лучшее"{93}. Одним словом, потепление англо-русских отношений добавило энергии британской разведке.

    Любопытно, что в районах, доступных ударам британского флота, т. е. на Балтийском, Черноморском и Тихоокеанском побережьях России власти не фиксировали повышения активности английской разведки, зато Туркестан и юг Сибири оказались под пристальным ее вниманием. Помимо тайной агентуры, засылаемой из Индии через Афганистан, задания разведки выполняли британские офицеры и дипломаты, путешествовавшие по азиатским владениям России. Русские власти, естественно, догадивались о скрытых целях таких поездок и потому всякий раз возникала длительная переписка между российскими ведомствами — МИД, МВД и военным министерством — по вопросу "пускать или нет", а если дозволять путешествие, то по какому маршруту. При этом сталкивались интересы военных, пытавшихся максимально ограничить доступ всем иностранцам без исключения в стратегически важные районы и МИД, стремившегося избегать каких-либо трений с мировыми державами из-за "пустяков". Одновременно, ведомственные подходы к этой проблеме несли явный отпечаток не утихавшей в правящих кругах России борьбы "англофилов" и "германофилов".

    Принципиальный характер вопросы пропуска "путешествующих" офицеров на территорию империи приобретали в периоды дипломатических кризисов и во время подготовки очередных соглашений России с Германией, Великобританией или Японией.

    8 января 1908 г. Азиатский отдел Главного штаба сообщил Главному управлению Генерального штаба о желании двух британских подданных лейтенанта Уайтэкера и Т. Миллера посетить пограничные с Китаем районы русского Туркестана, Степного края и Алтая. Посольство Великобритании просило военных дать заключение о возможности такой поездки. 16 января ГУГШ ответило категорическим отказом, так как "...направление и странное совпадение их маршрутов совершенно недвусмысленно обнаруживает истинную цель их путешествия". А именно — разведку. К письму в Главный штаб генерал-квартирмейстер ГУГШ приложило подробную карту местности, по которой намеревались путешествовать англичане, с обозначением запланированных ими маршрутов, тактически оба в различное время и во встречных направлениях намеревались проследовать по одному маршруту, пролегавшему по наименее изученным и весьма важным с военной точки зрения районам. Ключевыми пунктами намеченного пути были Пишпек, Верный, Кульджа, Семипалатинск, Кошагач и Бийск{94}.

    Однако уже через две недели ГУГШ вынуждено было изменить свое решение. К концу 1907 года Россия оказалась в очередной раз на грани войны с Турцией, которой покровительствовала Германия. Без поддержки Англии решиться на подобный конфликт для России было бы безумием. В начале января 1908 года русско-турецкие отношения обсуждались в Совете государственной обороны, 21 января для выработки окончательного решения собралось Особое совещание, возглавленное председателем Совета министров П.А. Столыпиным. Самым горячим сторонником войны был министр иностранных дел Извольский. На совещании он заявил, что недавно заключенные соглашения с Японией и Англией предполагают активизацию России на "Турецком Востоке". Он уверял, что в этой ситуации "легко было бы скомбинировать совместные военного характера мероприятия двух государств в Турции", то есть совместные с Англией боевые операции{95}.

    Большинство участников совещания высказалось против войны, Извольского поддержал только начальник Генштаба Палицын. Однако военная тревога не утихла; продолжались в верхах и дискуссии по "турецкой проблеме". Извольский не терял надежды на то, что события будут разворачиватся по его сценарию и пытался всеми способами продлить иллюзию союзных отношений с Англией. Поэтому он счел необходимым взять под всою защиту британцев, которых ГУГШ не пустило в Туркестан. В письме военному министру 1 февраля Извольский, чтобы сломить упрямство военных, прибег к разнообразным доказательствам политической недальновидности такого отказа. Он писал: "...в настоящее время возбужден общий вопрос о возможности допуска английских подданных в наши среднеазиатские владения..., впредь, до выяснения точки зрения заинтересованных ведомств, было бы желательно не отвечать Великобританскому правительству отказом на поступающие от него ходатайства о разрешении его подданным совершать поездки по Азиатской России, чтобы не обострять вопрос заранее и не компрометировать без нужды последних переговоров"{96}. Заодно Извольский просил "поддержать ходатайство" посла Артура Никольсона и по тому же "запретномy" маршруту разрешить поездку британскому подполковнику К. Вуду, а также "не отказать" в пропуске через Туркестан консулу Г. Макартнею и путешественнику Т. Бэтти{97}.

    Клементий Боддель Вуд намеревался в сопровождении 9 спутников предпринять 7-месячное путешествие по приграничным участкам Алтая, Семипалатинской области и по Тянь-Шаню. Британский консул в Кашгаре Георг Макартней должен был отправиться "в отпуск" на родину через Туркестан. Все они, по мнению ГУГШ, стремились попасть в Сибирь и Среднюю Азию не ради праздного любопытства.

    Соглашаясь с тем, что поездки англичан носят разведывательный характер и "не следовало бы разрешать" им появляться в приграничных районах, военный министр все-таки вынужден был отменить первоначальный запрет ГУГШ "ввиду соображений, приведенных министром иностранных дел"{98}.

    К весне 1908 года опасность войны с Турцией миновала. Великобритания официально не выказала никаких намерений поддержать Россию, зато британская разведка с успехом воспользовалась самообманом российского МИД. Реальные интересы военной безопасности были принесены в жертву политическим иллюзиям.

    Самым существенным образом на все попытки русских властей воспрепятствовать иностранцам проведение "разведок" и "рекогносцировочных работ" в Туркестане и Сибири повлияло отсутствие долевого сотрудничества и взаимного доверия между военным и внешнеполитическим ведомствами. Генералы без споров уступали дипломатам только в особых случаях, когда министр иностранных дел обращался к военному министру с личным посланием, вo всех же остальных — отстаивали свое право единолично решать вопросы допуска иностранцев в стратегически важные районы империи, не уведомляя о своих мотивах МИД. Иностранные правительства ловко пользовались подобной строптивостью русских военных и легко обходили неумело расставленные ими преграды, опираясь на статьи заключенных с империей договоров.

    В конце 1907 г. ГУГШ, обеспокоенное наплывом англичан, немцев и американцев в пограничные районы Туркестана, Степного края и Томской губернии, предложило Главному штабу ограничить туда допуск иностранцев. Эти территории, по оценке ГУГШ, "слабо оборудованы в военном отношении" и населены относительно недавно принявшими русское подданство народами. Общую слабость обороны южных границ скрыть было невозможно, но наиболее уязвимые в военном плане участки — необходимо. Сложность состояла в том, что ГУГШ считало уязвимой всю азиатскую границу империи. Исходя из этих соображений, Генштаб предложил "закрыть" для иностранцев границу с Китаем на участке от Памира до Семипалатинской области, оставив для проезда в Китай только две дороги: Андижан — Ош — Кашгар и Верный- Джаркент — Кульджа. Воспользоваться ими иностранцы могли только с "особого каждый раз на то разрешения" властей{99}. Охоту иностранным подданным в приграничной полосе ГУГШ предлагало запретить вообще, а допускать их в эти районы "для иных целей" только "пo взаимному согласию министров Иностранных дел, Военного и начальника Генерального штаба"{100}.

    Главный штаб признал все эти предложения разумными, МИД также не протестовало. Иностренные посольства и миссии были ознакомлены с новыми ограничениями. Тем самым, вроде бы, внесена была в этот вопрос полная ясность и ликвидирована почва для каких-либо недоразумений, но все оказалось гораздо сложнее.

    В действительности военные считали "закрытыми" и оберегали от иностранцев гораздо более обширную территорию, нежели была объявлена официально. Таким образом, военное ведомство старалось не осложнить работу собственной разведке за рубежом. В ответ на российские строгости иностранные правительства в качестве ответной меры могли бы резко ограничить доступ на свою территорию русским офицерам и дипломатам, посещавшим с разведывательными целями Японию, Корею, Индию, Германию и другие страны. Штабам военных округов приходилось всякий раз выдумывать причины, по которым иностранцы не могли бы попасть в районы, куда официально доступ не возбранен, но, с точки зрения обеспечения безопасности России, нежелателен. Из-за этого российское МИД часто оказывалось в сложном положении. Дипломаты не имели возможности заранее знать о намерениях военных и в то же время вынуждены были искать оправдания их действиям перед иностранными правительствами. Все эти неприятности самым неожиданным образом затрудняли петербургскому кабинету реализацию политики межблокового лавирования. Этим пользовались партнеры России, в частности, Германия.

    Отставной имперский канцлер Отто фон Бисмарк в своем политическом завещании, перечисляя опасности, грозившие Германии, на первый план выдвигал риск войны с Россией. Он полагал, что нет таких противоречий между двумя империями, которые таили бы в себе "неустранимые" зерна конфликтов и разрыва{101}.

    Бисмарк призывал своих преемников вести "правильную" политику: "Не терять из вида заботы о наших отношениях с Россией только потому, что "чувствуем себя защищенными от русских нападений теперешним Тройственным союзом"{102}.

    Преемники "железного канцлера" так не думали. Берлин был прекрасно осведомлен о военном превосходстве Германии над ослабленной дальневосточным поражением и революцией 1905-1907 гг. Российской империи. Русские военные сами не делали секрета из этого. Германский военный атташе в России граф Посадовский-Вернер и посол граф Пурталес независимо друг от друга передавали в Берлин высказывания высокопоставленных петербургских генералов, сводившиеся к одному: "Россия воевать не готова"{103}.

    Берлинский кабинет постарался использовать сложившуюся ситуацию, чтобы предотвратить сближение царской империи с Великобританией. Действия Германии по отношению к России в 1908-1909 гг. приобрели особо напористый и жесткий характер. России приходилось уступать как в крупных политических конфликтах, например во время Боснийского кризиса из-за просчетов своей дипломатии, так и в менее значительных, но весьма ощутимых для престижа империи, столкновениях, связанных о действиями германских разведчиков. В последнем случае Россия вынужденно шла на уступки из-за несовершенства системы защиты собственной безопасности.

    Лейтенант 2 Саксонского гренадерского полка Эрих Баринг в марте 1909 года с разрешения русских властей отправился путешествовать по Кавказу, Туркестану и Сибири. ГУГШ не нашло оснований для отказа немецкому офицеру в праве путешествовать по России. Поскольку представленный лейтенантом маршрут поездки не затрагивал пограничных областей, он получил право охоты на русской территории. Правда, "в видах предосторожности" ГУГШ обязало армейское командование на местах установить за лейтенантом непрерывный гласный надзор, чтобы "противиться всякому существенному уклонению немецкого лейтенанта от заявленного им маршрута к нашей границе"{104}.

    Лейтенант Баринг путешествовал вместе с архитектором Штетцнером из Саксонии. Они посетили Тифлис, Баку, Красноводск, Ташкент, Бухару и через Уфу поездом отправились в Сибирь. Повсюду за Барингом и его спутником велась слежка.

    Наблюдение за германцами породило больше вопросов, чем дало ответов. В рапорте Главному управлению Генштаба начальник штаба Омского военного округа генерал-лейтенат Тихменев докладывал, что цель поездки немцев осталась невыясненной, в то же время штаб округа "не допускает, чтобы они ехали так далеко ради спорта". Недоверчиво штаб воспринял информацию агентов-наблюдателей о намерениях Баринга проехать верхом из Томска в Якутск. Генерал Тихменев делал вывод: "Нельзя объяснить выбор этого направления незнанием России, а скорее всего желанием замаскировать свои истинные намерения..."{105}. Он оказался прав.

    Доехав до Томска, лейтенант с компаньоном неожиданно обратились к властям за разрешением изменить первоначальный маршрут и, свернув к границе, проехать по Бийскому тракту на территорию Китая. Томский губернатор немедленно телеграфировал об этом в МВД, прося указаний. Штаб Омского округа также в полной растерянности ждал распоряжений из Петербурга. Между тем лейтенант с архитектором самовольно отправились к китайской границе и были задержаны полицией в Бийске. Спустя две недели, 12 июня 1909 года, Департамент полиции предложил Томскому губернатору принять все меры "к отклонению под благовидным предлогом" просьбу иностранцев. Департамент разрешал губернатору сослаться на "опасность пути" и невозможность "полной охраны", но "явно не запрещая" немцам проезд по Алтаю{106}.

    Запретить не могли, так как русско-китайская граница в пределах Омского военного округа официально не была закрыта для иностранцев. Германское посольство вступилось за права лейтенанта. Граф Пурталес обратился в МИД с требованием "беспрепятственного" пропуска его соотечественников в Китай по тому пути, который они выбрали. МИД совершенно не имело представления о том, что происходит в далеком Бийске. На запрос I Департамента МИД о причинах задержки германцев Томский губернатор сослался на распоряжение Департамента полиции МВД. Последний указал на соответствующее распоряжение ГУГШ. А именно сейчас дипломатам связываться с военными не хотелось. В конце мая 1909 г. МВД без согласования с Главным штабом и ГУГШ выдало американцам Гаррисону и Чью разрешение на охоту в пограничной с Китаем полосе Туркестана. Военные узнали об этом лишь после того как оба иностранца выехали в Среднюю Азию. Тогда через голову МИД, нарушив общепринятый ведомственный этикет, начальник Генштаба направил письмо американскому посланнику, где сообщил, что "ничего сделать нельзя" и господам Чью и Гаррисону следует вернуться в Санкт-Петербург{107}. Самоуправство дипломатов задело самолюбие военных и они теперь решили, что настал их черед проявить инициативу.

    24 июня 1909 года делопроизводитель ГУГШ полковник Монкевиц в письме директору I Департамента МИД оправдывал действие сибирских властей в отношении германцев тем, что, во-первых, поездка Беринга и Штецнера из Томска через Бийск в Кобдо "является существенным уклонением" от первоначально заявленного маршрута и, во-вторых, штаб Омского военного округа совершенно справедливо противится этой поездке, поскольку "она носит явно разведывательные цели". ГУГШ одобрило действия сибирских властей и высказалось "за отклонение ходатайства германского посла" на том основании, что Алтай, "особенно в районе Бийского тракта, причисляется к тем пограничным с Китаем районам, предоставление права охоты в которых признается совершенно нежелательным"{108}.

    Эти резоны военных были доселе тайной для МИД. Пока российские дипломаты пытались постичь логику своих соотечественников, германское посольство подготовилось к решительным действиям. Явно назревал дипломатический скандал. Его вероятность возрастала и благодаря личности самого германского посла при Высочайшем дворе графа Пурталеса, который был сторонником жесткого курса в отношении России. 28 июня Пурталес направил министру иностранных дел Извольскому официальную ноту, в которой указал на следующее: "...посольству известно из циркуляров МИД, что для проезда иностранцев в русские среднеазиатские владения необходимо специальное на каждый случай разрешение, но вовсе не известно, чтобы в пределы этого запретного района входила Сибирь"{109}. На этом основании посол делал вывод: "препятствия, чинимые русскими властями к проезду по общедоступному тракту в Китай незаконными". В заключение он требовал ответа на 2 вопроса: на основании каких законов путь от Бийска до Кобдо закрыт для германских путешественников и в каких частях империи и в соответствии с какими законами русские власти могут требовать от путешественников соблюдения определенных маршрутов{110}.

    Извольский не знал, что ответить. Действительно, все ограничения касались лишь Туркестана, а предугадать место очередной импровизации военных министр был не в состоянии. Германский посол задал именно те вопросы, которых не хотели касаться главы внешнеполитического и военного ведомств. 4 июля 1909 г. Извольский отправил письма председателю Совета министров П.А. Столыпину и военному министру В.А. Сухомлинову, в которых подробно изложил претензии германского посла и, собравшись с духом, вывел: "...считаю своим долгом высказать, что в интересах поддержания добрых отношений с иностранными державами, я полагал бы безусловно необходимым установление полной ясности и определенности в вопросах о допущении иностранцев в те или иные области империи"{111}.

    По мнению Извольского, задержанных в Бийске немцев следовало бы в конце концов арестовать и судить, если против них есть "серьезное обвинение", или же уступить требованиям германского посла и пропустить в Китай{112}. Министр хотел, как можно скорее, уладить этот инцидент, дабы на фоне безрезультатных переговоров Николая II и Вильгельма II в начале июня 1909 года и готовящейся встречи царя с французским президентом и королем Великобритании не дать повод берлинскому кабинету поднять шум о нарушении русско-германского договора 1904 года и, следовательно, недружественной политики России в отношении Германии{113}. Именно на это обстоятельство, как первооснову дела лейтенанта Баринга, указывал граф Пурталес.

    Военным пришлось смириться. 3 июля ГУГШ рекомендовало Департаменту полиции пропустить саксонцев в Китай потому, что "...за исчерпанием всех благовидных предлогов, дальнейшая задержка лейтенанта Баринга и архитектора Штетцнера в Бийске грозила развиться в дипломатический инцидент"{114}. Русские власти вновь уступили давлению Берлина. Особо унизительным было то обстоятельство, что успех германской стороне обеспечила неповоротливость российской государственной машины.

    Далее откладывать вопрос о согласовании действий МИД, Генштаба и МВД было уже нельзя. Вслед за военным и внешнеполитическим ведомством, МВД, также оказавшееся в дурацком положении, обратилось в Генштаб с указанием на "нежелательность повторения впредь недоразумений, однородных с возникшими в данном случае". 13 июля 1909 года начальник Генштаба заверил товарища министра внутренних дел П.Г. Курлова в том, что военный министр уже распорядился приступить к разработке правил, "имеющих целью урегулировать вопрос о допуске иностранцев не только в Туркестан.., но и на территории прочих наших владений". Когда проект будет готов, ГУГШ передаст его для обсуждения в межведомственную комиссию с участием представителей "всех заинтересованных ведомств, в том числе и МВД"{115}.

    Обещание это, насколько можно судить по дальнейшим событиям, так и не было выполнено ни в 1909, ни в 1910 годах, ни позже. Единственным новшеством стал обмен информацией между МИД и военными о намечаемых ими действиях в пограничных районах. Это позволяло внешнеполитическому ведомству прогнозировать возможную реакцию ГУГШ на появление иностранцев в конкретных районах, и заблаговременно, чтобы не провоцировать дипломатических осложнений, подыскивать погоды для вежливого отказа нежелательным визитерам.

    В июле 1910 года посольство Австро-Венгрии обратилось в российское МИД с просьбой "о рекомендациях перед местными властями" для австрийского подданного Ф. Оберлендера, пожелавшего охотиться в районе Саянского хребта (приграничные районы Восточной Сибири). На сей раз удалось избежать долгих препирательств с иностранным посольством. Военные заранее предупредили МИД о готовящейся отправиться в те же места — Урянхайский край — разведывательной экспедиции полковника Попова. Ей предстояло изучить предполагаемую полосу русско-китайской границы именно в районе Саянских гор. МИД признало "нежелательным" присутствие в этих местах иностранного наблюдателя, и, не дожидаясь вмешательства военных, взяло на себя инициативу отказа, тактично посоветовав австрийцу изменить планы "на этот год" из-за "не вполне спокойного положения в крае". Одновременно МИД предложило военным придерживаться той же версии "на случай, если бы со стороны заинтересованного лица последовало непосредственное обращение для проверки нашего сообщения"{116}.

    Любезная предупредительность со стороны МИД выглядела своеобразным приглашенном к более тесному сотрудничеству двух министерств, однако, к сожалению, протянутая рука повисла в воздухе.

    Практически все иностранцы, путешествовавшие по Азиатской России, просили разрешения на право охоты в зоне предполагаемого маршрута. Эта, на первый взгляд, вполне безобидная просьба, в действительности означала желание избавиться от надзора властей. Право охоты давало прекрасную возможность произвольно менять маршрут, подолгу задерживаться в интересующих путешественника (точнее — разведку, которая его направила) районах, проводить картографические съемки и т. д. Именно поэтому военные проявляли невероятное упрямство, официально запрещая иностранцам охоту на приграничных территориях. Здесь, как мы уже убедились, мнения МИД, и военного ведомства не совпадали. Всякий раз между ними по этому вопросу разгорались споры.

    Дипломаты были уверены, что запрет на охоту может использоваться только в крайнем случае; военные же стремились распространить эту меру не только на пограничные районы Туркестана, но и как можно шире.

    Обычные ходатайства дипломатов, как правило, отклонялись. Например, ГУГШ не сочло возможным в ноябре 1908 года удовлетворить ходатайство британского посла, поддержанное российским МИД, о разрешении лейтенанту Роберту Пиготу в течение пяти месяцев охотиться в Туркестане{117}. Та же учесть постигла и ходатайство англичанина Т. Миллера, намеревавшегося заняться охотой по пути из Кульджи в Верный и далее, в Пржевальск{118}. Однако так легко военные могли решать проблемы только в Туркестане, управление которым осуществлял Главный штаб. Семипалатинская область, Томская губерния и другие губернии Сибири, граничившие с Китаем, находились в ведении МВД. Руководители этого ведомства охотно шли на сотрудничество с военными, но выполняли их требования лишь в тех случаях, когда это не вступало в противоречие с действовавшими на территории империи законами. Иногда военные принимали это спокойно, иногда пытались настаивать, но в любом случае изменить позицию МВД им не удавалось.

    26 июня 1909 года российский консул в Кашгаре (Западный Китай) титулярный советник Бобровников передал в МИД просьбу лейтенанта "индийской службы" П. Эстсертона о желании проехать "под предлогом охоты" через Кульджу, Чугучак, Кобдо, Улясутай, т. е. по Синьцзяну и Монголии вдоль русской границы, а затем через Кяхту в Сибирь{119}. Департамент полиции вежливо попросил ГУГШ сообщить, нет ли о лейтенанте Эстсертоне каких-либо "неблагоприятных сведений" и нужно ли за ним негласное наблюдение?{120}. Военные признались, что ничего дурного за лейтенантом не числится, но наблюдение все равно "желательно". Оснований для запрета охотиться на русской территории не было, и лейтенант получил это право.

    Как оказалось впоследствии, лейтенант Эстсертон за время cвободного от опеки русских властей путешествия собрал огромный (и не только географический) материал, затем подробно описал свою поездку по Сибири и Алтаю в книге "Через крышу мира" (Akross the Roof the World), вышедшей уже в 1910 году{121}. Эту книгу использовали в качестве путеводителя британские офицеры, изучавшие Сибирь в 1911-1914 гг.

    Более настойчивы были военные в другом случае. В марте 1910 года англичане Морган Прайс, Джек Миллер и Джеймс Каррезерс обратились в МИД за разрешением охотиться в Томской губернии и Семипалатинской области. МИД переслало ходатайство англичан в МВД, которому были подчинены эти районы. Принять решение чиновникам МВД предстояло совместно с военными. ГУГШ предлагало отказать англичанам "под благовидным предлогом", поскольку "есть данные, позволяющие подозревать" в них шпионов{122}. Д. Каррезерсу в 1908 году было отказано в удовольствии путешествовать по Туркестану, так как "уже одно направление маршрута... явно указывало на преступные замыслы". Он, по мнению ГУГШ, бесспорно поддержанному тогда департаментом полиции, пытался выяснить "кратчайшие операционные направления из Индии" и вся поездка явно имела "военно-рекогносцировочные цели"{123}. Теперь же, 15 мая 1910 года Департамент полиции уведомил ГУГШ, что "воспретить пользоваться охотой" невозможно, поскольку "нет в наличности столь основательной причины для отказа как в 1908 году..."{124}. Военные, забыв все обиды, бросились за подмогой в МИД, но там их ждали равнодушие и ледяная вежливость.

    Однако, несмотря на неудачи Генштаб принципиально продолжал отстаивать свое право запрещать иностранцам охоту в Азиатской России. В очередной раз, 4 октября 1910 года, получив из МИД уведомление о предстоящей поездке по Сибири и Алтаю британских офицеров — полковника Андерсена и майора Перейры, ГУГШ, опережая события, предупредило: "... что касается охоты означенных лиц в пределах Российской империи, если таковой вопрос будет возбужден, то разрешение ее ни в коем случае не может быть допущено"{125}.

    И только теперь выяснилось, что МИД до сих пор не понимает, отчего военные выступают против разрешения на охоту. I Департамент МИД попросил Генштаб объяснить, какими мотивами он руководствуется при запрещении охоты, а заодно ясно сформулировать, касаются ли эти запреты конкретных лиц, или вообще всех иностранцев, и самое главное — как и какими средствами военные намерены осуществлять это запрещение, которое "благодаря местным условиям, обречено остаться мертвой буквой"{126}.

    ГУГШ сумело убедить внешнеполитическое ведомство в целесообразности своих требований относительно иностранных офицеров, как наиболее квалифицированных соглядатаев. Что же касается организации контроля за соблюдением запрета, то жандармам и военным всякий раз приходилось вести "гласное постоянное" наблюдение за иностранцами в течение всего времени их пребывания в приграничной полосе, а в отдельных случаях — и в период всего их путешествия по России.

    На практике, конечно же, очень часто этого контроля не было и столь мучительно всякий раз рождавшийся в верхах запрет на деле превращался в обычную формальность. Например, полковник Андерсен и майор Перейра отправились из Зайсана в Шарасумэ через русско-китайскую границу, имея 14 верблюдов, 30 слуг и только одного русского сопровождающего — рядового казака Зиновьева. Англичанам и не нужно было право охоты. Свою работу они выполнили без традиционных уловок, Зиновьев, вернувшись, доложил начальству, что полковник постоянно отъезжал от каравана с компасом в руке и "что-то записывал", майор вел съемки местности, и даже к колесу одной из телег "был привязан шагомер"{127}.

    Иностранцам вообще проще было обойти запреты, чем спорить с властями. Летом 1911 года английские туристы майор Рендель К. Эдвард Скэффингтон-Омайс и капитан Ричард Даусон официально заявили, что не собираются вести охоту в пределах России, однако, очень ловко избавились от постоянного надзора, отправившись в 250-километровый поход из Бийска к границе с Китаем по реке Катунь{128}.

    Пожалуй, можно сказать, что военные вообще опоздали с введением запретов и на посещение приграничной полосы юга Сибири, и на охоту там. Англичане уже в 1908-1909 гг. успели составить собственные карты этих районов. В процессе наблюдения за британскими офицерами выяснилось, что они прекрасно осведомлены о географии приграничных участков Алтая и Семипалатинской области. Сотник Дорофеев докладывал в штаб округа, что, по его наблюдениям, полковник Андерсен и майор Перейра пользуются изданными в Англии картами Сибири, Алтая и Западного Китая{129}.

    Между тем политика европейского балансирования русскому внешнеполитическому ведомству явно не удавалась. Первая часть "нового курса" Извольского — соглашения с Японией, Англией и Германией — была реализована успешно, а вот остаться вне англо-германского конфликта России не смогла.

    В октябре 1910 года состоялась встреча Николая II и Вильгельма в Потсдаме. Императоры договорились о взаимной сдержанности в случае англо-германского и русско-австрийского конфликтов. Затем к диалогу подключились внешнеполитические ведомства Германии и России, которые завели переговоры в тупик. В итоге Россия уклонилась от заключения письменного договора с Германией о координации внешнеполитических действий. Эти переговоры стали последней попыткой Германии оторвать Россию от Антанты. Берлинский кабинет, по мнению историка И.И. Астафьева, стремился предотвратить складывание русско-англо-французского блока "методами военной угрозы и политического шантажа", что привело к обратному результату — к укреплению антигерманской группировки"{130}. А внутри России — к усилению проанглийской группировкой и росту враждебных Германии настроений.

    К 1910 году правящие круги Великобритании окончательно склонились в пользу сухопутного варианта войны с Германией. Теперь Россия с ее многомиллионной армией становилась крайне ценным союзником для англичан. Газета "Таймс" писала: "Германия может в один прекрасный день превзойти Россию лучшим качеством своих войск или лучшим командованием; она может даже добиться успехов на начальной стадии благодаря большей подготовленности к войне. Все это возможно, ибо на войне нет ничего невозможного, но что если невозможно, то во всяком случае маловероятно, так это то, что Германия сможет когда-либо противостоять давлению массы войск, которые, в конечном счете, выставит Россия"{131}.

    Британская разведка продолжала пристально следить за состоянием вооруженных сил России, но уже с позиции привередливого партнера. Англичане опасались, что русской армии потребуется слишком много времени сосредоточения и развертывания у западных границ в случае войны с Германией и последняя к моменту русского наступления успеет расправиться с англо-французскими войсками. Поэтому британский Генштаб собирал информацию о пропускной способности железных дорог России и местах дислокации ее войск. Кроме того, британский кабинет был озабочен возросшей политической активностью России в Китае, так как не хотел допустить ослабления ее военной мощи в Европе за счет азиатских фронтов.

    Выяснить планы Петербурга британские правительственные круги пытались опять же с помощью командированных в Россию офицеров. Так, в марте 1911 г. ГУГШ стало известно, что Петербург должен посетить военный корреспондент полковник Редингтон. Он был известен как человек, неформально выполнявший важные политические задания английского правительства под видом журналиста. Полковник откровенно сообщил русскому военному агенту в Лондоне, что на этот раз его задача состояла в том, чтобы выяснить у военного министра и начальника русского Генштаба, "насколько военные круги Российской империи сочувственно относятся к идее более тесного сближения с Англией и заключения с ней военной конвенции"{132}.

    Более конкретное задачи, вероятно, были поставлены британским офицерам, оказавшимся в 1910-1911 гг. "под благовидными" предлогами на территории Сибири и Туркестана. Интересы большой политики вновь пришли в противоречие с практическими требованиями обеспечения южных границ России.

    Весной 1910 года русский посол в Лондоне А.К. Бенкендорф просил МИД и ГУГШ разрешить его доброму знакомому, британскому майору Алану Гардину проехать из Индии в Англию через Россию. Майор выбрал не совсем обычный маршрут. Он вознамерился проехать не кратчайшим путем через Туркестан в Европейскую Россию и далее за границу, а в противоположном направлении: через южные районы Туркестана на восток, затем по Алтаю и Сибири до Иркутска и уже оттуда по железной дороге в Петербург. На этот раз ГУГШ согласилось пропустить англичанина без традиционных споров с дипломатами, оговорив одно условие: в пути за майором должны наблюдать местные власти, чтобы "предупредить возможные попытки к выполнению рекогносцировочных работ в пограничных районах"{133}. Но тут вмешался штаб Туркестанского военного округа, хотя его мнения, кстати, никто не спрашивал; его просто поставили в известность о планируемой поездке. Туркестанцы обратили внимание генерал-квартирмейстера ГУГШ на то обстоятельство, что майор Гардин числится переводчиком в Гордонском Гайландском полку, следовательно, "причастен к разведке". И второе, от города Ош в направлении к городу Барнаулу и на Алтай ведет лишь одна дорога через перевал Кугарт. Путь этот до сих пор тщательно оберегался от проезда иностранных офицеров. Все остальные пути "препятствуют негласному наблюдению за майором", так как пролегают по пустынной местности с редкими населенными пунктами. Штаб округа просил не делать для майора исключения.

    ГУГШ при поддержке МВД сумело убедить МИД, что в данном случае ущерб "военным интересам может намного превзойти ожидаемый политический выигрыш от радушия российского посла в Лондоне. В итоге майор Гардин избрал другой, но, видимо, также интересовавший британский Генштаб, маршрут вдоль русской границы по Китаю, затем по Ceмипалатинской и Акмолинской областям в Омск{134}.

    Развивая сотрудничество с Россией, Англия не забывала о возможной смене внешнеполитических ориентиров, когда вчерашний союзник вдруг становится противником. Британская разведка продолжала тайком составлять военно-географические описания приграничной полосы Туркестана и Сибири, вела интенсивное изучение военно-политической ситуации по обе стороны русской границы. Обращает на себя внимание то обстоятельство, что зона повышенной активности британской разведки на азиатских границах России в 1909-1912 гг. медленно смещалась из южных районов Туркестана на восток — в приграничные районы Степного края и Томской губернии.

    Эти территории находилась на стыке границ России, Китая и Монголии, входившей до 1911 года в состав Китая. В связи с началом "вооруженной борьбы монгольских князей за независимость от Китая и сопутствовавшей этому анархией, Монгольский Алтай, вместе с прилегавшими к нему районами Западной Монголии и Синьцзяна превратились в опасный очаг войны вблизи границ России. Для наведения порядка в охваченный войной край были введены русские войска. Значительное усиление России в стратегически важных областях Центральной Азии не могло остаться незамеченным Англией и она начала периодически направлять в зону конфликта своих офицеров-путешественников. За 1911 год Алтай посетили 7 британских офицеров, что необычайно много для столь далекого полупустынного края. Самая крупная экспедиция состоялась в апреле 1911 года. Упоминавшиеся выше начальник охраны английской миссии Дж.Г. Аббот Андерсен и бывший военный атташе в Китае майор Дж.Е. Перейра проехали от Пекина до Омска по железной дороге, затем по Иртышу через Семипалатинск до озера Зайсан и далее в Китай "для охоты в Алтайских горах"{135}. Их сопровождали слуги-китайцы.

    Теперь уже власти не думали ограничивать доступ иностранцам в приграничные районы, как пытались проделать это двумя годами раньше в отношении германского лейтенанта Баринга. За англичанами наблюдали, как могли, но в целом их окружала вполне благожелательная обстановка. Это, конечно же, значительно облегчало ведение разведки. Тем более, что Андерсен и Перейра были профессионалами высокого класса и умело использовали все возможности для получения нужной им информации{136}. По донесениям русских наблюдателей из Шарасумэ, полковник с майором собирали сведения об алтайских "киргизах", об экономическом положении края и о военных силах Китая в этом регионе. Англичане знали о том, что власти догадываются о целях их поездки, поэтому не старались маскироваться под любителей экзотики.

    Косвенно о целях и результативности поездки англичан можно судить по следующему факту. Спустя две недели после отъезда офицеров из Зайсана, местный крестьянский начальник есаул Румянцев, бывший их знакомый по Пекину, получил от майора Перейры письмо, где была дана подробная характеристика китайским частям, расквартированным вблизи русской границы. Майор просил своего русского коллегу передать эти сведения британскому военному агенту в Пекине полковнику Вальтеру{137}.

    То, о чем сообщал англичанин, русским, конечно же, было хорошо известно. По всей видимости, британский офицер, зная о том, что наблюдение за ним контролирует Петербург, хотел еще раз подчеркнуть якобы существующее единство интересов России и Англии, и потому продемонстрировал доверие к русским военным, ничего по сути не доверив.

    Помимо англичан, Алтай посещали германские, итальянские и, конечно, японские офицеры. Штаб Омского военного округа 17 июня 1911 г. уведомил Акмолинского губернатора и жандармское управление о том, что, по сообщению русского военного агента в Китае японские офицеры майор Изоме Рокуро и капитан Мисао Кусака намерены совершить поездку по Сибири. Японцы не пожелали ограничиться проездом по Сибирской железной дороге, но собирались побывать в Семипалатинске, Томске, Иркутске, Верхнеудинске и Чите. Более того, офицеры просили русские власти оказать им содействие в пути. Уже сам перечень городов говорил о том, что поездка японских офицеров имела отнюдь не туристический характер. Как выяснили военные, майор Изоме Рокуро и капитан Мисао /Хиросита/ Кусака являлись сотрудниками 2-го разведывательного отдела японского Генштаба{138}. Официально они были командированы в России для изучения языка. Такая формулировка, как правило, служила формальным предлогом для длительного пребывания офицеров-разведчиков на территоррии иностранного государства. Поэтому для властей не составляла тайны истинная цель поездки янонцев, но ни изменить маршрут, ни ограничить передвижение по Сибири местные власти не могли, так как британцами и немцами уже был создан соответствующий прецедент.

    В соответствии с уже разработанным сценарием в июле и августе были оповещены все военные и гражданские власти Сибири, а русская разведка в Китае начала слежку за готовившимися к поездке в Россию японскими офицерами. Штаб Омского округа регулярно получал сведения о передвижении японцев по Китаю и Монголии. В течение двух месяцев они изучали пограничные с Россией районы Синьцзяна и Монголии, посетили все значительные города этого края — Улясутай, Кобдо, Шapa-Сумэ, Чугучак. По сведениям штаба Омского округа, японцев интересовали взаимоотношения "китайско-подданных киргизов и урянхайцев" с приграничным русским населением, также пытались они выяснить точное расположение войск Туркестанского и Омского округов близ Китая и Монголии{139}.

    Изучив пограничные районы Китая, японцы занялись тем же на русской территории. 30 октября они появились в Семипалатинске. На следующий день нанесли визит высшим городским чинам, причем держали себя развязно: вошли к губернатору в кепи, которые сняли только после сделанного замечания. В разговоре с губернатором, по наблюдению присутствовавшего в кабинете жандармского ротмистра Леваневского, японцы были бесцеремонны, настойчиво возвращались к теме экономического положения Семипалатинской области. Местные власти были предупреждены Петербургом о просьбе МИД Японии оказать офицерам "помощь и содействие", поэтому к ним отнеслись терпимо.

    Японцы не утруждали себя конспирацией. Семипалатинский полицмейстер в "Сведениях на иностранных подданных", переданных штабу округа, на вопрос: "Чем интересовались японцы?", ответил так: "В разговоре вообще интересовались всякой мелочью и тут же записывали в свои памятные книжки служащего гостиницы "Иртыш" Семена Полосова и заезжавшего к ним с визитом Сергея Мармыжевского расспрашивали о численности войск, населения и о командирах отдельных частей"{140}.

    Жандармы отметили сходную черту в деятельности японских и британских разведчиков; и те и другие стремились установить контакты с проживающими в Сибири лицами нерусского происхождения, но если британцы ориентировались на иностранцев-европейцев, то японцы — на татар и казахов.

    Каждый день пребывания японцев в Семипалатинске, Омске, Томске и других городах был до предела насыщен. Они наносили визиты военному и гражданскому начальству, в книжных магазинах в большом количестве скупали открытки с видами сибирских городов, географические карты, планы местности, губернские и областные справочники. Видимо, самураи сочли возможным не совершать специальную экспедицию по уточнению своих карт Сибири, а просто дополнить их российскими. Может быть, не очень надежно, зато дешево.

    Жандармы и военные фиксировали каждый шаг японцев: в какие магазины и театры заходили, сколько времени гуляли вокруг квартиры начальника штаба округа, где и когда были у публичных женщин и т. д. В жандармских рапортах было отмечено, что 15 ноября в Омске японцы побывали в 3-х парикмахерских на Томской улице. Жандармы оставили без внимания этот факт. Ну, а на самом деле, зачем японцам понадобилось посетить разом 3 парикмахерских? Неужели офицеры, носившие короткую армейскую стрижку, были столь привередливы в выборе мастера? Ответ может быть прост, если учесть, что зачастую в парикмахерских служили нанятые на определенный срок китайцы или корейцы. Среди них вполне могли оказаться японские агенты, встречаться с которыми связной или руководитель агентуры мог совершенно спокойно, не привлекая внимания. Беседа клиента с брадобреем вряд ли могла вызвать подозрение.

    А между тем подобный прием активно использовали не только японцы, но и немцы. Однако омские жандармы большой подозрительностью в то время не отличались. Начальник Омского жандармского управления полковник Орлов в докладе начальнику штаба округа сделал вывод: "Установленным наблюдением в действиях японцев не замечено ничего предосудительного". Правда, в черновике после этих слов следует несколько неразборчивых строчек, приписанных карандашом. Видимо, что-то смутило старого жандарма в поведении японцев. Но затем полковник решил не усложнять себе жизнь и энергично перечеркнул написанное{141}. Таким образом, штаб округа подучил ничего не значащий отзыв. Поэтому 14 декабря 1911 года военно-статистическое отделение штаба Омского округа в рапорте Особому делопроизводству ГУГШ отметило преимущественно общеполитическую направленность сбора сведений японцами: "Нет сомнений в том, что их цель — ознакомление с положением дел на наших пограничных окраинах в связи с пробудившимся после военного конфликта с Китаем интересом к Северной Монголии"{142}.

    Таким образом, на фоне изменения общеполитической ситуации как в Европе, так и в Центральной Азии, удержать иностранные разведки вдали от важнейших районов русско-китайской границы посредством плохо продуманных запретительных мер оказалось невозможно. Если же в отдельных случаях военным удавалось каким-то образом изменить маршрут предполагаемой поездки офицера, не пустив его в какой-либо район, это рассматривали как большую удачу. По всей видимости, вполне легально, не прибегая к широкому использованию тайной агентуры, Англия к 1911 г. смогла удовлетворить свое любопытство относительно положения дел на сибирских границах.

    Запреты не срабатывали, но еще менее эффективной, а подчас и вообще лишенной смысла, была слежка за иностранными офицерами и дипломатами в ходе самого путешествия.

    Порядок наблюдения за легально въезжавшими в Россию иностранными офицерами, если возникало подозрение, что их путешествие имеет разведывательные цели, был одинаков. После согласования всех спорных проблем с МИД и МВД, Генштаб заблаговременно предупреждал штабы тех округов, по которым намеревались проследовать иностранцы, о необходимости установить за ними наблюдение. Кроме того, в приграничной полосе, если там предполагал побывать иностранец, о его визите заранее ставились в известность командиры воинских частей. Одновременно департамент полиции МИД давал распоряжения местным жандармским органам также взять под наблюдение иностранцев, как только они появятся в районе соответствующего жандармского управления.

    Со стороны военного ведомства наблюдение, как правило, вели сотрудники разведывательных отделений окружных штабов. В большинстве своем это были выпускники академии Генштаба, не знавшие приемов конспирации, да и о самой разведке имевшие подчас самое поверхностное представление, поскольку разведотделения в окружных штабах были сформированы сравнительно недавно и их сотрудникам приходилось на практике постигать азы ремесла. Была и еще одна проблема. Для большинства офицеров служба в разведотделении была лишь ступенью в карьере. Дальнейший служебный рост предполагал переход офицера разведотдела на более высокую командную должность. Поэтому чтобы удержать в разведотделах способных офицеров, командование округов вынуждено было создавать искусственные препятствия их продвижению по службе. Можно предположить, что особым почетом у честолюбивых офицеров-академиков эта служба не пользовалась и они не слишком усердствовали на данном поприще. Генерал-квартирмейстер штаба Виленского военного округа убеждал ГУГШ в записке от 30 апреля 1911 г.: "Саму должность старшего адъютанта (начальника — Н.Г.) разведывательного отделения надо обставить так, что если на этом месте окажется очень пригодный для разведывательной службы офицер, то он мог бы оставаться возможно дольше на занимаемой им должности, не рискуя потерять что-либо по службе или в материальном отношении"{143}. Частая сменяемость офицеров, конечно же сдерживала рост эффективности действий разведотделов. Из этого следует, что военные обеспечить квалифицированное наблюдение за иностранными разведчиками не могли.

    Не удовлетворительным был и жандармский надзор. Иностранцев сопровождали, как правило, если те путешествовали по железной дороге, находившиеся в купе по соседству начальники железнодорожных жандармских отделений, каждый — в пределах своего района. Жандармские офицеры ехали в форме. В этот же вагон "на всякий случай" усаживали для "сопровождения" иностранцев, переодетых в штатское платье линейных жандармских унтер-офицеров. Это были обыкновенные патрульные, просто оказавшиеся в тот день свободными от дежурства. О приемах и хитростях слежки они не имели никакого понятия, зато обладали правом бесплатного проезда по железной дороге, чем значительно удешевляли слежку. Специально обученные агенты охранных отделений и филеры жандармских управлений использовались для наблюдения за иностранцами лишь в особых случаях. Чаще всего начальники "охранок" отказывались выделять агентов для слежки, объясняя это отсутствием у отделения средств на покупку железнодорожных билетов.

    В итоге оказывалось, что за иностранным офицером одновременно следили военные, жандармы, но пользы от этой "массовости" не было. С наибольшей очевидностью нелепость организации подобного рода слежки демонстрировали результаты работы "сборных команд" наблюдения в поездах. Следует заметить, что вообще наблюдение устанавливали за подозрительными иностранцами, "дабы выяснить истинную цель их поездки и принять все меры к недопущению разведки".

    В конце декабря 1907 г. — начале января 1908 г. штабы Омского и Иркутского округов по распоряжению ГУГШ следили за ехавшим в поезде японским генерал-лейтенантам К. Учияма и подполковником З. Исизака. На участке Сибирской дороги от станции Курган до станции Ачинск, наблюдение вел капитан Генерального штаба Саттеруп, от Ачинска до Харбина за японцами следили капитаны Михеев и Пивоваров. Естественно, в поезде находились также и жандармы в штатском{144}. После завершения операции офицеры представили начальству отчеты о беседах с японцами и о том, что вызвало в дороге повышенный интерес у последних. Похвастать было нечем. Только на разъезде Асаново, где задержался эшелон с армейскими двуколками, японцы "старались определить, в какую сторону он идет". Вот и все, что заметили наблюдатели. Японцы были общительны, охотно вступали в разговоры с русскими офицерами, но при этом разным собеседникам сообщали о себе и своей службе разноречивые сведения. Главный итог наблюдения заключался в том, что японцы не имели никаких сношений с подозрительными личностями, вели себя корректно, в пути интересовались всем виденным{145}. Стоило ли ради этого вести слежку?

    В апреле 1908 г. штабы Приамурского, Иркутского и Омского военных округов по распоряжению ГУГШ должны были следить за ехавшим из Владивостока в Москву японским майором Отагири. Как обычно, охранные отделения, найдя уважительные причины, отказались помочь военным. Жандармские управления возложили обязанность негласного наблюдения за японцем на переодетых линейных унтер-офицеров. Ввиду явной слабости "экскорта" начальник штаба Иркутского веенного округа приказал капитану Генерального штаба Арсгофену в штатском платье вести "ближнее" наблюдение за майором.

    В рапорте генерал-квартирмейстеру ГУГШ иркутский генерал объяснил свою выдумку тем, что капитан мог бы "сосредоточить внимание на стратегических пунктах", т. е. выяснить объекты интереса японца и, помимо прочего, "наблюдение через развитого человека выгоднее, чем через жандармского нижнего чина"{146}. Получалось, что следить за японским майором должны были круглосуточно 4-5 человек. Однако их труды оказались напрасны. Японец ловко избежал ненужного ему внимания. Второе (единственное свободное) место в купе майора неожиданно для бригады наблюдателей занял назначенный военным агентом в Лондоне японский подполковник Хигаши и оба офицера оказались вне досягаемости ватаги сыщиков. Барон Арсгофен пытался завести с японцами знакомство в вагонном коридоре, но безрезультатно. В ГУГШ так и доложили: наблюдение ничего особенного в поведении майора Отагири не выявило. А, на что, собственно, надеялись и что могли выявить? При здравом рассуждении всякому ясно, что такая слежка не могла дать положительных результатов.

    9 сентября 1908 г. раздосадованный неудачами генерал-квартирмейстер штаба Иркутского военного округа докладывал ГУГШ: "Проезжающие по железной дороге японцы не дают повода уличить их, но, несомненно, что... они на каждой остановке собирают сведения"{147}.

    Весной 1909 г. "негласный и непрерывный" надзор за германским лейтенантом Барингом в пределах Омского округа был возложен на капитана Саттерупа. Ему помогал, изображая случайного попутчика, подпоручик Зарембо. Почти сутки молодые люди ехали дружной компанией, но при этом германец ни словом не обмолвился о целях своей поездки. В основном фантазировал. Начальник штаба Омского округа доложил в Петербург: "Цель поездки осталась невыясненной... В пути германец держал себя корректно и не вызывал даже намека на подозрение"{148}.

    Вероятно, слишком наивным было бы строить рас счет на внезапную откровенность разведчика в беседе со случайным знакомым. Впрочем, иностранные офицеры очень быстро распознавали в назойливых вагонных собеседниках своих русских коллег. Как правило, разведчики вели себя тактично, старались не задеть самолюбие русских офицеров. Например, генерал Учияма и подполковник Исизака периодически высказывали попутчикам удивление "той громадной мощи, которая таится в России"{149}.

    Рвзультаты слежки могли стать более существенными, если бы не взаимная неприязнь военных и жандармов.

    Офицеры Генштаба при каждом удобном случае выражали несказанное презрение к жандармам вообще и "нижним чинам" в особенности. Они считали, что слежка почти всегда безрезультатна именно из-за присутствия жандармов, которые якобы своим поведением настораживали иностранцев. Капитан Саттеруп в рапорте начальнику штаба Омского округа о наблюдении за лейтенантом Барингом, отметил, что в одном с ним купе ехал переодетый жандармский унтер-офицер, "звание которого... нетрудно было определить по его манерам и разговору, а также по предъявленному им для контроля бесплатному проездному билету"{150}. Слежке за генералом Учияма, опять, по мнению военных, мешали жандармы: "когда в салон-вагоне находились наши жандармские офицеры, посменно сопровождавшие поезд, то японцы заметно молчали..., когда жандармов не было, они говорили не стесняясь..."{151}.

    Вряд-ли военные имели право обвинять жандармов во всех неудачах, поскольку сами выглядели не лучше. За британским полковником Андерсеном и майором Перейрой во время плавания по Иртышу на пароходе от Омска до Семипалатинска "неотступно" велась слежка переодетыми военными и жандармами. Находившаяся на пароходе публика к англичанам и их слугам-китайцам относилась враждебно. Их называли не иначе, как "шпионы". Но тяжелее всех пришлось одинокому пассажиру — "японцу". С ним отказывались разговаривать, избегали встречи на палубе. Абсурдность ситуации заключалась в том, что "японец" был переодетым офицером штаба Омского военного округа. Он так хорошо вжился в роль, что провалил задание — следить за англичанами. Штабной офицер сам оказался в изоляции, да еще под пристальным наблюдением пассажиров. Вероятно, жандармам стоило большого труда удержаться от хохота при виде уныло слонявшегося по палубе своего незадачливого военного партнера. Впрочем, впоследствии начальник Омского жандармского управления полковник Орлов в письме начальнику щтаба округа не преминул с изрядной долей иронии описать мытарства штабного "японца"{152}.

    Итак, военные во время наблюдательных операций брезгливо сторонились жандармов, жандармы платили им той же монетой. Если на высшем уровне руководители МВД и военного министерства, Департамента полиции и Генштаба легко находили общий язык и согласовывали свои действия, то на уровне исполнителей, где для достижения общей цели требовалось тесное сотрудничество, царили вражда и разобщенность. Жандармы и военные бок о бок следовали за иностранцами, но при этом ухитрялись игнорировать друг друга. Во время наблюдения они не координировали усилия своих агентов и не обменивались добытой информацией. Результаты наблюдений участники слежки докладывали только своему начальству: военные — начальникам разведотделений, те — генерал-квартирмейстерам окружных штабов, а последние — генерал-квартирмейстеру ГУГШ. Соответственно, жандармы — начальникам губернских или железнодорожных управлений, которые затем пересылали сведения в Департамент полиции. И только спустя недели, а то и месяцы, уже в Петербурге, в процессе переписки между ГУГШ и Департаментом полиции всплывали факты, успевшие утратить актуальность, но которые были бы очень важны при оперативном обмене информацией на месте.

    4 апреля 1909 года жандармская слежка отметила, что германский лейтенант Э. Баринг проявил повышенное внимание к Бакинскому доку и сделал несколько фотографических снимков военного порта. Между тем военные, подозревая лейтенанта в шпионаже, не располагали необходимыми фактами, чтобы иметь формальный повод запретить ему дальнейшее путешествие по России. О неосторожности лейтенанта в Баку ГУГШ узнало только 22 июня 1909 г. из письма департамента полиции. Получив с таким опозданием важную информацию, военные не успели ею воспользоваться и обвинить германца в шпионаже, а лейтенант, теперь уже при поддержке посла Германии, успешно продолжил изучение русской границы{153}.

    Как уже было отмечено выше, наблюдение за легально путешествовавшими по империи иностранными разведчиками, предполагало не только констатацию, но и "пресечение" актов шпионажа. Зная о сыскном дилетантизме участников наблюдения, разведка ГУГШ предлагала свои рецепты.

    В августе 1906 года помощник начальника японского Генштаба генерал Фукусима обратился с просьбой к русскому военному агенту в Японии полковнику Самойлову с просьбой "оказать содействие" капитану Харухиса Хираяма и доктору Хосухе Негасе, отправляющимися в Россию "с научной и исторической целью". Они намеревались пересечь по железной дороге Сибирь, путешествовать по Средней Азии. Полковник Самойлов в письме генерал-квартирмейстеру ГУГШ советовал дать японцам требуемое разрешение: "...хотя, несомненно, цель их путешествия и не научная", но запрет в данном случае только бы осложнил ситуацию, так как "если делать им препятствия, то, это невыгодно отразится на наших рекогносцировках в Корею, Манчжурию и Японию". Поэтому полковник, будучи сам опытным разведчиком, рекомендовал "не препятствовать, а наблюдать" и по окончании задуманной японцами поездки по возможности тайно изъять у них все материалы. Так поступали в Японии. Если же в отнятых документах не было сведений, изобличающих в иностранце шпиона, то японские власти объясняли пропажу вещей воровством или небрежностью носильщиков. Полковник Самойлов ходатайство о пропуске японцев в Сибирь препроводил своеобразным напутствием, предлагая "захватить у них все вещи и, в особенности, — все книги и бумаги, так как японцы имеют обыкновение шифровать печатный текст какой-либо книги, куда заносят свои заметки"{154}.

    Военный агент в Китае генерал Орановский поддерживал мнение своего коллеги: "...считаю, что если им не разрешить ехать этим путем, то они поедут другим или тайно, но цели своей... достигнут. Поэтому, если просят... официально, то лучше было бы разрешить им ехать, но иметь за ними самый тщательный надзор, а когда кончат свою работу, то отобрать у них бумаги и узнать, для чего они ездили"{155}.

    Департамент полиции по просьбе военных взял японцев под надзор. То же сделали, в меру своих возможностей, окружные штабы{156}. Начальникам жандармских управлений империи было велено сообщать Департаменту полиции о всех передвижениях японцев и своевременно извещать об этом соседние управления для поддержания "непрерывного надзора". Все сделали в тот раз именно так, как предлагали военные агенты, или нет, выяснить сегодня ,видимо, уже не удасться. В архивах отложились лишь сообщения полиции о переездах капитана с доктором и их вежливые благодарности властям "за оказанный прием"{157}.

    Но вот летом 1907 года штаб Кавказского военного округа поступил в соответствии с рекомендациями полковника Самойлова, и ничего хорошего из этого не вышло. В августе по распоряжению штаба округа были задержаны два японца. У них отобрали письма, перевод которых указывал на явно шпионские цели поездки{158}. Этот инцидент произошел всего лишь через несколько дней после заключения русско-японского политического соглашения и грозил уже в самом начале испортить едва начавшийся процесс нормализации отношений между государствами. Российское МИД спешно отправило на Кавказ чиновника Доме, владевшего японским языком. Он ознакомился с документами следствия и пришел к заключению, что "власти были введены в заблуждение, вследствие злонамеренного обмана" со стороны переводчика Бабинцева, представившего "подложные" переводы писем японцев. Иных улик против арестованных японцев не было. Операция завершилась позорным провалом. МИД вынуждено было принести официальные извинения главе японской миссии в Санкт-Петербурге Мотоно и выслушать его намеки на вероятность репрессивных мер по отношению к русским путешествующим по Японии{159}. Управляющий МИД, в свою очередь, выговаривал генерал-квартирмейстеру ГУГШ Дубасову: "Недоразумение это наглядно показывает, что для надзора за японскими шпионами в России требуется не только осмотрительность, но и знание японского языка"{160}. Другими словами, усердствуй, генерал, по разуму.

    Итак, путем негласного наблюдения за путешествующими иностранными офицерами добыть материал, уличающий их в шпионаже, не удавалось. Слежка оказалась безрезультатной, поскольку велась неумело, хотя и настойчиво. По сути у военных был только один действенный способ защиты важных в стратегическом отношении пограничных районов Азиатской России от любопытства зарубежных разведок — максимальное расширение запретных для иностранцев зон в Туркестане и Сибири. Но поскольку официальное установление запретов требовало межведомственного согласования и грозило серьезно осложнить работу русской разведки за рубежом, военные пытались вводить ограничения на пребывание иностранцев в приграничных районах самовольно, в обход существовавших законов и международных договоров. Благодаря этому изначально сугубо внутренняя проблема сместилась в плоскость международных отношений. Военные избрали тактику, которая уже сама по себе предполагала постоянное существование конфликтной среды вокруг поездок иноземных офицеров по Азиатской России. Генштаб, вероятно, рассчитывал выиграть дважды: увеличить свое влияние на выработку внешней политики империи и перекрыть иностранным разведчикам легальные каналы получения информации о состоянии южных границ России.

    Бросив подобный вызов собственному МИД, а также зарубежным, дипломатическим и разведывательным структурам, военные совершили ошибку, так как идея "скользящих" запретов не была подкреплена соответствующими указами правительства, следовательно, не имела под собой юридических оснований. Поэтому ни одна из намеченных военными целей не была достигнута.

    России, осуществлявшей политику межблокового балансирования, приходилось быть крайне осмотрительной в "мелочах", способных вызвать дипломатические трения с Англией, Японией или Германией. Тем более, что они всякое действие русских властей, ограничивавших, без опоры на закон, свободу передвижения зарубежных эмиссаров, могли бы истолковать как первичный признак сползания России в один из противостоящих блоков" Исходя из этого, российское МИД, конечно, не могло согласиться с "конфликтной" тактикой военного ведомства в отношении англичан, немцев или японцев. Высокий уровень дипломатической поддержки резко отделял легальные поездки иностранных офицеров по Азиатской России от нелегальных разведывательных акций, которые пресекались без оглядки на реакции Берлина, Токио или Лондона. Право государства на арест и наказание иностранных агентов, взятых с поличным, никем не оспаривалось. Однако, именно в силу иного статуса "путешественников", примитивные методы контрразведки были неприемлемы. Военных это не останавливало, а МИД должно было всякий раз вмешиваться в уже развившийся конфликт и ради интересов государственной политики заставлять военное ведомство идти на уступки требованиям иностранных посольств. Чтобы избежать дипломатических инцидентов, русское внешнеполитическое ведомство вынуждало военных не только соблюдать законные права иностранцев в России, не и делать уступки их желаниям даже в нарушение узаконенных запретов. Подчас возникала невероятная ситуация — МИД России невольно покровительствовало иностранным разведчикам. Это еще больше отталкивало военных от идеи сотрудничества с дипломатическим ведомством.

    В итоге Англия и Германия добились своих целей в "изучении" Туркестана и Сибири. Большинство поездок британских и немецких офицеров состоялось именно по тем районам, которые интересовали их больше всего. Русская же сторона, оказавшись неспособной остановить эти экспедиции, довольствовалась демонстрацией внешнего дружелюбия, чтобы извлечь хотя бы минимальную выгоду из своего бессилия.

    Сторонники прогерманской ориентации, вероятно, имели в 1906-1908 гг. некоторую возможность способствовать сохранению напряженности в отношениях с Англией путем искусственного обострения проблемы допуска британских офицеров в приграничные районы. Однако МИД оказывало на военных сильнейший нажим, заставляя уступать иностранцам. Генштаб подчинялся требованиям МИД, так как "германофильская" партия не могла открыто противодействовать общегосударственному политическому курсу. После 1909 г., когда под влиянием вызывающих действий Германии военные круги России начали заметно охладевать к перспективам русско-германского сближения, исчезли различия в отношении армейского командования к британским и германским "путешественникам".

    Неизменным осталось враждебно-провоцирующее поведение военных в отношении японцев. Здесь со всей откровенностью проявилось желание верхов армии сорвать процесс нормализации русско-японских отношений. Аресты японцев в России — чаще незаконные — происходили, как правило, либо в период, предшествующий заключению межгосударственных соглашений, либо вскоре после переговоров. Это вызывало раздражение японской стороны, русское МИД приносило официальные извинения, но не могло (или не хотело) предотвратить следующих инцидентов, которые неизменно повторялись накануне подписания очередной серии международных договоренностей, способствовавших сближению двух стран. Возможно, подобная линия поведения МИД имела скрытые причины и была связана с желанием показать японцам наличие в России влиятельных реваншистских кругов, чтобы сделать японскую сторону более сговорчивой. Но как бы то ни было, даже самые грубые действия русских властей в отношении японских офицеров-разведчиков не вызывали крупных осложнений между Петербургом и Токио. Япония терпела, поскольку ей нужен был мир, а в перспективе и военный союз с Россией.

    Политика балансирования исчерпала себя к 1912 г. благодаря объективному процессу сближения России с Антантой. Своими контрразведывательными акциями 1906-1911 гг. военные так и не смогли повлиять на характер внешней политики России. В конечном счете, вышло так, что не военные внесли коррективы во внешнеполитический курс империи, а МИД (в большинстве случаев) сумело заставить военных действовать в нужном ему направлении, порой даже в ущерб частным интересам безопасности России. Однако при этом и само русское МИД вынуждено было постоянно извиняться перед иностранными правительствами за действия своих военных. Это сужало поле для маневра русской дипломатии, а инициатива переходила к иностранцам.

    Таким образом, разлад в целях и практических действиях обоих министерств мешал реализации планов МВД и негативно сказывался на эффективности контрразведывательной работы военного ведомства.

    3. Организация контрразведки в Сибири

    Поскольку единая система борьбы со шпионажем в Российской империи отсутствовала, командование каждого военного округа вынуждено было самостоятельно искать способы противодействия иностранным разведкам. В 1907 г. штаб Омского военного округа одним из первых в России разработал региональную систему борьбы со шпионажем. Она была описана в двух последовательно изданных документах штаба. Первый представлял собой циркулярное письмо штаба округа всем начальникам жандармских управлений, находившихся на территории округа. Письмо было датировано 14 апреля 1907 г. и озаглавлено: "О ведении борьбы со шпионством в пределах округа". Второй документ имел следующее название: "Проект инструкции чинам корпуса жандармов, городской и уездной полиции в Степном генерал-губернаторстве и губерниях Тобольской и Томской (Омского военного округа) об особых обязанностях при несении ими полицейской службы по отношению к иностранцам и возбуждающим подозрение русскоподданным, с целью препятствовать шпионству"{161}. Проект был составлен в ноябре 1907 г. и представлен на утверждение в Генеральный штаб.

    Разница во времени появления этих документов составляет всего лишь полгода, но более глубокая проработка вопросов контршпионажа в ноябрьском Проекте свидетельствует о постоянно возраставшем внимании штаба к данным проблемам. За эти месяцы многое изменилось. Благодаря договору с Японией, внешняя политика России была перенацелена с Дальнего Востока на Европу. Это немедленно отразилось и на представлениях военных о числе иностранных разведок, проявлявших интерес к Сибири.

    В апрельском циркулярном письме "О ведении борьбы..." штаб Омского округа называл только два государства, способных вести активную разведку на территории Западной Сибири — Японии и Китай. Эти государства считали наиболее вероятным противником как под влиянием недавно закончившейся войны, так и в силу традиционных представлений о взаимосвязи географического положения государств с их военно-политическими интересами. Начальник штаба Омского округа писал: "Подобные разведки, вероятно, ведутся прежде всего агентами-японцами... и состоящими на службе у Японии китайцами, из которых японцы во время войны с нами подготовили достаточный и весьма пригодный контингент". В письме подчеркивалось: "Нельзя упустить из виду, что и Китай, может быть уже начал тайную разведку наших военных сил..."{162}.

    В "Проекте инструкции..." круг потенциально враждебных государств, способных вести разведку в Западной Сибири, представлен намного шире: "... шпионство может вестись преимущественно Японией и Китаем, отчасти — Англией, следящей за тем, что происходит в Азии, Германией, не упускающей из виду нашего роста, развития нашей торговли и промышленности". В эту же группу была включена и Турция, "являющаяся представителем мусульманского мира и проводящая мысль об объединении всех мусульман". Таким образом, практически все наиболее мощные из вероятных противников России, по мнению штаба, могли вести разведку на территории округа{163}.

    Что могло являться целью иностранных разведок на территории Омского военного округа? Наиболее подробные предположения на этот счет содержал "Проект...". Вероятные цели были разделены на 7 групп. Первая — наблюдение за "развитием" железнодорожных линий и водных сообщений, "особенно для связи с китайской границей и Дальним Востоком". Вторая цель — выяснить "состояние и расположение войск, а также сроки их мобилизации и передвижения к китайской границе и на Дальний Восток. Третья группа предполагаемых целей касалась мер, принимаемых русскими властями для "усиления своего положения в приграничной с Китаем полосе". Четвертая — "условия комплектования и снабжения средствами Омского военного округа... дальневосточных округов в военное время". Пятая — "воинские части, команды, пополнения и запасы, боевые, продовольственные и санитарные, отправляемые в мирное время на Дальний Восток как транзитом через округ, так и из последнего. Шестая — "вся вообще деятельность органов военного управления в крае, то есть штабов и управлений" и последняя — "настроение подвластного нам туземного населения"{164}.

    В циркулярном письме штаб округа предположил, что задачи, решаемые японской разведкой в Западной Сибири, связаны только с проблемой переброски войск и снаряжения из России на дальневосточный фронт. Авторы исходили из признания за округом пассивной роли донора и перевалочного пункта армейских резервов. "Проект" на первый план выдвигает наличие границы округа с Китаем. Последнее обстоятельство, по мысли авторов документа, доказывало, что Омский округ не является второстепенным придатком или базой снабжения Приамурского и Иркутского округов, а так же как и они играет самостоятельную роль в защите границ империи. Из этого следовало, что интерес иностранных разведок у к Омскому военному округу не может ограничиться изучением его вспомогательных, по отношению к другим округам, функций.

    Последующие события подтвердили правоту военных. Они только не учли интерес своих иностранных коллег к топографии Сибири, особенно приграничных районов Степного края и Томской губернии. Географические описания и карты этих местностей были засекречены, а потому англичане, японцы и немцы пытались составить свои.

    Сообразно различиям в приписываемых иностранным разведкам задачах на территории округа, оба документа расходились в определении "категорий" разведчиков и свойственных им методов работы. Для каждой "категории" агентов, по мнению омских военных, был характерен какой-либо один специфический метод. В циркулярном письме "О ведении борьбы со шпионством..." говорилось о трех типах агентов. К первому отнесены японцы и "находящиеся на службе у Японии китайцы, из которых японцы во время войны с нами подготовили достаточный и весьма пригодный контингент"{165}. По мнению штаба округа, японцы могли выдавать себя за китайцев: "китайцев теперь много везде под видом разных торговцев и появление их не возбуждает такого подозрения, как японцы...". Штаб, вероятно, был убежден, что все "азиаты" похожи, поэтому заключал: "...в Омском округе японцы могут жить и под видом наших инородцев..."{166}.

    Эти агенты могли добывать какие-либо сведения единственным доступным им методом — личным наблюдением.

    Исходя из накопленного опыта, военные наставляли жандармов: "...наиболее важные сведения добываются только путем сношений агентов с нижними чинами и офицерами, служащими в штабах, управлениях...". Войти в контакт с кем-либо из военнослужащих непосредственно в клубах, ресторанах и других публичных местах, японцы и китайцы не могли, "так как сношения последних с военными сразу бы обратили на себя внимание". Поэтому штаб округа предположил наличие для подобных целей у японской разведки агентов-европейцев. Их могли вербовать среди враждебно настроенных по отношению к самодержавию российских подданных. "С этой точки зрения, условия, представляемые населением России, заключающей в ceбe массу не русских по происхождению и, зачастую, враждебных России, являются весьма благоприятными для вербовки среди населения тайных агентов иностранных государств"{167}.

    В данном случае военные намекали на поляков, часть которых во время войны с Японией дезертировала из русской армии и сотрудничала с японцами. Также предполагалось жандармам и полиции обратить внимание на революционеров.

    Наконец, в апрельском письме штаб указывал еще на один вид агентов. Они — "не столько шпионы, сколько политические агитаторы, но деятельность их по своим последствиям может иметь чисто военное значение". Деятельность "агитаторов" направлена на распространение "паназиатских идей" среди "киргиз" (так называли в дореволюционной России казахов) и на "возбуждение неудовольствия русскими, дабы в случае столкновения с Японией или Китая с Россией, создать последней затруднительное положение в собственных областях"{168}.

    В соответствии с этой градацией иностранной агентуры штаб предлагал различные способы контршпионажа. Для каждого из трех видов агентов — особые, но, в основном, — нереальные. Так, для обнаружения агентов, отнесенных к первой группе, полиции следовало "зорко наблюдать за каждым из появившихся в пределах округа японцем или китайцем, а также нашими инородцами, возбуждающими подозрение".

    Рекомендовалось также установить "образ их жизни, знакомства, с кем ведут переписку, откуда и с какими промежутками получал деньги"{169}.

    Быть может, эти меры тотального полицейского контроля привели бы к успеху, но их реализация была возможна только при наличии мощного сыскного аппарата, располагавшего сотнями агентов. Таких сил у жандармов не было. Например, в Омском жандармском управлении, в ведении которого была вся огромная территория Степного края; в 1907 г. служили всего лишь 3 офицера, включая начальника управления и 12 унтер-офицеров. К 1916 г. в 5 жандармских управлениях Сибири (Иркутском, Енисейском, Томском, Тобольском и Омском) несли службу всего-навсего 17 офицеров и 163 унтер-офицера{170}. И это на территории от Урала до Амура!

    Шпионов второй группы, из числа европейцев, военные рекомендовали искать в трактирах, притонах и т. д., где эти личности могли завести знакомства с нижними чинами армии. Из самого характера советов, даваемых жандармами, явствует, что военное ведомство, верное своей кастовой психологии, ожидало предательства в основном от солдат, поэтому исключало слежку за офицерами. Следить можно было только за лицами, "вступающими в сношения с офицерами", но и то лишь при условии, если данный офицер "отличается жизнью разгульной, не по средствам". Но каким образом в этом случае жандарм или полицейский сможет вообще выявить таких офицеров и определить круг их знакомств, не имея доступа в места, где собирается "благородная" публика?

    Что же касается агентов, "могущих агитировать среди инородцев", то для их обнаружения также предлагалось вести поиск вслепую, правда, можно было к этому занятию привлечь "наиболее надежных из инородцев"{171}.

    Ноябрьский "Проект инструкции" выделял уже пять типов агентов, вероятно, действовавших на территории Омского округа. К трем уже известным добавили "иностранцев" — агентов европейских государств и "политических (религиозных) эмиссаров, подсылаемых Турцией и действующих среди наших мусульман с целью распространения мысли о необходимости объединения всех магометан"{172}.

    Ничего нового в методике поиска иностранных агентов "Проект" не предлагал: все тот же "тщательный надзор" и надежда на случай. Зато штаб определил "наиболее вероятные места пребывания иностранных шпионов". В перечень вошли населенные пункты, расположенные на линиях железных дорог и водных сообщений, города, в которых были размещены штабы и части войск, приграничная полоса с Китаем, а также территории с "инородческим" населением{173}.

    Чтобы подогреть интерес полиции и жандармов к контрразведывательной работе, которую штаб округа предлагал им выполнять сверх повседневных обязанностей, командующий округом установил денежные награды за "обнаружение... как иностранного агента, так и признаков, ...которые будут способствовать этому обнаружению"{174}.

    Организовать борьбу со шпионажем и руководить ею могли только военные, располагавшие сведениями о состоянии войск, их боеготовности, средствах сообщения и т. п. Штаб округа один способен был компетентно судить о том, какие именно объекты на территории округа могут возбудить интерес разведок потенциальных противников. В то же время военные понимали, что эффективно вести контрразведку на территории Западной Сибири силами окружного штаба невозможно. Поэтому в рассматриваемых документах штаб округа брал на себя лишь общее руководство, а жандармам и полиции отводил роль исполнителей. Уже апрельское письмо штаба начальникам жандармских управлений больше походит на перечень указаний вышестоящей инстанции, чем на приглашение к партнерству служащих другого ведомства. Ноябрьский "Проект" в § II утверждал однозначно: "Общее руководство борьбой со шпионажем осуществляет штаб округа"{175}. Однако попытки детализировать это положение в самом документе, разграничить функции военных и жандармских органов, привели к явной путанице. Штаб округа мог только просить жандармов и полицию о помощи. Безусловно выполнять распоряжения командующего войсками Омского округа должна была полиция Акмолинской и Семипалатинской областей (Степного края) в силу того, что командующий был одновременно Степным генерал-губернатором. Полицейские органы Томской и Тобольской губерний находились в подчинении местных губернаторов, а начальники жандармских управлений вообще обязаны были руководствоваться только указаниями Департамента полиции и командования штаба Корпуса жандармов. Таким образом, самый важный вопрос, каким образом военные сумеют добиться согласия жандармов и полиции участвовать в систематической контрразведывательной работе, оставался открытым. Итак, с апреля по ноябрь 1907 года штаб Омского военного округа, подготовив два проекта организации борьбы со шпионажем, завершил теоретическую разработку системы контрразведывательного прикрытия Западной Сибири. Два подготовленных штабом документа представляли собой последовательные этапа в осмыслении реальных угроз региону со стороны иностранных разведок и в определении мер противодействия шпионажу. Хотя и не лишенная очевидных недостатков, эта программа стала первым в России опытом комплексного решения задач организации регулярной контрразведывательной работы в мирное время.

    Несколько забегая вперед, можно сказать, что штаб Омского округа так и не сумел реализовать свои планы контрразведки. В течение 1907 года он мягко, но настойчиво предлагал жандармам свои рекомендации по борьбе со шпионажем. Начальники жандармских управлений периодически получали от военных длинные письма-инструкции с пространными рассуждениями о методах работы иностранных разведок, и просьбами "зависящих распоряжений по установлению надзора" за подозрительными лицами, квартирами и т. д. Больше всего штаб беспокоило появление в городах Западной Сибири многочисленных корейских и китайских торговцев, фокусников, музыкантов и поденных рабочих. Военные видели в этом не результат ослабления паспортного режима на дальневосточных границах, а проявление активности японской разведки. Штаб Омского округа 7 июля 1907 г. в письме поучал начальников жандармских управлений: "У Японии (а может быть и у Китая) имеется некоторое число специально подготовленных и дорого стоящих агентов, так сказать, шпионов высшего разряда, действующих в известных районах..., руководящих разведывательной деятельностью в данных районах... Так как число таких агентов вследствие дороговизны их содержания не может быть велико..., то в дополнение к ним, возможно, содержится множество агентов низших, из китайцев, корейцев и прочих азиатов, получающих небольшое содержание"{176}. По мнению штаба, при общей неприхотливости азиатов" и эти мизерные заработки способны были, соблазнить массу желающих "взяться за дело тайной разведки"{177}. Военные убеждали жандармов в необходимости видеть шпиона в каждом китайце или корейце, не смущаясь при этом абсурдно большим числом иностранных агентов. "Большое число агентов не только полезно делу, но способствует и устранению подозрений: оно способно заставить нас предположить, что все появляющиеся у нас азиаты преследуют только торговые цели, но не могут служить тайными агентами. Конечно, есть и такие, которые только торгуют, но многие из торгующих, вероятно, занимаются разведкой"{178}. Жандармы и полиция, формально соглашались оказывать помощь военным, но не выделили контроль за "азиатами" и вообще иностранцами из общего круга вопросов стандартного надзора. С июля 1908 года полицейские приставы Омска ежедневно доносили начальнику Омского жандармского управления обо всех приезжих, указывая их "звание, чин, а также по какому именно виду на жительство проживает"{179}. Информация была крайне скупой. За иностранцами никто, специально, следить не собирался. Полиция упоминала их лишь в общей массе потенциальных "злодеев".

    2 июля 1908 г. пристав 4-й части г. Омска рапортовал начальнику жандармского управления: "... на жительство в район вверенной мне части студентов, курсисток, евреев, учителей и иностранцев принято не было"{180}.

    Контроль за приезжими в Западной Сибири осуществлялся плохо. Правда, в городах и в полосе линии отчуждения железной дороги в 1907-1909 гг. продолжало сохраняться в различных формах "особое" и "военное" положения, установленные еще в период русско-японской войны и революции. Согласно распоряжениям губернаторов и командующего войсками округа , в период действия особых мер охраны каждый домовладелец под страхом крупного штрафа или ареста был обязан доносить в полиции о всех новых постояльцах. Но эти предписания мало, кто выполнял. За весь 1908 г. в город Омск, по официальным данным полиции, прибыло 270 иностранцев, но эти сведения, по признанию самих же полицейских, были очень далеки от реальности, так как приезжих в действительности было больше. Просто на регистрацию являлись не все. Своевременно подавали сведения в полицию о своих постояльцах только хозяева гостиниц. Их иностранными клиентами были в основном европейцы. Большинство же приезжих китайцев находило себе временное пристанище на окраинах, куда полиция редко заглядывала. Часто китайцы, если и являлись отмечаться в полицию, то делали это спустя 2-3 недели после приезда в город, и лишь после того, как местным властям становилось известно о их присутствии. Систематический надзор за иностранцами, положенный омскими военными в основу контрразведывательной работы, наладить не удавалось.

    Очевидно, не лучшим образом обстояли дела в других военных округах империи. Считая пассивность жандармов и полиции главной причиной отсутствия успехов на поприще контрразведки, военное ведомство обратилось в МВД с официальной просьбой о содействии. МВД согласилось на сотрудничество. 27 июля 1908 г. генерал-квартирмейстер ГУГШ Дубасов уведомил начальника штаба Омского округа о сделанном лично министром внутренних дел распоряжении, "чтобы Корпус жандармов, наружная и сыскная полиция Степного генерал-губернаторства, а также губерний Тобольской и Томской оказали штабу полное содействие в наблюдении за военной разведкой{181}. Окрыленные поддержкой Петербурга омские военные быстро сочинили и разослали жандармскому и полицейскому начальству новые письма с инструкциями. В частности, начальникам управлений было вменено в обязанность "приискивать надежных тайных агентов", которые содержались бы на средства военного ведомства{182}. Сибирские жандармы постарались совместить интересы штаба с собственными интересами и "приискали" несколько агентов, информировавших о политических настроениях мусульман Сибири. К делу контрразведки как сами агенты, так и поступавшие от них сведения, не имели почти никакого отношения, зато жандармы смогли увеличить свою агентуру на деньги военных.

    Робкие попытки централизовать контрразведывательную работу жандармов Сибири были сделаны в 1908-1909 гг. Так, в январе 1909 г. Сибирское районное охранное отделение обязало всех начальников жандармских управлений и охранных отделений, действовавших на всем пространстве от Урала до тихоокеанского побережья обратить внимание на "получение агентурным путем писем, адресованных на имя подозрительных японцев". Если же на месте перевод письма вызовет трудности, то его фотокопию следовало выслать в Иркутск, в штаб-квартиру районного отделения{183}.

    Весной 1909 года Департамент полиции решил сосредоточить в районных охранных отделениях "все сведения по контрразведке". Начальник Иркутского губернского жандармского управления, по совместительству руководивший районной охранкой, циркулярным письмом от 12 мая предписал всем жандармским начальникам Сибири переслать ему всю информацию о деятельности "отдельных лиц по шпионству", а также о передвижениях и сосредоточении китайских войск вблизи границы. Все сведения надлежало доставлять в форме агентурных дневников, то есть в том виде, в каком они были получены от агента, чтобы по возможности снизить степень искажения информации{184}.

    Такое распоряжение начальник Иркутского ГЖУ мог отдать лишь будучи уверенным, что 2 жандармских управления (включая жандармские полицейские управления сибирских железных дорог) и 5 охранных отделений не завалят его канцелярий выписками из агентурных дневников. Он знал, что подобные сведения могли быть добыты агентурой лишь случайно и потому будут редки. Для жандармов в этот период контрразведка оставалась побочным, второстепенным занятием, о котором вспоминали только после дополнительных просьб окружных штабов и губернаторов.

    Надежды на деятельное участие сыскной полиции в контрразведке также оказались напрасными. Сыскные отделения Сибири были малочисленны, а уровень профессиональной подготовки их сотрудников — низким. Например, в 1908 г. сыскное отделение при полицейском управлении города Томска состояло всего из 8 человек, в том числе четверо обычных городовых. Прокурор Томского окружного суда докладывал прокурору Омской судебной палаты: "...по местным условиям невозможно найти сколько-нибудь способных к сыску и подходящих по нравственным качествам людей"{185}. Управляющий Томской губернией Штевен в доказательство необходимости увеличения расходов на сыскное отделение сообщал директору Департамента полиции: "Население Томска, ежегодно возрастающее, достигло почти 80 тысяч, причем большой процент его составляет преступный элемент ссыльных... город имеет в окружности до 57 верст"{186}. Конечно, рассчитывать на помощь сыскной полиции, которая сама нуждалась в поддержке, военным также не стоило.

    Так и не создав постоянно функционирующей системы надзора за иностранцами на территории Западной Сибири, штаб Омского округа вынужден был довольствоваться случайными наблюдениями за поведением проезжих китайцев, японцев и корейцев. Эта отрывочная информация поступала от командиров отдельных частей, начальников гарнизонов в военно-статистическое (разведывательное) отделение штаба округа, затеи адъютант штаба (начальник разведотделения), уже систематизированный материал передавал окружному генерал-квартирмейстеру. Тот, в свою очередь, если находил целесообразным, доводил до сведения начальника штаба округа конкретные случаи состоявшегося или ожидаемого появления иностранных разведчиков. Начальник штаба округа принимал решение: обращаться или нет за помощью к гражданским властям и жандармам. Но даже в том случае, когда информация о появлении в пределах округа "подозрительных" иностранцев проходила по военным инстанциям относительно быстро, и полицейские органы согласны были на сотрудничество, обнаружить вероятных разведчиков и проследить за их перемещениями местной полиции чаще всего не удавалось. Например, в начале июля 1908 года штаб округа получил сведения о том, что в приграничный город Зайсан прибыли семь "желтолицых азиатов, выдающих себя за китайцев, ...говорят по-русски, по внешнему виду — интеллигенты". Уплатив большую пошлину за привезенные товары, они не стали торговать, а отправились на Алтай. Подобное, совершенно не свойственное купцам поведение, а тем более, их поездка в приграничные горные районы вызвали у военных подозрения. Штаб передал телеграфом факты и собственные предположения Томскому и Семипалатинскому губернаторам, сопроводив их просьбой "установить за азиатами негласный досмотр"{187}. Однако найти "купцов" местным властям не удалось ни в Семипалатинской области, ни в Томской. Гигантские территории Сибири исключали возможность сколько-нибудь действенного контроля малочисленной администрации за целыми уездами, особенно горными районами Алтая, с редким "инородческим" населением. Поэтому вне городов о какой-либо помощи полиции в борьбе во шпионажем военным мечтать вовсе не приходилось. В январе 1908 года Томский губернатор по просьбе штаба Омского округа приказал Бийскому уездному исправнику выяснить, не было ли в пределах Алтая замечено японских разведчиков. Исправник донес, японцев на Алтае в течение трех последних лет никто не встречал. Правда, исправник честно оговорился: "Насколько удалось узнать". Между тем в ГУГШ, куда переслали эту информацию, из сообщений МИД знали о присутствии на Алтае нескольких экспедиционных партий японцев{188}.

    Эффективность контрразведывательных мероприятий омских военных по взятию на учет была крайне низкой. За 1908 и 1909 годы штаб округа взял на учет 7 человек, как вызвавших подозрение в "причастности к шпионству". Среди них — четверо русских, китаец, кореец и японец. Ни одному из них не было предъявлено обвинения в шпионаже, так как ни одного доказательства их преступной деятельности ни у военных, ни у жандармов не было. В число подозреваемых эти люди попали волею случая, либо потому, что раньше сотрудничали с русской военной разведкой, а теперь порвали с ней связи. Штаб округа считал, что японцы вербуют агентов в первую очередь среди лиц, которые "занимались во время войны тайной разведкой как на службе у Японии, так и у нас..."{189}. Возможно, для подобных выводов были основания, но скорее всего, этих людей зарегистрировали как подозреваемых, потому что в разведотделе штаба о них уже давно знали, а других "кандидатур" в шпионы не было. 3 января 1908 года в селении Кош-Агач был арестован китаец Чжан Канюн. В минувшую войну он был переводчиком при отряде полковника Мадритова, а теперь вдруг оказался на Алтае "без определенных занятий". Игнатий Ошлыков, крестьянин Зайсанского уезда, попал в число подозреваемых, так как раньше сотрудничал с русскими военными, "исполнял некоторые поручения по разведке, но оказался ненадежным, с дурной нравственностью". Мещанин Арефий Соболев оказался под надзором из-за того, что "владеет китайским языком и находится в подозрительных сношениях с китайцами".

    Кореец Тин Ха Ир привлек к себе внимание тем, что "старался жить на только больших станциях Сибирской железной дороги"{190}. Уже сам разношерстный контингент подозреваемых и малоубедительные аргументы в пользу их причастности к шпионажу свидетельствуют об отсутствии какой-либо системы в ведении контрразведки на территории Омского округа.

    По всей видимости, штаб округа так и остался бы один на один со своими проблемами, если бы в 1909 году вновь не возникла угроза войны с Японией. Предвоенная горячка самым серьезным образом повлияла на отношение гражданских властей и жандармских органов Сибири к вопросам борьбы со шпионажем. Недавние предложения штаба округа по организации контрразведки в условиях панического ожидания новой войны на Дальнем Востоке приобрели внезапно особенную значимость.

    Начальник штаба Омского округа в первых числах октября 1909 года оповестил губернаторов Западной Сибири, что японская разведка "в настоящее время... производит обследование в географическом и топографическом отношениях всей Сибири. С этой целью лица, причастные к шпионажу, разъезжают по Сибири, производят съемки и записи по особому методу...". Заодно начальник штаба предупредил: "...Япония задалась целью и напрягает все усилия, чтобы поднять Китай против России". Поэтому военные просили губернаторов установить "негласное и непрерывное наблюдение за японскими и китайскими подданными{191}.

    Теперь гражданские власти отнеслись к просьбе военных со всей серьезностью. Акмолинский губернатор 12 октября потребовал от начальника жандармского управления донести ему о всех японских и китайских подданных, проживающих в области, и впредь сообщать о прибывающих. Жандарм, ознакомившись с донесениями уездных начальников и полицмейстеров, рапортовал губернатору, что ни японцев, ни китайцев на территории области нет{192}. Губернатор не поверил и 23 октября вновь распорядился "усилить надзор за всеми иностранцами и в особенности за японскими и китайскими подданными", которые, по его мнению, безусловно в области есть, просто полиция о них не знает. Однако начальственного энтузиазма для обнаружения иностранных агентов явно оказалось недостаточно, тем более, что поступавшая от военных информация была неконкретной и мало содействовала поискам. По-прежнему не был налажен систематический учет приезжих иностранцев, о чем все время просили военные. Поэтому никаких разведчиков не обнаружили. А вот результаты действий иностранной агентуры сказались очень быстро. В розыскных сводках Иркутского районного охранного отделения, обслуживавшего всю Сибирь, с января 1910 года неожиданно стали появляться такие сообщения: "2-го сего января начальником артиллерии I Сибирского армейского корпуса утерян конверт, содержащий описание ключа и таблицы набора секретного шифра...", "подпоручиком 2-го Владивостокского артиллерийского полка Бойте утеряны 5 листов плана крепостного района..." и т. д.{193}. Пропавшие документы были объявлены в розыск, но, конечно, не были найдены.

    Что касается обнаружения японских шпионов, то здесь все определял случай. Именно так возникло в Омске "дело о цветочниках". В январе 1910 года жандармский подполковник Трескин сообщил в штаб Омского военного округа о подозрительном поведении корейца-цветочника Ким Вон Чуна, проживавшего на станции Татарская. Кореец попросил лавочника Н. Гусева, чтобы тот получал на свой адрес его корреспонденцию. Гусев согласился. Вскоре он получил письмо для Кима и тут же его распечатал. Видимо, сделал это из простого любопытства, а не по службе, поскольку в списках жандармских сотрудников он не числился. Но удовлетворить любознательность ему не пришлось, так как письмо было написано иероглифами. Торговец небрежно заклеил конверт, а немного погодя, передал корейцу. Тот, едва взглянув на конверт, сказал, что письмо было вскрыто, забрал его, и в тот же день скрылся. Гусев, человек положительный и чтивший закон, немедля сообщил обо всем жандармскому начальству. Стали выяснять, когда Ким Вон Чун прибыл в Сибирь и где находится сейчас. Неожиданно для себя жандармы сделали открытие: практически во всех городах Западной Сибири обосновались десятки корейских и китайских ремесленников, занимавшихся изготовлением и продажей искусственных цветов. Причем большинство цветочников появилось в главных городах региона — Омске и Томске осенью 1909 года, когда Сибирь и Приамурье пребывали в ожидании новой войны с Японией.

    Начальник штаба Омского округа генерал-лейтенант Тихменев предложил жандармам "установить строжайший секретный надзор за Кимом и вообще за всеми цветочниками..., наплыв которых в Омск становится до крайности подозрительным"{194}. Корейца нашли, но установленная за ним слежка не дала доказательств его причастности к шпионажу. Тем не менее, по распоряжению Степного генерал-губернатора Ким Вон Чуну было "воспрещено пребывание" в полосе отчуждения Сибирской железной дороги. В начале марта 1910 года он, по сообщению полиции, выехал в Новониколаевск{195}.

    Сразу же после того, как полиция заинтересовалась Кимом, корейские цветочники начали спешно покидать Омск. Жандармы попытались выяснить, с кем вел переписку Ким Вон Чун, им это не удалось. К тому же власти не догадались задержать отъезжающих цветочников. Вероятно, жандармы, вспугнув чужеземцев, решили, что тем выполнили свой долг. Исчезли подозреваемые — исчезла и проблема. Военные ею были крайне обеспокоены. Проанализировав характер расселения иностранных цветочников, разведотделение штаба округа пришло к выводу, что "желтолицые" стремились поселиться возможно ближе к линии Сибирской железной дороги, "при чем неоднократно усматривались некоторые признаки возможности тайного проживания названных лиц близ железной дороги с целью разведки и порчи ее"{196}. Поэтому командующий округом лично, просил всех губернаторов принять самые строгие меры к тому, чтобы в 50-верстную полосу по обе стороны железнодорожной магистрали полиция не допускала иностранцев и лиц, вызывающих "хотя бы малейшее подозрение, что они являются причастными к разведке"{197}.

    Только в апреле 1910 года, с традиционным опозданием выяснили, что исчезнувший Ким Вон Чун действительно был японским агентом. Этот факт повлек за собой целую серию грозных губернаторских циркуляров жандармам и полиции с требованием, "неуклонного и тщательного исполнения всех ранее отданных распоряжений о надзоре за иностранцами". Это подействовало на некоторое время. В течение полугодия всякий приезжий китайский фокусник или торговец в жандармских рапортах награждался эпитетом "подозрительный". Особенно усердствовал начальник Томского ГЖУ. Например, по его мнению, с 14 апреля по 31 мая 1910 года из Томска, Иркутска и Новониколаевска в Омск железной дорогой проследовало 8 партий (!) "желтолицых, могущих иметь причастность к шпионажу"{198}. За иностранцами пытались следить, передавая наблюдение по цепочке от одного жандармского управления другому.

    Вновь всплыла идея обязательной регистрации полицейскими органами всех "гостей" из Азии.

    С марта 1910 года в Омском жандармском управлении в особое производство были выделены все дела по учету китайских подданных, посетивших города Степного края. Военные еще в 1907 году предложили жандармам обратить внимание на особенно частые поездки китайских чиновников, из Маньчжурии в Синьцзян через русскую территорию. По Транссибирской магистрали китайцы доезжали до Омска, затем по Иртышу пароходом плыли до Семипалатинска или Зайсана, откуда на лошадях добирались до китайской границы. Это был наиболее удобный путь из центральных в северо-западные провинции Китая. Штаб округа подозревал, что китайские власти используют поездки чиновников "для изучения нас как будущих противников"{199}.

    Только за 8 месяцев 1910 года, по жандармским сведениям, в Омске и Семипалатинске побывали 639 китайцев{200}. В основном они приезжали группами по 3-5 человек. Власти подозревали всех, но уследить за каждым не могли.

    В 1911 году семипалатинский полицмейстер ввел для индивидуального учета проезжих китайцев специальные карточки, которые представляли собой нечто среднее между обычной анкетой, заполнявшейся полицейским чиновником со слов иностранца, и отчетом о результатах негласного наблюдения за ним. На карточках типографским способом были отпечатаны 12 вопросов, ответы на которые от руки вписывал полицейский. Кроме стандартных вопросов об имени, подданстве, чине, были и такие: "Чем больше всего интересовался?", "Где чаще всего бывал?", "Имеет ли в городе знакомых и кого именно?", "Где первоначально остановился и куда затем перешел на квартиру?" В последней графе полицмейстер излагал свое мнение о цели поездки китайца и определял: является тот шпионом или нет{201}. Вряд ли стоит указывать на сомнительную достоверность таких выводов, но важно было другое. Сотни подобных карточек позволяли не только упорядочить контроль за проезжими китайцами, но и закладывали, нормировали "базу данных" (пусть не всегда достоверных) о китайских офицерах и чиновниках, периодически посещавших Россию. Именно эти данные были необходимы для начала систематической контрразведывательной работы.

    Конечно же, усиление контроля за перемещением китайцев по степному краю не могло предохранить всю страну от наплыва тысяч нигде не зарегистрированных подданных Поднебесной империи. Число нелегально проникших в Россию китайцев было столь велико, что Департамент полиции вынужден был 16 мая 1911 года направить всем губернаторам, градоначальникам, начальникам жандармских управлений циркуляр, в котором говорилось: "...за последнее время стало приезжать в Россию значительное число китайских подданных, которые... предъявляют в удостоверение своей личности какие-то документы, никем не засвидетельствованные и ни на один из европейских языков не переведенные, благодаря чему нельзя даже установить, что это за документ". Департамент полиции просил в случае обнаружения китайцев с невизированными в русских консульствах документами "входить с представлениями" в МВД о высылке их за границу без права въезда на территорию России в будущем"{202}.

    Легкость наказания за нелегальный въезд на территорию России должна была устрашить китайцев и корейцев. Контролировать эту категорию и иммигрантов сибирские власти не могли, так же как и не в силах были надежно перекрыть пути их проникновения в Россию. Поэтому любая, даже самая хитроумная система регистрации охватывала не всех находившихся в конкретном регионе иностранцев, а лишь ту часть, что не сочла нужным скрываться или не имела такой возможности. Следовательно, проблема контроля за передвижением по империи китайцев и корейцев с целью обнаружения среди них лиц, занятых разведкой, не могла быть решена.

    Вопрос о необходимости контроля за передвижением иностранцев по Транссибирской магистрали (и по железным дорогам Азиатской России в целом) привлек внимание руководителей военного ведомства еще в 1906 году, когда для многих в Генштабе стало ясно, что сохранение политической напряженности на Дальнем Востоке неизбежно ведет к росту активности японской разведки. Сначала военные попытались собственными силами организовать наблюдение за поездками иностранцев, преимущественно, японцев. Причем решено было не создавать новые службы, поскольку для этого у военных не было денег, а просто привлечь к обязательному участию в контрразведывательной работе те структуры Генштаба, которые ведали организацией и планированием военных перевозок по железным дорогам и никогда прежде не решали каких-либо других задач.

    2 января 1907 года начальник Генштаба приказал возложить на офицеров службы Управления военных сообщений ГУГШ обязанности по "установлению соответствующего надзора за иностранными военными шпионами". Управление в каждом военном округе имело своего представителя — офицера Генштаба, занимавшего должность заведующего продвижением войск округа. В обязанности заведующего входила организация всех перевозок, осуществляемых военным ведомством, надзор за готовностью железных дорог и водных путей к мобилизационным перевозкам и т. д.

    Заведующий располагал небольшим штатом помощников — 2-3 офицера, также ему были подчинены военные коменданты железнодорожных станций округа.

    После получения приказа начальника Генштаба, немедленно между заведующими службами передвижения войск соседних округов были установлены тесные контакты для оперативного обмена информацией о проезжавших по железным дорогам "шпионах", каждый заведующий самостоятельно завел переписку по этому вопросу с жандармским полицейским управлением соответствующей дороги. В порыве послевоенного энтузиазма офицеры службы передвижения войск делали даже больше, чем требовалось. Например, заведующий передвижением войск Омского района подполковник Генштаба Карпов разработал инструкцию для комендантов станции по наблюдению за "иностранными шпионами". 4 мая 1907 года подполковник Карпов доложил начальнику Управления военных сообщений ГУГШ о том, что им приняты "все меры к выполнению предписания начальника Генерального штаба"{203}.

    Но первые же месяцы практической работы показали, что служба военных сообщений не в состоянии справиться с новой для себя ролью сыскного бюро. Проанализировав полученные за 3 месяца от комендантов станций донесения о надзоре за "шпионами", подполковник Карпов пришел к выводу, что "коменданты лишены возможности выполнить эту задачу". В рапорте начальнику Управления военных сообщений ГУГШ подполковник Карпов указал на три главные причины. Во-первых, коменданты были "прикреплены" к своим участкам и не имели права покинуть вверенные им станции. Во-вторых, никто из них не знал иностранных языков. В-третьих, военные коменданты в мирное время не имели права бесплатного проезда в экспрессах, с которыми, по мнению Карпова, "следует большинство иностранных разведчиков". Единственное, что могли сделать (и делали) коменданты — препятствовать попыткам иностранцев фотографировать железнодорожные сооружения во время стоянок поездов. В то же время заведующий Омским районом отмечал значительный "наплыв желтых" в города Западной Сибири. Установить личность и род занятий иностранцев офицеры службы передвижения не могли "за недостатком денежных средств", подозревая при этом, что "наплыв не может быть приписан торговым соображениям, а в нем кроются задачи военного характера"{204}.

    Что именно могли сделать в этих условиях офицеры службы военных сообщений, осуществляя надзор за иностранцами? Пожалуй, только две вещи: регистрировать время проезда иностранцев через крупные станции и наблюдать за их поведением на вокзалах. Эту малозначащую информацию под громким заголовком "Сведения о проследовании иностранных разведчиков" заведующие передвижением войск отправляли в ГУГШ. Любопытно, что шпионами считали всех иностранцев, находившихся в поездах, а не конкретных лиц, за которыми установлено специальное наблюдение. Согласно данным заведующего передвижением войск Омского района, с 20 июня по 29 сентября 1907 года по Сибирской железной дороге в западном и восточном направлениях проследовали 86 японцев{205}.

    Имели на самом деле эти люди какое-либо отношение к разведке, или нет, с вокзального перрона, конечно, разглядеть было нельзя. Никаких фактов в подтверждение шпионских целей поездок этих людей не было. Генерал-квартирмейстер ГУГШ, опираясь на рапорт заведующего Омским районом, доложил начальнику Генштаба, что японцы, следовавшие со скорыми поездами, "большею частью под видом коммерсантов... вели себя корректно". Но и это казалось подозрительней, поскольку "некоторые из них (японцев — Н.Г.) не походят на коммерсантов" и вызывает подозрение о принадлежности их к числу военных лиц"{206}.

    Раз в три месяца заведующие подавали в ГУГШ подробные донесения о числе иностранцев, проехавших по дорогам их районов, разбавляя сухую статистику описанием собственных впечатлений от наблюдения за ними. Никакой пользы делу контрразведки это не давало. Более того, вести даже поверхностное наблюдение за всеми иноземцами, проезжавшими по Транссибирской магистрали, невозможно, К осени 1907 года военные это поняли и попытались сосредоточить внимание только на "подозрительных" личностях. Оказалось, что и здесь без помощи жандармов военные обойтись не могут. Жандармская железнодорожная полиция должна была выявить подозрительных среди иностранных путешественников и информировать о них службу перевозки войск. Но жандармы, если и начинали за кем-то слежку, то вели ее сами, игнорируя военных. В ответ на требования ГУГШ об активизации участия службы военных сообщений в борьбе со шпионажем, из округов поступали жалобы заведующих передвижением войск на нежелание жандармов сотрудничать с ними. По просьбе ГУГШ штаб Отдельного корпуса жандармов (ОКЖ) циркуляром 3 июня 1908 года обязал все железнодорожные жандармские полицейские управления предоставлять военным комендантам станций всю информацию о "подозрительных" иностранцах, путешествующих по России{207}.

    Однако и в этой области сотрудничество жандармов с военными не состоялось. К 1909 году они расходились даже в оценке общей численности иностранцев, проследовавших по железным дорогам. Заведующие передвижением войск подавали в ГУГШ донесения, где указывали результаты собственных подсчетов, и в отдельной графе — цифры полученные от жандармов{208}.

    В апреле 1909 года начальник Управления военных сообщений ГУГШ генерал Ф.Н. Добрышин в донесении начальнику Генштаба оценил 2-летние контрразведывательные усилия своей службы, как "не давшие существенных результатов". Генерал предложил освободить заведующих передвижением войск от участия в наблюдении за иностранцами, возложив эту обязанность исключительно на железнодорожную жандармскую полицию{209}.

    Жандармы, естественно, отказались. Они и без того обязаны были одновременно бороться с уголовной преступностью, следить за порядком на транспорте и контролировать политические настроения железнодорожников. В то же время вообще оставить передвижение иностранцев без контроля нельзя. Это прекрасно понимали и в военном ведомстве и в МВД. Не могли сойтись в одном: кто непосредственно будет наблюдать?

    Генштаб пошел на хитрость и, следуя традициям русской бюрократии, постарался расширить круг государственных структур, привлеченных к решению общезначимой проблемы, чтобы, воспользовавшись новой комбинацией ведомственных интересов, выскользнуть из толпы исполнителей.

    31 августа 1909 года генерал Добрышин направил начальнику Управления железных дорог МПС Д.П. Козыреву письмо, в котором, сославшись на инициативу штаба одного из азиатских военных округов, предложил привлечь к участию в "выслеживании подозрительных иностранцев" железнодорожных агентов, "по примеру того, как, это принято в Индии." Там якобы все железнодорожные служащие: кондукторы, проводники вагонов, начальники станций и прочие, обязаны были наблюдать за всеми пассажирами-иностранцами и о результатах доносить в полицию.

    Судя по содержанию письма, генерал ставил перед собой по крайней мере две цели: освободить офицеров службы передвижения войск от филерских обязанностей и установить непосредственные контакты военных с персоналом железных дорог, исключив необходимость регулярных контактов с жандармами. Генерал Добрышин подчеркнул заинтересованность окружных штабов в надзоре за иностранцами, скромно умолчав об обязанностях своего Управления: "так как штабам военных округов чрезвычайно важно получать своевременные извещения о проездах подозрительных иностранцев по железным дорогам в пределах округа, то представляется крайне желательным, чтобы службы, имеющие соприкосновение с пассажирами, о всех внушающих подозрение иностранцах немедленно давали бы знать заведующим передвижениями войск для сообщения в штабы округов"{210}.

    Генерал ловко перевел стрелки на окружные штабы. Он попытался закрепить за офицерами своей службы только роль посредников в передаче информации, а всю практическую работу переложить на разведотделения штабов и железнодорожников.

    Однако, сам того не заметив, генерал вторгся в область, где намертво закрепленные связи и четко разграниченные полномочия МПС и МВД не оставляли малейшего зазора для проталкивания интересов постороннего ведомства.

    По просьбе военных Управление железных дорог МПС разработало проект циркуляра, в котором нашло возможным "возложить указанное обязательство (слежку — Н.Г.) на кондукторские бригады и дежурных станционных агентов железных дорог Азиатской России", но выдвинуло условие: "о замеченных иностранцах" агенты будут сообщать не военным, а местным жандармским унтер-офицерам. Решать, какую информацию и каким образом следует предавать заведующим передвижением войск, должны будут чины жандармских полицейских управлений{211}.

    МПС предпочитало сохранить существовавший порядок, при котором все формы полицейской работы на железных дорогах осуществляли только специализированные жандармские управления. Руководители железнодорожного ведомства прекрасно понимали, что стоит лишь дать повод, и крупные трения с МВД будут неизбежны. Поэтому МПС предложило штабу Корпуса жандармов присоединиться к выработке правил участия железнодорожников в наблюдении за иностранцами, учитывая, что подобная деятельность возможна только "по предварительному соглашению со штабом корпуса".

    В ответ жандармы предложили свой проект циркуляра о борьбе со шпионажем. По их мнению, железнодорожники обязаны не просто указывать станционным жандармам на подозрительных пассажиров, а "выслеживать иностранцев и сообщать ...о подозрительных из них", то есть взять на себя ответственность за успех контрразведки на дорогах, МПС тут же: возразило: "Для железнодорожных служащих было бы затруднительно разбираться в вопросах подозрительности отдельных лиц да, кроме того, исполнение такого рода функций не соответствовало бы их прямым служебным обязанностям"{212}.

    Управление железных дорог МПС настаивало на праве своих служащих оказывать лишь частные услуги жандармской полиции, оставляя за ней обязанности надзора за иностранцами.

    К декабрю 1909 года переписка между МПС, УВД и ГУГШ по поводу циркуляра зашла в тупик. Управление военных сообщений ГУГШ не могло дать ответ на запросы штаба ОКЖ о конкретных формах ведения контрразведки на железных дорогах, так как не получило предложений МПС, а то, в свою очередь, не могло принять окончательного решения, не получив одобрения штаба Корпуса жандармов. Штаб молчал. Военные волновались: ведь именно они больше всего были заинтересованы в скорейшем решении вопроса. До марта 1910 года МПС ежемесячно "покорнейше" просило штаб жандармов "не отказать в ускорении сообщения ответа", но ответа не было. 2 марта ГУГШ попытался найти выход и предложил жандармам дополнить проект злосчастного циркуляра еще одним положением: "железнодорожные агенты, в случае обращения к ним жандармских чинов за содействием в деле наблюдения за "..иностранцами, будут оказывать им это содействие..."{213}. Наконец жандармы одобрили проект с этой поправкой и переслали его в МПС. Там внесли еще одно дополнение, суть которого заключалась в том, что кондукторские бригады должны содействовать жандармам не безоговорочно, а "лишь по мере возможности", не причиняя ущерба "правильному отправлению служебных обязанностей"{214}. Проект с этой поправкой вновь застрял в штабе ОКЖ. Военные уже ни на чем не настаивали и были согласны со всеми дополнениями, лишь бы дело двинулось с мертвой точки. Все когда-нибудь кончается. И вот, 3 мая 1910 года, получив одобрение штаба OKЖ, Управление железных дорог МПС разослало начальникам Сибирской, Забайкальской, Среднеазиатской и Закавказских железных дорог на удивление краткий циркуляр. В нем говорилось, что кондукторские бригады и дежурные по станциям обязаны сообщать станционным жандармам сведения о "подозрительных лицах" и по мере возможности оказывать содействие жандармской полиции в слежке за иностранцами{215}.

    Штаб Отдельного корпуса жандармов циркуляром от 18 мая 1910 года еще раз предложил начальникам жандармских полицейских управлений Азиатской России распорядиться, чтобы подчиненные им офицеры "все имеющиеся..., так и полученные от железнодорожных агентов сведения о подозрительном поведении проезжих иностранцев, беззамедлительно представляли местным заведующим передвижением войск..."{216}.

    Итогом без малого девятимесячной переписки стало появление двух циркуляров, которые практически ничего нового не вносили в дело контрразведки, практически ничего не меняли. Железнодорожники отстояли свое право участвовать в наблюдении за иностранцами лишь "по мере возможности", иначе — по желанию, как это "было всегда". Жандармские железнодорожные управления сохранили свою монополию на получение информации о передвижении иностранцев по железным дорогам, и в то же время, взяв на себя формальное обязательство (на практике редко выполнявшееся) передавать сведения военным, фактически самоустранялись от активного участия в слежке. Управление военных сообщений ГУГШ так и не сумело ни освободиться от непосильных для него контрразведывательных функций, ни изменить характер своих отношений с МПС и жандармами. Колесо бюрократической машины сделало оборот, и все вернулось к исходному. Никто не отказался от участия в контрразведке, но никто не хотел брать на себя бремя исполнительских обязанностей. Самое главное, неудачей завершилась еще одна попытка ГУГШ привлечь силы и средства иных ведомств к решению хотя бы частных проблем борьбы с иностранным шпионажем.

    Сибирские жандармы никаких контрразведывательных инициатив не выдвигали, всякий раз ожидая соответствующих распоряжений Департамента полиции или указаний военных. Недолгая активность жандармских органов и полиции, вызванная слухами о новой войне с Японией, весной 1910 года уступила место обычному равнодушию к вопросам борьбы со шпионажем. Никакой системы в контрразведывательной работе не было. Взаимодействие окружных штабов с жандармскими управлениями как в Сибири, так и по всей империи сводилось к формальной переписке. Департамент полиции особыми циркулярами периодически напоминал начальникам жандармских управлений, о том, что "борьба с военным шпионством", составляя специальную обязанность военного ведомства, в то же время возлагается и на чинов Корпуса жандармов. С 1882 по 1910 гг. Департамент полиции выпустил 7 циркуляров, в которых описывались некоторые приемы борьбы со шпионажем и указывалось на необходимость "наблюдения за военными разведчиками" со стороны жандармских чинов. Однако на местах жандармы большого значения этим указаниям центра не придавали. Директор Департамента полиции Н.П. Зуев в очередном циркуляре от 25 декабря 1910 года "О необходимости усиления контрразведывательной работы" сокрушался: "...к сожалению, к этой отрасли деятельности Корпуса жандармов далеко не все начальники жандармских управлений и охранных отделений отнеслись с должным вниманием и усердием. Лишь весьма немногие из них оказывали действительное содействие окружным штабам и военно-разведочным чинам Генерального штаба, подвергая тщательной разработке получаемые от последних сведения... Некоторые жандармские управления... хотя и проявляли более или менее деятельное участие в борьбе с военным шпионством, но борьбу эту вели совершенно обособленно от военно-окружных штабов, почему работа их, при отсутствии надлежащей планомерности, носила отрывочный характер и в конечном результате не оказалась в должной мере плодотворной"{217}.

    Жандармские офицеры вообще стремились уклониться от участия в контрразведке. Например, начальник Курганского отделения жандармского управления Сибирской железной дороги подполковник Кравченко под предлогом болезни уклонился от возложенного лично на него секретного поручения по "сопровождению проезжавших японцев...", за что был посажен под арест{218}. Директор Департамента полиции констатировал: "большинство... офицеров Корпуса жандармов ...до сих пор продолжают индифферентно относиться к преступной деятельности иностранных разведчиков, благодаря чему, а равно и вследствие несогласованности действий жандармских и военных властей имели место... случаи, когда точно установленная система иностранного шпионства, при наличности сведений об отдельных шпионах, безнаказанно разветвлялась в глубь России, не встречая никакого противодействия"{219}.

    Командир Корпуса жандармов приказывал своим офицерам решительнее вести борьбу со шпионажем, приобретать секретную агентуру для наблюдения за разведчиками, вскрывать "условия и приемы" их деятельности{220}. Однако и приказы командира и циркуляры Департамента оставались для местных жандармских органов лишь очередной причудой столичного начальства. Их выполняли лишь в тех случаях, когда это не требовало от жандармов специальных усилий, либо когда штаб Корпуса и Департамент полиции ставили конкретные задачи и контролировали ход их выполнения.

    На самом деле требовать от жандармов инициативы в борьбе с военным шпионажем можно было лишь увеличив численность управлений и предоставив им дополнительные ассигнования на оплату услуг агентуры. Но даже и после этого оставалась практически неразрешимой проблема координации действий жандармских управлений и окружных штабов.

    Итак, под влиянием усложнившейся после русско-японской войны международной обстановки, а также благодаря специфической политике внешнеполитического балансирования, проводимой царским правительством, Россия стала объектом повышенного интереса разведывательных служб Германии, Австро-Венгрии, Японии, Великобритании и ряда других государств.

    В силу особенностей геостратегического положения "балансирующей" России внимание иностранных разведок, традиционно направленное на западные и дальневосточные районы империи, в 1906-1911 гг. распространилось на территории Туркестана и Сибири. Заметная активизация иностранных разведок тревожила русские власти. Несмотря на то, что борьба с военным шпионажем составляла обязанность Военного министерства, в его структуре не было специальных контрразведывательных учреждений, если не считать недолгое время просуществовавшего маленького отделе при Главном штабе. Практическую работу по выявлению и пресечению фактов шпионажа выполняли жандармские управления и полиция, т. е. органы МВД, не подчинявшиеся военным.

    Значительное влияние на ход борьбы со шпионажем имело Министерство иностранных дел, невольно оказывавшееся в роли посредника между российскими "силовыми" структурами и иностранными дипломатическими представителями, помогавшими реализации планов разведслужб своих государств.

    От российских министерств требовалась четкая и слаженная работа по нейтрализации усилий иностранных разведок. Однако разбалансированность системы государственных органов, в том числе, причастных к сфере борьбы со шпионажем, не позволила создать прочный контрразведывательный заслон. Прежде всего сказалась ведомственная разобщенность, мешавшая координировать действия органов Военного министерства и МВД. Не были четко разграничены сферы компетенции двух ведомств. Неблагоприятно сказались на результатах противодействия иностранным разведкам разногласия в высших правительственных кругах России по вопросам внешнеполитической ориентации страны. "Германофилы" из среды генералитета решили использовать контрразведывательные акции как фактор давления на МИД с целью скрытой корректировки курса на сближение с Японией и Англией. Изменить таким образом внешнеполитический курс все равно не удалось, а вот очевидное несовпадение желаний и практических действий военного ведомства и МИД сумели использовать в своих целях иностранные разведки.

    В то же время нельзя говорить о безучастном отношении какой-либо из государственных структур к борьбе со шпионажем. Ее необходимость признавали все. И несмотря на это, попытки военных сформировать систему контрразведки на общегосударственном или региональном уровне, неизменно завершались неудачей. Безрезультатны оказались все старания вменить в обязанность конкретным службам ГУГШ, МПС или УВД решение хотя бы отдельных задач, связанных с контрразведкой. ГроМО3дкий государственный аппарат царской России пребывал уже в той стадии, когда придание дополнительных функций какому-либо ведомству было невозможно за исчерпанием потенциала его развития. Звенья государственной системы утратили необходимую гибкость и не способны были адекватно реагировать на появление новых угроз безопасности государства. Между тем время работало не в пользу России.

上一页 目录页 下一页
军事反间谍局（1905-1917）


Глава II.

    Первый опыт функционирования системы органов военной контрразведки мирного времени. 1911-1914 гг.

    1. Формирование специальной службы контрразведки

    В первые же месяцы после окончания русско-японской войны в Министерство внутренних дел, Генеральный штаб, а то и самому императору стали приходить письма и рапорты русских офицеров с проектами создания специальной контрразведывательной службы. Ее необходимость продемонстрировали ход и исход войны.{1}

    Среди бывших фронтовиков под влиянием поражения, всколыхнувшего жизнь армии, появилось большое количество "экспертов" в области разведки и контрразведки. Различных проектов было так много, что в Генштабе даже завели специальные папки под заголовками: "Записки и предложения по контрразведке от офицеров по итогам русско-японской войны". Плоды своих военно-литературных изысканий слали в Генштаб офицеры самых разных чинов и родов оружия. От подполковника Н.С. Белова в августе 1905 г. пришло объемное сочинение "Об организации борьбы со шпионством", 9 сентября подъесаул Сыроежкин прислал "Доклад из практики по разведыванию о шпионстве" и т. п.

    Опираясь на собственный опыт, а еще больше — на богатую фантазию, авторы проектов убеждали ГУГШ в необходимости и значимости организованной борьбы со шпионажем не только в военное, но и в мирное время. Речь шла о формировании постоянных учреждений контрразведки.

    Впрочем, убеждать в этом Главное управление Генерального штаба (ГУГШ) особой нужды не было. Там вполне разделяли мнение армейских энтузиастов. Правда, с июня 1903 г. существовала небольшая организация для борьбы с иностранным шпионажем — разведочное отделение Главного штаба. Возглавлял его ротмистр В.Н. Лавров{2}. Параллельно при Департаменте полиции МВД действовало отделение "по разведке военного шпионажа". Им заведовал жандармский ротмистр Комиссаров. Несмотря на общность целей, "разведочное" отделение и отделение Департамента полиции не сумели достичь взаимопонимания и поэтому не координировали свои действия. С образованием ГУГШ "разведочное" отделение Главного штаба было упразднено. В июне 1906 г. ликвидировали и контрразведывательное отделение при Департаменте полиции{3}.

    Как исстари повелось, после поражения русской армии, начался процесс ее реформирования. Реформы затронули практически все элементы военной организации страны. С учетом опыта минувшей войны пристальное внимание пришлось обратить на разведку. Постепенно руководство ГУГШ приходит к убеждению, что разведка неразрывно связана с контрразведкой, и поэтому они должны быть сосредоточены в руках одного ведомства, а именно — военного.

    С 1906 г. в документах ГУГШ разведка рассматривается как единое целое, подразделяясь на "внешнюю" и "внутреннюю" — т. е. контрразведку{4}.

    В то же время опытный разведчик делопроизводитель 5 делопроизводства (добывающей разведки) полковник М.А. Адабаш 15 июня 1906 г. в докладе на имя I обер-квартирмейстера ГУГШ настаивало: "разведка должна быть строго разграничена на внешнюю, т.е. разведку неприятельского государства и его вооруженных сил и на контрразведку или охрану от разведки неприятелей"{5}. Иными словами, полковник считал, что разведка должна сформировать особый орган военной контрразведки.

    С образованием ГУГШ начался процесс перманентной реорганизации центрального органа разведки. Летом 1906 г. были образованы периферийные органы военной разведки — разведывательные отделения штабов военных округов. Логичным продолжением этих нововведений должно было бы стать формирование центральных и местных структур контрразведки. К этому подталкивали и неукротимые энтузиасты из среды русского офицерства, и нараставшая активность иностранных спецслужб. Но от решительных шагов удерживала нехватка финансовых средств и отсутствие пригодных для реализации идей.

    Ослабленная войной и революцией Россия находилась в сложном финансовом положении. Выделенных государством средств на оборону было явно недостаточно. Начавшаяся реорганизация армии выдвигала на первый план перевооружение артиллерии, пополнение боевых запасов, улучшение быта солдат и т. д.

    Все это подразумевало дополнительное увеличение военных расходов на сотни миллионов рублей, а между тем имевшихся средств не хватало на обеспечение "текущего довольствия войск" и "воссоздание расстроенных в ходе русско-японской войны материально-технических запасов"{6}.

    Естественно, дефицит средств сказался на состоянии разведки и контрразведки. В 1906 г. "на известное его императорскому величеству употребление" было отпущено 156 950 рублей. Еще 27 600 рублей было выделено на "содержание в Петербурге наблюдения за иностранными военными агентами". "С такими отпусками денег на разведку, — отмечалось в документе, подготовленном ГУГШ осенью 1906 г. — нельзя и помышлять об организации на постоянных и правильных основаниях сложного и трудного дела внешней и внутренней разведок и о должном ведении их"{7}.

    В этих условиях приходилось цепляться за соломинку. Летом 1906 г. жандармский ротмистр Михайлов предложил свои услуги штабу Приамурского военного округа в "организации тайной военной разведки во Владивостокском районе". Для содержания в тайне своей новой миссии ротмистр намеревался выйти в отставку и под видом коммерсанта, интересующегося изучением восточных языков, обосноваться во Владивостоке. Чтобы развеять сомнения начальства в своей компетентности ротмистр напоминал, что во время минувшей войны "исполнял должность начальника военно-разведочного отделения" и выявил "существование большой сети японских шпионов". Начальник штаба округа генерал-лейтенант Рутковский поддержал идею ротмистра, и направил соответствующий доклад начальнику Генерального штаба генерал-лейтенанту Ф.Ф. Палицыну.

    Тот в рапорте Николаю II писал: "Представляется необходимым постепенно, по мере увеличения денежных отпусков организовать стройную систему собственных тайных агентов для пресечения способов противнику собирать безнаказанно необходимые ему сведения"{8}. Ну, а пока "стройной системы" нет, начальник Генерального штаба считал разумным поддержать хотя бы жандармского ротмистра. Царь начертал: "Согласен"{9}.

    Скорее всего генерал Палицын и сам не знал, что означает эта "стройная система" и как ее создать. Нет ни денег, ни специалистов, ни четких представлений о том, что же такое контрразведка. В общей круговерти первого этапа военных реформ было не до деталей. К ним вернулись в 1907 г., когда в общих чертах завершилось формирование разведывательных отделений окружных штабов. Помимо ведения внешней разведки, этим отделениям пришлось осуществлять борьбу со шпионажем на территории своих округов. К окружным разведотделениям ГУГШ и обратилось за помощью.

    25 августа 1907 г. ГУГШ направило в штабы всех военных округов России, а также в штаб Гвардии копии перевода добытой разведкой Варшавского округа "Инструкции австро-венгерским жандармам и чинам финансовой стражи в целях контршпионства". ГУГШ просил штабы ознакомиться с этим документом и уведомить, "в какой мере было бы желательно привлечь к контрразведке наш корпус жандармов, пограничную стражу и полицию". Штабам округов предстояло подготовить собственные проекты инструкций по контрразведке и подумать о том, как обеспечить "наилучшим образом" руководство контрразведывательной работой жандармов и полиции. Эти проекты должны были послужить основой для разрабатывавшейся ГУГШ единой "Инструкции"{10}.

    Менее, чем через два месяца в ГУГШ начали поступать проекты из окружных штабов. Оказалось, что все штабы по-разному представляют себе организацию борьбы со шпионажем.

    Штаб Виленского военного округа предлагал "подчинить все органы полиции одному лицу в каждой губернии — губернатору" тогда, по мысли виленских военных, будет обеспечена "стройность" в организации и "соревнование между различными органами", что будет лишь на пользу делу{11}.

    По признанию начальника штаба Варшавского военного округа, его проект "Инструкции" преследует главную цель — "снять со штаба округа исполнительские функции, возложив их на Привислинское охранное отделение, жандармскую полицию и отчасти таможенное управление..., оставив за штабом округа общее руководство"{12}.

    "Инструкция" штаба Варшавского округа вменяла в обязанность жандармам, общей полиции и пограничникам "неослабное" наблюдение за населением, а о появившихся в отношении кого-либо подозрениях извещать штаб округа{13}.

    В штабе Казанского округа вообще не стали ломать голову над всем этим, сообщив, что австрийская "Инструкция" может быть применена и в России{14}. Штаб Одесского военного округа в своем проекте акцентировал внимание на теоретических аспектах борьбы со шпионажем. Штаб дал определение военного шпионажа: "Военным шпионством считается сбор всякого рода сведений о вооруженных силах и укрепленных пунктах государства, а также имеющих военное значение географических, топографических и статистических данных о стране и путях сообщения, производимый с целью передачи их иностранным державам". Ниже штаб перечислил сведения, способные, по его мнению, заинтересовать иностранные разведки. К ним отнесены: "состав, организация, дислокация, вооружение, комплектование вооруженных сил (сухопутных и морских), данные о военных судах; сведения о военных учреждениях, заведениях, складах; сведения об укреплениях; сведения о мобилизации и сосредоточении войск; приказы, отчеты и уставы; сведения военно-географические, топографические и статистические и о приграничных местностях..."{15}.

    Одесситы, вероятно, уже на опыте убедившиеся в необычайной сложности достижения приемлемых форм межведомственного сотрудничества, были корректны в выражениях и считали, что жандармы, полиция и пограничная стража могут быть привлечены к контрразведке лишь в том случае, если это не будет отвлекать их от выполнения непосредственных обязанностей{16}. Штаб округа подчеркивал, что во имя общей благой цели между представителями различных ведомств должна быть установлена тесная связь и поддерживаться дружеские отношения.

    Проект штаба Киевского округа наоборот, игнорировал все общие рассуждения и содержал в себе перечень частных, применимых только в районе данного округа, контрразведывательных мероприятий{17}.

    Пожалуй, наиболее продуманными были предложения штаба Омского военного округа, изложенные в 68 параграфах "Проекта инструкции чинам Корпуса жандармов, городской и уездной полиции в Степном генерал-губернаторстве и губерниях Тобольской и Томской (Омского военного округа) об особых обязанностях при несении ими полицейской службы по отношению к иностранцам и возбуждающих подозрение русско-подданным, с целью препятствовать шпионству". Неуклюжее и по-средневековому многословное название документа приятно контрастировало с его дельным содержанием. Командующий Омским округом генерал-лейтенант Надаров высоко оценил творение своего штаба, приписав для сведения ГУГШ: "Нахожу, что проект инструкции составлен соответственно поставленной цели и сообразно с местными условиями"{18}. Об этом документе уже говорилось в предыдущей главе, поэтому ограничимся напоминанием о его существовании.

    В 1906-1908 гг. Генеральный штаб (и ГУГШ, как его часть) совершенствовал систему военной разведки и одновременно вел разработку планов создания контрразведывательной службы. С 10 по 14 июля 1908 г. в Киеве прошел так называемый "съезд" старших адъютантов (начальников) разведывательных отделений штабов военных округов. Съезд разграничил задачи центрального и местных отделений, определены были меры, необходимые для подготовки разведки к операциям военного времени. Среди прочих обсуждался вопрос организации контрразведки. Собравшиеся подтвердили уже сложившуюся практику — борьбу со шпионажем должны вести окружные разведотделения{19}.

    Формирование разведывательных органов русской армии опережало по времени появление системы контрразведывательных органов. А сам факт, что малочисленные разведывательные отделения вынуждены были попутно выполнять и обязанности организаторов борьбы со шпионажем, заранее обрекал контрразведку на положение "падчерицы".

    Разработку основного проекта "Инструкции по контрразведке" вело 5-е делопроизводство части 1-го обер-квартирмейстера отдела генерал-квартирмейстера ГУГШ. 20 августа 1908 г. проект за подписью полковника Монкевица был представлен генерал-лейтенанту Данилову. Документ почти дословно включал в себя отдельные параграфы проектов окружных штабов. Определения понятий "контрразведка" и "военный шпионаж" были заимствованы из одесского варианта, раздел "О наиболее вероятных местах пребывания иностранных шпионов" — из омского и т. д. Несколько десятков параграфов содержали конкретные рекомендации кому, как и за кем следить. Здесь составители проекта опирались на собственный опыт. Принципиально важны были параграфы, определявшие характер взаимодействия различных государственных структур, принимавших участие в борьбе со шпионажем. Инструкция ГУГШ отразила господствовавшие в военных кругах взгляды на эту проблему. В частности, § 3 указывал, что главное руководство борьбой со "шпионством" в пределах военных округов лежит на штабах военных округов. § 4 определял круг исполнителей: "Органами контрразведки являются чины Корпуса жандармов, наружная и охранная полиции, а в приграничной полосе — чины Отдельного корпуса пограничной стражи, Таможенного ведомства и корчемной стражи"{20}.

    Но что может принудить все эти структуры заниматься контрразведкой? Как показала практика, добровольно никто не спешил включиться в эту сферу деятельности. §5 "Инструкции" предлагал ответ по-военному прямолинейный и потому заведомо неприемлемый в условиях царившей в России ведомственной обособленности. В своем роде это был прямой вызов МВД: "Поручения, даваемые штабами округов перечисленным органам... должны выполняться как прямые служебные обязанности..."{21}.

    Для того, чтобы "Инструкции" вступили в силу, военным нужно было получить одобрение проекта со стороны МВД, которому были подчинены полиция и Отдельный корпус жандармов, а также Министерства финансов, ведавшего таможенной, пограничной и корчемной стражей. Амбициозная формулировка пятого параграфа вызвала самые решительные возражения Председателя Совета министров министра внутренних дел П.А. Столыпина. 2 октября 1908 г. он писал начальнику Генерального штаба Ф.Ф. Палицыну: "Такая постановка дела контрразведки, основанная на полном подчинении штабам военных округов чинов корпуса жандармов и полиции..., осуществима лишь в отношении жандармских крепостных команд, как состоящих в распоряжении военного начальства". Что же касается губернских железнодорожных жандармских управлений, то "включение их в сфере контрразведки в непосредственную зависимость от окружных штабов безусловно не может иметь места", так как помешает успешному "отправлению прочих обязанностей"{22}. Это стало бы не только нарушением порядка управления местными органами МВД, но и повлекло бы "междуведомственные осложнения".

    Столыпин справедливо считал, что "нецелесообразно ставить в зависимость от недостаточно компетентных в розыскном деле штабов жандармские управления и охранные отделения, специализирующиеся в этом" ибо, по мнению П.А. Столыпина, "контрразведка, в сущности, является лишь одной из отраслей политического розыска"{23}.

    Абсолютно неприемлемым Столыпину казался параграф проекта, предусматривавший обязательные отчеты жандармских и полицейских органов перед штабами в ходе контрразведывательной работы, ссылаясь на практику МВД в сфере политического розыска, Столыпин предупреждал, что как правило "подобные отчеты весьма скоро принимают характер шаблонных исполнений, лишенных всякого значения". Было бы лучше предложить органам МВД сообщать в окружные штабы "все заслуживавшие внимания сведения" по мере их поступления{24}.

    Против объединения усилий правительственных органов в сфере борьбы со шпионажем Столыпин не возражал, но предлагал строить работу не на подчинении полиции и жандармов военным, а "поставлением тех и других в тесную взаимную связь". Да и к чему изобретать велосипед! Почти во всех городах, где располагались штабы военных округов, действовали охранные отделения Департамента полиции, представлявшие собой местные органы политического сыска. Они, по мысли Столыпина, и должны стать "связующим звеном" между МВД и военным ведомством.

    Если учесть общий характер поправок, внесенных Столыпиным в проект "Инструкции", то окружным штабам фактически следовало бы отказаться от претензий на роль организаторов контрразведки, а передать это дело районным охранным отделениям. Военным предстояло тогда ограничиться скромным положением экспертов по вопросам разведки. При этом все расходы органов МВД, связанные с контрразведкой, включая оплату услуг агентуры, обязано взять на себя Военное министерство.

    Таким образом Столыпин одернул зарвавшихся военных, но вместе с тем он понимал, что его критика способна уничтожить саму идею объединения усилий двух ведомств. Поэтому в конце письма П.А. Столыпин предложил начальнику Генерального штаба продолжить изучение вопроса и поручить окончательное редактирование текста "Инструкции" специальной межведомственной комиссии{25}.

    Генерал Палицын конечно же согласился. 2 последующих месяца ушли на обсуждение кандидатур участников совещания. Затем была образована "Межведомственная комиссия представителей Министерства внутренних дел, Главного управления Генерального штаба и Морского Генерального штаба по вопросу об организации контрразведывательной службы". Председателем комиссии Столыпин назначил директора Департамента полиции действительного статского советника Трусевича.

    В состав комиссии вошли еще 7 человек: трое от МВД — и. о. директора Департамента полиции коллежский советник Виссарионов, заведующий охранным отделением полковник Климович и жандармский подполковник Беклемишев; три офицера-разведчика представляли армию — полковник Монкевиц, старший адъютант разведывательного отделения штаба Киевского военного округа полковник Самойло и помощник делопроизводителя разведывательного отделения ГУГШ капитан Марков. Флот делегировал в комиссию начальника иностранной части Морского Генштаба капитана 2 ранга Доливо-Добровольского.

    Итак, специалисты политического сыска и профессионалы военной разведки, собравшись вместе, должны были выработать принципы деятельности нового органа, которому предстояло действовать в сфере, где тесно переплетены интересы МВД и армии. Военные временно отказались от стремления к лидерству, поэтому тон в работе задавали чины МВД.

    Что ГУГШ мог предложить для обсуждения комиссии?

    Стройные теоретические положения о сущности борьбы со шпионажем и фактически ничего — по конкретным формам ее организации. В этой ситуации решающим должно было стать мнение Департамента полиции МВД. Руководители этого ведомства решили не мудрить и предложили сформировать контрразведывательные учреждения по типу уже существующих охранных отделений.

    Отделения по охране общественной безопасности и порядка, называвшиеся в народе "охранкой", были органами политического сыска и действовали в составе Департамента полиции. Они занимались исключительно оперативно-розыскной деятельностью. Их целью был поиск информации, на основании которой жандармские власти могли бы по политическим делам возбудить официальное дознание и вести следствие.

    Численность штатных сотрудников отделений была различной и зависела от активности политической оппозиции в данном районе. Например, осенью 1903 г. в Томском охранном отделении числилось 9 чел., в Санкт-Петербургском — 15{26}.

    Охранные отделения практически были независимы от жандармских управлений и подчинялись до 1907 г, непосредственно Департаменту полиции. Если во главе отделения стоял жандармский офицер, он подчинялся начальнику местного жандармского управления в строевом отношении, а в деле розыска выполнял распоряжения только Департамента полиции. Основной обязанностью начальников охранных отделений являлась работа с агентурой: "приобретение" секретных агентов, руководство их деятельностью.

    В конце 1906 г. Департамент полиции решил децентрализовать политический сыск, чтобы сделать его более эффективным и создал промежуточную структуру — районные охранные отделения. Всего их было восемь. Каждый район объединял 5-10 губерний. Например, Иркутское районное охранное отделение руководило политическим розыском на территоррии Приморской, Приамурской, Забайкальской и Якутской областей, Иркутской, Енисейской и Томской губерний, Степного генерал-губернаторства, и "по линии" Уссурийской, Забайкальской, Восточно-Китайской и Сибирской железных дорог{27}. Начальник районного охранного отделения работал под непосредственным контролем директора Департамента полиции.

    На территории подведомственной районному отделению, все органы, занимавшиеся розыском: охранные отделения, жандармские управления, полиция обязаны были в деле политического розыска руководствоваться указаниями начальника районного отделения. Также в его задачи входило "учреждение центральной внутренней агентуры, могущей освещать деятельность революционных сообществ вверенной его надзору области"{28}.

    В Департаменте полиции, видимо, считали охранку одинаково действенным оружием, как в борьбе с революционным движением, так и в борьбе со шпионажем.

    Первое заседание комиссии состоялось в 9 часов вечера 10 декабря 1908 г. в здании Департамента полиции на Фонтанке, 16.

    Для начала члены комиссии обратились к вопросам всем очевидным и пришли к заключению, что борьба со шпионажем в России ведется крайне плохо по ряду причин. Среди них — "полное отсутствие денежного отпуска на этот предмет, недостаток знаний и опыта у случайно во главе стоящих и постоянно меняющихся руководителей контрразведки, неимение каких-либо инструкций и правил..., наконец, отсутствие пригодных агентов всех степеней"{29}. Словно себе в укор, имея в виду бесконечные межведомственные распри, члены комиссии грустно констатировали тесное взаимодействие различных ведомств Германии и Австро-Венгрии в деле разведки. Комиссия, перечисляя факторы, обеспечивавшие успех иностранным разведкам, отметили.

    "Высокое понимание нашими соседями, наблюдаемое у всех чинов и во всех ведомствах, общности государственных интересов и вполне согласованную совместную работу этих ведомств для обеспечения таких интересов"{30}.

    Комиссия единодушно признала необходимость учреждения особого контрразведывательного органа. Все сохранившиеся материалы работы комиссии можно разделить на 2 части: теоретическую и организационную — практическую.

    Решения комиссии, относящиеся к первой части, несут на себе явный отпечаток первоначальных проектов организации контрразведки, представленных окружными штабами. Комиссию вполне удовлетворил разработанный военными понятийный аппарат. Прежде всего это относится к понятиям "шпионаж" и "контрразведка". Комиссия согласилась с тем, что "военным шпионством является сбор всякого рода сведений о вооруженных силах (сухопутных и морских) и об укрепленных пунктах государства, а также имеющих военное значение географических, топографических и статистических данных о стране и путях сообщения, произведенные с целью передачи их иностранной державе"{31}. Было одобрено данное полковником Монкевицем определение контрразведке ("борьбе со шпионством"), как деятельности, заключающейся в своевременном обнаружении лиц, занимающихся разведкой для иностранных государств и в принятии вообще мер к воспрепятствованию разведывательной работе этих государств в России". Дополнения, предложенные чиновниками МВД, внесли еще большую конкретность: "Конечная цель контрразведки есть привлечение к судебной ответственности уличенных в военном шпионстве лиц на основании ст. 108-119 Угол. Улож. 1903 г., или прекращения вредной деятельности названных лиц хотя бы административными мерами"{32}. Краткое, но емкое изложение целей контрразведки предваряло перечень основных способов борьбы со шпионажем.

    В решениях комиссии постоянно проглядывается стремление копировать опыт охранных отделений. Так, комиссия признала, что "наиболее рациональной мерой контрразведки является организация правильно и широко поставленной, секретной агентурной службы"{33}. Службе этой необходимо систематически выяснять лиц в учреждениях, ведающих за границей и в России шпионством, освещая внутренним наблюдением их жизнь и деятельность, выявлять путем наблюдения связи подозреваемых лиц и т. д.

    Инструкция московской охранки гласила: "Главным и единственным основанием политического розыска является внутренняя, совершенно секретная агентура, и задача ее заключается в обследовании{34}преступных революционных сообществ и уличении их членов для привлечения судебным порядком. Все остальные средства и силы являются лишь вспомогательными". И еще одна выдержка: "...секретного сотрудника никто и ничто заменить не может"{35}.

    Как показала дальнейшая контрразведывательная практика, это действительно так. Однако, прямой перенос всех методов работы политической охранки на контрразведку, безусловно, был ошибкой. Так, считалось, что успех работы охранки зависел от умения жандармских офицеров привлекать к сотрудничеству членов революционных партий, которые могли полноценно освещать деятельность подпольных организаций{36}. Комиссия 1908 года признала тоже необходимым для активной борьбы со шпионажем "приобретение секретных сотрудников среди лиц, занимающихся в России разведкой"{37}. Прошло несколько лет, прежде чем неудачи заставили отказаться от этой совершенно естественной для политического розыска и малопригодной для контрразведки идеи.

    В ходе заседаний комиссии был определен круг лиц, за которыми должно быть установлено наблюдение. Потенциальные шпионы были разделены на 21 группу. К первой, подлежащей "особому вниманию" контрразведки, были отнесены все иностранные военные агенты, за которыми нужно "периодическое наружное наблюдение", а военных агентов Германии, Австро-Венгрии, Великобритании, Японии, Швеции, Турции, Северо-Американских Соединенных Штатов и Италии предполагалось обеспечить "внутренним наблюдением", т. е. внедрить в их ближайшее окружение тайных осведомителей.

    На представителей прочих 20 групп внимание следовало обращать выборочно, в зависимости от "указаний на них агентуры". Список потенциальных шпионов включал прежде всего иностранных дипломатов, частных лиц, живущих вблизи границы, либо часто ее пересекавших, и т.д. В примечании комиссия отметила: особо интересны представители Германии и Австрии — на западе и Японии — на Востоке, хотя это не исключает необходимости наблюдения за подданными других государств, но опять же не всегда, а только в подозрительных случаях{38}.

    Среди российских подданных "клиентами" контрразведки должны были стать офицеры и нижние чины, "живущие выше средств и близко стоящие к военно-декретным сведениям", подрядчики военного ведомства, служащие военных заводов при наличии "определенных указаний" агентуры. Не меньший интерес вызывали путешественники с фотографическими аппаратами, производящие "промеры, статистические исследования в местах, важных в военном отношении", служащие мобилизационных отделов железных дорог и прочие категории лиц, имеющих доступ к военным секретам.

    Анализ состояния и перспектив борьбы со шпионажем подводил комиссию к единственному выводу: "для правильного ведения контрразведки необходимо учреждение особого органа, занимавшегося исключительно контрразведкой" взамен существовавшего дробления этих функций между различными ведомствами. Но тут же возникал вопрос: а кто именно, какое ведомство возьмет на себя труды по организации контрразведки?

    Предложенный П.А. Столыпиным вариант отражал скорее амбиции МВД, нежели его реальные возможности. Охранные отделения и разведывательные отделения штабов военных округов в одиночку вести эту работу отказались. Комиссия признала их отказ справедливым "ввиду той массы дел, которыми и без того перегружены названные учреждения"{39}.

    Решили создать нечто среднее — "военно-розыскные" органы на базе охранных отделений Департамента полиции и разведывательных отделений окружных штабов. Последние казались необходимыми ввиду "их компетентности в военных вопросах и сосредоточения в них... необходимых данных по нашей разведке за границей"{40}.

    Этот компромисс устраивал всех. Но как его реализовать на практике? Какому ведомству будут подчинены контрразведывательные органы, кто — военные или жандармы — их возглавят и откуда взять средства на их финансирование? Поиск ответов на эти вопросы и был, пожалуй, главной целью комиссии. Представители МВД, почти во всем соглашаясь с военными при обсуждении теоретической части, теперь взяли инициативу в свои руки.

    Будучи людьми здравомыслящими и осторожными, дабы не дать разыграться ведомственным противоречиям, члены комиссии детально проанализировали все возможные комбинации взаимоотношений будущих контрразведывательных органов с ГУГШ и Департаментом полиции. Комиссия рассмотрела 4 организационные схемы.

    Первая схема предполагала подчинение контрразведывательных отделений исключительно военному ведомству, при этом роль Департамента полиции ограничивалась "содействием и помощью". Этот вариант комиссия сочла нежизнеспособным, поскольку дело контрразведки оказалось бы в руках людей, некомпетентных в розыскном деле: "Образование контрразведки при штабах округов без руководства специально ведающих розыском учреждений приведет к тому, что отделения эти, несмотря на увеличение денежных отпусков и усиление личного состава, при неподготовленности к делу розыска, как исполнителей так и руководителей, даст в результате только... непроизводительные расходы с малым расчетом на успех и лишь создаст бумажное формальное делопроизводство, которое, в свою очередь, может повлечь трения с органами политического розыска"{41}.

    Нельзя было игнорировать и еще одно обстоятельство. По законам империи производить обыски, аресты, предварительные дознания могли только чины МВД, следовательно, действия созданных при военном ведомстве розыскных органов, да еще и укомплектованных военными, фактически были бы незаконными{42}.

    По второй схеме контрразведка возлагалась на охранные отделения. Этот вариант отвергли сами начальники отделений. По их мнению, "невозможно совместить политический розыск с военным, требующим специальных приемов и полного напряжения сил", что в результате отрицательно скажется на качестве обоих видов розыска.

    Третью схему, подчинявшую контрразведывательные учреждения одновременно и штабам военных округов, и районным охранным отделениям, отвергли единогласно. Вред двоеначалия известен всем.

    По четвертому варианту учреждались самостоятельные контрразведывательные отделения, подчиненные Департаменту полиции и связанные с районными охранными отделениями "на общем для всех розыскных органов основании"{43}. При этом между Департаментом полиции и ГУГШ в центре, а также между штабами военных округов и контрразведывательными отделениями на местах устанавливался бы "полный обмен сведениями и взаимное содействие". Последний вариант и был принят комиссией. Контрразведывательным бюро предстояло стать еще одним органом Департамента полиции МВД. Военные согласились, поскольку сами ничего лучшего предложить не сумели.

    Разногласия среди участников совещания вызвал вопрос о том, кто возглавит контрразведывательные бюро: жандармы или армейские офицеры. Большинством голосов предпочтение было отдано жандармам, так как они обладали практическими навыками розыскной службы{44}. На должности помощников начальников из-за "недостатка штатного состава в Корпусе жандармов" комиссия решила назначать строевых офицеров, предложенных штабами округов и одобренных Департаментом полиции.

    В штате контрразведывательных отделений были предусмотрены должности начальников, их помощников, чиновников для поручений, старших и младших наблюдательных агентов. Число сотрудников зависело от особенностей и размеров подведомственных отделениям районов. Комиссия планировала сформировать 7 отделений: в Санкт-Петербурге, Варшаве, Киеве, Вильно, Одессе, Иркутске и Владивостоке. В них должны были нести службу 7 начальников, 10 помощников, 11 чиновников, 18 старших и 74 младших наблюдательных агента. Выделены были средства на найм 8 переводчиков. Борьба со шпионажем в Азиатской России возлагалась на Владивостокское (12 чел.) и Иркутское (12 чел.) отделения{45}. Ежегодно эти 7 отделений должны были обходиться царской казне в 251520 руб.{46}. Для сравнения отметим, что в 1906-1909 гг. на секретные расходы (разведку) ГУГШ получало 344160 руб. в год. Таким образом, если бы проект комиссии был одобрен Советом министров, то общие расходы России на разведку и контрразведку составили бы 595 680 руб. Сумма мизерная, если принять во внимание, что только на содержание конюшен и манежа Николаевской академии Генштаба военное ведомство тратило в год по 560 000 руб.{47}.

    Комиссия наметила сформировать все контрразведывательные отделения к 1 июля 1909 г. Однако денег на контрразведку у правительства не нашлось ни в 1909, ни в 1910 гг. Министерство финансов под главенством В.Н. Коковцова в этот период вело политику сокращения бюджетных расходов. Поэтому все планы укрепления силовых структур пришлось отложить на неопределенный срок.

    Финансовые возможности России невероятно отставали от потребностей ее армии. Генерал-квартирмейстер ГУГШ Ю.Н.Данилов впоследствии писал: "я не могу характеризовать иначе период времени с 1905 по 1910 годы включительно, иначе... как назвав его периодом нашей военной беспомощности"{48}.

    Провал планов создания контрразведывательных органов военные рассматривали как временную неудачу. В ожидании благоприятных перемен ГУГШ пытался централизовать контрразведывательную работу окружных штабов, придать ей упорядоченный характер. В январе 1910 г. ГУГШ предписало штабам ввести карточную систему регистрации подозреваемых в шпионаже и утративших доверие собственных агентов. Тогда же был установлен порядок обмена карточками между штабами{49}.

    Всплеск активности германской и австрийской разведок дал повод военному министру В.А. Сухомлинскому весной 1910 г. возобновить диалог с правительством по поводу финансирования контрразведки. В личных письмах П.А. Столыпину военный министр доказывал, что нельзя долее оттягивать создание контрразведывательных органов.

    Именно в 1910 году обрела реальную почву надежда ГУГШ на дополнительные субсидии. Некоторое улучшение финансового положения Российской империи после 1909 года позволило увеличить ассигнования на армию. Если в 1908-1910 гг. было израсходовано на армию и флот 1702,4 млн. руб. (в среднем по 576 млн. руб. в год), то в 1911-1913 гг. эта сумма поднялась до 2148,63 млн. руб. (в среднем по 716 млн. руб. в год){50}.

    По свидетельству генерала Данилова, только в 1910 году военному ведомству удалось добиться "планомерного отпуска соответствующих кредитов" и приступить к реорганизации армии{51}.

    29 июля 1910 г. вновь было созвано межведомственное совещание по контрразведке. Возглавил его работу командир Корпуса жандармов генерал-лейтенант П.Г. Курлов. Из 2 членов комиссии — 8 представляли МВД, однако арифметическое большинство роли не играло. На первом же заседании делегаты высказались за пересмотр решений комиссии 1908 г. по поводу ведомственной принадлежности проектируемых органов контрразведки. Теперь участники совещания заявили, что контрразведывательные отделения, подчиненные Департаменту полиции, будут лишены возможности пользоваться оперативной информацией военной разведки, без чего вряд ли смогут принести какую-либо пользу. Судя по всему за прошедшие 2 года руководители убедились в том, что результативная контрразведка может быть организована только военными. По мнению жандармского генерала Курлова, "чины полиции и Корпуса жандармов без помощи окружных штабов не сумеют руководить контрразведкой, так как не знакомы с военной организацией нашей и иностранных армий". Исходя из этого, генерал Курлов предложил сформировать контрразведывательные отделения не в рамках Департамента полиции, а при штабах военных округов, но заведовать ими должны, как и намечалось прежде, жандармские офицеры.

    3 августа участник совещания полковник Монкевиц доложил начальнику Генерального штаба: "Намеченная организация службы контрразведки в полной мере соответствовала бы желаниям ГУГШ... т. к. в руках военного ведомства в этом случае было бы не только ведение всей работы по борьбе со шпионством, но и ликвидация всех дел по военному шпионству, что представляется весьма желательным ввиду постоянно возникавших ранее на этой почве пререканий с чинами охранной службы"{52}.

    Столыпин больше не пытался навязать свое мнение и военное ведомство подготовило для обсуждения в Государственной Думе законопроект об ассигновании на "секретные расходы по контрразведке" 843 720 руб. ежегодно до 1921 г. 2 марта 1911 г. Дума одобрила законопроект. 7 апреля царь утвердил ее решения и теперь, в соответствии с новым законом, ГУГШ в течение 10 лет мог экспериментировать в области контрразведки{53}.

    Немедленно сформировать отделения ГУГШ не мог, поскольку разработка проектов инструкций и положений, регламентирующих деятельность новых органов была заморожена в 1908 г. Ждали денег, а когда они появились, то оказалось, что документация не готова. Спешно созванный в апреле съезд старших адъютантов окружных штабов пересмотрел свои ранние проекты организации борьбы со шпионажем. Особое делопроизводство ГУГШ во главе с полковником Монкевицем лихорадочно переписывало имевшиеся инструкции для контрразведывательных отделений.

    И вот, 6 июня 1911 г. начальник Генерального штаба Я.Г. Жилинский, а через два дня — военный министр В.А. Сухомлинов утвердили "Положение о контрразведывательных отделениях", "Инструкцию начальникам контрразведывательных отделений", ведомость расходов и ряд других необходимых документов.

    "Положение о контрразведывательных отделениях" предусматривало полное их подчинение штабам военных округов. Возглавляли контрразведывательные отделения жандармские офицеры. Они обязаны были представлять свои доклады и "соображения" генерал-квартирмейстеру ГУГШ и окружным генерал-квартирмейстерам через Особое делопроизводство ГУГШ или старших адъютантов окружных штабов. Начальники отделений непосредственно подчинялись генерал-квартирмейстерам тех штабов, при которых были созданы данные отделения{54}. В то же время они оставались в рядах Корпуса жандармов и числились в командировке.

    Жалование по чину, квартирные деньги и суммы "на найм прислуги" они должны были получать в ближайшем жандармском управлении{55}. Подобная двойственность положения начальников отделений позволяла им в будущем держаться на значительном удалении как от своего жандармского, так и от военного руководства. Помощниками начальников отделений могли стать строевые офицеры — по назначению окружных штабов и жандармы. Всех прочих сотрудников: чиновников, переводчиков, наблюдательных агентов — начальники отделений принимали на службу и увольняли по своему усмотрению{56}.

    Координирующим центром всей контрразведки империи становилось Особое делопроизводство отдела генерал-квартирмейстера ГУГШ. Там сосредотачивалась вся переписка с отделениями по вопросам борьбы со шпионажем{57}. Фактически возникал центр регистрирующий, но не было центра руководящего контрразведкой империи. Начальники отделений на практике получили почти полную независимость от ГУГШ и, в силу специфики своей работы, от непосредственных начальников штабов генерал-квартирмейстеров штабов военных округов.

    В 1911 г. перед контрразведкой были поставлены более сложные задачи, нежели тремя годами раньше. Если тогда все планируемые мероприятия сводились лишь к борьбе со шпионажем, то "Положение о контрразведывательных отделениях" 1911 г. добавило еще одну обязанность: "воспрепятствование тем мерам иностранных государств, кои могут вредить интересам обороны государства"{58}. В соответствии с этими двумя главными задачами, "Инструкция начальникам контрразведывательных отделений" делилась на 2 части. Часть "А" была озаглавлена: "Борьба с военным шпионством", часть "Б" — "Борьба с прочими видами деятельности иностранных государств в России, угрожающих военной безопасности империи". Способы тайной борьбы все усложнялись и русские военные пытались учесть эти перемены, приноравливаясь к новым формам деятельности иностранных разведок.

    Первый раздел инструкции повторял основные рекомендации 1903 года. Инструкция ориентировала начальников контрразведывательных отделений на применение наступательных, активных форм борьбы с разведками. Так, §3 рекомендовал выявлять заграничные разведцентры, создавать там постоянную внутреннюю агентуру, внедрять туда как можно большее число своих сотрудников. Следующие три параграфа касались организации агентурного наблюдения за иностранными консульствами, личным составом штабов и других военных учреждений непосредственно в России. "Консульская" агентура должна была доставлять сведения о "внутренней жизни" консульства, а именно: "кто посещает консульство вообще и в неурочное время, о чем говорят, где именно собираются для более или менее конспиративной беседы, как в таких случаях проникают в квартиру консула (атташе, секретаря), имеют ли место конспиративные выезды..., где хранятся дела консульства вообще" и т. д. "Штабная" агентура имела задачей "освещение личного состава военных и морских учреждений". Секретные сотрудники должны были наблюдать за служащими этих учреждений, обращая особое внимание на склонных к карточной игре, пьянству, увлекающихся женщинами и т.д. Агенты должны были информировать контрразведку об условиях хранения секретных документов и о лицах, стремящихся под различными предлогами ознакомиться с этими документами{59}.

    Инструкция, по описанию многих технических приемов слежки, близка к аналогичным руководствам Департамента полиции. Так, в § 13 "Инструкции начальникам контрразведывательных отделений", при подготовке агентов наружного наблюдения рекомендовалось руководствоваться "имеющимися на сей предмет указаниями Департамента полиции"{60}. Составители "Инструкции" заимствовали из полицейских документов даже общий тон во взаимоотношениях офицеров с агентами. Начальникам отделений предлагалось отбросить все иллюзии: "лучший способ завязки сношений с лицами, могущими оказать услуги — поставить намеченное лицо в ту или иную зависимость от себя (сделать обязанным себе), приняв предварительно во внимание отрицательные качества намеченного лица, образ его мыслей, политические убеждения, материальное благосостояние..."{61}. Впрочем, полицейские инструкции по работе с агентурой оказались настолько эффективными, что, по словам бывшего генерала КГБ О. Калугина, органы госбезопасности Советского Союза продолжали ими пользоваться даже в 80-е гг.{62}.

    Из 21 параграфа части "А" — 5 посвящены регламентации отношений контрразведки с жандармскими органами. Контрразведывательные отделения имели право лишь выявлять подозреваемых в шпионаже и наблюдать за ними. Арест подозреваемых могли осуществлять только жандармские управления. Здесь-то и начинались сложности. Авторы "Инструкции" не могли обойти существовавшие законы, а потому постарались во избежание недоразумений, как можно подробнее изложить порядок подготовки и проведения "ликвидации" (арестов). Схема действий получилась гроМО3дкой и таила в себе массу поводов для конфликтов между контрразведкой и жандармскими властями. Общий порядок подготовки ареста был следующим: начальник контрразведывательного отделения, собрав улики, обращался через старшего адъютанта штаба округа к окружному генерал-квартирмейстеру за разрешением провести ликвидацию. При положительном ответе начальник контрразведки передавал местному жандармскому управлению собранные материалы о лицах, подлежащих аресту. И лишь в том случае, если жандармские власти находили арест целесообразным, начиналось уточнение места и времени ликвидации, а также определялся круг лиц, у которых следует провести обыски{63}. Все эти тонкости ставили контрразведку в зависимость от жандармских управлений. Авторы "Инструкции", видимо, предчувствуя конфликты, предупреждали начальников отделений о том, что успех их деятельности "будет находиться в прямой зависимости от тех личных отношений, которые будут установлены с подлежащими жандармскими и полицейскими властями"{64}.

    Второй раздел "Инструкции" — "Б" — разъяснял, что помимо борьбы с военным шпионажем в обязанности контрразведывательных отделений входит нейтрализация попыток иностранных государств создать в России "внутренние осложнения, способные нарушить успешное течение мобилизации и сосредоточения наших войск для борьбы с упомянутыми государствами". Об этом не упоминали в 1908 г. члены межведомственной комиссии. Также теперь контрразведке вменялось в обязанность мешать формированию иностранными государствами разведывательно-диверсионных отрядов "за счет инородческого населения империи". В документе был дан перечень "видов деятельности иностранных государств в России", способных нанести ущерб ее безопасности. Их было выделено 7: подготовка в России вооруженного восстания, подготовка за счет нерусского населения пограничных областей вооруженных отрядов, подготовка к "порче" искусственных сооружений (железнодорожных мостов, тоннелей и т. д.), сбор среди "инородческого и неблагонадежного" населения империи денег на нужды противника, подготовка забастовок и стачек на военных заводах, порча станков на этих заводах, содержание без соответствующего разрешения властей радио-телеграфных, телефонных и голубиных станций.

    Правда, существовала важная оговорка. Борьбу с этими преступлениями начальники контрразведки должны были вести не по собственному почину, а только по распоряжению штабов военных округов или ГУГШ. Это было главным отличием от действий контрразведки в борьбе со шпионажем, описанных в части "А". Составители "Инструкции", вероятно, пытались таким способом предотвратить сползание контрразведки в область политического сыска{65}.

    В целом "Инструкция начальникам контрразведывательных отделений" представляла собой обобщение накопленного военными опыта борьбы со шпионажем и богатейшей практики охранных отделений. Подобное сочетание придавало вес каждому параграфу документа и служило гарантией его эффективности.

    На территории империи учреждались 2 контрразведывательных отделений. 10 — при штабах военных округов и отдельно — городское Санкт-Петербургское. Районы деятельности трех отделений не совпадали с территориями округов, при штабах которых они создавались. Одесское отделение должно было действовать в пределах Одесского военного округа и Войска Донского, Московское — в районах Московского и Казанского военных округов, Иркутское — на территории Омского и Иркутского округов. В Азиатской России теперь располагались 3 отделения: Ташкентское — при штабе Туркестанского военного округа, Иркутское — при штабе Иркутского округа и Хабаровское — при штабе Приамурского военного округа.

    Хотя казна выделяла Военному министерству по 843 тыс.руб. ежегодно на нужды контрразведки, однако реально отделения получали на 200-260 тыс. руб. меньше. Разница, очевидно, шла на финансирование вечно нуждавшейся в деньгах разведки. Общая сумма "секретных" расходов Военного министерства в 1911 г. составила 1 947 850 руб., в том числе на "надобности" разведки — 891 920 руб. и 583 500 руб. — на контрразведку{66}.

    Общая доля расходов на разведку и контрразведку в бюджете Военного министерства была смехотворно мала и составила в 1911 г.0,13 процента{67}.

    Всего в том году военные получили 1 047 598 000 руб.

    По отдельным статьям сумма расходов ГУГШ на контрразведку распределялась следующим образом: на секретную агентуру и оплату ценной информации — 246 тыс.руб., жалованье служащим — 157 260 руб., на служебные разъезды — 63 600 руб., наем и содержание канцелярий — 33 840 руб., услуги переводчиков — 12 600 руб., содержание конспиративных квартир -12 600 руб{68}.

    Как видим, почти 43% всех денег шли на оплату услуг агентуры, без которой существование контрразведки было признано невозможным. В зависимости от масштабов предстоящей работы контрразведывательные отделения получали неодинаковые средства.

    Таблица 1{69}. Расходы ГУГШ на содержание контрразведывательных отделений в 1911 и 1914 гг. (в рублях)

    Наименование отделения 1911 1914 (проект)

    Центральный орган при Особом делопроизводстве отдела генерал-квартирмейстера ГУГШ 11400 21600

    Санкт-Петербургское (городское) 79500 99152

    Санкт-Петербургское (окружное) 35280 38360

    Московское 42900 45417

    Виленское 48780 50630

    Варшавское 63600 75000

    Киевское 63600 63600

    Одесское 34680 36260

    Тифлисское 40680 42412

    Ташкентское 42180 44022

    Иркутское 52500 52500

    Хабаровское 68400 70109

    Итого: 583500 639062

    Из таблицы 1 явствует, что самая крупная сумма предназначалась Санкт-Петербургскому (городскому) отделению. Ему предстояла наиболее ответственная работа — обезопасить центральные военные учреждения империи и контролировать действия иностранных дипломатов. На втором месте находилось Хабаровское отделение. Его главной задачей была борьба с мощной японской разведкой. Варшавское и Киевское отделения, которым предстояло нейтрализовать германскую и австрийскую разведки в западных приграничных губерниях, получили третью по объему сумму. Иркутское контрразведывательное отделение занимало четвертую позицию. В его зоне ответственности была вся Сибирь. На этой гигантской территории предстояло организовать борьбу с китайской и еще неведомо какими разведками, а это явно предполагало большие траты.

    Меньше всех досталось Тифлисскому и Одесскому отделениям. Они противостояли относительно слабым разведслужбам Турции, балканских государств и, отчасти, Австро-Венгрии.

    К 1914 году ассигнования на контрразведку возросли, но принцип распределения средств по отделениям остался прежним. Любопытно, что ГУГШ выделял штабам военных округов непосредственно на ведение зарубежной разведки значительно меньшие суммы, нежели на борьбу со шпионажем. По проекту сметы ГУГШ на 1914 г. штаб Варшавского округа на ведение разведки должен был получить 50000 руб., а его контрразведывательное отделение получило бы 75000 руб., штабу Приамурского округа причиталось, соответственно, 35000 руб. и 75109 руб., штабу Иркутского округа — 8 000 и 52 500 руб.{70}. Объясняется это, вероятно, тем, что часть денег контрразведывательных отделений шла на финансирование зарубежной разведки. На службе в 11 контрразведывательных отделениях состояли 23 офицера, 32 старших и 64 младших наблюдательных агента (табл. 2).

    Таблица 2{71}. Штаты контрразведывательных отделений на 1911 г. (чел.)

    Наименование отделения Начальник отделения Помощник начальника Чиновник для поручений Наблюдательные агенты

    старшие младшие

    С.-Петербургское (городское) 1 1 1 4 10

    С.-Петербургское (окружное) 1 — 1 2 6

    Московское 1 1 2 4 10

    Виленское 1 1 2 2 6

    Варшавское 1 1 3 4 10

    Киевское 1 1 3 4 10

    Одесское 1 1 1 2 6

    Тифлисское 1 1 1 2 6

    Ташкентское 1 1 1 2 6

    Иркутское 1 1 2 2 10

    Хабаровское 1 2 3 4 12

    Самым крупным по числу штатных служащих было Хабаровское контрразведывательное отделение — 22 чел., далее следовали Варшавское и Киевское — по 19 чел., Московское — 18 чел., иркутское — 16 чел. Наиболее малочисленным было контрразведывательное отделение при штабе Санкт-Петербургского военного округа — 10 чел.

    Любопытна одна деталь: количество выделенных контрразведывательным отделениям сумм не было прямо пропорционально числу их сотрудников. К тому же денежное содержание штатных сотрудников составляло в общей сумме расходов отделений не более 40 процентов. Среди прочих пяти расходных статей доминировали так называемые "секретные расходы" — средства, предназначенные для оплаты услуг агентуры (секретных сотрудников). И вновь все отделения получили разные суммы. Больше всех — 48 тыс.руб. — было выделено Санкт-Петербургскому городскому отделению. Остальные отделения можно разделить на 4 группы в соответствии о объемами отпущенных на агентуру средств. В первую вошли Варшавское и Киевское отделения, получившие по 30 тыс.руб., во вторую Виленское и Хабаровское (24 тыс.руб.), в третью — Ташкентское и Иркутское — (18 тыс.руб.), в четвертую — Санкт-Петербургское окружное, Московское и Одесское — по 12 тыс.руб.

    На первый взгляд может показаться, что это не заслуживает особого внимания. Тем не менее, удельный вес "секретных" средств в проекте сметы конкретного отделения позволяет установить, на какие именно формы агентурной работы (наружное наблюдение или внутреннюю агентуру) преимущественно ориентирован контрразведывательный орган.

    Доля "секретных" в сумме всех расходов Санкт-Петербургского городского отделения на 1911 г. составила 60 процентов. Виленского — 49%, Варшавского и Киевского — 47%. Несмотря на то, что Хабаровское отделение по объему финансирования стояло на втором месте, по показателю удельного веса "секретных расходов" — 35% — находилось на шестом, а Иркутское отделение — 34% — на седьмом месте, разделив его с Одесским и Санкт-Петербургским окружным отделениями. Ниже прочих этот показатель был у сугубо "тылового" Московского отделения — 28%.

    Такая диспропорция впоследствии дала повод начальникам ряда контрразведывательных отделений (в частности — Иркутского) рассматривать работу с агентурой как вспомогательную по отношению к наружному наблюдению форму оперативной деятельности. В то же время ГУГШ, распределяя средства отделениям, видимо, полагал, что услуги агентуры (включая зарубежную ) в Азии оцениваются дешевле, чем в Европе и численность секретных сотрудников на Дальнем Востоке, в Сибири будет неизбежно меньше, чем в западных губерниях из-за трудности вербовки японских и китайских подданных.

    В ГУГШ и Департаменте полиции понимали, что эффективность работы контрразведывательных отделений будет во многом зависеть от личных способностей и энергии их начальников. Окружным генерал-квартирмейстерам ГУГШ предоставил право самостоятельно определить кандидатов на должности начальников отделений, в среде жандармских офицеров, известных им "с отличной стороны". Таким образом ГУГШ снимал с себя ответственность за неудачный выбор кандидатов, а начальники штабов военных округов, как предполагалось, ввели бы в свое окружение не соглядатаев из жандармерии, а лично им знакомых людей. В действительности же далеко не все штабные генералы водили подобные знакомства, тем более не могли они судить о степени компетентности сотрудников политической полиции. К тому же редкий начальник, в том числе и жандармский, согласится добровольно отдать хорошего работника в чужое ведомство. Поэтому вполне естественно, что руководители местных жандармских органов рекомендовали штабам подчас далеко не самых способных своих офицеров. Генерал-квартирмейстеры делали свой выбор практически наугад, полагаясь на аттестации жандармского начальства. Поэтому на первых порах контрразведывательные отделения вряд ли возглавили профессионалы высокого класса. К лету 1914 г. сменились 7 из 11 начальников отделений.

    Чтобы должность начальника контрразведки выглядела в глазах жандармов более привлекательной, для занявших ее было предусмотрено крупное "добавочное содержание" — 3600 руб. в год. С учетом всех выплат начальники отделений получали в зависимости от чина — 5500-5800 руб. в год, что в 2,5 раза превышало средний годовой оклад жандармского ротмистра и даже превосходило обычное денежное содержание командира пехотной бригады в чине генерал-майора.

    Не скупились и на жалованье штатным сотрудникам отделений. Чиновникам для поручений полагалось 1500 руб., в год, а в Санкт-Петербурге, Иркутске и Хабаровске из-за "дороговизны жизни" — 1800 руб. Старшие наблюдательные агенты получали соответственно — 1200 и 1500 руб., младшие — 780 и 1200 руб. Это были относительно высокие оклады. Например, судебный следователь с университетским дипломом имел годовое жалованье в 789 руб., участковый врач на железной дороге — 1200 руб.

    В течение июня 1911 г. начальники окружных штабов представили Отделу генерал-квартирмейстера ГУГШ кандидатуры начальников контрразведывательных отделений. 4 июля начальник Генерального штаба уведомил командира Корпуса жандармов: "представляется возможным теперь приступить к формированию контрразведывательных отделений" и просил командировать в распоряжение генерал-квартирмейстера ГУГШ и начальников окружных штабов "намеченных" жандармских офицеров{72}. 12 июля генерал-лейтенант Курдов отправил своих подчиненных к их новому месту службы. Из 2 начальников контрразведывательных отделений до этого 4 состояли на службе в охранных отделениях, 7 новоиспеченных начальников имели чин ротмистра и 4 — подполковника,. По внешним характеристикам жандармского ведомства все они были опытными и энергичными офицерами. Ротмистр Немысский возглавил контрразведывательное отделение штаба Санкт-Петербургского округа, подполковник князь Туркестанов — контрразведку Московского округа, ротмистр Муев — отделение штаба Варшавского округа, ротмистр Беловодский — Виленского округа, ротмистр Зозулевский — Туркестанского, подполковник Аплечеев — Одесского{73}. Начальником первого контрразведывательного органа Сибири стал жандармский ротмистр А.И. Куприянов, служивший прежде в районном охранном отделении{74}.

    Намного сложнее оказалось найти желающих занять должности помощников начальников отделений, хотя им также полагалось "добавочное содержание" по 1200-1500 руб. § 9 "Положения о контрразведывательных отделениях" требовал, чтобы помощниками начальников отделений назначались армейские офицеры и только в крайнем случае — жандармы{75}. Однако для 6 отделений военные не сумели подыскать в своей среде кандидатов на эти должности. Поэтому начальник штаба Корпуса жандармов генерал-лейтенант Гершельман сам взялся за поиски. Но и ему не очень везло. Из первых четырех намеченных им кандидатов трое отказались, сославшись на семейные обстоятельства. В конце концов вакансии удалось заполнить. Помощниками начальников Хабаровского и Ташкентского контрразведывательных отделений стали штабс-капитан Лехмусар и поручик Гегелашвили. Дольше других пустовало место помощника начальника Иркутской контрразведки. В течение пяти месяцев кандидатов уговаривали все: ГУГШ, штаб Корпуса жандармов, штаб Иркутского округа, но безуспешно. Опытный жандармский ротмистр Беллик, отказываясь от ненужного ему назначения, ссылался на вредные для его здоровья условия Сибири и просил оставить на юге. Ротмистра Николина ГУГШ не смог соблазнить на переезд в Иркутск даже повышенным денежным содержанием. Те же, кто сам желал занять эту пустующую должность, не могли быть назначены по разным причинам. Например, князь Гантимуров, знаток восточных языков, служил в Корпусе пограничной стражи, откуда временный перевод в контрразведку был невозможен. Ротмистр Карпотенко, новичок в жандармском корпусе, еще не обладал необходимым опытом{76}. Предлагали многим. Наконец, 8 декабря согласился 29-летний офицер Московского охранного отделения поручик Н.П. Попов{77}.

    Начальник Московской охранки полковник Заварзин дал поручику блестящую характеристику как профессионалу, отметив, что в одном только 1911 году он сумел приобрести четырех "секретных сотрудников" в партии социал-демократов{78}.

    Из аттестации явствовало, что поручик "настойчив, развит, вспыльчив и несколько непоследователен", имеет "казенного долгу" 55 руб. Это случайное назначение, как выяснилось позже, было необыкновенно удачным.

    Контрразведывательные отделения при штабах округов должны были создаваться в условиях строжайшей тайны, так как командование считало, что они "должны, собой представлять законспирированные канцелярии и не должны иметь обнаруживающего их деятельность названия". Всем жандармским офицерам, назначенным в контрразведку, было дано право ношения армейской формы, кроме того они получали по 200 руб. "на обзаведение партикулярным платьем"{79}.

    Впрочем, атмосфера секретности вокруг контрразведки рассеялась с самого начала. Например, отправляясь из Москвы в Иркутск, поручик Попов оставил сослуживцам по охранке адрес нового места службы с пометкой: "Контрразведывательное отделение". Это едва не стало причиной отстранения его от работы в отделении. Возмущенный "легкомыслием" поручика начальник штаба Иркутского округа в письме генерал-квартирмейстеру ГУГШ выразил сомнение в пригодности Попова к службе и простил его заменить. Поручику пришлось оправдываться перед начальством, но при этом трудно определить, что крылось за его словами: простодушие или издевка. Он писал: "Раскрытие тайны существования контрразведывательного отделения в Иркутске произошло не вследствие моей легкомысленности..., а исключительно по неосведомленности офицеров охранных отделений о том, что контрразведывательные органы функционируют негласно"{80}.

    Как отмечалось выше, при штабах Омского и Казанского военных округов ГУГШ решило не открывать новых отделений. Эти округа руководство ГУГШ считало "внутренними", следовательно, не представлявшими интереса для иностранных разведок.

    В Сибири предпочтение при устройстве контрразведки было отдано Иркутску потому, что в отличие от Омска здесь своевременно позаботились о своей рекламе. Например, штаб Иркутского округа с 1908 по 1911 гг. зарегистрировал 46 подозреваемых в шпионаже, а штаб Омского округа — только 24{81}. Оставшиеся без контрразведывательных подразделений омские и казанские генералы почувствовали себя несправедливо обойденными: ведь деятельность иностранных разведок и на территории их округов была достаточно активна. К тому же возникала большая проблема. С одной стороны, руководство борьбой со шпионажем в Омском и Казанском округах по-прежнему оставалось обязанностью местных штабов, а с другой, контрразведывательные органы создавались при штабах соседних округов и обязаны были выполнять только их приказы. Из-за этой несуразности рассыпалась едва установившаяся система борьбы со шпионажем в Западной Сибири. Начальник Томского губернского жандармского управления полковник Романов в июле 1911 г. обратился в штаб Омского округа с просьбой о выделении ему денег на оплату услуг агентов, собиравших информацию о "военно-разведочной деятельности представителей желтой расы". При этом полковник сослался на предписание штаба Омского округа от 21 июля 1908 г. Однако, начальник штаба ответил, что больше не может выделять средства на подобные расходы. Озадаченный отказом жандарм пожаловался на военных в Департамент полиции. Директор Департамента направил начальнику Генштаба генералу Жилинскому запрос о том, в какой степени "подлежат исполнению" подобные требования{82}.

    Генерал дал дипломатично-невразумительный ответ чинам МВД, зато Особое делопроизводство ГУГШ специальным письмом разъяснило штабу Омского округа, что отныне "ввиду сформирования контрразведавательного отделения при штабе Иркутского округа... содействие жандармских управлений по приисканию агентов отпадает"{83}.

    Надеясь, что еще не все потеряно, начальник штаба Омского округа генерал Ходорович попытался убедить генерал-квартирмейстера ГУГШ Данилова в том, что штаб округа не менее прочих нуждается в контрразведывательном органе. В письме 5 августа 1911 г. генерал Ходорович напоминал генерал-квартирмейстеру ГУГШ о том, что еще в 1908 г. по просьбе ГУГШ штаб округа одним из первых в России создал "систему наблюдения за военными разведчиками", в которую вовлек жандармскую и сыскную полиции западносибирских губерний. Теперь же выясняется, что вся работа была напрасной, хотя очевидно, что одно контрразведывательное отделение не справится со своими задачами на всей территории Сибири. "Борьба со шпионажем, между прочим,- писал генерал Ходорович,- основана на постоянных, тщательных и непрерывных наблюдениях во всех местах, где вероятно пребывание и появление шпионов, что возможно только при непосредственной близости и тесной связи штаба с местностью, где работают агенты"{84}. Как теперь должен поступить штаб округа: прекратить всякую борьбу со шпионажем, либо ГУГШ подскажет иной вариант? 4 октября пришел ответ генерал-квартирмейстера ГУГШ: "...учреждение при штабе Омского военного округа контрразведывательного отделения не представляется возможным". Главную причину генерал Данилов объяснил следующим: "отсутствие должного опыта ...побуждает ГУГШ отнестись в первое время весьма осторожно к организации контрразведывательных отделений, открывая таковые лишь в тех военных округах, в которых иностранное военное шпионство проявилось в последнее время с особой силой"{85}. По мнению ГУГШ, штабу Омского округа следовало самостоятельно продолжать борьбу со шпионажем, передавая наиболее важные дела Иркутской контрразведке. Таким образом штаб Омского округа оказался в двусмысленном положении. Наблюдение за иностранцами нужно было вести как и прежде, собственными силами, но уже без надежды на помощь жандармов, на оплату услуг агентуры которых ГУГШ денег больше не давал. Еще одно негативное следствие объединения двух округов состояло в том, что эффективность борьбы со шпионажем на территории Омского округа попадала в прямую зависимость от того, сочтет нужным или нет распылять свои силы Иркутская контрразведка.

    Итак, к середине декабря 1911 г. формирование контрразведывательных отделений было завершено. Впервые в России была создана сеть региональных органов контрразведки, действовавших на постоянной основе.

    2. Совершенствование методов противодействия иностранным разведкам на территории Сибири

    ГУГШ, видимо, с первых же месяцев деятельности контрразведывательных отделений ожидало наката лавины победных рапортов о разоблачении шпионских организаций, но ничего подобного не произошло. Наоборот, количество арестов лиц, заподозренных в шпионаже, сократилось. Если с января по июль 1911 г. в России были арестованы 18 чел., то за полугодие, истекшее после открытия контрразведывательных отделений, под стражу были взяты только 8 подозреваемых. Пятеро из них были арестованы на территории Варшавского военного округа, по одному в Киевском, Туркестанском и Приамурском округах{86}.

    Складывалось впечатление, что на остальной территории России с появлением контрразведывательных органов борьба со шпионажем прекратилась вовсе. Например, в 1911 г. до сформирования контрразведки при штабе Иркутского военного округа в Восточной Сибири были арестованы трое подозреваемых в шпионаже, а за тот же срок после открытия отделения — ни одного.

    Налицо был явный спад результативности контршпионажа в империи. Объясняется он двумя причинами. Первая состояла в том, что появление контрразведывательных учреждений в России заставило иностранные разведки спешно перестраивать свою работу и действовать, хотя бы на первых порах, более осторожно. Так, в отчете австрийского разведывательного бюро военному министру Австро-Венгрии генералу Ауффенбергу (документ был получен русским Генштабом агентурным путем) говорилось о результатах деятельности на территории России в 1911 г.: "общий итог работы должен быть признан, по сравнению с предшествующими годами, неудовлетворительным". Свои неудачи австрийцы объясняли появлением в России "военно-полицейского надзора", что вызвало прекращение деятельности почти половины их агентов-наблюдателей в приграничных районах. Стало опасно посылать в Россию офицеров для выполнения тайных рекогносцировочных работ, вдвое возросла стоимость услуг сохранившейся агентуры{87}.

    Второй причиной снижения эффективности борьбы со шпионажем в России стало вполне естественное отвлечение внимания руководителей контрразведки на преодоление организационных трудностей, сопровождающих всякое новое дело. В ГУГШ все это понимали, но, тем не менее были озабочены внезапно обозначившимся кризисом и искали пути его преодоления.

    Поскольку каждое контрразведывательное отделение действовало автономно, ГУГШ могло контролировать их работу одним только способом: обязав генерал-квартирмейстеров окружных штабов ежемесячно пересылать в Особое делопроизводство сводки агентурных сведений, полученных каждый отделением.

    Сводка представляла собой стандартный бланк (чаще — несколько) с тремя графами: "Число полученных сведений", "Краткое содержание сведений", "Принятые меры". При заполнении бланка в центре начальник отделения указывал кличку секретного сотрудника, и ниже — в хронологическом порядке излагалась информация, поступившая от него и действия контрразведки, предпринятые на основании этих сведений. Начальники контрразведывательных отделений обязаны были через старших адъютантов окружных штабов предоставлять эти материалы генерал-квартирмейстерам, которые несли ответственность за состояние разведки и контрразведки в округе. Но, как правило, генерал-квартирмейстер, не разбираясь в тонкостях специфически полицейской работы, даже и не пытались вникать в детали отчетов контрразведки, верили на слово начальникам отделений, фактически оставляя их без контроля. И только искушенные в разведке специалисты Особого делопроизводства способны были определить по агентурным сводкам реальное состояние хода борьбы со шпионажем в конкретном округе.

    Первую сводку агентурных сведений начальник контрразведки Иркутского военного округа ротмистр Куприянов передал командованию только в январе 1912 года. В рапорте окружному генерал-квартирмейстеру он оправдывал свое молчание так: "… агентурные сводки за прошлые месяцы не представлял, во-первых, потому что деятельность агентуры только направлялась, а во-вторых, что сведения сотрудников за этот период… крайне неопределенные"{88}.

    Судя по этой сводке, во всей Сибири, за 5 месяцев Иркутская контрразведка сумела обзавестись лишь тремя секретными сотрудниками, которые дали весьма несущественные сведения о 27 иностранцах{89}.

    Как явствует из содержания этих сведений, агенты "Офицер", "Восточный", и "Шилка" не утруждали себя целенаправленным поиском, а доносили начальству о тех фактах, что сами собой попали в их поде зрения. Например, "Восточный" поведал о том, что в Иркутске японский поручик Х. Мичи живет в маленькой комнате, платит за нее со столом 42 рубля…и занимается исключительно изучением русского языка"[90}. "Офицер" доносил:…в Верхнеудинске проживает японец Хири Хара, часовых дел мастер. Все японцы его уважают". Против этого "ценного" сообщения в графе "Принятые меры" ротмистр Куприянов глубокомысленно вписал: "Принято к сведению"{91}.

    Строить сколько-нибудь планомерную контрразведывательную работу, опираясь на эти зарисовки, конечно же, было невозможно. Пожалуй, единственным полезным было сообщение агента "Шилка" о том, что в Чите фотограф японец Амацу берет с солдат за снимки вдвое меньше денег, чем другие фотографы. Он ловко втягивает солдат в разговор и узнает от них номера частей, фамилии командиров и т. д. Этот же Амацу содержит и публичный дом, где подобными расспросами занимаются женщины. Информация требовала немедленных действий. Но и здесь ротмистр оплошал. Он приказал агенту установить наблюдение за японцем и "выяснить нижних чинов, посещающих его заведение", а ведь это десятки человек! Полная бессмыслица. На полях сводки кто-то из офицеров Особого делопроизводства не удержался и написал: "Казалось бы, проще всего запретить воинским чинам посещение этих заведений".

    Итог полугодовой работе контрразведки штаба Иркутского округа подвел генерал Монкевиц, выведя своим бисерным почерком на первом листе сводки: "Итоги плачевные"{92}.

    Последующие отчеты Иркутской контрразведки были еще менее содержательны. Апрельскую сводку 1912 г. генерал Мевкевиц приказал вернуть в Иркутск, как "абсолютно пустую".

    26 мая 1912 года начальник штаба Иркутского военного округа генерал С.Д. Марков получил от генерал-квартирмейстера ГУГШ письмо, в котором говорилось: "…сводки агентурных сведений Иркутского контрразведывательного отделения свидетельствуют о весьма малом развитии деятельности названного отделения, как абсолютно взятой, так и в сравнении с деятельностью прочих учреждений того же профиля"{93}.

    К лету 1912 года контрразведывательные отделения в других военных округах уже вышли из периода "младенческой беспомощности" и развили бурную деятельность. Были раскрыты и обезврежены крупные германские агентурные организации в Варшавском и Виленском округах{94}. На Кавказе был задержан германский подданный Георг Аббе, при попытке сделать рисунки фортов Михайловской крепости{95}. Каждое контрразведывательное отделение спешило продемонстрировать свое усердие. Благо, иностранные разведки предоставляли им массу возможностей отличиться. Даже в Туркестане весной 1912 года местная контрразведка задержала японского наблюдателя. Некий Тойчи Вейхара два месяца кряду разъезжал по среднеазиатским городам, собирая информацию о расположении войск, состоянии дорог и тому подобных вещах{96}. И только контрразведывательные отделения Московского и Иркутского окружных штабов, обеспечивавшие безопасность четырех гигантских "внутренних" округов империи почти за год работы не выявили ни одного факта шпионажа. Столичное начальство считало, что причиной тому служит либо нерасторопность контрразведки, либо отсутствие иностранных шпионов в этих округах. Но больше всего петербургских генералов мучила мысль о напрасных расходах на содержание бесполезных учреждений. Почти по-дружески, хотя и в официальном письме, генерал-квартирмейстер ГУГШ Данилов просил начальника штаба Иркутского округа генерала Маркова сообщить "вполне откровенно", является ли бездействие контрразведки его штаба временным или же "наличие контрразведывательного отделения… вообще является излишним" для Иркутского и Омского военных округов{97}.

    Генерал Марков даже слегка обиделся, и, не принимая дружеского тона, в ответном письме твердо заявил: "… необходимость контрразведывательного отделения при моем штабе не подлежит никакому сомнению, раз опытом доказано, что безопасность государства требует неустанной борьбы с иностранным шпионажем"{98}.

    Хорошо, но в таком случае, где доказательства присутствия этой борьбы в Сибири? Генерал Марков потребовал разъяснений от своего начальника контрразведки. Из доклада ротмистра Куприянова вырисовывалась нечто несуразное: с одной стороны, контрразведывательная работа в Сибири велась активно, с другой — надеяться на успех в этой работе было нельзя. Формально контрразведка в Иркутском и Омском военных округах велась систематически. К июню 1912 года была "поставлена" секретная агентура в наиболее важных городах Сибири. На контрразведку в Иркутске работали 5 агентов, в Благовещенске — 3, в Чите — 2, по 1 в Омске и Сретенске. Один сотрудник был командирован на постоянную работу в китайский город Чанчунь. Кроме секретных сотрудников, получавших плату за услуги, имелись и неофициальные помощники. Например, некоторые служащие мобилизационного отделения Забайкальской железной дороги не дали согласия на официальное сотрудничество с контрразведкой, но в то же время, регулярно сообщали туда обо всем, что происходило на дороге{99}.

    За корреспонденцией иностранцев в почтовых конторах сибирских городов также был установлен контроль. Агенты контрразведки следили за проезжими иностранцами. Всего под агентурный контроль в Сибири были взяты 104 человека, заподозренных в шпионаже.

    Может показаться странным, что все эти меры не дали ощутимых результатов. Однако бесплодность всех усилий была предопределена заранее, и борьба со шпионажем была обречена на неудачу. Тому имелось несколько причин. Во-первых, перед контрразведкой была поставлена заведомо недостижимая цель — нейтрализовать японскую агентуру в Сибири. Во-вторых, ГУГШ и штаб округа исходили из ошибочного тезиса о том, что только японская разведка может активно работать на территории сибирских округов. И, в-третьих, зарубежная разведка Омского и Иркутского военных округов действовала крайне неэффективно и практически ничем не могла помочь контрразведке.

    Рассмотрим более подробно эти причины. Штаб Иркутского округа, вероятно, находясь, все еще под влиянием впечатлений итогов войны с Японией, сконцентрировал внимание на поиске агентов японской разведки. К возможности активного шпионажа со стороны других государств в Иркутске относились скептически. Начальник штаба генерал Марков ранней весной 1912 года следующим образом объяснял свою позицию: "Ввиду нынешней смуты в Китае, государству этому не до насаждения сети шпионажа у нас и единственным соседом, правда крайне предприимчивым в этом деле, остается Япония…"{100}.

    Подобное заключение было небезосновательным. За период 1908-1911 гг. из 46 человек, взятых на учет штабом Иркутского округа по подозрению в шпионаже, 38 были японцами. Этим и объясняется "японофобия" иркутян. Но зато в списках подозреваемых, составленных штабом Омского военного округа за тот же период, из 26 человек только 7 были японцами, а кроме них были зарегистрированы китайцы, корейцы, англичане, персы и русские{101}. Если Иркутский округ, быть может, в эти годы и являлся полем деятельности преимущественно японской разведки, то на территории Омского округа вполне очевидно пересечение разведывательных интересов нескольких государств. Это не следовало упускать из внимания. Однако, поскольку контрразведка была учреждена при штабе Иркутского округа, именно его взгляды и легли в основу организации контршпионажа во всей Сибири. Важно отметить одну особенность. Иркутские военные, выдвигая на первый план противодействие японцам, в то же время были убеждены в невозможности добиться сколько-нибудь серьезных успехов в этом направлении.

    Было ясно, что методы работы японской разведки в тыловых сибирских округах отличны от тех, которые она использовала в приграничном Приамурском военном округе. На его территорию японская разведка засылала с расположенных вблизи русской границы баз своих агентов-наблюдателей. Они, проникая на относительно небольшие расстояния вглубь российской территории, следили за перемещением войск, составляли планы оборонительных систем и т.д. Разведчики этой категории в основном и попадали в руки властей. Чаще задержания агентов осуществлялись благодаря бдительности часовых, нежели вследствие специальных полицейских операций. Через арестованных наблюдателей (или благодаря слежке за ними) иногда контрразведке удавалось выйти на отдельные звенья стационарной агентурной сети. Поэтому контрразведывательная работа в Приамурском, впрочем, как и в других приграничных округах России, базировалась на защите наиболее важных объектов и неизменно давала результаты.

    Иначе необходимо было строить работу в тыловых округах империи — Московском, Казанском, Омском и Иркутском. Там иностранные разведки, в том числе и японская, не могли столь же широко использовать массу наблюдателей, зато они располагали в этих округах работоспособной, хорошо законспирированной, хотя и крайне малочисленной, агентурой. Например, как явствует из отчета разведывательного бюро Австро-Венгерского Генштаба, в 1911 году оно сумело с помощью агентуры получить из штаба и управлений Казанского военного округа 252 документа, кроме того, из штабов Оренбургской, Казанской и Самарской территориальных бригад — еще 416 секретных документов. Правда, сами австрийцы оценили эти материалы как "не представляющие большого интереса", но их число характеризует интенсивность работы агентуры{102}.

    Обнаружить подобную агентурную сеть властям было трудно. Имея в виду эту особенность, начальник штаба Иркутского округа докладывал в ГУГШ: "разведывательная деятельность на территории Иркутского и Омского округов… проявляется не столь интенсивно, как в Приамурье{103}. В Сибири не было крепостей, способных привлечь к себе внимание агентуры иностранных государств, "…a значит, — делал вывод генерал Марков, — разведка может вестись в такой неуловимой форме, что изобличить ее и изловить разведчиков с поличным чрезвычайно трудно, а потому не удается{104}.

    Подобное обстоятельство, казалось бы, требовало от сибиряков поиска адекватных методов борьбы со шпионажем, но никакой инициативы они не проявляли. Начальник контрразведывательного отделения ротмистр Куприянов считал, что вся деятельность японцев направлена на собирание сведений, которые могут быть получены от "любого солдата, приносящего белье в японскую прачечную или зашедшего в японскую фотографию или публичный дом"{105}. Полученную таким образом отрывочную информацию руководители местных японских обществ передавали чиновникам Владивостокского консульства, регулярно совершавшим объезд городов Сибири. Благодаря своей примитивности, эта организация шпионажа исключала какой-либо риск для собирающих сведения агентов и была практически неуязвима для контрразведывательных акций. Внедрить сотрудника контрразведки в закрытые японские общества было невозможно, а наружное наблюдение за официальными руководителями обществ, тайный просмотр их корреспонденции результатов не давали.

    Поэтому Иркутская контрразведка придерживалась тактики пассивного наблюдения. Начальник отделения ротмистр Куприянов объяснял свои методы генерал-квартирмейстеру: "…работа вверенного мне… отделения сводится к тщательному агентурному и наружному наблюдению за лицами, заподозренными в шпионской деятельности и к созданию с помощью агентуры такой обстановки, при которой деятельность эта явилась бы затруднительной…{106}.

    Ротмистр преувеличивал свою значимость. Он нисколько не мешал японской разведке, тем более, что его вялые попытки приобрести агентов среди живших в Сибири японцев окончились неудачей.

    Разведка сибирских военных округов ничем не могла помочь борьбе с японской агентурой. Во-первых, зоной ответственности разведотделений Омского и Иркутского округов была территория Китая и Монголии. Разведку в Японии и Корее вели ГУГШ и Приамурский военный округ. Во-вторых, к 1912 году, несмотря на постоянные требования ГУГШ, штабы сибирских округов все еще не имели собственной негласной агентурной сети за границей. Частично потребность штабов в развединформации покрывалась за счет нелегальной агентуры ГУГШ, действовавшей в Манчжурии, Корее и Японии. Поэтому Омский и Иркутский окружные штабы очень поздно обнаружили присутствие китайской разведки в Сибири, хотя и должны были наблюдать за Китаем, а тем более, ничего не знали о работе японских разведцентров, помимо того, что сообщало им ГУГШ"{107}.

    Нельзя оставить без внимания и еще одно обстоятельство. Формирование контрразведки при штабе Иркутского округа неизбежно повлекло за собой концентрацию ее главных сил в Восточной Сибири. Омский военный округ (Западная Сибирь), входивший также в район Иркутской контрразведки, на деле остался без контрразведывательного прикрытия. В то же время ГУГШ не снимало со штаба Омского округа обязанности борьбы со шпионажем в Западной Сибири.

    В ответ на все просьбы штаба о помощи и жалобы на несправедливость, ГУГШ предлагало установить тесное сотрудничестве со штабом Иркутского округа.

    Но сотрудничество не складывалось. В штабе Иркутского округа на первое место ставили организацию борьбы со шпионажем в Восточной Сибири. Из 13 агентов, работавших к июню 1912 г. на Иркутскую контрразведку, лишь 1 находился на территории Омского военного округа, остальные действовали в Иркутске и городах Забайкалья. Весь наличный штат офицеров и наблюдательных агентов контрразведывательного отделения был сосредоточен в Иркутске.

    В штабе Иркутского округа считали, что Омск особого интереса "в смысле розыска" представлять не может, так как там "совершенно нет желтолицых иностранцев", а штаб Омского округа вполне "обслуживается" работающим там агентом{108}.

    К середине 1912 г. контрразведывательная работа в Сибири окончательно зашла в тупик. Начальник Иркутской контрразведки вполне с этим смирился и предупреждал командование округа: "...ожидать конечных результатов работы агентуры, указанных в § 2 "Инструкции начальникам контрразведывательных отделений" (привлечения к суду уличенных в шпионаже — Н.Г.), по крайней мере, в ближайшем будущем нельзя"{109}.

    Между тем в 1911-1914 гг. иностранные разведслужбы продолжали планомерно расширять свои операции в России. Австро-Венгрия значительно увеличила ассигнования на разведку. По сведениям ГУГШ, ежегодный прирост расходов австрийского Генштаба на разведывательные цели составлял 800 тыс. крон. 62% этой суммы выделялось на финансирование операций в России. Существенно была усовершенствована структура Эвиденц бюро — центра австро-венгерской разведки — возросла численность его сотрудников. Организацией разведки в России и Сербии занималось теперь 1-е, (особое) делопроизводство Эвиденц бюро, 2-е делопроизводство занималось прочими странами, 3-е — ведало контрразведкой в самой Австро-Венгрии. Оно же поддерживало отношения с польскими и финскими сепаратистами. В виде опыта австрийцы разрабатывали систему взаимодействия с "польским элементом" для подавления русской разведки{110}. Сторонники Й. Пилсудского помогали австрийцам вести разведку в России. Так, в 191 г. о положении в Варшавском военном округе Эвиденц бюро получило 187 оплаченных донесений от своей агентуры и 421 — бесплатное от "польских патриотов". О положении дел в Киевском военном округе получено было 109 оплаченных донесений и 217 донесений, оплаченных польским комитетом во Львове{111}.

    В начале 1911 года Генеральный штаб Австро-Венгрии ввел в действие "Инструкцию разведывательной службы в мирное время". Один из ее авторов писал: "Весь известный нам в то время опыт разведывательной работы прочих государств был использован нами в качестве вспомогательного материала. Кроме того, мы приложили все усилия к сохранению единообразного сотрудничества всех гражданских властей с военной разведывательной властью"{112}.

    По планам австрийской разведки предполагалось иметь агентурную сеть не только в приграничных, но и во всех военных округах России, включая сибирские. Военное ведомство Австро-Венгрии стало пользоваться услугами международной организации "Бельгийское агентурное бюро". В 1911 г. агенты этого бюро добыли 11 сверхсекретных документов, касавшихся оперативных и мобилизационных планов Черноморского флота, а также 23 "смотровых" отчета по состоянию войсковых частей Московского и Одесского округов{113}. 2 апреля 1912 г. секретное совещание высшего командования, проходившее в Вене под председательством эрцгерцога Франца-Фердинанда, предложило ассигновать "на усиление рабочих средств" Бельгийского агентурного бюро еще 500 тыс. крон{114}.

    Развивалось сотрудничество разведок Германии и Австро-Венгрии. Германская разведка была проведена по учетным документам Эвиденц бюро как "источник № 184"{115}. Летом 1911 г. германский Генштаб передал австрийцам "отлично исполненную рекогносцировку части Ковно-Лонжинского шоссе, копии "добровольных анонимных корреспонденций", полученные из Туркестана. Также германцы передали союзникам сводку сведений о политических настроениях войск Варшавского, Одесского, Виденского, Петербургского и Приамурского военных округов, Балтийского и Черноморского флотов. Полученные сведения указывали на "ничтожное по составу и распадающееся состояние военно-политических организаций" в западных округах и на Черноморском флоте, и, наоборот, на достаточно обширные размеры военно-политических организаций" в Московском, Петербургском, Туркестанском округах. Именно там, как предполагалось, в ближайшем, 1912 году, возможен "ряд политических событий"{116}. Только в 1913 г. на оплату сведений, полученных от германской разведки, австрийцы израсходовали 23700 крон{117}.

    Сведения о германской военной разведке, которыми располагало ГУГШ в этот период, по-прежнему были скудны и отрывочны, но даже и они давали представление о внушительных размерах её деятельности на территории империи. Вблизи русских границ германская разведка имела 5 крупных центров: в Кенигсберге, Алленштейне, Данциге, Познани и Бреслау. Начальник контрразведывательного отделения штаба Московского военного округа подполковник князь В.Г. Туркестанов осенью 1912 г., сумел раздобыть сведения об одном из них — разведцентре I армейского корпуса в Кенигсберге. Согласно полученным данным, возглавлял центр майор Блек фон Шмеллинг. Под его началом были 6 офицеров, руководивших агентурой в России{118}.

    Продолжала свою работу в России японская разведка. Например, к 1911 г. ею был составлен "военно-статистический" обзор тихоокеанского побережья империи и дано подробное описание пунктов, удобных для высадки десанта{119}.

    Период 1911-1914 гг. характеризовался не только нарастанием интенсивности разведывательных операций, не и увеличением числа государств осуществлявших разведку в России. Например, Швеция, еще в 1909 году не имела вообще разведслужбы, а в 1912 г. уже активно вела разведку на территории Российской империи. Русская контрразведка вынуждена была постоянно приспосабливаться к "почерку" иностранных спецслужб. Характеризуя методы работы шведской разведки, штаб Санкт-Петербургского военного округа подчеркивал, что она пытается копировать приемы германцев и потому, пользуется услугами женщин-агентов. Однако шведы внесли некоторые изменения. Из своего опыта они вывели, что подобных агентов можно использовать не более 2-3 раз, т. е. до тех пор, пока женщины, оказывающие услуги разведывательного характера, отчетливо не сознают сути поручений и связанного с ними риска{120}.

    Это могло означать, что шведская разведка делает ставку на дилетантов — "почтальонов", редко посещавших Россию, следовательно, не привлекавших к себе внимание полиции. Такие агенты могли выполнят только простейшие задания, но их многочисленность компенсировала низкую квалификацию.

    Также шведы использовали одновременную отправку в Россию больших партий своих офицеров. Военный агент в Дании, Швеции и Норвегии капитан П.Л. Ассанович 28 ноября 1912 года представил ГУГШ солидный список выехавших за 3 месяца в Россию шведских офицеров. Капитан объяснил этот массовый заезд "окончанием полковых сборов во всей армии и почти полным прекращением всяких занятий в пехоте, вследствие роспуска рекрут…" Поэтому 260 шведских офицеров отправились в Россию "изучать язык" до весны 1913 года{121}. Все они рассредоточились по городам Европейской России и властям наблюдать за ними было крайне сложно.

    Но в этот же период обозначились и некоторые благоприятные для России изменения в работе иностранных спецслужб. В частности, с 1911 года медленно начинает снижаться в России активность британской разведки, меняются цели её работы. В Лондоне перестали причислять Россию к группе первоочередных противников. Британская разведка, как и спецслужбы других государств в эти годы пребывала в состоянии перманентной реорганизации. В 1912 году разведка ГУГШ через свою агентуру получила списки сотрудников Управления военных операций Британского военного министерства. ГУГШ также выявило структуру этой организации и новые цели, поставленные перед ее подразделениями. Отдел МО3, как следует из этих документов, теперь занимался сбором информации только о союзных и нейтральных государствах, к которым относились теперь Франция, Дания, Китай, Япония, Бельгия — и Россия{122}.

    Итак, разведки наиболее вероятных европейских противников России — Австро-Венгрии, Германии в 1912-1914 гг. начали уделять возрастающее внимание тыловым военным округам России, в том числе Иркутскому и Омскому. Это объясняется, прежде всего, изменением внешней политики России. С 1912 года царское правительство инициирует дальнейшее расширение русско-французских военных обязательств, а заодно, пытается подучить официальное заверение Лондона о поддержке России в случае общеевропейского конфликта{123}.

    Под влиянием нараставшей напряженности в мире (гонка вооружений, Агадирский кризис, балканская сумятица, Синьхайская революция в Китае и т. д.) Россия отказалась от попыток удержаться в стороне от англо-германского конфликта и, по-видимому, поставила перед собой задачу выиграть время для наращивания вооруженных сил и укрепления связей с Англией и Францией{124}.

    Вмешательство России в монголо-китайский конфликт и прокладка второй линии стратегической Транссибирской магистрали, увеличивавшей ее пропускную способность, а значит — и военную мощь империи в Азии, подстегнули интерес Германии и Австро-Венгрии к Сибири, о которой, видимо, их разведслужбы, имели пока крайне скудные сведения. В частности, судя по отчетам Эвиденц бюро, до 1912 года в австрийском Генштабе не имели разведывательной информации только по двум военным округам России — Омскому и Иркутскому. Это вынуждало австрийскую разведку искать способы организации агентурного "освещения" Сибири.

    В марте 1912 года к начальнику Иркутского ГЖУ обратился недавно приехавший в Сибирь из Москвы студент, который рассказал о своей необычной переписке с одной австрийской графиней. Осенью 1911 г. в московской газете "Русское слово" было опубликовано объявление графини Карлы Кутской, которая намеревалась совершить путешествие по Сибири. Графиня просила откликнуться "желающих ей сопутствовать". Студент, и без того собиравшийся по делам в Сибирь, решил воспользоваться приглашением графини, чтобы немного подзаработать. Он отправил письмо по указанному в газете адресу, предложив себя в качестве попутчика. В завязавшейся переписке студент узнал, что графиня "ведет образ жизни с приключениями и предприятиями рискованными, при которых сопровождающие ее должны быть тверды и непоколебимы, но при этом веселятся и живут в свое удовольствие"{125}.

    Молодого человека настойчиво приглашали для личного знакомства с графиней в Вену и даже выслали на дорогу деньги. Получив их, студент прервал переписку и уехал в Сибирь один. Однако в Иркутске его настигло очередное письмо из Австрии , теперь уже за подписью некоего Н. Артоляса, который сообщал, что графиня путешествовать не будет, но "весьма интересуясь Россией и особенно Сибирью, просит сообщить ей кое-какие сведения об этом крае". Видимо, изрядно перетрусив, студент ответил Артолясу и поинтересовался, что желает знать графиня. Вскоре он получил послание, в котором Н. Артоляс от своего имени, больше не упоминая о графине, четко сформулировал интересовавшие его вопросы. Первый. Произошло ли увеличение личного состава частей, расположенных вдоль монгольской границы и в каком размере? Второй. Насколько успешно идет прокладка второго пути Сибирской железной дороги, и на каком протяжении он сооружен? Третий. Увеличены ли караулы на Сибирской железной дороге? И последний. Какие войска стоят в Монголии?

    Вероятно, чтобы поддержать творческую активность студента ему, теперь уже из Софии анонимный доброжелатель выслал еще 300 франков. Сообразив, что продолжение переписки может закончиться крупными неприятностями, студент отправился в жандармское управление{126}.

    Жандармы передали дело Иркутской контрразведке. Перед русскими военными открылась прекрасная возможность регулярно снабжать австрийскую разведку дезинформацией, своевременно выявлять ее планы относительно Сибири и, быть может, выйти на австрийскую агентурную сеть в России. Но все это начальника Иркутской контрразведки ротмистра Куприянова не привлекало, скорее, неожиданно возникшая проблема только нарушила его самоуверенную безмятежность. В соответствии со своими принципами, ротмистр ограничился наблюдением за студентом{127}.

    Только ГУГШ по достоинству оценило это случайное событие. Генерал Монкевиц забрал дело из ведения штаба Иркутского округа, и сам взялся за его разработку. К сожалению, по архивным материалам не удалось проследить, чем завершилась операция. Случайно обнаруженной попытке австрийцев "поставить" агентуру в Сибири ГУГШ придало большое значение, о ней было доложено военному министру директору Департамента полиции и министру внутренних дел.

    И вот, несмотря на то, что рост интереса иностранных разведок к Сибири стал очевиден даже Петербургу, Иркутская контрразведка практически бездействовала, ГУГШ требовало активизировать работу, и главное — изменить методы.

    Спустя год после формирования Иркутского контрразведывательного отделения, его начальнику наконец-то пришла в голову простая и здравая мысль: рассредоточить офицеров и штатных наблюдателей по городам Сибири, а не держать всех вместе в Иркутске. Ротмистр Куприянов важно преподнес начальнику штаба округа это незатейливое новшество как плод долгих размышлений. Действительно, если все чины контрразведки находятся в Иркутске, то руководство и направление деятельности существующей агентурной сети, возможно лишь путем переписки. Частые командировки заведующих агентурой чинов отделения затруднены ввиду больших расходов. Переписка же не может заменить личного руководства деятельностью сотрудника, а временные приезды заведующего агентурой лица, дававшие сотруднику указания, не всегда достигают цели, вследствие частых перемен в состоянии наблюдаемых лиц"{128}.

    Поэтому в октябре 1912 года на "постоянное жительство" в Красноярск был командирован помощник начальника отделения шштаб-ротмистр Попов. Ему были выделены 4 наблюдательных агента в помощь, которых он рассадил по одному в Новониколаевске, Томске, Омске и Красноярске{129}. Чиновник для особых поручений ротмистр Стахурский был командирован в Читу также с четверкой младших агентов{130}.

    Стахурскому была передана секретная агентура в Чите, Сретенске, Нерчинске и Верхнеудинске, Попову — в Томске, Омске, Петропавловске и Красноярске. Начальник контрразведки вполне обоснованно надеялся, что этим "самое приобретение агентуры... облегчится, так как для приобретения сотрудника необходимо знание города, условий жизни в нем, знакомства, что при временных приездах осуществить затруднительно"{131}.

    ГУГШ настаивало на том, чтобы помощник начальника контрразведки постоянно находился в Омске при штабе округа, но в Иркутске по-прежнему считали, что Омск "особого интереса в смысле розыска представлять не может, а окружной штаб в случае нужды обойдется своими силами"{132}. Кроме того, Омск, как считали в Иркутске, удален от других городов Западной Сибири и командированный туда офицер контрразведки не сможет эффективно руководить агентурой в других городах региона{133}.

    Благодаря рассредоточению сил контрразведывательного отделения не только увеличилась зона его операций, но и находившиеся ранее под повседневным контролем начальника отделения офицеры получили возможность проявить собственную инициативу. С осени 1912 года акцент в деятельности сибирской контрразведки смещается с бесплодного наблюдения за "подозрительными" на активные наступательные методы контршпионажа — внедрение агентов в японские разведцентры на территории Манчжурии и ближайшее окружение губернаторов китайских провинций, граничивших о Россией. Успех в этом деле зависел от умелого подбора руководителями контрразведки непосредственных исполнителей — секретных и рядовых — службы наружного наблюдения — филеров. Оказалось, что найти честных и способных агентов крайне сложно. Эта проблема затрудняла работу всех контрразведывательных отделений России.

    Изначально предполагалось, что отделения контрразведки будут действовать негласно, а их сотрудники обязаны будут хранить в тайне свою причастность к контрразведке. Таким образом, ГУГШ надеялось обеспечить скрытность наблюдения за подозреваемыми. Однако иностранные разведки быстро узнали о появлении в России специальных органов для борьбы со шпионажем, причем эту информацию они получили от самих сотрудников контрразведывательных отделений. Так, к концу ноября 1911 года разведки Германии, Австро-Венгрии знали практически все о контрразведывательных отделениях западных военных округов России, включая имена их сотрудников. В отчете австрийской разведки за 1911 г. говорилось: "Составлен план-регистр распределения по Варшавскому округу нового военно-полицейского наблюдения с некоторыми данными по вопросу о намеченном Варшавским военно-полицейским бюро порядке работы"{134}. Такие же "планы-регистры" были составлены по Киевскому, Виленскому и Одесскому округам{44}. Как установило позже ГУГШ, все эти сведения противник получил "путем сравнительно ничтожных подкупов" непосредственно самих агентов контрразведки. Австрийская разведка пришла к обидному для русских, но справедливому выводу о "неразборчивом комплектовании наблюдательных сил русских военно-полицейских бюро"{135}.

    10 августа 1912 года ГУГШ направило генерал-квартирмейстерам военных округов письма с просьбой "сделать распоряжения относительно возможно строгого подбора состава агентов контрразведывательных отделений"{136}. Собственно необходимости в этом напоминании не было. Начальники отделений и сами прекрасно понимали значение правильного выбора агентов, но определить ценность каждого можно было только на деле.

    Наблюдательные агента контрразведывательных отделений, в отличие от унтер-офицерского состава Корпуса жандармов, не считались военнослужащими, их действия не были регламентированы уставом. Даже младшие наблюдательные агенты контрразведки пользовались большой свободой действий. Им нередко приходилось самостоятельно выбирать объекту наблюдения, руководствуясь интуицией и опытом, не ожидая указаний начальства. Тринадцатый параграф "Инструкции начальникам контрразведывательных отделений" утверждал: "... роль филера в контрразведке не ограничивается наружной прослежкой, но зачастую вызывает необходимость в сыскных приемах, даже в беседах с подозреваемыми лицами…"{137}. Поэтому рядовой сотрудник должен был обладать достаточно высоким уровнем интеллекта и навыками сыскной работы. Найти людей, соответствовавших этим требованиям, было трудно. Как следствие, подбор агентов был случайным, часто среди них попадались проходимцы, прельстившиеся высоким жалованием. Это обуславливало вредную для дела частую сменяемость наблюдательного состава отделений. Например, начальник Варшавского отделения ротмистр С.В. Муев 16 мая 1913 года представил Особому делопроизводству ГУГШ список лиц, уволенных им со службы за полтора года. Оказалось, что состав отделения полностью обновился. По штату в отделении числилось 14 агентов-наблюдателей, а за указанное время ротмистр уволил 17, в том числе двух за шантаж, и ложные сведения, одного — за злоупотребление властью, остальных — "по болезни" и добровольному желанию{138}.

    К 1 января 1914 г., т. е. за два с половиной года работы из Иркутского контрразведывательного отделения были уволены 26 агентов и секретных сотрудников"{138а}.

    В Сибири найти хорошего агента для контрразведки было непросто. Начальник штаба Иркутского округа, по этому поводу докладывал генерал-квартирмейстеру ГУГШ: "…на месте подходящих людей почти нет, приходится некоторых служащих выписывать из Европейской России. Трудность приобретения агентуры в отделении усугубляется еще тем, что в этом деле приходится считаться с японским, китайским и корейским языками, знание которых почти не встречается среди лиц европейского происхождения, без знания же этих языков сотрудники могут выполнять лишь филерские обязанности"{139}.

    Сам начальник Иркутской контрразведки вплоть до лета 1912 года высоких требований к своим сотрудникам не предъявлял. Руководствуясь собственным мнением о том, что контрразведывательная работа заключается преимущественно в "вещательном надзоре", он только это и вменял в обязанность филерам и секретным сотрудникам. Естественно, контролировать, таким образом всю Сибирь одному отделению, состоявшему всего из 15 служащих, было не под силу. Поэтому, не представляя себе иных методов контршпионажа, ротмистр Куприянов главной причиной малопродуктивности своей работы считал "недостаток штатных сотрудников"{140}.

    Он постоянно жаловался на нехватку филеров. Действительно, случалось, что агент следил в поезде за иностранцем, а тот во время остановок на вокзалах беседовал с ожидавшими его неизвестными господами. Выяснить, кто они, как правило, не удавалось. Агент не мог бросить иностранца, а жандармы отказывались помогать в слежке{141}. При сохранении такого порядка работы необходимо было в каждом крупном городе Сибири дополнительно учредить опорные пункты контрразведки, следовательно, число наблюдательных агентов также должно возрасти. Ротмистр Куприянов предложил увеличить численность наблюдателей за счет троекратного сокращения расходов на секретную агентуру. В этом случае можно было бы без дополнительных ассигнований обзавестись 23 агентами наблюдения вместо 12 имевшихся по штату, и распределить их по 9 сибирским городам. Генерал-квартирмейстер ГУГШ не одобрил эту идею. В письме начальнику штаба Иркутского округа он разъяснял: "…хотя и упоминается, что изменения не повлекут новых ассигнований, но с этим нельзя согласиться, т.к. едва ли можно будет при развитии деятельности по контрразведке пользоваться агентурными средствам для увеличения состава отделения без ущерба делу"{142}.

    Специалисты Особого делопроизводства по опыту знали, что в основе борьбы со шпионажем должно лежать широкое использование секретной агентуры, а штатные наблюдательные агенты призваны играть вспомогательную роль. В Сибири же все складывалось наоборот.

    И тем не менее, весной 1912 года Иркутская контрразведка под давлением ГУГШ предприняла первые попытки приобрести агентов среди служащих Чаньчуньского бюро японской разведки. Сделать это было сложно. В бюро работали только выходцы из Восточной Азии — японцы, китайцы и корейцы. Многие из них прошли подготовку в специальной Нанкинской школе, финансируемой японским правительством, и все без исключения, прежде чем попасть в бюро, прошли не одну проверку. Русской контрразведке оставался только один способ проникнуть в бюро — склонить к сотрудничеству человека, уже состоящего на службе в Чаньчуньском бюро.

    Начали издалека. Стараниями помощника начальника отделения Попова к нелегальному сотрудничеству был привлечен японский подданный, обосновавшийся в Томске. Чиновник для поручений Стахурский добился согласия на сотрудничество от "одного русского" (вероятно, это был Виктор Покровский), хорошо владевшего японским и китайским языками, а главное — жившего близ Чаньчуня{143}. Через несколько месяцев удалось достичь главной цели — завербовать одного из сотрудников японского разведбюро, но об этом ниже.

    Методы привлечения людей к негласному сотрудничеству с контрразведкой были разными, но в основном сугубо прагматичными, не имевшими ничего общего с патриотизмом. Девятый параграф "Инструкции начальникам контрразведывательных отделений" напоминал о старом жандармском правиле: "Лучший способ завязки сношений с лицами, могущими оказать услуги — поставить намеченное лица в ту или иную зависимость от себя…, приняв предварительно во внимание отрицательные качества намеченного лица…"{144}.

    Контрразведка привлекла к сотрудничеству (как и жандармы) людей полезных, но малопочтенных и уж отнюдь не романтических героев.

    Во второй половине 1912 года помимо полутора десятков "секретных сотрудников", действовавших на территории Сибири, Иркутской контрразведке удалось обзавестись четырьмя агентами в Китае. Насколько можно установить по сохранившимся архивным документам, в Харбине работали Чии Хван Тан и Василий Грибулин, в Цицикаре — Фу Юн Чень и В.Покровский — в Чаньчуне{145}.

    Успешную работу с агентурой стимулировали кадровые изменения в Иркутской контрразведке. Начальник штаба Иркутского округа, убедившись в полной некомпетентности начальника контрразведывательного отделения ротмистра Куприянова, 28 ноября 1912 года обратился в ГУГШ с просьбой назначить вместо него штаб-ротмистра Попова. С зимы 1912 года он фактически принял на себя командование отделением, хотя еще десять месяцев формально эту должность продолжал занимать Куприянов{146}.

    Благодаря энергии и профессионализму Попова число секретных сотрудников постепенно увеличивалось, и главное — резко возросла ценность полученной от них информации. Напомним, что сводка агентурных сведений за октябрь — декабрь 1911 года содержала 25 донесений 3 сотрудников, т. е. в среднем — 8 донесений в месяц. Апрельская сводка 1912 года включала 4 донесения- все тех же агентов{147}. Сведения, поступавшие в эти месяцы, представляли собой простую констатацию бессвязных и малозначительных фактов.

    Ежемесячные агентурные сводки с конца 1912 г. по июль 1914 года содержали в среднем 25-30 "сведений" поступавших от 5-7 агентов. Каждый из них фигурировал в сводке не чаще 5 раз. Наиболее ценную информацию давали агенты "Восточный", "Ходя", "Шилка", "Жук" и почтовые чиновники, занимавшиеся перлюстрацией. Последние не имели кличек, а изложению поступившей от них информации в сводках всякий раз предшествовала фраза: "Из совершенно секретных источников".

    Благодаря информации, поступившей от агентуры в октябре-декабре 1912 года. Иркутская контрразведка сумела наконец-то задержать первых иностранных разведчиков.

    24 октября 1912 года в Омске по требованию штаб-ротмистра Попова полицейский пристав арестовал китайского чиновника Джан Юна и его слугу Дуан Мэн Фу. Китайцы заявили, что едут по торговым делам из Пекина в Семипалатинск, однако, после обыска и серии допросов в жандармском управлении выяснилось, что Джан Юн на самою деле является офицером китайской армии. Среди отнятых у китайцев бумаг жандармы обнаружили предписание президента Китая Юань Пикая подполковнику Джан Юну отправиться в поездку по Сибири для сбора сведений о расположении и состоянии русских войск{148}.

    28 декабря на станции Красноярск по просьбе все того же штаб-ротмистра Попова железнодорожные жандармы взяли под стражу трех китайцев, которых он заподозрил в шпионаже. Среди задержанных оказался начальник Кульджинского армейского штаба Хао Ко Цзюань. При аресте он вел себя вызывающе. Когда жандармы раскрыли его чемодан с документами, китаец попытался уничтожить несколько запечатанных пакетов. Его успокоили силой. Нервничал офицер не зря. Среди вещей Хао Ко Цзюаня были найдены 14 топографических карт с нанесенными на них метками, 3 "сплошь покрытые иероглифами" блокнота, 16 исписанных тетрадей и ряд других документов, содержание которых (после перевода на русский язык) доказывало шпионский характер поездки офицера и его спутников{149}.

    Сообщения агентуры давали контрразведке обильный материал для розыскных действий по самым разным направлениям. Например, в 1913 году из донесений своих секретных сотрудников, получивший повышение ротмистр Попов знал о широко распространившейся в Восточной Сибири нелегальной продаже оружия. Он дал поручение агенту "Восточному" определить источник поступления винтовок и боеприпасов на нелегальный рынок. Под видом торговца, стремившегося заполучить партию оружия, агент через посредников предложил сделку чиновникам Иркутских артиллерийских складов. Оказалось, что у них давно отлажен механизм тайной продажи боевого оружия и в этом участвовали не только чиновники и писари, но даже офицеры{150}.

    Особенно эффективны были действия зарубежной агентуры. Так, в апреле 1913 года сотрудник "Ван Ли" успешно завершил начатую Иркутской контрразведкой год назад операцию по внедрению в Чаньчуньское разведывательное бюро. Им была "приобретена "агентура" из среды японцев, служивших в этом разведцентре{151}. 27 июня 1913 года агент "Шмель" выкрал из канцелярии японского консула в Харбине секретную карту пограничных районов Китая и Монголии, составленную японскими офицерами. Карта была переправлена в штаб Иркутского округа{152}.

    В ноябре 1913 года агент "Пятерка" передал контрразведке списки служащих Чаньчуньского бюро{153}. Благодаря удачно работающей агентуре контрразведка получила возможность заранее узнавать о готовящихся акциях японской разведки. Так, 28 октября 1913 года агент "Шилка" докладывал, что в Харбин из Японии прибыл некто по фамилии Такахаси и обратился к японскому консулу с просьбой о выдаче заграничного паспорта. Консул отказал и Такахаси немедленно выехал в Чаньчунь. 29 октября агент контрразведки "Чаньчунец" сообщил руководству, что к начальнику Чаньчуньского разведцентра полковнику Морита явился неизвестный японец. Они уединились в кабинете полковника и беседовали несколько часов, после чего неизвестный отправился в Харбин. Это был Такахаси. По протекции полковника Морита он, теперь уже без труда, получил паспорт для поездки в Россию{154}.

    Резонно заключив, что обычным путешественникам офицеры разведки покровительство не оказывают, ротмистр Попов распорядился "учредить агентурное наблюдение за проездом Такахаси по России". Филеры взяли его под опеку на пограничной станции Манчжурия.

    Как только осенью 1912 года оживилась работа зарубежной агентуры, в штаб Иркутского округа хлынула информация о китайском шпионаже в Сибири. Стало очевидным заблуждение ГУГШ и командования сибирских округов относительно пассивности китайской разведки вследствие ослабления центральной власти в самом Китае. Наоборот, из-за усиления сепаратистских настроений в Синьцзяне и Монголии президент Китая Юань Шикай, нуждавшийся в достоверной информации, стал периодически отправлять партии своих офицеров на сбор сведений о русских войсках, расположенных на границе с Монголией, на Алтае, а также в Тарбагатае. Проезжавший через Омск в сентябре 1912 года генерал Юн Хань, как было установлено позже, имел задание "обследовать в военном отношении" территорию Степного края и, особенно, Семипалатинской области{155}.

    С конца 1912 года внимание Юань Шикая было отвлечено борьбой с Гоминьданом и подготовкой похода на республиканский юг Китая. Поэтому он прекратил засылку в Сибирь своих соглядатаев. Но зато без указаний Пекина, по личной инициативе, разведку в России продолжали губернаторы северных провинций Китая. Агент контрразведки "Четверка" 14 апреля 1913 года докладывал: "…в Китае военная разведка до настоящего времени не вылилась в строго определенную форму. Специальных сумм на разведку центр больше не выделял и губернаторы использовали на эти цели средства местных бюджетов{156}.

    Губернаторы командировали в Сибирь, главным образом, лично преданных им офицеров и чиновников. Большей частью эти люди не имели специальной подготовки, а иногда — и хотя бы элементарных представлений о конспирации, Общей целью их поездок был сбор сведений о настроении русского общества по поводу "монгольских событий" и о дислокации войск в приграничных районах.

    Как отмечала русская агентура, большую помощь китайцам в деле разведки оказывали "служащие германских оружейных заводов". Кто именно — осталось загадкой. Правда, сведения, поставляемые ими китайцам, либо совершенно не соответствовали действительности, либо были сильно преувеличены. Это объяснялось желанием немцев запугать губернаторов военными приготовлениями России, чтобы заставить их увеличить закупку германского оружия и тем подготовить почву для дальнейшего упрочения политических позиций Германии в Китае{157}.

    Не прошли мимо внимания русской агентуры попытки Пекина осенью 1913 года централизовать службу военной разведки. Генерал-квартирмейстер штаба Иркутского округа, ссылаясь на агентурные источники, 6 ноября доложил ГУГШ о том, что в Китае закончены работы по организации разведывательных отделений при штабах провинциальных армейских округов. Военное министерство Китая отобрало 36 офицеров "из числа наиболее способных и знающих военное дело, окончивших военную школу и знающих иностранные языки". Их группами по 12 человек прикомандировали к штабам Гиринской, Мукденской и Хейлундзянской провинций. В январе 1914 года большинство из них должны были отправиться со специальными заданиями в Россию{158}.

    Поэтому не удивительно, что сибирская контрразведка "занималась" преимущественно китайцами.

    Первостепенное значение заграничной агентуре придавали все контрразведывательные отделения России. Например, Виленское отделение на 1 января 1913 года имело в своем распоряжении 48 агентов, из них — 9 человек работали в Кенигсберге, Эйдкунене, Вене и ряде других городов Австрии и Восточной Пруссии. Генерал-квартирмейстер штаба Виленского военного округа Бедов, характеризуя работу своего контрразведывательного отделения за 1912 год, подчеркнул: "…удачно приобретенная агентура в Эйдкунене и Кенигсберге на первых же порах дала ценные указания относительно существования и местонахождения лиц, ведущих военную разведку в России и о некоторых агентах"{159}.

    Практически все "ликвидации" (т. е. аресты) в Сибири разведчиков нелегалов и связанных с ними русских подданных были проведены контрразведкой благодаря сведениям, полученным от агентуры. Слежка за подозреваемыми в шпионаже непосредственно на территории Сибири, как правило, представляла собой завершающую фазу операции, предшествовавшую аресту. Самым "урожайным" на ликвидации был сентябрь 1913 г.

    Агент контрразведки "Четверка" сообщил, что 8 сентября 1913 года из Семипалатинска в Омск пароходом "Иван Игнатов" для дальнейшего следования железной дорогой в Пекин выехал командир саперного отряда Синьцзянской провинции Ма Си Цзы со слугами. По дороге из Кульджи в Семипалатинск он собирал сведения о русских частях, стоявших в Монголии, выяснял расположение пограничных караулов и, по мере возможности, отправлял письменные донесения об увиденном начальнику Кульджинского армейского штаба. Как выяснил "Четверка", главная цель поездки офицера — доклад военному министру о положении дел в Синьцзяне. Агенту даже удалось разузнать, что на обратном пути из Пекина Ма Си Цзы поедет под другой фамилией, и по дороге будет останавливаться в сибирских городах для сбора сведений о войсках, которые могут быть выдвинуты в Западный Китай и Монголию{160}.

    По донесению "Четверки" немедленно были приняты меры. В Омске за китайским офицером и его слугами наблюдал старший агент Аверин, а когда они 11 сентября сели в поезд, слежку продолжили два младших агента контрразведки. 14 сентября на станции Иннокентьевская один из агентов, согласно предварительным инструкциям ротмистра Попова, обратился к начальнику местного жандармского отделения ротмистру Порай-Кошицу выдавая себя за обычного пассажира с жалобой на китайцев, якобы укравших у него деньги. Китайцев задержали. Похищенных денег при обыске у них, конечно, не нашли, но у Ма Си Цзы отняли тетрадь с записями на китайском, а у его спутника — Цао Ци Чжаня — 26 писем. Когда документы были переведены штабс-капитаном Каттерфельдом на русский язык, оказалось, что в 10 письмах содержатся сведения о составе и размещении русских войск в Монголии. Тетрадь Ма Си Цзы представляла собой путевой дневник с записями чисто разведывательного характера{161}.

    Неоднократно информацию о китайских разведчиках поставлял Иркутскому штабу агент "Ходя", вероятно, служивший в канцелярии Цицикарского губернатора Пе Куй Фана. Так, он доносил, что в августе 1913 года сотрудник временно созданного губернатором разведотдела Ван Лу (настоящее имя Чжао Чуань Чан) отказался от командировки в Сибирь, за что был уволен. Это же задание получил чиновник Сун Лу (он же Чжан Фын Сан). Выехать в Россию он должен был, по сведениям "Ходи", в середине сентября. "Ходя" передал контрразведке фотографию Сун Лу и подробный перечень секретных документов, которые будут при нем{162}.

    Когда 27 сентября Сун Лу появился на станции Манчжурия, филеры, поджидавшие его почти две неделя, сразу же установили за ним наблюдение. С арестом контрразведка не спешила; сперва дали возможность китайцу приступить к сбору информации, а задержали его 30 сентября на железнодорожной станции Иркутска{163}.

    Каждый арест шпионов в Сибири был результатом заранее спланированной акции. Даже там, где на первый взгляд, явно присутствовал элемент случайности, в конечном счете оказывалось, что он существенной роли не играл, а был лишь одним из дублируемых звеньев цепи расследования. Случай мог только ускорить развязку, но не он определял успех.

    В начале июня 1911 года агент "Восточный" предупредил начальника Иркутской контрразведки о том, что в штабе Иркутского военного округа действует японский информатор{164}. Бeз каких-либо уточняющих сведений обнаружить его было практически невозможно. Однако, контрразведка установила наблюдение за посетителями ресторанов и трактиров Иркутска, чтобы не терять время в ожидании дополнительных указаний "Восточного". Больших надежд на успех этого мероприятия не возлагали, но выбора не было.

    14 июня филер контрразведки Уласовец, дежуривший на Тихвинской улице Иркутска, обратил внимание на медленно прогуливавшегося японца, который постоянно огладывался по сторонам. Через некоторое время к японцу подошел солдат и передал ему клочок бумаги. Поговорив минуту, они расстались. Уласовец, быстро сориентировался и решил следить за рядовым, оставив японца. Филер нагнал солдата, завязал с ним беседу и выяснил, что зовут его Тарас Кацан, служит он вестовым у командующего войсками Иркутского военного округа генерала Эверта. Об этом тотчас доложили командующему, и он приказал установить за вестовым круглосуточное наблюдение. Однако Кацан больше в контакты с японцами не входил. В июле ротмистр Попов получил сведения от заграничной агентуры о том, что в Харбинском консульстве Японии имеется доклад об июньской поездке генерала Эверта в Манчжурию. Автором доклада был секретарь японского консульства во Владивостоке Хирото Минори. Материалом послужили донесения японской агентуры, в том числе, поступившие от кого-то из служащих при генерале. Начальник контрразведки предположил, что именно эти сведения и передал японцам Кацан. Для проверки своих подозрений ротмистр устроил провокацию. Он поручил своему агенту-корейцу познакомиться с Кацаном и, назвавшись сотрудником Х. Минори, предложить ему деньги за информацию об офицерах штаба округа.

    8 сентября Кацан, явившийся на встречу с "японцем", был арестован{165}.

    Агентура Иркутской контрразведки, работавшая за рубежом, способна была давать сведения только о китайской или японской разведке. Однако, как уже отмечалось, в 1911-1914 гг. Сибирью заинтересовались разведывательные службы Австро-Венгрии и Германии. Поиск их агентов в Сибири строился преимущественно на результатах общего наблюдения за иностранцами и тайного выборочного просмотра корреспонденции.

    Секретные сотрудники контрразведки из числа почтовых служащих усердно читали письма всех подозреваемых, но до зимы 1912-1913 гг. ощутимых результатов это не приносило. Японцы вели себя крайне осторожно, и не доверяли секреты почте, а пользовались услугами специальных курьеров. Китайцы поступали также. Корреспонденция европейцев достаточного материала для контрразведки не давала. И, тем не менее, по заведенному порядку, почта всякого, кто навлек на себя подозрение, подвергалась тщательному изучению. После "дела" графини Кутской особенно пристально власти следили за выходцами из Австро-Венгрии.

    В октябре 1912 года внимание контрразведки привлекла обосновавшаяся в Иркутском уезде австрийская подданная Елена Маргулла. Под наблюдение взяли ее переписку. Е. Маргулла, по характеристике ротмистра Попова, "женщина образованная, развитая, хорошо ознакомленная с розыскными приемами и весьма осторожная", оказалась все же недостаточно осмотрительной и зимой 1913 года отправила в Нижний Новгород несколько писем своему соотечественнику Ф. Шиллингу. По тексту этих писем контрразведка установила присутствие в Сибири еще одного вероятно причастного к шпионажу, лица — некоего "владельца пивоваренного завода" в Новониколаевске. Личность этого человека жандармы установить не смогли (скорее указанный в письме род его занятий был вымышленным), но предположили, что Маргулла получала от него сведения военно-политического характера. Судя по перехваченным письмам, Маргулла занималась сбором информации о действиях русских войск в Монголии. Эти сведения она получала от подрядчиков, доставлявших войскам продовольствие и фураж. В мае 1913 года Маргулла выехала из Иркутска в Австрию и была задержана контрразведкой на территории Киевского военного округа{166}.

    Так называемые "ликвидации" или аресты, представляли собой лишь отдельные, весьма редкие эпизоды в напряженной контрразведывательной работе. Число подозреваемых в шпионаже, выявленных стараниями секретной агентуры и наружным наблюдением, во много раз превосходило число лиц, действительно причастных к разведке, и в сотни раз превышало число арестованных за шпионаж. Чем шире круг подозреваемых, тем больше вероятность раскрыть агентурную организацию противника, либо ограничить диапазон ее возможностей. Быть может, именно это имели в виду окружные штабы при составлении списков лиц, подозреваемых в шпионаже. В предыдущей главе отмечалось, что утвержденная в июле 1911 года "Инструкция начальникам контрразведывательных отделений" разделила людей, подлежащих "особому вниманию" контрразведки на 20 категорий, но четкие критерии "подозрительности" отсутствовали. Решающую роль в этом играли указания агентуры. Например, контрразведке советовали брать под наблюдение владельцев и служащих книжных магазинов, "наиболее посещаемых иностранцами, особенно магазинов, берущихся достать секретные издания, при указаниях агентуры на этих лиц". Особое внимание предлагалось обращать на "книжные магазины, торгующие военными изданиями, а также на букинистов"{167}.

    На практике "подозрительным" становился всякий, кто хотя бы единожды привлек к себе внимание контрразведки. При таком подходе многое зависело от достоверности агентурных сообщений, а также от честности и интуиции офицеров-контрразведчиков. Отсутствие хотя бы одного из этих условий вело к напрасной трате сил и времени сотрудников контрразведки — с одной стороны, и подчас к личной катастрофе для подозреваемых — с другой.

    Девятый пункт седьмого параграфа "Инструкции начальникам контрразведывательных отделений" причислял к разряду "подозреваемых" штабных офицеров и чиновников, "живущих выше средств и близко стоящих к важным секретным сведениям"{168}. Наблюдение за этими людьми требовало от контрразведки большой осторожность, чтобы не оскорбить подозрениями невиновного, и в то же время своевременно распознать своего "клиента". Именно этой осторожности недоставало Иркутской контрразведке. Из-за бестактности ротмистра Куприянова в штабе округа создалась атмосфера подозрительности. Ротмистр установил наблюдение за своими коллегами — офицерами разведывательного отделения штаба округа. Жертвой его подозрений стал прикомандированный к штабу в 1911 году выпускник японо-китайского отделения Восточного института штабс-капитан Иванов. Он по долгу службы поддерживал знакомства с японскими офицерами, посещавшими Иркутск, и попал в поле зрения контрразведки. Штабс-капитан разъяснял, что с японцами он встречается "в целях разведки", но ему уже не верили, хотя никаких доказательств предательства не было. Начальник контрразведки донес о своих подозрениях командованию округа. В декабре 1912 года начальник разведотделения штаба округа полковник де Монфор приказал штабс-капитану Иванову "донести в рапорте" о всех знакомых ему японцах, а затем прекратить с ними отношения. 4 января 1913 года начальник штаба генерал Марков, приняв за истину предположение контрразведки, ни в чем не обвиняя Иванова, предложил ему оставить службу в штабе округа.

    После перевода с понижением в полк, Иванов стал замечать, что за его домом следят три подозрительных типа. Он решил, что это грабители. Одного из них офицер с помощью денщика поймал и доставил в полицейскую часть. Изумлению и негодованию штабс-капитана не было предела, когда он узнал от полицейских, что задержанный им человек является агентом контрразведки и приставлен наблюдать за ним.

    Формально обвинений в шпионаже против штабс-капитана Иванова никто не выдвигал, и, тем не менее, из-за посеянных контрразведкой сомнений в благонадежности, карьера его была сломана. Прослужив 18 лет в строю, имея высоко ценившийся диплом Восточного института, честолюбивый штабс-капитан оказался на должности младшего офицера пехотного полка, подобно новичку-подпоручику{169}. Ему оставалось только жаловаться на несправедливость. 4 марта 1913 года он писал генерал-квартирмейстеру ГУГШ: "... я выброшен из штаба без всяких объяснений, как какая-то подозрительная личность. Я лишился чина капитана, к которому был представлен... не вижу иных средств реабилитации себя, как обращение к Вам, ведающему делом разведки". Месяцем позже в рапорте начальнику Генерального штаба отчаявшийся штабс-капитан, уже не взывал о помощи, а негодовал: "... потрясен, явной слежкой на армию"{170}.

    Иванов так и не смог отвести от себя подозрения. Он отрицал всякую вину за собой, убеждал, что никогда и в мыслях не имел измены Отечеству, но все напрасно. Не было официального обвинения — не было и возможности оправдаться. Улик против Иванова оказалось недостаточно, чтобы отдать его под суд, или изгнать из армии, но их вполне хватило на то, чтобы запятнать честь офицера.

    Вероятно, случаи, подобные этому, не были редки, и контрразведывательные отделения других округов вели себя не менее грубо. По воспоминаниям В.Н.Коковцова, лидер октябристов А.И.Гучков, обладавший "бесспорно большой осведомленностью" в вопросах жизни армии, на одном из заседаний Государственной Думы открыто обвинил военного министра в том, что "секретные суммы расходуются на организацию жандармского сыска за офицерским составом", и ведут эти дела люди глубоко непорядочные{171}.

    Военные долго старались не замечать проблемы. Наконец, 12 сентября 1913 г. последовал циркуляр генерал-квартирмейстера ГУГШ, запретивший начальникам контразведывательных отделений "вносить офицеров в списки неблагонадежных лиц лишь на основе агентурных сведений...". Теперь за офицерами можно было вести наблюдение только с особого разрешения начальника штаба округа, а "по установлении вздорности вызвавших наблюдение агентурных сведений", все материалы следовало немедленно уничтожать{172}.

    В общем, бестактность Иркутской контрразведки обратила на себя внимание ГУГШ, а его циркуляр должен был предостеречь другие отделения от ошибок сибиряков.

    В 1911-1914 гг. Иркутская контрразведка, как военно-полицейское учреждение, сумела занять пустовавшую ячейку в структуре местного военно-бюрократического аппарата. Хотя и не сразу, но контрразведка определила для себя комплекс целей и нашла достаточно эффективные способы борьбы с выявленными ею органами иностранных разведок. Однако обеспечить успех борьбы со шпионажем во всей Сибири контрразведывательное отделение штаба Иркутского военного округа было не в состоянии, и потому ограничило свои действия территорией граничивших с Китаем районов Восточной Сибири.

    3. Общее состояние военной контрразведки в России в предвоенные годы

    Залогом успешной деятельности контрразведки был строгий учет всех подозреваемых в шпионаже и систематизация материалов, добытых агентурой и наружным наблюдением. В соответствии с утвержденными в 1911 г. "Правилами регистрации лиц контрразведывательными отделениями", на особые карточки чиновники контрразведки заносили имена и фамилии "заведомо причастных к военному шпионству, а равно подозреваемых в таковом", указывали их приметы, краткие биографии и "характеристики" деятельности. Контрразведывательное отделение, получив сведения, указывающие на возможную причастность к шпионажу какого-либо лица, немедленно заводило на него соответствующую карточку и копии ее рассылало всем контрразведывательным учреждениям империи, включая ГУГШ{173}.

    Помимо общей картотеки подозреваемых, во всех отделениях по агентурным дневникам составляли специальные "листковые алфавиты" лиц, упомянутых хотя бы раз в донесениях агентуры{174}. И, наконец, в каждом отделении вели общий список подозреваемых и "неблагонадежных" с условным разделением их по государствам, в пользу которых они работали, а "равно по районам и пунктам, в коих занимаются шпионажем". Эти сведения подлежали хранению в течение пятидесяти лет.

    Всего, по имеющимся у автора сведениям, на 1 января 1914 г. в 11 военных округах России были зарегистрированы 1379 подозреваемых в шпионаже (табл. 3). Самую многочисленную группу составляли заподозренные в связях с разведкой Австро-Венгрии. Их зарегистрировали во всех военных округах. В 7 военных округах контрразведка взяла на учет 309 вероятных агентов Японии. Лица, предположительно работавшие на германскую разведку, составили третью по численности группу подозреваемых.

    Таблица 3. Количество подозреваемых в шпионаже, зарегистрированных контрразведывательными отделениями окружных штабов России, на 1 января 1914 года{175}.

    Название Военного округа Государства, в пользу которых, возможно, работали подозреваемые

    Австро-Венгрия Германия Япония Китай Афганистан Турция Швеция Англия Румыния Не установлено

    Санкт-Петербургский Нет сведений

    Виленский 3 71　　　　 1

    Московский и Казанский 14 9 7

    Одесский 54 11 5　　 6　 2 16

    Кавказский 13 19 2　　 55

    Иркутский и Омский 11　 94 140　　　　　 26

    Туркестанский 6 4 2 2 111　　 10　 14

    Киевский 189 31　　　　　　　 52

    Приамурский 1 5 199 23　　　 1

    Варшавский 66 80　　　　　　　 19

    Всего 353 238 309 165 111 61 1 13 16 111

    Возможно, эти количественные данные отражали не реальную ситуацию, а представления окружных штабов и их контрразведывательных отделений об ожидаемых разведывательных усилиях со стороны конкретных государств. Например, вероятных германских агентов выявили почти все контрразведывательные отделения, исключая Иркутское. В Сибири, как был уверен штаб Иркутского округа, никаких признаков присутствия германской агентуры не было.

    Наибольшее количество подозреваемых — 272 человека, включила в свои списки контрразведка Киевского военного округа. Почти столько же -271 человека — в Омском и Иркутском военных округах взяла на учет Иркутская контрразведка. Немногим меньше — 229 подозреваемых зарегистрировала контрразведка Приамурского военного округа. В прочих округах, как видно из таблицы 2, число неблагонадежных не превышало 170 человек. Меньше всех держала на подозрении Московская контрразведка. На территории двух громадных округов — Московского и Казанского она обнаружила 30 условно причастных к шпионажу.

    Столь большие расхождения в числе подозреваемых нельзя объяснить исходя только из оценки стратегического значения округов, а значит, — степени проявленного к ним интереса со стороны иностранных разведок. (Исходя из наличия простой зависимости между военно-стратегическим значением округа и интересом к нему иностранных разведок). Например, в каждом из важнейших с точки зрения обороны России — Виленском, Одесском и Кавказском — контрразведка поставила на учет менее 100 человек, а тыловые округа — Омский и Иркутский — в сумме дали более 270.

    Причину, видимо, следует искать в переплетении чисто субъективных факторов, влиявших на деятельность отделений. Так, командование Иркутского военного округа стремилось всячески внушить ГУГШ идею о возраставшем значении Сибири в защите империи. Одним из косвенных доказательств этого, по мнению штаба, служило большое число взятых на учет контрразведкой подозреваемых в шпионаже на территории сибирских округов. Многое зависело от способностей и честолюбия самих офицеров-контрразведчиков, методов работы используемых каждым отделением. До начала лета 1912 года Иркутская контрразведка держала на учете 104 подозреваемых.

    Но после того как во второй половине 1912 года активизировалась работа негласной агентуры, а командование отделением принял энергичный офицер, число подозреваемых возросло более чем в 2,5 раза.

    Второй начальник Иркутского контрразведывательного отделения ротмистр Попов был настоящим энтузиастом контршпионажа. Будучи прирожденным сыщиком и великолепным актером он не только руководил операциями, но и участвовал во многих из них, нередко рискуя жизнью. Весьма остроумными способами ему удалось составить коллекцию фотографий японских и китайских нелегалов, наиболее часто посещавших крупные города Сибири{176}.

    Командование всех военных округов, расположенных по периметру границ России, было убеждено, что на территории каждого округа действовали преимущественно агенты разведок непосредственно с ним граничивших государств. Данное убеждение подкреплялось еще и тем, что сами окружные штабы вели разведку именно в этих соседних странах. Поэтому контрразведка Виленского военного округа, граничившего с Восточной Пруссией, 95% подозреваемых ею в шпионаже считала агентами Германии. 87% состоявших на учете контрразведки Приамурского военного округа были причислены к агентуре японцев. Омский и Иркутский округа своими границами соприкасались с Китаем, а в Манчжурии зона влияния России примыкала к японской зоне. Поэтому сибирская контрразведка числила за Китаем 52% общей массы подозреваемых, за Японией — 30%.

    Во многом практика подтверждала обоснованность подобного "географического" подхода в борьбе со шпионажем. Он был общим для всех контрразведывательных отделений империи, но при этом в каждом отделении существовали собственные критерии отбора подозреваемых, и, к сожалению, далеко не всегда объективные. Последнее обстоятельство и стало главной причиной появления неожиданно большого числа подозреваемых в Сибири. Преимущественное внимание контрразведки здесь было обращено на китайских чиновников и торговцев, разъезжавших по городам. Но торговцы работали в основном группами по 6-7 человек, чиновники и офицеры путешествовали всегда в сопровождении слуг. Если поведение хотя бы одного члена группы казалось филерам подозрительным, вся группа вносилась в список лиц, причастных к шпионажу.

    Японцы, как уже говорилось, жили в сибирских городах закрытыми общинами. Соответственно, как только появлялись указания агентуры на шпионскую деятельность — кого-либо из членов общины, контрразведка причисляла к разряду подозреваемых всех руководителей общины. Таким образом, в "группу риска", попадали как люди, действительно занимавшиеся разведкой в России, так и не имевшие никакого отношения к шпионажу. Определить, хотя бы приблизительно, процентное соотношение этих двух категорий не представляется возможным. С полной уверенностью можно сказать одно: далеко не все подозреваемые действительно были иностранными агентами и отнюдь не все агенты, действовавшие в России, попали в списки подозреваемых.

    Количество лиц, взятых на учет контрразведкой, многократно превышало число арестованных по обвинению в шпионаже (табл. 4). В 1911 — 1913 гг. из 1379 подозреваемых арестованы были 220 человек, то есть примерно один из шести. Между количеством подозреваемых, взятых на учет контрразведывательными отделениями и числом арестованных отсутствует прямая зависимость. Например, контрразведка Киевского военного округа имела на учете 272 подозреваемых, но за два с половиной года работы смогла арестовать только 26 человек, т. е. примерно одного из десяти. В то же время контрразведкой Варшавского округа при 165 состоявших на учете, был арестован 61 человек. Здесь соотношение арестованных и подозреваемых было 1 к 2,7. Столько же было в Виленском военном округе.

    Таблица 4. Численность арестованных по подозрению в шпионаже в 1911-19I3 гг.{177}

    Название военных округов Арестовано по годам Всего за 3 года

    1911 1912 1913

    Санкт-Петербургский 1 2 6 9

    Варшавский 14 20 27 61

    Виленский - 10 17 27

    Киевский 2 9 15 26

    Одесский - 9 5 14

    Кавказский - 1 1 2

    Туркестанский 5 7 10 22

    Иркутский и Омский 3 7 4 14

    Приамурский 1 13 27 41

    Московский и Казанский - 4 - 4

    Всего по годам 26 82 112 220

    Это были самые высокие результаты по России. Соотношение арестованных и подозреваемых в Приамурском военном округе было 1 к 5,5, в Туркестанском — 1 к 6,7. Если данное соотношение принять за показатель эффективности работы контрразведки, то, пожалуй, самым низким он был в Сибири. На 271 подозреваемого здесь пришлось лишь 14 арестованных. Это означало, что только на 1 из 19 подозреваемых контрразведка сумела собрать достаточно весомые доказательства его связи с иностранной разведкой. Из этого следует, что Иркутская контрразведка чрезмерно завысила число подозреваемых и не слишком удачно вела поиск доказательств их работы на иностранные спецслужбы. К тому же "зона активного влияния" сибирской контрразведки имела очаговый характер и распространялась только на некоторые города и крупные железнодорожные станции, расположенные вдоль Транссибирской магистрали. Там было организовано постоянное дежурство наблюдателей контрразведки, а также только там можно было рассчитывать на помощь жандармов. Сама "география" арестов указывала на их зависимость от данных обстоятельств. В 1912 году аресты на территории Сибири контрразведка провела в Омске, и Красноярске , а в 1913 г. — в Иркутске и на станции Иннокентьевская. Для сравнения, в 1913 году контрразведка штаба Варшавского округа провела аресты в 16 населенных пунктах, контрразведка Виленского округа — в 9, Туркестанского -в 6{178}. В Сибири же ликвидации проводились не более чем на двух станциях Транссиба ежегодно. Этому были две причины: во-первых, из-за своей малочисленности контрразведывательное отделение не способно было контролировать населенные пункты, лежащие вне линии Транссиба. Во-вторых, подготовка и проведение арестов на территории Сибири в 1912 и 1913 гг. были заслугой только одного офицера — ротмистра Попова. Поэтому аресты проводились в тех пунктах, которые он курировал.

    Безусловно, арестов могло быть значительно больше, если бы не российские законы, лишавшие военную контрразведку права в мирное время самостоятельно задерживать подозреваемых. Этим правом обладали жандармы и полиция. Жандармы, получив от контрразведки просьбу, осуществить арест, всякий раз выполняли ее не иначе, как после предварительного изучения дела, то есть — по собственному усмотрению. Это имело два следствия. С одной стороны, подобное разделение обязанностей ограничивало произвол контрразведки, с другой — ставило успех контрразведывательных операций в зависимость от мнения совершенно случайных людей. У жандармских офицеров часто не было времени изучать представленные контрразведкой материалы, обосновывавшие необходимость ареста, а ответственность за неправомерный арест заставляла их быть осторожными. Достичь "конечной цели контрразведки", т.е. привлечь к суду уличенного в шпионаже из-за несовершенства законов Российской империи удавалось не всегда.

    Российское законодательство начала века нуждалось в серьезной модернизации, особенно, в части, предусматривавшей ответственность за шпионаж. Несовершенство законов империи позволяло многим из уличенных в шпионаже избежать всякого наказания. Появление специальной службы контрразведки повлекло и необходимость соответствующих изменений в уголовном законодательстве, которые позволили бы более эффективно вести борьбу со шпионажем в мирное время.

    Вообще государственная измена и шпионаж по российским законам карались сурово. Статья 108 Уголовного уложения, принятого 22 марта 1903 г., разъясняла, что "государственной изменой называется способствование или благоприятствование неприятелю в военных или враждебных против России действиях (во время войны — Н.Г.), учиненной российским подданным"{179}. Если такое "способствование" оказало неприятелю существенное содействие, то измена каралась бессрочной каторгой; за простое содействие полагалась срочная (до 15 лет) каторга. Наказание "возвышалось" до смертной казни, если государственная измена заключалась в "шпионстве". Казни подлежали также уличенные в шпионаже во время войны иностранцы{180}.

    Серьезные наказания были предусмотрены за шпионаж в мирное время. Например, передача сведений о состоянии обороноспособности России и ее вооруженных силах иностранному государству, хотя бы и не находящемуся во враждебных к России отношениях, также была наказуема. Подобные действия характеризовались как особый вид государственной измены и по статье III уголовного уложения 1903 года, виновных ожидала каторга сроком до 8 лет, а при отягчающих обстоятельствах (использование служебного положения) — до 15 лет{181}.

    Однако, добиться осуждения преступника по этим статьям было очень сложно, так как суровые и тяжеловесные законы легко можно было обойти. Иностранные государства активно вводили в практику новые методы ведения разведки, которые не были предусмотрены российским законодательством.

    Шпионаж становился массовым, систематическим, а главное — совершенствовались способы сбора информации. Иностранные разведки начали интересоваться не только сведениями, официально составляющими военную тайну, но и всеми материалами о вооруженных силах России, в том числе опубликованными в прессе. Разведслужбы, получая от своих агентов из России все, что тем удалось добыть, включая инструкции по обучению войск, приказы по военным округам и отдельным частям, статьи из журналов и т. п., то есть несекретную информацию, обрабатывали ее и путем анализа извлекали важные сведения об обороноспособности империи.

    В этих условиях возникала проблема: что считать шпионажем? Является шпионажем, или нет сбор общедоступных опубликованных сведений, касающихся вооруженных сил империи? Военные уверяли юристов, что "вредоносность" подобных действий иностранных агентов не подлежит сомнению. А между тем Уголовное уложение 1903 года не считало подобные действия преступлением, (не предусматривало этот вид преступления). По объяснению составителей Уголовного уложения 1903 года, "то, что сделалось общеизвестным или было оглашено, конечно, не может быть почитаемо тайным сведением"{182}. Главный Военный суд империи в своих частных постановлениях разъяснял, что в соответствии с буквальным смыслом статью 111 Угол. улож., "сообщение агентам иностранного государства вообще приказов по военному ведомству ненаказуемо". Суды, учитывая эти нюансы, вынуждены были выносить оправдательные приговоры лицам, которые передавали иностранным агентам "не безусловно секретные" сведения о русской армии и получали за это деньги{183}. Нередко, уличенного в шпионаже, нельзя было привлечь к суду, если среди изъятых у него документов, несомненно указывавших на его связь с зарубежной разведкой, не оказывалось материалов, которые "заведомо для виновного должны были храниться в тайне", как того требовала ст. 111. Или еще одна нелепость. Заключением в тюрьме или исправительном доме наказывался виновный в "снятии плана, составлении рисунка или описания российского укрепленного места" с целью передачи сведений иностранному правительству (ст. 112 Уг. улож.), но сам факт сообщения становился наказуемым лишь в том случае, если власти могли доказать, что этому лицу было известно о секретном характере документов и ему была очевидна необходимость хранить их в тайне от иностранцев{184}.

    Чтобы уйти от ответственности, подозреваемому требовалось лишь доказать, что он не знал о секретном характере документов, которые передал или намеревался передать иностранцам. Поэтому судебные процессы над обвиняемыми в шпионаже были редки. Например, разведотделение штаба Варшавского военного округа за 1901-1911 гг. выявило 150 лиц, занимавшихся шпионажем, однако удалось "провести на суде" только 17 дел с 33 обвиняемыми, из которых 4 были оправданы{185}.

    К 1911 году назрела острая необходимость распространить сферу уголовной ответственности на те формы шпионажа, которые не были учтены Уголовным уложением 1903 года.

    В 1912 году министр юстиции и глава военного ведомства пришли к выводу: "…наше уголовное законодательство дает возможность бороться не с самим шпионством в современной его постановке, а лишь с исключительными его проявлениями — передачею и сообщением… наиболее важных, но благодаря принимаемым мерам, и наиболее редко добываемых сведений об обороне государства. Обычная же деятельность шпионов, собирание и передача данных о военных силах России на основании коих иностранные военные власти получают уже самостоятельно, безусловно тайные сведения, относятся к области ненаказуемых действий. Равным образом ненаказуемым является умышленное соглашение с иностранными властями для добывания интересующих их сведений{186}.

    3 марта 1912 года военный министр Сухомлинов и министр юстиции Щегловитов представили на рассмотрение Государственной Думы проект "Об изменении действующих законоположений о государственной измене путем шпионства"{187}. Ссылаясь на опыт регулярных изменений законов о борьбе со шпионажем во Франции, Германии и Австро-Венгрии, авторы проекта предлагали упростить формулы статей уголовных законов, каравших измену "путем шпионства" и увеличить "объем наказуемых действий по собиранию и сообщению сведений, имеющих значение для военных сил государства"{188}. Законопроект предусматривал изменение текста 4-х статей Уголовного уложения (ст. 111, 112, 118, 119) , а также введение 7 дополнительных статей.

    Государственный Совет и Дума с некоторыми поправками одобрили предложенные изменения и 5 июля 1912 года в каюте яхты "Штандарт" Николай II написал на первой странице проекта: "Быть по сему"{189}.

    Диапазон уголовно наказуемых деяний в соответствии с новым законом был значительно расширен. Теперь в Уголовном уложении появились наказания за "способствование правительству или агенту иностранного государства в собирании сведений…, касающихся внешней безопасности России..." (ст. 111). Была устранена зависимость наступления уголовной ответственности от знания преступником степени секретности собранных им сведении о "боевых потребностях и средствах обороны "государства. К числу преступлений относили теперь "вступление в соглашение с разведкой иностранного государства" (ст. 111). Согласно последней статье, уголовная ответственность наступала вне зависимости от характера и ценности сведений, на сообщение которых был заключен договор между российским подданным и иностранным государством.

    Каждая статья, определявшая наказания за государственную измену, была дополнена фразой: "покушение наказуемо". Уголовное уложение в ст. 49 определяло понятие "покушение" следующим образом: "Действие, коим начинается приведение в исполнение преступного деяния, учинения коего желал виновный, не довершенного по обстоятельству, от воли виновного не зависящему..."{190}.

    Новый закон предусматривал широкий разброс наказаний в зависимости от степени тяжести преступления. Так, ст. III предусматривала "заключение в исправительном доме на срок не свыше 3 лет за согласие сотрудничать с иностранным правительством, а статья 118 карала бессрочной каторгой передачу военных сведений иностранному государству (даже нейтральному) во время войны. Следует отметить, что внесенные изменения коснулись в основном наказаний за шпионаж в мирное время. Остались прежними, или были ужесточены, наказания за "содействие неприятелю и шпионаж" в период войны.

    В соответствии с развитием техники и появлением новых методов работы иностранных разведок законодатель предусмотрел наказания за специфические преступления, не включенные ранее в текст Уголовного уложения. Так, по ст. 112 "устройство приспособлений беспроволочного телеграфа с целью совершения преступного деяния" влекло за собой заключение в исправительном доме сроком до 3 лет, а виновный в "пролете без надлежащего разрешения на летательном аппарате над российским укрепленным местом в пределах крепостного района" наказывался заключением в тюрьму{191}.

    Новый закон учел практически все известные формы шпионажа и был нацелен не только на наказание за нанесенный ущерб государственной безопасности, но и на пресечение преступлений на подготовительной стадии. В то же время закон 5 июля 1912 года оказался настолько радикальным, что точное исполнение его во многих случаях было невозможно. Изменения в законе не были соотнесены с нормами международного права и слишком вольно трактовались русскими военными властями. В конечном счете, как будет показано ниже, ГУГШ, МВД и Министерство юстиции вынуждены были специальными циркулярами сужать сферу применения закона на практике.

    Прежде всего, выяснилось, что применять суровые кары по отношению к иностранным агентам власти не могут из-за необходимости принимать во внимание целый ряд обстоятельств, не имевших прямого отношения к совершенным преступлениям. Ведь и русские разведчики за рубежом также попадали в руки полиции и представали перед судом. Об этом следовало помнить при вынесении приговоров иностранцам.

    Военное ведомство России регулярно отправляло офицеров с разведывательными заданиями в сопредельные страны. Активное участие в разведке принимали офицеры Отдельного корпуса пограничной стражи Министерства финансов. Официальные и неофициальные командировки русских офицеров за границу были настолько интенсивны и откровенны, что вызывали раздражение иностранных правительств. Например, в 1907 г. Турция официально высказала Петербургу свое недовольство беспрестанными поездками русских пограничных офицеров по ее территории{192}. В другом случае, по свидетельству начальника разведотделения Большого Генерального штаба, два русских офицера въехали верхом в Германию в военной форме, проделали большой маршрут, который им "подлежало совершить в случае мобилизации", и возвратились назад{193}. В феврале 1908 г. Департамент полиции МВД России сообщил начальнику Генерального штаба: "усилению надзора за русскими офицерами содействовало еще и то обстоятельство, что чины нашей пограничной стражи во время своих отлучек в Пруссию слишком открыто занимаются съемкой и разведкой"{194}. Говорят, в начале века выражение "русская наглость" вошло в обиход офицерских казино Германии.

    Арестованных в России разведчиков не подвергали суровым наказаниям, чтобы не провоцировать иностранные государства. Германия и Австро-Венгрия предпочитали всякий раз менять захваченных ими русских агентов на своих, арестованных в России. Так, в 1912 г. германец Теодор Дамм был арестован за шпионаж на территории Варшавского военного округа и приговорен к 5 годам каторжных работ, но тут же был помилован по Высочайшему повелению. Объяснялось нежданное милосердие просто. Во время командировки в Германию делопроизводитель Главного артиллерийского управления капитан Костевич проявил "излишнюю любознательность в отношении взрывателей к снарядам" и был арестован немцами за шпионаж. Долго томиться в тюрьме ему не пришлось, так как в ответ на помилование Т. Дамма германский кайзер подписал акт о помиловании капитана Костевича{195}. В том же году русская контрразведка в Варшаве арестовала австрийского разведчика обер-лейтенанта Р. Валлоха. А месяцем позже австрийцы "за такие же дела" во Львове задержали русского подполковника Яцевича. Обе стороны охотно обменялись "добычей"{196}.

    Германцу Георгу Аббе, арестованному по обвинению в шпионаже, повезло еще больше. Он был оправдан в ходе судебного разбирательства{197}.

    Если все же иностранцу в России и приходилось отбывать наказание за шпионаж, то оно не было тяжелым. Японец Тойче Вейхара, взятый под стражу зимой 1912 года в Туркестане, после долгого следствия был приговорен Верненским окружным судом лишь к одному году тюремного заключения, однако вскоре был освобожден, так как пребывание под стражей во время следствия покрыло большую часть срока{198}. Только подданные Персии и Афганистана не пользовались поблажками со стороны русских властей, им туркестанские суды назначали стандартное, хотя и не слишком суровое наказание — три года в исправительном доме.

    Всего в России с 1911 по 1914 гг. по обвинению в шпионаже перед судом предстали 33 человека. Из них 31 был осужден и 2 оправданы{199}.

    Большинство осужденных являлись российскими подданными. Например, в 1912 году из 14 человек, наказанных за шпионаж, только 5 были иностранцами, причем четверо из них сразу же получили свободу и были отправлены за границу, а 9 русских подданных — были приговорены к различным срокам каторжных работ. В 1913 году из 9 осужденных 4 были иностранцами.

    Складывается впечатление, что вплоть до войны 1914 года крупнейшие державы придерживались неписаного правила: не налагать тяжких наказаний на иностранцев, зато с максимальной строгостью карать предательство своих подданных. По законам Австро-Венгрии за шпионаж полагалось максимум 5 лет тюрьмы, а за государственную измену — смертная казнь или пятнадцатилетняя каторга{200}.

    Любопытный случай произошел в Японии. В 1909 году два инженера-строителя Куситани и Кунимацу предстали перед судом за передачу российскому посланнику секретного плана порта Майдзуру. Оба были осуждены на 6 лет каторги. Адвокат подал жалобу в высшие инстанции на слишком суровый приговор. Кассационная палата внимательно рассмотрела апелляцию, отменила первый приговор и новым решением добавила каждому еще по 6 лет каторги{201}.

    Россия не была исключением. Зимой 1912 года на территории Виленского округа власти захватили 6 человек, работавших на германскую разведку. Перед судом предстали 5 русских и 1 германский подданный. Последний — Рихард Дресслер был освобожден от уголовной ответственности по Высочайшему поведению, а его российским сообщникам суд вынес строгие приговоры. Писарь 28 артиллерийской бригады Иван Греблов и мещанин Закарий Кауфман получили по 8 лет каторги. Старания Гирша Сагаловича, пытавшегося вывезти за границу с целью продажи секретные мобилизационные документы, суд вознаградил шестью годами каторжных работ и т. д.{202}.

    Большинство судов над агентами иностранных разведок проходило в западных военных округах империи. Чаще всего — в Варшавском и Виленском. Активно в России действовали разведки 9 государств, но дела на агентов лишь 4 государств контрразведка передала в суд. В 1911-1913 гг. 17 человек были осуждены за шпионаж в пользу Германии, 7 — в пользу Австро-Венгрии, 4 — Афганистана и 3 — Японии (табл. 5).

    Таблица 5. Количество осужденных за военный шпионаж в России с 1911 по 1914 гг.{203}

    Название Военного округа Государства, в пользу которых работали осужденные Всего

    Германия Австро-Венгрия Япония Афганистан

    Санкт-Петербургский 2 1 — — 3

    Варшавский 6 4 — — 10

    Виленский 8 — — — 8

    Киевский — 2 — — 2

    Одесский — — — — —

    Кавказский 1 — — — 1

    Туркестанский — — 1 4 5

    Иркутский и Омский — — — — —

    Приамурский — — 2 — 2

    Московский и Казанский — — — — —

    Всего 17 7 3 — 31

    Как видно из таблицы 5, во внутренних военных округах, в том числе и в сибирских, контрразведке не удалось "довести до суда" ни одного дела о шпионаже. Доказать причастность к шпионажу конкретных лиц всегда очень трудно. Порою это было невыгодно по политическим соображениям. Поэтому, судебные процессы над иностранными агентами были редки, несмотря на изменения в законодательстве.

    По закону 5 июля 1912 года в понятие шпионаж впервые вошло "собирание" иностранными государствами (а также способствование собиранию) сведений, касающихся внешней безопасности России и ее вооруженных сил или сооружений, предназначенных для защиты страны{204}.

    Военное ведомство России с помощью закона надеялось расширить сферу запретов на сбор информации об оборонном потенциале империи. Новая формулировка закона предусматривала наказание не только за продажу или хищение государственных тайн, но и за сбор несекретной информации о флоте и армии России. Теперь число осужденных за шпионаж должно было бы возрасти. Но в реальности расширительное толкование закона оказалось неприменимо к значительному контингенту иностранцев, подозревавшихся контрразведкой в шпионаже. Гражданские лица, как русские подданные, так и иностранцы, уличенные в собирании сведений о военном потенциале империи, вне всякого сомнения, могли быть осуждены по новому закону. Но требования этого закона невозможно было распространить на иностранных офицеров, которые в соответствии с принятыми правилами, официально уведомив власти, приезжали в Россию именно за тем, чтобы ознакомиться с состоянием ее армии. Естественно, они изучали статистические сборники, изданные государственными органами, военные журналы, гражданскую прессу, записывали свои путевые впечатления в дневники и т. д., то есть вели сбор информации, не пытаясь добыть секретные сведения с помощью нелегальных методов. Расширительное толкование новой редакции ст. 111 Уголовного уложения вступило в противоречие с существующей многолетней практикой и внесло путаницу в представления правоохранительных органов о границах сферы уголовной ответственности за шпионаж.

    Военные пытались использовать измененные статьи Уголовного уложения в удобном для себя смысле, не обращая внимания на общепринятые международные нормы, что влекло эскалацию конфликтов между военным ведомством и МИД, и также осложняло отношения империи с другими государствами, причем Россия в итоге постоянно проигрывала, оставаясь "извиняющейся" стороной.

    Наиболее ярким примером служит ряд инцидентов с участием помощника японского военного агента в Санкт-Петербурге майором Садао Араки. В апреле 1912 года японские офицеры Хитоси Куросава и Садао Араки с разрешения русских властей предприняли поездку по Туркестану, посетив Самарканд, Андижан, Ташкент и Бухару. В пути, по наблюдению сопровождавших их агентов контрразведки, японцы постоянно вели какие-то записи, 29 апреля в Красноводске по приказу командующего Туркестанским округом жандармы произвели обыск багажа японцев и изъяли все сделанные ими за время путешествия записи{205}. Вскоре японцев отпустили, вернув блокноты.

    Командующий округом в рапорте начальнику Главного штаба генералу Н.П. Михневичу доложил, что изъятые документы подтверждают полную "основательность" обыска японских офицеров, к тому же они оба ранее были зарегистрированы как подозреваемые в шпионаже{206}. Военные были убеждены в справедливости своего поступка. Японское посольство в Санкт-Петербурге и русский МИД столь же уверены были в обратном. 25 мая 1912 года министр иностранных дел С.Д.Сазонов в письме военному министру В.А.Сухомлинову, попытался разъяснить неразумность подобных акций с точки зрения здравого смысла, да и государственных интересов империи. Во-первых, японские офицеры не приближались к местам расположения крепостей и "делали все зависящее, чтобы избежать малейших подозрений". Во-вторых, японское посольство в ноте МИД России выразило "крайнее сожаление, что подобный инцидент мог иметь место", считая единственным виновником происшедшего русскую сторону. И, в-третьих, Сазонов указывал, что "безрезультатные обыски иностранцев не только ставят русское правительство в "неловкое положение", но и неизбежно вызовут "репрессии" к русским в Японии{207}. По мнению Сазонова, было бы лучше вообще закрыть японцам доступ в Туркестан, чем прибегать к таким методам. Следовало помнить, что и японское правительство в ответ могло запретить русским офицерам поездки в Корею{208}.

    На военного министра письмо не произвело никакого впечатления. Только 6 августа 1912 г. он равнодушно констатировал в ответном письме: "…нет оснований для предъявления названным лицам (японским офицерам — Н.Г.) упрека в переходе дозволенных пределов", так как в изъятых блокнотах содержались устаревшие сведения, полученные из официальных изданий{209}. Иными словами, арест был необоснован.

    Этот инцидент не стал для военных уроком. Японцы сочли их действия "досадной ошибкой". МИД должно было выслушать от своих военных обвинения в безразличии к участи русских офицеров за границей и излишней опеке иностранцев, а от японского правительства — обвинения в грубом нарушении прав японцев, путешествующих по империи.

    Рассуждая о причинах и следствиях недостаточно обоснованных с точки зрения закона задержания иностранных офицеров, нельзя упускать из внимания одно важное обстоятельство. Эти аресты служили своеобразным предупреждением иностранным разведкам о том, что за их действиями ведется наблюдение. Власти России, Германии, Австро-Венгрии регулярно проводили подобные акции{210}.

    После вступления в силу закона 5 июля 1912 г. о шпионаже, военные решили, что теперь имеют право по своему усмотрению обвинить в шпионаже любого иностранца, если удастся обнаружить у него записи, содержащие информацию о вооруженных силах России, пусть даже скопированные из официальных изданий.

    ГУГШ не удосужилось разъяснить штабам военных округов тонкости применения новых статей по отношению к иностранным офицерам. Это, в частности, повлекло за собой скандальное продолжение истории с майором Араки.

    В конце мая 1913 года майор возвращался в Японию по Транссибирской железнодорожной магистрали. На два дня он остановился в Иркутске, где нанес официальные визиты местному военному начальству, и продолжил путь дальше. Из Иркутска он отправил в Японию несколько писем. Поскольку майор Араки уже не первый год значился в числе подозреваемых, за каждым его шагом следили агенты контрразведки. Письма майора были изъяты с почты и вскрыты. Начальник Иркутской контрразведки ротмистр Попов, обнаружил в них схему Сибирской железной дороги на участке Омск — Иркутск с "показанием успешности" хода работ по укладке второй колеи, расположение и состояние готовности мостов, склады материалов, запасы угля, паровозные депо и т. д. В конверты майор вложил также целую пачку открыток с видами технических сооружений Сибирской железной дороги: мостов, закруглений пути, водокачек — и всюду сделал уточняющие пометки. Все это послужило основанием для обвинения майора в шпионаже.

    2 июня в Чите майора арестовали жандармы и препроводили на местную гауптвахту. При обыске у японца были изъяты географические карты с пометками и обширная переписка по военным вопросам на русском и японском языках. Майор при аресте пытался сопротивляться, пообещал "сделать харакири", но затем успокоился, и принялся рассылать письменные извинения командующему Иркутским округом, начальнику штаба и другим представителям военной власти. Майор уверял, что раскаивается в своей "неосторожности". Иркутский штаб и его контрразведка чувствовали себя триумфаторами. На японского офицера немедля завели следственное дело, обвинив его в "деянии, предусмотренном ст. III Уголовного уложения", которая обещала серьезное наказание за "способствование правительству иностранного государства в собирании сведений…, касающихся внешней безопасности России"{211}.

    Генерал-квартирмейстер ГУГШ от этой "победы" сибиряков пришел в ужас. По его приказанию генерал Монкевиц составил докладную записку военному министру, в которой предлагалось "безотлагательно" освободить японца. Во-первых, майор Араки являлся представителем дипломатического корпуса, поэтому "задержание…и обыск у него с этической стороны недопустим, а материально может повлечь за собою вред для интересов государства". Во-вторых, наличие у майора переписки военного характера "вполне естественно", учитывая род его деятельности{212}.

    Военный министр телеграфом отдал приказ: освободить японского майора и вернуть ему все взятые при обыске документы. В то же время ГУГШ лукаво передало в МИД информацию, из которой следовало, что майор Садао Араки совершил серьезное преступление.

    Посол в Токио Малевский-Малевич получил предписание МИД в словесной форме "объясниться" с японским правительством по поводу ареста майора. Ознакомившись с фактами, изложенными в телеграмме, посол пришел к выводу о том, что с российской стороны этому аресту совершенно неоправданно "было придано… значение простого недоразумения"{213}. Малевский-Малевич, исходя из имевшейся у него информации, предложил Петербургу избрать жесткий тон в диалоге с японцами: "...из письма Военного министерства видно, что арест майора Араки был вызван не каким-либо недоразумением с нашей стороны, а крайне некорректными действиями названного японского офицера, уже ранее подвергнутого обыску в Туркестане также по подозрению в шпионаже"{214}.

    Сначала японская сторона пыталась оправдаться. Представитель МИД Японии барон Макино официально выразил сожаление о том, что майор "по излишнему усердию собирал интересующие лично его сведения". Вместо того чтобы "замять" дело, русские дипломаты его "раздули". Японцы отнеслись к этому случаю очень серьезно и вскоре без труда доказали, что русская сторона явилась виновницей конфликта. Русское МИД оказалось в крайне неловком положении, поскольку японцы теперь предъявили обвинение Петербургу в грубом попрании международного права — аресте члена дипломатического корпуса.

    5 ноября 1913 года министр иностранных дел Сазонов писал военному министру: "…ныне японский поверенный в делах передал мне... памятную записку, в которой утверждается, что сведения, собранные майором Араки, были им почерпнуты из личных наблюдений во время поездки по Сибирской железной дороге доступным всякому путем... Японский поверенный в делах, по поручению своего правительства, просит принять меры, чтобы такие случаи арестов больше не повторялись". На словах японский поверенный вновь обратил внимание главы русского внешнеполитического ведомства на то, что "путешествующие по Японии русские офицеры встречают совершенно иное отношение" и ни один из них не был задержан или подвергнут обыску{215}. В итоге русская сторона вновь теряла "очки".

    Сазонов внушал военному министру: "Я не вижу возможности запретить путешественникам видеть и записывать…, что у них перед глазами". В ответном письме военного министра Сухомлинова не было и намека на раскаяние. Наоборот, генерал подчеркнул, что считает арест японского майора вполне обоснованным, сославшись на закон 5 июля 1912 года, "распространяющий наказуемость также и на сбор несекретных сведений"{216}.

    Впрочем, Сухомлинов не мог не понимать, что следующий подобный арест повлечет самые неприятные для внешних интересов России последствия и, прежде всего, отразится на положении русских офицеров находившихся за рубежом. Во избежание "случайного, не достаточно обоснованного обмена и задержания" иностранных офицеров, военный министр распорядился впредь аресты и обыски официально командированных в Россию офицеров проводить не иначе, как с разрешения ГУГШ, а в отношении прочих иностранных офицеров — по личному приказанию командующего соответствующим округом{217}.

    Новый закон не внес ясность в понимание прокурорами, следователями и жандармами границ наступления уголовной ответственности за действия, связанные с несанкционированным властями изучением вооруженных сил России, путей сообщения и т.д. Центр считал, что признаки шпионажа понятны местным военным и судебным властям без дополнительных разъяснений, так как они подробно изложены в "Инструкции начальникам контрразведывательных отделений". Но едва вступил в силу закон 5 июля 1912 г., как оказалось, что судебные следователи и эксперты окружных штабов, не имея четких указаний из Петербурга, руководствуются при возбуждении дел по обвинению в шпионаже собственными, порой весьма субъективными оценками действий подследственных.

    Прежде всего, это касалось возбуждения уголовных дел по фактам сбора несекретных сведений о "внешней" безопасности и вооруженных силах империи. Каковы должны быть объем и характер сведений, собранных подозреваемым, чтобы власти получали право официально обвинить его в шпионаже? Формальная градация признаков состава данного вида преступления отсутствовала. Частные пояснения ГУГШ носили противоречивый характер. Те действия подозреваемых, которые, по мнению местных властей без сомнения должны были повлечь за собой судебную ответственность, Петербург нередко считал не заслуживающими внимания. Однако разноголосица в данном случае была неуместна. Это понимали и в Петербурге и в провинции. Во избежание возбуждения множества необоснованных судебных процессов и стихийного всплеска шпиономании ГУГШ оставило за собой право решать, в каких именно случаях сбор информации военного характера следует расценивать как тяжкое преступление, а в каких — проявить терпимость и снисходительность.

    Окружные штабы и судебные органы, не желая конфликтовать с центром, всякий раз отправляли на экспертизу в ГУГШ изъятые у арестованных разведчиков материалы. И всякий раз Петербург по-новому оценивал степень важности собранной ими тождественной по содержанию информации. Если сопоставить ответы ГУГШ на запросы разных окружных штабов, то становится очевидной неспособность (или нежелание) центра предложить провинции единый сколько-нибудь приемлемый комплекс оценок, которыми следовало бы руководствоваться при рассмотрении дел о шпионаже.

    Японец Тойчи Вейхара в 1912 г. совершил поездку по Туркестану, в частности по тракту Джаркент-Верный-Кабулсай и при этом вел дневник, куда заносил свои путевые наблюдения, подробно описывал встреченные населенные пункты с русскими гарнизонами, анализировал состояние межнациональных отношений в крае. 8 июня 1912 года он был арестован, а все его записи изъяты и переправлены в ГУГШ для оценки. 18 января 1913 года ГУГШ дало свое заключение: "дневник… изобилует сведениями чисто военно-рекогносцировочного характера, сообщение коих иностранному правительству может в значительной степени облегчить последнему подготовку и ведение военных операций на важнейшем стратегическом направлении из Западного Китая на Верный-Джаркент, а, следовательно, нанести ущерб внешней безопасности России"{218}.

    На основании этих рассуждении Т. Вейхара был признан виновным. В приговоре Верненского окружного суда было отмечено, что японец "собирал по пути… долженствующие сохраняться в тайне сведения…, а именно сведения о состоянии тракта…, о количестве и качестве войск в городах Джаркенте, Верном, Пишпеке и Чимкенте и об имеющихся для перемещения войск этапах в селениях, расположенных по указанному тракту…"{219}.

    Совершенно по-другому ГУГШ оценило аналогичные действия китайского разведчика в Сибири. У арестованного на станции Иннокентьевская офицера Ма Си Цзы были отняты тетради с записями о передвижении русских войск в приграничных районах, об их рассредоточении в Китае, численности выведенных за рубеж русских отрядов, базах снабжения и т.д. Судебный следователь М.М. Стразов, занимавшийся делом китайца, обратился в ГУГШ за разъяснением: "имеют ли значение сведения, собранные китайцем, для военной безопасности России?"{220}. 28 декабря 1913 года генерал Монкевиц прислал обескураживающий ответ: " сведения о русских войсках, находящихся в Китае, не являются секретными и передача этих сведений кому бы то ни было никакой опасности России не угрожает"{221}.

    Вероятно, генерал был прав в данном единичном случае. С политической точки зрения широкая реклама русского военного присутствия в Китае и Монголии могла принести пользу, но какими же соображениями должны были руководствоваться органы Министерства юстиции, МВД и военные, принимая решение об аресте подозреваемых и возбуждении уголовных дел по обвинению в шпионаже?

    Вскоре сибирякам представился случай ознакомиться с используемой ГУГШ методикой разграничения важных и малозначительных сведений об обороноспособности империи, сбор которых влечет соответственно, либо наказание, либо остается ненаказуемым.

    В одежде арестованного в Иркутске 30 сентября 1913 года китайца Сунь Лу (Чжан Фын Сана) жандармы обнаружили письменную инструкцию на шелке, данную ему начальством перед отправкой в Сибирь. В этом документе агенту предлагалось провести "тайное обследование военных дел" по 7 направлениям: выяснить "расположение и организацию сухопутных сил", их количество, планы мобилизации русской армии, "выходы из государства", настроение русского населения, составить планы крепостей, а также описать наружный вид "корпорации офицеров и нижних чинов"{222}.

    Понятно, что эта грандиозная программа была не по силам жалкому чиновнику. Ее не в состоянии оказались выполнить даже мощные разведслужбы европейских держав. И все же, видимо с прицелом на будущее следователь Иркутского окружного суда Стразов направил в ГУГШ запрос о "значении для внешней безопасности" России сведений, которые предполагали добыть китайцы. Ответ генерала Монкевица 14 февраля 1914 года свидетельствовал о весьма узком понимании высшими военными сферами "интересов безопасности" государства.

    Генерал Монкевиц обстоятельно проанализировал все 7 пунктов китайской программы шпионажа и подчеркнул очевидное: планы мобилизации русской армии, сведения об укрепленных районах и количестве войск "подлежат безусловному хранению в тайне и раскрытие их грозит большим ущербом военной безопасности России". Здесь же генерал Монкевиц выразил сомнение в том, что эти "хранящиеся в тайне" сведения могли оказаться доступны китайцам.

    Относительно данных о расположении и организации войск генерал довольно туманно изрек: "…наряду со сведениями, не представляющими тайны, они содержат целый ряд таких, которые подлежат безусловному хранению в тайне"{223}. В то же время генерал не придал никакого значения сбору иностранцами сведений о настроениях населения империи. ГУГШ пока еще не оценило по достоинству роль "морально-политического" фактора обороноспособности государства. Объяснить подобную недальновидность можно, конечно, неспособностью военных реально помешать сбору информации о настроениях масс, но недопустимо было не понимать роли этой информации в общей оценке противником оборонных возможностей России. Удивительно, что китайцы сведения о настроениях населения ставили в один ряд с прочими объектами разведки, что естественно, а ГУГШ высокомерно отбрасывал эту идею. Осознание важности морального фактора пришло только в годы мировой войны. Но за 6 месяцев до ее начала многоопытный генерал Монкевиц заявлял: "Настроение населения России не может быть отнесено к числу сведений военного характера"{224}. Также отрицал он и значение еще одного показателя, тесно связанного с оценкой боеспособности армии и непосредственно характеризовавшего состояние дисциплины в частях — описания "наружного вида" военнослужащих, справедливо полагая, что "тайны это представлять не может", но, ошибаясь в утверждении, что сведения об этом "интересам государственной обороны вредить не могут"{225}.

    Согласно подобным взглядам ГУГШ, не каждый пойманный шпион мог быть признан преступником, и уж тем более, гражданские следователи, анализируя, изобличающие иностранного агента материалы, путались в тонкостях, противоречиях и хитросплетениях пояснений военного ведомства по части шпионажа. В этих условиях властям намного проще было, не возбуждая официально уголовных дел, выдворять из империи иностранцев, не только заподозренных в шпионаже, но и тех, кто был взят с поличным. Русских подданных в аналогичных случаях ссылали в "отдаленные местности" под надзор полиции. Так, из 100 арестованных по подозрению в шпионаже за 10 месяцев 1913 года, 9 предстали перед судом, а 37 — были высланы за границу, либо сосланы в Сибирь (табл. 6).

    Таблица 6. Сведения о судьбе лиц, арестованных в России по подозрению в шпионаже за период с 10 февраля по 31 декабря 1913 года{226}

    Название военных округов Число арестованных Осуждено Находится под следствием Выслано за границу или сослано в Сибирь Число прекращенных дел Число скрывшихся из-под стражи

    Петербургский 6 3 2 — 1 —

    Варшавский 22 1 20 1 — —

    Виленский 13 2 6 4 1 —

    Киевский 12 — 10 2 — —

    Одесский 5 — 4 1 — —

    Кавказский 1 — — 1 — —

    Туркестанский 10 3 6 1 — —

    Иркутский 4 — 3 1 — —

    Приамурский 27 — — 26 — 1

    Всего 100 9 51 37 2 1

    Ссылка в северные губернии была серьезным наказанием для русских подданных, жителей западных и южных окраин империи. Например, мещанин г. Ковно Абель Браунштейн за пособничество германской разведке был выслан на 5 лет под гласный надзор в Туруханский край, его земляк Мовша Смильг, проходивший по тому же делу, — на 3 года в Нарымский край, Шлема Фрейберг из Вильно был сослан на 4 года в северные уезды Тобольской губернии{227}.

    Иначе можно оценить роль высылки иностранцев за границу. Она была лишь формально-предупредительной мерой. Часто знали наверняка, что конкретный иностранец занимается разведкой в России, но документально подтвердить это контрразведка не могла. Поскольку возбудить уголовное преследование не представлялось возможным, подозреваемого выдворяли за пределы империи. Так, 7 ноября 1912 года в постановлении по делу об арестованном в Омске подполковнике Чжан Юне, жандармский ротмистр Грязнов откровенно написал, что считает китайца виновным, но доказать это не может, поскольку "все данные, добытые настоящей перепиской, хотя и не представляют несомненных улик...для предъявления формального обвинения в военном шпионстве, но тем не менее дают вполне достаточный материал для основательных подозрений…"{228}. Поэтому ротмистр предложил начальнику Омского жандармского управления выслать китайского офицера из России, "дабы воспрепятствовать выполнению их намерений по военному шпионству"{229}.

    По распоряжению Степного генерал-губернатора 12 ноября Джан Юн и его слуга были освобождены из-под стражи и отправлены "за свой счет" по железной дороге в Манчжурии. Сопровождать их должны были жандармские унтер-офицеры "от станции до станции, дабы они не имели возможности остаться в пределах Российской империи"{230}.

    Несмотря на кажущуюся простоту этой меры, высылка иностранцев всегда была сопряжена с массой организационных трудностей. Особенно скверно обстояло дело с реализацией постановлений о высылке из Западной Сибири. Ведь для того, чтобы иностранца действительно выдворить из страны, необходимо было приставить к нему конвой, а это стоило недешево, тем более, что все крупные западносибирские города удалены от границ государства на большое расстояние. Власти относились к иностранцам довольно мягко и высылали их не по этапу, как преступников, а выпроваживали, как нежелательных визитеров, в пассажирских поездах "под честное слово". Контролировать их передвижения должны были станционные жандармы. Но последние не всегда успевали за время стоянки поездов, убедиться в том, что иностранец действительно еще находится в вагоне, и ставили формальную отметку о проследовании. При отсутствии конвоя и благодаря халатности железнодорожных жандармов иностранец легко мог избежать возвращения на родину. Например, покинув поезд на станции, где отсутствовал жандармский пост, либо пересев в другой поезд. Способов было много.

    В итоге безразличие гражданских властей и жандармов вредили делу контрразведки, так как высланный иностранец в списках подозреваемых значился находящимся вне пределов империи, а между тем он оставался в России и продолжал свою работу. Кореец Ан Ши Сен И был арестован в 1910 году и выслан из Томска за границу. На самом деле он, скрывшись от наблюдения, просто перебрался в Омск, где и жил до сентября 1913 года, пока случайно вновь не попал в поле зрения жандармов. Распоряжением генерал-губернатора кореец был вновь выслан и опять скрылся по дороге к границе. Начальник Иркутской контрразведки Попов жаловался ГУГШ на равнодушие властей при организации высылки иностранцев, подчеркивая, что высылка из Омска не по этапу, а по "проходному свидетельству" ведется постоянно; найти же скрывшихся на территории Сибири силами контрразведывательного отделения невозможно{231}.

    Если учесть, что высланные за границу нередко возвращались в Россию под другими именами, пользуясь несовершенством пограничного контроля, становится очевидной бесполезность данной меры с точки зрения борьбы со шпионажем.

    Мало ввести суровое законодательство о шпионаже, следовало еще внушить чиновничьей и офицерской массе необходимость строгого соблюдения правил хранения не только особо важных, но и обычных документов, касавшихся боевой подготовки войск. Часто русские военные под влиянием отупляющего однообразия гарнизонной жизни, предполагающей простоту отношений и помыслов, проявляли преступную небрежность, которую легко могли использовать иностранные разведки, а обещанное законом наказание должностного лица за утрату секретных документов оставалось простой угрозой.

    Вот характерный пример. 3 июля 1913 г. на пристани Благовещенска таможенники задержали трех китайцев, несших 8 листов каких-то чертежей. Китайцев доставили в контрразведывательное отделение штаба Приамурского военного округа. Начальнику отделения ротмистру Фиошину не составило труда установить, что "чертежи" — это копии секретных верстовых карт приграничных районов Южно-Уссурийского края. На картах были нанесены схемы решений тактических задач, выполненные офицерами Уссурийского казачьего дивизиона в 1909-1910 гг. Руководил тактическими занятиями войсковой старшина князь Кекуаков. В 1912 г. он получил чин полковника и выехал к новому месту службы. На допросе в контрразведке китайцы сказали, что купили эти злосчастные чертежи на базаре у неизвестного мальчика, как хорошую оберточную бумагу. Полицейские нашли маленького торговца" Оказалось, что он живет с родителями в пристройке дома князя Кекуакова, а "большие листы бумаги" подобрал во дворе и решил продать по 1 копейке на базаре. Полиция и жандармы обыскали всю территорию возле дома князя, соседние дворы и магазины. В лавке китайца Ван Сио — Цзяна обнаружили еще 6 карт, 2 из которых были секретными. Торговец тут же сообщил, что кипу бумаг подарила ему дочь князя перед отъездом.

    Бывший денщик князя казак Буравлев рассказал жандармам, что при отъезде полковника во двор было выброшено много ненужной бумаги, в том числе какие-то карты. Допросили даже супругу князя. Она подтвердила показания денщика и предположила, что князь по рассеянности мог положить карты на шкаф, где хранились старые газеты.

    Китайцев освободили, а на полковника князя Кекуакова было заведено уголовное дело по обвинению в "трате по небрежности документов секретного характера, долженствующих в видах внешней безопасности России, храниться в тайне от иностранных государств". Князю грозило в соответствии со ст. 425 Улож. о наказ. 4-летнее заключение в крепости, однако суда ему удалось избежать. 21 января 1914 г. царь повелел прекратить производство дела и ограничиться наложением на полковника дисциплинарного взыскания "по усмотрению командующего округом"{232}.

    Благодаря монаршей снисходительности, случай с князем вряд ли стал уроком для других офицеров.

    Применение закона от 5 июля 1912 г, на практике было ограничено целым рядом последующих указов и циркуляров. Поэтому грозные статьи нового законодательства не могли выполнить свою главную задачу — устрашить потенциальных преступников. Военный шпионаж в России вплоть до войны 1914 г. так и не стал опасным занятием, особенно для иностранцев.

    После начала активной работы контрразведывательных отделений в России удалось избежать роста шпиономании. Аресты подозреваемых в шпионаже благодаря двойному контролю — со стороны ГУГШ и жандармского ведомства — были относительно немногочисленны и в большинстве случаев обоснованны. В целом количественные показатели эффективности работы русской военной контрразведки (аресты и осуждения) были ниже тех, что достигли спецслужбы Германии и Австро-Венгрии (Табл. 7).

    Таблица 7. Численность арестованных и осужденных за шпионаж в Германии и России за 1911-1913 гг.{233}

    Годы Германия Россия

    Арестовано Осуждено Арестовано Осуждено

    1911 119 14 26 10

    1912 221 21 82 12

    1913 346 21 112 9

    Всего 686 56 220 31

    О размахе контрразведывательных мероприятий, проводившихся в Австро-Венгрии можно судить уже по одному только замечанию М. Ронге: "группе контрразведки разведывательного бюро пришлось в 1913 году работать над 8000 случаев (шпионажа — Н.Г.) против 300 случаев в 1905 году..."{234}.

    Предшествующий первой мировой войне период характеризовался подъемом активности разведок практически всех европейских и наиболее крупных азиатских государств. Поэтому вряд ли в совокупной разведывательной работе против Германии и Австро-Венгрии было задействовано значительно большее число агентов, чем, например, против России. Однако результативность усилий русской контрразведки была ниже соответствующих показателей германской и австрийской спецслужб (См. табл. 6). По оценке М. Алексеева, автора книги "Военная разведка России", высокая цифра задержанных по обвинению в шпионаже свидетельствовала о достаточно эффективной деятельности германской и австрийской контрразведок"{235}. Работа этих служб проходила в атмосфере шпиономании, царившей на территории обеих империй. Власти всячески поддерживали настороженную мнительность среди населения, и, особенно, в армии. Например, в Австро-Венгрии "для широкого распространения сведений по шпионажу, чтобы приучать к осторожности солдат", Генштаб выпустил воззвание "Остерегайтесь шпионов", которое было распространено в 50 000 экземпляров во всех казармах, в жандармерии и пограничной охране"{236}. Четкая работа контрразведки, согласованная с мероприятиями других государственных структур Германии и Австро-Венгрии, позволяет говорить о том, что в этих странах был установлен "жесткий контрразведывательный режим". С января 1907 года по июль 1914 года в Германии было арестовано 1056 человек, из них 135 осуждены. Австрийская контрразведка в одном только 1913 году провела 560 арестов, из них почти седьмая часть привела к осуждению{237}.

    Что же мешало русским властям добиться столь же впечатляющих успехов? Пожалуй, главным препятствием на пути повышения результативности контрразведывательной работы было отсутствие общегосударственной системы противодействия иностранному шпионажу. Отсутствие налаженного механизма обмена информацией по вопросам контрразведки между МИД, МВД и Военным министерством приводило к тому, что многие иностранные офицеры после въезда в Россию для "изучения русского языка" оказывались вне контроля властей. Акмолинский губернатор Неверов 1 октября 1913 г. уведомил жандармов о том, что примерно месяцем раньше британцы генерал Френсис Мелькоха, полковник Джеймс Эрвинд и майор Томас Кокрен, а также шесть германских и два австрийских офицера проехали, правда, в разное время и разными поездами через Москву в Китай. До Китая, видимо они не добрались, а значит — находятся где-то в России. Губернатор просил жандармов в случае обнаружения этих лиц установить за ними негласное наблюдение для "выяснения цели их командировки в Россию"{238}.

    25 января 1914 г. начальник штаба Московского военного округа доложил генерал-квартирмейстеру ГУГШ о том, что не получает от полиции никаких сведений о прибывающих в Москву иностранных офицерах. Обнаружить их штабу округа удается лишь "особыми мерами", принимаемыми контрразведкой. В 1912 г. таким путем было выявлено 26 иностранных офицеров, в 1913 г. — 35{239}.

    Совещания 1908 и 1911 гг., посвященные организации контрразведывательной службы лишь наметили основные принципы взаимодействия Главного управления Генштаба, Отдельного корпуса жандармов и Департамента полиции. То обстоятельство, что контрразведывательные отделения были укомплектованы в основном жандармскими офицерами, находились в подчинении военного командования и при этом в вопросах розыска должны были контактировать с Департаментом полиции, уже предполагало появление неизбежных споров по вопросам разграничения ведомственных полномочий. Предполагалось, что все возникающие проблемы можно будет решать в процессе работы. Однако члены комиссий недооценили глубину существовавших межведомственных разногласий. Сразу же после формирования контрразведывательных отделений на первый план вышли не вопросы координации действий военных и полицейских органов, а тяжба между штабами военных округов и жандармскими управлениями за права единолично распоряжаться этими отделениями. Кажется, что для споров не было оснований. В "Положении о контрразведывательных отделениях" (1911 г.) указано, что они подчинены генерал-квартирмейстерам окружных штабов, при которых созданы. Вроде бы все ясно. Однако начальниками отделений были офицеры Корпуса жандармов. Они считались прикомандированными к местным жандармским управлениям.

    В силу этого начальники управлений были убеждены в том, что офицеры контрразведки обязаны беспрекословно выполнять их приказания. Выходило, что контрразведка в провинции имела двойное подчинение, причем каждое начальство (жандармское и военное) стремилось продемонстрировать свою исключительную власть над контрразведывательным отделением.

    В мае 1912 года начальник штаба Иркутского военного округа доложил в ГУГШ, что начальник Иркутского губернского жандармского управления (ГЖУ) самовольно производит аресты из жалованья офицеров контрразведки и периодически вызывает их по делам службы для разного рода объяснений". Ссылаясь на "Положение о контрразведывательных отделениях", генерал доказывая неправомерность действий жандармского начальника подчеркивал, что "двойственность в подчинении создает много неудобств"{240}.

    Строгое внушение из Петербурга заставило жандарма смириться с мыслью о том, что контрразведка ему не подотчетна. Однако в целом отношение офицеров жандармских управлений к своим коллегам, служившим в контрразведывательных отделениях, было весьма недружелюбным. Причину следует искать в узкой корпоративности, пронизывавшей все поры государственного аппарата России. Особенно заметна она была в армии. Внешне сплоченный офицерский корпус империи, который принято уподоблять касте, в действительности, не был однородным. Например, в среде армейского офицерства закрепилась стойкая неприязнь к гвардии. Старшие офицеры делили себя на тех, кто окончил академию Генштаба, и тех, кто там не обучался. Принцип товарищеской взаимопомощи, действовавший внутри каждой из групп, не распространялся на "чужаков". В основе этого бесконечного деления на слои, группы и т.д. лежало чувство неприязни большинства к "выскочкам", к тем, кто сумел выделиться из основной массы офицерства. Этим можно объяснить резкое отчуждение, характерное для взаимоотношений офицеров армии и Корпуса жандармов. Ведь корпус был укомплектован армейскими офицерами, пожелавшими сменить род службы и прошедшими серьезный конкурсный отбор. Причем очень часто без протекции перевод в корпус был попросту невозможен. Многие офицеры, вопреки утвердившемуся в литературе мнению, пытались добиться перевода в Отдельный корпус жандармов, поскольку это был единственный реальный способ молодым честолюбцам, не попавшим в академию, вырваться из тягостной беспросветности гарнизонной службы и вечной нищеты. Но не всем это удавалось. Один из героев повести А. Куприна "Поединок" с горечью говорит об офицерах русской армии начала XX века: "Все, что есть талантливого и способного, — спивается… Один счастливец — и это раз в пять лет — поступает в академию, его провожают с ненавистью. Более прилизанные и с протекцией неизменно уходят в жандармы или мечтают о месте полицейского пристава в больном городе. Дворяне и те, кто хотя с маленьким состоянием, идут в земские начальники. Положим, остаются люди чуткие, с сердцем, но что они делают? Для них служба "- это сплошное отвращение, обуза, ненавидимое ярмо{241}. Итак, согласия и уважения между представителями, таким образом офицерства быть не могло. Но как ни покажется странным, и в среде жандармов дробление на взаимно отчужденные группы продолжалось. Офицеры губернских управлений видели чуть ли не врагов в лице своих товарищей, служивших в охранных отделениях{242}. В 1911 году оформилась и еще одна, правда немногочисленная группа, — офицеры контрразведки, которую весьма неприязненно восприняла большая часть жандармских офицеров.

    Начальники жандармских управлений и их помощники ревниво следили за каждым шагом своих коллег из контрразведки. Непременным атрибутом межгруппового соперничества в жандармской среде были интриги, что вполне отражало специфику деятельности политической полиции.

    Весной 1912 года , офицер Иркутской контрразведки ротмистр Попов приехал на несколько дней в Томск для встречи с агентом. Ротмистр был в штатском ради соблюдения конспирации. Именно в таком виде он и явился для служебных переговоров к начальнику Томского ГЖУ полковнику Мазурину. Тот факт, что ротмистр был не в жандармском мундире, при официальном представлении младшего офицера старшему, как предписывал устав, полковник принял за личное оскорбление и служебную распущенность. Об этом он немедленно донес в Петербург, в штаб корпуса. Жалобу встретили сочувственно, поскольку в это время командующий корпусом генерал Джунковский энергично взялся за укрепление дисциплины среди жандармов и рапорт полковника Мазурина пришелся как нельзя кстати{243}.

    Эти мелочные придирки сами но себе выглядели нелепо, и, быть может, недостойны упоминания, но они являлись свидетельством неприятия жандармами нового родственного учреждения. В нем начальники жандармских управлений видели нежелательного конкурента. Ведь контрразведка получала право вести розыск, создавать агентурную сеть и осуществлять перлюстрацию, то есть выполнять те функции, которые извечно были прерогативой охранных отделений губернских жандармских управлений. Жандармы чувствовали себя очень неуютно, сознавая, что где-то рядом существует секретная агентура контрразведки, которая, несмотря на иные конечные цели, способна была попутно вести сбор информации об общественно-политическом положении в регионах, коррупции и т. д., иными словами, — дублировать работу жандармов.

    Отсюда проистекали многочисленные конфликты между жандармскими органами и контрразведкой. Для устранения самых энергичных соперников использовали, традиционный в этих кругах, метод очернительства Начальник Томского ГЖУ серией рапортов командиру Корпуса жандармов представил деятельность ротмистра Попова в столь отвратительном виде, что последнему было приказано немедленно "подать прошение" об увольнении в запас, так как командующий "не признает более возможным оставление его в рядах жандармов"{244}. Только горячее заступничество начальника штаба Иркутского военного округа, не желавшего терять ценного работника из-за прихоти спесивых интригантов, позволило ротмистру Попову остаться в контрразведке и даже получить повышение.

    Специальное расследование штаба корпуса установило, что все обвинения, выдвинутые против него, "не соответствуют действительности"{245}.

    Подобные склоки отвлекали сотрудников контрразведки от их прямых обязанностей. На выяснение отношений с коллегами по жандармскому ведомству приходилось тратить столько же времени и сил, что и на борьбу со шпионажем. Жандармское начальство заботилось прежде всего, о том, чтобы ненароком не уступить образованной структуре каких-либо своих традиционных прав, а борьба со шпионажем при этом отходила на дальний план.

    20 февраля 1913 г. директор Департамента полиции С.П. Белецкий в письме помощнику 1 обер-квартирмейстера ГУГШ генералу Монкевицу описывал случай, когда все в то же Томское ГЖУ явился наблюдательный агент контрразведки с просьбой "оказать содействие просмотром двух писем на японском языке, добытых агентурным путем". На расспросы жандармов агент отвечал, что начальник контрразведывательного отделения приказал ему "озаботиться постановкой цензуры" в Томске. Агенту жандармы указали на дверь, зато поспешили донести в Петербург о нарушении контрразведкой основных правил организации и проведения цензуры.

    Белецкий официально уведомил военных, что признает "самостоятельное ведение цензуры низшими агентами контрразведывательного бюро весьма рискованным... и могущим вредно отразиться на постановке цензуры в Томском охранном отделении"{246}. 2 марта генерал ответил, что им сделаны распоряжения о запрещении низшим агентам контрразведки "ведения почтовой цензуры". Специальным циркуляром ГУГШ известило всех окружных генерал-квартирмейстеров о том, что почтовую цензуру "для надобностей" контрразведки могут вести только офицеры и чиновники отделений{247}.

    Однако малочисленность сотрудников этого ранга на практике ставила под сомнение эффективность цензуры. Например, в Иркутском отделении лишь четверо имели право цензуры, между тем как район, обслуживавшийся ими, простирался на тысячи верст от Урала до Забайкалья. Другие контрразведывательные отделения страны были не в лучшем положении. На территории Санкт-Петербургского военного округа цензуру имели право осуществлять два офицера контрразведки, в Одесской, Кавказском и Туркестанском — по три. Без помощи жандармских управлений, естественно, обойтись было невозможно, а жандармы с полнейшим равнодушием взирали на страдания своих коллег. И в то же время формально жандармские управления от участия в борьбе со шпионажем не отказывались. Так, в примечании к инструкции "Указания по разработке перлюстрированных писем" от 2 января 1914 г. начальник Омского жандармского управления полковник Козлов требовал "изучать" все письма японских, китайских и корейских подданных проживавших в Омске{248}. Однако если и была получена какая-либо информация о шпионаже, то вряд ли она попала бы в Иркутскую контрразведку. Управление обязано было бы сообщить об этом, прежде всего в Департамент полиции, ну а там, оповестили бы военных, если бы сочли нужным.

    Недостаток собственных агентов заставлял контрразведку постоянно просить о помощи начальников жандармских управлений и охранных отделений при осуществлении наружного наблюдения за подозреваемыми в шпионаже. МВД не поощряло подобного "смешения жанров". Циркуляром от 22 июля 1912 г. Департамент полиции предупредил всех начальников губернских жандармских управлений и охранных отделений о том, что содействие контрразведывательным отделениям "отнюдь не должно отражаться на успешном выполнении прямых обязанностей по ведению политического розыска, и потому наружное наблюдение должно устанавливаться лишь в случае экстренной надобности…"{249}. Фактически этот циркуляр дозволял руководителям местных жандармских органов игнорировать просьбы контрразведки о помощи.

    Штаб Отдельного корпуса жандармов и ГУГШ, сознавая пагубность существовавшего, и постепенно увеличивавшегося отчуждения жандармских и контрразведывательных структур, пытались выправить положение. В 1913 году вновь было созвано совещание представителей МВД и Военного министерства для урегулирования "некоторых вопросов по службе, состоящих в контрразведывательных отделениях офицеров Отдельного корпуса жандармов и взаимоотношениях их к начальникам губернских жандармских управлений"{250}.

    Временным подчинением жандармов-контрразведчиков военным штабам был нарушен традиционный порядок документального отражения служебной деятельности каждого из этих офицеров. Неожиданно возник целый ряд спорных вопросов, от решения которых, в конечном счете, зависело, какому ведомству будет принадлежать реальное право распоряжаться жандармскими офицерами, состоявшими в контрразведке. Например, какое ведомство будет составлять аттестации на офицеров контрразведки, каков порядок их награждения и на какие должности они смогут претендовать при обратном переходе в корпус?

    Совещание, видимо, не найдя разумного выхода из тупиков формалистики, признало "желательным" зачислить начальников ГЖУ, что немедленно превратило бы контрразведку в одно из обычных подразделений местных жандармских органов, выведя ее из-под власти военных{251}.

    К счастью, проект не был реализован и ГУГШ отстояло независимость военной контрразведки от жандармских органов. Дальше следовало как можно быстрее внести в вопросы субординации. Соответствующий документ появился 10 декабря 1913 года. С обоюдного согласия Генштаба и штаба Корпуса жандармов были "преподаны" военным и жандармским властям "Указания о порядке подчиненности состоящих в контрразведывательных отделениях офицеров Отдельного корпуса жандармов". Однако этот документ не упорядочил, а скорее — еще больше спутал нити управления контрразведкой. Как гласил первый пункт, состоящие в контрразведке жандармские офицеры "числятся в списках соответствующих губернских жандармских управлений и считаются откомандированными для несения службы в распоряжение штабов военных округов, в ведении которых они всецело состоят". При этом подчеркивалось, что начальники офицеров контрразведки являются чины Генштаба и соответствующих штабов военных округов{252}.

    Это вполне ясное положение теряло свою четкость при детализации. Фактическая двойственность подчинения контрразведывательных отделений сохранилась. Например. Состоявшие в контрразведывательных отделениях жандармы подчинялись военным, но их послужные списки вели начальники жандармских управлений. Офицеры-контрразведчики увольнялись в отпуск военным начальством, но при этом отпускной балет получали в жандармском управлении после его начальника{253}.

    Между военным и жандармским ведомствами были разделены также и сферы дисциплинарной власти над офицерами контрразведки. Однако нужно признать, что авторы противоречивого документа главное внимание сосредоточили на закреплении обособленных интересов двух ведомств вместо того, чтобы ликвидировать формальности, мешавшие нормальной работе контрразведки.

    Чем усерднее все эти годы военные и жандармы старались предусмотреть и разграничить свои права и обязанности по отношению к контрразведке, тем запутаннее все выходило. Очевидная никчемность "Указаний о порядке подчиненности…" побудила генерала Джунковского 17 января 1914 г. отдать приказ по корпусу "О порядке подчиненности жандармских офицеров контрразведывательных отделений"{254}. Генерал подчеркнул, что успех работы зависит во многом от помощи, которую она сможет получить от жандармских органов. Он в категоричной форме потребовал от всех офицеров губернских и железнодорожных жандармских управлений "беззамедлительно" оказывать полное содействие обратившимся к ним за помощью сотрудникам контрразведки. Джунковский попытался решить проблему самым простым и, вероятно, единственно возможным в тех условиях способом — отдав не допускающий возражений приказ, поскольку все другие способы положительного результата не дали.

    Решительное пресечение генералом В.Ф. Джунковским нескончаемых споров вполне соответствовало требованиям укрепления безопасности России на фоне нараставшей политической напряженности в мире. Однако потребовалось еще несколько месяцев на то, чтобы этот приказ не содержавший, к слову, привычной жандармам конкретизации, начали выполнять на местах, а заодно приступили к поиску формы оперативного взаимодействия жандармских органов с контрразведкой. Например, лишь в апреле 1914 г. начальник жандармского полицейского управления Сибирской железной дороги предписал начальникам отделений разъяснить на занятиях своим унтер-офицерам "дабы они, в случае обращения к ним за помощью" офицера контрразведки, оказывали бы ему по его распоряжению полное содействие"{255}.

    А между тем, с момента образования контрразведывательных отделений прошло уже более двух с половиной лет, в течение которых у жандармских начальников в провинции даже не возникала мысль о столь тесном сотрудничестве.

    Непосредственно в Сибири складыванию единой системы контршпионажа, кроме названных выше причин, мешала полная разобщенность действий штабов Иркутского и Омского военных округов. Она была вызвана двумя обстоятельствами. Первое — недооценка Иркутским штабом и его контрразведывательным отделением интереса иностранных государств к Западной Сибири (Омскому военному округу). Второе — недостаток сил и средств, которыми располагало Иркутское контрразведывательное отделение для надежного прикрытия обоих округов. Поэтому штаб Омского военного округа и жандармские управления Западной Сибири вели, как умели, борьбу со шпионажем обособленно от Иркутской контрразведки.

    Все доступные штабу Омского округа способы пресечения, скорее ограничения, шпионажа, сводились к осуществлению простейших мер пассивной защиты. Начальник штаба Омского округа генерал Н.А. Ходорович причислял к ним "усиление надзора за иностранцами", охрану "секретной и мобилизационной переписок, а также "устранение излишней откровенности "чиновников и офицеров в отношении вопросов "военно-секретного характера"{256}.

    Как бы признавая неспособность Иркутской контрразведки охватить контролем всю Сибирь, ГУГШ, в случае необходимости установления слежки за подозреваемыми на территории Омского округа, обращался не в Иркутскую контрразведку, а местным властями в штаб Омского округа. Надзор за проездом по территории Западной Сибири иностранных офицеров также оставался в ведении жандармских управлений и штаба Омского округа, действовавших без каких-либо контактов с Иркутской контрразведкой{257}. Так, начальник отдела Военных сообщений ГУГШ 10 февраля 1914 года поставил в известность жандармов о том, что владелец Томского пивоваренного завода прусский подданный Роберт Крюгер получил от начальника Сибирской железной дороги разрешение на перевозку пива в трех специальных вагонах, обслуживаемых сотрудниками завода. По мнению генерала, Крюгер затеял это для того, чтобы "под видом развозки пива производить самую тщательную разведку как Сибирской, так и связанных с ней железных дорог"{258}. С просьбой установить наблюдение за проводниками вагонов Крюгера, генерал обратился не в соответствующий отдел ГУГШ, не в контрразведку, а к жандармам. Наблюдение было установлено по приказу начальника штаба корпуса жандармов, но опять же без согласования с контрразведкой{259}.

    Вероятно, между Омским и Иркутским штабами какой-нибудь, хотя бы минимальный обмен информацией существовал, но обнаружить в архивных документах указания на него не удалось. С уверенностью можно предположить, что никаких контактов между штабами по вопросам координации контрразведывательных мероприятий не существовало. Порой это приводило к провалу агентуры.

    2 сентября 1913 года полиция Семипалатинска (Омский округ) задержала китайца Хо Тян Цзя, прибывшего из Омска. У него были поддельные документы. В участке китаец заявил, что служит секретным сотрудником у начальника Иркутской контрразведки ротмистра Попова и командирован с заданием в Западный Китай. Жандармы запросили по телеграфу Иркутск. Ротмистр Попов подтвердил заявление китайца и просил его не задерживать. Стоит ли говорить, что всякая секретность поездки была уничтожена. Десятки семипалатинских чиновников, полицейских и даже гостиничная прислуга теперь знали, кому служит и чем занимается арестованный Хо Тян Цзя. Это было грубейшим нарушением конспирации, влекущим за собой срыв намеченной операции.

    "Инструкция начальникам контрразведывательных отделений" требовала принимать все меры к тому, чтобы агенты "ни в коем случае не обнаруживали бы своего участия в работе отделения". Данный случай послужил причиной появления циркуляра ГУГШ от 24 октября 1913 года, в котором начальникам контрразведывательных отделений рекомендовалось при командировках секретных агентов "во избежание недоразумений" извещать об их проезде местные власти{260}. Это, в свою очередь, стало еще одним нарушением правил конспирации, но посредством этого циркуляра ГУГШ попытался толкнуть контрразведывательные отделения к сотрудничеству с другими военными и полицейскими органами хотя бы в малом.

    Сколько-нибудь успешной борьбы со шпионажем на территории Западной Сибири омские военные, лишенные собственной контрразведки, проводить не могли. Осенью, 1913 года штаб Омского округа был обеспокоен поступавшими из различных источников сведениями о том, что германская разведка "развила усиленную деятельность" в Сибири вообще, и в Западной — особенно. Начальник штаба Омского округа генерал Ходорович нарушил традицию взаимного игнорирования и обратился к начальнику штаба Иркутского округа с просьбой о помощи. Впрочем, генерал Ходорович прекрасно понимал, что помощи не будет. В письме генерал-квартирмейстеру ГУГШ Ю.Н. Данилову он пояснил причину скепсиса: "Нахожу, что при громадных расстояниях Сибири успешная активная борьба со шпионством на территории Иркутского и Омского округов, Иркутскому контрразведывательному отделению вряд ли посильна"{261}.

    Неведение рождает страх. К началу 1914 года омские военные были уверены, что Западная Сибирь наводнена германскими и австрийскими агентами, которые под видом служащих размещенных здесь иностранных фирм "беспрестанно вращаются в обществе... и без особых затруднений ведут свои разведки"{262}. "Гнездами шпионства" в Западной Сибири, по мнению генерала Ходоровича, стали "центры молочного кожевенного и мукомольного производств" а также крупные торговые города. Внимание Иркутской контрразведки было преимущественно направлено на японских и китайских агентов. Успешно бороться с германским шпионажем на территории Западной Сибири, как писал генерал Ходорович в рапорте генерал-квартирмейстеру ГУГШ 4 января 1914 г., штаб Омского округа смог бы только располагая собственным контрразведывательным отделением{263}. Однако в ГУГШ так не считали. Не было весомых доказательств реального существования германского шпионажа в Западной Сибири для того, чтобы иметь основания открыть там контрразведывательное отделение. На рапорт Ходоровича начальник Генерального штаба, наложив резолюцию: "Должно отказать", а генерал Данилов тактично объяснил Ходоровичу причину отказа "недостатком денежных средств"{264}. Западная Сибирь по-прежнему оставалась зоной недосягаемости если не для иностранных разведок, то, безусловно, для русской контрразведки.

    Видимо , до начала мировой войны 1914 г. штаб Омского даже не был осведомлен об основных направлениях работы контрразведки штаба Иркутского военного округа.

    Подведем некоторые итоги. После войны с Японией в правительственных кругах России никто не отрицал необходимость усиления борьбы с иностранным шпионажем в мирное время. Разработка проектов совершенствования организационных форм контрразведки проводилась в рамках военного ведомства. Главное управление Генерального штаба привлекло к этой работе все штабы военных округов России. Штабы высказались за создание на территории каждого округа региональной системы контрразведки. В нее должны были войти исполнительные органы — жандармские управления, охранные отделения, пограничная стража и общая полиция, а также руководящий орган — штаб местного военного округа. Подготовленный ГУГШ окончательный вариант проекта отразил интересы армии, но не учел мнение других ведомств.

    МВД, в свою очередь, предложило использовать опыт организации охранных отделений Департамента полиции и под его началом создать контрразведывательные отделения, практически не связанные с военными властями. В итоге зимой 1908 г. Межведомственная комиссия согласилась с этим вариантом. Впрочем, из-за отсутствия свободных средств в бюджете, формирование контрразведки было отложено.

    В 1910 г. руководители Департамента полиции и Отдельного корпуса жандармов пришли к выводу о том, что планируемые контрразведывательные отделения не смогут работать в отрыве от военной разведки. Поэтому летом 1911 г. контрразведывательные отделения были сформированы при штабах военных округов с полным подчинением последним.

    Военная контрразведка была построена на принципе независимости отделений от центра и относительной их самостоятельности в оперативно-розыскной работе. Децентрализация в данном случае была полезна тем, что каждому отделению предоставлялась возможность проявлять инициативу в борьбе со шпионажем, строить свою работу с учетом специфики конкретного региона. В то же время, отрицательной стороной независимости местных органов от центра стало отсутствие возможностей для маневра силами отделений контрразведки в рамках империи и потеря окружными штабами надежды на оперативную помощь ГУГШ и МВД при необходимости объединить усилия органов двух ведомств в провинции.

    Контрразведывательные отделения сосредоточили внимание на организации борьбы с разведками преимущественно тех государств, которые граничили с территорией соответствующего военного округа. В этой борьбе главная роль отводилась негласной агентуре отделений. Пример работы Иркутского контрразведывательного отделения в 1911-1914 гг. демонстрирует зависимость успеха в противодействии заранее обозначенному противнику от умелого использования зарубежной агентуры. Между тем, именно в Сибири метод "специализации" контрразведки показал свою несостоятельность. Контрразведывательный орган штаба Иркутского округа в одиночку не мог поставить эффективный заслон всей Сибири. Для этого требовалась постоянная и широкая помощь структур МВД, но в силу иной ведомственной принадлежности контрразведывательное отделение не получало помощь в нужном объеме. Подобная ситуация складывалась по всей империи.

    Конечно, борьба со шпионажем в России после создания специальных отделений в целом стала более эффективной. По результативности работы лидировали отделения штабов западных военных округов империи" На их фоне редкие успехи сибирской контрразведки выглядели малозначительными. Объясняется это, в первую очередь, более низкой степенью интенсивности (точнее — вероятно более низкой) работы иностранных разведок в Сибири и, еще более слабой координацией взаимодействия органов МВД и военной контрразведки.

    Нейтрализовать разностороннюю деятельность иностранных разведок в России могли только объединенные усилия органов военного и полицейских ведомств, а не разрозненное сопротивление нескольких контрразведывательных подразделений. Вопреки усилиям высшего руководства МВД и Военного министерства в стране к 1914 г. не сложилась единая общегосударственная система борьбы со шпионажем. Широкое применение русскими властями в 1911-1914 гг. активных и превентивных (в т.ч. изменение законодательства) мер борьбы со шпионажем стало известным ограничителем масштабов деятельности иностранных разведок, но не остановили сам процесс проникновения спецслужб потенциальных противников на территорию империи.

上一页 目录页 下一页
军事反间谍局（1905-1917）


Глава III.

    Реализация мероприятий государственных органов России по выявлению и пресечению разведывательной деятельности противника на территории тыловых военных округов в период Первой Мировой войны. 1914-1917 гг.

    1. Контрразведывательные мероприятия первого этапа войны

    19 июля (1 августа) 1914 г. Германия объявила России войну, 24 июля (6 августа) примеру союзницы последовала Австро-Венгрия.

    Главной целью контрразведывательных мероприятий в первые недели войны было обеспечение скрытности проведения мобилизации. Важно было не дать противнику проследить темпы мобилизации, выяснить сроки отправки частей на фронт, степень их укомплектованности и т. д. На этом этапе действия русских властей, включая направленные на борьбу со шпионажем, были предопределены рядом документов, разработанных задолго до начала войны.

    17 февраля 1913 г. было Высочайше утверждено "Положение о подготовительном к войне периоде". Наряду с планами мобилизации вооруженных сил и железных дорог, в России был разработан комплекс общегосударственных мероприятий по подготовке к войне, который предстояло выполнять всем военным и гражданским ведомствам.

    В первом параграфе "Положения" разъяснялось, что подготовительным к войне периодом называется "предшествующий открытий военных действий период дипломатических осложнений, в течение коего все ведомства должны принять необходимые меры для подготовки обеспечения мобилизации армии". Мероприятия были определены Советом министров и делились на 2 "очереди". К первой относились меры, "приводимые в исполнение за счет обыкновенных смет соответствующих ведомств", т. е. первый этап подготовки к проведению мобилизации, не нарушавший обычного ритма работы государственного аппарата. Эти мероприятия проводились не на всей территории империи, а лишь в военных округах, "объявленных на положении подготовительного к войне периода". Военный и Морской министры, согласно "Положению", руководили исполнением гражданскими ведомствами намеченных мероприятий и определяли, в зависимости от "вероятного противника и ожидаемого театра войны", подлежат ли эти мероприятия проведению "во всей совокупности", или частично{1}.

    Мероприятия второй очереди осуществлялись за счет так называемых "чрезвычайных кредитов" и непосредственно предшествовали началу мобилизации армии. В "Положении" было сказано: "Начало провидения в жизнь мероприятий второй очереди определяется, в зависимости от хода дипломатических переговоров. Советом Министров с указанием районов империи, в коих должны осуществляться эти мероприятия"{2}.

    Все меры были детализированы и "распределены по степени нарастания военной напряженности для каждого ведомства отдельным списком. Было также предусмотрено разграничение ответственности за их исполнение центра (министерств и департаментов) и местных властей.

    По "перечню № 1" распоряжением военного министра все "технические заведения" военного "ведомства должны были "развить полную производительность". Распоряжением окружных штабов на узловые железнодорожные станции одновременно должны быть направлены офицеры, "предназначенные на должности комендантов станций в военное время, а на продовольственные пункты офицеры, предназначенные на должности заведующих этими пунктами{3}.

    Уездным воинским начальникам предлагалось произвести осмотр сборных пунктов "совместно с гражданскими властями"{4}.

    Распоряжением Департамента полиции прекращалась выдача военнообязанным заграничных паспортов и т.д.

    Управление железных дорог МПС отдавало приказ об "окончании в кратчайший срок всех работ по ремонту пути и подвижного состава". Каждому министерству предстояло осуществить большую программу, состоявшую из 12 — 15 пунктов.

    Мероприятия 2-го списка представляли собой завершающей фазу подготовки к непосредственному началу мобилизации и массовой перевозки и сосредоточения войск.

    Все указания о необходимых мерах передавались из центра на места шифрованными телеграммами за подписью руководителей соответствующих министерств и департаментов.

    Мероприятия, которые предусматривали борьбу со шпионажем, обеспечение безопасности железных дорог, военных заводов и складов, должны были осуществляться в рамках выполнения задач первой очереди, то есть уже на начальном этапе приведения страны в состояние боевой готовности Это было, конечно же, весьма разумно, поскольку таким образом могла быть сразу парализована (во всяком случае на это рассчитывали в ГУГШ деятельность агентуры противника). Антишпионские меры не были выделены особо, а водили в общий список обязательных мероприятий различных министерств. При этом главная роль отводилась Департаменту полиции МВД. Согласно девятому параграфу перечня мер, осуществляемых МВД в подготовительный к войне период, на начальников жандармских управлений, исправников и начальников уездов возлагались обязанности" с соблюдением правил Положения о мерах к охранению государственного порядка и общественного спокойствия, задерживать лиц, подозреваемых в шпионаже и доносить об этом в штаб округа, а затем "возбуждать перед МВД ходатайства о высылке задержанных". Десятый параграф того же Положения "снимал" противоречия между военными и органами МВД: все чины полиции и жандармских управлений обязаны принимать к немедленному выполнению все требования командующих войсками округов по охране подчиненных им районов{5}. Министерство путей сообщения вводило "чрезвычайные" меры охраны на железных дорогах.

    Правда, с оговоркой: "где это будет признано нужным". Главному управлению почт и телеграфов МВД предстояло проследить за тем, чтобы был прекращен прием от частных лиц телеграмм "на секретном языке". В это же время Военное и Морское министерства по согласованию с МВД отдавали приказ о начале функционирования органов военной цензуры. На МВД также возлагалась обязанность принять все меры к предотвращению забастовок и "покушений на целость заводов, выделывающих предметы военного снабжения"{6}.

    Таким образом, в общую массу необходимых первоочередных мероприятий были включены предусматривавшие борьбу с диверсиями, саботажем и разведкой противника. Для того чтобы эти меры произвели должный эффект, необходимо было их провести своевременно.

    На практике это сделать было непросто. Опасаясь спровоцировать своими приготовлениями противника, правительство стремилось максимально оттянуть введение подготовительных к войне мероприятий. Оба описанных в "Положении о подготовительном к войне периоде" комплекса мер требовали для осуществления минимум по одной неделе. Но фактически все меры, без разделения на 1 и 2 очередь, были скомканы и осуществлены разом.

    После убийства в Сараево эрцгерцога Франца-Фердинанда 15 июня 1914 г., в европейских дипломатических кругах возникла тревога, но вскоре улеглась. Австро-Венгрия заверила Россию, что не намерена предпринять против Сербии военных акций. Германия начала скрытую подготовку к мобилизации в 20-х числах июня. В России следили за событиями на Балканах, но не предпринимали конкретных шагов по подготовке к вооруженной борьбе. 10 июля правительство Австро-Венгрии предъявило Сербии ультиматум, содержавший заведомо неприемлемые требования. Австрия отвела на выполнение условий ультиматума 48 часов.

    11 июля на экстренном заседании Совета министров С.Д. Сазонов предложил выступить в защиту Сербии. Вместе с тем совет постановил приложить все усилия для мирного урегулирования конфликта. 12 июля на проведенном царем Военном совете по вопросу об австро-сербском конфликте было решено "объявить на следующий день, а именно 13 июля, о принятии мер предосторожности…". 13 июля царь утвердил решение Совета министров "О приведении в действие "Положения о подготовительном к войне периоде". То есть, лишь за 5 дней до начала войны, а не за 2 недели, как того требовало реальное осуществление намеченных (поэтапное) мер. Тем самым была предопределена их неэффективность. Ведь все меры можно было (во всяком случае, 1 очередь) осуществить намного раньше. Они не касались вооруженных сил, не были связаны с перемещением войск и внешне были практически незаметны, поэтому не могли дать повода к обвинению России в агрессии, не требовали дополнительных финансовых затрат и в то же время позволили бы без лишней суеты и неизбежной путаницы военным и гражданским властям подготовку к возможной войне. Однако излишняя осторожность, боязнь спровоцировать Германию даже этими сугубо внутренними действиями привели к тому, что у правительства России практически не осталось времени на приведение в действие запланированных мер.

    Официально "Положение о подготовительном к войне периоде было введено в действие 14 июля, но потребовались еще сутки, прежде чем гражданские министерства отдали на места соответствующие распоряжения. Так, телеграмма управляющего МПС о немедленном вводе в действие "чрезвычайных мер охраны" была получена управлением Омской железной дороги в 18 часов 30 минут 15 июля. Уже через 3 часа (в 22.00) открылось заседание Особого комитета дороги{7}, приступившего к подготовке распоряжений о реализации мер одновременно 1 и 2 очереди "Положения…". Реально же лишь с вечера 16 июля, то есть менее чем за двое суток до начала войны службы дороги приступили к подготовительным работам по обеспечению мобилизационных перевозок. Штаб корпуса жандармов только 16 июля разослал начальникам жандармских и жандармско-полицейских железнодорожных управлений шифрованные депеши, в которых сообщал о приведении в действие "Положения о подготовительном к войне периоде" и требовал немедленного выполнения предусмотренных этим документом мер борьба со шпионажем. Соответствующие приказы начальников управлений подчиненным им помощникам в уездах и начальникам отделений ЖПУ были отданы лишь на следующий день — 17 июля, а значит, те меры, что были предписаны, стали осуществляться только 18 июля, день до объявления войны{8}.

    Таким образом, с момента принятия решения о введении мер по подготовке страны к всеобщей мобилизации 14 июля и реальным началом их осуществления прошло 3-4 дня. На пестах власти приступили к этой работе 17-18 июля. Но именно 18 июля в России и была объявлена всеобщая мобилизация, а на следующий день последовало официальное признание состояния войны с Германией. Значит, фактически антишпионские меры "Положения о подготовительном к войне периоде" своевременно реализованы не были, а стали осуществляться одновременно с проведением всеобщей мобилизации и сосредоточением русских корпусов на западной границе. В этот период меры, предусмотренные "Положением…" уже утратили свой смысл и на смену им пришли законы военного времени. Предусмотренный "Положением…" механизм борьбы со шпионажем был запущен уже после объявления войны, а не в предшествующие ей недели, как планировалось. Например, начальник ЖПУ Сибирской железной дороги полковник Бардин только 20 июля отдал приказ "строго следить как в поездах, так и на станциях за поведением иностранцев и желтолицыми, дабы предупредить их преступные замыслы и шпионаж{9}. И только теперь предписал подчиненным ему начальникам отделений "завести агентуру по цензуре на предмет выяснения шпионажа…"{10}.

    Но время было упущено.

    Запаздывали все меры. Военная цензура была введена по Высочайшему повелению 20 июля, почти через сутки после объявления о всеобщей мобилизации. Главной целью цензуры, согласно временному положению о военной цензуре", было "недопущение по объявлению мобилизации армии, а также во время войны, оглашения и распространения, между прочим, и путем телеграфных сношений, сведений, могущих повредить военным интересам государства"{11}. Частичная военная цензура по "Временному положению…" заключалась в "просмотре и выемке" телеграмм и прочей телеграфной корреспонденции, подаваемой и принимаемой на узловых железнодорожных станциях. Организация просмотра поданных депеш возлагалась на начальников жандармских железнодорожных управлений, а непосредственное исполнение — на подчиненных им начальников отделений. Изучить всю массу телеграмм жандармские офицеры, которых никто не освобождал от прочих обязанностей, конечно же, не могли. В итоге цензура велась неудовлетворительно, поверхностно. Жандармы полагались на бдительность телеграфистов, которым вменяли в обязанность задерживать все тексты подозрительного содержания.

    Именно в тот период, когда шла мобилизация и сосредоточение войск, важно было не позволить противнику определить темпы перевозок войск и главные пункты их сосредоточения. Эти задачи должна была решить агентура противника, которая, отслеживая движение войск по железным дорогам, по телеграфу передавала свои наблюдения резидентам, которые переправляли обобщенные сведения за рубеж, зачастую также телеграфом на заранее условленные адреса в нейтральных странах, поскольку прямая связь между воюющими государствами было прервано с объявлением войны.

    Телеграммы подобного рода были шифрованными, причем текст носил внешне вполне безобидный характер (внешне содержание их было вполне безобидным). Понять смысл таких телеграмм, человеку, не знакомому с делом разведки было невозможно. Тем более это неспособны были сделать простые станционные телеграфисты. Не имея представления о способах шифровки информации, почтовый служащий мог принять зашифрованный текст за обычное сообщение коммерсанта своему компаньону о ходе торговых операций, тем более, что проанализировать и осмыслить содержание десятков ими сотен ежедневно передаваемых телеграмм, служащий был не в состоянии.

    Военные слишком поздно обратили на это внимание. Начальник ЖПУ Сибирской железной дороги полковник Бардин первую информацию о применяемых австрийцами методах шифровки телеграмм получил спустя месяц после начала войны. Начальник штаба Корпуса жандармов полковник Никольский 18 августа разослав всем жандармским управлениям телеграмму, в которой отмечал: "…установлено, что слово "кавалерия" должно быть заменено именем, начинающимся на букву "К", слово "лошади" — на букву "Л", артиллерия — на букву "А"…, выражение "всех родов оружия" — …на букву "Г". Например, телеграфная фраза "Мориц болен" означала: "Мобилизация производится". Сведения о числе поездов сообщались агентами при помощи невинного предложения: "Через столько-то часов выезжаю туда-то", в котором число часов обозначало число воинских эшелонов"{12}.

    Тремя месяцами позже, 14 ноября 1914 года ГУГШ предупредило начальника штаба Омского военного округа о том" что германские шпионы число перевозимых по железной дороге русских солдат в телеграммах обозначают названием товара: "рубашки", "сапоги" и т.п. Каждое слово коммерческого характера означало один десяток тысяч солдат, а требование приемки означало прибытие войск на станцию, откуда дана телеграмма, просьба о "прекращении присылки" оповещала адресата об уходе войск{13}.

    Эта незатейливая маскировка, именно благодаря своей простоте делала практически неуловимыми агентурные донесения в общей массе телеграмм (делала их неотличимыми от тысяч частных телеграмм).

    Прежде чем военные и жандармы сумели раскрыть хотя бы часть условных обозначений, используемых разведкой противника, прошли месяцы, в течение которых важные сведения под видом невинных посланий стекались в австрийские и германские разведцентры.

    Из-за слишком позднего введения чрезвычайных мер борьбы со шпионажем, русские власти упустили возможность в первые дни мобилизации парализовать действия агентуры противника. Разведслужбы Австро-Венгрии и Германии приступили к проведению широких операций в России как минимум за десять дней до начала всеобщей мобилизации. Так, Австрийский генштаб предусматривал перевод разведывательной службы на военное положение в 3 этапа: первая и вторая стадии увиденном разведки и третья — работа в условиях проведения общей мобилизации. Первая стадия усиленной разведки соответствовала ситуации, когда, образно выражаясь, "на политическом горизонте сгущаются тучи", вторая стадия — "политический горизонт закрыт тучами" и третья — "война объявлена, идет общая мобилизация"{14}.

    Австро-венгерский генштаб еще 8 июля признал целесообразным приступить к усиленной разведке, то есть на территорию России были направлены партии агентов, которым предстояло вести наблюдение за внутренним положением в империи и информировать о первых признаках и ходе мобилизации. 19 июля разведка Австро-Венгрии вступила во вторую стадию усиления своей деятельности против России. Через пока еще открытую границу спешно переправлялись взрывчатые вещества и дополнительные группы агентов-наблюдателей. Таким образом, если верить М. Ронге, австрийцы начали усиленную разведку против России за 11 дней до объявления ей войны Германией и за 16 дней до вступления в войну Австро-Венгрии{15}.

    Германская военная разведка, известная по аббревиатуре НД, еще до начала войны разработала план широкого использования агентов-наблюдателей, так называемых "внимательных путешественников". При первых признаках политической напряженности агенты под видом туристов, бизнесменов, журналистов и т. п. отправлялись в Россию и Францию для сбора информации о ходе военных приготовлений{16}. Сохранение обычного паспортного режима на границе и отсутствие повышенного внимания к иностранцам позволяли германской разведке непосредственно перед принятием русскими властями чрезвычайных мер охраны благополучно переправить в России партии агентов, которые, рассредоточившись по заранее условленным районам, наблюдали за развертывавшимися событиями.

    Русским военным этот прием был хорошо известен, поэтому не случайно 25 июня 1914 года, в разгар конфликта на Балканах, ГУГШ направило письмо в Департамент полиции и штаб Корпуса жандармов, где обратил внимание на вероятное появление в разных частях империи иностранных туристов, которые "под видом пешеходов, совершая кругосветные путешествия на пари, тщательно обследуют важные в стратегическом отношении местности…". В действительности, по наблюдению военных, эти люди передвигаются по железным дорогам, ведут разгульный образ жизни…, и зачастую "произвольно вдруг прекращают свое путешествие, получая от своих консулов средства для возвращения на родину", ГУГШ делало вывод о том, что "…под видом подобных туристов скрываются объезжающие целый район агенты, имеющие своей задачей не только тщательное, весьма осторожное собирание военных сведений, но и посещение шпионских организаций и деловую связь с ними"{17}.

    Директор Департамента полиции просил начальников жандармских управлений обратить особое внимание на этот способ ведения шпионажа, и, в случае появления "пешеходов-туристов" устанавливать за ними наблюдение, уведомляя об этом местные контрразведывательные отделения{18}.

    Вряд ли предупреждение об одной из форм ведения шпионажа "внимательными путешественниками" могло сорвать акцию германской разведки. Об этом, скорее всего и не задумывались. В то же время, видимо не случайно именно в конце июня забеспокоились русские военные. Очевидно, вслед за сараевским убийством германская разведка начала действовать в режиме повышенной активности. Это не укрылось от внимания русских военных, которые, не прибегая к общегосударственным чрезвычайным мерам, не могли ничего противопоставить развертыванию массового германского шпионажа, поэтому ограничились отдельными рекомендациями жандармам и полиции по поводу надзора за иностранцами.

    Германская разведка, опередив принятие русской стороной комплекса мер по контрразведывательному прикрытию мобилизации, сумела при помощи "путешествующих агентов" отследить первые мобилизационные мероприятия России{19}.

    Одним из "внимательных путешественников", засланных в Россию в июле 1914 года был американский гражданин Уилберт Е. Страттон. Он сумел отправить несколько шифрованных телеграмм с железнодорожных станций близ Петербурга, докладывая о признаках начавшейся мобилизации. Это позволило немцам выявить на ранней стадии военные приготовления России{20}. Еще одним агентом, выявленным русской контрразведкой, был Курт Бергхард, в течение двух предвоенных лет периодически посещавшим крупные города Европейской России под видом "коммивояжера по распространению колониальных товаров". 25 июня 1914 года он выехал из Петербурга в Саратов, но, видимо, почуяв слежку, скрылся от филеров. 27 августа ГУГШ специальным циркуляром уведомил всех начальников штабов военных округов империи о необходимости задержать К. Бернгарда, как подозреваемого в шпионаже"{21}.

    Заранее планировали свои действия на случай войны русская контрразведка и жандармы. С 1912 года по распоряжению ГУГШ все контрразведывательные отделения составляли и периодически дополняли (уточняли) списки лиц, подлежащих аресту или административной высылке в "подготовительный к войне период" из районов мобилизации и возможных боевых действий. Всех "неблагонадежных в смысле военного шпионажа" ГУГШ разделило на три категории: 1. "Лица, кои не подлежат никакому воздействию, должны состоять под особым наблюдением в подготовительный период и в последующее за сим время", то есть члены дипломатического корпуса. Вторая — те, кто должен быть арестован. К их числу относились лица, навлекшие на себя обоснованные подозрения в шпионаже. Третью группу составляли лица, которые должны быть высланы "административным порядком" во внутренние губернии России или за границу.

    Составленные по этому принципу списки генерал-квартирмейстеры окружных штабов представляли на утверждение ГУГШ. Последний был постоянно недоволен качеством списков. 7 января 1913 года в циркуляре окружным генерал-квартирмейстер ГУГШ Данилов указывал, что требования его к подготовке списков "не имели в виду арестование и административную высылку всех без разбора иностранцев только потому, что последние, в силу своего иностранного происхождения могут из чувства патриотизма вступить на путь шпионства"{22}.

    Дело в том, что контрразведывательные отделения занесли в "черные" списки всех заподозренных в шпионаже, а заодно и основную часть иностранцев-мужчин, проживавших на подведомственной отделению территории. ГУГШ же требовало избирательного отношения к включенным в списки; поскольку они должны быть составлены " с самым строгим разбором, дабы в них заключались только действительно неблагонадежные… лица, о коих имеются более или менее обоснованные сведения, что они занимаются военным шпионством или будут ему помогать в военное время"{23}.

    С момента объявления всеобщей мобилизации контрразведка начала проводились запланированные аресты. На практике они проводились не выборочно, как того требовало ГУГШ в предвоенные годы, а приобрели массовый характер, особенно в западных округах. Контингент подозреваемых (значит, арестованных и высланных) определялся не наличием у контрразведки компрометирующих конкретное лицо сведений, а национальной принадлежностью.

    Повсеместно самой распространенной формой борьбы со шпионажем стала административная высылка подозреваемых. Высочайшим указом 20 июля 1914 года западные губернии России были объявлены на военном положении, следовательно, главные начальники губерний получили право высылать всех неблагонадежных во внутренние районы империи. Однако и эти районы (губернии центральной России) были не менее важны в военном отношении, поэтому переселение подозреваемых в связях с противником во "внутренние губернии", особенно в промышленные центры, как способ борьбы со шпионажем, теряла всякий смысл.

    Как и всегда, заранее не были продуманы "детали": а куда же, собственно, высылать неблагонадежных? Найти ответ на этот вопрос следовало немедленно, а между тем ясных указаний о том, что подразумевать под "внутренними губерниями" — Центр России, Поволжье или Сибирь — не было. Любая губерния, будь то Казанская, Иркутская и пр., по мнению местных властей, могла безусловно представлять интерес для разведки противника. Невероятно, но в огромной империи, имевшей колоссальные почти безлюдные северные районы, остро стоял вопрос о местах ссылки даже в мирное время. Петербург рассматривал Сибирь как одну большую тюремную камеру и почти во всех ее закоулках считал удобным помещать ссыльных. Между тем сибирские губернаторы во "всеподданнейших отчетах" постоянно жаловались на "растлевающее влияние ссыльного элемента на местное население" и просили освободить их губернии от ссыльных. В конце концов, на отчете военного губернатора Забайкальской области Николай II написал: "Нужно вопрос о них (ссыльных — Н.Г.) разрешить ко благу местного населения Сибири. По-моему следует выбрать одну местность из наиболее глухих и туда водворять ссыльнопоселенцев". Имелись ввиду политические и уголовники. 3 июня 1914 года председатель Совета министров И.Д. Горемыкин просил министра внутренних дел Н.А. Маклакова дать ответ: какая из сибирских губерний в наибольшей степени подходит на роль места "всероссийской ссылки"{24}. 8 июля Маклаков решил узнать мнение министра юстиции. Пока последний вел переписку с сибирскими прокурорами, выясняя их позицию, началась война. Прокуроры всеми способами убеждали столицу в непригодности их губерний для массовой ссылки. Так, прокурор Омской судебной палаты доложил в министерство юстиции о том, что в Западной Сибири нет местностей, где "можно было бы сосредоточить водворение всех политических ссыльных"{25}. Однако, его мнение, как и мнение министра юстиции, уже никакого значения не имело. 2 августа 1914 года Маклаков, отбросив ставшие обременительными в условиях войны межведомственные согласования, известил военного министра о том, что высылаемых из западных губерний следует направлять под надзор полиции в Западную Сибирь, и "в северные уезды Тобольской губернии"{26}.

    Стараниями военных властей очень быстро высылка "подозреваемых в шпионаже превратилась в массовую высылку немецких колонистов из западных губерний{27}. Так, 23 сентября 1914 года начальник 68-й пехотной дивизии генерал-майор Апухтин приказал выслать всех немцев из Виндавы и Либавы. Начальник штаба Двинского военного округа генерал-лейтенант Курдов распорядился выслать немцев из Сувалкской губернии. В начале октября 1914 года командующий 10-й армией генерал от инфантерии Сивере отдал приказ "выслать колонистов из всех мест, находящихся на военном положении"{28}.

    С началом войны индивидуальный подход в определении вероятных агентов противника, на котором постоянно настаивало ГУГШ, сменился попытками вести борьбу со шпионажем, используя репрессивные меры по отношению к целым группам населения империи, как русским подданным, так и иностранцам. Теперь ГУГШ требовало от местных органов контрразведки широкого использования высылки и арестов подозреваемых в связях с противником, не акцентируя внимание на доказательстве обоснованности этих подозрений. На первое место при определении неблагонадежности вышли далекие от объективности групповые признаки (подданство, национальность и т.п.) при определении неблагонадежности. Именно поэтому все китайцы, находившиеся на территории империи, к началу войны, попади в число "подозрительных". Циркуляром 28 июля 1914 года Департамент полиции очередной раз напомнил всем начальникам жандармских управлений о том, что "рассеиваясь и проживая без всякого надзора по всей стране, китайцы представляют собой элемент, из которого могут легко вербоваться военные разведчики в пользу иностранных держав. Обычно китайцев рассматривали в России как вероятных агентов японской разведки, но с началом войны и ГУГШ, и Департамент полиции внезапно осенила мысль о том, что те же китайцы могут быть и агентами Германии, Чтобы объяснить столь резкую смену оценки потенциальной угрозы, исходящей от китайских торговцев, Департамент полиции ссылался на то обстоятельство, что китайцы в обеих русских столицах живут группами, "из коих каждая представляет собой правильную тесно сплоченную дисциплинированную организацию", а торговлей, причем явно убыточной, занимаются лишь "для отвода подозрений". ГУГШ и штаб Корпуса жандармов усмотрели во всех этих явлениях "весьма тревожные для военной безопасности России признаки". Жандармская и общая полиция были обязаны установить "тщательное" наблюдение за китайцами" на предмет выяснения их истинных занятий{29}. Но "живых" доказательств связи китайских коробейников с германской или австрийской разведками не было. Крутые меры принимали по отношению к китайцам столичные власти. 22 августа УВД уведомило ГУГШ о том, что из Петрограда в Китай были насильственно отправлены 114 китайских подданных{30}. К началу сентября из Петрограда и Петроградской губернии были высланы все китайские торговцы, как подозреваемые в шпионаже{31}. Из других городов Европейской России обязательной высылки китайцев не было, но повсеместно власти открыли на них настоящую охоту, так как видели в них неразоблаченных германских агентов. У обосновавшихся в Москве китайцев жандармы периодически проводили обыски, в уездных городах и на железнодорожных станциях их арестовывали по малейшему подозрению, или просто — "на всякий случай". Подозрительным в поведении китайцев казалось все. Например, 1 октября 1914 года жандармский подполковник Есинов арестовал двух китайцев на станции Орехово Московско-Нижегородской железной дороги. Подполковнику показалось, что китайцы симулируют незнание русского языка, не вызвал у него доверия и род их занятий — "продажа каменных, весьма грубой работы, предметов"{32}.

    В Сибири вероятность работы китайцев на Германию не вызывала ни малейших сомнений со стороны властей. Эту гипотезу приняли легко и сразу. Начальник штаба Иркутского округа 4 августа телеграфировал начальникам жандармских полицейских управлений Сибирской и Забайкальской железных дорог: "Германия направила из Китая партии и одиночных китайцев для внезапных разрушений... мостов и тоннелей"{33}. Самые энергичные меры по выдворению китайцев из страны начали осуществлять гражданские власти Западной Сибири. Акмолинский губернатор Неверов приказал омскому полицмейстеру отнять у проживавших в Омске и не имевших определенные занятия китайцев паспорта и потребовать их незамедлительного отъезда из города на восток. Начальника жандармского управления губернатор просил проследить за тем, чтобы ни один из китайцев не выехал в Европейскую Россию{34}.

    Полиция истолковала распоряжение губернатора по-своему и вскоре всех китайцев без разбора, попавшихся на глаза городовым, потащили в тюрьму. Полиция проявила в этом деле столько усердия, что вскоре губернатор Неверов вынужден был напомнить полицейским чинам о том, что китайцев не надо заключать под стражу, а лишь выдавать им проходные свидетельства "для следования на родину". Видимо, старания русской полиции по всей империи были чрезмерны и это привело к тому, что правительство Китая выразило официальный протест по поводу отношения русских властей к китайцам как к подданным враждебного государства{35}.

    Многочисленные сообщения жандармов о партиях "бродячих" китайцев в Европейской России и шум, поднятый сибирскими властями в связи с выдворением китайцев из империи, сыграли с ГУГШ злую шутку. Получаемая информация натолкнула ГУГШ на мысль о повсеместном засилье нанятых немцами китайских торговцев. Поэтому генерал Монкевиц 7 сентября информировал начальника штаба Омского военного округа: "массовое пребывание китайцев в отдаленных местностях империи объясняется именно тем, что они занимаются шпионством в пользу Германии"{36}. В свою очередь, это известие еще больше усилило страх сибирских властей перед "китайским вариантом" германского шпионажа. Акмолинский, Томский и Тобольский губернаторы требовали от жандармов и полиции принять самые энергичные, меры к выдворению всех поголовно китайцев из Западной Сибири{37}.

    В целом, под воздействием сумятицы начального этапа войны и благодаря отсутствию надлежащей подготовки комплекса мер, связанных с антишпионской борьбой начала войны, "точечные" высылки подозреваемых в шпионаже стихийно переросли в массовую высылку по формальным признакам, а обоснованные обвинения в пособничестве противнику сменились полностью бездоказательными, что оправдывалось "военной необходимостью".

    Подобно тому, как контрразведка заблаговременно составляла на случай войны списки подозреваемых, жандармские управления вели учёт всех иностранных подданных, проживавших на территории империи. Особо в этих списках выделялась категория "военнообязанных", то есть австрийских и германских подданных, числившихся в запасе армий своих государств. Предполагалось, что с началом войны, те из них, кто не успел бы покинуть Россию, должны быть интернированы.

    28 июля штаб Корпуса жандармов направил начальникам управлений телеграмму, в которой указывался порядок действий властей в отношении различных категорий подданных вражеских государств. Все германские и австрийские военнослужащие, оказавшиеся в России, объявлялись военнопленными и подлежали аресту. Австрийцы и германцы, числившиеся в запасе армий своих государств, также были включены в категорию военнопленных, их следовало высылать из Европейской России в Вятскую, Вологодскую и Оренбургскую губернии, а из Сибири — в Якутскую область. Подданные Германии и Австро-Венгрии, арестованные "лишь по подозрению в шпионстве, но без определенных улик", также высылались в упомянутые местности{38}.

    Таким образом, на практике не было предусмотрено никаких различий для тех, кто был объявлен военнопленным и заподозренным в шпионаже. В суматохе о разграничении этих категорий не стали заботиться.

    В середине августа 1914 года МВД разослало губернаторам и градоначальникам России специальные телеграммы, в которых разрешалось понятие "военнопленный" распространить на всех австрийских и германских подданных мужского пола от 18 до 45 лет{39}, за исключением заведомо больных и неспособных к военной службе. Они также подлежали аресту и высылке{40}.

    Летом 1914 года военное ведомство и МВД определили условия депортации — "в вагонах III класса за собственный счет под стражей, причем в местах, назначенных для их жительства, они должны довольствоваться в смысле жизненных удобств лишь самым необходимым"{41}. В 1914 году высылке подверглось свыше 50 тыс. мужчин, из которых около 30 тысяч — этнические немцы{42}.

    В течение первых недель войны по всей России прокатилась волна арестов. Причем аресты лиц, отнесенных к категории военнопленных, не везде проводились в одинаковые сроки. Так, в приграничных губерниях Европейской России аресты австрийских и германских подданных начались 19-20 июля, а во внутренних губерниях — позже. Например, Акмолинский губернатор 20 июля распорядился арестовать "запасных или состоящих в резерве германских и австро-венгерских подданных", но затем сам же позволил им "под подписку" остаться на свободе{43}.

    Сигналом для начала арестов послужила телеграмма МВД.

    В Омске аресты военнообязанных начались глубокой ночью 28 июля 1914 г. В соответствии с приказом губернатора австрийцев и германцев приводили в караульное помещение 43 пехотного полка и сдавали дежурному офицеру под расписку. К 3 часам утра 29 июля под стражей в казармах полка находились 42 германских подданных. В нервной обстановке ночных арестов каждая мелочь в глазах полицейских вырастала до невероятных размеров. Так, у канонира запаса Франца Дика при аресте обнаружили заряженный револьвер, "электрический фонарь и пачку писем на немецком языке". Этого оказалось достаточно, чтобы задержать его не как военнопленного, а как подозреваемого в шпионаже{44}.

    Аресты в Омске продолжались до 13 августа 1914 года. В архивных делах сохранились 85 расписок дежурных офицеров 43 полка в "получении задержанных".

    В уездах Степного края германских подданных начали задерживать несколько позднее. С арестами не спешили, поскольку большинство причисленных к категории военнопленных имели семьи и хозяйства, следовательно, бросить все и бежать все равно не могли. К тому же хлебопашцам, оттягивая срок ареста, начальство предоставило возможность убрать урожай и хотя бы на первое время обеспечить семьи перед отправкой в ссылку.

    К началу октября 1914 года на территории Степного края были арестованы 246 германских подданных{45}.

    В Сибири аресты подозреваемых в шпионаже стали составной частью более массовой акции — арестов военнообязанных. Подозреваемых в пособничестве германской и австрийской разведкам на учете в сибирских жандармских управлениях и Иркутском контрразведывательном отделении состояли единицы. Почти все они являлись подданными Германии и Австро-Венгрии и оказались в числе военнопленных. По данным начальника Омского жандармского управления к 3 августа 1914 года на территории Степного края не было ни одного подозреваемого в причастности к шпионажу. Единственный, кто навлек на себя такие подозрения — владелец транспортной конторы Франц Тишер — уже был арестован как военнопленный{46}. Кроме того, нештатный германский консул в Омске бизнесмен Оскар Нольте и его братья Пауль и Рихард состояли в списках подозреваемых в причастности к шпионажу, составленных Иркутской контрразведкой. Они также были арестованы и сосланы как военнопленные.

    Изъятия из этого правила тоже осуществлялись на основе формально-групповых (национальных) признаков. Большие группы иностранных подданных выводились за пределы действия циркуляров МВД и военного ведомства об арестах и высылке военнопленных.

    Эти исключения проделывали целые бреши в стихийно сложившейся репрессивно-переселенческой системе "искоренения" шпионажа.

    Так, 17 августа 1914 года Генштаб и МВД сообщили об особом циркуляре губернаторам и градоначальникам о том, что не подлежат аресту подданные Германии и Австро-Венгрии — чехи и галичане, французы Эльзаса и Лотарингии, итальянцы, но "если только все они не подозреваются в шпионстве". Кроме того, русинам и сербам из числа военнообязанных австрийских подданных дозволялось жить в любом месте России, при условии, что они "обяжутся честным словом и подпиской" не покидать Россию и не предпринимать ничего ей во вред{47}.

    Массовая высылка нерусского населения, показалась военным настолько эффективным средством борьбы со шпионажем, что 20 октября 1914 года, в день вступления Турции в войну с Россией, военный министр В.А. Сухомлинов предложил главе правительства И.А.Горемыкину поставить на обсуждение Совета министров вопрос о ссылке или выдворении за границу всех без исключения турецких подданных. Необходимость такой меры генерал Сухомлинов объяснял следующими обстоятельствами: "... если с открытием военных действий с Турцией руководители турецкого шпионажа -чины посольства и консульств, выедут за границу, а часть осуществителей этого шпионажа (военнообязанные) будет выселена в качестве военнопленных в отдаленные местности, все же в распоряжении турецкого правительства останется шпионская сеть в виде не высланных с мест турецких подданных…"{48}. Поэтому генерал предложил "в интересах государственной обороны" выслать за границу всех турецких подданных "без различия их положения, пола и возраста", кроме подлежащих аресту в России. Тех же, кто не подчинится распоряжению о выезде, в двухнедельный срок выслать в северные губернии как военнопленных{49}.

    Из анализа документов МВД и военного ведомства явствует, что в предвоенный период арест и депортация военнообязанных враждебных государств, а также высылка подозреваемых в шпионаже представлялись как два не связанных между собой комплекса мероприятий. Даже учет лиц категорий велся разными ведомствами. Списки военнообязанных германцев и австрийских подданных вели органы МВД, а учет подозреваемых в шпионаже — военная контрразведка. Предполагалось, что контингент подлежащих ссылке военнообязанных по своей численности многократно превзойдет группу "неблагонадежных в отношении шпионажа". Причем, для ссылки тех, кому предстояло стать военнопленными, достаточно было формальных оснований — наличие германского или австрийского подданства и пребывание в резерве армий этих государств. Для включения же кого-либо в число неблагонадежных необходимы были указания (пусть не доказанные) на его возможную личную причастность к иностранному шпионажу. В последнем случае национальность и подданство не имели никакого значения, между тем как в отношении военнообязанных они являлись необходимыми и достаточными.

    Фактически в первые же месяцы войны военные и гражданские власти уравняли высылку военнообязанных Германии и Австро-Венгрии с высылкой лиц, подозреваемых в шпионаже.

    Оба, изначально не зависящие друг от друга, комплекса мероприятий, утратив свои специфические особенности, превратились в массовую депортацию австрийских и германских подданных, а также этнических немцев из прифронтовых районов и западных губерний России.

    Способствовало это повышению эффективности борьбы с разведкой противника? Прежде всего, следует отметить, что необходимость депортации военнообязанных враждебных государств, как общепринятая мировая практика, не подлежит сомнению. Естественно, в эту группу высланных попали и нераскрытые контрразведкой агенты противника. По признанию М.Ронге, вследствие данных мероприятий русских властей австрийская разведка понесла ощутимые потери, и ее работа была крайне затруднена. Ронге писал: "Ряд наших работников, находившихся в России, был интернирован, часть объявлена на положении военнопленных... Оставшиеся на свободе пользовались для посылки своих донесений передаточными адресами в нейтральных странах. Эти телеграммы шли до цели в продолжение многих недель, вследствие чего теряли свою ценность"{50}.

    Неизбежны и целесообразны были также аресты и последующая высылка лиц, заподозренных в связях с разведкой противника. Однако произвольное распространение властями таких подозрений на этнические группы гражданского населения в реальности делу борьбы со шпионажем помочь никоим образом не могло. Военные власти посредством высылки немецкого населения из Европейской России преследовали, как им казалось, глобальную цель — ликвидировать основу для воспроизводства и расширения агентурной сети противника. Конечно же, достичь этой цели не удалось, зато сомнительная польза реализованных мероприятий с лихвой перекрывалась негативными для России последствиями массовой депортации гражданского населения. К ним можно отнести переполнение массами высланных немцев и австрийцев, практически оставшихся без средств к существованию, дополнительная нагрузка на слабую транспортную систему страны и, что немаловажно, неразбериха, вызванная потоком беженцев и насильно выселенных, создавала благоприятную почву для развития шпионажа.

    В далекой от фронтов Сибири практически не было отступлений от намеченного в предвоенный период порядка высылки военнообязанных иностранцев и подозреваемых в шпионаже. Высылка военнопленных (в данном случае военнообязанных германцев и австрийцев) поглотила высылку тех немногих, кого контрразведка заподозрила в связях с противником.

    2. Общероссийские кампании "разоблачений" как метод борьбы со шпионажем

    Как представляется, любопытной особенностью организации борьбы с германским и австрийским шпионажем в Сибири стало то обстоятельство, что высылка из городов на север всех подозреваемых и причисленных к категории военнопленных невероятно осложнила работу контрразведки в регионе.

    Напомним, что накануне войны специфику контрразведывательной работы в Сибири составляла преимущественная ориентация на противодействие разведывательным службам Японии и Китая. В данном случае географический фактор имел решающее значение. К тому же Германия с Австро-Венгрией в силу большой удаленности Сибири от европейских фронтов не могли, да и не стремились создать там массовую агентурную сеть. ГУГШ скептически воспринимало саму мысль о наличии германской агентуры в Сибири. Однако с началом войны центр моментально изменил свою оценку возможностей противника. Поскольку шла война с Германией и Австро-Венгрией, то именно их агентов теперь следовало искать даже там, где, по мнению ГУГШ ещё год назад их не должно было существовать вовсе.

    В этой связи перед сибирской контрразведкой встала задача радикальной перестройки своего аппарата на новые цели. Агентура, ориентированная на работу среди китайцев или японцев, теперь была непригодна. Внедренные в японские и китайские спецслужбы агенты оказывались бесполезны.

    Главное управление Генерального штаба решительно пресекло все попытки Хабаровской и Иркутской контрразведок в условиях войны с центральными державами продолжить поиск и ликвидацию японской агентуры. Так, верный своим методам, начальник Иркутской контрразведки ротмистр Попов задержал на телеграфе 2 телеграммы японского консула Мицуи. Одну он изъял, не отправив по назначению, а по информации, содержавшейся в тексте другой, начал расследование. За это, вместо ожидаемых благодарностей, ротмистр получил нагоняй от начальства. Из Петрограда генерал Монкевиц отправил срочную телеграмму генерал-квартирмейстеру штаба Иркутского округа: "Благоволите приказать розыскные действия по сношениям японского консула в Петрограде Токио Мицуи не предпринимать. Телеграмм не задерживать"{51}.

    В Николаевске-на-Амуре при обыске у японского подданного П.Симада жандармы обнаружили документы, изобличавшие его в связях с японской разведкой. Начальник штаба Приамурского военного округа не решился взять на себя ответственность за арест японца, а предпочел предварительно посоветоваться с ГУГШ, изложив в письме 14 августа 1914 года причины собственных сомнений: "...Симада имеет многомиллионное коммерческое предприятие, осуществленное им при помощи японского правительства... применение к нему репрессивных мер… может вызвать конфликт с Японией, что в данный момент нежелательно, так как Япония — союзник Англии"{52}.

    Генерал Монкевиц одобрил эти рассуждения и телеграфировал в Хабаровск: …переписки не возобновлять. Если Симада задержан, по политическим соображениям необходимо освободить"{53}.

    Выйти на германскую агентурную сеть, даже не зная, существует ли она, в одночасье было невозможно. Трудно обнаружить за несколько недель войны то, что не смогли выявить, или на что не обращали внимание в предвоенные годы.

    Где и как искать в Сибири австро-германских шпионов? Во-первых, военнообязанные австрийцы и германцы уже были объявлены военнопленными, задержаны, и высылка их была лишь вопросом времени. Во-вторых, в течение всего мобилизационного периода жандармские и военные власти Сибири были заняты преимущественно организацией мобилизации, поддержанием порядка в формируемых частях и перевозкой войск. Военные власти, помимо забот о скорейшем формировании и отправке на фронт сибирских корпусов, столкнулись с необходимостью подавления солдатских мятежей. По всей Сибири прокатилась волна погромов, учиненных мобилизованными солдатами. Самый крупный из них — погром 22 июля 1914 года, учиненный запасниками в Барнауле. Для вразумления толпы пьяных хулиганов, подразделениям местного гарнизона пришлось применить оружие. В результате погибли 35 человек{54}.

    Жандармы в этот период полностью переключились на выяснение степени воздействия начавшейся войны на политические настроения в различных слоях общества, и предотвращение антивоенных выступлений оппозиционных самодержавию партий. Военная контрразведка была занята слежкой за выезжавшими из России по Транссибирской магистрали германскими и австрийскими дипломатами. К тому же контрразведка штаба Иркутского военного округа и управление Забайкальской железной дороги затеяли постыдную склоку, выясняя, кто первый распорядился удалить12 человек германских и австрийских подданных из полосы отчуждения дороги: на отрезке Иркутск — Танхой. В течение месяца в спор были втянуты командующий Иркутским военным округом, министр путей сообщения, начальник Генштаба и военный министр.

    Суть и характер межведомственного спора ярко высвечивают заключительные строки письма министра путей сообщения С.В. Рухлова военному министру В.А. Сухомлинову, датированного 7 сентября 1914 года: "… считаю своим долгом выразить сожаление, что своевременно принятые чинами МПС решительные меры к удалению с Круглобайкальского участка нежелательного элемента и к обеспечению безопасности и сохранению путей… на этом участке дали повод чинам постороннего ведомства представить Вашему Высокопревосходительству неосновательные сведения и приписать себе заслуги, оказанные именно чинами ведомства путей сообщения"{55}.

    Итак, фактически в первые недели войны поиском агентуры противника в Сибири никто не занимался. Учрежденные в июле военно-цензурные комитеты не могли решить, чью же переписку необходимо просматривать в первую очередь, поскольку подозреваемых в причастности к германскому или австрийскому шпионажу на свободе не осталось, а политически неблагонадежные пока еще в поле зрения этих органов не попали. Первые, довольно поверхностные, подозрения были выдвинуты против поляков, находившихся в Сибири. Из циркуляров Департамента полиции жандармам и контрразведке было известно, что И.Пилсудский вместе с другими руководителями польских националистов перед войной нелегально прибыли в Россию для подготовки террористических актов по заданию австрийцев. Военная цензура и жандармские управления взяли под наблюдение переписку поляков, военнослужащих и постоянно проживавших в Сибири гражданских лиц. Однако, ничего, что могло бы вывести на след разведки противника, не обнаружили. Антирусские настроения значительной части поляков ни для кого не были секретом. Как давно не составляло тайны стремление австрийской и германской разведок использовать поляков в качестве своих информаторов, 26 июля 1914 года ротмистр Попов уведомил начальников всех жандармских управлений Сибири о том, что некий Здислав Лабендзик рассылает полякам-корреспондентам русских газет предложения сообщать за плату сведения о вооруженных силах России{56}.

    Жандармы крамольных писем в Сибири не обнаружили, и в целом данное направление в антишпионаже оказалось бесперспективным. Также напрасными оказались надежды военных с помощью перлюстрации выйти на германскую агентуру в Сибири. Например, к концу ноября 1914 года Омским жандармским управлением проверялась корреспонденция, адресованная лишь 37 получателям, из которых лишь двое были немцами, остальные находились под надзором, как участники революционного движения. Это, скорее всего, означало, что жандармы по-прежнему делали упор на контроль за политической оппозицией внутри страны, отодвигая на второй план "слепой" поиск агентуры противника{57}.

    Обрести сибирской контрразведке твердую почву под ногами помог стихийно начавшийся в России процесс шпиономании. Две из множества составных частей этого процесса — доносы на отдельных лиц и доносы на иностранные торгово-промышленные компании — определили главные направления контрразведывательной работы на территории Сибири. Жандармы и военные занялись проверкой обоснованности доносов на отдельных лиц и целые организации (торгово-промышленные компании, национальное общества и т.п.)

    Уже в первые дни войны в канцелярии губернаторов и жандармские управления Сибири хлынул поток доносов на немцев.

    Их обвиняли в шпионаже, "подозрительном поведении", ведении антирусской пропаганды и т. д. (Подобное происходило и в Германии, только там жаловались на русских, французов и англичан.) Проверку информации вели жандармы. В отдельных случаях, ревностно относившиеся к службе офицеры пытались разобраться в возникшем деле, иногда даже устанавливали причину, побудившую "патриота" взяться за перо. Как правило, доносы содержали явную ложь. Так, 13 августа 1914 года юнкер Казанского пехотного училища Николай Телесницкий обвинил своего отчима, германского подданного Эмиля Штиглица во враждебной агитации. Штиглиц, на званом ужине якобы произнес здравицы кайзеру Вильгельму, приветствуя начало войны с Россией. В ходе расследования жандармы выяснили, что симпатий кайзеру Штиглиц не выражал, во всяком случае вслух, просто отношения между юношей и отчимом всегда были натянутыми и, сгустив краски, молодой человек решил ему досадить{58}.

    В основном посредством доносов люди сводили между собой старые счеты. Доносили на немцев-колонистов, чиновников с немецкими фамилиями, их знакомых и родственников. Если в западных губерниях прифронтовой полосы какая-либо доля истины в таких доносах могла присутствовать, то в глубоком тылу, особенно в Сибири они явно не имели отношения к борьбе со шпионажем. И все же по каждому доносу велась тщательная проверка. Эта работа отнимала много времени и постепенно приобрела большую роль в деятельности сибирских жандармов. Обилие доносов в сочетании с отсутствием реальной пользы от их проверки для борьбы со шпионажем создало благоприятную среду для возникновения жандармских мистификаций.

    Засидевшемуся в невысоких чинах провинциальному жандарму трудно было удержаться от соблазна сфабриковать на основе доносов "шпионское" дело и тем отличиться в глазах высокого начальства. Буйная фантазия в сочетании со знанием основ конспирации и розыскной работы позволяла тем, кто готов был любыми путями сделать карьеру, выстраивать в своих донесениях командованию невообразимые схемы якобы существующих шпионских организаций, объединив для этого разрозненную информацию доносов. Именно так возникло большинство поступавших в Департамент полиции и ГУГШ донесений о якобы существовавших в различных регионах страны (в том числе и в Сибири) гигантских шпионских организациях.

    18 ноября 1914 года помощник начальника Иркутского ГЖУ в Читинском уезде ротмистр Булахов доложил директору Департамента полиции о том, что располагает агентурными сведениями о грандиозной шпионской организации, которая уже не первый год действует в Сибири. Эта организация, по мнению ротмистра Булахова, имела своих представителей в Западной и Восточной Сибири, Забайкалье и на Дальнем Востоке. Ее районными центрами являлись Омск, Чита и Владивосток. Ротмистр назвал в рапорте фамилии руководителей центров, "городских звеньев" передаточных этапов, а также отдельных "укрывателей". Он описал способы связи между группами агентов и имена посредников. Рапорт ротмистра Булахова изобиловал подробностями относительно финансирования Берлином агентурной организации в Сибири{59}. В заключении ротмистр ставил в известность директора Департамента о том, что уже произвел первые аресты и самостоятельно приступил к расследованию. Информация была изложена весьма убедительно и картина вырисовывалась устрашающая. Поэтому рапорт ротмистра произвел впечатление и вызвал переполох в Департаменте полиции и ГУГШ. Не удивительно! Выходило, что вся Сибирь покрыта сетью шпионажа, которую до сих пор не смогла обнаружить военная контрразведка. Копии рапорта ротмистра Булахова ГУГШ направило в штабы Омского, Иркутского и Приамурского военных округов. Из Иркутска в Читу выехал начальник контрразведки ротмистр Попов, чтобы на месте проанализировать ситуацию и начать розыск. Однако никакого шпионского заговора не было. Это ротмистр Попов выяснил в первый же день. Как оказалось, основанием для вызвавшего большой шум сообщения ротмистра Булахова послужили поступившие к нему два анонимных доноса на германского подданного А. Мюллера, управляющего компании "Сибирское торговое товарищество". Жандарм, видимо, надеялся, что никто не станет проверять достоверность его сообщения и следствие поручат ему. Поэтому в рапорте ротмистр назвал анонимные доносы "негласным источником" — так обычно назывались сведения, полученные тайной агентурой. Но жандарм, утратив чувство реальности, ошибся в своих расчетах. Дело в том, что его информация затронула интересы военных и как бы высветила "преступную бездеятельность" сибирской контрразведки.

    Конечно, штаб Иркутского военного округа отнесся к этому вопросу очень серьезно. Контрразведка в течение двух суток установила автора доносов. Им был служащий той же компании латыш Рихард Кюнст. На одном из банкетов Мюллер, отличавшийся несдержанностью и излишней самоуверенностью, произнес оскорбительный для латышей тост. Кюнст решил отомстить и выставил своего патрона шпионом в глазах властей, а клиентов фирмы, имевших немецкие фамилии, превратил в членов германской тайной организации. Начальник контрразведки заставил ротмистра Булахова в официальном письме генерал-квартирмейстеру штаба округа признать полное отсутствие в его распоряжении каких-либо данных, указывающих на существование германского шпионажа в Сибири, иными словами сознаться во лжи{60}. Дело о "шпионском заговоре" было закрыто. Жандарм, может быть сам того не предполагая, бросил тень на репутацию военной контрразведки и этим ускорил разоблачение собственного вымысла. В данном случае межведомственная конкуренция сыграла положительную роль. Здесь традиционная рознь неожиданно превратилась из помехи в фактор, сдерживающий рост шпиономании, что, в свою очередь, заставило объективно оценить факты.

    На первом этапе войны возможность злоупотребления властью жандармами или контрразведчиками в разбирательстве "шпионских" дел ограничивалась взаимным довольно пристрастным контролем.

    С началом войны губернии, примыкавшие к линии фронта, были объявлены "находящимися на театре военных действий". Вся власть на их территории переходила в руки военных властей. Здесь контрразведка производила аресты самостоятельно, а местные жандармские органы беспрекословно выполняли приказы армейского командования.

    В тыловых военных округах сохранился порядок взаимодействия между жандармскими и контрразведывательными органами, установленный еще в мирное время. Поэтому вне театра боевых действий военная контрразведка не имела права осуществлять аресты. Как и прежде это было делом жандармов, а потому их мнение по поводу целесообразности конкретной ликвидации подчас было решающим. Это сковывало действия контрразведки и военные пытались добиться абсолютной независимости контрразведывательных отделений от жандармских управлений по всей стране.

    7 октября 1914 г. и. о. начальника Генерального штаба М.А. Беляев в письме начальнику штаба Верховного главнокомандующего Н.Н. Янушкевичу предложив производство арестов по делам о шпионаже повсеместно возложить только на отделения контрразведки, устранив участие в этом деле жандармского ведомства{61}.

    Генерал Беляев доказывал, что в условиях войны все распоряжения военных контрразведывательных органов об арестах должны быть обязательны для жандармов, даже в том случае, когда они не согласны с мнением военных{62}. Это правило, по мнению генерала, следовало распространить на всю Россию, а не только на прифронтовые районы. Он считал, что жандармы должны быть лишь "выполнителями ликвидации, производство коих санкционировано штабами округов", так как "жандармские власти, входя в критическую оценку таких распоряжений и не будучи достаточно компетентными в вопросах шпионажа, или не выполняют, или затягивают осуществление намеченного мероприятия"{63}.

    16 ноября генерал Беляев решил поставить этот вопрос перед руководством МВД. Он писал командиру Корпуса жандармов В.Ф. Джунковскому: "...остается недостаточно выясненным вопрос о том, является ли обращение контрразведывательных органов обязательным к исполнению чинов Жандармского корпуса... в тех случаях, когда они не будут согласны с заключением военного начальства о необходимости и своевременности ликвидации". Генерал Беляев убеждал Джунковского в том, что для незамедлительного проведения арестов в тыловых округах вполне достаточно санкции соответствующего штаба. В ответном письме 11 декабря генерал Джунковский, сославшись на действующие в России законы, весьма логично доказал оппоненту, что отступление от принятого порядка арестов "будет граничить со служебным произволом"{64}. Джунковский, конечно же, не хотел допустить превращения своего ведомства в послушное орудие военной контрразведки. Он объяснил генералу Беляеву, что нельзя обязать жандармские управления вне линии фронта производить аресты лишь на основании требований контрразведки, не подкрепленных серьёзными доказательствами необходимости этой акции{65}. В свою очередь он предлагал военным строже относиться к анализу агентурных материалов, служивших основанием для возбуждения вопросов об арестах. И если будут соблюдены законы, а материалы, полученные контрразведкой "подвергнуты критической оценке" начальника штаба соответствующего округа, то обязательность ареста будет вытекать не из начальнического приказа, а из самого существа дела"{66}. При этих условиях исчезнет и сама проблема, поднятая генералом Беляевым.

    Не уступая давлению военных, жандармы в то же время не хотели взваливать на себя бремя контрразведки. Когда бывший командир Корпуса жандармов генерал-лейтенант П.Г. Курлов предложил передать контрразведывательные функции чинам корпуса, "одновременно проверявшим путем дознания сведения о неприятельских шпионах", против этого новшества выступили не только армейские штабы, но и сам командир Отдельного корпуса жандармов Джунковский. Как предположил П.Г. Курлов, последний "убоялся умаления власти по отношению к своим офицерам"{67}.

    Как бы то ни было, но дробление контрразведывательных функций между военными и жандармами в данном случае пошло на пользу справедливости. Следует признать, что ведомственные разногласия — слишком ненадежная гарантия соблюдения законности во время войны. Она диктовала свои законы, далекие от справедливости. К нарушению принципа презумпции невиновности призывали высшие правительственные органы. Так, русскому правительству в первые месяцы войны был нужен любой предлог для арестов и возбуждения уголовных дел против находившихся в России германцев и австрийцев, как ответ на незаконные аресты русских подданных в Германии и Австро-Венгрии. Поэтому первоначально требования Министерства юстиции и МВД к местным правоохранительным органам предъявлять подданным враждебных государств обвинения в якобы совершенных ими преступлениях не были связаны со шпионажем. Именно так осенью 1914 года по инициативе Министерства юстиции на всей территории империи началась кампания уголовного преследования всех членов добровольной организации "Союз немецких обществ флота за границей". В августе 1914 года начальник Одесского жандармского управления случайно во время обыска обнаружил в квартире германского подданного брошюру на немецком языке, в которой излагались цели "Союза…". Министерство юстиции пришло к выводу, что главной целью этой организации является "усиление военной мощи Германии для утверждения пангерманизма"{68}. В той же брошюре был помещен список членов "Союза немецких обществ флота за границей", проживавших в России. Все они Министерством юстиции были заочно признаны виновными в содействии враждебному государству. Прокуроры судебных палат империи получили распоряжение министра юстиции немедленно возбудить уголовное преследование упомянутых в списке лиц "с принятием тягчайшей меры пресечения способов уклониться от следствия и суда", то есть заключить их под стражу{69}.

    Одним из значившихся в списке членов флотского союза был германский, а впоследствии — голландский вице-консул в Томске Рудольф Станг. Еще в августе 1914 года он, по сведениям жандармов, выехал из Сибири в неизвестном направлении. Обыск на его квартире никаких доказательств преступной деятельности вице-консула не дал. К декабрю полиция выяснила, что он давно уже выехал в Швецию. Единственной "уликой" против Р. Станга было присутствие его имени в списке членов флотского союза{70}.

    Согласно тому же списку членом организации был житель Новониколаевска Эмиль Барц, регулярно получавший немецкий журнал "Флот". На Барца также завели уголовное дело, хотя он уже был сослан в Тобольск, как военнопленный{71}.

    В 13 судебных палатах, почти на всей территории империи, к началу 1915 г. были возбуждены уголовные дела против членов "Союза немецких обществ за границей". Следствие шло своим чередом, когда внезапно 21 января 1915 г. Высочайшим повелением все дела были прекращены с обязательным освобождением арестованных. Министерство юстиции циркуляром от 29 января разъяснило прокурорам судебных палат причину этого шага: "Государь-император повелел прекратить все дела о "Союзе немецких обществ флота за границей"... в том случае, если германское правительство в силу принимаемого им на себя обязательства и уважения начала взаимности, со своей стороны освободит задержанных в Германии русских подданных" и поскольку германские власти так и поступили, решено было немедленно освободить германцев{72}.

    Признав законным обвинение в шпионаже большой группы людей лишь на основании их принадлежности к какой-либо общественной организации, Министерство юстиции спровоцировало на подобные действия военные и жандармские органы. За обвинением в шпионаже членов "Флот ферейн" последовали массовые обвинения сотрудников иностранных торгово-промышленных компаний, действовавших в России.

    Видимо, три обстоятельства подтолкнули русские власти к идее отождествить тайную агентурную сеть противника и действующие на территории империи иностранные фирмы (особенно имевшие в составе правлений германских подданных). Во-первых, регулярные доносы сыпались, прежде всего на известных в мире бизнеса людей, многие из которых были австрийскими или германскими подданными, либо являлись этническими немцами с русским подданством. Во-вторых, высшие правительственные органы уже в начале войны подали пример огульного обвинения иностранцев в пособничестве врагу. В-третьих, тыловая контрразведка лихорадочно, но безуспешно пыталась нащупать выходы на агентурную сеть противника, и поэтому, не находя иных способов, все чаще обращала внимание на легально действовавшие предпринимательские структуры, в которых видную роль играли немцы. Так у военных зародилось предположение: а не имеют ли "существующие в пределах империи... крупные торговые фирмы... какого-либо отношения к оказанию услуг германскому военному ведомству в области военной разведки"{73}.

    В России к 1914 году практически во всех сферах экономики действовали сотни иностранных предприятий. Наиболее крупные представляли собой целые империи с десятками филиалов, разбросанных по всей России и тысячами служащих, среди которых было немало немцев.

    До начала войны деятельность этих крупных компаний русские власти всерьез не связывали со шпионажем.

    Бытовало убеждение, что в мирное время эти компании не могут представлять угрозы безопасности России, а в военный период они начнут саботаж, чем, собственно, и будет исчерпан спектр исходящих от них угроз.

    Проблеме вероятного саботажа в период войны было посвящено специальное заседание Совета министров 19 октября 1910 г. В материалах совещания фигурировали примеры из истории франко-прусской войны 1870 г., когда немцы, хозяева заводов на территории Франции, останавливали производство, срывая поставки оружия и амуниции французской армии, устраивали диверсии в ее тылах. Однако вопрос об установлении плотного контроля за деятельностью владельцев и служащих германских компаний в России не изучался{74}. Перед войной в рамках подготовки к пересмотру русско-германского торгового договора, пресса подняла шум вокруг проблемы так называемого немецкого засилья. Эта кампания встретила поддержку в буржуазных кругах, поскольку выражала интересы русских промышленников, стремившихся освободиться от германских конкурентов.

    Отдельным сообщениям о немецком "засилье" в региональной промышленности (например, сообщениям штаба Омского военного округа) ГУГШ не придавало особого значения. По версии ГУГШ, промышленные и торговые компании, не имевшие контактов с армейскими штабами и не занятые в строительстве крепостей, были лишены возможности заниматься шпионажем. Правда, при этом упускали из виду вероятность сбора информации об экономическом потенциале империи. Кроме того, скудными средствами контрразведывательных отделений и жандармских управлений невозможно было контролировать одновременно деятельность десятков фирм.

    Между тем германская разведка в предвоенные годы, вероятно, пользовалась услугами некоторых фирм для сбора необходимых Большому Генеральному штабу статистических сведений о России и ее промышленности. Агенты разведки действовали под видом служащих компаний, а взамен последние получали крупные правительственные кредиты. Уже в ходе войны русская контрразведка установила, что с 1905 г. Дойче Банк ежегодно проявлял непонятную щедрость, отпуская значительные суммы в виде беспроцентных ссуд владельцам германских предприятий в России{75}. В 1910 году германское посольство получило от Военного министерства Германии 25 млн. марок для передачи действовавшим в России предприятиям{76}. За эти финансовые вливания германские военные требовали от правлений компаний помощи в осуществлении разведки на территории России. Так, уже в I905 году немецкие фирмы получили официальное уведомление о том, что германское правительство считает необходимым отправить в Россию в качестве служащих этих фирм "некоторых лиц, уплату содержания которых правительство принимает на себя"{77}.

    7 апреля 1908 г. Большой Генеральный штаб направил германским консулам в России циркуляр за № 2348 с просьбой предложить крупнейшим немецким компаниям принять в число служащих "некоторых торговых предприятий лиц, командированных штабом". Как впоследствии подтвердил опрос свидетелей, действительно, в 1908 году в германских торговых предприятиях появились приказчики и конторщики, совершенно не знавшие русского языка и поэтому бесполезные для фирм. Однако тогда этому власти не придали значения. Через 5 лет германский Генштаб повторил свое предложение бизнесменам, указав необходимость уплаты командированным лицам значительного денежного содержания, которое военное министерство приняло на свой счет{78}.

    Конечно же помощь разведке оказывали немногие компании, а об истинных целях деятельности временных сотрудников, принятых в число служащих по просьбе военных, могли знать только хозяева предприятий. Основной контингент служащих занимался своим делом, не имея никакого отношения к шпионажу.

    Совершенно случайно, незадолго до начала войны в поле зрения военной контрразведки попала компания "Зингер".

    Русское акционерное общество по производству и продаже швейных машин "Зингер" имело правление в Москве, 51 отделение в крупных городах и сотни мелких магазинов по всей империи{79}. У военных зародились подозрения, что компания, обладавшая широкой сетью представительств "служит средством организации шпионажа в империи"{80}. Прямолинейные действия германской разведки еще больше укрепили эти подозрения. 19 мая 1914 года начальник контрразведывательного отделения штаба Киевского военного округа подполковник Белевцов сообщил в Одессу своему коллеге подполковнику Аплечееву, что по "достоверным сведениям" Бременская контора "Поставщик международных известий" рассыпает агентам компании "Зингер" письма с предложением вести сбор информации военного характера за солидное вознаграждение. В перехваченных Киевской контрразведкой письмах служащим "Зингер" предлагалось писать в Бремен обо всех "новостях военного мира России, а главным образом, из района Вашего места жительства"{81}.

    Одесская контрразведка с помощью жандармов установила наблюдение за конторами и магазинами "Зингер" на юго-западе России. Контрразведка спешно внедрила в отделения фирмы своих агентов-осведомителей, но никаких следов "шпионских писем", либо признаков участия в шпионаже ее сотрудников обнаружить не удалось{82}. Между тем в Польше жандармы перехватили еще одно письмо служащим "Зингер" от некоего Джона Говарда из Бремена. Он предлагал подыскивать ему "лиц из военной среды, которые бы за соответствующее денежное вознаграждение доставляли все последние сведения о новых распоряжениях, происшествиях, переменах и пр. в войсках"{83}. Никаких конкретных доказательств связи сотрудников "Зингер" с германской разведкой военные не имели. И все же ГУГШ в первые дни войны сочло нужным известить все контрразведывательные отделения о попытках Германии использовать сотрудников компании в целях шпионажа.

    Сибирские жандармы впервые узнали о подозрениях в адрес "Зингер" из циркуляра начальника Иркутской контрразведки в июле 1914 года{84}. МВД не обратило внимания на страхи военных: слишком зыбки были все их подозрения. Только однажды, 5 ноября 1914 года, Департамент полиции отдал распоряжение начальникам жандармских управлений установить наблюдение за работниками компании "Зингер" в связи с тем, что ее правление неоднократно поручало своим агентам "собирать негласным путем сведения о количестве и названиях селений с указанием в таковых численности усадеб и жителей..."{85}.

    После этого жандармское ведомство почти на год забыло о существовании фирмы. Зато военная контрразведка настойчиво искала подтверждений все более крепнувшим подозрениям о "шпионской сущности" фирмы. Состав правления, регулярные поездки директоров в провинцию, котировка акций на бирже — все казалось фальшивым прикрытием откровенного шпионажа. Но главным доказательством шпионской сути компании была строгая и разветвленнаяя структура фирмы. До 1914 года во главе Московского правления стоял директор-распорядитель, он имел 4 помощника, каждый заведовал определенным сектором (районом) России, в котором находилось 10-11 "центральных" отделений фирмы. Отделение руководило работой нескольких "депо" или магазинов. По утверждению военных компания обязывала каждого своего агента детально изучить "подведомственную ему местность" и по нескольку раз в год представлять руководству списки населенных пунктов с указанием числа жителей и крестьянских дворов. Управляющие "центральными отделениями", по той же версии, при объездах своих районов всякий раз собирали информацию о расположении войск, железнодорожных узлов и т.п. ГУГШ делало вывод: "Таким образом, при посредстве своих агентов компания "Зингер" всесторонне изучала Россию, располагая полными сведениями об экономическом положении страны, о состоянии фабрично-заводской промышленности, о средствах обороны, о количестве ее населения, способного носить оружие"{86}.

    Осенью 1914 года военные окончательно пришли к выводу о том, что "Зингер" есть ни что иное, как гигантская агентурная организация, замаскированная под торговое предприятие. Уничтожение его означало бы ликвидацию значительной части германской агентурной сети в России.

    1 декабря 1914 года генерал-квартирмейстер ГУГШ сообщил начальникам окружных штабов как об очевидном факте, что компания "Зингер" посредством широко разбросанной по территории империи агентуры занимается шпионажем в пользу Германии. Он безапелляционно заявлял: "…представляется настоятельно необходимым пресечь преступную деятельность компании". Предлагал и план борьбы с ней. Военным властям надлежало немедленно приступить к обследованию деятельности филиалов компании, затем по результатам "разработки" провести аресты "руководителей и сознательных исполнителей", к которым военные отнесли директоров, инспекторов и управляющих отделениями, а после этого при возможности закрыть в "установленном порядке" филиалы компании. Обращает внимание стремление ГУГШ в этот период учитывать в своих контрразведывательных акциях действовавшие в империи законы. ГУГШ настоятельно просило начальников штабов немедленно докладывать ему о каждом случае ареста служащих компании " в виду предложения возбудить вопрос о полном прекращении деятельности компании "Зингер" в России, если шпионская тенденция получит еще ряд конкретных подтверждений"{87}.

    Фактов, указывавших на причастность к разведке отдельных сотрудников фирмы, было немало, однако вся информация, собранная контрразведкой, касалась событий пяти-шестилетней давности. Участники разведывательных операций давно уже покинули Россию. Например, военная контрразведка установила, что в 1912 году в Иркутск для ревизии местных контор и магазинов компании приезжали два инспектора из Гамбурга, но по свидетельству конторщиков, их интересовали не бухгалтерские книги, а большей частью расположение войск и артиллерийские склады. Управляющий иркутским отделением Юлий Гейстер поручал рядовым сотрудникам ежегодно отмечать на розданных им картах отдельных районов Сибири новые железнодорожные линии и технические сооружения.

    В кронштадтской конторе компании при обыске был обнаружен циркуляр управления от 26 сентября 1909 года с запросом о количестве нижних чинов в армейских частях и матросских экипажах{88}.

    О шпионаже "Зингер" заговорила столичная и провинциальная пресса. "Сибирский промышленный вестник" в № 13 за 1915 год опубликовал статью "Что за учреждение К "Зингер" в России", где недвусмысленно указывалось на "тайную" деятельность фирмы. Это еще больше подстегнуло энтузиазм сыщиков. Особое рвение проявляли дилетанты, к числу которых относился "главный специалист" по германскому шпионажу начальник штаба VI армии генерал-майор М.Д.Бонч-Бруевич. Он так представлял себе методы работы "шпионской" компании "Зингер": "...У каждого агента имелась специальная, выданная фирмой географическая карта района. На ней агент условными значками отмечал число проданных в рассрочку швейных машин и другие коммерческие данные. Контрразведка установила, что карты эти весьма остроумно использовались для собирания сведений о вооруженных силах и военной промышленности России.

    Агенты сообщали эти данные ближайшему магазину, и там составлялась сводка. Полученная картограмма направлялась в Петроград в центральное управление общества "Зингер". Отсюда выбранные из картограмм и интересующие германскую разведку сведения передавались за границу{89}.

    В мемуарах генерал Бонч-Бруевич уже на исходе жизни заявлял: "Я постарался нанести по разведывательной деятельности германского Генерального штаба несколько чувствительных ударов"{90}. Чтобы разом "накрыть" всю германскую агентуру, работавшую под прикрытием "Зингер", 6 июля 1915 года по предложению Бонч-Бруевича практически во всех военных округах страны были одновременно произведены обыски в конторах и магазинах фирмы. Обысков не было только на территории Московского военного округа. Вероятно, власти не хотели провоцировать повторение майских погромов, учиненных толпами хулиганов в Москве и других городах центра России под влиянием антинемецкой пропаганды. К тому же, большая часть московских магазинов "Зингер" в ходе погромов была разрушена.

    Результаты всероссийской "облавы" оказались весьма скромными. Только в 2 отделениях компании — в Петрограде и Гельсингфорсе — контрразведка нашла документы, которые можно было условно принять за инструкции по сбору информации о промышленности России{91}. Зато удалось выяснить, что многие циркуляры правления и центральных отделений "Зингер" за 1913-1914 годы уже уничтожены.

    Ссылкой на это военные, с одной стороны, оправдывали неудачу своей операции, а с другой, доказывали обоснованность своих подозрений. По требованию военных магазины "Зингер" были закрыты, начались аресты служащих. В ответ правление компании подало прошение министру внутренних дел с ходатайством "об открытии магазинов, закрытых в разных городах властями с возникновением данного дела"{92}. Комиссия, образованная из представителей Земского и Городского союзов в августе 1915 года признала, что фирма "Зингер", основанная американскими и британскими подданными, не может быть закрыта как германское предприятие.

    В возникшей ситуации либо военное ведомство должно было оставить в покое служащих фирмы, либо гражданским властям и деловым кругам России следовало смириться с произволом военных не только в прифронтовой зоне, но и на всей территории империи.

    В конце концов, правительство решило напомнить всем о существовании в России законов и передало расследование дела министерству юстиции. Благо, при министерстве скопилось большое число важных судейских чинов, оставшихся без должностей после захвата неприятелем западных губерний империи.

    10 августа 1915 года по указанию товарища министра юстиции сенатора А. Веревкина судебному следователю при Варшавском окружном суде коллежскому советнику Матвееву было поручено приступить к "производству на пространстве всей империи предварительного следствия по обвинению различных агентов фабрики швейных машин "Компании Зингер" в государственной измене". Наблюдение за расследованием министерство возложило на товарища прокурора Варшавской судебной палаты Жижина. Сенатор Веревкин решил, что "в целях скорейшего расследования необходимо, сосредоточив в руках следователя Матвеева производство общего дела "О служащих Компании Зингер", как сообществе, составившемся для содействия Германии в ее военных против России действиях", расследование отдельных преступлений "сообщества" в провинции поручить местным судебным властям под общим руководством того же Матвеева{93}.

    Таким образом, министерство юстиции формально приняло сторону военных, возбудив дело против всей компании, как единого шпионского "сообщества", а не ограничилось обвинениями в адрес конкретных лиц. Для достижения "единства и планомерности действий" все сведения по делу "Зингер" следователи должны были направлять в Москву коллежскому советнику Жижину. Без его разрешения ни один документ, изъятый при обыске в конторах компании, не мог быть возвращен владельцу.

    Жесткая централизация предполагала, что дело будет расследовано "тщательно и без промедления".

    28 августа Матвееву, обосновавшемуся в Староконюшенном переулке Москвы, были доставлены первые 30 пудов документов, собранных во время обысков в Прибалтике, Финляндии и Петрограде.

    Министерство юстиции предложило прокурорам империи предварительные следствия по всем обыскам, учиненным в помещениях фирмы "Зингер". Это означало, что фактически, уголовные дела возбуждались вне зависимости от результатов обысков, и каждый филиал компании следовало рассматривать как "шпионское гнездо".

    Однако, то, что казалось очевидным центру, вызвало недоумение и глухое недовольство в Сибири. Что искать и по какой причине нужно переворачивать вверх дном магазинчики швейных машин? Отделения компании продолжали работать в Томске, Омске, Новониколаевске, Барнауле и десятках других городов Сибири. Прокурор Омской судебной палаты А.К.Висковатов 4 сентября 1915 года направил требование министерства подчиненным ему Томскому, Тобольскому, Семипалатинскому и Омскому окружным прокурорам{94}. Одновременно, он сам обратился к начальникам жандармских управлений, в штаб Омского военного округа и канцелярию Степного генерал-губернатора с просьбой сообщить, имеются ли какие-либо сведения об упомянутой преступной деятельности агентов "Зингер"?{95}. Жандармы сознались, что ничего об этой "преступной деятельности" не знают. Начальник Омского жандармского управления полковник Козлов доложил: "С моей стороны за деятельностью агентов по продаже машин и служащих в магазинах Зингера было установлено наблюдение, списки всех служащих постепенно составлены и направлена была агентура для получения сведений, но ничего предосудительного в поведении указанных лиц не обнаружено…"{96}.

    Из канцелярии Степного генерал-губернатора сообщили, что кроме одного анонимного доноса на заведующего магазином компании в Омске Янушкевича, других сведений о "преступлениях" компании нет{97}.

    Томский и Тобольский окружные прокуроры также попытались выяснить в канцеляриях местных губернаторов что-либо о "темных делах" компании, но неудачно, поскольку там ничего не знали о шпионаже "Зингер", а жандармы повторяли одно и то же: никаких сведений о шпионаже компании у них нет, а "указания по этому предмету от МВД и Департамента полиции ими не получены"{98}.

    48 листов сведений о "подозрительных действиях" компании, хранившиеся в штабе Омского военного округа, не удовлетворили прокурора Омской судебной палаты, скорее, вызвали удивление, так как 12 сентября 1915 года, после знакомства с материалами, он в докладе управляющему министерством юстиции задал вопрос: в чем же заключается "шпионаж" агентов компании? И далее. Какие давать указания жандармской и общей полиции, если до сих пор шпионы в магазинах "Зингер" ничем себя не проявили?{99}.

    С едва прикрытой иронией А.К. Висковатов писал: "...быть может, Ваше Высокопревосходительство признает нужным приказать поставить меня в известность о сущности шпионской деятельности агентов компании…"{100}.

    Фактически прокуратура Западной Сибири отказалась в угоду столичному начальству и бурно развивавшейся в верхах шпиономании санкционировать беззаконные аресты служащих компании "Зингер". Иначе отнеслись к "новым веяниям" правоохранительные органы в других регионах. Менее щепетильных стражей закона отсутствие признаков преступлений в действиях продавцов швейных машин нисколько не смущало. Во многих губерниях с готовностью включились в кампанию разоблачения фирмы "Зингер". Например, на территории Томской губернии жандармы не проводили арестов служащих этой фирмы — не было достаточных оснований. Но стоило только заведующему томским отделением компании Александру Эмиху и работнику мариинской конторы Николаю Косенко появиться в соседней Красноярской губернии, как их тут же арестовали по распоряжению начальника Енисейского ГЖУ{101}.

    Зимой 1915-1916 гг. почти всех арестованных по делу "Зингер" властям пришлось освободить. Только двум старшим агентам компании — Теодору Грасгофу и Оскару Кельпину — были предъявлены обвинения в государственной измене. Это означало, что попытка представить компанию как "шпионское сообщество" провалилась. Руководитель расследования действительный статский советник Жижин официально признал, что компания "Зингер", "не может быть заподозрена в организации в России шпионажа в пользу Германии"{102}. Но нельзя было отбросить и очевидный факт: германская разведка в предвоенные годы сумело частично использовать аппарат компании в собственных целях. Следователи, сняв обвинение с компании в целом, были согласны с военными: "Наличность… широко раскинутой по России сети агентов фирмы давала возможность немцам — сторонникам Германии, параллельно с заботами о торгово-финансовом преуспевании фирмы предпринять ряд мер к систематическому под видом чисто коммерческих соображений, изучению России путем сбора о ней как всевозможных сведений статистического характера, наглядно рисующих неприятелю экономическое, финансовое и промышленное состояние и, следовательно, возможную сопротивляемость при вооруженном столкновении, так и сведения специального военного характера…"{103}.

    Прямых доказательств передачи статистических сведений сотрудниками компании германской разведке не было. Присутствие в составе правления "Зингер" германских подданных, по мнению следствия, давало возможность им систематизировать материалы, поступавшие из провинции, и таким образом "изучать Россию в военном отношении". Подтвердить фактами свою гипотезу следователи не могли: почти все сводные отчеты правления были уничтожены. С германской разведкой были связаны только некоторые старшие агенты фирмы, рядовые же сотрудники выполняли их указания , не подозревая о предназначении собираемой ими информации. Судить было некого. Те служащие компании, чью причастность к шпионажу в ходе расследования удалось доказать, покинули Россию еще до войны. Таким образом власти обнаружили совершенное преступление, но не нашли преступников. Следователи отказались от обвинения всей компании "Зингер", так как для этого "не имеется никаких данных", подчеркнув, что обвинения в "содействии неприятелю" могут быть предъявлены только отдельным служащим"{104}.

    Выйти на германскую агентурную сеть в ходе изучения деятельности "Зингер" не удалось. Все потраченные в течение почти двух лет усилия правоохранительных органов оказались напрасны с точки зрения борьбы со шпионажем. К моменту окончания следствия по делу компании "Зингер" уже по всей стране контрразведка активно "разоблачала" прочие иностранные фирмы.

    Так, начальник Иркутской контрразведки 10 февраля 1915 г. предложил омским жандармам установить контроль над перепиской торговой фирмы "Сильверстрем и Ульгрен"{105}.Однако до весны подобные обращения к жандармам были единичны и не носили систематического характера.

    Разработка версии о существовании фирм-шпионов открывала необъятные возможности для карьеристов. Дело в том, что практически все крупные иностранные фирмы имели правления в столицах и филиалы в провинции, следовательно, обладали потенциальными возможностями вести разведку. Но в 1914 — начале 1915 гг. еще не сложились благоприятные внутриполитические условия для открытия массовой "охоты" на иностранные фирмы.

    Власти пока еще разрабатывали меры борьбы с "немецким засильем" в экономике. В 1914-1915 гг. были введены временные ограничения для подданных враждебных России государств в приобретении недвижимости, установлен контроль за финансовой деятельностью германских и австрийских акционерных обществ. В эти общества и на частные предприятия, принадлежавшие германцам и австрийцам, были направлены государственные инспектора{106}.

    Эти действия правительства не выходили за рамки военной необходимости. Ситуация изменилась весной 1915 г., когда тяжелые поражения на фронтах заставили правительство в угоду требованиям значительной части московской и провинциальной буржуазии развернуть наступление на германские капиталы{107}. Попутно царизм пытался разжечь шовинистические настроения среди мелкой буржуазии.

    Положение Совета министров от 10 мая и узаконение от 1 июля 1915 г. дали государственным органам право ликвидировать торговые и промышленные предприятия, признанные германскими, либо австрийскими, независимо от того, функционировали они по германскому или русскому уставу{108}.

    До лета 1915 г, проверку фирм контрразведка вела, ориентируясь на полученные доносы и маловразумительные указания агентуры. Позже все иностранные фирмы с участием германских капиталов и без такового стали объектом изучения, как вероятные законспирированные разведывательные организации противника. Власти искали доказательства причастности данной фирмы к шпионажу, заведомо считая ее виновной. Достаточно было косвенных доказательств. Если в правлении фирмы или среди старших агентов были немцы, значит фирма занималась в прошлом или продолжает заниматься шпионажем.

    Причиной начала расследования мог послужить самый ничтожный повод. Например, транспортное общество "Гергард и Гей" располагало сетью филиалов в Архангельске, Москве, Владивостоке, Семипалатинске, Омске и др. городах. Это обстоятельство уже само собою привлекло внимание военных, а когда контрразведка Двинского военного округа сообщила ГУГШ, что часто совершавший поездки по Северо-Западному краю и потому заподозренный в шпионаже датчанин Свено Беме ведет переписку об одной из контор "Гергард и Гей", вся фирма оказалась под подозрением{109}.

    Экспедиторская фирма "Книп и Вертер", имевшая отделение в Риге, Архангельске и Владивостоке, по данным контрразведки Северного фронта сохранила коммерческие связи с торговым домом "Вельц", ранее уже заподозренным в шпионаже. "Книп и Вертер" была взята под наблюдение. Достоверность легшей в основу обвинений в адрес этой фирмы информации не выдерживает никакой критики. В справке контрразведывательного отделения о "преступлениях" фирмы значилось: "По сведениям, доходившим от капитанов коммерческих пароходов, фирма "Книп и Вертер" отправляет большие количества грузов из России в Германию через Финляндию"{110}.

    В силу экономических соображений ликвидировать многие фирмы, несмотря на их "германские" корни, было нельзя. Так, в справке Департамента полиции от 26 октября 1915 г. фирма "Кунст и Альберс" характеризовалась как "неблагонадежная" организация, деятельность которой направлена "во вред государственным и военным интересам России... До войны фирма являлась правильно организованным отделением германского Генштаба, покрывшего целой сетью хорошо обученных шпионов весь Приамурский военный округ"{111}. Но в то же время, по мнению Приамурского генерал-губернатора, не следовало закрывать фирму, так как она имела "очень большие сношения с торговыми домами Европейской России и в ней более тысячи служащих", причем германцы и австрийцы, подозревавшиеся в шпионаже, давно высланы в Иркутскую губернию{112}.

    В 1915 г. в России было зарегистрировано 2941 частное предприятие, владельцами (или совладельцами) которого были германцы и австрийцы. Большинство составляли мелкие ремесленные и торговые предприятия с мизерным годовым оборотом. Именно они были ликвидированы властями или уничтожены толпой во время погрома. А вот крупные торговые компании, чья разветвленная структура будоражила фантазию военных, за редким исключением, сохранились, правда, под контролем правительства. Реализацию "ликвидационной" политики в промышленности торМО3или представители крупного финансового капитала России. Финансистов пугала послевоенная перспектива. Они опасались, что ликвидация германских предприятий окажет неблагоприятное влияние на приток в Россию иностранных капиталов{113}. По той же причине все коммерческие банки оказались вне сферы действия ликвидационных законов, несмотря на кампанию в прессе, обвинявшей их в тайном содействии Германии.

    Правления компаний старались использовать малейшую возможность, чтобы избежать включения в "черные списки". Для этого, как отметил историк В.С. Дякин, компании прибегали к заступничеству "высоких сфер... вплоть до распутинского окружения"{114}. За годы войны из 611 акционерных обществ, в которых было обнаружено участие германского или австрийского капитала, 96 решением правительства подлежали ликвидации. Из них 62 общества разными способами сумели избежать действительной ликвидации{115}. По сведениям ГУГШ "за обслуживание военных, политических и экономических интересов Германии" в России к осени 1917 г. были ликвидированы 58 крупных фирм, 439 фирм "подчинены правительственному контролю" или занесены в "черные списки"{116}.

    Конечная оценка деятельности предприятия (особенно крупного и связанного с интересами русского финансового капитала) зависела не от представленных военными или жандармами фактов, а от общего отношения русских деловых кругов к данной фирме. То обстоятельство, что интересы бизнеса могли возобладать над опасениями военных оставить "неразоблаченной" какую-либо иностранную фирму, доказывали наличие, с одной стороны, трезвомыслящих деятелей в правящих верхах, не воспринимавших серьезно эту суету, а с другой, указывали на серьезные расхождения между военными и гражданскими властями в оценке степени угрозы, исходившей от этих предприятий. Например, "Всеобщая компания электричества", 60% акций которой накануне войны принадлежали немцам, в июне 1915 года начала эвакуацию своих заводов из Риги в Петроград и Москву. Она запросила у казны ссуду на восстановление производства. Между членами созданной правительством Эвакуационной комиссии развернулась дискуссия по вопросу поддержки компании. Военные обвиняли правление компании в связях с Германией. 20 мая 1916 года командующий Северным фронтом сообщил о "массовых случаях шпионства" в пользу Германии со стороны служащих общества. Поэтому военные настаивали на секвестре "Всеобщей компании электричества". Но комиссия под председательством М.В.Родзянко 5 октября 1916 года высказалась за выдачу компании пособия на эвакуационные расходы. Военным, правда, удалось задержать выдачу пособия до решения Комиссии по борьбе с германским засильем относительно национальной принадлежности компании{117}.

    Гражданские власти в провинции выполняли постановления высших военных и правительственных органов. 10 февраля 1916 года Акмолинский губернатор предупредил начальника Омского жандармского управления о том, что по сообщению начальника штаба Верховного главнокомандующего акционерные общества, именующие себя "русскими" — "Русское общество Сименс и Гальске", "Русское общество Сименс и Шуккерт", "Русское электрическое общество 1886 года" и "Русское общество соединенных кабельных заводов" являются на самом деле германскими предприятиями"{118}. Губернатор просил жандармов срочно сообщить ему все имеющиеся сведения как о характере деятельности отделений этих обществ, так и вообще обо всех подобного характера обществах, действовавших в Степном крае{119}. В провинции жандармы и полиция к 1916 году добросовестно изучили и государственную национальную принадлежность владельцев всех фирм, имевших иностранные названия, что позволяло им легко ориентироваться в выборе адекватных способов реагирования на продолжавшие поступать доносы. Так, Даниил Матрунецкий подал в канцелярию Степного генерал-губернатора заявление, в котороем сообщал о "существовании германского шпионажа в торговой фирме "Эльворти". В качестве "неопровержимого" доказательства автор указывал на "особое" устройство, прикрепленное к крыше дома Эльворти, и являвшееся, по всей видимости, "приспособлением для беспроволочного телеграфа"{120}.

    Жандармы дали исчерпывающий ответ: фирма "Эльворти" — английская, сын хозяина был призван в британскую армию и погиб в Дарданеллах, а смутившее доносителя сооружение над домом является громоотводом, "подозревать существование беспроволочного телеграфа нет оснований и никто намеков на это не делал", так заключил начальник жандармского управления справку о благонадежности фирмы{121}.

    Разработка версии существования "фирм-шпионов" по сути стала стержнем деятельности тыловых контрразведывательных органов. Теперь с иностранными фирмами так же, как до войны с иностранными консулами, связывалась вся тайная агентурная работа противника в России. Работа каждой фирмы, за предшествующее войне десятилетие, изучалась властями исключительно сквозь искажающую линзу шпиономании. Задним числом фирмам приписывались не поддающиеся уже проверке преступления, военные и полиция собирали компрометирующий их руководителей материал. Контрразведка получала возможность демонстрировать военному начальству свою бурную деятельность, а правительство с помощью полученной в ходе разбирательств информации упрямо целенаправленно старалось сформировать у населения образ "внутреннего врага".

    Оказалось, что служащие Владивостокского отделения компании "Артур Коппель" еще в 1904 году вели шпионаж в пользу Японии. В этой связи всплыло донесение начальника Уссурийской железной дороги полковника Н.И. Кремера военному губернатору, относящееся еще ко времени русско-японской войны. Затем вспомнили, что незадолго до войны в Двинской крепости был арестован военный разведчик швед фон Загебаден.

    У него нашли не отправленное письмо с характеристикой Ковенского и Двинского укрепрайонов. Письмо было адресовано в столичное отделение "Артур Коппель". Пригодилось и сообщение о том, что сотрудники фирмы Густав Клебер и Роберт Кутцнер были частыми гостями в доме советника германского посольства Гельмута фон Люциуса. Но, вполне закономерно возникает вопрос: почему же русские власти до 1916 года терпели на своей земле эту организацию? Возможно, начало гонений на эту компанию в России связано с тем, что во Франции фирма "Артур Коппель и Оренштейн" была объявлена шпионской организацией, а поэтому прежняя деятельность компании на территории империи предстала в новом свете{122}. Обрели иной смысл все полученные на сотрудников фирмы доносы и прочая информация, которой не придавали значения. Компания была объявлена "шпионской" и закрыта.

    В числе ликвидированных оказались 10 фирм, входивших в состав Пангерманского Электрического Синдиката (Акционерное общество "Всеобщая компания электричества", "Общество электрического освещения 1886 года", Общество русских электрических заводов "Сименс и Гальске", "Киевское электрическое общество" и др.). Эти компании представляли основу всей русской электрической промышленности. Военные круги России окончательно пришли к выводу о безусловной виновности всех германских предприятий, действовавших на территории России. Начальник центрального контрразведывательного отделения ГУГШ весной 1917 года подчеркивал: "Главной задачей, решить которую были призваны германские промышленники в России, Франции и Англии, является освещение развития производительных сил страны, противодействие этому развитию и агентурная разведывательная служба"{123}. Расследование деятельности иностранных торгово-промышленных фирм в России с середины 1915 года из формы контрразведывательной работы превратилось в составную часть пропагандистской кампании, мало имевшей общего с реальной борьбой против разведки Германии. В отчетных документах контрразведывательных органов, касавшихся проблемы "фирм-шпионов", в 1917 году анализ фактов окончательно подменили оценочные, эмоционально-окрашенные суждения, основанные на домыслах, даже стиль изложения приобретает публицистический оттенок. Высокопоставленный офицер контрразведки, человек по долгу службы обязанный делать свои уМО3аключения на основе проверенных фактов, пишет в официальном обзоре: "Нет ни одной области промышленности в России, где бы немецкий капитал и руководящие им лица не играли выдающейся роли. Особенное внимание было обращено на электрическую, металлургическую, химическую промышленность, на добычу твердого и жидкого топлива и на лесную промышленность... Предприятия Круппа, Гуго Стинненса, Сименс-Шуккерта... наложили свою руку на перечисленные отрасли русской промышленности...". Автор документа утверждал, что "организация германской промышленности для целей военных и мирного захвата других государств и народов началась тотчас же после франко-прусской войны, когда выяснилась… неизбежность общеевропейского столкновения"{124}.

    "Германские промышленники и инженеры сразу или постепенно производили замену оборудования наших заводов, фабрик и промыслов установками германского производства. Этим и объясняется беспомощность нашей промышленности, проявившаяся в первые месяцы войны. Запасных частей к немецким машинам не оказалось, на рынке не было нужных станков для перехода промышленности на мобилизационное состояние…"

    Отдельные малозначительные факты увязывались самым невероятным образом, и в итоге возникала фантастическая картина "заговора темных сил". В 1917 году, особенно после Февральской революции и среди втянутых в политику обывателей больше пользовались публичные лекции о вредоносной работе "промышленной агентуры" Германии. В одной из таких лекций, некто А. Осендовский, притязая на глубокое и всестороннее раскрытие тайн германского шпионажа, заявлял: "Что касается западносибирского масляного рынка, то он был захвачен председателем австро-германских экспортеров Майманом, скупившим все масло... Одновременно с этим сибирские экспортеры разработали план германской колонизации вдоль Сибирской железной дороги, и немецкие поселки очень скоро вытянулись длинной полосой от станции Курган почти до самого Красноярска"{125}.

    Трехлетнюю кампанию проверки и "разоблачений" иностранных фирм трудно оценить однозначно. С одной стороны, власти вскрыли ряд совершенных ранее преступлений, и в некоторой степени лишили германскую разведку возможности широко использовать в своих целях сотрудников фирм. Но в то же время, начавшись, как частная контрразведывательная акция, проверка благонадежности иностранных фирм стала составной частью кампании по борьбе с "немецким засильем". Результаты ее были ничтожно малы — всего лишь несколько десятков закрытых предприятий из сотен находившихся "под подозрением".

    И все же, удалось ли русским властям добиться ощутимых успехов в борьбе с разведкой противника благодаря кампании "разоблачений"? Прямого ответа нет, но попытаемся найти косвенный. Сотрудник Управления штаба РККА К.Звонарев в 1933 г. опубликовал II том своей книги "Агентурная разведка во время войны 1914-1918 гг.". Книга предназначалась офицерам разведки, а потому автор старался придерживаться фактов. Звонарев признал: "В нашем распоряжении не имеется к сожалению, исчерпывающих данных об организации и технике германской глубокой агентурной разведки во время войны"{126}. Следовательно, все "разоблачения" фирм, шумное обличение их "тайной деятельности", якобы обнимавшей все сферы жизни России, в глазах профессионала не имели никакого значения.

    3. Шпиономания и ее последствия для России

    Как случилось, что слухи о всепроникающем германском шпионаже, неизбежно вызывавшие скептическую усмешку здравомыслящих людей летом 1914 г., спустя несколько месяцев перестали казаться нелепостью представителям важных государственных органов, включая ГУГШ и МВД? Главная причина подобной трансформации крылась в специфическом отношении правительственных кругов России к такому явлению, как шпиономания.

    Эпидемия стихийной шпиономании с началом войны охватила все вовлеченные в борьбу государства. Она была порождена взрывом патриотической истерии и страхом обывателя перед ужасом неизвестности. Шпиономания в Европе представляла собой форму массового психоза первых недель войны. В августе 1914 г. среди гражданского населения Германии стали распространяться панические слухи и начала свирепствовать дикая эпидемия шпионской лихорадки. Был пущен слух, что по стране разъезжают груженые золотом вражеские автомобили. Золото, якобы, предназначено шпионам и диверсантам. Жители разных районов Германии самостоятельно начали задерживать одиночные легковые автомобили, при этом было убито несколько находившихся в них правительственных чиновников. Власти вовремя не предприняли никаких мер для пресечения ложных слухов. Дж. Астон писал: "Общественные беспорядки и паника стали настолько серьезными, что нарушали процесс мобилизации, и, в конце концов генеральному штабу пришлось приняться за восстановление порядка"{127}.

    Население Австро-Венгрии после объявления войны, как вспоминал М. Ронге, "стало обнаруживать повышенный интерес к шпионажу". Далее он конкретизировал: "посыпались анонимные и подписанные доносы. Налаженный аппарат венского полицей-президиума показал себя на высоте положения, но вскоре его штат оказался недостаточным. Военный психоз проявлялся в форме нелепейших слухов. Пришлось взяться за их распространителей"{128}.

    Как видим, военные и полицейские власти держав Центрального блока постарались как можно скорее успокоить население, поскольку стало очевидно, что дальнейшее развитие шпионской горячки способно дестабилизировать обстановку в тылу и повлиять на моральное состояние войск. Австрийские и германские власти пошли на решительные меры по пресечению распространения слухов и ажиотаж вокруг шпионской проблемы начал стихать.

    В то же время правительства Германии, Франции и Великобритании в течение всей войны, сознательно напоминая населению о "тайных происках врага", поддерживали дозированный интерес населения к этой теме. Британский генерал Дж. Астон видел большую пользу в том, что власти Великобритании "подвергались жестоким нападкам" со стороны лиц, веривших в существование многочисленных германских шпионов. Генерал в этой связи раскрыл читателям секрет: "Основанная на подобных слухах критика властей за отсутствие у них бдительности поощрялась официальными кругами, потому что репутация глупости — большой плюс для работы контрразведки"{129}. Астон отмечал и положительные стороны "цивилизованной" шпиономании: "на помощь полиции пришло много сыщиков-любителей", а ложные слухи сбивали с толку немцев{130}.

    В отличие от западных правительств, пытавшихся обуздать стихийно возникшую шпиономанию, правящие круги России узрели в ней неожиданного союзника в борьбе с внешними и внутренними угрозами безопасности империи. С началом войны шпиономания в России распространилась одновременно и в высших кругах армейского командования и среди населения. Поэтому ее влияние очень быстро сказалось на политической и экономической жизни страны. Условно можно выделить три этапа развития шпиономании в империи. Первый занимает отрезок времени с июля 1914 г. до весны 1915 г. Начало спровоцированной Германией войны стимулировало подъем патриотических настроений в русском обществе. Правда, согласно утвердившемуся в отечественной литературе мнению, летом 1914 года Россия не испытала приступа того массового националистического психоза, который наблюдался в западных странах. На время в империи стихли политические баталии. Возникла иллюзия установления если не классового мира, то, по меньшей мере — перемирия. К единению призывало правительство, монархисты и либеральная оппозиция.

    Лидер кадетов П.Н. Милюков заявил на экстренном заседании Государственной думы 26 июля 1914 года: "В этой борьбе мы не ставим условий и требований правительству, мы просто кладем на весы борьбы нашу твердую волю одолеть насильника... Каково бы ни было наше отношение к внутренней политике правительства, наш долг — сохранить нашу страну единой и нераздельной. Отложим же внутренние споры, не дадим врагу ни малейшего повода надеяться на разделяющие нас разногласия"{131}. Партию кадетов в этот период поддерживало большинство интеллигенции, поэтому выступление Милюкова стало своеобразным заверением правительства в лояльности образованных слоев общества.

    При этом нельзя не отметить, что основная масса населения, крестьянство, восприняла начало войны без энтузиазма, хотя и без явно выраженного протеста против грядущих лишений. В целом, летом-осенью 1914 года отношение народа к войне передает имевшая хождение фраза: "Если немец прет, то как же не защищаться?"{132}.

    В этот период шпиономания среди гражданского населения представляла собой краткий негативно искаженный всплеск патриотических чувств, Власти также выше всякой меры были озабочены во многом ими же преувеличенной деятельностью разведки противника. Именно поэтому высылка военнопленных сразу же была отождествлена с высылкой подозреваемых в шпионаже. Аресты и высылка из приграничных губерний тысяч германских и австрийских подданных, в свою очередь, стимулировали шпиономанию в обывательской среде. Одновременно, власти тыловых губерний по собственной инициативе, не получая специальных указаний из центра, стали приучать население к мысли о повсеместно таящейся угрозе вредительства и шпионажа. Осенью 1914 года Особые комитеты железных дорог России опубликовали перечни запрещенных тем для разговоров на станциях. Так, Особый комитет при управлении Александровской железной дороги 12 ноября 1914 года под страхом 3-месячного ареста или 300-рублевого штрафа запретил расспрашивать "воинских чинов" обо всем, что касается жизни армии. Особый комитет опубликовал список из 10 тем и запретил обращаться к военнослужащим, одиночно следующим в санитарных поездах, с эшелонами, а также находящихся в лазаретах и госпиталях, с расспросами о местах расположения воинских частей, о существующих и постройке новых железных дорог, о предполагаемых действиях армии, о размерах потерь, поимке неприятельских шпионов…"{133}. Тексты подобных постановлений были близки по содержанию. Железнодорожная администрация всяческими способами напоминала своим служащим и пассажирам о необходимости проявлять бдительность.

    На стенах железнодорожных вокзалов, в вагонах, депо, станционных буфетах и прочих людных местах были расклеены плакаты, предостерегавшие от неуместных разговоров и даже инструкции о том, как поступать, "если заметишь, что кто-нибудь слишком усердно расспрашивает нижних чинов". В какой-то степени сами по себе эти плакаты и призывы были оправданы военным временем, а бдительность никогда не бывает излишней, но на фоне депортации жителей западных губерний, подобная агитация вела к увеличению нервозности и появлению ощущения беззащитности перед неприятелем.

    С 1915 года военные централизовали пропаганду борьбы со шпионажем. ГУГШ периодически рассылало командующим военными округами тексты обращений "К русскому обществу", в которых призывы крепить бдительность чередовались с запугиванием невидимым, но таящимся повсюду врагом. Командующий Омским военным округом генерал Шмит в приказе войскам от 10 марта 1915 года цитировал очередное обращение ГУГШ "Всем чинам действующей армии предписано быть сдержанными и осторожными в своих письмах и разговорах. Теперь же представляется необходимым обратиться с просьбою о том же и к обществу, ибо только благожелательное отношение самого общества может содействовать сохранению военной тайны в полной мере. Жены, сестры, матери, отцы, братья, родные и знакомые наших доблестных воинов приглашаются избегать всех письменных сообщений, разговоров по телефону, в трамваях и общественных местах о расположении наших войск, наших боевых действиях… всякая неосторожность в этом отношении грозит лишними жертвами… Надо следить не только за собою, но и друг за другом, удерживая легкомысленных от излишней откровенности..."{134}.

    Вряд ли патетические призывы смогли осложнить работу агентуре противника, тем более что отнюдь не в каждом вагоне трамвая и не на каждой скамье городского парка сидели шпионы. Зато подобные обращения к публике внушали ей именно эту мысль.

    Итак, подъем патриотизма, классовое перемирие и рост антинемецких настроений характеризовали первый выделенный нами период. На этом фоне возникает и ширится шпиономания, как порождение стихийных настроений городских (преимущественно) слоев населения, а также как результат излишне откровенных действий правительства и военных. Абсолютное большинство рабочих, по мнению историка Ю.К. Кирьянова, вплоть до осени 1915 года сохраняли патриотическое (по оценочной шкале идеологии самодержавия) отношение к войне{135}.

    Полиция продолжала фиксировать стачки рабочих, выдвигавших только одно требование — убрать с предприятий немцев. Пик антинемецких настроений в рабочей среде пришелся на конец май — июнь 1915 года, ознаменовавшийся манифестациями, стачками и грандиозным немецким погромом в Москве, инспирированном властями. "Враждебного правительству характера действия толпы, — как отметила охранка, — не имели, сцены разрушения нередко сопровождались пением гимна и "Спаси, Господи", а отдельные попытки связать в глазах толпы немецкое засилье с действиями правительства, делавшиеся некоторыми представителями революционных партий, остались безуспешными"{136}.

    В этот период призывы властей к борьбе с "немецким засильем" и шпионажем неизменно встречали поддержку значительной части городского населения, поэтому крайние проявления шпиономании вполне соответствовали настрою толпы и политике верхов.

    С осени 1915 года картина начала меняться. Весной-летом русская армия, потерпев ряд тяжелых поражений, в боях с немцами, отступала по всему фронту. Военные неудачи сопровождались нарастанием экономических трудностей внутри страны, обострением экономических проблем внутри страны. На смену патриотическому оживлению первых месяцев войны пришла апатия, неверие в способность самодержавия привести страну к победе. Начался постепенный рост оппозиционно-либеральных и революционных настроений среди населения. С новой силой вспыхнуло забастовочное движение пролетариата. В 1915 году бастовало 300 тыс. рабочих России, в 1916 — 2,2 млн. К примеру, во Франции в 1915 году бастовало 9 тыс. рабочих, в 1916 — 41 тыс. В Германии , соответственно, 2 и 124 тыс. В Российской империи назревал общенациональный кризис{137}.

    Чем тяжелее становилось положение на фронте и в тылу, тем острее ощущало правительство необходимость консолидации общества. Действительно, формационная неоднородность российского общества влекла за собой и колоссальные расхождения в политических интересах различных социальных групп. Отсутствовал единый мощный патриотический лагерь. Классовое перемирие оказалось лишь кратким эпизодом. В стране нарастала активность практически всего спектра политических партий и течений. Единственным способом сплотить общество, по мнению властей, оставалась антинемецкая пропаганда, разжигание националистических настроений. Но абстрактные лозунги и увещевания действуют плохо, тылу необходим конкретный образ врага, пусть незримый, но постоянно присутствующий. Поэтому царские власти все больше склонялись к мысли о том, что с помощью искусственно раздуваемой шпиономании можно добиться если не подъема патриотизма, то хотя бы сплочения различных слоев общества вокруг правительства на общей платформе страха. Правительство делало ставку на поощрение шпиономании, само подавая пример населению.

    Поражения на фронте Ставка объяснила изменой, а германских шпионов стали искать в высших эшелонах власти. Осенью 1915 года началось следствие по делу о "государственной измене" военного министра В.А. Сухомлинова. Эта нелепость нанесла страшный удар по авторитету армейского командования. Министр иностранных дел Великобритании лорд Грей в разговоре с председателем Государственной думы Протопоповым сказал по этому поводу: "Ну и храброе у вас правительство, раз оно решается во время войны судить за измену военного министра"{138}.

    Конечно же, в этом случае царизм продемонстрировал не храбрость, а преступную политическую близорукость. После обвинения в шпионаже военного министра, уже любая мистификация выглядела правдой. По стране поползли слухи о засевшей повсюду измене. Под подозрением мог оказаться любой. Связь с врагом приписывали даже тем деятелям, кто по долгу службы сам занимался поиском шпионов. Выдвигалось предположение, что руководители контрразведки Северного и Северо-Западного фронтов генералы Батюшин и Бонч-Бруевич, кстати, сами приложившие немало усилий к раздуванию шпиономании, якобы связаны с кайзеровскими спецслужбами{139}.

    По донесениям русской контрразведки, председатель "Общества борьбы с немецким засильем" А.Н. Вознесенский так осуществлял подбор своих сотрудников, что "не могло быть и речи об интенсивной и продуктивной работе с немецким засильем", т. е. парализовал деятельность государственного органа, оказав этим услугу врагу{140}.

    Волна обличения докатилась и до Западной Сибири. 16 декабря 1915 года контрразведывательное отделение штаба 5 армии обратилось к начальнику Омского жандармского управления полковнику Козлову с просьбой выяснить, действительно ли бывший командир 5 кавалерийской дивизии, а ныне — начальник штаба Омского военного округа — генерал-лейтенант А. Мориц имел "в услужении" летом 1914 года шофера-австрийца?

    Генерал Мориц, понимая, что этот незначительный эпизод может повлечь обвинения в связях с австрийской разведкой, лично составил подробную объяснительную записку жандармскому полковнику, в которой вообще отрицал наличие у него автомобиля в этот период{141}.

    Случай сам по себе любопытный: генерал-лейтенант оправдывается перед полковником!

    Спустя некоторое время уже сам полковник Козлов давал объяснения исполняющему дела майору начальника штаба округа: генерал-майору барону Таубе по поводу своего знакомства с австрийскими подданными Е. Гедрих и Р. Ауфрехт{142}.

    Провинциальная и столичная пресса, отбросив слабые цензурные выплескивала на читателей собственные "разоблачения". Волнами по стране расходились слухи о генералах-изменниках, сознательно гнавших солдат на верную гибель.

    Правительство не могло не видеть опасных для себя последствий тотальной дискредитации власти. 25 ноября 1915 года Министр внутренних дел направил губернаторам и градоначальникам циркуляр, в котором признал, что "особенно широкое распространение эти (панические — Н.Г.) слухи получили в среде низших слоев населения, вызывая… тревогу и беспокойство, легко могущие вылиться в форму различных, крайне нежелательных выступлений и эксцессов, угрожающих государственному порядку и общественному спокойствию…". Министр предлагал тушить разгоревшийся пожар, заливая огонь маслом: "…необходимо принять меры к успокоению населения путем борьбы с действительными случаями немецкого засилья…, сообщать мне обо всех известных Вам и несомненных случаях, в какой бы форме это не выливалось, для принятия соответствующих мер борьбы с этим недопустимым злом"{143}.

    С другой стороны, власти продолжали назойливо твердить о засилье шпионов. 18 апреля 1916 г. главный начальник Минского военного округа генерал от кавалерии барон Рауш рекомендовал губернаторам привлекать к борьбе с неприятельской разведкой "все благожелательное население, обратив внимание на ознакомление сельского населения с приемами шпионажа, а также с тем, как поступать в случае возникновения подозрения по отношению к какому-либо лицу...". Генерал предложил провести своеобразный "контрразведывательный всеобуч", где роль инструкторов должны были взять на себя земские начальники, учителя и духовенство{144}.

    Вероятно, военные администраторы не питали иллюзий относительно способности безграмотного крестьянства (да и желании!) заниматься выслеживанием подозрительных субъектов, но вот посеять в среде сельских жителей страх перед происками чужеземцев, "могущих взять на себя доставку холерных бацилл для отравления ими колодцев", губернаторские памятки вполне могли.

    Итак, осенью 1915 — летом 1916 гг. по мере нарастания недовольства войной в массах угасал патриотический пыл, а вместе с ним и тяга к шпионоискательству. Правительство в этих условиях предприняло попытки искусственно раздуть антинемецкие настроения и реанимировать шпиономанию, надеясь таким образом продлить иллюзию единения власти с народом.

    Осенью 1916 г. наступил заключительный этап шпиономании в царской России. К этому времени страна увязла в глубочайшем экономическом кризисе. Паралич транспорта вызвал перебои в обеспечении городов и армии необходимым продовольствием и топливом. Убыстрялся процесс ослабления всех структур государственной власти. И, тем не менее в этих неблагоприятных для себя условиях правительство и местные власти по-прежнему делали ставку на поощрение шпиономании. Теперь это была уже не просто ошибочная, а самоубийственная тактика.

    Под влиянием катастрофического снижения уровня жизни, поражений на фронтах в стране нарастало недовольство войной. Призрак голода казался страшнее любых шпионов. В этих условиях озлобление масс перешло с немцев- "вредителей" на представителей власти, доведшей страну до истощения. По злой иронии теперь само правительство стало мишенью нападок оппозиционеров, обвинявших его в покровительстве предателям и шпионам. Пропаганда шпиономании бумерангом ударила по самому царизму. С думской трибуны прозвучали обвинения в адрес членов дома Романовых. Но это особенно никого не удивило. Общество уже было подготовлено к мысли о том, что предатели повсюду. Тем более никто теперь не сомневался в причастности к шпионажу всех действовавших в России иностранных фирм.

    Слухи об измене генералитета разлагали дисциплину в армии, а фронтовые командиры в германском шпионаже видели важнейший компонент боевой мощи кайзеровской армии и списывали на его счет все неудачи. После тяжелых и кровопролитных боев в Прибалтике командующий Северным фронтом генерал Н.В. Рузский 29 января 1917 г. выговаривал в письме командиру 12 армии Радко-Дмитриеву: "В Риге вновь внедрился в широких размерах шпионаж. Это обязывает штаб Вашей армии принять самые решительные меры. Прошу Вас дать по этому поводу необходимые указания начальнику штаба армии, на ответственность которого я возлагаю более интенсивную борьбу с этим злом"{145}.

    К 1917 г. шпиономания локализовалась в высших слоях общества. Искусственно нагнетаемый страх перед "тайными силами" уничтожил остатки доверия царскому правительству. Австрийский разведчик М. Ронге с нескрываемым злорадством писал: "Русское шпионоискательство принимало своеобразные формы. Лица, которые ими были арестованы и осуждены, как, например, жандармский полковник Мясоедов, Альтшуллер, Розенберг, председатель ревельской военной судостроительной верфи статс-секретарь Шпан, военный министр Сухомлинов и др., не имели связи ни с нашей, ни с германской разведывательной службой. Чем хуже было положение русских на фронте, тем чаще и громче раздавался в армии крик: "предательство"!{146}.

    Нельзя не учесть влияния, которое оказало на раскручивание шпионской истерии качественное ухудшение состава служащих контрразведывательных органов в первый период войны. В июле 1914 года в разведывательные отделения штабов фронтовых армий был направлен 21 жандармский офицер. Из них только 5 имели довоенный опыт работы в контрразведке{147}. Еще меньшим знанием специфики организации борьбы со шпионажем обладали командированные в контрразведку армейские офицеры. Бывший командир Корпуса жандармов генерал П.Г. Курлов, во время войны выполнявший обязанности помощника главного начальника Двинского военного округа, считал, что контрразведка действовала плохо "ввиду полного незнакомства с делом личного состава, пополняемого чисто строевыми офицерами и даже прапорщиками запаса, из которых некоторые, получившие юридическое образование, не имели никакого понятия ни о существе розыска, ни о технической его стороне"{148}.

    Военные же, наоборот, видели причину недостаточно эффективной работы контрразведывательных отделений в присутствии там жандармов, которые, по мнению, например, генерала Бонч-Бруевича, "не знали оперативной и тактической работы штабов и были недостаточно грамотны в военном деле". Зато продолжала по старой привычке, как казалось генералу, искать "крамолу" в войсках{149}.

    Специалистами по борьбе с неприятельским шпионажем объявили себя многие штабные офицеры, никогда прежде не имевшие отношения к сыску. Это негативно сказалось на работе контрразведки. Новоиспеченным контрразведчикам всюду мерещились заговоры. При этом их бурная деятельность сопровождалась громкой саморекламой. Шум вокруг контрразведки во многом не соответствовал реальным ее успехам.

    Непосредственное подчинение начальников контрразведывательных отделений генерал-квартирмейстерам и начальникам фронтовых, армейских и окружных штабов, на столы которых регулярно ложились сводки малодостоверные о борьбе со шпионажем, вело к тому, что высшее командование проникалось мыслью о царящем "шпионском разгуле".

    Командующие армиями требовали все более решительных мер по искоренению шпионажа, на фронте и в тылу, выставляя поиск агентов и пособников врага в качестве первоочередной государственной задачи.

    Приблизительно с 1915 года на волне шпионобоязни контрразведка стала быстро превращаться в орган политической полиции. Генерал Курлов, сам бывший жандарм, не видел в этом пользы. Наоборот, он писал: "Ужас состоял в том, что контрразведывательные отделения далеко вышли за пределы специальности, произвольно включив в круг своих обязанностей борьбу со спекуляцией, дороговизной, политической пропагандой и даже рабочим движением"{150}. Впрочем, этому и не следовало удивляться. Развал тыла, политическая нестабильность общества непосредственно влияли на способность армии к сопротивлению и руководители контрразведки, еще не сознавая масштабов грядущей катастрофы, реагировали на частные проявления кризиса.

    По мере расширения круга обязанностей контрразведки более разветвленной становилась ее структура, рос штат сотрудников.

    Например, за время войны Иркутское отделение контрразведки образовало свои постоянные пункты в Чите, Харбине и Омске, при штабе Омского военного округа. Омский пункт в 1915 году возглавил ротмистр Н.Я. Чихачев. В его подчинении состояло 8 чиновников и наблюдательных агентов. Зимой 1916 года их было уже 14{151}. В 1917 году рост сибирской контрразведки продолжался более высокими темпами. В штабе Омского округа родился план расширения сети контрразведывательных учреждений. Планировалось сформировать еще 5 пунктов в наиболее крупных городах Западной Сибири — Барнауле, Томске, Тюмени, Новониколаевске, Кургане и еще больше увеличить штат сотрудников.

    В итоге, осенью 1917 года только в Омском контрразведывательном отделении числилось 43 сотрудника{152}. Напомним, что в 1911 году Иркутская контрразведка, прикрывая всю Сибирь, располагала лишь 16 служащими.

    Разумеется, при столь резком увеличении численности сотрудников контрразведки, и речи не было о сколько-нибудь серьезных требованиях к уровню их профессиональной подготовки.

    Зимой 1916 года в империи начался почти неуправляемый процесс роста контрразведывательных отделений. Этот рост определялся уже не реальными потребностями армии и страны, а внутренней динамикой самого процесса. С увеличением числа сотрудников контрразведки ширился круг их обязанностей, для выполнения которых требовались все новые сотрудники. Этот процесс достиг апогея уже в армиях белогвардейских правительств периода гражданской войны{153}.

    С 1917 года контрразведка постепенно превращалась в многочисленное и весьма людное учреждение. Она начала жить собственной, независимой от армии жизнью, не признавая, как сетовал генерал Курлов, "никакого подчинения" и игнорируя "не только гражданскую администрацию, но и военных начальников"{154}. Несколько нарушая границы данного исследования, отметим, что после Февраля 1917 года Временное правительство оказалось не в состоянии осуществлять контроль за деятельностью контрразведывательных учреждений. Так, утвержденное правительством 17 июня 1917 года "Временное положение о правах и обязанностях чинов сухопутной и морской контрразведывательной службы по производству расследований" дозволяло прокурорам окружных судов присутствовать при производимых контрразведкой арестах, допросах и т. д., но запрещало вмешиваться в ход расследования"{155}.

    Итак, росла шпиономания, а в ее тени плодились контрразведывательные учреждения, раздувались амбиции их руководителей. Но ведь шла тяжелейшая война. Неужели агентура противника существовала только в воображении военных и политиков? Отнюдь.

    4. Разведслужбы Германии и Австро-Венгрии в войне с Россией

    После открытия военных действий естественным образом

    увеличилось число способов ведения разведки. Непосредственное соприкосновение противоборствующих армий позволило самим войскам принять участие в разведывательной работе, открыло возможность использования технических средств разведки, применение которых в обстановке мирного времени казалось невозможным. На фронте сведения о противнике получали с помощью войсковой разведки, опроса пленных, из захваченных во вражеских штабах документов, в результате радиоперехвата и подслушивания телефонных разговоров, из данных авиаразведки{156}.

    Фронтовая разведка не составляла особой трудности ни для армий Центрального блока, ни для русских войск.

    В период войны продолжали функционировать каналы поступления информации мирного времени: военные атташе (но теперь — только в нейтральных странах), тайная агентура, анализ прессы и литературы, секретные командировки офицеров за границу, разведывательная работа дипломатов и т. д.{157}. Таким путем во время войны велась глубокая разведка государств противника.

    Тайная агентура являлась главным средством как фронтовой, (тактической), так и глубинной (стратегической) разведки.

    С началом войны многократно возросло количество людей, привлеченных австрийской и германской разведкой к агентурной работе, против России. Например, Австро-Венгрия в течение четырех военных лет пользовалась услугами почти 2000 агентов, из которых к 1918 году на службе оставалось не более 600. Помимо этого, почти 2500 офицеров и чиновников эпизодически участвовали в работе органов агентурной разведки{158}.

    Источником регулярного пополнения агентуры австро-венгерской и германской разведок служили украинские, польское и финское националистические движения и организации.

    Сторонники отделения Финляндии от России, в предвоенные годы делавшие ставку на русское революционное движение, теперь окончательно связали все свои надежды с победой Германии. Этому способствовала и целенаправленная германская агитация. В ноябре 1914 г. на юге Финляндии подпольно была распространена изданная немцами прокламация с призывом: свергнуть "русское иго" при помощи Германии, которая "твердо решила… вернуть… краю политическую свободу и самостоятельность". Финнов призывали "гнать русских варваров"{159}.

    В 1915 году на территории Финляндии началась запись добровольцев для обучения в германских военных школах. Осенью и зимой 1915 года была организована нелегальная переброска волонтеров из Финляндии через Швецию в Германию. Среди финской молодежи оказалось немало желающих выступить с орудием против России. Только в октябре 1915 года подпольные вербовочные центры сумели переправить в Германию 300 человек, а в январе 1916 года — около 1000{160}.

    Под Гамбургом была открыта специальная военная школа для финнов — Локштедтский лагерь. Там в 6 учебных ротах под командой немецких офицеров более 2 тысяч финнов проходили курс 8-недельной боевой подготовки. Цель функционирования школы — формирование контингента опытных в военной доле людей, которые после возвращения в Финляндию могли бы выполнять роль организаторов вооруженного восстания в тылу русских войск, руководителей диверсионных групп. Часть курсантов возвращалась для исполнения шпионских заданий и ведения антирусской агитации.

    Непосредственно в Финляндии русские власти к февралю 1916 года задержали 32 участника финского подполья. Финляндское жандармское управление вело розыск еще 290 человек, на которых имелись свидетельские показания{161}.

    Германское командование вело пропаганду национализма среди русских военнопленных. Русские были изолированы от украинцев, поляков и мусульман.

    Австрийская и германская разведки пытались использовать на агентурной работе польских и кавказских националистов.

    Особые надежды немцы возлагали на тех пленных украинцев, которые изъявили желание помочь Германии создать "свободную Украину". После соответствующей подготовки этих людей в качестве "пропагандистов" и разведчиков переправляли через линию фронта в тыл русской армии{162}.

    Конечно же, многие из них получали специальные задания австрийской и германской разведок.

    Русское командование беспокоила растущая численность этой категории агентов противника. К 1916 году, как предполагали, на 4 — 5 тысяч пленных насчитывалось 100 — 150 сторонников украинского движения. С учетом огромного числа оказавшихся в германском плену российских военнослужащих, данное движение могло насчитывать тысячи участников, хотя далеко не все из них выполняли задания противника, а сразу же после перехода линии фронта являлись в ближайший русский штаб.

    Российские подданные, согласившиеся работать на германскую или австрийскую разведку, проходили курс обучения в специальных школах. По сохранившимся архивным материалам можно установить наличие как минимум 7 разведшкол — Люблинская, Любишевская, Новогрудская, Станиславовская, Кукущинская и две Варшавские. В них готовили агентов для работы в прифронтовой полосе. Кроме того, в Румынии и Дании действовали ещё 3 учебных центра. Русская контрразведка сумела установить фамилии 298 лиц, прошедших курс обучения в этих школах{163}.

    Подготовка агентов длилась не более трёх недель и включала в себя изучение способов ориентирования на местности, устройства железных дорог, стрелкового оружия, взрывных устройств и т. п. Контингент учащихся формировался преимущественно за счет военнопленных, мелких торговцев и лиц без определенных занятий{164}.

    Агентам данного типа предстояло решать задачи наблюдательного и диверсионного характера. Так, бывшим курсантам Люблинской школы Устимаку и Марчинскому, командированным немцами за линию фронта, было поручено взорвать мосты в Замирье и в Столбцах, а при возможности — царский поезд. М. Цибульская была послана на разведку в Столбцы, Минск и Несвиж, Е. Невенгловская — в Бобруйск{165}.

    8 декабря 1915 года начальник контрразведывательного отделения З-ей армии есаул Адамович сообщил Департаменту полиции, что по имеющимся у него сведениям, из Люблинской и Любишевской разведшкол были засланы в русский тыл 13 агентов, снабженных ручными бомбами "для порчи мостов"{166}.

    Летом 1916 года Департамент полиции, ссылаясь на сведения, полученные из действующей армии, предупредил все жандармские органы о том, что "немцы и австрийцы, изощрявшиеся в изыскании самых утонченных приемов шпионства, в целях сделать его совершенно неуловимым для ведущих борьбу с ним органов, прибегают к комплектованию шпионских кадров детьми и подростками". 12 — 16 летних детей немцы насильственно вербовали в захваченных губерниях империи, затем, наспех обучив их в Варшавской школе, отправляли со шпионскими заданиями под видом беженцев в Россию{167}.

    Подготовленные в прифронтовых разведшколах агенты способны были решать задачи тактической разведки (пригодны были для решения задач тактической разведки), район их действия был ограничен театром войны.

    Крушение плана Шлиффена и, несмотря на успехи немецкого оружия, постепенное ухудшение военно-политического положения центральных держав привело германских стратегов к мысли о невозможности победы над Францией, Англией и Россией одновременно. Весной-летом 1915 года германское командование надеялось разгромить русскую армию и принудить Петербург к сепаратному миру с Германией. Главной задачей германской разведки на Восточном фронте было информационное обеспечение подготовки наступательных операций и организация стратегической разведки{168}.

    Чтобы сформировать представление о верхних пределах напряжения, которое способно вынести Россия, германскому командованию понадобилась информация о состоянии её промышленности, транспорта, внутриполитической ситуации, настроениях общества. Добыть эти сведения могли только агенты, действовавшие в глубинных районах России. Если верить мемуарам полковника Николаи, лишь в 1915 году началась плановая перестройка работы германской разведки сообразно потребностям мировой войны.

    Глубокая агентурная разведка велась Австро-Венгрией и Германией в России через граничившие с ней нейтральные страны — Швецию, Румынию (до 1916 года) и Китай. По мнению уже цитированного выше К.К. Звонарева эта работа осуществлялась "посредством военных атташе, посольств, консульств, различных коммерческих предприятий и специальных агентов"{169}. Резидентуры германской и австрийской разведок были созданы в Китае, Норвегии, Швеции, Дании, Голландии и Швейцарии. Германия имела разведцентры даже в Латинской Америке.

    Исходным пунктом разведывательной работы "всех видов" против России была Швеция. Во-первых, через нее пролегал кратчайший путь из центра Европы в Россию, во-вторых, многие шведские политики симпатизировали Германии и последняя надеялась втянуть Швецию в войну с Антантой, в третьих, между Россией и Швецией в годы войны завязались тесные торговые отношения, сопровождавшиеся естественным ростом миграции населения, что легко было использовать для засылки агентов в русский тыл.

    Значение этого канала переброски агентуры возросло осенью 1915 г. после того, как на Восточном фронте война приобрела позиционный характер. Роль тайной агентуры, как прифронтового тактического средства разведки, уменьшилась из-за трудности переброски агентов через боевые линии, поэтому возросла нагрузка на агентуру, действовавшую через Скандинавию и Румынию, до 1916 года сохранявшую нейтралитет.

    Из Швеции операциями германской разведки руководили посол в Стокгольме барон фон Люциус и военный атташе майор Фредерици. Разведка Австро-Венгрии имела своим представителем в Скандинавии военного атташе полковника Штрауба. Его деятельность распространялась главным образом на Петербургский военный округ. За районом Одесского военного округа "наблюдал" майор австрийской разведки Ранд, военный атташе в Бухаресте{170}.

    Русская контрразведка знала о том, что противник использует нейтральные государства для засылки агентуры в империю, но пресечь эту деятельность, сохраняя открытые границы, не могла. Например, в мае 1916 года ГУГШ оповестило МВД о том, что немцы выслали в Россию "большое число своих агентов, снабженных шведскими паспортами для производства покушений на заводах и агитации по возбуждению революционного движения". Жандармам предлагалось установить "самое строгое" наблюдение за всеми обладателями шведских паспортов{171}.

    Германская и австрийская агентура действовала в основном на территории Европейской России как непосредственно связанной с фронтом. Здесь была сконцентрирована почти вся промышленность империи, большая часть населения, расположены главные центры управления государством и т. д. Кроме того, из Скандинавии элективное управление агентурой в районах России, удаленных от северных границ, вероятно, было невозможно и по техническим причинам.

    Румыния, как трамплин для заброски агентуры центральных держав в Россию, играла второстепенное значение.

    Все же, несмотря на это, русский Генштаб оповещал окружные штабы Азиатской России обо всех известных ему состоявшихся или ожидаемых забросках агентов из Швеции или Румынии, справедливо полагая при этом, что из правила возможны исключения.

    Не добившись быстрой победы в Европе, Германия всеми средствами пыталась подорвать влияние стран Антанты и союзной ей Японии на Дальнем Востоке. Ареной борьбы и, одновременно, желанным для всех трофеем стал Китай. Используя прогерманские настроения части пекинских политиков и лидеров милитаристских группировок, Берлин подталкивал Китай к войне с Россией. В этом направлении энергично действовали германская дипломатия и разведка. Их активность нервировала российских дипломатов и пугала власти приграничных губерний.

    Министр юстиции А.А. Хвостов, ссылаясь на донесения прокуроров Пограничного окружного суда и Иркутской судебной палаты за 1915 г., сообщал министру иностранных дел С.Д. Сазонову о том, что "преступная деятельность немцев в Китае, направленная на причинение всеми возможными способами ущерба военным и политическим интересам России..., ставит на очередь вопрос... о принятии мер борьбы с указанным явлением{172}. В частности, по мнению А.А. Хвостова, немецкая пропаганда способствовала дальнейшему понижению курса рубля, "крайне обесцененного ныне в Китае"{173}.

    Русские дипломаты внимательно следили за действиями немцев в Китае. Так, из письма российского генерального консула в Шанхае действительного статского советника Гроссе посланнику в Пекине Крупенскому явствует, что консульство выполняло задачи "полицейского характера", заключавшиеся в надзоре за "преступными элементами русского подданства в Шанхае и лицами, участвующими в организации германского шпионажа"{174}.

    Консулу в Шанхае помогали британский консул и военно-морской агент. Гроссе также подчеркивал, что местная китайская полиция, "идя навстречу моим законным требованиям", оказывала "посильное содействие к собиранию негласных сведений". Тайная разведка, которую совместно с французами и британцами вели в Китае российские консулы, выявила наличие многочисленной германской агентуры. Например, знали, что германский консул в Тянцзине осенью 1914 года имел в своем распоряжении 87 агентов внутреннего наблюдения, коим ежемесячно выдавали 600 долларов, оплачивались все их расходы по командировкам в другие города страны{175}.

    Контрразведка штаба Иркутского округа выявила 8 германских агентов в 5 городах Северной Манчжурии{176}.

    О главных направлениях работы германской агентуры в Китае дает представление добытая русской разведкой инструкция членам тайной диверсионно-разведывательной организации "Гунвэй Туан" (Общество нерушимой охраны), по всей видимости, сформированной германским консульством в Мукдене летом 1915 года. Инструкция предусматривала проведение широкомасштабной антирусской и антияпонской агитации среди китайцев, монголов и корейцев, а также диверсии на КВЖД, разрушение "военных учреждений", налеты на русские поселки и станции, террористические акты в отношении представителей русских властей, "нанесение повреждений" порту Владивостока{177}. Согласно инструкции, члены организации должны были распространять среди китайцев "слухи и толки", противодействуя сбыту японских товаров{178}.

    Корейские члены организации должны были устраивать "интриги против русских, внушая взаимное недоверие русским и японцам"{179}.

    Агитаторы в Северней и Южной Монголии обязаны рассказывать населению о нейтралитете Китая, мешая вывозу скота в Россию. Однако явное предпочтение отдавалось диверсионно-террористической работе.

    Своеобразный "прейскурант" за услуги агентов, помещенный в тексте инструкции, позволяет судить о наиболее желательных для германцев формах и методах ведения тайной войны на Дальнем Востоке. Максимальное вознаграждение — от 10 до 30 тыс. марок — полагалось агенту за "сожжение интендантских складов, арсеналов, взрыв железнодорожного моста, военного судна". Оплачивались даже неудачные попытки. В пять тысяч марок оценивалась жизнь "важного русского генерала" или гражданского чиновника, за "успешную пропаганду" была предусмотрена награда агенту в две тысячи марок, а за "доставление секретных сведений о русских и японских войсках" — только 400 марок{180}.

    Возглавлял организацию некий My Ли Цзинь, как предполагали русские, германский резидент в Мукдене, Русская разведка сумела выявить фамилии 24 членов "Гунвэй Туан". В основном это были китайцы, меньшую часть составляли монголы и корейцы.

    Главным районом действий организации, судя по архивным документам, была Северная Манчжурия и русское Приморье, Сибирь либо не интересовала начальников "Гунвэй Туан", либо они сознавали границу своих возможностей.

    По предположениям русских дипломатов германские консульства в Китае занимались шпионажем, готовили побеги военнопленных из Сибири, пытались организовать диверсии на КВЖД и даже намеревались "посредством распространения соответствующих воззваний и тайной агитации вызвать волнения народных масс в Сибири"{181}.

    Вероятно, приписывая столь грандиозные планы германцам, русские дипломаты сознательно преувеличивали степень угрозы. Сгустив краски, они надеялись получить от правительства дополнительные средства на содержание консульств, при этом ссылки на происки Германии казались самым убедительным аргументом. Поэтому в данном случае военные были более объективны. Они выделяли три возможных направления деятельности германской агентуры на Дальнем Востоке и в Сибири: организация повреждений русских железных дорог, "возбуждение" Китая против России и закладка "передаточной сети" шпионажа в Манчжурии. Наиболее серьезной русские власти считали угрозу диверсий на линии Транссибирской магистрали, которая в годы войны приобрела особое значение для империи.

    5. Меры, предпринятые русскими властями, для обеспечения безопасности Транссибирской магистрали

    Русские фронты к концу 1914 г. поглотили предвоенные запасы оружия и боеприпасов. Отечественная промышленность не в состоянии была удовлетворить нараставшие потребности армии. Царское правительство обратилось за помощью к союзникам и начало размещать военные заказы в нейтральных государствах. Оружие, снаряжение и необходимые материалы для промышленности приходилось доставлять в Россию исключительно по морю. Между тем неприятельский флот перерешал главные и наиболее удобные морские пути. Блокада немцами Балтийского и турками — Черноморского морей фактически изолировала Россию от внешнего мира. Оставалась надежда на порты Белого моря и Тихого океана, то есть слабо оборудованный Архангельский и невероятно далекий от фронтов Владивостокский порты. Острословы сравнивали Россию с домом, окна и двери которого заколочены, так что хозяевам приходится общаться с внешним миром через печную и водосточную трубы{182}.

    Под влиянием войны изменились основные направления грузопотоков по русским железным дорогам. Решающее значение приобрели три направления: 1 — из Донбасса к основным промышленным центрам страны — Москве, Петрограду и Прибалтийскому району — по этому направлению везли уголь и металл; 2 — железнодорожные линии, связывавшие центр с портами Северного моря, куда поступали оружие и снаряжение из Франции и Англии; 3 — Транссибирская магистраль, которая помимо продовольственных перевозок для армии обеспечивала доставку грузов из Японии и Северной Америки.

    Объемы ввозимых товаров постоянно росли. Так, в 1914 году в Архангельск и Мурманск морем было доставлено 37,7 млн. пудов различных грузов, в 1915 году — 76 млн. пудов. Во Владивосток, соответственно, 25,6 и 62,7 млн. пудов{183}.

    Увеличился и объем грузовых перевозок по северным и сибирским железным дорогам. На Архангельской линии пропускная способность была поднята с 70 вагонов в сутки (1913 г.) до 170 вагонов в 1915 году{184}.

    Однако маломощная Архангельская узкоколейная дорога все равно не справлялась с перевозками. К 1 января 1915 года в Архангельске скопилось 20 млн. пудов невывезенного угля, 4 миллиона пудов других грузов и 3 тысячи автомобилей{185}.

    После "перешивки" узкой колеи на широкую пропускная способность Архангельской дороги в мае 1916 года увеличилась до 400 вагонов в день, а в октябре — до 600 вагонов{186}.

    На так называемых "железнодорожных выходах" из Сибири — на участках Екатеринбург-Пермь-Вятка, Вятка-Вологда — пропускная способность была повышена с 466 вагонов в сутки за 1913 год до 738 вагонов в 1915 году. Но и этого было мало. Во Владивостокском порту осенью 1915 года образовались залежи военных грузов, поскольку МПС вместо 160 требуемых вагонов ежесуточно выставляло только 114{187}. Чтобы снизить дефицит подвижного состава, русское правительство закупало в США товарные вагоны. Значительная часть военных грузов размещалась в только что прибывшие морем американские вагоны. В 1916 году по Транссибирской магистрали в Европейскую Россию проследовало 12 268 вагонов и платформ, заказанных в Америке.

    Можно отметить важное изменение характера перевозок по сибирским дорогам. Они по-прежнему сохранили свое стратегическое значение, но если в предвоенный период их предполагалось использовать для переброски войск и снаряжения из центральных губерний России на Дальний Восток при возникновении угрозы войны с Японией, то теперь оказалось, что поток грузов шел в обратном направлении. Более того, именно из Японии в тяжелом 1915 году русская армия подучила наибольшее количество оружия — 481 тыс. винтовок. Для сравнения: Англия и Франция в этот же период переправили в Архангельск 197 тыс. винтовок{188}.

    О степени интенсивности перевозки Владивостокских грузов по Транссибирской магистрали свидетельствует объем транзитных перевозок, осуществленных дорогами. Так, в структуре и грузовых перевозок Омской железной дороги в 1916 году транзит занял первое место и достиг 39% (134 млн. пудов) общего грузооборота, в том числе 22 млн. пудов являлись грузами "боевого назначения"{189}.

    Таким образом, Транссибирская магистраль играла важную роль в снабжении фронта оружием и боеприпасами. Достаточно отметить, что за годы войны Япония продала России 635 тыс. винтовок, примерно столько же, 657 тысяч, поступило из Америки. В Японии были размещены правительственные заказы на 4760 тыс. снарядов для русской армии. Причем, японские фирмы, в отличие от американских, выполняли заказы своевременно и полностью{190}.

    Кроме того, сибирские железные дороги перевозили хлеб в промышленные центры империи. Омская и Сибирская железные дороги, по существу, были дорогами "хлебовозными", так как перевозки зерна достигали 35% грузооборота. В соответствии с заявками правительственных органов формировались потоки перевозимых по железным дорогам Сибири хлебных грузов. В северном направлении вывозилось в среднем 68% хлеба, в западном — 3, в восточном — 29%. Подавляющее большинство хлеба, отправленного в северном направлении, предназначалось для рабочих уральских заводов. Также хлеб шел в Котлас и Архангельск, откуда его переправляли союзникам.

    Столь напряженная работа северных и сибирских железных дорог не могла не привлечь внимание противника. Австрийская разведка задалась целью расстроить движение на участке Архангельск-Вологда, чтобы отрезать доступный флоту союзников порт от центра России.

    Организация диверсионных актов на дороге была поручена австрийскому военному атташе в Швеции, полковнику Е. Штраубу, но все попытки взорвать полотно дороги окончились неудачей{191}.

    В еще большей степени интерес Германии и Австро-Венгрии соответствовал выводу из строя Транссибирской магистрали. Русская разведка с начала войны стремилась (разрушить планы неприятеля относительно диверсий на магистрали) разрушить неприятельские планы диверсии на железных дорогах. Агенты разведки, выдавая себя за революционеров, готовых на все ради свержения монархий, начали устанавливать контакты с германскими спецслужбами. Им предстояло выяснить намеченные к уничтожению противником объекты на сибирских дорогах, а затем сорвать его замыслы.

    В сентябре 1914 года агент германской разведки в Стамбуле, торговец Бернштейн, получил указание посольства найти в среде русских революционеров-эмигрантов людей, способных за крупное вознаграждение (50 000 рублей) осуществить взрывы трех железнодорожных мостов: через Волгу, близ Сызрани, через Енисей у Красноярска и моста на Круглобайкальской дороге. Отправившись в Италию, Бернштейн передал это предложение знакомому русскому революционеру Шарлю, который тут же дал согласие. На самом деле Шарль был одним из опытнейших агентов царской охранки, внедренных в среду политической эмиграции. Он познакомил Бернштейна со своим "товарищем" по партии", а в действительности жандармским подполковником Эргартом, и обе стороны приступили к выяснению деталей предстоящей операции. К ней под видом революционера-эмигранта был подключен еще один агент охранки, специально вызванный из Лондона, А. Литвин (вероятно, настоящая фамилия — Долин).

    Чтобы выйти на германскую агентуру в России и предотвратить диверсии, охранка затеяла сложную игру с немецкой разведкой. 18 ноября 1914 года подполковник Эргардт в докладе заведующему заграничной агентурой Департамента полиции А.А. Красильникову предложил поддержать иллюзию активности "революционеров-диверсантов" и обеспечить доверие к ней со стороны германской разведки путем публикации в столичных газетах ложных сообщений о взрывах мостов без указания конкретного места, где якобы совершена диверсия. Это должно было стать доказательством того, что "дело начало осуществляться" и немцы "будут ожидать спокойно дальнейших событий, не сомневаясь в успехе, и не будут искать других средств к выполнению задуманного ими плана..."{192}.

    Из-за ряда случайностей, намеченный жандармами план рухнул, главное — была утрачена связь Литвина и Шарля с Бернштейном. Однако Охранка надеялась, что не все потеряно.

    11 мая 1915 года Литвин и Шарль явились в германское посольство в Берне, где их принял военный атташе полковник фон Бисмарк. Агенты сообщили ему, что осенью 1914 г. были командированы германской разведкой в Россию для осуществления диверсий на железных дорогах. Первую часть задания они якобы выполнили, в подтверждение показали французскую газету с описанием взрыва русского моста, "имевшего стратегическое значение"{193}.

    Эта встреча оказалась неудачной для русских агентов. Литвин в донесении Красильникову писал, что во время беседы с лица полковника не сходила "тонкая ироничная улыбка". (Там же) Как явствует из документов Департамента полиции, немцы не поверили Литвину и Шарлю, а потому ограничились в дальнейшем постановкой перед ними совершенно незначительных задач{194}.

    По версии американского писателя Р. Роуана, Литвин-Долин все же сумел переиграть немцев, уверив их в искренности своего желания "принять любое поручение, направленное против царя". Поскольку он уверял германскую разведку в том, что ему знакома каждая верста Сибирской железной дороги, то получил задание пробраться в Сибирь и уничтожить мост через Енисей. После чего Литвин-Долин смело отправился в Россию, где передал начальству полученные от германской разведки инструкции по организации диверсионных актов{195}.

    Как бы то ни было, но русской разведке не удалось добиться главной цели — поставить под контроль планы германских диверсий на Транссибирской магистрали. Генштаб лишь еще раз убедился в том, что немцы активно ищут пути и средства для нанесения удара по магистрали, следовательно, принятые на сибирских дорогах чрезвычайные меры охраны не напрасны и нуждаются в дальнейшем совершенствовании.

    Для германской разведки диверсии на сибирских дорогах были крайне желательной, но и трудновыполнимой задачей. Засылка диверсантов в Сибирь, а тем более транспортировка взрывчатки, были сопряжены с большими трудностями и имели мало шансов на успех. Легче было бы действовать с территории Китая. Линии Забайкальской и Уссурийской железных дорог находились в непосредственной близости от китайской границы, не говоря уже о проходившей по Китаю КВЖД. Это постоянно тревожило русских военных. Вероятно, под воздействием гнетущего ожидания, родилось предположение, что внезапно исчезнувший из Пекина в январе 1915 года германский военный атташе Вернер фон Папенгейм возглавил диверсионную группу, тайно отправившуюся разрушать КВЖД. Если эта экспедиция и существовала на самом доле, то к линии КВЖД она все равно не пробралась, поскольку никаких взрывов не последовало. Монголы предъявили русским властям восемь обгоревших трупов, утверждая, что это останки членов германской экспедиции. Летом 1915 г. ГУГШ решило, что гораздо удобнее отбросить сомнения и признать, что действительно, германская диверсионная группа продвигалась к линии КВЖД, но была уничтожена монголами. Специальный доклад ГУГШ о расследовании этого происшествия был представлен Николаю II{196}.

    Русские власти ни на минуту не забывали о постоянной угрозе диверсий на Транссибирской магистрали, но им не удалось задержать ни одного диверсанта, и никакого представления о планах противника они по-прежнему не имели. Поэтому жандармы попытались выйти на потенциальных организаторов диверсий с помощью провокации.

    В марте 1915 г. русская разведка перехватила письмо неизвестного китайца Лю Цзы Фына, адресованное начальнику "Гунвэй Туан" в Мукдене. Лю Цзы Фын без указания конкретного города, видимо, известного начальнику, сообщал, что "река скоро вскроется, в виду чего следует поспешить с приготовлением взрыва моста". Он предлагал нанять 20 лодок с 2-3 гребцами на каждой и открыть перевоз у железнодорожного моста. Именно так он собирался обмануть бдительность охраны и взорвать мост. От начальника организации Лю Цзы Фын требовал дополнительных сумм на подготовку диверсии{197}. Из письма было совершенно не понятно, какой мост и через какую реку намерен взорвать человек, скрывавшийся под именем Лю Цзы Фын. Вполне возможно, что все это представляло собой заурядную мистификацию, с помощью которой ловкач выманивал деньги у немцев. Тем не менее, жандармы отнеслись к этой информации очень серьезно. Дело было не в китайце, которого никто и не собирался искать, а в самом факте существования вражеской организации, угрожавшей железным дорогам империи.

    Начальник жандармского полицейского управления КВЖД полковник Горгопа, регулярно посылавший в штабы Иркутского и Приамурского округов бездоказательные сообщения о якобы замышляемых немцами и китайцами диверсиях на дороге, теперь нашел подтверждение собственным страхам.

    Под негласным наблюдением жандармов уже давно находился американский консул в Харбине Т. МО3ер. По сообщениям агентуры вокруг него сплотилась группа лиц, "оказывавших содействие бегавшим из Сибири германским пленным". Кроме того, из кабинета консула агенты выкрали 5 фотографий железнодорожного полотна, предполагая, что это снимки участков Транссибирской магистрали. Все это натолкнуло полковника Горгопу на "блестящую" идею объявить МО3ера главой германской тайной организации, готовящей диверсионные акты на сибирских дорогах. Правда, когда украденные у консула фотографии представили русским экспертам, те заявили, что снимки сделаны 5-6 лет назад, так как на них видна еще одноколейная дорога. К тому же сняты незначительные путевые постройки, а поэтому фотографии невозможно использовать при подготовке к диверсиям. Однако на эту "мелочь" жандармы постарались внимания не обращать, иначе рухнет вся задуманная операция. Чтобы "разоблачить" МО3ера, жандармы пошли на провокацию. Под видом бежавшего из Сибири немецкого офицера к консулу был подослан жандармский агент. После того, как МО3ер помог ему скрыться в Китае, русские власти, с подачи жандармов, потребовали удаления консула из полосы отчуждения КВЖД и арестовали сотрудничавших с ним русских подданных и китайцев{198}.

    В Петрограде сообщение полковника Горгопы о ликвидации "группы злоумышленников" встретили радостно, как большой успех в борьбе с Германией. В то же время руководство военного ведомства и МВД было встревожено известиями о подготовке диверсий на Транссибирской магистрали. Магическое воздействие на генералов оказали найденные у консула фотографии. Они казались неопровержимым доказательством серьезной подготовки немцев к проведению диверсионной операции. Никто не пытался спокойно проанализировать события, проверить достоверность информации или выяснить, не явилось ли все это результатом жандармской провокации. Дело в том, что тревожная информация о готовящихся взрывах железных дорог поступала в правительство и иные органы постоянно и, главное, из различных источников.

    В начале октября 1915 года начальник штаба Верховного главнокомандующего направил Министру путей сообщения следующую телеграмму: "Имеются сведения, что германцами прилагаются особые усилия для подкупа частных лиц, и особенно железнодорожных служащих Сибирской дороги, чтобы устроить подрыв сооружений, мостов, внести расстройство движения на предстоящее время усиленной перевозки грузов. Его Величество повелел сообщить Вам для усиления охраны, принятия мер надзора. Если бы обнаружились какие-либо признаки, виновные должны нести наказание в спешном порядке". 10 октября Главный комитет охраны железных дорог, обсудив этот приказ-предостережение, предложил особым комитетам дорог Сибирской магистрали еще раз пересмотреть меры охраны железнодорожных сооружений и объявить "во всеобщее сведение путем расклейки плакатов на видных местах" содержание статьи 226 Устава уголовного судопроизводства, по которой лица, совершившие "умышленное повреждение всех устройств, служащих для правительственного пользования" в полосе отчуждения дорог, подлежит военному суду"{199}.

    На местах знали, что плакаты делу не помогут и решили просто увеличить воинскую охрану.

    1 декабря 1915 года начальник Генерального штаба вновь напомнил всем об угрозе диверсии, предложив МИД принять "особые меры наблюдения" за всеми германскими организациями в Китае, чтобы предотвратить возможное покушение на Сибирскую магистраль{200}.

    15 декабря министр внутренних дел А.Н. Хвостов официальным письмом предупредил Министра путей сообщения А.Ф. Трепова, как о не подлежащих сомнению фактах, что "на ближайшее будущее немцы намерены взорвать на Китайской, Забайкальской и Сибирской железных дорогах 4 моста и 8 важнейших железнодорожных пунктов". Хвостов подчеркнул, что фотографические снимки объектов диверсий ему вскоре будут доставлены. Вероятно, министр имел в виду те самые снимки, что были похищены у американского консула{201}.

    Подлинность информации вновь ни у кого не вызывала сомнений. В верхах был приведен в действие механизм раскручивания очередной антишпионской кампании.

    Начальник Владивостокского охранного отделения получил распоряжение сенатора Белецкого, товарища Министра внутренних дел, "не жалеть денег, завести широкую агентуру, организовать поимку злоумышленников"{202}.

    В ответ начальник охранки просил прислать ему в помощь 34 агента Петроградского охранного отделения, в котором всего-то было 74 сотрудника. Департамент полиции согласился на эту жертву, невзирая на протесты петроградских жандармов. Начальник штаба Верховного главнокомандующего напомнил министру А.Н. Хвостову: "...Вашим Высокопревосходительством должны приниматься самые решительные меры по пресечению их (диверсантов — Н.Г.) действий, а виновные представлены военно-полевым судам"{203}.

    Штаб Отдельного корпуса жандармов отдал распоряжение начальникам жандармских полицейских управлений Омской, Томской, Забайкальской и Восточно-Китайской железных дорог об усилении охраны Транссибирской магистрали "всеми возможными средствами". 5 января 1916 года штаб корпуса представил Департаменту полиции солидный перечень мер по охране магистрали. После полутора лет беспрестанного совершенствования системы охраны дорог трудно было изобрести что-либо новое кроме примитивного увеличения численности охраны и расширения круга обязанностей жандармов. Начальники ЖПУ предложили особым комитетам дорог увеличить количество охраняемых объектов, а жандармским унтер-офицерам приказали сопровождать поезда с военными грузами "для наблюдения за несением караульной службы воинским конвоем". В 9 пункте перечня мер жандармы нашли полезным включить такую предосторожность: "при скрещении на станциях пассажирского поезда с поездом военным с военным грузом пассажиры выпускаются только с одной стороны — в сторону станции". В пункте 16 говорилось: "Агентура в целях раскрытия готовящихся покушений направлена в среду железнодорожных служащих и пленных"{204}.

    Вроде бы предусмотрели все. 7 пунктов из 18 предусматривали (предполагали) усиление надзора за находящимися в полосе отчуждения дорог подданными нейтральных государств, военнопленными, а также за всеми лицами, проживающими вблизи важных железнодорожных мостов.

    Известия о диверсионных актах на западных дорогах будоражили фантазию сибирских особых комитетов при управлениях железных дорог. Круг потенциальных "злоумышленников", очерченный комитетами, становился вес шире. Еще летом 1915 года под влиянием новой волны антинемецких настроений Особый комитет при управлении Омской железной дороги узрел серьезную опасность даже в том, что 11858 немцев живут в 64 колониях и хуторах вдоль линии дороги. По мнению Особого комитета "немцы эти... имеют наблюдение за совершающимися перевозками и по отличительным знакам на вагонах могут даже знать, в коих — взрывчатые грузы". Никаких серьезных оснований для обвинения немецких колонистов в подготовке диверсий не было, но Особый комитет это не смутило. Он постановил: "считаясь с возможностью проявления ими (немцами — Н.Г.) каких-либо действий к нарушению правильности и безопасности движения поездов", просить командующего войсками округа о "производстве внезапных обысков" в немецких колониях, чтобы выяснить: нет ли там заготовленной взрывчатки и "предметов, могущих послужить к покушению на безопасность движения поездов"{205}. Спустя два месяца, так и не дождавшись позволения обшарить немецкие поселки, Особый комитет еще раз, заручившись поддержкой командира V ополченческого корпуса генерал-лейтенанта Аникеева и начальника охраны дороги полковника Мунгалова, вернулся к этой идее, но вновь не добился своего.

    Несмотря на принятые меры, никаких злоумышленников на хуторах не обнаружили. Скорее всего, их и не было, но даже в том случае, если какие-либо глубоко законспирированные группы готовили диверсионные акты на железнодорожной магистрали, то реализовать их в виду принятых властями мер, все равно не могли. Пожалуй, в этом-то побочном для контрразведки результате и заключалась главная польза всей проведенной властями работы.

    В Генеральном штабе одинаково верили любой информации о готовящихся противником диверсиях. Исходили при этом, видимо, из рассуждения: лучше переоценить опасность, чем ее недооценить.

    Вероятно, в деле контрразведки, борьбы с невидимым противником как нигде более, велика опасность подмены реальности фантазией. Во время войны офицерское честолюбие рождало желание отличиться, получить награду, продвинуться по службе, а для этого нужно было решительными действиями обратить на себя внимание начальства.

    Все сгорали от нетерпения что-нибудь раскрыть, кого-нибудь обезвредить.

    Решил продемонстрировать свою бдительность и штаб Омского военного округа, сообщив ГУГШ о раскрытом им заговоре.

    В январе 1916 года начальник штаба Омского округа представил генерал-квартирмейстеру ГУГШ рапорт об очередной неудавшейся попытке противника расстроить движение на Транссибирской магистрали.

    Осужденный на поселение в Енисейской губернии сын статского советника Евгений Фридрихс сообщил полиции о том, что "следовавший с ним этапным порядком в поезде" сосед по купе пленный поручик 1-го Баварского егерского полка Гейгер неоднократно говорил об озабоченности германского правительства "изысканием способов затруднить подвоз боевого снаряжения нашей армии из Японии и Америки". По словам Гейгера, существовала тайная организация с центром в Манчжурии, ставившая себе целью уничтожение крупных железнодорожных мостов на Сибирской и Забайкальской железных дорогах{206}.

    В Генеральном штабе расценили эту малодостоверную информацию, скорее похожую на плод фантазии, как еще одно подтверждение наличия "германских злоумышлеников" против Сибирской магистрали. 7 февраля 1916 года начальник Генштаба генерал от инфантерии Беляев даже счел нужным сообщить командующим Казанским, Иркутским и Приамурским округами о разглагольствованиях пленного лейтенанта. Очевидно, что фронтовой офицер невысокого ранга не мог быть посвящен в секреты германской разведки, но если это было и так, то вряд ли он стал бы выбалтывать их первому встречному (случайному попутчику). Скорее это были либо досужие размышления молодого офицера, из-за дорожного безделья возомнившего себя важной персоной, либо весь диалог с пленным выдумал сам Фридрихс, рассчитывавший "патриотическим" доносом заручиться расположением властей и облегчить свою будущность ссыльнопоселенца.

    За время войны в рамках отношений ГУГШ и окружных штабов сформировался их особый стиль взаимного дезинформирования. Центру периодически требовался предлог для того, чтобы привлекать повышенное внимание округов к охране железных дорог. Окружные штабы, продемонстрировав свою бдительность и усердие, поставляли в столицу сфабрикованные доказательства активности противника в глубоком тылу. На основании полученной информации ГУГШ, в свою очередь, строго предписывал окружным штабам усилить охрану дорог. По прошествии некоторого времени, округа, увеличив стражу на дорогах, вновь слали в ГУГШ вести о якобы готовившихся диверсиях и опять получали строгие предписания усилить бдительность, со ссылкой на полученные от одного из окружных штабов сведения. Так могло длиться без конца. Главное — это устраивало всех. Штабы военных округов получали возможность периодически привлекать к себе внимание центра, поддерживая иллюзию присутствия постоянной угрозы далеким от фронта губерниям империи. ГУГШ регулярно получал от округов необходимую аргументацию своим однообразным циркулярам.

    Вот и штаб Омского военного округа в ответ на свое январское донесение получил 3 марта 1916 года из генерального штаба шифрованную телеграмму с сообщением: "…вновь получены сведения о том, что наши противники не оставляют мысли о взрыве мостов в тыловом расположении наших войск…"{207}. Омскому штабу спустили из центра в несколько обезличенной форме ту информацию, которую двумя месяцами ранее он отправил центру.

    7 апреля Департамент полиции прислал омским жандармам циркуляр следующего содержания: "в виду вновь полученных указаний на принятие немцами через своих агентов мер к взрывам и порче железных дорог, мостов и т. п. сооружений военного характера,... (Департамент — Н.Г.), просим Вас озаботиться установлением самого строгого наблюдения за появившимися вблизи означенных сооружений подозрительными лицами"{208}.

    Скорее всего, за этими "подозрительными лицами" и без напоминаний следили, уже хотя бы потому, что они привлекли к себе внимание, однако, что-то нужно было приказать!

    Материальным воплощением страхов, вызванных постоянным ожиданием диверсий противника, стало регулярное увеличение численности охраны сибирских железных дорог. Если на 24 января 1915 года охрану дорог в пределах Омского военного округа, т. е. Западной Сибири, несли 550 человек, то к началу октября на станциях и разъездах Омской дороги (без учета охраны постов) были размещены 1900 солдат. Примерно столько же охраняли сооружения Томской (до 1 января 1915 г. — Сибирской) железной дороги{209}.

    На крупных мостах охранная команда состояла в среднем из 100-120 рядовых и унтер-офицеров. Мост через Иртыш охраняли 130 человек, через Обь — 148.

    Каждое сообщение ГУГШ о грозящем покушении неприятеля на "целостность" железных дорог сопровождалось требованием усилить меры защиты. Сибирские власти с готовностью выполняли эти просьбы, полагая, что их суть сводится к механическому увеличению числа охранников. 12 октября 1915 года особый комитет при управлении Томской дороги, получив очередную телеграмму ГУГШ, решил установить 4 дополнительных дозора на "деповских" станциях — и на 9 станциях "коренного водоснабжения", для чего V ополченческий корпус выделил 458 ратников{210}.

    Через два дня командующий Омским военным округом приказал выставить "независимо от существующей" охрану на всех остальных мостах, станциях и разъездах{211}.

    Особые комитеты при управлениях дорог каждый месяц уточняли старые и вводили новые правила охраны, все более погружаясь в мелочную детализацию надуманных мер предосторожности. Об очередных нововведениях доносили штабу округа и Главному комитету по охране железных дорог империи. Таким образом, создавалась видимость беспрестанного приращения бдительности, хотя все сколько-нибудь полезные меры охраны были приняты еще в первые месяцы войны.

    Кажется невероятным, но при наличии огромной "охранной" переписки ни штаб Омского военного округа, ни Главный комитет не имели ясного представления о том, как организована охрана (защита ) сибирских дорог. Например, осенью 1915 года командующий войсками Омского военного округа генерал от кавалерии Сухомлинов приказал ввести на западносибирских дорогах новые, более элективные меры охраны, подобные тем, что были установлены командующим Иркутским округом генералом Бухольцем на Забайкальской и части Сибирской дорог.

    Изучив инструкцию генерала Бухольца, члены Омского и Томского особых комитетов ничего нового для себя не обнаружили. Начальник Омской дороги обиженно пометил на полях инструкции: "все указанные здесь мероприятия давным-давно введены..."{212}.

    6 января 1917 года отдел генерал-квартирмейстера ГУГШ шифрованной телеграммой на имя начальника штаба Омского военного округа известил о том, что по полученным агентурным сведениям германцами вновь предприняты попытки "порчи" Сибирского пути. Предположительными объектами диверсий должны стать мосты через Тобол у станции Курган, Иртыш у станции Омск, Обь у станции Новониколаевск и Енисей у Красноярска"{213} 16 декабря Особый комитет Омской дороги по требованию и. о. начальника штаба округа генерала Таубе в соответствии с телеграммой ГУГШ в очередной раз сел обсуждать меры безопасности. Члены комитета были в затруднении: что же еще можно предпринять и усовершенствовать? Кажется, все мыслимые указания на этот счет уже были преподаны. Однако выход нашли. Кондукторским бригадам было предложено осматривать крыши вагонов, а станционным служащим — обращать внимание на наружный вид багажа пассажиров" в целях воспрепятствования к провозу взрывчатых грузов и машин"{214}. И, чтобы уж совсем успокоиться, Особый комитет на 16 предмостных станциях 8 самых крупных мостов разместил 384 ратника для осмотра поездов"{215}.

    Проводя колоссальную работу по организации охраны Транссибирской магистрали, власти сами же ставили под угрозу безопасность железных дорог, привлекая к их обслуживанию военнопленных.

    До войны и в первые ее месяцы, сама мысль об использовании труда пленных солдат противника в полосе отчуждения железных дорог казалась чудовищной нелепостью. 30 сентября 1914 г. командующий Омским военным округом приказал начальникам гарнизонов" иметь за всеми военнопленными, в особенности за офицерами, строжайший надзор". По мнению командующего, главное — не позволять пленным приблизиться к железной дороге: "Воспрещаю пленным подходить к железнодорожным путям ближе одной версты, появляться на вокзалах и всех дорожных сооружениях, виновных немедленно арестовывать и под конвоем отправлять на гауптвахту".

    Однако администрация дорог имела свой взгляд на эту проблему и тайком от штаба округа начала использовать бесплатный труд пленных на разгрузке вагонов. Узнав об этом, начальник штаба Омского округа 13 ноября 1914 г., официальным письмом напомнил управлениям Сибирской и Омской дорог о "воспрещении командующим допуска военнопленных ко всякого рода работам в полосе отчуждения"{216}.

    Строгости держались недолго. К декабрю 1914 г. военные дрогнули и пошли на уступки железнодорожникам. "В виде исключения" командующий позволил допустить пленных к погрузочным работам на станции Тура{217}. Сибирские железные дороги постоянно нуждались в массе людей для ремонта и очистки пути, земляных и погрузочных работ и т. п. Обычно дороги нанимали сезонных рабочих из крестьян расположенных вблизи линии деревень. Транссибирская магистраль пролегала по малонаселенным местам, и найти свободные рабочие руки было трудно. Особенно обострилась эта проблема во время войны, когда после ряда мобилизации мужское работоспособное население сибирских деревень значительно уменьшилось. Дороги попали в трудное положение. Оставшиеся в деревнях крестьяне не хотели оставлять хозяйство ради мизерного заработка.

    Осенью 1914 года, чтобы хоть как-то помочь Омской дороге, Степной генерал-губернатор выделил 1200 солдат для выполнения ремонтных и погрузочных работ. Железнодорожники знали, что это временная мера, и настаивали на массовом привлечении пленных к подсобным работам. Командующий округом, видимо понял, что использование солдат запасных полков в качестве батраков приносит больше вреда армии (падение дисциплины, сокращение сроков боевой подготовки), чем пользу для дорог, поэтому в январе 1915 года согласился выделить управлениям Омской и Томской дорог несколько сот пленных.

    Не только сибирские, но и все дороги России стремились заполучить в свое распоряжение военнопленных. Разгоревшийся осенью 1914 года в Петрограде спор между МПС и военными о целесообразности использования труда военнопленных на железных дорогах, зимой 1915 г. закончился победой железнодорожников.

    Как уже отмечалось, с началом войны Генштаб разделил пленных на две категории: "лояльных" по отношению к России и "враждебно к нам настроенных". К "лояльным" причислили пленных славян, "враждебными" России считались все немцы и венгры. Исходя из этого, военные решили, что МПС может выделить только немцев, так как почему — то были уверены, что вблизи железных дорог они будут находиться под строгой охраной, а "дружественные нам элементы" должны отправиться на сельскохозяйственные работы. На практике оказалось, что надежно охранять пленных во время работы одинаково невозможно как в деревнях, так и на железных дорогах. Поэтому управления дорог требовали им славян, так как признавало "допуск на работы в полосе отчуждения немцев и венгров в виду необходимости особенно тщательного надзора... и трудности осуществления такового, угрожающим безопасности движения и, безусловно неприемлемым". Особый комитет Омской дороги уговаривал военных: "... при наличии в районе Омского военного округа свыше 150 тыс. военнопленных славян, выделить из них на железную дорогу 5500 человек не представит затруднений"{218}.

    В конце концов, Омская дорога получила нужный контингент славян и попыталась летом 1915 года выпросить еще 2 тысячи для ремонтных работ. Железнодорожники уверяли, что без помощи пленных не смогут обеспечить безопасность движения и подготовить рельсовые пути к зимней эксплуатации.

    Производственные проблемы временно заслонили важный вопрос: а кто же будет охранять тысячи пленных солдат противника, круглосуточно находящихся на линии стратегических дорог? Военные отказывались "за недостатком нижних чинов". Поэтому в начале июля 1915 года МПС, напуганное сообщениями Генштаба о готовящихся немцами диверсиях на сибирских дорогах, предложило управление Омской дороги отказаться от применения труда пленных{219}.

    Однако дорога уже не в состоянии была бы нормально функционировать, лишившись разом без малого шести тысяч рабочих. Железнодорожное начальство согласилось взять на себя организацию охраны пленных, лишь бы их не отняли. В действительности же ни Омская, ни Томская дороги не имели такой возможности. Не было ни денег на найм 800 стражников, ни желающих за мизерное жалование караулить пленных. Мобилизации вытянули из сибирских деревень молодёжь, а сумевшие уклониться от военной службы, как правило, имели более существенные заработки"{220}.

    Железнодорожное начальство видело только один выход: возложить надзор за пленными на ремонтных рабочих и артельных старост, выдав им оружие{221}.

    К осени 1915 года на Омском участке Транссиба — от Челябинска до Новониколаевска работали около 7 тысяч военнопленных. По сути, охрана этой армии была номинальной, а сами пленные фактически перешли на положение обычных ремонтных рабочих. Военное и железнодорожное начальство путались в собственных запретах. С одной стороны, пытаясь подчеркнуть несвободное положение пленных рабочих, вводили запреты на их пребывание вблизи дорог, а с другой, — передав им функции обычных работников, создавали ситуацию, противоречащую действовавшим запретам. Так, пленные, выполняя работы по расчистке и ремонту путей, должны были постоянно передвигаться по линии и не всегда свободный десятник, который мог их сопровождать. В то же время администрация дорог требовала от начальников станций и разъездов "не допускать военнопленных в станционные здания, на перроны и железнодорожные пути{222}. Пленные солдаты, пользуясь двойственностью своего положения, свободно разъезжали в поездах и без конвоя, и без билетов.

    Штаб Корпуса жандармов предоставил жандармским управлениям право налагать на военнопленных дисциплинарные взыскания согласно тому порядку, который применяется в отношении подчиненных сему начальству нижних чинов"{223}. Жандармские унтер-офицеры должны были задерживать всех пленных, появлявшихся у станций. Никто не хотел и не выполнял эту бесполезную работу.

    Командующий Омским округом генерал Сухомлинов после инспекторской поездки по Транссибирской магистрали в приказе войскам округа 15 сентября 1915 года отмечал: "… по линии дороги видел много пленных, которые в одиночку и группами бродят без всякого досмотра..." Генерала поразила увиденная на одной из станций картина: немецкий солдат с трубкой во рту, держа руки в карманах шинели, спокойно прогуливался вдоль состава, а стоявший рядом жандарм "совершенно безучастно" смотрел на него. И это невзирая на самого командующего округом, постоянно требовавшего сажать под арест всех пленных, оказавшихся на станции без конвоя!{224}.

    Генерал пригрозил жандармам и железнодорожникам: "...если подобные недопустимые явления будут повторяться впредь, я вынужден буду совершенно снять пленных с работ на железной дороге".

    Штаб Корпуса жандармов со всей России получал сведения о "бродящих без надзора" по железным дорогам пленных. Это, по мнению штаба, ставило под угрозу целостность сооружений и непрерывность движения на дорогах, поскольку пленные вполне могли организовать диверсии. К тому же военнопленные могли в такой ситуации "оказывать услуги неприятельскому шпионажу".

    В феврале 1916 года Петроград попытался внести ясность в окончательно запутанный вопрос о том, кто и как должен охранять пленных на железных дорогах, а следовательно, предохранять дороги от покушений со стороны бывших солдат противника. Жандармское ведомство распределило ответственность следующим образом: Общее руководство охраной пленных на дорогах возложено на жандармские полицейские управления полезных дорог, но поскольку "нижние чины управлений, будучи переобременены… своими обязанностями... и непосредственно участия в самой охране военнопленных принять не могут, следовательно, таковые всецело возлагаются на вольнонаемную железнодорожную стражу"{225}. В апреле 1916 года Главный комитет по охране железных дорог, спустя почти полтора года с начала использования на объектах МПС труда пленных, наконец, официально "преподал" особым комитетам цели охраны: "Вблизи железнодорожных магистралей — "ограждение путей от возможных со стороны военнопленных покушений", вдали — "предупреждение побегов"{226}.

    Эти требования на практике были невыполнимы. Например, Омская дорога имела всего 460 стражников, занятых в основном охраной складов. Поэтому, невзирая на распоряжения центра, управление дороги по-прежнему охрану пленных возлагало на ремонтных рабочих. По оценке самого комитета при управлении Омской дороги подобный вариант окарауливания был вполне надежен, так как с пленными "никаких недоразумений не возникало"{227}.

    К 1916 году Петроград фактически утратил контроль за реализацией мер безопасности на железных дорогах. Каждое управление самостоятельно разрабатывало способы охраны пленных. МПС в январе 1916 года попыталось унифицировать меры охраны и по-возможности сократить на отдельных стратегически важных дорогах использование труда пленных. Управление железных дорог МПС потребовало от особых комитетов казенных дорог немедленно сообщить: признают ли они возможным с точки зрения обеспечения охраны пути и сооружений "дальнейшее оставление на путевых работах военнопленных"{228}. Чтобы не дать министерству повода усомниться в надежности системы охраны дороги и не лишиться из-за этого дешевой рабочей силы, управление Омской дороги спешно заверило: "...за время нахождения на работах, военнопленные никаких враждебных действий не проявляли"{229}.

    Трудившиеся бок о бок с военнопленными русские рабочие в охранники не годились, да и сам характер работ исключал строгий надзор за иностранцами. Он существовал только в отчетах железнодорожного начальства. Постепенно между пленными и русскими рабочими стиралась всякая разница. Отработав год или более на дороге, военнопленные уже не вызывали к себе какого-либо повышенного любопытства окружающих или недружелюбия. К пленным привыкали, в них нуждались, а потому особенно к ним никто не придирался.

    Контингент "пленных-железнодорожников" был пестрым по национальному составу. Например, среди 2506 военнопленных, прикрепленных к Омской железной дороге, в марте 1916 года были представители 11 национальностей: 827 чехов, 573 поляка, 264 словенца, 212 румын, 42 венгра и т. д.{230}. При отборе пленных для обслуживания железных дорог не выдерживались даже формальные критерии "благонадежности": обязательная принадлежность к православию и "славянской расе". В еще меньшей степени власти способны были распознать отношение каждого военнопленного к России. Тем более что с 1916 года на дорогу не отбирали, как еще в 1915 году, а принимали всех, кого выделяло военное начальство. Российские министерства отчаянно боролись за то, чтобы получить как можно больше пленных в свое распоряжение. В 1916 году самый крупный контингент пленных получило Министерство земледелия — 57,4% общего их числа, Министерству торговли и промышленности выделили 17,9%. МПС заполучило только 140680 человек (12,6%), что было намного меньше требуемого дорогами числа пленных. Летом 1916 года Омская дорога, несмотря на все старания и просьбы, вместо требуемых ей 7 тыс. пленных получила только 3500, поскольку все прочие военнопленные были распределены между другими министерствами. Решением Совета Министров теперь все прибывавшие с фронта партии пленных немедленно направлялись на сельскохозяйственные работы. Таким образом, отбор "благонадежных" вести было некогда; сохранить бы тех, кого дали.

    Бедственное состояние железнодорожного транспорта и хроническая нехватка рабочих лишали актуальности вопросы защиты дорог от покушений неприятеля и делали единственно значимой проблему "выживания" дорог, МПС готово было на все, лишь бы сохранить работоспособность транспортной сети. Поэтому принимались решения, явно противоречившие всем правилам обеспечения безопасности железных дорог в военный период.

    Осенью 1916 года Главный комитет по охране железных дорог приступил к обсуждению вопроса о допуске военнопленных к работам в железнодорожных мастерских. Еще за год до этого Комитет счел преступлением даже краткое пребывание пленных в мастерских, но теперь надвигавшаяся катастрофа российского транспорта заставила забыть о всякой осторожности. Инженер Управления железных дорог МПС статский советник Ф.К.Ясевич в докладе Главному комитету сообщил о том, что на всех дорогах не хватает мастеров для ремонта паровозов и общая потребность в таких работниках достигла 10 тысяч человек. Единственный способ разрядить ситуацию — принять на работу в мастерские пленных.

    4 сентября 1916 года шифрованной телеграммой МПС разрешило управлениям дорог привлекать военнопленных славян к работам в железнодорожных мастерских{231}.

    Члены главного комитета понимали, что следует хотя бы формально напомнить о бдительности. Жандармы предложили всем особым комитетам дорог самостоятельно выработать правила наблюдения за пленными, которые "исключили бы всякою для них возможность оказывать услуги неприятельскому шпионажу, вести вредную агитацию и производить умышленную порчу станков и инструментов". По мысли Главного комитета, управления дорог обязаны были внушить русским рабочим "необходимость содействия с их стороны в деле охраны… от покушений, агитации и попыток шпионажа"{232}. Эти вконец затасканные штампы были всего лишь словесной мишурой, прикрывавшей откровенное предложение МПС российским дорогам отказаться от принятых ограничений в отношении военнопленных. Большинство дорог включилось в игру центра. Особый комитет при управлении Николаевской железной дороги ходатайствовал о допуске 200 пленных рабочих в паровозные мастерские, так как территория их окружена забором, значит, пленные не разбегутся.

    На Сызрано-Вяземской дороге наблюдение за пленными поручили мастеровым, предупредив последних, что иностранцев нельзя допускать к двигателям, электростанциям и поворотным кругам. Было ясно, что оговорки носят лишь формальный характер и на деле, попав в мастерские, пленные обретут ту же свободу передвижения, что и русские рабочие. Следовательно, всякий надзор за пленными будет исключен.

    Омская дорога, хотя и испытывала нужду в мастеровых, отказалась от предложенного МПС варианта, сославшись на отсутствие квалифицированных рабочих среди пленных славян и "крайнюю затруднительность надзора за ними в мастерских"{233}.

    Упрямство руководства дороги в действительности объясняется опасениями спровоцировать вспышку недовольства русских рабочих, и без того раздраженных низкими заработками и тяжелыми условиями труда.

    К началу 1917 г. широкое использование труда пленных на железных дорогах самым естественным образом вошло в противоречие со всеми предписаниями и инструкциями по обеспечению безопасности транспортной системы. Как представляется, если бы германское или австрийское командование сумело переправить в Сибирь достаточное количество взрывчатки и опытных агентов-организаторов, то найти среди тысяч военнопленных добровольцев и затем с их помощью осуществить диверсии на Транссибирской магистрали было бы вполне возможно.

    Итак, диверсий на сибирских дорогах во время войны противник не осуществил. В чем причина? Ведь германское командование прекрасно понимало, что нарушение перевозок по Транссибирской магистрали серьезно ослабило бы русский фронт. Вероятно, причин несколько. Во-первых, колоссальная удаленность магистрали от линии фронта затруднила подготовку диверсий; во-вторых, операции русской контрразведки сузили круг потенциальных исполнителей диверсионных заданий противника; в-третьих, многочисленность военных караулов и постоянное совершенствование системы охраны железных дорог, очевидно, смогли компенсировать низкое качество охранной службы.

    6. "Бой с тенью" или работа сибирской контрразведки

    Китай, в отличие от Швеции, не стал базой активных операций германской разведки против России. Этому препятствовала энергичная работа русских и союзных представителей в самом Китае, а также постоянное давление на Пекин со стороны правительств Антанты с требованиями пресечь деятельность немецкой агентуры. Наконец, большую роль сыграла осторожная политика самого Пекина до лета 1917 г., формально отказывавшегося принять чью-либо сторону в мировой войне, но вынужденного при этом считаться с желаниями своих могучих соседей — России и Японии.

    В общем, германская разведка была заперта в Китае и не могла "дотянуться" до Сибири из Европы.

    Впрочем, с осени 1914 года державам Центрального блока уже и не нужна была разветвленная агентурная сеть в Азиатской России. Накануне войны ее существование было оправдано желанием Германии и Австро-Венгрии (она была необходима, чтобы своевременно) определить начало и масштабы мобилизации, изучить пропускную способность железных дорог, объем людских и материальных ресурсов, имевшихся в Сибири. Именно в предвоенный период противникам России важно было узнать сроки мобилизации сибирских корпусов, начало и темпы их переброски к западным границам.

    После отправки на фронт первоочередных дивизий Сибирь, не имевшая тогда мощной промышленности, выпадала из числа главных объектов германской разведки. Разведслужбы Центрального блока сконцентрировали внимание на Европейской России. Итак, с началом войны угас разведывательный интерес противника к Сибири.

    Единственная здесь желанная цель германской разведки — Транссибирская магистраль была недостижима.

    Следить за общей политической ситуацией Азиатской России Германия и Австро-Венгрия могли самыми различными способами, не требовавшими наличия там стационарной агентурной сети. Например, нужную информацию могут собирать агенты-наблюдатели из подданных нейтральных государств, путешествовавшие по Сибири под видом бизнесменов, корреспондентов газет и т. п. Секретным циркуляром 28 февраля 1916 года директор Департамента полиции Климович поставил в известность всех начальников жандармских управлений о том, что из Пекина в Россию через Сибирь выехали 3 американки: Мария Хейнцельман, Екатерина Хетцер и Мария Грахем, подозреваемые в связях с германской разведкой, Климович установить за ними "неотступное наблюдение"{234}.

    Оно, естественно, не дало жандармам повода для ареста иностранок, и в то же время никто не мог запретить американкам беседовать с попутчиками скупать местные газеты, собирая вполне безобидными способами информацию о внутриполитическом состоянии России. Возможно, в Сибири действовали разъездные агенты из числа офицеров германской и австрийской армий. О них ГУГШ знал мало, но на всякий случай предупреждал штабы сибирских округов и жандармов о вероятном их появлении. 15 марта 1916 года жандармы получили сообщение из штаба Корпуса, в котором со ссылкой на сведения, поступившие из ГУГШ, начальник штаба предупреждал: "…делу неприятельского шпионажа в России могут оказать содействие" контролеры Международного общества спальных вагонов Неф Абеллен и Иоганн Гросс.

    Конкретных доказательств их причастности к шпионажу военные не имели, но указывали, что "сама обстановка, при которой протекает служба путевых контролеров, вполне благоприятствует собиранию и выдаче различного рода сведений агентам неприятеля{235}.

    За контролерами приказано было следить.

    Из Департамента полиции 8 сентября 1916 года сообщали, что по агентурным сведениям, где-то в России находится австрийский офицер С. Бакалович, который под видом "циркового или шантанного артиста занимается шпионством"{236}.

    Ежемесячно Петроград рассылал десятки подобных циркуляров, в которых отсутствовали ясные указания на район деятельности. Вполне возможно, что отдельные агенты работали на территории Сибири.

    Германская и австрийская разведки получали информацию о положении в России от своих солдат и офицеров.

    ГУГШ довольно поздно обратило внимание на эту опасность. 8 декабря 1916 года ГУГШ рекомендовал штабам военных округов подвергать обязательной цензуре всю корреспонденцию, присылаемую из Вены и Будапешта для ознакомления военнопленных и отсылаемую обратно (например, опросные листы). Контрразведка предположила, что "в заполненные листки могут быть секретными чернилами внесены сведения шпионского характера"{237}.

    Эти опасения были не напрасны. По признанию М. Ронге, австрийские агенты пользовались почтовыми карточками военнопленных, куда с помощью шифра заносилась разведывательная информация{238}.

    Число пленных было внушительным. За годы первой мировой войны в русском плену оказались 2104146 солдат и офицеров Австро-Венгрии и 167082 военнослужащих германской армии{239}.

    В 1914 году в соответствии с распоряжением ГУГШ пленных немцев, венгров и австрийцев, как "менее надежных по сравнению с пленными славянами, размещали главным образом за Уралом — в Сибири, Туркестане и на Дальнем Востоке. Значительная часть была расквартирована в 2-х сибирских военных округах — Омском и Иркутском. На 1 января 1915 года из 257 тысяч плененных русской армией солдат и офицеров противника 186 тыс. были размещены в Сибири{240}.

    Летом 1915 года количество пленных в сибирских округах возросло и достигло в Иркутском — 200 000 человек, а в Омском — 152 200 чел. Постепенно в 1916-1917 гг. размещение пленных на территории России приобрело иной характер за счет сокращения их отправки в Восточную Сибирь и перевода крупных партий пленных в Европейскую Россию для участия в тыловых и сельскохозяйственных работах. Поэтому к 1 января 1937 года на территории Омского военного округа находилось 199077 пленных и на территории Иркутского округа — 135 594{241}.

    Первоначально русские военные власти намеревались разместить пленных только в районах, удаленных от крупных городов и железнодорожных линий. Однако большая численность пленных и отсутствие казарм для (их размещения) них заставили изменить планы. Более того, оказалось, что пленных вообще негде разместить. До отправки их на Колыму или в тайгу на необжитые территории тогда еще не додумались. Поэтому первые партии военнопленных селили непосредственно в городах.

    В города Западной Сибири военнопленные начали прибывать уже в первые месяцы войны, 2 сентября 1914 года первая партия пленных немцев прибыла в Курган, 7 сентября в Тобольск прибыл эшелон с пленными австрийцами и венграми, в Тюмень и Семипалатинск пленных доставили 9 сентября, в Омск — в начале октября. Летом 1915 года только в городах Западной Сибири были размещены 64 631 пленный, в том числе 10322 германца{242}. Зимой 1916-1917 гг. военнопленные были размещены по городам Омского военного округа следующим образом: Тобольск — 5 тыс. человек, Тюмень — 5 тыс., Курган — 5000, Челябинск — 12 тыс., Петропавловск — 6 тыс., Омск — 14 тыс., Новониколаевск — 12 тыс., Барнаул — 2,5 тыс., Семипалатинск — 5 тыс., Томск — 5,2 тыс.{243}.В Восточной Сибири пленных также распределяли преимущественно по городам: в Иркутске — 8 тыс. человек, в Чите — 32,5 тыс., Хабаровске — 5 тыс. и т. д.

    Таким образом, практически во всех крупных сибирских городах появились тысячи бывших солдат противника. Пленные не находились в строгой изоляции. Их труд широко использовался в сельском хозяйстве, промышленных предприятиях и на железных дорогах Сибири. Например, по состоянию на 1 января 1917 года в Тобольской губернии было 26700 военнопленных, из которых 10800 были направлены на сельскохозяйственные работы, в промышленность и на транспорт — 5200, на лесоразработки — 3300 человек{244}.

    Жизнь вне лагерной зоны, участие в общественных работах давали пленным возможность устанавливать контакты с местным населением. Специальными постановлениями власти пытались свести к минимуму это общение, но без особого успеха. Поскольку существовали неустранимые и неконтролируемые властями контакты пленных с гражданскими лицами, существовала возможность получения и отправки военнопленными писем через местных жителей, в обход военной цензуры. И если среди военнопленных оказывались люди, желавшие продолжить борьбу с Россией в качестве информаторов своего командования, то связь с представителями Германии и Австро-Венгрии в нейтральных странах можно было установить с помощью русских подданных.

    Запреты губернаторов, вывешенные для всеобщего сведения, и даже персональные замечания не помогали. Председатель военно-цензурной комиссии Омского военного округа 2 декабря 1915 г. в личном письме сделал мягкий выговор жителю Омска Д. Гардеру, добровольно взявшему на себя роль посредника в пересылке корреспонденции пленных офицеров. Прошел месяц, и жандармы арестовали Гердера в момент получения им от пленных очередной пачки писем. 5 из них были адресованы в Москву, 1 — в Данию, 3 — в Шанхай. За нарушение запретов Гардер получил всего лишь две недели ареста{245}.

    Мягкие наказания не пугали посредников, а власти, конечно, не могли перекрыть все нелегальные пути пересылки корреспонденции пленных из Сибири.

    С большим подозрением русские власти относились к поездкам по сибирским лагерям делегатов австро-германских организаций Красного Креста. Нередко поведение членов делегаций давало реальные для этого основания. Как правило, в поездках по России немецких сестер милосердия (или иных уполномоченных) сопровождали представители нейтральных государств, представители Российского общества Красного Креста и русские офицеры. Последним было поручено следить за тем, чтобы представители Красного Креста не занимались шпионажем{246}.

    Легальным каналом проникновения в Россию агентов разведки противника власти считали частые поездки иностранных делегаций Красного Креста для обследования условий существования пленных в сибирских лагерях. Начальник штаба Омского округа барон Таубе 18 июня 1916 года в связи с ожидаемым прибытием в Сибирь представителей Шведского Красного Креста, приказал "беспрепятственно допускать делегатов во все места размещения пленных, но не иначе, как только в сопровождении русского офицера, знающего немецкий язык...{247}.

    Барон предупреждал, что "всякая переписка", оказавшаяся среди предназначенных к раздаче пленным вещей, должна быть "в спешном порядке процензурована", а самим делегатам разрешается только раздача подарков и выяснение "степени нужду" военнопленных. Власти должны были принимать все меры к "скорейшему окончанию делегатами возложенной на них миссии, дабы они не задерживались без нужды в одном месте лишнее время". Иными словами, генерал Таубе предлагал относиться к представителям Красного Креста как к шпионам, имеющим дипломатическую неприкосновенность. Совершенно иным было отношение к иностранцам со стороны чиновников и офицеров непосредственно в провинции, где просто терялись перед чужеземными визитерами.

    6 января 1937 года в Барнаул прибыла делегация Красного Креста, в которую входили: австрийская сестра милосердия княгиня Кунигунда фон Крой, капитан датской армии Р. Вульф, коллежский асессор А. Зворыкин. Сопровождал компанию переводчик штаба Омского округа прапорщик Шаров. Вскоре выяснилось, что помимо раздачи подарков пленным, австрийская княгиня тайно выполняла одно поручение своего правительства. В это время в России завершалось формирование добровольческого корпуса из пленных славян-бывших военнослужащих австро-венгерской армии. Правительству Австро-Венгрии важно было, если не помешать формированию корпуса, то хотя бы запугать колеблющихся и по-возможности сократить число волонтеров. Поэтому княгиня фон Крой во время посещения концлагерей и казарм демонстративно выясняла степень лояльности пленных офицеров Австро-венгерской ммонархии. Прибыв в Барнаул, княгиня с помощью местных русских чиновников, желавших выглядеть учтивыми в глазах титулованной иностранки и потому не досаждавших ей своим любопытством, разослала по квартирам пленных офицеров личные письма, в которых содержались каверзные вопросы. По характеру ответов на эти вопросы австрийское командование могло бы судить о политических симпатиях и верности присяге находившихся в русском плену офицеров.

    Как доносил в департамент полиции начальник Томского ГЖУ полковник Субботин, нe подписав опросные листы, офицеры "дадут повод к своему обвинению, ибо из содержания писем видно, что делегация просит подписаться на прилагаемых листах тех военнопленных, которые считают себя принадлежащими к составу австро-венгерской армии, следовательно, те, кто не подпишет, будут считаться не принадлежащими… будут зарегистрированы, как изменившие своему государству… на их семьи сейчас же обрушится негодование австрийского правительства"{248}.

    Живших в Барнауле пленных чехов, словаков и поляков напугал такой "привет" с родины и они отправили депутацию к местному жандармскому цензору с просьбой остановить рассылку писем княгини фон Крой. Лишь после этого не в меру стеснительные власти узнали о содержании писем, и жандармы начали расследование. По словам коллежского асессора Зворыкина, молчаливо наблюдавшего за княгиней вплоть до вызова на допрос в жандармское отделение, австриячка задалась целью выяснить фамилии офицеров, давших честное слово русскому правительству не бежать из плена.

    Этот инцидент не имел к шпионажу прямого отношения, однако, иллюстрировал очевидную легкость установления неконтролируемых русскими властями контактов делегатов Красного Креста с пленными. Впрочем, однозначно негативной оценки деятельности этих делегаций у русских военных не было.

    Сам начальник Генерального штаба генерал Беляев вполне допускал участие в шпионаже германских и австрийских сестер милосердия, но не видел в этом большой угрозы для империи.

    Летом 1917 года на допросе в Верховной следственной комиссии он заявил: "Германская шпионская сеть так умно и расчетливо раскинута, что она достигает чрезвычайных целей , и поэтому "для них этот шпионаж сестер милосердия есть номер тысячный какой-нибудь... Я лично, как начальник Генерального штаба, который более или менее знаком с порядком организации немцами шпионажа, придерживаюсь мнения, что сколько-нибудь серьезно шпионить германские сестры не могли…"{249}.

    Эти слова выдают в генерале джентльмена, но не извиняют его равнодушия к фактам шпионажа.

    Итак, особого интереса к Сибири разведка противника во время Первой мировой войны не проявляли (исключая надежды на разрушение Транссибирской магистрали). Необходимые сведения о положении в Азиатской России противник мог получать от своих агентов-путешественников, из писем военнопленных, находившихся в Сибири, и от членов, регулярно посещавших Сибирь делегаций Красного Креста. Возможно, германская разведка имела агентов среди представителей нейтральных государств. Помешать такому сбору сведений или поймать кого-либо с поличным, было невозможно. Тем не менее, как явствует из архивных документов в Сибири, и по всей империи за годы войны военная контрразведка и жандармы наращивали усилия в борьбе со шпионажем. Но чем же занималась сибирская контрразведка?

    Необходимо отметить, что полностью переключиться с противодействия китайской и японской разведкам на борьбу с австро-германским шпионажем не удалось. Восточная линия в деятельности сибирской контрразведки сохранилась, хотя и отошла на второй план.

    Стала более сложной ее структура, многократно увеличился штат сотрудников. В общей массе жандармских забот возрос удельный вес проверок лиц, заподозренных в шпионаже.

    Согласно имеющимся в распоряжении автора документам, сибирская контрразведка с 1914 по 1917 гг. вела наблюдение за 174 подозреваемыми в шпионаже. Из них агентами Японии и Китая считали 86 человек, 22 подозреваемых отнесены к германской агентуре, 25 — к австрийской. Принадлежность 41 подозреваемого к какой-либо разведке определить не удалось{250}.

    Относительно небольшое число подозреваемых вообще и особенно предположительно причастных к австро-германскому шпионажу, свидетельствует, скорее, в пользу известного профессионализма руководителей контрразведки Сибири. Ведь в регионе находились сотни тысяч военнопленных и депортированных из западных губерний, тысячи немцев-колонистов. При отсутствии сдерживающих факторов, учет которых и свидетельствует о компетентности, а именно здравый смысл, межведомственная конкуренция, отсутствие проявлений интенсивной работы противника — контрразведка могла бы многократно увеличить число подозреваемых, не встретив при этом сопротивления со стороны командования сибирских округов. Вероятно, Петроград при царившей в правительственных сферах шпиономании только одобрил бы рвение сибиряков.

    В период войны произошло важное изменение в работе сибирской контрразведки. Она более не могла опираться на тесное взаимодействие с разведкой Омского, Иркутского и Приамурского округов, что составляло ее преимущество в борьбе с японской и китайской разведками. В Сибири слежку за подозреваемой в сотрудничестве с разведкой противника приходилось устанавливать по весьма неконкретным сведениям, полученным из ГУГШ, Департамента полиции или непосредственно — от контрразведывательных отделений действующей армии. Чаще всего подозрения были напрасны. Проверка иностранных фирм в Сибири протекала вяло и служила лишь данью общероссийской кампании шпионоискательства. Самостоятельно контрразведка в Сибири могла только вести наблюдение за иностранцами и обратившими на себя каким-либо образом внимание пленными офицерами. Так, в материалах контрразведки Иркутского военного округа упомянуты жители Иркутска А. Гейде, присяжный поверенный Ставинский и содержательница аптеки Жинжерова, якобы связанные с занимавшимися шпионажем во Владивостоке Адольфом Бутенгоф-Штауфахером и Францем Вальденом{251}.

    Так, в 1915 году начальник Омского жандармского управления полковник Козлов получил из Петрограда специальное распоряжение "начать (установить) наблюдение за пленными германскими офицерами полковником Уставом Виртом и лейтенантом Людвигом Бахом". Опасения Департамента полиции в данном случае совершенно непонятны, поскольку полковник был 69-летним старцем, постоянно болел, по-русски не говорил и не покидал лагеря, а 25-летний лейтенант — близорукий шатен, если и появлялся в городе, то всегда в мундире германского офицера, следовательно, был заметен{252}.

    В марте 1916 года в Семипалатинске жандармский подполковник Бакуринский установил наблюдение за управляющим отделением Русско-Азиатского банка А.Б. Шостаковичем, квартиру которого часто посещали пленные немецкие офицеры Ресинг и Пиглиц. В июне 1916 года режим содержания военнопленных в Семипалатинске был ужесточен и посещения квартиры Шостаковича прекратились, хотя сам хозяин по-прежнему оставался под надзором{253}.

    Самым "громким" делом контрразведки штаба Омского округа был apecт 30 мая 1916 года двух мошенников: Израэля Перламутра и Захара Левина за попытку сбыть фальшивые документы пленным австрийским лейтенантам{254}. За месяц до этого контрразведка штаба Иркутского округа задержала в Красноярске группу лиц, "преступное бюро для содействия побегам пленных австрийцев и германцев". ГУГШ потребовал от всех контрразведывательных и полицейских органов сосредоточить внимание на поиске и ликвидации подобных "бюро". Омская контрразведка отреагировала моментально, проведя уже в мае требуемую "ликвидацию". Правда, Омский окружной суд прекратил дело, выяснив, что Левин и Перламутр передали обер-лейтенанту Боккенгеймеру заведомо негодные паспорта, зная, что с такими документами добраться до границы никто не сможет. Получалось, что жулики помогли властям предотвратить побег офицеров{255}, да еще и выманили у них изрядные деньги. Это не могло не стать уроком для всех мечтавших о побеге из Омского лагеря.

    Другая "ликвидация", проведенная начальником Омской контрразведки ротмистром Чихачевым, сделала его посмешищем судебных чиновников и жандармов. 27 мая 1916 года по требованию ротмистра жандармы арестовали сельскую учительницу А. Сретенскую. Начальник контрразведки обвинил ее в политической неблагонадежности, разглашении государственных секретов в связи с пленным австрийским офицером. Заключив женщину под стражу, жандармы выяснили, что лейтенант П. Костлец после пленения почти год свободно жил в селе Ягорбы Ярославской губернии, где и познакомился с местной учительницей. Весной 1915 года его перевели в Омский лагерь военнопленных. Резкая перемена условий жизни тяжело сказалась на психике лейтенанта.

    Чтобы ободрить молодого человека А. Сретенская отправилась в Омск и через пленных передала ему в лагерь записку. Женщина просила лейтенанта ничего не предпринимать и верить, что "все будет устроено". Послание попало в руки лагерной охраны, а затем — в контрразведку. Ротмистр Чихачев уже готов был раздуть из этого шумное дело, однако омское начальство отнеслось к учительнице снисходительно. Старый жандармский полковник Козлов в своем постановлении, направленном Акмолинскому губернатору, предлагал освободить Сретенскую из-под стражи, поскольку "проявление альтруистических чувств" не подлежит наказанию. А прокурор Омского окружного суда потребовал от военных дать ответ, в каком вообще преступлении подозревается А. Сретенская?{256}.

    Летом 1918 года бывший старший адъютант военно-статистического отделения (начальник разведки) штаба Омского военного округа капитан Павловский в докладе Сибирскому правительству выделил недостатки, характерные для работы Омской контрразведки в 1915-1917 гг. На первое место капитан поставил неудовлетворительную регистрацию "сведений о шпионах и лицах, прибывающих из-за границы". Далее он отметил, что не велось наблюдение за иностранцами на железной дороге, была слаба связь Омской контрразведки с контрразведывательными отделениями других штабов. Завершался перечень недостатков указанием на "отсутствие общего плана и руководства действий". Последнее обстоятельство, несомненно, можно считать ключевым для понимания причин беспорядочной работы сибирской контрразведки в годы войны. В отличие от контрразведывательных отделений западных округов, которые поиск агентуры против-ника строили вокруг идеи "фирм-шпионов" и проверки благонадежности русских и иностранных бизнесменов, сибирская контрразведка работала наугад.

    В Сибири мы отмечаем только отголоски шпиономании, а менее интенсивная политическая и экономическая жизнь по сравнению с центром империи, отсутствие укрепленных районов и крупных скоплений войск делали непригодным для Сибири опыт фронтовых и европейских контрразведывательных отделений. Собственный стиль сибирской контрразведке выработать не удалось.

    И все же. Существовала ли массовая германская агентура в России в годы войны? На этот счет можно встретить противоречивые суждения.

    Например, глава германской разведки полковник В. Николаи постоянно жаловался на недостаток информации о России из-за неудовлетворительного состояния глубокой разведки{257}.

    Как считает российский исследователь В.М. Гиленсен, несмотря на приложенные усилия, полковник Николаи так и не сумел изменить ситуацию, поэтому для германского командования "шпионаж против России играл во время войны второстепенную роль"{258}.

    Противоположной точки зрения придерживался К.К. Звонарев, убеждавший своих военных читателей в том, что германская агентурная сеть в России отличалась "массовостью", "живучестью" и поставляла в Берлин "разнообразную всеобъемлющую информацию"{259}. По его мнению, германская разведка имела в России два уровня агентурной сети. Первая — "наскоро созданная" в ходе войны и вторая — это сеть, заложенная еще в мирное время. Под удар контрразведки, по версии Звонарева, попали скороспелые организации военного времени, состоявшие из случайных и непроверенных людей{260}. По всей видимости, к первому уровню можно отнести ту многочисленную агентуру Германии и Австро-Венгрии, которая действовала в прифронтовой полосе и части западных губерний России. Дать характеристику деятельности агентурной сети второго уровня крайне сложно, поскольку она не была выявлена в Азиатской части России. Однако, справедливости ради, следует отметить, что отсутствие проведенных контрразведкой ликвидаций в определенном регионе- например, в Сибири — не являлось доказательством отсутствия агентуры противника, а свидетельствовало лишь об отсутствии выявленной агентуры.

    Вероятно, сегодня можно с уверенностью сказать о том, что размеры германского и австрийского шпионажа на территории России в период Первой мировой войны чрезвычайно были преувеличены. Поэтому бесполезно было (надеяться) ожидать ликвидации агентурных сетей противника в Сибири, где их, вероятно, вовсе не существовало.

    С началом войны в тыловых округах империи произошло механическое объединение действий органов МВД и военной контрразведки в области борьбы со шпионажем. Но этот количественный прирост сил контрразведки не способствовал повышению эффективности ее работы, поскольку в мирный период не были определены эффективные методы совместной деятельности жандармов, полиции и военных властей. Из-за этого предпочтение было отдано грубым, но масштабным и решительным акциям по "искоренению" шпионажа в краткие сроки. Тяга к массовости стала главной особенностью механически сложившейся общероссийской системы контрразведки. Она утратила прежнюю ориентацию на пресечение действий конкретных преступников, а вместо этого объектами ее действий стали этнические группы, общественные организации и торгово-промышленные фирмы. Бессмысленные по существу, но проводимые с большим размахом, акции подобного рода подстегивали шпиономанию, которая, в свою очередь, способствовала углублению политического кризиса в империи.

    Как представляется, главные усилия разведок Германии и Австро-Венгрии были сконцентрированы в прифронтовой зоне и наиболее важных промышленных районах Европейской России. Главными причинами низкой активности разведки противника в Азиатской России вообще, и в Сибири в частности, возможно, стали: а) удаленность от европейских фронтов и границ с нейтральными государствами Европы; б) успешная работа русской дипломатии и разведки в Китае.

    А вот органы контрразведки сибирских военных округов не сумели перестроить свою работу с японо-китайского направления на австро-германское. Насколько можно судить по сохранившимся архивным документам, сибирская контрразведка так и не вошла в контакт с противником. В 1914-1917 гг. на территории Сибири не были отмечены сколько-нибудь существенные проявления активности разведок Центрального блока, в то же время нельзя сказать, что контрразведка потерпела фиаско. Немцы, возможно, и на самом деле не располагали агентурными организациями в глубинных районах империи. Поэтому, несмотря на то, что осязаемые результаты деятельности контрразведки в Сибири отсутствовали, и может показаться, что она вообще была там бесполезна, все-таки ее существование было оправдано уже хотя бы тем, что Россия вела войну с сильным и непредсказуемым противником. Если бы германцам удалось использовать в своих целях Китай, наличие в Сибири органов военной контрразведки оказалось бы как нельзя кстати.

上一页 目录页 下一页
军事反间谍局（1905-1917）


Заключение

    Создание и развитие службы контрразведки в России начала XX в. — противоречивый, но единый, поэтапно развертывавшийся процесс, обусловленный логикой модернизации системы военной безопасности империи. Благодаря специфической политике балансирования, проводимой русским правительством в 1906-1912 гг., практически все самые мощные в военном отношении государства: Германия, Австро-Венгрия, Великобритания и Япония активизировали действия своих разведок в России. В этот период разведывательный интерес мировых держав распространился на территорию Туркестана и Сибири, которым прежде почти не уделяли внимания.

    Имевшиеся в распоряжении Главного управления Генерального штаба материалы о деятельности иностранных разведок позволяли предположить, что на территории России крупнейшие державы мира вели систематическую, постоянно увеличивавшуюся в объеме агентурную разведку. Ей следовало противопоставить также систематическую контрразведку. Однако достичь этого русским властям не удалось. Борьбу со шпионажем пытались вести одновременно несколько ведомств, которые при том еще и мало согласовывали свои действия. На эффективность всех усилий наложила отпечаток борьба группировок в правительственных кругах России. Военными была предпринята попытка использовать контрразведывательные мероприятия в качестве средства давления на МИД и корректировки внешнеполитического курса петербургского кабинета.

    А самоуверенные действия военных не дали желаемого результата, зато их ошибочные и несогласованные с МИД и МВД действия, в конечном счете, облегчили иностранным разведкам изучение стратегически важных районов Туркестана и Сибири.

    В деле борьбы со шпионажем следовало навести порядок. Это ясно сознавали Генштаб, Департамент полиции и штаб Отдельного корпуса жандармов. Однако ни одно ведомство не соглашалось взять полностью на себя функции контрразведки. Все занимались поиском оптимальных форм объединения усилий по обеспечению безопасности государства. При этом в планах закладывали ущемление прав партнера.

    С 1907 г. ГУГШ изучало вопрос формирования адекватной системы противодействия шпионажу. Процесс разработки планов отличался необычным для армейской среды демократизмом. Центр внимательно изучил предложения окружных штабов и постарался их учесть. Военные склонялись к мысли о необходимости формирования локальных контрразведывательных систем, которые включали бы в себя жандармские органы, общую полицию, пограничную стражу. Все они должны были сообща вести борьбу со шпионажем в своем регионе под руководством штаба местного военного округа. Наиболее полно эту идею в ряде проектов развил штаб Омского военного округа.

    Но надежды на добровольное подчинение структур УВД Военному министерству были напрасны. Планам аморфной кооперации военных МВД противопоставило простую и четко проработанную в деталях идею создания специальных контрразведывательных отделений при Департаменте полиции по типу уже существовавших охранных отделений. Таким образом, обозначились два взаимоисключающих подхода к организации контрразведки: ведомственное сплочение и формирование сети обособленных розыскных учреждений.

    Межведомственная комиссия по организации контрразведывательной службы приняла второй вариант за основу формирования новых органов. Немедленному созданию этой структуры помешало отсутствие денег в государственной казне. Отсрочка дала неожиданный результат: руководство МВД при более тщательном изучении вопроса пришло к выводу, что разумнее учредить контрразведывательные отделения при военном ведомстве. Эта перемена свидетельствовала не только о более глубоком понимании зависимости успеха контрразведки от качественного сотрудничества с военной разведкой, но и укрепила шаткую гипотезу о возможности вести борьбу со шпионажем в империи силами десятка малочисленных по составу розыскных органов. Вероятно, ошибочной была изначальная трактовка Межведомственной комиссией процесса борьбы со шпионажем как разновидности политического сыска, вследствие чего органы контрразведки создавались по образцу охранных отделений.

    При этом упустили из внимания существенную разницу между борьбой с революционными или националистическим подпольем и поиском агентуры иностранных разведок. Главным объектом деятельности охранных отделений Департамента полиции были антиправительственные организации, существование которых периодически обнаруживалось благодаря их акциям, рассчитанным на общественный резонанс. Этот противник охранке в основном был известен и достаточно доступен для агентурного наблюдения. При таких условиях охранка могла действовать независимо от жандармских управлений и общей полиции. Кроме того, несмотря на сложные взаимоотношения с жандармскими управлениями, охранка все же принадлежала к единой системе МВД.

    С иной ситуацией столкнулись органы контрразведки. Разведывательные службы, как правило, не афишируют свои акции, поэтому судить о наличии и степени интенсивности их деятельности можно было по косвенным признакам или случайно вскрытым фактам. Поэтому в отличие от охранных отделений, ставших эффективным оружием в борьбе с революционным и националистическим подпольем, контрразведывательные отделения, устроенные по тому же принципу, заранее были обречены на борьбу лишь с тем противником, которого сумеют заранее самостоятельно распознать. Политический розыск строил свою работу на твердом знании задач и целей своих противников, а контрразведка выделяла возможный комплекс целей иностранных спецслужб и на основании собственных предположений строила систему защиты. Отсюда проистекает "специализация" контрразведывательных отделений, которые в 1911-1914 гг. концентрировали внимание на угрозе, исходившей, как предполагали, от спецслужб соседствовавшего с данным военным округом государства. Подобный подход полностью оправдал себя в западных регионах империи и на Дальнем Востоке, где явно было выражено преобладание разведывательного интереса со стороны Германии, Австро-Венгрии и Японии. На территории Азиатской России, как оказалось, проявляли активность разведки многих государств, но и здесь военная контрразведка вынуждена была избрать "узкую специализацию". На большее не было средств. Например, контрразведка штаба Иркутского военного округа, зона ответственности которой простиралась на всю Сибирь, т. е. Омский и Иркутский военные округа, свою работу основывала на противодействии разведслужбам Японии и Китая. Между тем на территории Западной Сибири заметна была активность разведок Германии и Турции. Чем выше был уровень "специализации", чем точнее соответствовала породившим ее условиям, тем меньше оказывалась способность возникшей таким путем системы к переориентации, когда того требовали изменившиеся условия. Возможно, поэтому в годы первой мировой войны сибирская контрразведка так и не сумела перенацелить свою работу с японо-китайского на австро-германское направление, не утратив при этом результативности.

    С другой стороны, нужно признать, что специализация малочисленных контрразведывательных отделений, копировавших охранку, была неизбежна. Но охранка эффективно работала благодаря включенности в систему МВД. То же могло ожидать и органы контрразведки, если бы они являлись частью той же системы. Но при этом шпионаж в понимании МВД получил бы максимально широкую трактовку и неизбежно со временем контрразведка включилась бы в политический розыск, а борьба с иностранными разведками отошла бы на второй план.

    Создание контрразведывательных отделений в рядах военного ведомства позволила им широко пользоваться информацией разведки, но им уже не приходилось надеяться на всемерную помощь МВД.

    Контрразведка втиснулась в громоздкий и уже изрядно проржавевший аппарат самодержавия, однако ей не удалось стать полноценной его частью. Фактически до начала войны отделения контрразведки действовали в обстановке изоляции. Безусловно, формирование специальной службы военной контрразведки позволило вести борьбу со шпионажем более результативно, чем прежде. Активные меры борьбы с иностранными разведками — внутреннее агентурное наблюдение, слежка, перлюстрация, перевербовка агентуры противника и т. д. с появлением специальной службы стали применяться регулярно и давали определенный эффект.

    Руководители Департамента полиции, командование Отдельного корпуса жандармов постоянно убеждали своих подчиненных в необходимости помогать контрразведке, но ведомственная разобщенность была непреодолима. Отделения военной контрразведки без всесторонней помощи органов МВД объективно не в состоянии были создать в России "жесткий" контрразведывательный режим. Не помог и пересмотр в сторону ужесточения в законодательства "о государственной измене путем шпионства". Новый закон (5 июля 1912 г.) предусматривал, как того и добивались военные, уголовную ответственность за так называемый "нетрадиционный" шпионаж. На деле же оказалось, что именно в этой части применение закона невозможно.

    С началом войны автоматически возникла общегосударственная система борьбы со шпионажем. К этой сфере были подключены органы МВД, что впрочем, мало облегчило положение контрразведывательных отделений. Благодаря подключению к контрразведывательной работе новых государственных структур, поиск агентуры противника в тыловых районах империи вылился в серию общероссийских "разоблачительных" кампаний, которые объединили усилия Военного министерства, МВД и Министерства юстиции, но при всей своей грандиозности практически не имели отношения к реальной борьбе со шпионажем. Подобные отмечены и в Сибири. Между тем уже в начале войны почти 7-летний разведывательный интерес Австро-Венгрии и Германии к сибирским окраинам России угас. В Сибири, несмотря на это, контрразведка переживала те же этапы реорганизации, что и на территории военных округов европейской части империи. В 1915-1917 гг. резко возросла численность сотрудников контрразведывательных отделений, шире стала сеть учреждений, сложнее — их функции. В предвоенные годы контрразведывательные отделения сумели уклониться от участия в политическом сыске, но во время войны, по мере расширения круга обязанностей контрразведки, она все чаще обращала внимание на действия политических партий. Главное — возросло влияние контрразведки на военное руководство как в провинции, так и в центре. Произошла и еще одна важная перемена. Отделения контрразведки, которым во время войны надлежало стать ядром общегосударственного механизма борьбы со шпионажем, по сути, отказались от бесплодных попыток разрушить ведомственную изоляцию, и обеспечить необходимое взаимодействие полицейских сил. Контрразведывательные органы приобретали все более широкие полномочия, все меньше нуждались в помощи МВД. Таким образом, постепенно военная контрразведка сама превращалась в динамично развивающуюся систему.

上一页 目录页 下一页
军事反间谍局（1905-1917）


Примечания

    Введение

{1}Сибирь условно делится на Западную и Восточную. В нач. XX в. Западная Сибирь включала в себя Тобольскую губернию, Томскую губернию, Степное генерал-губернаторство (Семипалатинскую и Акмолинскую области). Восточная Сибирь - Иркутскую, Енисейскую губернии, Забайкальскую области. В изучаемый период территория Западной Сибири входила в состав Омского военного округа, Восточная - в состав Иркутского военного округа.

{2}Павлов Д.Б. Российская контрразведка в годы русско-японской войны // Отечественная история. М., 1996.С.14-28; Липатов С. Россия и германская разведка в годы I мировой войны / Первая мировая война и участие в ней России. Материалы научной конференции. Ч.1.М., 1994.С. 40-50; Колпакида А.И. К вопросу о взаимодействии российских спецслужб в дооктябрьской России / Политический сыск в России: история и современность. СПб., 1997.С.84-89; Греков Н.В. Русская контрразведка в Сибири (конец XIX-нач. ХХ вв.) // Известия Омского гос. историко-краеведческого музея. Омск, 1996.№ 4.С. 172-186 и др.

上一页 目录页
军事反间谍局（1905-1917）