苏联高干回忆

От издательства
Предисловие
Глава I.
Глава II.
Глава III.
Глава IV.
Глава V.
Глава VI.
Глава VII.
Заключительные комментарии

苏联高干回忆


От издательства

    Эта книга написана людьми, которые знают и могут сказать то, что не скажут за них другие, — профессионалами, работавшими долгие годы в первом, по существу, эшелоне политики, которая определяет международную безопасность нашей страны. Их опыт и компетентность дают им все права высказать свою личную точку зрения и рассчитывать на то, чтобы быть услышанными. Нет нужды пояснять, насколько велика в этой связи и ответственность, которую принимают на себя авторы за истинность приводимого ими исторического свидетельства, ибо речь в книге идет о событиях и участвовавших в них людях, от которых в огромной мере и напрямую зависели и зависят судьбы нашей страны и народа.

    Иными словами, мерки, которыми мы руководствовались, публикуя эту книгу, масштабней и выше соображений текущей и быстро подвижной политической конъюнктуры.

    Другая, и главная, по нашему мнению, особенность книги выражена в ее подзаголовке. Это — действительно критический взгляд на дипломатию и стратегию СССР в годы перестройки, что ставит ее во многом вне основного русла тематически близкой ей литературы последнего времени.

    Выделяясь благодаря своей основательности и серьезности из потока ?разоблачительных? публикаций, эта работа, тем не менее, несет на себе печать нашего времени, поскольку явно сужает и персонифицирует содержащуюся в ней критику, упорно направляя ее острие в адрес одного-двух политических деятелей. Подобная ?заостренность? вступает в очевидное противоречие с широкомасштабным и предметным анализом ряда крупных внешнеполитических проблем, который составляет главное достоинство книги наряду с ценным и порой уникальным фактическим и документальным материалом книги.

    И наконец, нельзя не сказать о том, как явственно сказываются на книге поворотные события в истории нашей страны — провал августовского путча и то, что последовало за ним. Следует заметить, что работа над рукописью была закончена авторами в июне 1991 года и никакой правки ни до, ни после событий августа в нее не вносилось. Среди многого другого, эти события как никогда резко политизировали и поляризовали общественное мнение в нашей ?ставшей другой? стране, и можно уверенно сказать, что эта книга тоже будет прочитана другими глазами. Об этом всегда будет напоминать черная рамка, в которую взято теперь имя одного из ее авторов.

    От автора

    Предлагаемая читателю книга была закончена С. Ф. Ахромеевым и мною и передана Издательству до имевшего место в августе 1991 года неудавшегося государственного переворота в СССР, вслед за которым ушел из жизни мой соавтор.

    Из книги читатель узнает, что маршал Ахромеев при все более критическом с течением времени отношении к складывающейся в стране ситуации вместе с тем был твердо уверен в безосновательности всяких разговоров о возможности военного переворота в СССР. В конце книги есть его, можно сказать, пророческие слова:

    ?Армия и флот, оставаясь верными Конституции государства, делают все, чтобы не допустить перерастания политической конфронтации в вооруженную. Уверен, что в свое время это будет должным образом отмечено и оценено нашим народом?.

    В реальной жизни, однако, все оказалось сложнее. Развитие ситуации в стране приобрело такой оборот, что, наряду с верностью конституционной власти армии в целом, некоторые высшие военные чины приняли участие в антигосударственном заговоре. Это явилось сильным психологическим шоком для маршала Ахромеева, выведшим его из душевного равновесия. А последовавший далее разворот событий он, по его собственным словам, воспринял как грядущую гибель Отечества и крушение всего, в чем он видел смысл своей жизни. Это и толкнуло его на роковой шаг.

    Вносить какие-либо изменения в ранее подготовленную вместе с С. Ф. Ахромеевым рукопись книги я не стал. Во-первых, не считаю возможным делать это в одностороннем порядке, без моего соавтора. Во-вторых, пусть читатель сам рассудит с учетом последних событий в стране, в чем авторы были правы, говоря о превратностях перестройки, а в чем они ошибались.

    Мое личное отношение к попытке государственного переворота было определенно отрицательным — я с первых минут считал ее авантюрой, не имевшей шансов на успех, тем более что о некоторых участниках заговора у меня было достаточно ясное представление.

    Сама по себе попытка переворота с далеко идущими негативными последствиями для Советского государства, к сожалению, стала возможной именно в условиях нараставших в стране трудностей и хаотических процессов, по поводу которых выражается озабоченность и в нашей книге.

    Попытки, однако, преодолеть эти трудности с помощью таких противоправных и деструктивных средств, как антиконституционный переворот, в любом случае способны лишь еще больше усугубить, а не улучшить ситуацию, что и произошло на самом деле.

    Остается надеяться на то, что потрясение, пережитое обществом в августовские дни 1991 года, прибавит мудрости всем тем, от чьих дальнейших действий зависит судьба нашего Отечества.

    Г. Корниенко

目录页 下一页


Предисловие

    На флаге президента США, как и на государственном американском гербе, изображен орел, в правой лапе которого зажата оливковая ветвь, а в левой — связка стрел. По окончании второй мировой войны голову орла, повернутую ранее в сторону стрел, символизирующих войну, было решено повернуть в сторону оливковой ветви, символизирующей мир.

    Однако развитие международных событий после 1945 года приняло такой оборот, что в течение всего послевоенного периода голова американского орла в действительности редко глядела в сторону оливковой ветви. Не говоря уже о корейской и вьетнамской войнах, о вооруженных интервенциях США в Доминиканской Республике, в Ливане, на Гренаде, в Панаме. И в остальное время ?холодной войны? американский орел, глядя на гербе в сторону оливковой ветви, на деле больше устремлял взор в сторону стрел.

    Соответственно и Советскому Союзу приходилось, стремясь к миру, никогда не забывать о своих стрелах.

    Считая, что главная ?заслуга? в начале и развертывании ?холодной войны? принадлежит Г. Трумэну и Дж. Даллесу, авторы исходят из того, что немалым был вклад в нее также И. В. Сталина и В. М. Молотова. Подобный советско-американский список личностей, решений и действий, питавших ?холодную войну?, можно было бы продолжить, доведя его до середины 80-х годов. Такова, на наш взгляд, правда истории.

    Авторы — один профессиональный военный, а второй дипломат — немало поработали до 1974 года по отдельности, а потом и бок о бок на поприще борьбы за предотвращение войны, за упрочение мира. Отойдя недавно от активной государственной службы, мы решили совместно поделиться воспоминаниями о прошлом и своими мыслями о настоящем.

    Предмет наших воспоминаний и размышлений — советская военная политика и связанная с ней область внешней политики, хотя порой нам приходится по необходимости касаться и внутренних дел страны.

    Наше отношение к происходящим переменам в жизни страны определяется во многом тем, что оба мы были и остаемся по своему мировоззрению коммунистами. Мы исходим из того, что все беды и трагедии, пережитые нашей Родиной после Октября 1917 года, наряду с ее достижениями, не могут служить основанием считать полностью ошибочным и бесперспективным социалистический путь ее развития. Правильно понимаемый и гуманно создаваемый социализм — это, по нашему убеждению, более прогрессивная и справедливая социально-экономическая формация, чем капитализм. Считать иначе, полагать капитализм самой совершенной, конечной стадией развития человеческого общества — значит вообще перестать верить в прогресс, в поступательное восхождение цивилизации ко все новым вершинам человеческого разума и духа. Мы не утратили этой веры.

    Настоящая книга — совместный труд авторов, которых объединяли и объединяют общие или схожие в главном взгляды на рассматриваемые в ней вопросы и события. Но читатель найдет в ней и части, излагаемые каждым автором отдельно; они касаются или более близких ему вопросов и событий, непосредственным участником которых был именно он, или различий во взглядах на отдельные события и проблемы. Материал в книге расположен преимущественно в хронологическом порядке. При этом взгляды авторов на происходившие события излагаются такими, какими они были в рассматриваемый период; со временем они претерпели кое в чем изменения, подчас существенные, как это можно заметить по ходу чтения книги.

上一页 目录页 下一页


Глава I.

    С чем мы пришли к смене вех в 1985 году

    С. Ф. Ахромеев.

    Ночь нелегких размышлений

    10 марта 1985 г. прибыл с работы около 23 часов. Рабочий день в Генеральном штабе кончается поздно. Примерно в полночь по закрытой связи мне позвонил председатель КГБ В. М. Чебриков. Оговорившись, что не сумел связаться с министром обороны С. Л. Соколовым, он сказал: ?Скончался Константин Устинович (Генеральный секретарь ЦК КПСС К. У. Черненко. — С. А). Только что закончилось заседание Политбюро ЦК КПСС. Необходимые решения о Генеральном секретаре нами приняты. На 11 марта назначен Пленум ЦК КПСС. Доложи министру обороны. Наверное, нужны меры по армии и флоту, которые в таких случаях у вас приняты?. (В. М. Чебриков в то время входил в Политбюро. С. Л. Соколов, назначенный министром обороны только в декабре 1984 года, в него еще не входил и, разумеется, в таком его заседании не участвовал.)

    Нашел по телефону С. Л. Соколова, доложил ему о кончине Черненко, обсудили меры в связи с этим по армии и флоту. Отдал дежурному генералу Центрального командного пункта Генштаба утвержденные министром обороны распоряжения для передачи в войска и на флоты.

    Неотложное сделано. Уже второй час ночи, но сон пропал. Обстановка в руководстве государства и партии мне была известна. Годы работы в Генеральном штабе меня многому научили. Ясно, что предстоят большие изменения. На смену Черненко придет человек не из ?когорты стариков?, среди которых сегодня нет лидера. Да и положение в стране не такое, чтобы стать Генсеком представителю старшего поколения. Им станет М. С. Горбачев. Но главные мысли были не о руководстве, а об Отечестве. Каким путем мы пойдем? Уже несколько лет меня тревожили раздумья о положении в стране. Обстановка была сложная. Но сегодня в связи с предстоящей сменой лидера мысли были, естественно, более конкретными. Как дальше будем действовать? Мысли устремляются не только в будущее, но и постоянно возвращаются на три — пять, а то и десять лет назад в попытках найти там подходы для будущего. [11]

    Мое понимание обстановки тех лет, мнение о том, чем и как жила страна, какие трудности испытывал народ — это мнение профессионального военного. Последующие годы, уже вошедшие в историю как годы перестройки, самому мне доказали не только неполноту, но и несостоятельность многих моих оценок того времени. На мышление накладывает свой характерный отпечаток военная профессия (особенно когда речь идет о военном руководителе). Забота об обороне страны и ответственность за постоянную боевую готовность войск и сил флота, сосредоточение всех усилий именно на этом, видимо, сужают широту мышления, порождают с годами и определенный консерватизм. Наверняка чаша сия не миновала и меня. За это меня иногда критикуют дипломаты. Им, возможно, со стороны виднее.

    Но бесспорно и другое. Многолетняя работа в составе руководства Генерального штаба, которая тесно увязывается с деятельностью всего государства и во многом с жизнью народа, расширила мой кругозор. В Генштаб стекается информация о военно-политической обстановке в мире, в нем эта обстановка анализируется и оценивается, из нее делаются выводы. Здесь сходятся и всесторонне рассматриваются возможности систем управления, транспорта, промышленного потенциала государства, происходит постоянная оценка возможностей страны. Когда работаешь в Генеральном штабе, тебе становится виднее, что из себя представляет государственный аппарат в центре и на местах и как он действует, его слабые и сильные стороны, каково состояние дел в стране в целом и, в особенности, как развивается военно-политическая обстановка в мире. В эту ночь все это в той или иной степени вновь прошло перед моим мысленным взором.

    Внешне обстановка в стране была спокойной, тревоги она не внушала. После смерти Брежнева начались (правда, медленные и крайне робкие) попытки переориентации народного хозяйства от безудержного развития тяжелой промышленности, громадных вложений в новое капитальное строительство и в оборону на развитие отраслей, обеспечивающих народное потребление. Но в основном народнохозяйственный комплекс развивался по-прежнему. Сдвинуть эту громаду, набравшую в течение десятилетий огромную инерцию, было непросто. Фактически переориентация не состоялась. [12] По-прежнему росли объемы производства энергоносителей (электроэнергии, нефти, газа, угля), черных и цветных металлов, традиционных видов машиностроения.

    В народном хозяйстве в основном нормально действовали кооперационные связи как между отраслями промышленности, так и между союзными республиками. Министерства держали рычаги управления отраслями в своих руках. Осуществлялось централизованное снабжение материальными ресурсами. Работа всех органов управления жестко контролировалась как ЦК Коммунистической партии, так и Госпланом Союза. В основном без особых провалов функционировала внешняя торговля. Широкие кооперационные связи в рамках Совета Экономической Взаимопомощи с государствами — членами Варшавского Договора позволяли нам вести довольно эффективную торговлю с ними (особенно предметами народного потребления и продукцией машиностроения). На валюту, выручаемую от продажи нефти и газа (цены на мировом рынке были еще высокие), дополнительно ввозилось значительное количество предметов народного потребления. В обеспечении ими населения мы с начала 70-х годов попали в зависимость от заграницы. Обстановка постепенно усложнялась, но в целом промышленность обеспечивала, пусть и невысокий, уровень жизни, к которому народ уже привык, и функционирование хозяйства как в государстве в целом, так и в союзных республиках. О нарастающих диспропорциях открыто не говорилось.

    Уже тогда, в 1985 году, мы понимали, что в кризисном положении находились деревня и сельское хозяйство в целом. Из села продолжался отток людей в город. Утвержденная на Пленуме ЦК КПСС в мае 1982 года продовольственная программа в ходе своего осуществления стала давать сбои. Крупные средства и ресурсы, вкладываемые в сельское хозяйство, по не ясным тогда для нас причинам не давали отдачи. По-прежнему большое количество зерна и продовольствия ввозилось из-за границы. Создавалась какая-то беспросветность. Общественность не получала правдивой информации о состоянии деревни. Люди не знали, что же там в действительности происходит.

    Наука, в рамках задач, которые перед ней ставились, в основном обеспечивала развитие народного хозяйства и оборону страны. В 60–70-е годы были решены многие крупные задачи. Страна достигла военного равновесия с США, а Варшавский Договор — с блоком НАТО. [13] Была обеспечена впервые за годы Советской власти наша безопасность. Мы вышли в космос. Из года в год наращивался экономический потенциал, что тоже являлось немалым вкладом науки. Мы не раз с тревогой обсуждали в своей военной среде, что приоритет, который в течение десятилетий отдавался в научных исследованиях обороне и космосу, сдерживает развитие науки на других важных направлениях, особенно в биологии, сельском хозяйстве и медицине.

    Что касается культурной жизни страны, то в Генеральном штабе мы имели о ней менее отчетливое представление. Нам были известны многие созданные тогда прекрасные произведения литературы, театра, кино, живописи. Тем более что многие из них своими истоками восходили к временам Великой Отечественной войны, периоду героического противоборства нашего народа с фашизмом. Одновременно мы знали (и даже чувствовали это на себе), что идеология и культура жестко контролируются аппаратом партии, созданным Брежневым и Сусловым.

    Приходили обнадеживающие мысли, что для обороны страны и государств Варшавского Договора у нас делается все необходимое. Мы внимательно следили за соотношением сил и поддерживали военное равновесие с империалистическим лагерем. Оборонные отрасли промышленности были оснащены современным оборудованием и технологиями. Боевая готовность и боеспособность Вооруженных Сил СССР были вполне удовлетворительными, отвечающими сложной военно-политической обстановке. Стратегические ядерные силы находились на боевом дежурстве в высокой готовности. Боеготовность группировки вооруженных сил Варшавского Договора в Европе была на должном уровне и не уступала соответствующей группировке блока НАТО. Словом, обороноспособность страны и Варшавского Договора представлялась обеспеченной.

    Противоречивые чувства вызывало у меня тогда внешнеполитическое положение страны. В 70-х годах в сфере внешней политики мы имели бесспорные крупные достижения. Поддерживались на хорошем уровне союзнические отношения с государствами Варшавского Договора. Расширялись экономические связи и торговля с союзниками, хотя они отставали, особенно в области интеграции, от того, что в это время делалось на Западе, но тогда мы сильно ошибались, не придавая этому отставанию особого значения. [14]

    В 1972 году в результате трехлетних переговоров с США были подписаны очень важные документы: Соглашение по ограничению стратегических наступательных вооружений (ОСВ-1) и Договор по противоракетной обороне. В 1974 и 1976 годах подписаны договоры об ограничении подземных ядерных испытаний и мирных ядерных взрывов; в 1979 году — Договор об ограничении стратегических наступательных вооружений (ОСВ-2). Велись переговоры по сокращению вооруженных сил ОВД и НАТО в Центральной Европе, запрещению химического оружия и ряд других. Все это надо считать успехом советской дипломатии. Здесь и военные внесли свой вклад.

    Но со второй половины 70-х годов обстановка начала ухудшаться. США и блок НАТО в целом в течение десятилетий проводили политику ?с позиции силы? по отношению к Советскому Союзу. Особенно жесткий характер она приобрела в Европе и на Дальнем Востоке. Везде, где имели возможность, они создавали препятствия для СССР. Но виноваты в ухудшении обстановки были и мы сами. Нами было принято несколько крупных, как теперь стало ясно, ошибочных внешнеполитических решений, которые в силу своей неожиданности (наша помощь Эфиопии, Анголе и др.) осложнили советско-американские отношения.

    Ровными и спокойными представлялись мне межнациональные отношения внутри страны. Не существовало каких-то крупных разногласий между различными национальностями внутри республик. Исключением были, пожалуй, Армения и Азербайджан. Словом, национальный вопрос тревог не внушал. Дружба народов в Советском Союзе в начале 80-х годов и ранее была фактом, а не лозунгом.

    Осмысливая обстановку в целом перед предстоящими изменениями в руководстве государством и партией, я считал ее трудной, но не кризисной. У меня было твердое убеждение, что большинство народа с пониманием воспринимает выпавшие на его долю трудности, идет за Коммунистической партией, верит в нее. Ведь нашей Родине и всему социалистическому содружеству приходилось в силу объективных обстоятельств в течение десятилетий жить и работать в условиях постоянного противоборства и соперничества с США, блоком НАТО.

    Так это представлялось мне в 1985 году, но многое впоследствии оказалось иным. То, что люди никогда не жили в достатке, считалось объективно неизбежным. Ведь материальные условия после Великой Отечественной войны (зарплата, количество и качество продовольствия, одежда, жилье, услуги) улучшались медленно. [15] Люди чувствовали сложности обстановки и жили в преддверии перемен. Но трудности накапливались. И я с большой тревогой в течение ночи думал о не всегда понятных причинах все нарастающих трудностей, которые осложнялись и из-за объективных причин.

    С середины 1976 года (в этом году он перенес обширный инфаркт) и уже до конца жизни Брежнев перестал работать, как это положено главе государства и партии. Такая бездеятельность продолжалась шесть лет! Это имело огромные отрицательные последствия, расшатало государственный механизм и ослабило партию. Появились группы руководителей, отвечающих перед Политбюро ЦК КПСС за определенные области работы. Первая — Ю. В. Андропов, А. А. Громыко, Д. Ф. Устинов — внешняя политика, обороноспособность, правопорядок; вторая — А. Н. Косыгин, К. Т. Мазуров — экономика; третья — М. А. Суслов, Б. Н. Пономарев, М. В. Зимянин — партия и идеология. Но руководителя в лице Генерального секретаря ЦК КПСС, объединяющего и координирующего их работу, фактически не было.

    Вспомнилось, как в марте 1978 года мне пришлось вместе с Д. Ф. Устиновым сопровождать Брежнева в поездке по железной дороге из Москвы во Владивосток. Замышлялась она в виде инспекции состояния дел в России. На деле все свелось к 30–40-минутным формальным беседам в обкомах и крайкомах КПСС (Свердловск, Новосибирск, Красноярск, Чита, Хабаровск, Владивосток), присутствию на учениях двух воинских частей. Выступления Брежнева были беспомощными, некомпетентными, оставляли жалкое впечатление. Хотя бумага по итогам этой работы была написана в духе парадности, поездка, на которую было затрачено две недели, закончилась фактически ничем.

    В то же время, не выполняя обязанностей руководителя государства и партии, Брежнев не только оставил за собой свои прерогативы, но прихватил и чужие, лишив значительной части положенных прав А. Н. Косыгина, работавшего тогда Председателем Совета Министров страны. С учетом того, что Брежнев от экономических реформ, начатых в середине 60-х годов, к этому времени отказался, а экономикой — наиболее трудоемким и сложным делом для руководителя — сам он не занимался и в значительной мере мешал Предсовмину, она постепенно приходила в расстройство: падала производственная дисциплина, уже появлялись (правда, пока отдельные) нарушения кооперационных связей (невиданное ранее дело!). [16] Поскольку Госплан СССР постепенно тоже становился все более бесправным, нарушалась сбалансированность народного хозяйства. Близкие к Брежневу люди, руководители КГБ, МИД и Минобороны (Ю. В. Андропов, А. А. Громыко, Д. Ф.Устинов), решали в первую очередь свои проблемы, а их хватало. Эти органы, ведавшие оказанием крупномасштабной внешнеэкономической помощи и несшие за нее ответственность, получали для этой цели большие денежные и материальные ресурсы.

    Обстановка в регионах страны была напряженной. Особенно болело сердце за Россию. В ней разрушалось сельское хозяйство. Авантюристы с учеными званиями, степенями и партийными билетами, глубоко равнодушные к нуждам народа, выдвинули оторванную от жизни программу ликвидации ?бесперспективных? деревень и с большим рвением приступили к ее реализации. Переселению по этому проекту подлежало много миллионов людей. Проходило оно часто без согласия народа. В ?бесперспективных? деревнях закрывались школы, медицинские пункты, магазины. Выхода не было. Люди были вынуждены выезжать, чаще не в другие села, куда планировался руководством их выезд, а в города. Никто толком не рассчитал, сколько миллиардов рублей и какие материальные ресурсы будут нужны России, чтобы миллионам людей построить на новых местах жилье и создать все необходимое для жизни, сколько земли пропадет, какой ущерб это нанесет экономике страны.

    По-другому это было организовано в Литве, где переселение с хуторов проводилось постепенно и было материально обеспечено из союзного государственного бюджета. В других республиках это абсурдное и другие похожие решения умели как-то обходить. Там руководство республик, имевшее большую самостоятельность в действиях, проявляло сдержанность, а иногда и просто не выполняло эти решения. А Россию защитить было некому. Всесильный центр командовал областями напрямую, зажимал их в кулак и вершил дело. В этом — наша большая вина перед крестьянами России.

    Большими были военные расходы. В 1984 году они составили 61 млрд. рублей (8% валового национального продукта, почти 11% национального дохода и 16,5% государственного бюджета). Это были наибольшие военные расходы за предшествующие 20 лет. [17]

    Раздумья о неизбежных трудностях, ожидающих страну, тревога за состояние экономики усиливались, когда вспоминал, каков же уровень компетентности и ответственности многих больших руководителей, в том числе и ряда членов Политбюро, как готовятся и принимаются важные решения по крупным проблемам экономики. Министр обороны Д. Ф. Устинов до кончины в декабре 1984 года являлся членом Политбюро. К нему поступали все проекты решений перед их рассмотрением в Политбюро. Генеральный штаб по каждому из них составлял для министра свое мнение, а большинство из них и визировал. Проекты таких решений готовились тщательно, по 9–12 месяцев, согласовывались во множестве ведомств, в первую очередь, разумеется, в Госплане СССР, но материально они далеко не всегда обеспечивались. Почему-то в руководстве об этом не очень беспокоились. Многие члены Политбюро, принимая решения, заранее знали, что значительная часть из них выполнена не будет (выполнялись те, за которыми приглядывал влиятельный шеф, в частности решения по обороне). Зная, что многие из этих решений не будут выполнены, руководители строили сами для себя этакие ?потемкинские деревни?. Горько, но факт.

    Мои размышления перенеслись к проблеме Афганистана. И здесь было не легче. В конце 1979 года Советский Союз ввел свои войска в Афганистан. Конечно, обстановка там складывалась тревожная. Поддерживаемый нами режим находился под угрозой. Затрагивались, разумеется, и наши интересы, но не настолько, чтобы вводить туда войска, подрывать наш престиж и международное положение. Тем не менее войска были введены. Такие действия Советского Союза противопоставили нашу страну большинству стран мира, сделали ее в глазах практически всех государств агрессором. Они дали великолепную возможность новому президенту США Р. Рейгану взвинтить еще больше гонку вооружений. Военные расходы в США за четыре года выросли со 160 до 300 млрд. долл. в год. Он объявил Советский Союз ?империей зла?. Антисоветская пропаганда США захлестнула мир, была окончательно сорвана ратификация Договора ОСВ-2 (об ограничении стратегических наступательных вооружений), подписанного Л. И. Брежневым и Дж. Картером в июне 1979 года. Застопорились переговоры по сокращению ядерных и обычных вооружений. Дорого обошлась нам афганская авантюра! [18]

    Поскольку я понимал значение этих переговоров и был одним из руководителей межведомственной группы по подготовке директив к ним, участником переговоров и в Москве и за рубежом, мысли этой ночью возвращались к ним часто. На моем уровне тогда в подготовке директив участвовали Г. М. Корниенко (первый заместитель министра иностранных дел), В.А.Крючков (тогда заместитель председателя КГБ). Постоянных представителей Военно-промышленной комиссии и Отдела оборонной промышленности ЦК не было, эти представители менялись. Мы тщательно отрабатывали все возможные варианты сокращений ядерных и обычных вооружений. Работа велась коллективно, путем дискуссий и споров. Помогали ученые и практики из промышленных отраслей. Взаимодействие с делегациями, порядок доведения до них директив нами отлаживались. Много раз мы пытались найти выход из тупика.

    Порядок принятия решений по этим вопросам имел свои особенности. Вносили на Политбюро предложения для принятия решений по военно-политическим вопросам А. А. Громыко, Ю. В. Андропов (с декабря 1982 г. — В. М. Чебриков), Д. Ф. Устинов (с декабря 1984 г. — С.Л.Соколов). За редчайшими исключениями их предложения Политбюро принимались без каких-либо изменений.

    За восемь лет совместной работы я хорошо изучил Д. Ф. Устинова. Это был человек высокой ответственности и огромного трудолюбия. Его рабочий день, как правило, начинался в 8 часов утра, а заканчивался около 24 часов, а нередко и позже (и это в возрасте 68–73 лет). В работе ему присущ был дух коллегиальности, он умел и любил выслушивать мнения всех участвующих в обсуждении того или иного вопроса. Проявлял терпимость к возражениям, стремился учитывать мнение других. Лично я от него очень многому научился, особенно умению совместно работать с учеными и ?оборонщиками?.

    Кроме Ю. В. Андропова и А. А. Громыко его близкими друзьями в те годы были президент Академии наук академик А. П. Александров и заместитель Председателя Совета Министров, председатель Военно-промышленной комиссии Л. В. Смирнов.

    Анатолий Петрович Александров, несомненно, выдающийся человек и ученый. Он очень много сделал для обороны страны. Я много раз встречался с ним на заседаниях Политбюро и на совещаниях. Для него были характерны ясность и предельная простота изложения самой сложной проблемы, отделение фундаментальных научных вопросов от прикладных и организаторских. [19] Это всем нам очень помогало. Д. Ф. Устинов и А. П. Александров были действительно близки как по духу, так и по единству интересов. Анатолию Петровичу много позволялось такого, на что другие во взаимоотношениях с Устиновым не решались.

    Припоминаю такой случай. На начавшемся в 15 часов летом 1979 года совещании рассматривалась сложная проблема военно-морского флота из области гидроакустики. Собралось много людей: Л. В. Смирнов, представители ЦК КПСС, ряд министров, ученые, военные руководители. Совещание затянулось, но Д. Ф. Устинов неутомим. Десять часов вечера, одиннадцать, а совещание продолжается. Люди устали, но работают. Вдруг Анатолий Петрович в ходе обсуждения спрашивает Устинова: ?Дмитрий Федорович, а вы знаете, какое условие поставил царю Петру первый президент Академии наук России при назначении на должность?? Устинов оторвался от обсуждения и спрашивает: ?Какое же?? Александров отвечает: ?Президент поставил условие, чтобы кроме хорошего жалованья ему еще давали возможность достаточно спать?. Раздался общий хохот. Снято напряжение. Вскоре совещание закончилось.

    Л. В. Смирнов также был связан многолетней дружбой с Устиновым. У них, кроме всего прочего, было своего рода разделение труда. Устинов вопросы крупных научно-исследовательских, опытно-конструкторских работ и серийных поставок оружия ?проталкивал? у Брежнева, а Смирнов — у Косыгина. Таким образом, нужный вопрос продвигался для благоприятного решения на Политбюро заблаговременным докладом как Генсеку, так и председателю правительства.

    Д. Ф. Устинов был настолько трудоспособен, что у него хватало сил с 1976 по 1984 год совмещать должность министра обороны СССР и обязанности секретаря ЦК КПСС по оборонным вопросам. И на обеих должностях он трудился с полной ответственностью.

    Сразу же припомнилось, какую огромную работу Д. Ф. Устинов, опять-таки при активной помощи академика А. П. Александрова, проводил до самого последнего дня жизни по научной проработке возможностей США по созданию системы противоракетной обороны с использованием космического пространства (СОИ).

    После того как президент США Р. Рейган объявил в марте 1983 года о программе работ в этой области, Дмитрий Федорович начал работать с удвоенной энергией. Вместе с Анатолием Петровичем он провел ряд совещаний, где были рассмотрены возможные сроки и этапы осуществления американцами программы СОИ. [20] Одновременно они со своими помощниками еще раз (на местах в научно-исследовательских учреждениях) рассмотрели ход наших фундаментальных и прикладных исследований в области противоракетной обороны. Изучались возможности Советского Союза по ответу на эту американскую программу с наименьшим расходом сил и материальных ресурсов. И во всех делах ими проявлялись разум, энергия и компетентность. По многим вопросам по инициативе Д. Ф. Устинова были приняты новые решения.

    И я с большим сожалением думаю, что с кончиной Д. Ф. Устинова стало труднее решать вопросы, связанные с наукой и оборонной промышленностью.

    Достаточно хорошо узнал я за многие годы совместной работы Ю. В. Андропова и А. А. Громыко. Глубоко убежден, что все эти три руководителя, равно как и академик А. П. Александров, а до него академик М. С. Келдыш, много сделали для страны и достойны глубокого уважения. Так я считал прежде, так считаю и теперь.

    После смены или смерти руководителей (особенно в нашей стране) нередко на них возводится немало напраслины. Однако со временем история постепенно все ставит на свое место и воздает каждому то, что он заслужил.

    Их совместную работу отличала одна особенность. Ю. В. Андропов и Д. Ф. Устинов были близкими друзьями. Они длительное время работали секретарями ЦК партии, были большими практиками в области партийной и хозяйственной работы, в совершенстве знали работу партийного аппарата, скрытые от внешних глаз рычаги, при помощи которых управлялся аппарат ЦК партии. И оба с пользой для своего дела умели на эти рычаги нажимать. Они пользовались авторитетом в партии и были людьми, очень близкими к Брежневу. А. А. Громыко (не менее влиятельный руководитель) — дипломат ?до мозга костей?, подтянутый, выдержанный, корректный, педантичный. Его отношения с аппаратом ЦК партии, с Андроповым, Устиновым и, несомненно, с Брежневым были хорошими, рабочими, но, по-моему, более официальными. Поэтому (это мне, с 1976 по 1984 г. работавшему вместе с Устиновым, было особенно ясно видно) после или в ходе выработки Генштабом предложений по проблемам сокращения ядерных и обычных вооружений Д. Ф. Устинов чаще всего советовался с Ю. В. Андроповым или наоборот, а потом они (по форме, конечно, каждый отдельно) беседовали с А. А. Громыко. [21] Как правило, Громыко даже по крупным вопросам, которые прямо являлись прерогативой Министерства иностранных дел и, таким образом, входили в его компетенцию, со своими коллегами по-крупному не спорил. Нужно учитывать, конечно, что вопросы тщательно готовились заранее совместно с представителями МИДа.

    Но и эта структура, обеспечивавшая в течение многих лет довольно успешное ведение советско-американских переговоров по сокращению ядерных вооружений, забуксовала. Дальнейший успех зависел не только от нас. С начала 80-х годов усилилось противоборство Советского Союза и США — набирала обороты гонка вооружений, разгорелась вооруженная борьба в ряде регионов мира. Чаще всего за спиной тех или иных воюющих государств и движений стояли или СССР, или США, или обе державы (Африканский Рог, Южная Африка, Ближний Восток, Кампучия, Никарагуа).

    Стратегические ядерные силы СССР и США находились в боевой готовности, угрожая друг другу. В Европе также противостояли Организация Варшавского Договора и НАТО. Группировки их вооруженных сил достигали 3,6 млн. человек. Окидывая все это мысленным взором, я видел: мир держится на военной силе. И даже мне, военному-профессионалу, для которого подобная ситуация привычна, становилось как-то не по себе. Было ясно, что Р. Рейган, развернувший с 1980 года еще более масштабную гонку вооружений, добровольно прекращать ее не собирается.

    И невольно еще и еще раз вспоминалась обстановка середины 70-х годов. В ноябре 1974 года успешно прошла встреча Брежнева с президентом США Фордом во Владивостоке. В результате была выработана рамочная договоренность (согласие об основных параметрах будущего договора) по стратегическим вооружениям ОСВ-2. Главные вопросы по этому договору были решены. Советско-американские отношения находились в том состоянии, которое тогда характеризовалось словом ?разрядка?. В 1974–1975 годах мы в развитии стратегических ядерных сил вступили в качественно новый период. В Советском Союзе закончилось создание современных межконтинентальных баллистических ракет (МБР) и ракет средней дальности (РСД) с РГЧ. Мы, военные, особенно ценили роль в этом генеральных конструкторов В. Ф. Уткина, В. Н. Челомея и их коллективов. Начались серийное производство МБР и РСД с РГЧ и их постановка на боевое дежурство. [22] В 1975 году Советский Союз имел 2530 стратегических носителей (МБР и БРПЛ, преимущественно моноблочных) и около 4 тыс. боеголовок на них, США — 2040 носителей (МБР и БРПЛ, преимущественно с РГЧ) и 8700 боезарядов на них. Но американское преимущество в боеголовках было временным. С вводом в строй МБР с РГЧ Советскому Союзу потребовалось 3–4 года, чтобы догнать США по этому показателю. Такой ход событий был неизбежен. Что-либо изменить в короткий срок США не могли. Так и получилось. В 1980 году СССР уже имел 8 тыс. стратегических боезарядов, а США — 9700.

    Если же брать соотношение сил шире, а не только по количеству боезарядов, то уже к 1976 году военное равновесие между СССР и США, Варшавским Договором и блоком НАТО было достигнуто на значительный период. В течение 8–10 лет его можно было сохранять, наверное, без особого увеличения военных расходов — более того, даже при определенном их снижении. Ситуация благоприятствовала тому, чтобы переломить обстановку и перейти от постоянного роста военных расходов к их постепенному сокращению. После совещания глав государств в Хельсинки этому содействовала не только военная, но и политическая обстановка. В это время внезапно скончался министр обороны СССР маршал А.А.Гречко (апрель 1976 г.). Министром обороны стал гражданский человек — Д. Ф. Устинов.

    И тут мне еще раз пришел на память эпизод, к которому сейчас не каждый, вероятно, отнесется с доверием (ведь в последние годы кое-кто основательно поработал над тем, чтобы создать образ военных как людей, заботящихся только о том, чтобы урвать побольше средств для своих нужд в ущерб народному хозяйству). А вспомнил я о том, как еще в 1975–1976 годах именно в Генштабе, в этом средоточии профессиональных военных, зародилась идея снижения наших военных расходов в связи с тем, что США вывели свои войска из Вьетнама, наши отношения с ними стали ровнее и переговоры по ограничению стратегических вооружений шли тогда более или менее нормально. Вскоре после совещания в Хельсинки очень узким кругом лиц в Генеральном штабе (С. Ф. Ахромеев, зам. начальника главного управления И. Г. Николаев, начальник центрального финансового управления В. Н. Дутов) начал разрабатываться вариант замораживания военных расходов, главным образом за счет уменьшения серийных поставок вооружения. [23]

    Наши соображения в начале 1976 года были доложены начальнику Генерального штаба В. Г. Куликову. Основательно все взвесив, начальник Генштаба вместе с этой группой все же решил не обращаться к маршалу Гречко со своими предложениями. Последний был противником каких-либо сокращений военных расходов. Материал положили в сейф ?до лучших времен?. Примерно через месяц после вступления в должность Устинова, в июне 1976 года, этот вариант был доложен ему, но не получил одобрения и от него. Правда, и Устинова можно было тогда понять. Брежнев был тяжело болен, докладывать такой острый вопрос было некому.

    И сейчас убежден, что тогда можно было политику разрядки углубить и начать в стране если уж не экономическую реформу, то по крайней мере сокращение военных расходов, расширение производства предметов народного потребления.

    Серьезная ошибка была допущена, когда Советский Союз в 1975–1977 годах дал втянуть себя в конфликт между Сомали и Эфиопией (на стороне Эфиопии) и в войну в Анголе.

    В те годы Генеральному штабу было особенно трудно. Постоянно принимались решения по оказанию помощи этим странам. Доставка оружия и боеприпасов в Анголу и Эфиопию осуществлялась чаще всего на самолетах военно-транспортной авиации. По воздуху доставлялись и танки. Даже такой огромный самолет, как Ан-22, мог взять на борт лишь один танк, причем ему приходилось лететь в Анголу почти через всю Европу и Африку. Перевозка танка обходилась в пять-шесть раз дороже его стоимости. Позже начала налаживаться переброска техники морем. Но авиационные перевозки срочных грузов, как правило, не прекращались. К военным поставкам добавлялась работа, связанная с руководством аппаратом советников, которые оказывали помощь указанным странам в подготовке и ведении боевых действий. И на этом участке Генеральному штабу приходилось работать с огромным напряжением. Практически в Генштабе круглосуточно в течение 1976–1978 и 1980–1981 годов проводилось дежурство оперативных групп, следивших за развитием обстановки в Эфиопии, Анголе и Афганистане.

    У США и государств Западной Европы сложилось мнение, что СССР вступил в борьбу с ними за преобладающее влияние в Африке (хотя у нас такого намерения не было). По этому поводу тогда выступил со специальным заявлением госсекретарь США Г. Киссинджер. [24] Недооценили мы тогда этого предупреждения. Эти опрометчивые шаги и последующий ввод войск в Афганистан правые силы в США использовали для того, чтобы взять верх в государственных делах и сломать политику разрядки. Вовсю раскручивалась гонка вооружений, и я это уже ясно осознавал. Путей, как остановить ее, я не видел.

    Во второй половине 70-х годов стала осложняться обстановка и в Европе. Обострялось положение в Польше. Росла напряженность в ГДР, Чехословакии и Венгрии. Внешне это было незаметно, но нам о тревожных моментах во внутренних процессах в этих странах было известно.

    Тревожила и обстановка на Востоке, особенно отношения с Китаем. Мне, смолоду воспитанному в духе интернационализма, до конца так и не были понятны причины резкого обострения отношений между двумя великими социалистическими державами — Советским Союзом и Китаем. Конечно, имели место перегибы во внутренней политике Китая. Мы не могли согласиться с методами открытого насилия, волюнтаризма в экономике, которые применялись в КНР в годы ?культурной революции?. Но ведь в конце концов такие действия были внутренним делом Китая.

    Почему СССР в начале 60-х годов внезапно и в короткий срок отозвал наших советников, помогавших китайцам создавать современную промышленность, почему дошло дело по существу до военного противоборства между нашими странами? Было очевидно, что возрождение нами крупных военных сил на востоке страны легло тяжелым дополнительным бременем на нашу экономику, а фактическая ликвидация торгово-экономических связей с Китаем лишь усугубила наши трудности. Наша политика в отношении Китая была весьма далекой от взвешенной.

    Обстановка в мире и переговоры об ограничении вооружений неразрывно связаны с вооруженными силами. Поэтому мысли все время возвращались к армии и флоту Советского Союза. Оценка их состояния порождала уверенность: они в порядке, вооружены современным оружием, должным образом обучены, подготовлены и обеспечены. Генералы, адмиралы, офицеры преданы Родине, Коммунистической партии. Командование и штабы обучены выполнению стоящих перед ними задач. Планы развития армии и флота в основном реализуются, а на следующую пятилетку разрабатываются. Боевая способность их на должном уровне. Все это подтвердил в основном и Афганистан. [25]

    Думал я в ту ночь (10 марта 1985 г.) и о критике в адрес армии в связи с действиями в Афганистане, о том, что в первую очередь критикуют ее те, кто добивался и добился ввода туда наших войск. Цель их критики понятна: оправдать себя. Но недостатки в подготовке частей действительно были. Не хватало мобильности при действиях в горах, где бронетанковую технику применять невозможно, нужно было иметь больше вертолетов. Для действий в горах нужно было новое снаряжение. И в тактике действий были недостатки, которые приходилось исправлять в ходе боевых операций.

    Но в какой армии, особенно в начальный период войны, не было недостатков?

    Афганская война — война в особых условиях. Выводы из нее для оснащения и обучения армии и совершенствования структуры войск нужно делать осторожно, взвесив все плюсы и минусы. Один раз мы уже ?обожглись? в 30-х годах, переоценив значение боевого опыта, полученного в Испании, ликвидировав в 1939 году крупные танковые соединения. Восстановить их в 1941 году не успели и за это поплатились.

    В то же время война в Афганистане подтвердила сильные стороны нашей армии. Все поставленные боевые задачи выполнялись в самых тяжелых условиях, на высоте 3,5–4,5 км, при температуре плюс 45–50°, личный состав проявлял мужество и дисциплинированность.

    За 9 лет войны мы имели только 312 человек, попавших в плен и пропавших без вести, из 520 тыс. военнослужащих, прошедших службу в эти годы в Афганистане. Конечно, каждого человека жаль. Он наш гражданин, сын своих матери и отца. И эта малая цифра говорит о высоких боевых качествах наших солдат, сержантов и офицеров. Ведь США потеряли пропавшими без вести за 8 лет войны во Вьетнаме около 3 тыс. военнослужащих.

    Но в целом, главным образом из-за несоответствия поставленных тогдашним советским руководством военно-политических задач количеству выделенных для их решения войск и конкретной обстановке в этой стране, военного успеха не было и быть не могло. Именно из-за этого несоответствия и выступало руководство Генерального штаба осенью 1979 года против ввода наших войск в Афганистан. Но уже вскоре нашлись люди (и мы, военные, это недооценили), которые ответственность за этот провал пытались возложить на армию. Тем не менее эти претензии и даже обвинения заставляли еще и еще раз анализировать и оценивать состояние армии и флота. [26]

    Внутренне я уверен, что генералы и офицеры — честные и в абсолютном большинстве мужественные люди. Они не поражены коррупцией, не заражены национализмом, преданы своей Родине и идеалам социализма, готовы их защищать, а если нужно, то и умереть за них. Так оценивал я их состояние в 1985 году и рад, что не ошибался.

    Большим достижением наших Вооруженных Сил я тогда считал (как показала потом жизнь, в такой оценке не было ошибки) подготовку высшего командного состава — командующих войсками военных округов, армий и их заместителей. После Великой Отечественной войны мы традиционно много внимания уделяли этому. Традиции шли от Г. К. Жукова, А. В. Василевского, Р. Я. Малиновского, В. Д. Соколовского, С. К. Тимошенко, А. А. Гречко, В. И. Чуйкова — от полководцев Великой Отечественной войны.

    Постоянно велась оперативная подготовка штабов, выработка у них организованности, требовательности, заботы о людях. Много таланта воспитателей и своего командирского опыта в это дело вложили в 70–80-е годы С. Л. Соколов, В. Г. Куликов, С. К. Куркоткин, И. И. Якубовский, Н. В. Огарков, Н. И. Крылов, П. К. Кошевой, С. П. Иванов, С. Г. Горшков, В. Ф. Толубко, И. Г. Павловский, Е. Ф. Ивановский, П. Ф. Батицкий, П. С. Кутахов, И. Г. Николаев, М. А. Гареев и многие другие.

    В результате мы имеем и сегодня хороший командный состав, организованные штабы. Это внушает и чувство удовлетворения, и уверенность.

    Все это так. Но что, в армии и на флоте нет слабостей? Есть. Основная слабость армии и флота коренится, пожалуй, во внутренней их несбалансированности. Развитие войск и особенно боевых сил флота опережает развитие инфраструктуры, особенно военных баз и тыла. Отсюда сложности с базированием кораблей, хранением материальных ресурсов. Мало выделяется средств и ресурсов на строительство жилья для офицеров. В результате количество семей офицеров, не имеющих жилья, ниже 160 тыс. не опускается. Армия и флот отягощены выполнением не свойственных им задач, и число этих задач все увеличивается. Главная из них — военные строители (их по состоянию на 1985 г. без малого миллион: 500 тыс. человек строят для Минобороны, а почти 500 тыс. — для 22 министерств, т. е. для народного хозяйства). Ежегодно на 6 месяцев 80–100 тыс. автомобилей и 200–250 тыс. военнослужащих привлекаются для уборки урожая, крайне осложняя оперативную подготовку командиров и штабов и боевую подготовку войск. [27] Нарушается закон о всеобщей воинской обязанности. Все больше военнообязанных (до 55–58 %) имели различные отсрочки и в армию не призывались. И, конечно, как тяжелое бремя, на плечи армии давил Афганистан. Гибнут люди, расходуются большие ресурсы без видимой отдачи и какой-либо пользы. И моральные, и материальные потери налицо, их последствия из года в год растут.

    Мысли о состоянии Вооруженных Сил невольно и не раз за ту ночь перебрасывались на деятельность Генерального штаба и лично мою работу.

    К весне 1985 года я проработал там уже более 11 лет на должностях начальника Главного оперативного управления, первого заместителя и начальника Генерального штаба. В Генеральный штаб я получил назначение в самом начале 1974 года довольно неожиданно.

    Тридцать три года до этого я служил только в войсках. Участвовал в Великой Отечественной войне рядовым и младшим командиром, а затем и офицером — взводным, ротным командиром, начальником штаба и командиром батальона. После войны прошел все командные и штабные должности от командира полка до командующего армией и от начальника штаба полка до начальника штаба военного округа. Опыт работы был чисто войсковой. Все тяготы армейской жизни испытал на себе: знал оперативную подготовку штабов и боевую подготовку войск. Закончил академии бронетанковых войск и Генерального штаба. Считал, что в 50-летнем возрасте имею перспективу на командной работе. Поэтому назначение в Генеральный штаб было неожиданным и, откровенно говоря, малорадостным.

    Думаю, что при назначении начальство учитывало, что кроме войскового опыта и оперативной подготовки, во-первых, имел неплохое общее развитие, во-вторых, здоровье и трудолюбие. Интерес к жизни у меня сосредоточивался на военной службе, только на работе. К весне 1985 года я имел достаточный опыт работы в Генштабе.

    Работа эта чрезвычайно трудная, ответственная, но интересная и даже увлекательная. Генеральный штаб — один из важнейших государственных органов. В нем сходится кроме информации о военно-политической обстановке в мире огромное количество самой разнообразной чисто военной информации. [28] Детально изучаются и анализируются состояние вооруженных сил крупных государств, планы их развития, их военные доктрины, стратегия, состояние вооружения и военной техники. Постоянно рассматриваются и обобщаются военно-политические решения США и блока НАТО. Эта работа на протяжении длительного времени велась при активном участии начальника Главного разведывательного управления генерала армии Ивашутина Петра Ивановича — опытного, образованного, очень ответственного руководителя.

    Он был профессиональным разведчиком. Участвовал в Отечественной войне, занимая крупные должности, прошел нелегкий жизненный путь с крутыми поворотами и неожиданными, неординарными ситуациями. По характеру спокойный, неторопливый, он был хорошим воспитателем, вырастившим целое поколение высокопрофессиональных специалистов. Умел организовать взаимодействие в работе как внутри Министерства обороны, так и за его пределами. П. И. Ивашутин был надежным руководителем, к которому испытываешь большое доверие. С ним хорошо работалось.

    Главное оперативное управление является своего рода штабом внутри Генерального штаба, что в большей или меньшей мере зависит от стиля и методов работы лично начальника Генерального штаба. Но в любом случае в его обязанности входит: планирование применения армии и флота, их строительство, развертывание и совершенствование, оперативная подготовка высших штабов, научная работа в области военной теории и военной техники. Это управление постоянно изучает и учитывает соотношение военных сил между СССР и США, Варшавским Договором и НАТО. Оно больше, чем другие, взаимодействует со штабом Объединенных вооруженных сил Варшавского Договора. Всегда была ведущей его роль в выработке позиций на переговорах по сокращению ядерных и обычных вооружений.

    Этим управлением пришлось в течение пяти лет руководить мне. С осени 1979 года шесть лет его возглавлял генерал армии Валентин Иванович Варенников. Затем это управление возглавил молодой (уже руководитель следующего поколения) генерал-полковник Омеличев Бронислав Александрович, выросший в отличного генштабиста.

    Оперативной подготовкой и военно-научной работой в Генеральном штабе занимался генерал-полковник М. А. Гареев. Его настолько переполняли новые идеи (нередко спорные, не проверенные практикой), что подчас приходилось сдерживать его инициативы. [29] Но одновременно он был опытным и грамотным оператором, вдумчивым методистом. Много пользы войскам и флоту принесла его работа.

    Другие управления занимались проблемами мобилизационной и организационной работы, руководства войсками и его автоматизации, связи, радиоэлектронной борьбы.

    Генеральный штаб — составная часть, сердцевина всей структуры Министерства обороны и работает под руководством министра обороны. Но в то же время на этот военно-политический орган опираются в работе Генеральный секретарь ЦК КПСС, правительство СССР. С ним сотрудничают Академия наук СССР, ее базовые институты. Он действует в контакте с министрами СССР, с генеральными и главными конструкторами, работающими в области обороны. Генеральный штаб и сейчас остался ?мозгом армии?, как в 20-е годы назвал его начальник, впоследствии Маршал Советского Союза Б. М. Шапошников. Но теперь он стал еще и генератором идей, органом, вырабатывающим как самостоятельно, так и вместе с другими ведомствами предложения по военно-политическим и военно-техническим вопросам. Диапазон его работы огромен.

    В связи с этим особенно ответственна и трудна должность начальника Генштаба, на которой я сменил в сентябре 1984 года маршала Н. В. Огаркова, чему предшествовали следующие обстоятельства.

    В 1980–1981 годах я, будучи первым заместителем начальника Генштаба, работал практически постоянно в качестве начальника штаба оперативной группы Министерства обороны в Афганистане. После возвращения в Москву в начале 1982 года я, как и другие мои коллеги по Генштабу, стал замечать, что отношения между министром обороны Устиновым и начальником Генштаба Огарковым, которые ранее были хорошими и даже сердечными, почему-то осложнились. Поскольку эти сложности в их взаимоотношениях возникли в период моего отсутствия в Москве, причины их я не знал. Уточнять же младшему по должности причину сложившейся ситуации у своего начальника у нас, военных, не принято.

    До этого в течение четырех лет (с 1977 по 1980 г.) предложения начальника Генерального штаба как по частным, так и принципиальным вопросам принимались Устиновым, как правило, безоговорочно. Теперь стало не так. Сначала мы в Генштабе такому осложнению не придавали значения. Мало ли что на службе бывает. Думали, что явление это временное. Руководители вновь заработают дружно — дело требует. [30] Однако время шло, а напряженность в их отношениях не снималась. Все чаще оба наших руководителя при решении крупных вопросов стали высказывать различные мнения. Дело осложнялось тем, что как Устинов, так и Огарков имели установившиеся твердые характеры и не привыкли уступать или даже проявлять должную гибкость. Сложилось положение, о котором у нас говорят: ?нашла коса на камень?. Работать стало труднее.

    Такая ситуация продолжалась до лета 1984 года, когда был решен вопрос о создании Главных командований войск направлений как органов оперативно-стратегического управления Вооруженными Силами на театрах военных действий. Вот тогда-то и пошли разговоры сначала в узком кругу, а затем в более широком о назначении Маршала Советского Союза Н. В. Огаркова Главнокомандующим войсками Западного направления. Эти предположения вскоре оправдались — в сентябре состоялось назначение Огаркова на эту должность. Начальником Генерального штаба назначили меня.

    Сам по себе факт назначения командующим такой группировкой Вооруженных Сил, какая была у Советского Союза в 1984 году на Западном направлении, военачальник самого старшего ранга, в том числе и начальник Генштаба, считал бы за честь. Думаю, так мыслил и Огарков. Дело было в другом. Перед его назначением Главкомом, а меня начальником Генерального штаба с ним, как и со мной, никто не беседовал. Это не соответствовало нашим традициям и выглядело совершенно необычно.

    Внешне причиной, конечно, могла быть болезнь Генсека Черненко. Но и это мало что объясняло. Ведь можно было поручить провести беседы с нами одному из членов Политбюро, в конце концов министру обороны — Устинов тоже ведь был членом Политбюро. В данном случае к нам обоим было проявлено определенное невнимание, а это еще одно свидетельство того, что не все в порядке было в это время в руководстве нашим государством.

    Следует, полагаю, сказать еще вот о чем. На Западе в 1984–1985 годах была широко распространена версия, что перемещение Огаркова на должность Главкома войск Западного направления связано с принципиальными разногласиями в вопросах строительства Вооруженных Сил между ним и Устиновым. Я бы этого не сказал. Конечно, имелись какие-то разногласия, в том числе и принципиального порядка. Но в военной политике любого государства, которая находится в постоянном развитии, различные мнения в военном руководстве — явление нормальное. [31] Они есть и будут и даже необходимы, поскольку без их обсуждения и решения военная мысль застывает. Однако таких разногласий, которые были бы неразрешимы и требовали перемещений в высшем военном руководстве, в то время не было.

    Естественно, меня волновал тогда вопрос, как сложится моя работа с новым руководством, как помочь новому Генсеку ЦК КПСС в более короткий срок разобраться с оборонными вопросами, и считал, что к этому я в основном подготовлен. (Как оказалось впоследствии, в этом я проявлял излишнюю самоуверенность. Жизнь в последующем ее основательно поубавила.)

    Не раз в ту памятную мартовскую ночь думы мои обращались к Коммунистической партии. Коммунистом я стал в годы войны. С ней была связана вся моя жизнь. Никакой другой жизни для себя, для моих детей и моих внуков я не представлял вне партии и без нее.

    Видел я и ее недостатки. Стыдно было перед самим собой и перед товарищами, что терпели такого Генерального секретаря, как Брежнев, бездеятельного и допускавшего обман и коррупцию. Но вместе с этим я видел десятки тысяч партийных руководителей, которые без шумихи и показухи работали вместе с народом и для народа. Я долго служил в Белоруссии, полюбил эту республику, ее народ. Именно там я видел беззаветных партийных руководителей, таких как К. Т. Мазуров, П. М. Машеров, Е. Е. Соколов и многие другие, и гордился ими. Так, разумеется, было не только в Белоруссии. Так было в большинстве партийных организаций других республик.

    Прослужив столько лет в Вооруженных Силах, я ясно понимал, какой великой силой была партия здесь, в армии и на флоте, и как она морально сплачивала вместе всех военнослужащих во имя служения Отечеству.

    Большинство коммунистов были бескорыстными людьми. Как я гордился ветеранами Великой Отечественной войны (а они в огромном своем большинстве коммунисты)! Ведь эти люди отдали Родине все. Хотя многие из них имели сегодня мизерные пенсии, жили очень часто в неблагоустроенных квартирах, они везде и всегда стоят стеной за Коммунистическую партию.

    Вместе с тем я видел, что в партию пришли и другие люди. Карьеристы, проходимцы, связавшие себя с теневой экономикой, слепые и безвольные исполнители чужих приказов и чужой воли. [32] Их уже десятки, а может быть, и сотни тысяч. Немало их и на руководящих постах. Постепенно появилось изрядное количество и людей пассивных, вступивших в партию только потому, что она правящая. Но ведь коммунистов-то 18,5 миллиона! Да и большинство руководителей в союзных республиках, крайкомах, обкомах, райкомах, в министерствах, ведомствах, на предприятиях (в этом, по крайней мере, я был тогда уверен) — это честные, болеющие за дело люди. Они самоотверженно, не жалея сил, работают. Крепка их связь с народом. Именно на этих людях да на хозяйственниках во всех звеньях — от Совета Министров страны до предприятия — и держалась вся система управления страны. Вместе с тем мне уже тогда стало ясно, что все эти достойные, трудолюбивые, умные, талантливые люди включены в систему, которая позволяет им методом приказа, жесткого контроля, авралами добиваться определенных конкретных результатов. Но одновременно эта система уже давно стала тормозом, препятствием для движения вперед. Она сковала и не позволяла проявлять инициативу снизу.

    Но большую долю всей вины я возлагал на Политбюро ЦК КПСС. Как я уже говорил, с 1976 по ноябрь 1982 года не работал Брежнев. Вместе с ним бездействовало и Политбюро. Я перебирал в памяти заседания Политбюро, на которых часто присутствовал в последние два года. Было горько и обидно видеть, как его члены, в большинстве своем одряхлевшие и потерявшие трудоспособность люди, в течение часа-полутора практически не принимали, а штамповали решения по важнейшим вопросам жизни народа и страны без их анализа и рассмотрения по существу. Вспомнилось вместе с тем, как выбирали Генеральным секретарем ЦК КПСС Ю. В. Андропова. Это был честный, умный, волевой, требовательный к себе и другим человек. Будучи ранее председателем КГБ, он знал в высшем эшелоне власти людей нечестных, карьеристов, проходимцев. Юрий Владимирович без промедления начал принимать меры, чтобы очистить от них партию, укрепить дисциплину в государстве. Народ встретил его действия с доверием и благодарностью. Но беда заключалась в том, что Андропов был неизлечимо болен. Практически поработать ему, как того требовалось, удалось только несколько месяцев. С лета 1983 года он болел и медленно угасал. В феврале 1984 года Ю. В. Андропов скончался. Это был тяжелый удар для народа и КПСС. [33]

    Мог ли Андропов или другой подобный ему руководитель, подтянув дисциплину и порядок, постепенно восстанавливая авторитет Коммунистической партии в народе и проводя крупные, а может быть, и коренные, реформы (к реформам Ю. В. Андропов приступил сразу же), оздоровить обстановку в стране и начать движение вперед? Ответа мы теперь на этот вопрос уже не получим. История нам такой возможности не предоставила. Тогда, в ту ночь, мне казалось, что избранный им путь мог привести к успеху.

    Народ поддержал Ю. В. Андропова в его начинаниях. Ведь народ в массе своей за строгий порядок и одновременно за справедливость, против распущенности, болтовни и безответственности.

    Несомненно, Ю. В. Андропов мог создать и работоспособное Политбюро ЦК КПСС из своих единомышленников, которые вместе с ним сделали бы все для оздоровления обстановки в стране.

    В связи с этим припомнился мне февраль 1983 года, когда мы с Д. Ф. Устиновым были у Андропова в Кунцевской больнице (в то время я был членом и секретарем Совета Обороны). Прошло всего три месяца после вступления в должность Генсека, как Андропов вынужден был взять отпуск и лечь в больницу (это меня, как и многих других, встревожило: недоброе начало для Генсека). Приехали мы к Андропову после заседания Совета Обороны, которое он, покинув больницу, провел, чтобы рассмотреть важные документы. Подписав их, он предложил Устинову и мне пообедать с ним. За обедом разговорились. И он с большой мукой в голосе сказал Устинову: ?Вот видишь, Дмитрий, теперь бы только работать, а тут больница?.

    Что касается внешней политики (ситуацию здесь я знал и мог иметь свое суждение), то вокруг Ю. В. Андропова, А. А. Громыко и Д. М. Устинова тогда уже сложился коллектив работников всех ведомств, способных и готовых принять действенные меры по улучшению внешней обстановки. Намечались пути достижения возможных договоренностей о сокращении ядерных и обычных вооружений.

    Наиболее сложными представлялись мне вопросы преобразования партии и системы управления экономикой. Как военный человек я не знал их досконально и не находил ответа, как их решить. Но нестерпимость положения мне была ясна, так как сам сталкивался с давящей и подавляющей всякую инициативу силой аппарата. Мне было видно, какие трудности для инициативной работы создавал диктат министерств и ведомств. [34] Даже многие неотложные оборонные вопросы не решались годами из-за межведомственных споров, а всесилие аппарата ЦК КПСС мешало работать и руководству Министерства обороны. Все выступления министра обороны (будь то открытые или даже закрытые для печати на совещаниях руководящего состава армии и флота) высылались в отдел административных органов ЦК партии, откуда они возвращались с замечаниями, пожеланиями и редакционными поправками аппарата. Нередко эти замечания были, мягко говоря, недостаточно квалифицированными. Спорить было бесполезно. Испытывал в связи с этим немалые трудности в работе и я как начальник Генерального штаба (работники некоторых отделов ЦК пытались поучать и начальника Генштаба). На этой почве имели место осложнения.

    Кончина Андропова и выборы Генсеком Черненко в феврале 1984 года были восприняты знавшими его как большая беда по двум причинам. Всем было известно о слабом здоровье К. У. Черненко, о том, что в полную силу он работать не мог. А главное, все-таки, потому, что Черненко как типичнейший представитель партийной иерархии ничего, кроме аппаратной работы, не знал, не умел и не мог делать. 1984 — начало 1985 года — это период наибольшего бездействия и ?застоя? во внешней и внутренней политике страны... Черненко умер. Неужели и впредь сохранится засилье аппарата?.. Посмотрел на часы. Ночь с 10 на 11 марта 1985 г. закончилась.

    11 марта на Пленуме ЦК КПСС Генеральным секретарем ЦК партии был избран М. С. Горбачев.

    24 марта 1985 г. министр обороны (С. Л. Соколов) и начальник Генерального штаба прибыли на первый доклад к Генеральному секретарю ЦК КПСС в его кабинет в ЦК партии. По положению он являлся Председателем Совета Обороны и Верховным Главнокомандующим. (Кстати, это была первая рабочая встреча С. Л. Соколова и моя собственная с ним.) Принял М. С. Горбачев нас доброжелательно. С должным вниманием ознакомился с составом и планом работы Совета Обороны. Рассмотрел справки о составе и состоянии армии и флота, расходах на оборону, о возлагаемых на Вооруженные Силы и решаемых ими задачах. Вел себя просто, старался вникнуть в суть докладываемых вопросов. Встреча проходила в ровном, спокойном, рабочем духе. Не было той беспомощности, которая отличала в последние годы работу Брежнева и особенно Черненко. В заключение М. С. Горбачев сказал: ?Начинаем вместе работать в непростое время. Говорю вам как коммунистам. Что я должен делать в области экономики, чтобы поправить положение, мне ясно. [35] Знаю и куда вести дело. Область обороны для меня новая. Рассчитываю на вашу помощь?. И со значением добавил: ?Надеюсь, вы оба понимаете положение Генсека ЦК в партии и стране и кому вы подчиняетесь?. Нам это было предельно ясно. На этом распрощались. Сели в машину, направились от здания ЦК КПСС налево через Кремль на улицу Фрунзе. Миновали Спасскую башню, и когда проезжали по Ивановской площади (в Кремле), С.Л.Соколов повернулся ко мне и сказал: ?А знаешь, Сергей Федорович, теперь, по-моему, можно работать. Кажется, руководитель наконец есть?. С этого дня и началась для него и для меня работа под руководством М. С. Горбачева.

    Г. М. Корниенко.

    Взгляд в прошлое

    Как и маршал Ахромеев, я буду говорить о периоде до 1985 года не в плане оценки его сегодняшними мерками, а каким он представлялся тогда, на момент смены вех в истории нашей страны.

    К этому времени за моими плечами было почти сорок лет работы на внешнеполитическом поприще. Пройденный путь — от референта-переводчика в информационной службе советской политической разведки до первого заместителя министра иностранных дел СССР — позволял судить о наших внешнеполитических делах не понаслышке.

    Сфера моей деятельности как первого заместителя министра иностранных дел охватывала широкий круг вопросов: на повседневной основе приходилось заниматься проблемами советско-американских отношений, деятельности ООН и других международных политических организаций, вопросами разоружения, сокращения ядерных и обычных вооружений, Ближним и Средним Востоком, включая Афганистан, а временами, особенно при отсутствии министра, и другими проблемами и регионами.

    Так что хватало и масштабности работы, и головной боли. ?Нормальный? рабочий день длился 12–14 часов, в том числе по субботам, а нередко и по воскресеньям. Плюс каждый вечер охапка бумаг для ?домашнего чтения? и телефонные звонки по ?вертушке? в любое время суток.

    Сама материя внешней политики — постоянная взаимосвязь с внешним миром, невозможность отрешиться от происходящих в мире событий, зачастую неподвластных (в отличие от внутренних дел) Советскому государству, — все это не давало застаиваться, заставляло действовать, и действовать активно. Всегда ли эта активность была вполне разумной и результативной — об этом речь впереди. [36]

    Главным позитивом нашей внешней и военной политики в послевоенный период, сопричастность к которому давала ощущение не зря прожитой жизни, было, безусловно, то, что удалось уберечь нашу страну от новой большой войны. Если говорить конкретнее о наиболее важных достижениях послевоенной советской внешней политики, то без особого напряжения памяти следует выделить следующие. Прежде всего, активнейшая конструктивная роль Советского Союза в создании Организации Объединенных Наций и в выработке ее Устава, который и сейчас с полным на то основанием воспринимается как вершина политической мысли, во многом предвосхитившей то, что теперь называется новым политическим мышлением.

    ?Уже в самом факте создания ООН, — резонно заявил в 1987 году Э. А. Шеварднадзе, — был заключен зародыш нового политического мышления. Уже тогда его принципы вылились в статьи Устава ООН, безусловно одного из величайших нормативных актов всех времен и народов... По существу, все послевоенные десятилетия есть не что иное, как история борьбы косных политических воззрений с народившимся в муках войны новым политическим мышлением?{1}.

    В том, что большие потенциальные возможности, заложенные в ООН ее создателями, в течение длительного времени оказывались недоиспользованными, была вина и Запада, и Советского Союза. Как свидетельствовали известные мне факты, ?а? в ?холодной войне? было сказано не советской стороной, но Сталин не заставил долго себя ждать, чтобы сказать ?б?. Он, похоже, решил использовать наметившуюся вскоре после смерти Ф. Рузвельта конфронтационную линию Вашингтона, для того чтобы вновь ?закрутить гайки? внутри страны, а также форсировать ?социализацию? стран Восточной Европы. Дальше логика конфронтации сделала свое черное дело. Самым страшным ее проявлением стала гонка вооружений со всеми пагубными последствиями — и экономическими, и политическими.

    Однако после смерти Сталина, во всяком случае с конца 50-х и на протяжении всех 60-х и 70-х годов, нами предпринимались, хотя, может быть, и недостаточно последовательно, большие усилия для прекращения или, по крайней мере, притормаживания гонки вооружений. [37] И, вопреки суждениям некоторых Иванов, не помнящих родства, небезрезультатно.

    Достаточно вспомнить серию многосторонних международных договоров, заключенных по инициативе и благодаря настойчивости СССР в те годы: о немилитаризации Антарктики (1959 г.), о прекращении ядерных испытаний в трех средах (1963 г.), о неразмещении ядерного и другого оружия массового уничтожения в космическом пространстве (1967 г.), о нераспространении ядерного оружия (1968 г.), о неразмещении ядерного и другого оружия массового уничтожения на дне морей и океанов (1971 г.), о запрещении и уничтожении бактериологического оружия (1972 г.), о невоздействии на окружающую среду в военных и иных враждебных целях (1977 г.). Тот же Э. А. Шеварднадзе справедливо сказал о перечисленных договорах: ?Будучи замечательны сами по себе как крупнейшие вехи в развитии международно-правовой мысли, они на порядок подняли нашу общую безопасность?{2}.

    Добавим к ним двусторонние советско-американские соглашения в области безопасности: начиная с соглашения о мерах по уменьшению опасности возникновения ядерной войны (1971 г.) и кончая договором об ограничении стратегических вооружений (1979 г.), который, не будучи ратифицированным, все же соблюдался в основных своих параметрах обеими сторонами. Подобным образом поступали СССР и США и в отношении договора о пороговом ограничении подземных испытаний ядерного оружия (1974 г.) и договора о мирных ядерных взрывах (1976 г.).

    Довольно высокой продуктивности советско-американских переговоров по вопросам разоружения в 70-е годы способствовало то, что для наблюдения за ними и определения позиций советской делегации на них была создана специальная Комиссия Политбюро в составе Д. Ф. Устинова (в то время секретарь ЦК, председатель комиссии), А. А. Громыко (впоследствии председателем комиссии стал он), А. А. Гречко, Ю. В. Андропова, Л. В. Смирнова и М. В. Келдыша. Материалы для рассмотрения на заседаниях комиссии готовились постоянно действовавшей рабочей группой в составе ответственных работников представленных в комиссии ведомств. Эта же группа повседневно следила за ходом переговоров. [38]

    Особое место среди советско-американских соглашений того времени занял, конечно, договор 1972 года об ограничении противоракетных систем СССР и США, на который мы — и вовсе не зря — и сейчас молимся как на решающий фактор стратегической стабильности.

    Прийти к осознанию целесообразности фактического отказа от противоракетной обороны было, конечно же, непросто и нелегко для обеих сторон. Для понимания, скажем, вредности ядерных взрывов в атмосфере, в космосе и под водой или опасности расползания ядерного оружия по планете достаточно было простого здравого смысла. В данном же случае речь шла об отказе от противоракетной обороны страны. Оборона же Отечества испокон веков считается святым делом. Как можно отказываться от своего права на защиту?! Для того чтобы осознать, что в ракетно-ядерный век неоспоримое право каждой страны на защиту — таковым это право останется всегда — наилучшим образом может быть реализовано путем взаимного отказа от противоракетной обороны своей территории, надо было многое изучить, обдумать и взвесить, как бы ?вывернуть мозги наизнанку?. Это был поистине мощный прорыв нового мышления.

    Да, несмотря на все упомянутые и неупомянутые соглашения — и многосторонние, и двусторонние, гонка вооружений продолжалась как в количественном, так и особенно в качественном отношении. Не нужно, однако, обладать большой фантазией, чтобы представить себе, каких масштабов достигла бы гонка вооружений, насколько опасней стала бы ситуация в мире (а может быть, произошло бы уже и непоправимое), не будь всех этих соглашений. Сколько было бы понапрасну угроблено дополнительных финансовых, материальных и интеллектуальных ресурсов. Хотя и не без труда, но можно, например, подсчитать, во сколько десятков, а то и сотен миллиардов рублей и долларов обошлось бы создание планировавшихся разветвленных противоракетных систем в США и в СССР, а также неизбежное в этом случае дальнейшее наращивание стратегических наступательных вооружений. И насколько увеличился бы риск возникновения ядерной войны, даже без злого умысла с чьей-либо стороны.

    Большим вкладом нашей внешней политики в обеспечение международной безопасности, а значит, и безопасности Советского государства в период до 1985 года явилось то, что благодаря многолетним планомерным усилиям удалось закрепить итоги второй мировой войны в Европе, в частности добиться признания нерушимости послевоенных европейских границ. [39] Здесь следует упомянуть и Московский договор 1970 года между СССР и ФРГ, а также заключенные затем договоры между ФРГ и Польшей, ФРГ и Чехословакией, ФРГ и ГДР. Тут и Четырехстороннее соглашение 1971 года по Западному Берлину. И, наконец, такой уникальный документ, как подписанный в 1975 году в Хельсинки главами 33 европейских государств, США и Канады Заключительный акт Совещания по безопасности и сотрудничеству в Европе, заложивший фундамент под то, что мы называем сейчас строительством ?общеевропейского дома?.

    Все это были реальные и немалые достижения советской внешней политики, которые особенно контрастно выглядели на фоне все большего нарастания трудностей внутри страны и, скажу прямо, деградации нашего высшего руководства. А то, что дело обстояло именно так, я знал достоверно. Помимо того, что это все больше ощущалось каждым из нас в повседневной жизни, мне по роду работы уже с конца 60-х годов приходилось довольно часто присутствовать на заседаниях Политбюро ЦК КПСС и различных его комиссий. А с 1977 года, когда я стал первым заместителем министра иностранных дел, то по установившейся традиции мне приходилось присутствовать практически на всех заседаниях Политбюро при рассмотрении не только внешних, но и остальных вопросов, кроме кадровых, которые обычно слушались ?до повестки дня?.

    За исключением последних лет жизни Брежнева, заседания Политбюро были не такими уж краткими, как это иногда изображается сейчас. Но беда в том, что чем длительнее были заседания, тем тягостнее было видеть, насколько некомпетентно, а зачастую просто несерьезно решались многие народнохозяйственные и другие вопросы, сколько времени тратилось на комплименты в адрес первого лица и вообще на пустословие. Быть свидетелем происходящего для меня лично всегда было мучительно.

    Такое положение в нашем руководстве не могло, конечно, не сказываться на ведении внешних дел. Я уж не говорю о том, что ухудшение состояния здоровья Брежнева создавало все больше сложностей в наших внешних делах, когда для решения самых важных из них требовалось его участие как первого лица государства и партии. В более или менее рабочей форме последний раз я видел его на встрече с президентом США Дж. Фордом во Владивостоке в 1974 году. [40] А уже на встрече в Хельсинки в 1975 году, где помимо участия в официальных заседаниях ему приходилось беседовать со многими ее участниками в отдельности, он был совершенно беспомощен. С тех пор вести содержательную беседу он был не в состоянии, если не считать зачтение им вступительного слова по заранее заготовленному тексту. Не выручали его и делавшиеся на все случаи письменные заготовки. Обычно ведение беседы брали на себя другие ее участники с нашей стороны. Все это создавало весьма тягостное впечатление. К тому же случалось, что наш лидер, игнорируя присутствие на другой стороне стола лиц, знающих русский язык, начинал говорить довольно громко своим коллегам совсем неуместные вещи, в том числе по адресу высокого гостя. Приходилось сгорать со стыда.

    В отношениях со многими государствами возникали ненужные осложнения из-за многократных переносов сроков государственных визитов ввиду состояния здоровья Брежнева, причем ссылаться на эту причину обычно не разрешалось, придумывали всякие другие объяснения или просто отмалчивались.

    Но дело было, конечно, не только и не столько в физических недугах первого лица. Как и во внутренних делах, в нашей внешней политике были, и с годами усугублялись, существенные пороки. Если говорить прежде всего о военно-политической области, являющейся главным предметом размышлений авторов данной книги, то к наиболее серьезным из этих пороков я бы отнес следующие.

    Во-первых, то, что наши конечные успехи в этой области внешней политики рождались, как правило, в больших муках не только в плане достижения взаимоприемлемых договоренностей с западными партнерами, но и на этапах выработки наших внутренних позиций.

    Взять для примера тот же Договор по ПРО, о важности которого и в концептуальном, и в практическом смысле говорилось выше. Путь к нему у нас был очень тернист. Если в США к осознанию пагубности создания широкомасштабных систем ПРО пришли вначале в верхнем политическом эшелоне — министр обороны Макнамара, госсекретарь Раск, а вслед за ними президент Джонсон — и уже от них пошли импульсы вниз, то у нас этот процесс осознания шел, скорее, снизу вверх — от профессионалов среднего уровня (дипломатов, военных, ученых, оборонщиков) постепенно и мучительно трудно все выше. По моему убеждению, лишь благодаря академику М. В. Келдышу, к мнению которого весьма прислушивались Брежнев и Устинов, удалось убедить наше высшее политическое руководство в перспективности идеи отказа от широкой системы ПРО. [41] Что касается лично Брежнева, то, хотя в то время (1970–1972 гг.) он был еще физически здоров, как мне казалось, он просто принял тогда на веру то, что говорилось Келдышем, так до конца и не проникшись пониманием существа указанной проблемы. Для него это и тогда была слишком тонкая материя.

    Если говорить в этой связи о наших профессиональных военных, то за многие годы совместной работы с ними я убедился, что среди них были и есть совершенно разные люди по широте и глубине взглядов, по своим личным качествам. Например, Р. Я. Малиновский, при жизни которого начал завязываться наш диалог с американцами по вопросам стратегических вооружений, отнесся положительно как к началу переговоров с США в принципе, так и к целесообразности обсуждения на этих переговорах возможных ограничений не только наступательных, но и оборонительных вооружений, то есть и систем ПРО.

    Когда же его сменил на посту министра обороны А. А. Гречко, то с ним было гораздо труднее находить общий язык по вопросам ограничения вооружений и разоружения. Дело доходило до курьезов. Например, у него возникло подозрение, не является ли автор этих строк американским агентом, поскольку слишком активно выступал за заключение договора по ПРО. Развеял его сомнения на этот счет только Ю. В. Андропов, бывший в то время председателем КГБ СССР.

    Вторым серьезным пороком нашей политики в этой области было, как я считал, то, что недооценивались, а в ряде случаев вообще игнорировались открывавшиеся возможности упрочения безопасности государства политическими средствами, а не путем дальнейшего наращивания и без того чрезмерных расходов на оборону.

    Классическим, я бы сказал, примером здесь может служить история с советскими ракетами средней дальности, известными под названием СС-20. Исходя из известных мне фактов, я не видел оснований для сомнения в том, что с учетом всех объективных обстоятельств того времени (середины 70-х гг.) было просто неизбежным решение о создании и начале развертывания ракет СС-20 взамен устаревших и становившихся все более ненадежными и даже небезопасными жидкостных ракет первого поколения СС-4 и СС-5. Однако в осуществлении этого решения (масштабы, сроки, порядок развертывания ракет СС-20), как я всегда считал, были допущены серьезные просчеты, которые повлекли за собой не менее серьезные последствия. [42] (Кстати, во взглядах на проблему ракет СС-20 мы все годы были едины с моим коллегой, соавтором этой книги. Наши совместные действия были направлены на ограничение развертывания ракет.)

    Чтобы стала ясной суть допущенной, на мой взгляд, главной ошибки при развертывании ракет СС-20, необходимо напомнить, как складывалась ситуация в период между началом их развертывания в 1976 году и принятием Советом НАТО в декабре 1979 года решения о размещении в Европе новых американских ракет средней дальности.

    То, что в тот период на советско-американских переговорах по ограничению стратегических вооружений дело шло, хотя и с немалыми трудностями, к заключению нового договора (ОСВ-2), вызывало неоднозначную реакцию в руководящих кругах западноевропейских стран — членов НАТО. С одной стороны, улучшение советско-американских отношений на центральном, стратегическом направлении в принципе приветствовалось, а с другой — возникали и опасения, как бы это не привело к ?расстыковке? между США и Западной Европой. Отсюда у западноевропейских руководителей появилось желание усилить ядерную привязку США к Европе путем дополнительного размещения здесь американского ядерного оружия новых классов. В то же время западноевропейским руководителям было не так-то легко решиться на это — особенно на размещение ядерного оружия наземного базирования — ввиду роста антиядерных настроений в их странах.

    Не было единодушия и в руководящих кругах США относительно целесообразности размещения в Европе новых американских РСД. Известно, что не видел необходимости в этом Комитет начальников штабов США: военные отдавали предпочтение варианту модернизации уже имевшихся в Европе оперативно-тактических ракет ?Першинг-1?. Такого же мнения придерживался даже такой милитаристски настроенный деятель, как Р. Перл, который впоследствии говорил, что решение о развертывании в Европе ?Першингов-2? и крылатых ракет средней дальности причинило НАТО больше политического вреда, чем они стоили того в военном плане{3}. [43]

    Важно было и то, что в 1977–1979 годах, вопреки сложившемуся позже представлению, даже те на Западе, кто сразу стал изображать СС-20 как пугало и ратовать за ?ядерное довооружение? НАТО, не решались утверждать (и для этого не было оснований, имея в виду незначительное количество таких ракет, развернутых в те годы), что соотношение сил в этой области уже изменилось в пользу СССР. Подобного утверждения не содержалось и в самом решении Совета НАТО от декабря 1979 года, а также в сопровождающих его принятие заявлениях руководителей стран этого союза. В решении лишь говорилось, что с началом развертывания ракет СС-20 в сочетании с другими шагами СССР по модернизации ядерных вооружений в Европе складываются беспокоящие Североатлантический союз тенденции,

    ?ибо если эти тенденции сохранятся, то превосходство русских в тактических ядерных средствах сможет подорвать стабильность, достигнутую в межконтинентальных системах, и породить сомнения в отношении надежности стратегии сдерживания, применяемой НАТО?{4}.

    Наличие в период 1977–1979 годов трех упомянутых обстоятельств: двойственность отношения западноевропейских руководителей НАТО к перспективе размещения новых американских ракет в Европе; отсутствие единодушия внутри руководства США по этому вопросу; незаангажированность к тому времени руководителей США и Западной Европы в публичных оценках степени угрозы, которую создавали ракеты СС-20, — все это вместе взятое создавало ?окно возможностей? для нахождения компромиссного решения, которое могло бы предотвратить размещение в Западной Европе американских РСД.

    Просматривались и возможные контуры такого компромисса. Запад нам давал соответствующие сигналы: пусть СССР ?раскроет карты?, из которых было бы видно, что он не станет развертывать ракет СС-20 больше (в пересчете на боеголовки), чем было ракет СС-4 и СС-5, а еще лучше — ограничится несколько меньшим их числом с учетом более высоких качественных характеристик. Тогда озабоченность западноевропейцев будет снята, и вопрос о размещении в Европе новых американских ракет отпадет. К этому сводилось, в сущности, и то, что сказал канцлер ФРГ Г. Шмидт летом 1979 года советскому премьеру А. Н. Косыгину в своей беседе с ним в аэропорту в Москве, где он специально сделал остановку по пути из Бонна в Токио. [44]

    Проинформировав своих коллег по Политбюро о содержании беседы со Шмидтом, Косыгин закончил полувопросом: может быть, стоит подумать над таким вариантом?

    К тому времени стало фактически правилом: что бы ни предложил Косыгин, Брежнев в конечном счете будет выступать против. И всегда находились товарищи, которые торопились поставить под сомнение высказанную Косыгиным ту или иную мысль и тем самым облегчить задачу Брежнева. Но на этот раз эти люди почему-то замешкались, возникла пауза. Воспользовавшись ею, в нарушение всякой субординации взял слово я (принято было, что приглашенные на заседание если и ?высовывались?, то только после того, как выскажутся члены Политбюро).

    Суть сказанного мною состояла в том, что зондаж со стороны Шмидта представляет реальный шанс найти приемлемый для нас компромисс. Для этого необходимо скорректировать наши планы в сторону некоторого сокращения намеченного ранее к развертыванию количества ракет СС-20, что, на мой взгляд, не нанесло бы ущерба нашей безопасности.

    Тут же, однако, последовала резко негативная реакция Д. Ф. Устинова: ?Ишь чего захотели, раскрой им наши планы, да еще скорректируй их! И кто даст гарантии, что они после этого откажутся от своих планов??

    Я ответил, что таких гарантий никто, конечно, дать не может, но и риска здесь фактически никакого нет. Если бы договоренность и не состоялась, то политически наши позиции и позиции антиядерных сил в Западной Европе намного укрепились бы. Соответственно было бы труднее принимать и осуществлять решение НАТО о размещении американских ракет в Европе.

    Брежнев непонимающе-вопросительно смотрел на Громыко, но тот предпочел отмолчаться, явно не желая конфликтовать с Устиновым, хотя из разговора с Громыко перед заседанием я заключил, что он не был настроен негативно в, отношении зондажа Шмидта (о содержании беседы в аэропорту нам было известно еще до заседания от присутствовавших на ней работников МИДа).

    Этим ?обсуждение? и закончилось. Шанс был упущен. Отсутствие нашей положительной реакции на зондаж со стороны Шмидта привело к тому, что был открыт зеленый свет принятию решения НАТО о размещении в Европе американских ?Першингов-2? и крылатых ракет наземного базирования. [45]

    Были допущены ошибки и в наших последующих действиях: такие, как отказ сесть за стол переговоров, ?пока не будет отменено решение НАТО?, затем ?пока не будет приостановлено его осуществление?, потом ?хлопанье дверью? на переговорах. Это было неразумно даже по меркам традиционного мышления. И тогда были не только ?инакомыслящие?, но и ?инакоговорящие?, однако к их голосам не прислушались.

    И все же самой серьезной, главной нашей ошибкой, я убежден, было именно то, что мы не воспользовались шансом достичь взаимоприемлемого компромисса еще до принятия в НАТО решения о размещении в Европе новых американских РСД. Хотя полной уверенности не может быть, но думается, что если бы в свое время Громыко высказался в поддержку мысли Косыгина насчет целесообразности продолжения диалога со Шмидтом, события могли бы развиваться по-другому. Во всяком случае, несколько лет спустя Устинов фактически признал в разговоре со мной, что зря тогда не попытались договориться со Шмидтом, добавив при этом: ?Но что же ты хотел от меня, если тебя не поддержал твой собственный шеф??

    В этой связи я должен сказать, что Громыко был не только убежденным сторонником разоруженческой линии в нашей политике, но являлся, пожалуй, главным генератором идей в этой области. И был напорист в проведении разоруженческой линии в общеполитическом плане. Вместе с тем, когда дело доходило до выработки конкретных позиций и если военные были против того или иного предложения, он обычно не шел на конфликт с ними.

    Громыко, за редкими исключениями, не одергивал, а, скорее, поощрительно относился к тому, что я и другие представители МИДа проявляли конструктивную активность при обсуждении с военными этих вопросов. И если, скажем, Гречко или Устинов жаловались ему, что ?твои ребята давят на моих?, то он, поинтересовавшись у нас, в чем там дело, чаще всего не пресекал наших попыток отстоять МИДовскую точку зрения. И всегда был доволен, когда в результате такой предварительной проработки появлялись уже согласованные позиции. Получалось своего рода разделение труда. [46]

    Однако если выработать совместные позиции не удавалось и ему представлялись ?разногласные? варианты, то обычно, как правильно отмечает и маршал Ахромеев, Громыко в конечном счете соглашался с вариантом военных, мотивируя это тем, что на них лежит главная ответственность за оборону страны. Создавалось впечатление, что Громыко не хотел, чтобы при каких-то обстоятельствах в будущем кто-то мог упрекнуть МИД в том, что он ?разоружил? Советское государство. Но, думаю, это объясняется не только его нежеланием конфликтовать с военными коллегами; наверное, у него тоже проявлялся синдром военного поколения, о котором пишет маршал Ахромеев.

    Наконец, укажу на третью, пожалуй, самую болезненную категорию наших ошибок доперестроечного периода в области внешней политики — на вовлеченность в вооруженные конфликты в других странах. Здесь не единственной, но самой серьезной по своим последствиям ошибкой, легшей тяжелым грузом на нашу внешнюю политику, как и в целом на страну, был, конечно, ввод советских войск в Афганистан в декабре 1979 года.

    За какое-то время до принятия решения о вводе войск Громыко перестал касаться этого вопроса в разговорах со мной. Но в период с марта 1979 года, когда кабульское руководство впервые обратилось с просьбой о присылке советских воинских подразделений, и по октябрь, когда он ?замкнулся?, у нас не раз был обмен мнениями на эту тему в связи со все новыми обращениями из Кабула. И каждый раз выявлялось общее понимание недопустимости посылки войск.

    Из этого, а также из разговоров с ним уже после ввода войск мне было ясно, что первым в пользу ввода высказался не Громыко, не он сказал это и вторым, но вот третьим он все-таки был. Тем самым он совершил, я уверен, самую большую ошибку за всю свою политическую жизнь, омрачившую его, в остальном выдающуюся, дипломатическую карьеру. Он должен был до конца твердо стоять против этой авантюры, как никто другой, понимая ее последствия. И, кто знает, быть может, это предотвратило бы роковое решение.

    Здесь я должен сказать еще об одном качестве Громыко. Он, когда считал необходимым, твердо отстаивал свою точку зрения. Но если принималось решение, расходящееся с его точкой зрения — будь то вопреки его возражениям или потому, что он сам отступил от ранее занятой позиции, — впредь Громыко вел себя так, будто он всегда считал правильным именно то, против чего еще час назад возражал. [47] И строго пресекал всякие рассуждения по поводу неправильности принятого решения. Такая степень ?перевоплощения? поражала меня. Все мы, конечно, подчинялись принятым решениям, но все же с большим рвением выполняли обычно те из них, которые казались тебе правильными, чем те, которые противоречили твоим взглядам. Громыко это не было свойственно.

    Лишь со временем, по мере накопления очевидных свидетельств ошибочности принятого решения, удавалось побудить его, не говоря опять-таки прямо о допущенной ошибке, попытаться обосновать необходимость принятия нового решения ?ввиду изменившихся обстоятельств?. И если здесь сумеешь изобразить дело так, будто новое решение, фактически дезавуирующее прежнее, потребовалось потому, что прежнее ?сделало свое дело?, это считалось особенно удачным. Сам он прекрасно понимал, конечно, истинный смысл такой словесной эквилибристики.

    В определенной мере так обстояло дело и с Афганистаном. Поскольку к 1981 году если не всем, то большинству способных реалистически мыслить лиц в советском руководстве стало ясно, что там не может быть военного решения проблемы, Громыко благословил дипломатические шаги, нацеленные на такое урегулирование ?ситуации вокруг Афганистана?, как тогда принято было говорить, которое позволило бы вывести советские войска из этой страны под предлогом выполнения ими своей миссии.

    Речь шла об организации непрямых переговоров между правительствами Афганистана и Пакистана под эгидой ООН. И уже в начале 1982 года личный представитель Генерального секретаря ООН по Афганистану Кордовес после встреч с советскими представителями в Москве не без оснований выразил в разговоре со своими коллегами уверенность в том, что ?московские сторонники ухода из Афганистана в конечном счете возьмут верх?{5}. Прав был Кордовес и в случае, когда весной 1983 года после очередного раунда афгано-пакистанских переговоров публично заявил, что проекты документов урегулирования ?готовы на 95 процентов?{6}.

    Оставшиеся 5 процентов были, безусловно, самыми трудными — они касались прежде всего сроков и порядка вывода советских войск. Думается, однако, что и эти вопросы — в том, что касается советской стороны, — могли бы быть решены еще тогда, в 1983 году, не помешай этому серьезная болезнь Ю. В. Андропова. [48] О том, что к тому времени он тоже созрел для такого решения, я судил, в частности, по его беседе с Пересом де Куэльяром и Кордовесом, состоявшейся 28 марта. Тогда он, загибая пальцы на руке, откровенно перечислил им те причины, по которым он считал необходимым мирное решение афганской проблемы: сложившаяся ситуация наносила ущерб отношениям СССР с Западом, с социалистическими странами, с исламским миром, с другими странами ?третьего мира? и, наконец, она оказывала болезненное воздействие на внутреннее положение Советского Союза, на его экономику и общество.

    Еще больше я убедился в ?созревании? Андропова для принятия решения о выводе советских войск из Афганистана, когда в июле 1983 года он позвонил мне, чтобы уточнить какую-то деталь в материале, направленном ему в связи с его предстоящей беседой с Бабраком Кармалем. В последовавшем разговоре он, выразив согласие с предложенной нами концепцией этой беседы, подтвердил свое намерение в недвусмысленных выражениях сказать Б. Кармалю, чтобы последний не рассчитывал на неопределенно долгое пребывание советских войск в Афганистане и что надо вести дело к расширению социальной базы правительства политическими методами. И он действительно провел беседу в таком нажимистом плане. Но, как показали последующие события, Б. Кармаль не сделал нужных выводов. А Андропову не хватило сил и времени довести это дело до конца. Правда, тогда это, конечно, могло и не получиться, поскольку в Вашингтоне в 1983 году и еще довольно длительное время преобладающим влиянием пользовались, как их там называли, ?кровопускатели? — те, кто считал выгодным для Запада удерживать советские войска в Афганистане как можно дольше.

    И вообще 1983 год — год Андропова — оказался тяжелым и для него самого, и для нашей внешней политики. К Афганистану добавился прискорбный инцидент с южнокорейским самолетом, сбитым над Сахалином в ночь с 31 августа на 1 сентября.

    В связи с этим инцидентом обнаружились настолько серьезные изъяны в функционировании нашего высшего эшелона власти и в компетентности некоторых наших руководителей, что об этом тоже нельзя не рассказать. [49]

    Хотя до сих пор имеются некоторые неясности в истории с южнокорейским самолетом, из совокупности известных мне с самого начала фактов представлялись бесспорными два ключевых момента: во-первых, то, что советский летчик, который стрелял по самолету, и те, кто давал ему команды с земли, были уверены, что имеют дело с разведывательным, а не с пассажирским самолетом; во-вторых, то, что самолет этот не случайно проник в воздушное пространство СССР.

    С учетом этого, как я считал, мы тем более должны были сразу же сказать всю правду о случившемся, выразив сожаление по поводу гибели ни в чем не повинных людей, ставших жертвой чьего-то злого умысла. Я был убежден, что, поступи мы так, мировое сообщество при всей трагичности произошедшего отнеслось бы к этому совершенно по-другому, чем тогда, когда была избрана иная, весьма сомнительная линия действий.

    Между тем мне дано было указание принять участие в отработке первого сообщения ТАСС, смысл которого сводился к тому, что в Советском Союзе ничего не знают о пропавшем самолете. Я попытался убедить Громыко в неразумности и пагубности такой линии поведения, но мои рассуждения были пресечены ссылкой на то, что характер этого сообщения уже согласован с Андроповым. Для меня оставалось одно: позвонить ему по телефону в больницу, где он в те дни находился, хотя было ясно, что это кое-кому весьма не понравится. Из разговора с Андроповым чувствовалось, что он и сам был склонен действовать предельно честно. Но он сослался на то, что против признания нашей причастности к гибели самолета ?категорически возражает Дмитрий? (Устинов). Тем не менее Андропов тут же, не отключая линию, по которой шел наш разговор, соединился по другому каналу с Устиновым и стал пересказывать ему приведенные мною аргументы. Но тот, не особенно стесняясь в выражениях по моему адресу (весь их разговор был слышен мне), посоветовал Андропову не беспокоиться, сказав в заключение: ?Все будет в порядке, никто никогда ничего не докажет?. Закончив разговор с Устиновым словами: ?Вы там, в Политбюро, все-таки еще посоветуйтесь, взвесьте все?, — Андропов предложил мне тоже быть на заседании и изложить свои сомнения. Я заметил Генсеку, что при нынешних радиотехнических и прочих возможностях наивно рассчитывать на то, что ?никто ничего не докажет?, как полагает Устинов. Но Андропов закончил разговор: ?Вот ты все это скажи на заседании?.

    Однако на заседании Политбюро, которое вел Черненко, мое выступление прозвучало гласом вопиющего в пустыне: никто не стал спорить с Устиновым. Громыко задал ему несколько уточняющих вопросов, отражавших его неуверенность в правильности принимаемого решения, но возражать прямо не стал. [50]

    В результате 2 сентября, спустя более суток после случившегося, было опубликовано несуразное сообщение ТАСС, лишь подстегнувшее уже развернувшуюся в мире . шумную кампанию против Советского Союза. Дополнительное заявление ТАСС от 3 сентября, в котором по-прежнему умалчивалось о нашей причастности к гибели самолета, подлило еще больше масла в огонь. Только 6 сентября, когда ввиду всеобщего осуждения нашей линии поведения ее неразумность стала абсолютно ясной, было наконец опубликовано Заявление Советского правительства примерно такого содержания, каким, по моему мнению, должно было бы быть самое первое сообщение ТАСС. Но было уже поздно — ущерб, нанесенный интересам и престижу СССР, был большим и долговременным.

    Вслед за инцидентом с южнокорейским самолетом надвинулась необходимость принимать трудное решение в связи с приближением намеченного на ноябрь начала развертывания американских ракет средней дальности в Европе. Поскольку продолжавшиеся до последнего момента усилия предотвратить это не увенчались успехом, то в руководстве возобладали настроения в пользу прекращения советско-американских переговоров по ядерным вооружениям в Европе и вообще ужесточения нашей линии в отношении США. Такие настроения определялись тремя причинами.

    Во-первых, в Москве стало известно о том, что именно под давлением Вашингтона Пакистан в середине 1983 года дал задний ход на афгано-пакистанских переговорах в Женеве.

    Во-вторых, серьезное беспокойство и недовольство вызывала объявленная президентом США Р. Рейганом в марте 1983 года программа ?звездных войн?. Этот шаг был расценен как свидетельство стремления США добиться бесспорного военно-стратегического превосходства, сопоставимого с временами их атомной монополии.

    В-третьих, поскольку советское руководство исходило из безусловной причастности Вашингтона к вторжению южнокорейского самолета в воздушное пространство СССР, развернутая на Западе мощная антисоветская кампания, после того как самолет был сбит, была расценена им как еще одно свидетельство общей линии США на конфронтацию с Советским Союзом, а не только как следствие допущенных в этом деле советской стороной тактических оплошностей. [51]

    Считалось, что в этих условиях и при начавшемся развертывании американских ракет продолжать переговоры, ?как будто ничего не произошло?, означало бы проявление слабости.

    Правда, на этот раз путем ?аппаратных хитростей? удалось убедить руководство принять довольно гибкую формулу: мы заявляли не о разрыве переговоров, а о перерыве в переговорах без установления даты их возобновления, но и без выдвижения каких-то условий для этого. Таким образом, мы не загоняли себя в тупик, как это было, когда мы отказывались садиться за стол переговоров, ?пока не будет отменено решение НАТО?.

    Так или иначе, 1983 год, на который мы, работники внешнеполитического направления, возлагали определенные надежды в связи с приходом к руководству страной Ю. В. Андропова, не принес желаемых результатов, скорее наоборот.

    После его смерти в феврале 1984 года первым лицом в Советском государстве стал К. У. Черненко, которому, как отмечалось выше, эта роль была явно не по плечу. Да и сам он, насколько я знал, не претендовал на такую роль. Скорее он оказался удобной для ?стариков? фигурой, чтобы не допустить на этот пост представителя более молодого поколения руководителей, среди которых к тому времени уже выделялся М. С. Горбачев.

    Что касается внешних дел, то какой-то своей линии у Черненко не было, и рассчитывать на серьезные прорывы в данной области при нем не приходилось. Но он ничем и не мешал здесь — это позволяло дипломатическому ведомству делать кое-что полезное.

    В частности, были предприняты шаги к возобновлению прерванных в предыдущем году переговоров по вопросам ограничения вооружений и разоружения. И небезуспешно. В конце ноября 1984 года СССР и США согласились вступить в новые переговоры для достижения взаимоприемлемых договоренностей по всему комплексу вопросов, касающихся ядерных и космических вооружений.

    Для того чтобы выработать совместную точку зрения на предмет и цели таких переговоров, 7–8 января 1985 г. в Женеве состоялась встреча А. А. Громыко с государственным секретарем США Дж. Шульцем. По итогам этой встречи было опубликовано совместное заявление, в котором наряду с уточнением характера новых переговоров говорилось, что

    ?в конечном итоге, по мнению сторон, предстоящие переговоры, как и вообще усилия в области ограничения и сокращения вооружений, должны привести к ликвидации ядерного оружия полностью и повсюду?{7}. [52]

    В такой четкой форме задача полной ликвидации ядерного оружия фиксировалась в совместном советско-американском документе впервые. Отчасти этому помогло то, что Рейган, будучи переизбран в ноябре 1984 года на второй президентский срок, стал проявлять интерес к тому, чтобы войти в историю с ореолом ?миротворца?. Как бы то ни было, фиксация в совместном заявлении задачи ликвидации ядерного оружия была весьма важным политическим актом, и это произошло, повторяю, еще в январе 1985 года.

    Но переговоры были еще впереди, и мы, профессионалы, прекрасно понимали, что будут они долгими и невероятно трудными. Трудными прежде всего из-за позиции США, особенно в области космических вооружений: в ней определенно просматривалось стремление лишь к таким договоренностям, которые, наряду с созданием Рейгану ореола ?миротворца?, обеспечили бы Соединенным Штатам явные преимущества в военном отношении.

    Но в этих условиях тем более требовались смелые, неординарные решения с нашей стороны. На это, однако, как раз и трудно было рассчитывать при тогдашнем советском руководстве. Преодолеть эту трудность, разрушить накопившийся в наших позициях железобетон одним профессионалам было не под силу.

    В этот момент сказало свое слово Провидение. Под непосильной для него ношей К. У. Черненко скончался, пробыв на посту Генсека немногим более года. На смену ему пришел М. С. Горбачев — молодой, по нашим канонам, энергичный деятель нового поколения.

    Я имел возможность близко наблюдать Горбачева на заседаниях Политбюро с момента его появления в Москве в 1978 году — вначале в качестве секретаря ЦК. Еще когда он официально занимался только вопросами сельского хозяйства, с его стороны проявлялся живой интерес и к другим вопросам внутренней политики. После того как вскоре он стал кандидатом в члены, а потом и членом Политбюро, круг его интересов еще более расширился. Особенно запомнился мне эпизод, когда при обсуждении на заседании Политбюро в 1983 году проекта закона о трудовых коллективах он единственный выразил, хотя и не очень решительно, сомнение в целесообразности его принятия. Не потому, что он был против расширения прав трудовых коллективов, а потому, как я понял, что считал этот закон бесполезным без проведения более широкой реформы общественных отношений в стране. Как известно, так оно и получилось: закон был принят ?на ура?, но оказался мертворожденным.

    Я, как и многие другие, сожалел, что после смерти Ю. В. Андропова его место занял не М. С. Горбачев. Правда, когда я увидел, как ?старики? демонстрировали свое нерасположение к нему даже в качестве второго лица в партии при Черненко (из-за чего при отсутствии последнего поначалу не проводились и заседания Политбюро, чтобы там не председательствовал Горбачев), мне стало ясно, что если бы после смерти Андропова была предпринята серьезная попытка избрать на его место Горбачева, то, скорее всего, он мог бы оказаться вообще ?выбитым из обоймы? без шансов на будущее. Понадобился еще год стагнации, чтобы всем, в том числе и ?старикам?, во всяком случае сохранившим, как Громыко, чувство реальности, стала ясной необходимость уступить дорогу более молодому коллеге.

    До 1984 года, когда Горбачев стал номинально вторым лицом в партийной иерархии, к вопросам внешней политики он проявлял ?общеобразовательный? интерес, не вступая в их обсуждение на официальных заседаниях. В течение же 1984 года ему пришлось самым непосредственным образом подключаться к внешнеполитическим делам, особенно в отсутствие Черненко и Громыко. Участвуя вместе с ним в ряде мероприятий и обсуждений, я убедился, что у него есть хватка и в этих делах.

    И когда после смерти Черненко Генеральным секретарем ЦК КПСС был избран Горбачев, у меня это вызвало чувство облегчения и удовлетворения. Правда, не желая казаться подхалимом, я не стал сразу же поздравлять его, а сделал это спустя недели две, когда возникла необходимость позвонить ему по срочному делу. Сказанное им в этой связи: ?Значит, видимо, не очень рад моему избранию, если не позвонил раньше? — я не принял всерьез, так как это не соответствовало действительности и во всяком случае не убавило во мне готовности служить общему делу на новом этапе. [54]


Глава II.

    1985 год — выбор нового пути

    Естественно, что со сменой первого лица в руководстве партии и государства перемены в политике, в том числе внешней и военной, не произошли в одночасье. То, что позже стало называться ?перестройкой? и ?новым мышлением?, предстояло еще разработать и выстрадать.

    На апрельском (1985 г.) Пленуме ЦК КПСС, с которым потом стало ассоциироваться начало перестройки, в действительности понятие ?перестройка? употреблялось лишь в обычном контексте ?перестройки хозяйственного механизма?, причем наряду с подтверждением ?генеральной линии на совершенствование общества развитого социализма?. Не было тогда еще сказано и чего-либо концептуально нового непосредственно по вопросам военной и внешней политики.

    И это понятно — требовалось определенное и не такое уж малое время, для того чтобы сформировались и были преданы гласности по-настоящему новые идеи. Становилось ясным и то, что для их реализации потребуются дальнейшие изменения в составе высшего руководства страны. Некоторые немаловажные изменения произошли уже в течение 1985 года: в начале июля из состава Политбюро был выведен Г. В. Романов; вместо А. А. Громыко, ставшего Председателем Президиума Верховного Совета СССР, министром иностранных дел был назначен Э. А. Шеварднадзе; в октябре Н. А. Тихонова сменил на посту Председателя Совета Министров СССР Н. И. Рыжков. Но на очереди стояли еще более серьезные перемены.

    И вместе с тем в практическом плане приход к руководству страной М. С. Горбачева стал сказываться сразу же — новизна проявилась уже в тех беседах, которые он имел с целым рядом руководителей других государств, прибывших на похороны К. У. Черненко. [55] При всей их краткости беседы отличались содержательностью, подчас выходящей далеко за рамки подготовленного к той или иной беседе материала, и велись они в не свойственной большинству советских руководителей свободной манере.

    Ежедневно возникавшие в сфере военной и внешней политики вопросы стали решаться оперативнее. И работалось интереснее, извлекались из закоулков памяти когда-то похороненные идеи, рождались новые, которые могли теперь быть востребованы. Кое-что накапливалось впрок (без этого вообще невозможно должным образом вести военно-политические дела), чтобы предложить новому руководству, когда наступит подходящий момент.

    Для нас обоих было особенно отрадно то, что очень скоро новый советский руководитель проявил понимание необходимости как можно скорее вывести советские войска из Афганистана — их нахождение там лежало тяжелым грузом на наших плечах. Для осуществления этой установки предстояло преодолеть немало препятствий — и внешних, и внутренних (об этом речь впереди), но важна была нацеленность М. С. Горбачева с самого начала именно на такое решение проблемы. Это серьезно укрепило позиции во всех эшелонах власти тех, кто изначально считал неразумным ввод войск в Афганистан, а затем планомерно вел — до каких-то пор, к сожалению, безрезультатно — линию на их вывод оттуда. Естественно, что, со своей стороны, мы всемерно поддержали эту установку М. С. Горбачева.

    Другой проблемой, с решением которой оба автора тоже были тесно связаны и которая, как вскоре выяснилось, стала одной из основных забот нового советского руководителя, явилось прекращение гонки вооружений и разоружение. Ясны и побудительные причины этого — их было две: все возрастающая опасность этой гонки для мира и непосильная тяжесть для СССР связанных с ней финансовых и материальных затрат.

    Уже в начале апреля благодаря решительной поддержке М. С. Горбачева было принято отвергавшееся ранее предложение о прекращении дальнейшего развертывания советских ракет СС-20. Шла активная проработка наиболее сложных проблем переговоров. Начались поиски возможных вариантов решения наиболее трудного вопроса — как увязать сокращение стратегических наступательных вооружений с неразвертыванием систем противоракетной обороны, а также с возможной договоренностью о стратегических средствах Великобритании и Франции. [56]

    А несколько позже — в ходе визита М. С. Горбачева во Францию в октябре 1985 года — было объявлено о снятии с боевого дежурства ракет СС-20, установленных с июня 1984 года, а также выражена готовность СССР заключить отдельное соглашение по ракетам средней дальности, вне зависимости от того, когда будет достигнута договоренность по вопросам стратегических наступательных и космических вооружений. В том же 1985 году впервые было заявлено о готовности СССР пойти на 50-процентное взаимное сокращение ядерных вооружений, достигающих соответственно территории США и СССР, при условии запрета космического оружия.

    Одним из первых шагов в области разоружения, предпринятых по инициативе М. С. Горбачева, стало также объявление Советским Союзом одностороннего моратория на подземные испытания ядерного оружия с 6 августа 1985 г. (40-я годовщина бомбардировки Хиросимы) сроком до 31 декабря 1985 г. и его готовности соблюдать мораторий и дальше в случае присоединения к нему Соединенных Штатов.

    Этому шагу М. С. Горбачев и Политбюро в целом придавали особое значение. Как предполагалось, полное прекращение испытаний ядерного оружия могло послужить мощным импульсом к прекращению гонки ядерных, а косвенно — и космических вооружений. Однако этот благородный замысел не имел шанса на успех ввиду однозначной и твердой негативной позиции США в отношении полного прекращения ядерных взрывов — они, оказалось, необходимы им как для совершенствования и создания новых типов ядерного оружия, так и для отработки некоторых компонентов космической системы ПРО. По тем же причинам застопорились и начавшиеся в марте 1985 года в Женеве советско-американские переговоры по вопросам ядерных и космических вооружений. В нарушение достигнутой в январе того же года договоренности о взаимосвязанном рассмотрении и решении этих вопросов американская сторона фактически отказывалась обсуждать проблему нераспространения гонки вооружений на космическое пространство. Поэтому в США, а соответственно и в Советском Союзе продолжал наращивать свои обороты маховик гонки вооружений.

    Для того чтобы остановить или хотя бы попытаться замедлить эту гонку, для начала требовалось предпринять энергичные и неординарные усилия на самом высоком уровне. В этом был главный смысл встречи М. С. Горбачева и президента США Р. Рейгана, состоявшейся 19–21 ноября 1985 г. в Женеве. [57]

    Надо сказать, что стремление советского и американского руководителей к личной встрече было обоюдным и движение к ней началось практически сразу после прихода М. С. Горбачева к руководству. Уже в первом письме Р. Рейгана, которое передал вице-президент Дж. Буш, прибывший на похороны К. У. Черненко, содержалось приглашение М. С. Горбачеву посетить Вашингтон так скоро, как это окажется ему удобным.

    В ответном письме М. С. Горбачева, направленном Р. Рейгану через пару недель, было выражено однозначно положительное отношение к мысли о проведении личной встречи с ним, но к вопросу о месте ее проведения, как и о сроке, было предложено вернуться дополнительно. Надо сказать, что по формально-протокольным мотивам у американской стороны были основания ставить вопрос о проведении встречи на территории США, поскольку, хотя последняя до этого советско-американская встреча в верхах в 1979 году состоялась на территории третьей страны (Вена), две предыдущие встречи в 1974 году (одна с Никсоном, другая с Фордом) проходили на советской территории.

    Но при том состоянии советско-американских отношений, в котором они находились в указанный момент, считалось неприемлемым нашему руководителю ехать в Вашингтон, о чем через некоторое время и было прямо сказано Рейгану, который не стал делать из этого проблемы, и к середине года было уже согласовано, что встреча состоится во второй половине ноября в Женеве.

    Значение предстоящей встречи трудно было переоценить. Ведь со времени предыдущей советско-американской встречи на высшем уровне прошло почти семь лет. К тому же за эти годы серьезно ухудшились как советско-американские отношения, так и мировая обстановка в целом. Напряженность в мире достигла опасного предела. В этих условиях нельзя было не использовать любой шанс переломить развитие событий — по крайней мере остановить нарастание военной опасности, а еще лучше — уменьшить ее.

    С самого начала представлялось ясным, что разговор в Женеве будет нелегким и что при всем нашем желании рассчитывать на достижение там крупных конкретных решений, прежде всего по центральной проблеме — по ядерным и космическим вооружениям, вряд ли приходилось. С учетом этого подготовка к встрече велась по двум направлениям. [58]

    Во-первых, в концептуальном плане ставилась цель достичь четкого взаимопонимания о недопустимости ядерной войны, о том, что в ней не может быть победителей и что ни одна из сторон не будет стремиться к военному превосходству и не будет пытаться ущемить законные интересы безопасности другой стороны. Имелось в виду, что достижение такого взаимопонимания было бы политически важно в любом случае, а тем более если бы подобное взаимопонимание удалось дополнить подтверждением готовности сторон предпринять действия материального характера в плане ограничения и сокращения вооружений, прекращения гонки вооружений на Земле и недопущения ее в космосе, то есть подтвердить на высшем уровне январскую договоренность министров.

    Во-вторых, даже при отсутствии больших шансов на успех представлялось целесообразным постараться все же договориться хотя бы по некоторым ключевым конкретным вопросам, прежде всего таким, как запрет космического ударного оружия в сочетании с 50-процентным сокращением ядерных средств СССР и США, достигающих территории друг друга, причем общее число ядерных зарядов на них у каждой из сторон было бы ограничено числом в 6 тыс. единиц.

    Этими целевыми установками руководствовалась советская сторона и в контактах с американской стороной в ходе подготовки встречи, и на самой встрече.

    Беседы М. С. Горбачева с Р. Рейганом один на один, которых было четыре, как и переговоры делегаций в полном составе, велись по-деловому, корректно и в то же время без сглаживания углов, а подчас приобретали и довольно острый характер. Потом Д. Риган — ?начальник штаба? Белого дома — в неофициальной беседе сказал, что с Рейганом еще никто не разговаривал так прямолинейно и с таким нажимом, как Горбачев.

    Наиболее крутым, как и ожидалось, был разговор в связи с американской программой ?звездных войн?. Рейгану было обстоятельно разъяснено, что решительная оппозиция СССР этой программе — это не пропаганда и не следствие какого-то недопонимания или боязни ?технологического отставания?. Это результат тщательного анализа, который говорит о том, что так называемый оборонительный ?космический щит? может понадобиться только той стороне, которая замышляла бы нанести первый, обезоруживающий удар по другой стороне. У стороны, которая не стремится обладать способностью для нанесения такого удара, не должно возникать желания обзавестись космической системой ПРО. [59] В случае же создания такой системы одной из сторон, что было бы прямым и грубым нарушением Договора по ПРО, подписанного в 1972 году, другая сторона неизбежно должна будет наращивать свои стратегические наступательные вооружения, а также принимать другие ответные меры. Следовательно, будет сохраняться порочный круг гонки вооружений с выводом ее на все более опасные витки.

    В связи с утверждениями Рейгана об отсутствии у США намерений стремиться к приобретению способности нанести первый удар было подчеркнуто, что в делах, затрагивающих сердцевину национальной безопасности, ни одна сторона не может и не станет полагаться только на заверения в добрых намерениях. О намерениях стороны и возможностях любой системы оружия судят по реальной политике и по боевым возможностям этого оружия, а не по заявлениям.

    Кстати, позже Рейган признался, что на него произвела впечатление убежденность Горбачева в том, что американская программа СОИ рассчитана на получение стратегического преимущества и даже на обеспечение способности нанесения первого удара. Признал он и то, что в таких вопросах нельзя основываться на словесных заверениях. Однако необходимых практических выводов из этих признаний американской стороной сделано не было — ни в Женеве, ни после нее.

    Итак, как и предполагалось, договориться в Женеве по конкретным вопросам, касающимся ядерных и космических вооружений, не удалось. Но наша программа-минимум оказалась выполненной. В совместном советско-американском заявлении по итогам встречи М.С.Горбачева и Р. Рейгана было констатировано, что ядерная война никогда не должна быть развязана, в ней не может быть победителей. Признав, что любой конфликт между Советским Союзом и Соединенными Штатами мог бы иметь катастрофические последствия, стороны также подчеркнули важность предотвращения любой войны между ними — ядерной или обычной — и заявили, что не будут стремиться к достижению военного превосходства.

    После длительных дискуссий, затянувшихся далеко за полночь, американская сторона согласилась включить в совместное заявление и положение, воспроизводящее советско-американское заявление от 8 января 1985 г. относительно предмета и целей женевских переговоров: предотвратить гонку вооружений в космосе и прекратить ее на Земле, ограничить и сократить ядерные вооружения и укрепить стратегическую стабильность. [60]

    Политически значимым было также подтверждение приверженности СССР и США режиму нераспространения ядерного оружия и задаче полного запрещения и уничтожения еще одного вида оружия массового уничтожения — химического.

    Не преувеличивая значения такого рода декларативных заявлений в условиях отсутствия договоренностей по конкретным вопросам ядерных и космических вооружений, советский руководитель вместе с тем имел основания дать в целом положительную оценку итогам своей встречи с президентом США в Женеве, что и было сделано им после возвращения в Москву в его докладе на сессии Верховного Совета СССР 27 ноября 1985 г.

    Таким образом, в течение 1985 года, еще до того, как сформировались в достаточно полном виде принципы нового политического мышления, в области военной и внешней политики отчетливо проявлялись направленность мыслей и действий М. С. Горбачева, метод его работы над соответствующими проблемами и стиль общения с профессионалами, занимающимися ими.

    В этой связи авторы хотели бы поделиться дополнительно некоторыми личными воспоминаниями и суждениями касательно происходивших перемен именно в той области, в которой работал каждый из них.

    С. Ф. Ахромеев.

    Формирование взаимоотношений нового политического и военного руководства

    Чтобы рассказ о событиях 1985–1990 годов, связанных с военной политикой и военным строительством Советского Союза, был более доходчив, авторы, как уже говорилось, избрали хронологический порядок их изложения.

    Однако проблему совместной работы политического и военного руководства за эти годы целесообразно, думается, рассмотреть в одном разделе. Тому есть несколько причин. Во-первых, уяснение позиций и действий того и другого особенно важно для понимания этого периода перестройки в целом. Они наложили на него заметный отпечаток. Во-вторых, их совместную деятельность трудно охватить и понять, если не рассмотреть их целостно. [61]

    Думаю, важно.знать, как вместе работали политические и военные руководители на переломе двух эпох, при переходе к новой внешней политике, выработке новой военной доктрины, новых форм и способов обеспечения безопасности страны, при новых взаимоотношениях с союзниками — социалистическими странами (которые к 1990 году перестали быть таковыми) и при быстро меняющихся связях с государствами блока НАТО — вероятными противниками.

    Для автора это нелегкая тема. Придется затрагивать крупные вопросы сегодняшней политики, то есть интересы нашей страны. Не все они стали уже историей. Придется писать о людях, исполняющих и сегодня высокие обязанности в нашем государстве, моих бывших коллегах по работе и о моих руководителях. Элементарная этика требует осмотрительности. Но если об этих взаимоотношениях не рассказать, будет многое непонятно при рассмотрении принципиальных решений, которые принимались в годы перестройки. Написать об этом необходимо и по другой причине. Слишком много по этому вопросу публиковалось измышлений и прямых спекуляций со стороны определенных сил у нас в стране и на Западе. И со временем этих спекуляций меньше не становится.

    Говоря о политическом руководстве государства, в первую очередь имею в виду М. С. Горбачева, Н. И. Рыжкова, Е. К. Лигачева, А. Н. Яковлева, Э. А. Шеварднадзе, В.А. Медведева, Ю.Д. Маслюкова, Б.Н. Ельцина. Именно они в силу их решающего влияния на формирование внутренней и внешней политики, определение путей развития экономики и строительства вооруженных сил ?делали погоду?. Конечно, в руководство входили также А. А. Громыко, Л. Н. Зайков, В. М. Чебриков. Но они все же в силу различных причин не оказывали столь решающего влияния на выработку новой политики в течение большей части рассматриваемого периода.

    У большинства руководителей во главе с М. С. Горбачевым детство и юность пришлись на годы Великой Отечественной войны и первые послевоенные годы. В силу возраста (дело объективное — каждому поколению свое) они не могли участвовать в войне. Им не пришлось воевать в тяжелые первые годы войны, драться против фашистских танков только с винтовками и бутылками с горючей смесью в руках, бессильно наблюдать (ибо бороться было нечем), как немецкие самолеты безнаказанно расстреливали на поле боя твоих товарищей и тебя самого, отступать на сотни километров, оставлять родную землю, выслушивая проклятия советских людей, обреченных нашим отступлением на жизнь в немецкой оккупации. [62] Они своими глазами не видели, как горят и рушатся под беспощадными сокрушающими ударами гитлеровцев наши города и села, гибнут мирные жители, уничтожается наше народное добро. Пишу об этом потому, что такие уроки, полученные на войне, врезаются не только в память, но и в характер человека, становятся его неотъемлемой сущностью. Они никогда не забываются.

    Но наши новые руководители имели другой опыт. Будучи в те годы детьми и юношами, они познали на себе нужду, видели страдания народа в годы войны в тылу или на оккупированной немцами территории: голод, холод, неустроенность, неизвестность и страх за близких, находящихся на фронте, труд иногда до полного изнурения и истощения. После войны некоторые из них на своих плечах вместе с фронтовиками испытали трудности послевоенного восстановления народного хозяйства.

    Это тоже опыт, который у думающего и совестливого человека, ставшего большим руководителем, воспитывал ответственность перед народом. Именно отсюда, по-моему, зародилась и проистекает их настойчивость в борьбе за мир. Думая над опытом людей, воевавших на фронте и не воевавших, но переживших трудности и муки народа в тылу в годы войны, я вывел, по крайней мере для себя, определенную своего рода закономерность (другие, может быть, с ней согласны не будут). Советские люди выступали и выступают против войны, но одни и сегодня надеются предотвратить ее преимущественно с помощью оборонной мощи (не случайно к ним относится большинство фронтовиков — ветеранов войны), другие отдают предпочтение политическим мерам ее предотвращения. Не случайны и сегодня острые дискуссии по этому вопросу в обществе. В течение многих лет (еще задолго до перестройки) я наблюдал, как остро сталкивались эти два взгляда на наилучшие способы обеспечения мира для нашего Отечества. С этой объективной трудностью (а я много думал об этом) предстояло встретиться при совместной работе после 1985 года нашим политическим и военным руководителям. Глубоко убежден — нельзя недооценивать того, что Хрущев и Брежнев войну в полной мере испытали на себе, находясь на фронте. Военный опыт, особенно первого периода войны, отсутствие до июня 1944 года второго фронта в Европе в значительной мере определили их недоверие к Западу. [63]

    На политику Хрущева и Брежнева сегодня так и нужно смотреть — с учетом военно-исторической обстановки тех лет и исторической правды, а не исходя из сегодняшних сиюминутных политических интересов какой-то группы или партии. С грузом их военного опыта было бы практически невозможно пойти на тот крутой перелом нашей внешней политики, который осуществил М. С. Горбачев в 1987–1990 годах. Для этого нужно было новое поколение советских политических руководителей, с другим опытом и другим мышлением.

    Совершенно ясно, что М. С. Горбачев, Н. И. Рыжков, Е. К. Лигачев, Э. А. Шеварднадзе, В. А. Медведев задолго до 1985 года во многом по-другому (один меньше, другой больше), чем прежнее руководство, смотрели на нашу советскую действительность, на отношения между социалистическими и капиталистическими странами, на социалистический интернационализм, на обеспечение безопасности и поддержание обороноспособности страны. Не говорю о А. Н. Яковлеве, отрицательное отношение которого в целом к нашей системе, по-моему, сформировалось гораздо раньше. И эти взгляды новых руководителей с 1985 года начали энергично и быстро воплощаться в конкретную политику внутри страны и в новую внешнюю политику.

    Как начальник Генерального штаба, я сразу это почувствовал, будучи вовлеченным в решение многих проблем по долгу службы. И через довольно короткое время мне показалось, что некоторые решения новым руководством недостаточно глубоко продумываются, слишком легко принимаются, проявляется при этом немалая самоуверенность. К советам осторожных и опытных людей новое руководство недостаточно прислушивается. А в целом программа действий его не сформирована и не сформулирована. Действует оно, исходя из отдельных, хотя и крупных, решений. Но это были первые впечатления, и я к ним старался относиться самокритично. Мало того, я подавлял их в себе.

    В целом же политическое руководство действовало энергично. Видно было стремление найти выход из трудностей внутри страны и обеспечить прорыв во внешней политике. Появлялись совершенно новые, неожиданные идеи и инициативы. Чувствовалось, М. С. Горбачева не сковывают обстоятельства, которые труднопреодолимой стеной стояли перед старым руководством.

    Такое у меня сложилось мнение о новом политическом руководстве к осени 1985 года. В принципе не изменилось оно и через шесть лет. [64]

    Совсем по-иному обстояло дело с военными руководителями. Они были по возрасту старше и были профессиональными военными. (Министр обороны С. Л. Соколов, первые заместители министра — С. Ф. Ахромеев, В. И. Петров, В. Г. Куликов, начальник главного политуправления А. Д. Лизичев, главнокомандующие видами вооруженных сил — Ю. П. Максимов, Е. Ф. Ивановский, А. И. Колдунов, А. А. Ефимов, С. Г. Горшков, заместитель министра по вооружению В. М. Шабанов).

    За исключением Лизичева, в 1985 году им было от 62 до 65 лет (Соколову — 73 г.). Все являлись участниками Великой Отечественной войны. Вышли из горнила войны молодыми, имея большую жизненную и военную закалку. После войны получили полноценное военное образование и опыт военного руководства в крупных масштабах. К 1985 году они зарекомендовали себя опытными военачальниками. В основе их взглядов на внешнюю и военную политику страны были твердая установка на защиту того, что было достигнуто Советским Союзом в деле послевоенного устройства Европы и мира. Решения Потсдамской конференции, границы в Европе, установленные ею и подтвержденные в Хельсинки в 1975 году, по их мнению, пересмотру не подлежали. Создание ядерного оружия, стратегических ядерных сил, рождение и укрепление социалистического немецкого государства — ГДР, несколько позже Организации Варшавского Договора, установившееся военное равновесие между Варшавским Договором и НАТО только укрепили установившиеся взгляды военных руководителей. В обострении обстановки после 1945 года и в ?холодной войне?, как считали все мы, виноваты были главным образом США и другие государства НАТО. Основу безопасности Советского Союза мы видели в поддержании Советских Вооруженных Сил и армий других государств Варшавского Договора примерно на том же уровне, на котором находились вооруженные силы НАТО. Наши стратегические ядерные силы, полагали мы, должны быть примерно равными американским. Считалось необходимым для нашей безопасности наличие в Центральной Европе крупной группировки вооруженных сил Варшавского Договора, ядром которых были бы советские войска. По убеждению военных, эта группировка не должна была уступать соответствующей группировке НАТО. Доводы о том, что наши войска находятся на территории других государств и это не может продолжаться вечно, нами не воспринимались должным образом. Кроме того, такого же мнения при оценке состояния своих войск придерживались и в НАТО. [65] И такая позиция двух блоков была одной из немаловажных причин тупика на многих переговорах и в конечном итоге одной из причин продолжающейся гонки вооружений.

    Вот при таких подходах и взглядах политического и военного руководства на обстановку в мире, и в частности в Европе, М. С. Горбачев и его соратники с начала 1986 года приступили к разработке нового курса советской внешней политики. К этому времени политическое руководство и военные, ознакомившись с позициями друг друга, поняли, какие немалые трудности их ждут при совместной работе.

    Работа шла как бы по трем направлениям. Первое — обеспечение обороноспособности страны и поддержание вооруженных сил в необходимой боевой готовности. Второе — оказание помощи народу и правительству со стороны вооруженных сил в чрезвычайных ситуациях, при авариях, стихийных бедствиях, а также помощь в уборке урожая, при строительстве в народном хозяйстве. Третье — совместное решение внешнеполитических проблем, связанных с военными вопросами. Постараюсь в этой главе дать хотя бы фрагментарное представление о такой совместной работе. Понимаю, это будет неполное и иллюстративное (на отдельных примерах) изложение. Но делаю это сознательно, поскольку более обстоятельно о работе по всем трем направлениям в отдельности будет рассказано в последующих главах книги.

    Главное в совместной работе политического руководства и военных заключалось, конечно, в обеспечении безопасности страны и строительстве вооруженных сил. М. С. Горбачев не медлил с изучением оборонных проблем и установлением контактов с высшим командным составом армии и флота. В течение апреля — июня 1985 года он несколько раз заслушивал доклады министра обороны и начальника Генштаба о состоянии армии и флота, их предназначении и планировании применения. Живо интересовался материальным обеспечением офицеров, сержантов и солдат, научно-исследовательскими работами в области вооружений (параллельно по этим вопросам он нередко встречался с учеными). За эти месяцы я заметил у него определенное скептическое отношение к генералам и адмиралам. Он не раз задавал вопросы, не много ли их в вооруженных силах, все ли они заняты делом. Высказывал мнение (правда, осторожно), полностью ли соответствует современным требованиям существующая структура Вооруженных Сил. [66]

    Не раз спрашивал, нужно ли иметь в управленческой структуре создававшиеся в это время Главные командования войск направлений. Мы убеждали Горбачева, что они необходимы. Рассказывали, что вопрос об их организации обсуждался длительное время. Территория Советского Союза огромна — 22,4 млн. км . Военно-политическая обстановка в Европе, на Дальнем Востоке и на Юге различна. Группировки Вооруженных Сил страны на этих направлениях в значительной мере самостоятельны. Они возникли десятки лет тому назад. Кроме этих группировок в 60–80-х годах были сформированы и получили развитие стратегические ядерные силы, войска ПВО страны, воен-но-мсоские силы в составе нескольких флотов, воздушные армии тяжелых бомбардировщиков, воздушно-десантные и другие войска. Даже в мирное время, не говоря уже о военном, Министерству обороны стало крайне сложно управлять из центра Вооруженными Силами такого состава.

    Поэтому и встал вопрос об учреждении Главных командований войсками направлений в Европе, на Юге и на Дальнем Востоке. В подчинение каждого из Главных командований предполагалось передать несколько военных округов, флот, воздушную армию. Наконец, в 1984 году после жарких дискуссий решение о создании Главных командований войск направлений правительством было одобрено. Это сделало систему управления Вооруженными Силами более надежной и гибкой. Нужно отдать должное: инициатором образования Главных командований войск направлений выступил маршал Н. В. Огарков. Он же вложил немало труда в их практическую организацию.

    Чувствовалось, что Генсек внимательно присматривается к министру обороны и начальнику Генштаба и оценивает их деятельность. Если говорить откровенно, то С. Л. Соколов и я в не меньшей степени старались понять, какими качествами обладает новый Генсек, как он решает оборонные проблемы. Все вопросы М. С. Горбачева мы воспринимали как естественный интерес руководителя, ставшего Верховным Главнокомандующим.

    В июле 1985 года министр обороны проводил в Белорусском военном округе сбор командующих войсками округов, флотов и их заместителей, а также руководящих работников министерства обороны с целью повышения их оперативной подготовки и изучения новой техники. Он пригласил на него М. С. Горбачева. Михаил Сергеевич присутствовал на некоторых занятиях, на общевойсковом учении, осмотрел новую военную технику. [67]

    В заключение М. С. Горбачев выступил перед высшим командным составом Вооруженных Сил. Остановился на ближайших планах Политбюро ЦК КПСС и правительства в области экономики и поставил задачу по поддержанию на должном уровне обороноспособности страны и боевой готовности армии и флота. Говорил он ясно, четко, задачи ставил понятные, реалистичные. Выступление присутствовавшим понравилось. Горбачев высшим командным составом был принят хорошо.

    Пожалуй, наиболее показательными с точки зрения взаимоотношений политических и военных руководителей являются их подходы и работа по обеспечению безопасности Советского Союза в Европе. При решении этой проблемы определились наибольшие различия в позициях политического руководства и военных.

    Два фундаментальных вопроса все 40 лет (1945–1985) разделяли Советский Союз, с одной стороны, и США, Великобританию, Францию, а затем и ФРГ — с другой. Первый: нерешенность германской проблемы. Вместо единого германского государства после войны образовались два: ФРГ — капиталистическое и ГДР — социалистическое. Второй: в странах Центральной Европы образовались государства с социалистическими режимами. Это по существу было главной причиной развернувшейся вскоре после победы над гитлеровской Германией ?холодной войны? и гонки вооружений. Расхождения действительно носили фундаментальный характер. Запад считал, что образование социалистических режимов в Болгарии, Венгрии, ГДР, Польше, Румынии и Чехословакии было навязано Советским Союзом в результате пребывания на их территории в тот или иной период советских войск. Советский Союз, коммунистические партии вышеупомянутых стран, а затем и их верховные органы власти, а в ряде стран большая часть населения, как я думал, считали свершившиеся изменения естественным итогом второй мировой войны и на этой основе строили не только политику, но и всю жизнь и деятельность своих государств и народов. Запад же, считая эти изменения противоестественными, делал все для того, чтобы итоги второй мировой войны в этой части Европы переиграть в свою пользу.

    40 лет видимых положительных итогов Западу не принесли. Но в Советском Союзе и у его союзников постепенно росли внутренние противоречия и трудности. Постепенно менялись настроения у народов восточноевропейских стран не в пользу социализма. [68] Причины этих изменений и трудностей не предмет рассмотрения здесь. Отмечу лишь, что причиной была, очевидно, и постоянная гонка вооружений. Мы, в Советском Союзе, с тревогой и беспокойством наблюдали, как среди народов ГДР, Венгрии, Польши и Чехословакии растет недовольство политикой своих правительств и Советского Союза, хотя как раз СССР делал очень много для укрепления дружбы между нами. Некоторым союзным странам мы не раз оказывали и экономическую помощь. В течение многих лет я был тесно связан с военным руководством союзных стран, особенно с начальниками генеральных штабов. Они, правда, осторожно, но тоже делились своими опасениями. Какого-то ясно видимого выхода из нараставших трудностей не просматривалось. Таким образом, узел противоречий между Востоком и Западом, завязанный в Европе более 40 лет назад, продолжал к 1985 году оставаться основным. Эти противоречия стали главным препятствием для новой внешней политики СССР.

    М. С. Горбачев с приходом к власти весной 1985 года довольно быстро понял, что без радикального изменения ситуации в Европе не удастся прекратить ?холодную войну? и гонку вооружений в мире, а следовательно, будет невозможно и наладить нормальные политические и экономические отношения с Западом, что, как я думаю, он считал одной из основных задач своей внешней политики. Следует заметить, что советское руководство действовало не единолично. Оно согласовывало с руководителями союзных стран основы этой политики, равно как и свою линию на прекращение впредь какого-либо вмешательства со стороны СССР в их дела, подразумевая под этим в том числе и предотвращение нашего военного давления и вооруженного вмешательства во внутренние процессы, которые могут происходить в их странах. Тогда же совместно с союзниками была разработана новая военная доктрина государств Варшавского Договора.

    Должен оговориться, что я рассматриваю только военную сторону нашей внешней политики в Европе. Не касаюсь ее политической и, если хотите, моральной стороны. Как коммунист я, наверное, должен был бы это сделать, но тогда вышел бы далеко за пределы поставленной при написании этой книги цели.

    Не могу с уверенностью судить о том, были ли ясны руководителям государств Варшавского Договора все возможные последствия событий. Ведь невмешательство СССР в их внутренние дела при определенных условиях может привести к крутым поворотам, к таким изменениям в государственном и общественном устройстве их стран, которые в корне преобразуют Европу. Однако на Западе выводы из новой политики Советского Союза, несомненно, были сделаны. [69]

    Что касается руководства Министерства обороны и Генерального штаба, то они еще в 1987 году предвидели возможные последствия этой политики для всей системы обороны нашей страны на Западе и для Варшавского Договора. В течение 1986–1987 годов министр обороны С. Л. Соколов и я как начальник Генерального штаба много раз обсуждали положение, в котором могут оказаться наши Вооруженные Силы, если рухнет созданная после войны система безопасности Советского Союза и других стран Варшавского Договора в Европе.

    Летом 1987 года М. С. Горбачеву новым министром обороны Д. Т. Язовым и мной был представлен по этому вопросу обстоятельный документ с просьбой рассмотреть обостряющуюся обстановку и возникавшие проблемы совместно с военными. Знаю, что документ М. С. Горбачевым был рассмотрен, но без нас, и, как я понял, не случайно. В этом проявился стиль Горбачева: решать в интересах дела крупнейшие военно-политические проблемы с военными поэтапно, не обостряя отношений с ними, где это возможно, постановкой в лоб крупного и неприемлемого в целом для них вопроса.

    События в Европе между тем развивались. Решающими в их цепи были ликвидация ?берлинской стены? и пограничного режима на границе ГДР с ФРГ в ноябре 1989 года. После ликвидации ?стены? стало ясно, что судьба послевоенного порядка, существовавшего в Европе почти 45 лет, предрешена. В течение буквально двух-трех недель была расстроена экономика ГДР, и объединение Германии стало неизбежным. Тем более что за это выступало большинство немцев, в том числе и в ГДР. Немного раньше или позже произошли известные изменения в Болгарии, Венгрии, Польше, Румынии и Чехословакии.

    Система послевоенной безопасности Советского Союза, на которую советским народом было затрачено столько усилий и которая до 1985 года была основой нашей внешней политики в Европе, рухнула.

    Но дело не обстояло настолько просто, чтобы остановиться только на этих отрицательных для нас последствиях. Новая внешняя политика за 1986–1989 годы привела одновременно к значительному улучшению отношений с США и странами Западной Европы, к снижению военной напряженности, уменьшению военной опасности для Советского Союза, и это достигнуто было не военными, а политическими средствами. Для советского военного руководства это было непривычным и новым. Создалась парадоксальная ситуация: старые, достигнутые в войне военно-политические позиции в Европе мы теряли, но новые политические позиции и доверие народов Европы мы приобретали. Вот эту противоречивую суть положения при анализе событий того времени военным сразу понять было трудно. Во всяком случае, не всем это в короткий срок удавалось.

    Однако как человек военный я должен проанализировать в первую очередь изменения в стратегической ситуации. И в ней нельзя ничего упрощать. Утверждать, что, уменьшив военную опасность для нашей страны политическими методами, мы ничего не потеряли, было бы неверным. Мы потеряли своих военных союзников, распался Варшавский Договор в том виде, в каком он существовал в течение 35 лет. Потеряны стратегические позиции СССР в Европе. Изменится ли теперь положение нашей страны в Европе? Конечно. Наше влияние в Европе уменьшилось. Было бы несерьезным утверждать обратное. Значительно осложнилось положение наших Вооруженных Сил. Завершена эвакуация наших войск из Венгрии и Чехо-Словакии, продолжается — из Германии и Польши. Еще более обострилась проблема обустройства войск на Родине.

    Теперь совершенно по-другому, на иных принципах нужно строить оборону Советского Союза. Но всему этому не следует удивляться и возмущаться. В такие переломные моменты крутые повороты в политике неизбежны, и возможны крупные, иногда неожиданные результаты. При таких поворотах что-то теряешь, а что-то приобретаешь. Это неизбежно. Для нас, военных, 1986–1989 годы явились порой больших потрясений. Не ради личной корысти мы воевали с фашистами, укрепляли оборону Отечества. А теперь на наших глазах рушилось дело жизни и труда нашего поколения. Создание новой системы безопасности (какой она еще будет, неизвестно) — дело не нашего поколения, это задача уже тех, кто пришел и придет нам на смену.

    Ни разу на моей памяти М. С. Горбачев обстоятельно военно-политическую обстановку в Европе и перспективы ее развития в 1986–1988 годах с военным руководством не обсуждал. [71] Правда, нередко по какой-то частной европейской проблеме принимались решения с участием военных. В соответствии с уже принятым конкретным решением военные вносили предложения, касающиеся вооруженных сил. Отдельные вопросы европейской политики рассматривались с участием военных на межведомственной комиссии, занимавшейся вопросами переговоров. Думаю, М. С. Горбачев понимал всю сложность и даже опасность вынесения на обсуждение с участием военного руководства проблемы Европы в целом и безопасности Советского Союза в этом регионе. Подвергалось коренной ломке все понимание военным руководством сущности обороноспособности страны в Европе. Новая политика как бы отменяла то, что когда-то было завоевано ценой огромной крови и миллионов жизней, но на смену приходило доверие между Западом и Востоком и не меньшая безопасность для СССР, если говорить о сегодняшнем дне.

    Выше я говорил о своем восприятии событий 1986–1989 годов. Теперь постараюсь взглянуть на все эти события с позиций середины 1991 года. Какой сегодня (хотя обстановка в Европе еще далеко не определилась) представляется мне наша внешняя и военная политика в Европе за прошедшие шесть лет?

    В целом, с учетом всех обстоятельств, которые имели место начиная с 1945 года и до настоящего времени, она представляется оправданной. Для страны было необходимо закончить конфронтацию с Западом, которая продолжалась почти полвека и так дорого нам обходилась. В результате наших внешнеполитических усилий это было сделано. Прекращается ?холодная война?. Создана база для восстановления доверия с США и странами Западной Европы.

    Объективная реальность, однако, заставила СССР пойти на фундаментальные уступки. О них говорилось. Запад тоже пошел на серьезные уступки, но на меньшие. Он сохранил военную организацию НАТО в Европе. Для чего? Для противовеса Советскому Союзу, хотя в ее сохранении есть и другие причины. Несмотря на фундаментальность советско-германских договоров 1990 года и нормализацию отношений сегодня, только время покажет, что будет представлять из себя объединенная Германия, как она поведет себя по отношению к Советскому Союзу. Эти два фактора, я думаю, на будущее — предмет серьезного беспокойства для Советского Союза. [72]

    При рассмотрении других больших военных и военно-политических проблем (не считая европейской) к мнению военного руководства М. С. Горбачев относился одновременно и уважительно, и критически. Он неоднократно говорил нам: ?Мы ценим ваше мнение как профессионалов, как теоретиков и практиков военного дела. Но вы люди заинтересованные, добиваетесь, чтобы проблема решалась так, как вами предлагается. Давайте послушаем мнение других, в том числе политиков и ученых?. В принципе верно. Председатель Совета Обороны страны и Верховный Главнокомандующий Вооруженными Силами должен, видимо, только так рассуждать и действовать. Но когда решается вопрос сугубо военный, мнение военного руководства, наверное, нужно учитывать особенно внимательно, так как люди, ответственные за оборону страны, в этом деле наиболее компетентны.

    В 1985–1988 годах военные вопросы в основном рассматривались и решались с этих позиций. В соответствии с принятым распорядком работал Совет Обороны страны. Своевременно были рассмотрены и утверждены планы развития Вооруженных Сил до 1990 года, научно-исследовательских и опытно-конструкторских работ и серийных поставок в области вооружений. Они обсуждались в свободной дискуссии с приглашением представителей заинтересованных ведомств: Госплана, министров оборонных отраслей промышленности, ученых. В основном своевременно рассматривались другие важные вопросы, которые ставило военное руководство. Очень дружно и согласованно мы работали с Ю. Д. Маслюковым и И. С. Белоусовым. У меня навсегда остались к ним самые теплые дружеские чувства.

    При непосредственном участии и под руководством М. С. Горбачева и Н. И. Рыжкова был продолжен анализ, начатый еще при Д. Ф. Устинове, американской программы СОИ (создания противоракетной обороны США). При этом были намечены наши контрмеры. Даны на этот счет задания. Причем разрабатывались различные варианты, в зависимости от того, какие темпы наберут американцы при реализации своей программы СОИ. Состоялось несколько выездов М. С. Горбачева в научно-исследовательские учреждения, где наиболее крупные проблемы были изучены на месте. Председатель Совета Обороны постоянно подчеркивал, что при решении вопросов обороноспособности страны необходим широкий и реалистический подход, учет экономических возможностей страны. Обсуждения проходили свободно, остро. Нередко Горбачеву приходилось умерять горячность и темперамент спорящих, вести полемику в рамках допустимого. Работу он строил демократично, но последнее слово, разумеется, оставлял за собой. [73]

    Однако обстановка в области экономики усложнялась. Начальник Генштаба знал об этом, так как часто присутствовал на заседаниях Политбюро ЦК КПСС. Участие в его работе позволяло уяснить и реально наблюдать развертывание борьбы политических сил и обострение экономических трудностей в стране. Будучи должным образом информированным, начальник Генерального штаба помогал руководству Генштаба ориентироваться во внутренней и внешней обстановке. И уже к началу 1988 года нами (хотя никаких заданий мы сверху еще не получали) стала осознаваться как необходимость, так и возможность (с учетом всех внешних и внутренних обстоятельств) одностороннего сокращения наших Вооруженных Сил.

    И еще об одном. О противоречиях между политическим и военным руководством в 1985–1990 годах и о возможности ?военного переворота?, о чем так много рассуждали и у нас, и на Западе.

    Что касается противоречий, то они, разумеется, были. Я старался показать их. Где есть совместная работа над решением крупных военно-политических проблем, разрешается свободное изложение взглядов на пути их решения, там есть и противоречия. О некоторых я намерен рассказать в последующих главах. Но ведь такие противоречия — дело естественное. Различные мнения при решении вопросов на государственном уровне — это не только столкновение взглядов, но и столкновение интересов различных ведомств (внешнеполитического, военного, военно-промышленного, научных кругов и др.), отражение их ответственности перед народом и государством за порученное дело. Имели место споры и у нас. При моей работе в Генеральном штабе помню споры (и очень острые) с Э. А. Шеварднадзе, но была с ним и совместная продуктивная работа. Спорили с Е. К. Лигачевым, Л. Н. Зайковым. Все это, повторяю, естественное дело. Конечно, приятного в острых дискуссиях с руководством мало. Рубцы от них чаще остаются у подчиненных, хотя и для руководителей они не проходят бесследно. Трудное это дело — решать крупные государственные вопросы. Но главное в другом — уже принятое политическим руководством решение никогда военными не оспаривалось и беспрекословно выполнялось. И всякие домыслы о каком-то сопротивлении военных перестройке в стране и в партии никаких оснований под собой не имеют. Это заведомая неправда. Мало того. [74] Вооруженные Силы и их руководители внесли в развитие перестройки большой вклад. Без активного участия военных в разработке внешней политики она была бы просто немыслима. На крутых поворотах перестройки в 1989–1991 годах военные твердо и последовательно поддерживали руководство государства и М. С. Горбачева лично. Конечно, политику и на государственном уровне делают живые люди, которые взаимосвязаны определенными отношениями, симпатиями и антипатиями. Поэтому сгущение красок при докладах руководству о деятельности военных вообще и конкретных лиц и даже нечто большее, наверное, было, есть и будет. Не избежали всего этого мы, военные, в годы перестройки. Пришлось такое испытать на себе. Но это частности. Причем, к чести М.С.Горбачева, он не менял отношения к человеку (в данном случае говорю, конечно, только о себе) в зависимости от того, что про него докладывалось. Имел свое собственное мнение. Но главное несомненно в другом — военные ответственно выполняли свой долг, знали свое место при совместной работе с политическим руководством.

    Что же касается возможности так называемого военного переворота в Советском Союзе, то должен сказать, что за время совместной работы с М.С. Горбачевым, А. А. Громыко, Н. И. Рыжковым, с другими руководителями ни один из них никогда прямо или косвенно даже намеком не высказал сомнения в верности военных руководителей своему долгу перед народом и военной присяге. Уверен, у политического руководства никогда такого сомнения и не было. По большому счету между руководством государства, правительства и высшим командным составом имело и имеет место полное доверие.

    Это естественно. С первых лет Советской власти у высшего командного состава армии и флота глубочайшее уважение к политическому руководству, если можно так выразиться, ?заложено в крови?. Для них понятие дисциплины связано прежде всего с партийной дисциплиной, с уважением к В. И. Ленину, к марксистско-ленинскому учению. Высшее военное руководство (а я имел возможность убедиться в этом лично за 18 лет службы в центральном аппарате) всегда было исключительно дисциплинированно и уважительно относилось к руководству политическому. Да, сегодня происходит переосмысление самого понятия политического руководства. В армии и на флоте это тоже происходит. [75] Теперь для высшего командного состава высшим государственным руководством являются Съезд народных депутатов, Верховный Совет, Президент СССР. ЦК КПСС и его Политбюро теперь не стоят над руководством государства. Это генералами и офицерами понято, усвоено и принято. И если некоторые люди утверждают обратное, то только потому, что они преследуют при этом определенные политические цели. Само же поведение военных по отношению к государственному руководству не изменилось. Оно осталось таким же ответственным и уважительным, как раньше. Для военных закон один: управляют государством, а также армией и флотом избранники народа.

    Я абсолютно уверен (весь мой опыт подсказывает это): пока существует наше Отечество, СССР, как единое федеративное государство самостоятельных в экономическом и политическом отношении республик, государство с надежной социальной защитой трудящихся, и пока эти ценности нашего общества руководство государства отстаивает, Вооруженные Силы СССР будут неуклонно и последовательно выполнять решения и приказы государственного руководства. Если будут проведены конституционным порядком изменения в государственном и общественном устройстве, военные их примут и будут уважать.

    Поэтому домыслы о ?военном перевороте? распространяются на Западе или со злым умыслом, чтобы нанести вред Советскому Союзу, или из-за непонимания места и роли военного руководства в СССР.

    Когда же о возможности ?военного переворота? у нас в стране говорят наши внутренние, советские политиканы, то они имеют конкретную цель: вызвать у советского народа неприязнь и недоверие к высшему командному составу Вооруженных Сил страны, создать в стране напряженность, при которой они только и могут решить свои, совершенно чуждые народу политические цели способами, противоречащими Конституции СССР. К сожалению, не удержался на позициях корректности и правды Шеварднадзе, который после отставки с поста министра иностранных дел начал говорить о возможном участии военных в установлении диктатуры в стране. Уж кому-кому, а ему-то известна заведомая неправда таких утверждений{8}. [76]

    Наверное, было бы неправильным обойти, рассказывая о взаимоотношениях политического и военного руководства, такой драматический момент, как безнаказанный перелет госграницы и посадка рядом с Красной площадью легкомоторного самолета западногерманского гражданина Руста. Происшедшее характеризовало противовоздушную оборону, а неизбежно и руководство Министерства обороны очень негативно. Безнаказанно такой перелет мог произойти только в результате халатности и безответственности при несении боевого дежурства. Народ был возмущен случившимся, и это возмущение было справедливым. Детальное расследование показало, что самолет Руста службой радиолокационного наблюдения был обнаружен на малой высоте, а также обнаружен и поднятым в воздух самолетом-перехватчиком ПВО. Его полет мог быть своевременно пресечен еще в районе границы. Далее происходит, по крайней мере для меня, необъяснимое. Вся информация о нарушителе была доложена командующему армией ПВО Ленинградского региона. Он этой информации не поверил. Главкому войск ПВО и на Центральный командный пункт ничего не доложил, цель (самолет Руста) с контроля снял. В ходе длительного расследования командующий вразумительного объяснения своему решению, совершенно недопустимому для руководителя ПВО, так и не дал.

    Возможно, многие читатели воспримут это как запоздалое оправдание. Но я пишу так, как случилось на самом деле. Произошло нелепое, почти невероятное событие, когда крупный военный руководитель принял в нарушение приказа министра обороны СССР из ряда вон выходящее, совершенно недопустимое в его положении решение. Самолет Руста на предельно малой высоте (40–50 м) продолжил полет и совершил посадку в Москве.

    Произошло это во второй половине дня 28 мая 1987 г. М. С. Горбачев находился в это время в Берлине на заседании Политического Консультативного Комитета государств — участников Варшавского Договора. С ним находился и министр обороны С. Л. Соколов. В час ночи 29 мая из Берлина меня вызвали к телефону. Доложил Горбачеву обстоятельства происшедшего. Из того, что я выслушал в ответ, слова: ?Позор... Это равно по последствиям чернобыльской трагедии...? — представлялись самыми мягкими. Но все они были справедливыми. Удивляться тут было нечему. [77]

    Политбюро ЦК КПСС действовало быстро, решительно и круто. Последовало снятие с занимаемых должностей главкома войск ПВО главного маршала авиации А. И. Колдунова, ряда других больших и малых руководителей ПВО. Освобожден от должности министр обороны С. Л. Соколов. Вина военного руководства была бесспорной. В таких случаях на строгость жаловаться не принято. Строгость здесь уместна и справедлива.

    Однако освобождение от должности именно министра обороны лично для меня и сегодня не вполне понятно. Уж если вести речь о персональной ответственности и освобождении от должности ответственного руководителя, то в данном случае логичнее было бы в первую очередь спросить с начальника Генерального штаба, который отвечает непосредственно за управление Вооруженными Силами (а все, что произошло при полете и посадке Руста, было связано с безответственностью командующего армией, то есть звена в системе управления). И освобождать от должности следовало одного начальника Генштаба или его вместе с министром обороны.

    Но порядок тогда был такой, что с Политбюро не очень-то можно было поспорить или тем более попросить от него объяснений. Однако с учетом того, что в последующие годы за упущения в работе с тяжелыми и крайне тяжелыми последствиями в различных других областях жизни государства с руководителей спрашивали очень снисходительно или вообще чаще всего их оставляли в покое, принятые тогда меры к военным выглядят исключением из общего правила. Непонятно и другое. Почему, когда против Вооруженных Сил была организована настоящая травля, когда они были подвергнуты оскорблениям и унижениям, что наносило большой ущерб их боеготовности, действенного отпора этому со стороны государственного руководства не давалось. Не дается такого отпора распоясавшимся силам и сегодня.

    Может быть, у читателей, ознакомившихся с моими размышлениями о взаимоотношениях политического и военного руководства в годы перестройки, сложится впечатление, что я сгустил краски, кое-где ?плачусь в жилетку?, жалуюсь на руководство государства. Я написал так, как виделось мне на самом деле. Наверное, к военным можно предъявить не меньше претензий за их работу, за совершенные ошибки в эти годы. Но трудное было время. Будущее покажет, я думаю, что 1989–1991 годы были самыми тяжелыми в переломной эпохе переустройства нашей Родины. [78]

    Г. М. Корниенко.

    Изменения в руководстве советской дипломатии

    Дипломатическое ведомство оказалось первым, в котором произошла смена руководства.

    Избрание А. А. Громыко 2 июля 1985 г. на пост Председателя Президиума Верховного Совета СССР для меня лично не явилось неожиданным. Не от него самого, но мне было известно, что он хотел бы занять этот пост со времени кончины Л. И. Брежнева. Знал я, что не возражал против этого и Ю. В. Андропов, не хотевший первоначально сам занимать этот пост, — поэтому он более полугода оставался вакантным. Однако тогда этому воспротивились некоторые другие члены руководства, в первую очередь Д. Ф. Устинов, и дело кончилось вновь совмещением постов Генерального секретаря ЦК КПСС и Председателя Президиума Верховного Совета СССР. По той же причине не сбылось желание А. А. Громыко и при К. У. Черненко.

    Когда же на мартовском (1985 г.) Пленуме ЦК КПСС с предложением об избрании Генеральным секретарем М. С. Горбачева выступил именно Громыко, мне сразу подумалось, что теперь наконец осуществится его желание.

    С отходом А. А. Громыко от руководства МИДом закончилась целая эпоха в советской дипломатии. Только на посту министра он находился 28 лет, а если иметь в виду, что его вклад в советскую дипломатию стал заметным уже начиная с 1943 года, после его назначения в возрасте 34 лет послом СССР в США, то его влияние на внешнюю политику нашей страны было и того длительнее.

    Наряду с недюжинным интеллектом, которым его одарила природа,. самой сильной стороной Громыко как руководителя дипломатической службы великой державы являлся высокий профессионализм. Обладая огромным багажом знаний, необходимых в повседневной работе дипломата, и поразительными аналитическими способностями, он больше всего ценил наличие того и другого также у своих коллег и подчиненных. Не терпел он верхоглядства, краснобайства, приблизительности в анализе того или иного вопроса. Не прощал недобросовестности, был очень требователен, но справедлив. Он вполне терпимо и даже с уважением относился к тому, кто не во всем соглашался с ним, отстаивал свою точку зрения, если он ее должным образом аргументировал. Громыко не обязательно сразу соглашался с приводимыми доводами, но если они его убеждали, то учитывал их в дальнейшем. [79]

    То, что новым министром иностранных дел М. С. Горбачев предпочтет иметь не профессионала-дипломата, а политического назначенца, тоже можно было предполагать. К этому времени было уже ясно, что М. С. Горбачев намерен сказать свое собственное слово во внешней, равно как и во внутренней, политике. Поэтому естественно было ожидать, что он захочет поставить во главе МИДа своего единомышленника, не скованного установившимися взглядами в этой области.

    Но на ком именно он остановит свой выбор — это до последней минуты было неясно. И то, что его избранником стал Э. А. Шеварднадзе, действительно оказалось неожиданным, хотя я не могу сказать, что это было неприятной неожиданностью.

    Раньше я не знал Э. А. Шеварднадзе сколько-нибудь близко, но много слышал о нем хорошего как о неординарном, интересном человеке, экспериментирующем в Грузии. Несколько смущало, по правде говоря, то, что принадлежал он к числу тех, кто в свое время особенно отличался славословием в адрес Л. И. Брежнева, но хотелось списать это на южный темперамент. Во всяком случае, радовало то, что он рьяно взялся за освоение новой для него сферы деятельности, и в этом он пользовался поддержкой и помощью старожилов высотного здания на Смоленской площади.

    Надо сказать, технику дипломатии новый министр освоил довольно быстро. Что, однако, к сожалению, стало вскоре бросаться в глаза, и что впоследствии станет не менее, а еще более характерным для Шеварднадзе — так это недооценка им настоящего профессионализма в дипломатии, игнорирование дипломатических знаний и опыта, если только они не служили его представлению о целесообразности или нецелесообразности какого-то действия в данный момент.

    Похоже было, что Э. А. Шеварднадзе рассчитывал, что привносимая во внешнюю политику новизна и смелость сами по себе перекроют любые изъяны в профессионализме. Он пытался даже теоретически обосновать такой свой подход, заявляя, что самый высокий профессионализм не может заменить правильной политической установки. Хотя эта формула как таковая не вызывает сомнений, но в ней заключена только половина правды, а вторая ее половина состоит в том, что даже самая правильная политическая установка, не будучи претворяема в жизнь на высоком профессиональном уровне, обычно либо остается декларацией, либо искажается. В то же время с помощью высокого профессионализма иногда может быть ?дотянута? до кондиции, подкорректирована даже в чем-то неполноценная политическая установка. [80]

    Представляется также очевидным, что более смелая внешняя политика нуждается не в менее, а в более профессиональном ее претворении в жизнь. Только в этом случае можно рассчитывать на максимальную отдачу и в то же время свести к минимуму возможные ошибки, риск которых по понятным причинам потенциально более велик именно при более смелой политике. Это — не довод против смелой внешней политики, а довод в пользу высокопрофессионального ее проведения.

    И дело здесь не в том, что новый министр иностранных дел не был профессионалом — это и в других государствах не редкость, скорее даже правило. Никаких проблем не возникает, когда политический назначенец, сознавая свои не только сильные, но и слабые стороны, стремится должным образом компенсировать их с помощью профессиональных знаний и опыта других. Но совсем иное дело, когда он предпочитает считать свою слабость чуть ли не добродетелью.

    Так, в одном из своих выступлений Э. А. Шеварднадзе, сославшись на безымянного советского деятеля культуры, заявившего, что ?искусству нужны дилетанты?, в свою очередь, выразил уверенность в том, что и делу дипломатии оказывают неоценимую услугу ?люди, привносящие в профессиональное искусство, в том числе и в искусство политики, свежесть, непредвзятость, оригинальность суждений и взглядов?{9}.

    По правде говоря, мне лично кажется более резонной точка зрения другого советского деятеля культуры Станислава Рассадина, который, имея в виду воинствующих дилетантов в литературе, писал:

    ?Непрофессионализм — не простая нехватка знаний и умения. Он, если угодно, позиция, которую с боем завоевывают и без боя не отдают. Потому, что он — это возможность обходиться без правил и норм, которых строго придерживается профессионал, это род вседозволенности, наихудшей из свобод. Свободы от многого, в частности — от необходимости доказывать свою правоту?{10}.

    К искусству дипломатии сказанное относится, думаю, никак не меньше, чем к любому другому искусству. [81]

    Пренебрежение профессиональной стороной дипломатии не может не приводить раньше или позже к существенным огрехам в политике. О них, как и об успехах новой внешней политики, речь впереди.

    А здесь, в рамках 1985 года, поделюсь личными впечатлениями, как проходила первая встреча М. С. Горбачева и Р. Рейгана в Женеве (в дополнение к сказанному выше о том, чем она закончилась).

    Было по-настоящему радостно видеть в Женеве в деле нового советского руководителя — живо мыслящего, хорошо владеющего предметом переговоров, четко представляющего, чего он хочет добиться от собеседника, и умеющего заставить его поверить в искренность своих слов, если и не согласиться с ними.

    Все это было тем более очевидно, поскольку другую сторону на этот раз представлял человек, во многом напоминавший Брежнева последних лет его жизни. Рейган говорил с помощью колоды заготовленных карточек, оказываясь беспомощным, если нить разговора заставляла его отрываться от заготовок. Он становился раскованным и говорил свободно только тогда, когда начинал рассказывать — иногда к месту, а чаще нет — какие-нибудь истории и анекдоты.

    А главное, всех, кто, как М. С. Горбачев, впервые имел дело с Рейганом, не могла не поражать его неинформированность и узость мышления. Начав изложение своего подхода к отношениям с СССР с выражения уверенности в том, что все беды в этих отношениях в послевоенное время проистекают из недоверия, он в качестве исходной причины этого недоверия изобразил нечто совершенно не соответствующее фактическому положению вещей.

    По его утверждению, все началось с того, что в ходе войны против гитлеровской Германии США обратились к СССР с просьбой разрешить американским самолетам, совершавшим бомбовые налеты на Германию, садиться на территории СССР, а последний так до конца войны и не разрешил якобы делать этого, из-за чего, дескать, гибли многие американские летчики.

    Между тем в действительности дело обстояло совсем иначе. В ходе встречи в Тегеране в конце ноября — начале декабря 1943 года Рузвельт передал Сталину меморандум, в котором содержалась просьба разрешить американским бомбардировщикам, вылетавшим с Британских островов для бомбежки Германии, делать посадки на советской территории для заправки горючим, пополнения боеприпасов и необходимого ремонта. [82] И там же, в Тегеране, как свидетельствует и помощник Рузвельта Р. Шервуд, Сталин ?дал согласие на такие посадки американских самолетов, совершавших бомбовые налеты на Германию не только с баз в Соединенном Королевстве, но и с баз в Италии?{11}.

    И в 1944 году, как только была освобождена подходящая часть территории СССР, куда могли долетать для посадки американские бомбардировщики, для этой цели был выделен крупный аэродром на Украине, вблизи Полтавы. О тегеранской договоренности я узнал много лет спустя, но о существовании указанного аэродрома я знал достоверно, поскольку в 1944 году служил в Полтаве и там мне нередко приходилось встречаться с американскими летчиками.

    Когда Горбачев и Рейган уединились от других участников переговоров для беседы с глазу на глаз, я прямо спросил госсекретаря Шульца и помощника президента по национальной безопасности Макфарлейна, как же может президент США в таком серьезном вопросе, как определение причин плохого состояния американо-советских отношений после войны, исходить из столь ложной посылки. И не свидетельствует ли это о том, что и другие дорогие его сердцу концепции вроде СОИ строятся на таких же ложных посылках?

    Сколько-нибудь вразумительного ответа не последовало. По словам Макфарлейна, историю с якобы отказом Сталина разрешить посадку в СССР американских бомбардировщиков Рейгану когда-то давно рассказал его старый друг из ВВС США, ?которому он верит?, а в этих случаях, мол, бесполезно пытаться переубедить Рейгана. В этом отношении Макфарлейн был, пожалуй, прав, ибо, забегая вперед, надо сказать, как бы анекдотично это ни прозвучало, что год спустя, при встрече в Рейкьявике, Рейган начал вспоминать историю советско-американских отношений опять-таки с байки об отказе Сталина разрешить американским летчикам садиться на территории СССР как об исходной причине недоверия между двумя державами в послевоенный период. [83]

    Вот таким оказался партнер нашего нового руководителя по переговорам в Женеве в 1985 году. [83] Однако — и это, на мой взгляд, было очень важно — Горбачев ни на минуту не проявил колебаний насчет того, что надо, исходя из интересов дела, а не из личных симпатий или антипатий попытаться поладить с американским президентом, каков оы он ни был, а не дожидаться прихода нового как рассуждал кое-кто из его советчиков.

    Дальнейшее развитие событий вполне подтвердило разумность такого подхода. В конце концов политика государства делается не одним только президентом, да и президенты вынуждены считаться с объективными обстоятельствами. [84]


Глава III.

    1986 год — путь определился

    1986 год в жизни нашего общества был переломным. Он был годом решительного поворота к перестройке, годом надежд на лучшее будушее.

    Гласность и демократия получали свое плодотворное развитие. Тогда их еще не замутили потоком полуправды, а то и просто прямого обмана, которым позже станут обливать прошлое и настоящее нашего общества. Экономика еще продвигалась вперед, внушала надежды на улучшение жизни. В обществе уже чувствовалось, что оно должно стать другим, управляться по-новому. Но какой именно должна стать система управления, было еще неясно. В 1986 году была сформулирована наша новая внешнеполитическая концепция, на ее базе разработана новая военная доктрина. В октябре 1986 года, как отмечалось, состоялась новая встреча М. С. Горбачева с Р. Рейганом в Рейкьявике. Для Советского Союза, да и для США она стала прорывом во многих отношениях.

    В то же время 1986 год был годом тяжких испытаний. Продолжались гонка вооружений и война в Афганистане. В конце апреля произошла чернобыльская трагедия, резко осложнившая обстановку в стране и наложившая отпечаток на всю перестройку. Летом произошла катастрофа теплохода ?Адмирал Нахимов? с большими человеческими жертвами. В начале октября в Северной Атлантике затонула атомная подводная лодка с ядерными боеприпасами на борту. Погибло пять человек, и авария опять (как и в Чернобыле) была связана с ядерной энергетикой.

    У людей, может быть, пока интуитивно, но уже зрело понимание, что перестройка отнюдь не такое простое дело, как это казалось в 1985 году, а трудное испытание на прочность советского общества. Это отнюдь не движение по гладкому шоссе, а скорее тернистый путь по ухабистой дороге, которой конца не видно. [85]

    Но начало 1986 года для М. С. Горбачева и в целом для советского руководства как во внутренней, так и в международной обстановке складывалось довольно удачно.

    Внутри страны подавляющее большинство народа критику старых порядков, а также предлагаемые реформы одобряло. Люди считали правильными прямоту и откровенность, с которыми М. С. Горбачев повел дело. Встречи с коллективами трудящихся и открытость в общении все более повышали его популярность. Изменения, происходящие в самом руководстве, воспринимались как естественные. Уходили на пенсию пожилые или скомпрометировавшие себя руководители. На смену выдвигались новые: Н. И. Рыжков, Е. К. Лигачев, Э. А. Шеварднадзе, Л. Н. Зайков, Б. Н. Ельцин. Все они были известными в партии людьми с определенным запасом прочности по возрасту.

    Одно за другим принимались далеко идущие и хорошо представляемые средствами массовой информации перспективные решения по вопросам научно-технического прогресса в народном хозяйстве, строительства жилья, здравоохранения, образования, производства товаров народного потребления, исправления положения в сельском хозяйстве.

    Правда, мы оба относились к этим широкомасштабным авансам с некоторым скептицизмом, поскольку знали, что ресурсов для их реализации или просто нет, или их недостаточно, а обещания порождали у людей надежды на скорое улучшение. Вызывало сомнение и то, что эти решения-программы выходили одна за другой без должной глубокой проработки. В этом смысле они были отголоском еще брежневского стиля.

    Нас обоих беспокоило, что через два-три года М. С. Горбачеву придется очень нелегко, так как программы скорее всего выполнены не будут. Но почему-то его самого и близко к нему стоящих политиков это вроде бы не беспокоило, по крайней мере внешне. Может быть, они рассчитывали на местную инициативу. На местах действительно разрабатывались соответствующие программы до 2000 года, например полного обеспечения населения жильем. Немало на местах и делалось. В общем руководство страны имело в ту пору два-три года кредита доверия народа.

    В сфере внешней и военной политики предыдущий, 1985 год был для нового руководства в основном ?пристрелочным?. [86]

    Состоявшаяся в конце 1985 года встреча М. С. Горбачева с Р. Рейганом, как уже отмечалось, к каким-то крупным практическим решениям не привела, но концептуальный задел для будущего на советско-американском направлении был сделан неплохой.

    По возвращении советской делегации из Женевы и после анализа результатов переговоров всем причастным ведомствам, в первую очередь министерствам иностранных дел и обороны, были даны задания готовить предложения по тем вопросам, которые возникли в Женеве, а также по возможным новым инициативам в области сокращения вооружений.

    Вот тут-то и пришел ?звездный час? для идеи, которая давно не давала покоя обоим авторам. История ее зарождения и развития такова.

    С. Ф. Ахромеев. После того как в 1983 году по нашей инициативе были прерваны переговоры с США и по стратегическим вооружениям, и по вооружениям средней дальности в Европе, в Генеральном штабе сразу же была начата выработка нашей позиции на будущее. Было ясно, что перерыв в переговорах, происшедший по нашей инициативе, временный, к тому же и не очень удачный тактический шаг с нашей стороны.

    Генеральный штаб к тому времени уже усвоил, что он всегда должен иметь какие-то резервные позиции. У политического руководства возникали свои идеи и планы, о которых мы не всегда знали. Случалось так, что ему в связи со складывающейся внутренней или внешней обстановкой требовалась крупная инициатива в области внешней политики. Если не было заранее подготовленных предложений по военным вопросам, то Генштаб попадал в тяжелое положение.

    Но в данном случае зародилась и обдумывалась не какая-то частная новая идея или запасная позиция, а действительно радикальная идея ликвидации ядерного оружия.

    Много десятков часов она обдумывалась и обсуждалась мною сначала с начальником управления Генштаба генералом Червовым. Позже провели не одно совещание с руководством Генерального штаба, с начальниками Главных штабов видов Вооруженных Сил, учеными. Много было дискуссий и научных проработок, которые позволили утвердиться в том, что эта идея реалистична и что ее претворение в жизнь было бы не только допустимо и желательно с точки зрения интересов обороноспособности Советского Союза, но и позволило бы радикальным образом укрепить международную безопасность, исключив возможность возникновения ядерной войны. [87]

    К середине 1985 года это была уже не просто идея, а детально проработанный проект программы полной ликвидации ядерного оружия во всем мире в течение 15 лет.

    Но Генеральный штаб не спешил не только с представлением своих предложений политическому руководству государства, но и с докладом их министру обороны, а тем более с совместной экспертной проработкой их с Министерством иностранных дел. В неофициальном порядке посвящен в эту работу Генштаба был только Г. М. Корниенко.

    Это определялось следующими соображениями. Намеченная на ноябрь 1985 года встреча М. С. Горбачева с Р. Рейганом была первой после непрерывной шестилетней конфронтации, сопровождавшейся форсированной гонкой вооружений. Эта встреча, как думали военные, будет своего рода разведкой. Вносить на этой встрече, не подготовив для этого почву, такое серьезное предложение казалось рискованным. Поэтому от доклада его руководству перед Женевой Генштаб воздержался.

    Только после встречи в Женеве, когда руководством было принято решение выступить еще до XXVII съезда КПСС, намеченного на конец февраля — начало марта 1986 года, с крупными предложениями в области разоружения, Генштаб доложил свои предложения вначале министру обороны С. Л. Соколову.

    Нередко и тогда, в начале 1986 года, и сейчас задают вопрос: а насколько вообще-то реалистична идея полной ликвидации ядерного оружия? Не утопия ли это?

    Думаю, читатель, даже и не очень посвященный в детали военной службы, понимает, что в Генеральном штабе служат реалисты, имеющие дело с проблемами обороны государства. Им не до фантазий. Почему же именно он стал инициатором разработки плана полной ликвидации ядерных потенциалов, рассчитанного на 15 лет?

    Во-первых, именно Генштаб наиболее отчетливо понимает всю опасность накопления огромного ядерного потенциала в условиях многолетнего противостояния военных блоков. На боевом дежурстве в этих военных союзах с готовностью применения, измеряемой несколькими минутами, находятся тысячи стратегических носителей и десятки тысяч боезарядов. Эта невообразимая ядерная мощь, если будет применена, в течение десятков минут может испепелить все живое на Земле. [88]

    Во-вторых, Генштабу было ясно, что эту опасность понимали не только у нас, но и на Западе. Мы рассчитывали, что к призыву руководства нашего государства не останется безучастной как администрация США, так и другие страны блока НАТО.

    В-третьих, мы надеялись, что если и не удастся за предлагаемый срок полностью ликвидировать ядерное оружие на Земле, то можно будет значительно сократить его количество и уменьшить опасность ядерного противостояния, что тоже имеет значение.

    Таков был ход мыслей и расчеты Генерального штаба. Думаю, что в этом смысле разработанный план был реалистичен и имел под собой серьезные основания.

    Министр обороны с учетом этих соображений одобрил его и дал согласие на представление проекта программы полной ликвидации ядерного оружия совместно с Министерством иностранных дел высшему руководству. Для предварительного доклада М. С. Горбачеву, который находился в то время за пределами Москвы, к нему вылетел генерал Червов. Одновременно второй экземпляр проекта программы взял мой соавтор для доклада Э. А. Шеварднадзе. О том, как проходило его рассмотрение в Министерстве иностранных дел, расскажет он сам.

    Г. М. Корниенко. Известно, что в общеполитическом плане Советский Союз последовательно, начиная с 1945 года, высказывался за запрещение и уничтожение ядерного оружия. Неоднократно за послевоенные годы вносил СССР свои предложения на этот счет и в Организацию Объединенных Наций. Но, надо прямо сказать, эти предложения носили скорее характер благих пожеланий, а не конкретных реалистических программ. Как и подобные предложения со стороны Запада, вроде ?плана Баруха?, они преследовали больше политико-пропагандистские цели и во всяком случае не могли рассчитывать на их принятие другой стороной.

    В 70-е годы после достижения первых соглашений с США об ограничении стратегических вооружений (ОСВ-1) я все чаще стал задумываться над тем, нельзя ли, как говорится, ?на полном серьезе? поставить задачу избавиться от ядерного оружия во всем мире. Однако мои попытки по-серьезному обсудить эту мысль со своими коллегами из Министерства обороны и совместно разработать соответствующие практические предложения положительного отклика в ту пору не находили. [89] Но я продолжал считать, что кото homo sapiens не может и не должен смириться с постоянно висящей над ним угрозой ядерной катастрофы. Этой убежденностью я руководствовался и тогда, когда в январе 1985 года приложил свою руку к тому, чтобы в совместном советско-американском заявлении по итогам встречи А. А. Громыко и Дж. Шульца впервые было зафиксировано, что конечной целью усилий в области ограничения и сокращения вооружений должна быть ликвидация ядерного оружия полностью и повсюду.

    И когда весной 1985 года С. Ф. Ахромеев посвятил меня в свою ?тайну?, сказав, что он уже больше года работает над настоящим серьезным планом ядерного разоружения, я, естественно, поддержал его.

    И вот теперь (в самом начале января 1986 г.) в моих руках была тщательно разработанная программа поэтапной ликвидации ядерного оружия до конца нынешнего столетия. В отличие от прежних предложений общего порядка это была действительно рабочая программа, составленная с учетом различия ядерных потенциалов пяти ядерных государств. Осуществлять ликвидацию ядерного оружия — по видам вооружений и по странам — предлагалось таким образом, чтобы ни в какой момент не ослаблялась ничья и в то же время укреплялась бы всеобщая безопасность. Документ нуждался лишь в определенной дипломатической ?доводке?.

    Э. А. Шеварднадзе, которому был доложен мною этот документ с необходимыми пояснениями об истории вопроса, воспринял его с интересом и, я бы сказал, с энтузиазмом. Правда, его энтузиазм несколько поубавился, когда некоторые из моих коллег, к мнению которых министр к тому времени стал все больше прислушиваться, отнеслись к программе ядерного разоружения скептически, а кое-кто принял ее вообще в штыки, как ?очередную пропагандистскую затею?, каковой она вовсе не являлась. Но, слава богу, тут поступил сигнал от Горбачева, который, рассмотрев представленный ему материал, самым положительным образом оценил программу и велел сделать ее центральной частью готовившегося заявления от его имени. Всякие сомнения и колебания исчезли, в том числе и у тех, кто еще вчера критиковал ее.

    Так появился документ, который вскоре мир узнал как Заявление Генерального секретаря ЦК КПСС М. С. Горбачева от 15 января 1986 г. с программой ядерного разоружения в качестве его основы. [90]

    * * *

    Для нас обоих не явилось неожиданным, что предложенная Советским Союзом программа ядерного разоружения была встречена в мире неоднозначно, со значительной долей скептицизма. На пути ее реализации уже встретились и будут встречаться немалые трудности, что тоже было предсказуемо. И тем не менее мы искренне верим в то, что пусть не так скоро, как хотелось бы, но в конечном счете мечта о безъядерном в военном отношении мире станет реальностью. Сделанное за прошедшие пять лет в этом направлении укрепляет нашу веру.

    В сугубо практическом плане вслед за опубликованием Заявления от 15 января 1986 г. на первый план в нашей совместной работе выдвинулись конкретные проблемы, являвшиеся предметом советско-американских и многосторонних переговоров по вопросам разоружения, которые, как было условлено на встрече в верхах в Женеве, надлежало резко интенсифицировать.

    Система работы по определению наших принципиальных позиций и подготовке директив к переговорам по вопросам, которые являлись предметом переговоров с США и странами блока НАТО, была отлажена. Эта система, охватывавшая прежде всего МИД, Минобороны, КГБ, Военно-промышленную комиссию, складывалась и постепенно крепла на протяжении 70-х и первой половины 80-х годов. Работа строилась в первую очередь на понимании совместной ответственности как за обороноспособность страны, так и за достижение договоренностей об ограничении и сокращении вооружений. В ходе работы бывало всякое: разногласия, споры, острые дискуссии, но в конечном итоге обычно удавалось находить общие решения. Такая совместная слаженная работа представителей разных ведомств поощрялась Устиновым, Громыко, Андроповым и Смирновым. Наибольшую инициативу в разработке новых предложений всегда проявляли представители МИДа и Минобороны. Но этому удивляться и не приходилось. Они ведь непосредственно отвечали: одни — за обороноспособность страны, а другие — за обеспечение средствами дипломатии благоприятных условий для внутреннего строительства. [91] Слаженно действовали как созданная тогда группа заместителей руководителей ведомств, так и рабочая группа при Генеральном штабе из представителей всех ведомств и научно-исследовательских институтов под руководством генерала В. И. Варенникова. Словом, для той политики, которая тогда проводилась в военно-политических вопросах, механизм был создан и работал отлаженно, он устраивал руководителей, действовавших в первой половине 80-х годов.

    Однако когда руководство, ведающее внешней политикой, полностью сменилось (пришли М. С. Горбачев, Э. А. Шеварднадзе, С. Л. Соколов, В. М. Чебриков), перед нами, вторым эшелоном, встал вопрос, не потребуется ли уточнение порядка и системы подготовки и утверждения решений. Соответствуем ли мы тем требованиям, которые выдвигают новые лидеры, их взглядам на внешнюю политику и методам деятельности? Подходят ли вообще конкретные лица, разрабатывающие и готовящие проекты решений, новым руководителям как их ближайшие сотрудники?

    Что касалось начальника Генштаба, то при всей важности переговорных проблем его главной заботой была все-таки оборона страны. Насколько было известно, министра обороны СССР тогдашний начальник Генштаба устраивал. Новый министр иностранных дел поначалу тоже во многом опирался на прежних заместителей. Генсек ЦК тогда к кадрам этого звена только присматривался.

    Пока новые подходы во внешней и военной политике еще нащупывались, все мы оставались на своих местах. Однако начались и первые трения. Как-то при обсуждении проблемы ракет средней дальности, когда один из нас начал упорно отстаивать свою позицию, Л. Н. Зайков (член Политбюро, которому было поручено в то время координировать работу ведомств, ведущих переговоры по вопросам сокращения вооружений) сказал: ?Знаете, Сергей Федорович, прошло то время, когда вы вдвоем с Георгием Марковичем формировали политику страны в вопросах разоружения. Теперь ее формирует руководство государства. Нужно бы вам это учитывать?. На это пришлось ответить, что ?при Андропове, Громыко, Устинове никто не мог и помыслить о навязывании им снизу своих взглядов. Формировали политику они, а мы им лишь помогали в этом?. (Впрочем, в последующем у нас с Зайковым постепенно наладились устойчивые, хорошие рабочие отношения.)

    Конечно, наиболее важными были переговоры с США по стратегическим вооружениям. [92] К 1985 году они уже имели свою пятнадцатилетнюю историю.

    Согласно американской позиции, какой она оставалась и после женевской встречи в верхах в конце 1985 года, предметом переговоров по ядерным и космическим вооружениям должны были быть только сокращения стратегических наступательных вооружений (СНВ), то есть межконтинентальных баллистических ракет (МБР), баллистических ракет подводных лодок (БРПЛ) и тяжелых (стратегических) бомбардировщиков (ТБ). Советская позиция заключалась в том, что кроме МБР, БРПЛ и ТБ предметом переговоров должны были стать также ядерные средства средней дальности СССР и США (при засчете на их стороне соответствующих средств Великобритании и Франции) и авиация передового базирования США, достигающая с американских баз, размещенных в других странах, территории СССР. Прямо противоположными были позиции СССР и США относительно стратегических оборонительных вооружений: Советский Союз добивался, чтобы США не создавали (так как это противоречило Договору по ПРО, подписанному в 1972 году нами и американцами) систему противоракетной обороны страны, к тому же с элементами космического базирования. США отстаивали свое ?право? делать это.

    При таких принципиальных расхождениях в позициях сторон найти решения, которые в своей основе устраивали бы как нас, так и американцев, — задача отнюдь не из легких.

    С. Ф. Ахромеев. В связи с этим хотел бы поделиться с читателями своими мыслями о трудностях в работе начальника Генерального штаба. Он кроме других своих обязанностей должен соразмерять обеспечение надежной обороноспособности с потребностями внешней политики. Именно Генеральный штаб находится на стыке согласования этих важнейших государственных интересов, поиска соответствующих решений. От начальника Генштаба, пожалуй, как ни от кого другого, требуются выдержка, настойчивость, такт, терпение и твердость в работе с представителями других ведомств. Потребности активной внешней политики всегда бывают большими, иногда чрезмерными. Генеральному штабу нужно было их учитывать, но чрезмерным — и противостоять.

    Запросы и требования главнокомандующих видов Вооруженных Сил, если они обоснованы и приняты Генштабом, по существу аккумулируют нужды обороны страны, как они понимались в Министерстве обороны. [93] Общая выработка позиции с учетом потребностей видов Вооруженных Сил является делом далеко не простым. Ведь начальник Генштаба среди главкомов — только старший среди равных, официально они ему не подчинены. Поэтому в таких условиях много значат опять-таки терпение, а главное — его компетентность, убедительность его доводов для главкомов. Генштаб может докладывать о выработанной позиции министру обороны тогда, когда она со всеми видами Вооруженных Сил согласована.

    Только после того, как в результате такой проработки предложения Минобороны были готовы для рассмотрения, наступал черед работать с Министерством иностранных дел и другими ведомствами и приходилось еще и еще раз доказывать, что Генеральному штабу свойственны понимание и учет внешнеполитических интересов СССР. Разумеется, они были не окончательными, уточнялись в результате совместной работы ведомств и утверждались руководством государства.

    Получалось так, что Генеральный штаб находился постоянно под огнем с двух сторон. От министра обороны Соколова приходилось выслушивать претензии за сделанные нами недопустимые уступки. Оба мы — профессиональные военные, товарищи по оружию, но в остроте критических оценок неоправданных, по его мнению, уступок он в ходе совместной работы не стеснялся. Нужно сказать, что и я не проявлял скованности, отстаивая свое мнение. При всем этом мы оставались близкими друг другу людьми. Претензии ко мне со стороны Шеварднадзе были, может быть, не такие резкие, но в них чувствовалось немало сарказма: ?невозможно развивать новую внешнюю политику при такой позиции военных?, ?стоит ли вообще с выработанной позицией ехать на переговоры?.

    Тут выход оставался один. Выработана позиция — отстаивай ее. И не нужно робеть перед руководством. Этому правилу я и следовал. Но оказывалась и поддержка. Такие руководители, как Л. Н. Зайков, В. М. Чебриков, в подобных ситуациях проявляли понимание и по ходу дела умело помогали находить приемлемое решение.

    Но случалось и так, что ?коса находила на камень?.

    Масштабные и острые дискуссии в межведомственной группе и в комиссии Политбюро разгорелись в начале 1986 года при непосредственной подготовке проектов директив Для делегации, направлявшейся в Женеву на переговоры по СНВ и ССД. Наиболее принципиальный и острый характер приобрели тогда разногласия по ядерным средствам средней дальности. [94]

    Стояло два важных вопроса. Во-первых, о каких средствах вести переговоры: обо всех ССД, размещенных в Европе, то есть ракетах и самолетах с радиусом более 1000 км (позиция СССР) или только о ракетах средней дальности (позиция США). Во-вторых, чьи ядерные средства средней дальности должны учитываться на переговорах: СССР, США, Великобритании и Франции (позиция СССР) или только Советского Союза и США (позиция Запада).

    Особенно трудным был второй вопрос. В конце января 1986 года для доклада мнения Министерства обороны и рассмотрения проблемы средств средней дальности я был приглашен в ЦК КПСС к Зайкову, Чебрикову и Шеварднадзе.

    Здесь, видимо, надо дать два разъяснения. Во-первых, почему докладывал в таких случаях начальник Генштаба, а не министр обороны? Традиционно считалось неудобным, чтобы по вопросам, вызывающим разногласия, докладывал руководитель, входящий в состав Политбюро. Инакомыслие членов Политбюро не приветствовалось. Считалось, что это могло вызвать противоречия политического характера. Поэтому в качестве докладчика должен был выступать начальник Генштаба, выступление которого могло быть более безопасным в политическом смысле. Он в состав Политбюро не входил, но проблему знал досконально. Кроме того, и разговаривать с ним, видимо, было проще. Но, правда, и я в таких ситуациях, соблюдая такт, особым чинопочитанием не отличался, стеснения при полемике не испытывал.

    Во-вторых. К началу 1986 года Советский Союз уже согласился, чтобы на переговорах между СССР и США ядерные средства средней дальности Великобритании и Франции были выведены за их рамки, то есть чтобы они не засчитывались на стороне США. Эту уступку нам пришлось сделать. Однако военные считали минимально необходимым, чтобы Великобритания и Франция взяли на себя обязательство не увеличивать их в количественном отношении, о чем и было сказано в Заявлении от 15 января 1986 г.

    Дело в том, что военному руководству СССР было известно, что программами модернизации ядерных средств этих стран предусматривалось увеличение числа боезарядов на них в течение 10–12 лет в два раза. [95] Разумеется, такое увеличение числа боезарядов при резком сокращении и тем более при ликвидации боезарядов средств средней дальности Советского Союза, что предполагалось согласно будущему договору, наше военное руководство считало совершенно недопустимым.

    Обсуждение приняло острый характер. Военное руководство не соглашалось снять свои предложения ограничить наращивание Великобританией и Францией ядерных средств средней дальности в случае подписания договора по ним между СССР и США, так как это нарушало ядерный паритет в Европе. Доклад кончился ничем.

    Через несколько часов последовал звонок Лигачева (он был тогда как бы вторым секретарем ЦК КПСС) с вопросом: ?Сергей Федорович, что случилось?? Объяснил создавшуюся ситуацию. Лигачев, видимо, посоветовавшись с Горбачевым, который был в отъезде, через некоторое время позвонил опять и сказал: ?Завтра соберемся снова. Готовься вновь для доклада?. Но и второй мой доклад завершился тем же. Опираясь на совместную с С. Л. Соколовым позицию, чувствовал я себя достаточно уверенно.

    В связи с этим хотелось бы сказать, что у нас в партийном и государственном аппарате всегда были (может быть, кроме сталинского периода) не только ?инакомыслящие?, но и ?инакоговорящие?. Кто утверждает иное — будто особые мнения не высказывались и не выслушивались — говорит неправду. Так утверждает тот, кто сам робел отстаивать свое мнение или не имел такового.

    Ряд людей не боялись говорить в интересах дела, отстаивать перед самым высоким руководством свою позицию, не считаясь с возможностью последствий для себя. Правда, достигали они чаще всего не так уж многого. Как правило, их выслушивали, но соглашались с их позициями не всегда. Но нередко, оставаясь при своих мнениях, они в последующем и доказывали свою правоту.

    Г. М. Корниенко. Целиком подтверждаю сказанное моим соавтором. Нам и вместе, и поодиночке не раз приходилось выступать в роли ?инакоговорящих?.

    Не часто, но бывало и так, что наши собственные позиции расходились. Так, в августе 1985 года, когда решался вопрос о введении в СССР одностороннего моратория на испытания ядерного оружия, я, хотя и не питал иллюзий насчет присоединения США к мораторию, был решительным сторонником этого шага с нашей стороны. Военное же руководство, включая и соавтора, понимая политическую важность такого нашего шага, не могло не считаться и с тем, что США будут продолжать ядерные испытания и уходить вперед, в частности в отработке малогабаритных ядерных зарядов, в том числе по программе СОИ. Оно предостерегало руководство стран об опасности такой ситуации, но решение о моратории все же было принято. [96]

    В вопросе же о необходимости учета в какой-то форме на стороне США соответствующих ядерных средств Англии и Франции я придерживался единой с С. Ф. Ахромеевым позиции и сейчас не считаю, что такая позиция была в ту пору ошибочной. Другое дело, что, когда впоследствии от решения этого вопроса стала зависеть вообще судьба договора о ликвидации ракет средней и меньшей дальности, пришлось на том этапе отступить от требования об учете ядерных средств Англии и Франции.

    Подобное отступление вовсе не означало, однако, признания ошибочности нашей прежней позиции, как кое-кто склонен считать.

    ?Это была с нашей стороны очень большая уступка, — резонно заявил М. С. Горбачев. — Ведь эти две страны — союзницы США и обладают ядерным потенциалом, который продолжает наращиваться и совершенствоваться. А вся их военная деятельность плотно координируется в рамках НАТО. Это нам доподлинно известно. Тем не менее мы сняли это препятствие к соглашению?{12}.

    К проблеме ракет средней дальности авторам еще придется вернуться, и не раз.

    Второй крупнейшей проблемой, которой авторам приходилось заниматься весь 1986 год, являлись переговоры о сокращении вооруженных сил в Центральной Европе. К тому времени государства Варшавского Договора и НАТО в течение уже 13 лет ?толкли воду в ступе? на венских переговорах по этой проблеме.

    Еще в 1983 году в Генеральном штабе после тщательного изучения проблемы сложилось твердое убеждение, что эти переговоры ввиду искусственного ограничения их объекта определенным физико-географическим и стратегическим районом (только Центральной Европой) успеха иметь не могут. [97]

    Исследованиями и расчетами соотношения сил, проведенными в течение двух последующих лет, было подтверждено: переговоры нужно вести о сокращении вооруженных сил в Европе в целом — от Атлантики до Урала.

    Инициатива такого расширения района сокращения вооруженных сил и обычных вооружений в Европе исходила не от кого-то сверху или сбоку, а от самого Генерального штаба. Подчеркиваем это потому, что под влиянием многих недобросовестных публикаций у читателя в наше время может сложиться мнение о военных как о косных людях, сопротивляющихся любому новому шагу в области сокращения вооружений. Но это неверно.

    Предложение, демонстрировавшее новый подход к сокращению вооруженных сил и обычных вооружений на всей территории Европы — от Атлантики до Урала, к окончательной редакции которого приложили руку оба автора, в начале 1986 года было представлено Министерством обороны на утверждение правительству. В апреле 1986 года эта новая позиция в общих чертах была изложена в выступлении М. С. Горбачева в Берлине, а в июне в Будапеште она была обсуждена и принята Политическим Консультативным Комитетом глав государств Варшавского Договора. Соответствующее предложение было направлено Североатлантическому союзу. Страны НАТО согласились с таким новым подходом. Затем в течение двухлетних консультаций вырабатывались и уточнялись рамки будущего договора и его предмет.

    Один из главных вопросов, вокруг которого разгорелись споры и дискуссии в Вене, касался того, какие войска и силы сторон должны быть предметом переговоров. Позиции сторон здесь были не столько разными, сколько прямо противоположными. Страны Варшавского Договора (по предложению СССР) добивались, чтобы предметом переговоров, а следовательно, и сокращений были сухопутные войска, военно-воздушные силы (ВВС) и военно-морской флот (ВМФ) сторон. Позиция Варшавского Договора была логичной и справедливой, но она явно не импонировала НАТО, у которой ВВС и ВМФ были сильнее, и она не хотела их сокращать. Блок НАТО выступал за то, чтобы рамки переговоров и последующих сокращений были ограничены только сухопутными войсками, что по существу означало бы одностороннее сокращение Советских Вооруженных Сил.

    Развернулась борьба на консультациях в Вене 23 государств, а впоследствии на переговорах со странами НАТО. [98] С не меньшей остротой шла дискуссия и в Москве.

    Военное руководство отстаивало точку зрения, что вопросы о ВВС и ВМС за рамки переговоров выносить нельзя. Делалось все возможное, вплоть до докладов М. С. Горбачеву.

    В результате на консультациях в Вене сошлись на компромиссе — предметом переговоров и будущих сокращений стали сухопутные войска и ВВС. Военно-морские силы мы согласились снять пока с повестки дня переговоров.

    С. Ф. Ахромеев. Конечно, переговоров без компромиссов не бывает. Но чем больше проходит времени с тех пор, тем с большим сожалением и горечью я вспоминаю, что в этом принципиальном вопросе Советский Союз уступил необоснованно, не исчерпав всех своих возможностей. Сокращая по договору только сухопутные войска и ВВС, мы допускаем ничем не ограничиваемое господство США и НАТО на морях и океанах, в том числе и вокруг Европы, которому мы ничего не можем противопоставить. Есть здесь и моя вина. Хотя официально мною были сделаны все необходимые представления в руководящие инстанции, вплоть до Генсека ЦК КПСС, Генеральный штаб в конце концов уступил, как и Министерство обороны в целом.

    Считаю и со временем убеждаюсь в этом все больше и больше, что наше согласие на исключение ВМС из предмета переговоров по сокращению вооруженных сил в Европе было ошибочным.

    Весной 1986 года очень активно и, я бы сказал, эффективно шла проработка и других военно-политических вопросов. Выдвинутые в ходе нее идеи стали складываться в нечто единое и приобретать облик того, что позже назвали новым политическим мышлением. Но тут случилось событие, имевшее громадное внутриполитическое и немалое внешнеполитическое значение.

    Произошла чернобыльская авария.

    Даже сегодня, когда после этой всенародной беды прошло более пяти лет, не могу вспоминать о ней без душевной боли и тревоги. Ее первый день отпечатался в моей памяти, как начало войны с фашистской Германией — 22 июня 1941 г. За мою жизнь были две всенародные трагедии, в которых мне пришлось активно участвовать: Великая Отечественная война и чернобыльская катастрофа. Конечно, по масштабам народного бедствия последняя меньше. Но и та и другая затронули целиком весь наш народ. Обе они произвели переворот в умах и душах советских людей. [99] Из них народ выходил как бы другим. После Чернобыля ядерная опасность для нашего народа перестала быть абстрактной. Она стала осязаемой, конкретной.

    На все проблемы, связанные с ядерным оружием, народ стал смотреть во многом по-другому.

    Генеральный штаб и другие органы военного управления с началом аварии фактически перешли на работу по режиму военного времени. Мне пришлось на первые две недели после аварии переселиться в здание Министерства обороны, здесь не только работать, но и жить. Вся работа по оказанию помощи народу, попавшему в беду, шла как на войне. Расскажу обстоятельно хотя бы о первом дне.

    Примерно в 2 часа 20 минут ночи 26 апреля 1986 г. (как мне помнится, это была суббота) дежурный генерал Центрального командного пункта Генерального штаба доложил мне, что на Чернобыльской атомной электростанции (АЭС) произошел взрыв с выбросом в атмосферу радиоактивных продуктов. Понимая последствия этого, дал ему команду уточнить обстановку, вызвать на службу группу генералов и офицеров и в 3 часа 30 минут прибыл в Генштаб. К этому времени чего-либо нового в обстановке уточнить не удалось. Связался с начальником гражданской обороны генералом армии А. Т. Алтуниным. Дал указание поднять по тревоге полк гражданской обороны, дислоцированный вблизи Чернобыля, а его средства радиационной разведки (мобильный отряд) выдвигать в район аварии. Поднял по тревоге также специальный мобильный отряд ликвидации последствий аварии ядерных установок, дислоцированный в Приволжском военном округе вблизи Куйбышева, направил на аэродром военно-транспортные самолеты для переброски средств радиационной разведки этого отряда в район аварии. Прибывшие в Генштаб офицеры и генералы и постоянная дежурная служба включились в работу. Подключались к работе главные штабы видов вооруженных сил. Примерно в 6 часов утра командующий войсками Киевского военного округа генерал-полковник В. В. Осипов доложил, что пожар, возникший на АЭС, силами местных и киевских пожарных команд удалось потушить. Но одновременно, как он сказал, на четвертом блоке АЭС произошел взрыв самого опасного сооружения — реакторной установки с выбросом из нее радиоактивных продуктов. Стали проясняться масштабы и опасность аварии. [100] Поскольку день был нерабочий, а обстановка усложнялась, было дано указание вызвать на службу основной состав Генштаба и других управлений. Подключена к работе служба военных сообщений. Обеспечена подача железнодорожного подвижного состава на перевозку в район аварии из района Куйбышева всего (в том числе и тяжелой техники) отряда ликвидации последствий аварии ядерных установок. Отданы распоряжения о передислокации военных самолетов и вертолетов радиационной разведки европейской части страны на Черниговский военный аэродром (наиболее близкий к району аварии).

    В 7 часов 30 минут позвонил во Львов министру обороны СССР С. Л. Соколову (он проводил там оперативный сбор руководящего состава вооруженных сил), доложил обстановку и о принятых решениях, которые он одобрил. С 9 часов 26 апреля мобильный отряд полка гражданской обороны начал радиационную разведку района аварии. После обмена мнениями об обстановке с дежурными службами Совета Министров, Комитета госбезопасности и Министерства среднего машиностроения (оно ведало ядерной энергетикой) у меня сложилось впечатление, что масштабы аварии недооцениваются. Поэтому примерно в 10 часов 26 апреля связался с М. С. Горбачевым (он об аварии уже знал), доложил о возможных крупных масштабах аварии и принимаемых мерах, которые он одобрил. Одновременно М. С. Горбачев сообщил, что в 12 часов на место аварии для уточнения ее масштабов вылетает заместитель Председателя Совета Министров СССР (по топливно-энергетическому комплексу) Б. Е. Щербина.

    К середине дня 26 апреля начали поступать данные воздушной и наземной радиационной разведки. Более объективная и полная информация в Генеральный штаб стала поступать с прибытием в район аварии во второй половине дня 26 апреля начальника химических войск генерал-полковника В. К. Пикалова. Огромные масштабы трагедии начали проясняться. В Москве очень помогли определить степень опасности аварии известный специалист химических войск академик генерал-лейтенант А. Д. Кунцевич и другие специалисты, работу которых он организовал. Наиболее опасными были два района заражения, образовавшиеся после взрыва реакторной установки четвертого блока.

    Во-первых, образовалось мощное газоаэрозольное облако с сильным радиационным действием, которое перемещалось в западном направлении. Даже на расстоянии 50 км от источника доза внешнего облучения составляла к середине дня 26 апреля около 30 бэр. [101]

    Во-вторых, на территории станции возникли огромные источники радиации в виде развалин топливных элементов, графита, обломков, выброшенных взрывом.

    Как выяснилось позже (через 8–10 дней), тогда же образовался еще и третий огромный регион, подвергшийся частичному (пятнами) радиоактивному заражению и охватывавший некоторые западные области РСФСР, Киевскую и Житомирскую области Украины, Гомельскую и Могилевскую области Белоруссии. Превышение обычного радиационного фона в десятки раз и более произошло на побережье Балтийского моря, а также в Швеции, Польше. В районе взрыва возникла серьезная угроза радиоактивного заражения водных источников (реки Припять и Киевского водохранилища). Только благодаря счастливой случайности, лишь потому, что в момент взрыва было западное направление ветров, газоаэрозольное облако не накрыло г. Припять с 50-тысячным населением, находящийся всего в нескольких километрах от места аварии. Тогда число человеческих жертв могло бы стать огромным.

    Со второй половины 26 апреля в Генеральном штабе начались перспективная оценка возможных последствий аварии и определение мер по локализации последствий происшедшего.

    Стало ясно, что в районе аварии для ликвидации ее последствий потребуется значительное количество химических, инженерных войск, частей гражданской обороны. Для изоляции района заражения и помощи в эвакуации жителей потребуется немало и мотострелковых частей. Руководство Генерального штаба пришло к выводу, что необходимо разрабатывать широкомасштабный план действий по ликвидации последствий аварии. Предстояло крупное мобилизационное развертывание войск с их перевозкой по воздуху и железной дороге в район бедствия практически из всех районов европейской части страны. В течение дня несколько раз связывался и консультировался с академиком А. П. Александровым, со многими министрами, с первым секретарем ЦК КП Украины В. В. Щербицким, с секретарем ЦК КПСС В. И. Долгих, несколько раз докладывал о развитии обстановки министру обороны, продолжавшему работу в районе Львова, испрашивая у него разрешения на проведение крупных мероприятий. Примерно в 18 часов со мной связался сначала Б. Е. Щербина, а затем генерал В. К. Пикалов, которые подтвердили и уточнили размер катастрофы, сообщили ряд деталей и высказали просьбу о подаче в район специальных частей и материальных ресурсов. Они же стали и первыми руководителями начавшихся аварийно-спасательных работ. [102]

    В это же время позвонил Председатель Совета Министров СССР Н. И. Рыжков, который уже знал обстановку из доклада своего заместителя Б. Е. Щербины. Доложил Николаю Ивановичу нашу оценку масштабов катастрофы, основные вопросы отмобилизования и сосредоточения войск в районе аварии и организации управления ими. Получил от него разрешение задействовать химические и инженерные войска, указание об организации непрерывного управления всеми действиями и о подготовке совместно с министерствами среднего машиностроения, атомной энергетики, Академией наук СССР и другими ведомствами к середине дня 27 апреля плана действий по ликвидации последствий аварии. Он сказал также, что 28 апреля утром обстановка в пределах и вокруг Чернобыля, а также план ликвидации последствий аварии будут рассматриваться на Политбюро ЦК КПСС. Нужно было кроме плана подготовить карту обстановки и другие необходимые материалы. Работа по выполнению указаний Н. И. Рыжкова шла вечером и ночью.

    Специально остановился на первом дне так подробно, чтобы дать наглядное представление о проводившейся тогда работе. В течение конца апреля, мая и июня ежедневно круглые сутки проводился сбор данных о чернобыльской обстановке, принимались меры по оказанию помощи населению, предотвращению последующих взрывов, более тяжелых заражений. Одновременно проводились научные консультации по вопросам, возникавшим в районе аварии, шла разработка практических рекомендаций и осуществлялось обеспечение контингентов, занятых ликвидацией последствий аварии, всем необходимым (техника, специалисты, материалы и др.). Удовлетворялись в кратчайшие сроки практически все просьбы, которые исходили из района аварии. Любые средства или ресурсы изымались из запасов вооруженных сил и из госрезервов (о роли Н. И. Рыжкова в этой связи я еще скажу) для обеспечения работ.

    Действовали все органы государственного руководства непрерывно днем и ночью. Меру своей ответственности все мы чувствовали и несли, как на войне.

    28 апреля состоялось заседание Политбюро ЦК КПСС. Оно рассмотрело обстановку, одобрило разработанный и представленный ведомствами план действий по ликвидации последствий аварии. [103] Для непосредственного руководства ликвидацией последствий аварии на Чернобыльской АЭС (ЧАЭС) Политбюро создало оперативную группу под руководством Н. И. Рыжкова. В ее состав вошли секретарь ЦК КПСС Е. К. Лигачев, председатель Совета Министров РСФСР В. И. Воротников, председатель КГБ В. М. Чебриков, министр обороны С. Л. Соколов, министр внутренних дел А. В. Власов. Начальник Генерального штаба и другие товарищи в течение трех месяцев занимались непосредственной организацией и исполнением решений оперативной группы, касающихся чернобыльской проблемы.

    По указанию Политбюро вооруженные силы выполняли крупные задачи по ликвидации последствий аварии: продолжение выявления последствий аварии как в районе АЭС, так и на всей европейской части страны (ведение для этого радиационной разведки); дезактивация, укрытие зараженных отходов; предотвращение роста масштабов аварии; участие вместе с другими ведомствами в захоронении аварийного блока.

    Эти работы связаны с угрозой радиоактивного заражения, но особенно опасным было захоронение аварийного блока. Работы велись в эпицентре взрыва. Прежде чем возводить саркофаг над четвертым энергоблоком, нужно было очистить район от развалин и обломков. И это делали главным образом военные. Но это только часть работы. Новые проблемы возникали ежедневно и в возрастающих масштабах.

    Все это потребовало выделения крупных сил и средств. Уже к середине мая группировка войск в районе аварии насчитывала свыше 30 тыс. человек и располагала большим количеством специальной техники. Фактически в ликвидации последствий аварии приняли участие так или иначе все войска и силы флотов, дислоцированные в Европе.

    Была организована соответствующая военная система управления в центре и на местах.

    Все солдаты, сержанты, офицеры и генералы в районе Чернобыля, помогая населению и ликвидируя последствия аварии, действовали самоотверженно, не жался сил, нередко с большой опасностью для жизни. Основная работа и связанная с нею опасность легли на плечи солдат, сержантов и офицеров, как кадровых, так и призванных из запаса. Особенно опасными были очистка от зараженных обломков и дезактивация местности в районе взрыва. Несмотря на все меры, которые принимались, люди за короткое время подвергались сильному радиационному воздействию. [104] В отдельных районах работающие смены чередовались через 4–5 минут. За самоотверженность и героизм при выполнении воинского долга двум военнослужащим было присвоено звание Героя Советского Союза, около 6 тыс. человек были награждены боевыми орденами и медалями. Наш народ еще раз убедился, что в лице армии он имеет надежных защитников и помощников. Мне хотелось бы отдельно сказать о моих товарищах по многолетней службе, которые, имея за плечами солидный возраст и высокое служебное положение, шли на самые опасные участки и в экстремальных условиях высокой радиоактивности руководили работами непосредственно в зоне взрыва. Это генерал-полковник В. К. Пикалов, который за самоотверженное руководство частями в зоне взрыва удостоен звания Героя Советского Союза, а также начальник инженерных войск маршал этих войск С. X. Аганов, главнокомандующий войсками юго-западного направления генерал армии И. А. Герасимов и другие. Героически действовали летчики как разведывательной, так и военно-транспортной авиации. Не могу не сказать и о высокой ответственности и самоотверженности руководящих работников Генерального штаба во время работы и на месте аварии, и в Москве, особенно генералов В. И. Варенникова, И. А. Гашкова, Г. А. Бурутина, В. А. Коробушина, М. П. Голованова.

    Самоотверженно действовали рука об руку с нами руководители и работники Совета Министров СССР, министерств и ведомств. У них были свои задачи, не менее важные, чем у армии. Это был поистине совместный доблестный труд, когда никто не считался ни с личными амбициями, ни с ведомственными интересами.

    Особо хотел бы остановиться на своих впечатлениях о работе руководителя оперативной группы Политбюро по Чернобылю Председателя Совета Министров Н. И. Рыжкова. В конце апреля и в мае 1986 года эта группа собиралась практически ежедневно по оперативным вопросам.

    В работе группы постоянно участвовали академики А. П. Александров, В. А. Легасов, председатель Госкомитета по гидрометеорологии Ю. А. Израэль, заместители Председателя Совета Министров, которые поочередно возглавляли на месте аварии группу правительства СССР, и по необходимости (в зависимости от решаемых вопросов) министры и другие руководители. Всю работу группы Н. И. Рыжков строил коллегиально, демократично, но твердо. Тогда на меня произвели большое впечатление его спокойствие в этой экстремальной обстановке и высокая подготовленность к решению сложных и весьма разносторонних задач. [105] Если вопрос не входил в компетенцию Политбюро, то он решался на месте и тут же отдавались все необходимые распоряжения о незамедлительном выполнении оперативного указания. Обращала на себя внимание при этом забота Н..И. Рыжкова о здоровье людей в районе аварии, их питании, своевременной эвакуации из опасных районов, о возмещении ущерба от аварии населению. Я, военный человек, привык к быстрому, когда это требовалось, принятию решений и немедленному их выполнению. Но напористость деятеля такого крупного масштаба, которая сочеталась с демократичностью и которая по эффективности не уступала военным методам, тогда поразила меня.

    Ежедневно приходили запросы об информации из Швеции, Норвегии, ФРГ, Дании, предложения о помощи из США, Франции, Великобритании и других стран. Приходилось решать очень разнообразные внешне — и внутриполитические, народнохозяйственные, военно-мобилизационные, научные и научно-технические, организационные проблемы. И при решении любой из них Рыжков был на высоте. На ту проблему, которую знал лично, много времени не терял, которую знал меньше — выносил на коллективное обсуждение и добивался ясности. В самых сложных условиях работал уверенно и спокойно. У этого руководителя в то тяжелое время были видны широкий государственный кругозор и в то же время душевная боль за народ, как и твердость и ответственность, справедливость, большие организаторские способности и высокий уровень культуры управления.

    Тогда у меня к Н. И. Рыжкову как главе нашего правительства появилось (а впоследствии укрепилось) доверие. Вся его последующая деятельность, встречи с ним только еще более подтвердили мое мнение о нем.

    Именно здесь будет уместно сказать, что при всей сложности обстановки и разнообразии решаемых задач М. С. Горбачев постоянно занимался чернобыльской проблемой. Он практически ежедневно встречался с Рыжковым и другими членами Политбюро, входившими в состав оперативной группы. Принципиальные решения принимались или Генсеком, или на заседаниях Политбюро. В это время объединились в стремлении оказать помощь народу все: гражданские и военные работники, политики, хозяйственники и ученые. Такую сплоченность я наблюдал только в годы Великой Отечественной войны. [106]

    После взрыва ядерного реактора на Чернобыльской АЭС нависла угроза здоровью и даже самой жизни миллионов наших граждан. Здесь нет преувеличения. Сотни тысяч людей оказались непосредственно в зоне радиоактивного заражения. Угроза радиоактивного заражения рек Днепр и Припять была реальной, а это создавало опасность для десятков миллионов граждан, пользующихся водой из этих рек. Рядом срочных мер заражение воды этих рек удалось предотвратить. И это только один из многих примеров возникавших тогда опасных региональных ситуаций.

    Поэтому вполне понятно, что к работе по локализации и сокращению последствий взрыва реактора были привлечены правительства СССР и республик, руководство Минобороны и Генеральный штаб, крупные силы войск и гражданских ведомств. Опасность для людей была большой, поэтому более срочной задачи тогда у нашего государства не было.

    Распространяемое сегодня некоторыми силами и безответственными деятелями мнение о якобы легковесности действий и решений руководства страны и КПСС в тот период есть не что иное, как заведомая неправда, внедряемая в умы людей с определенными целями.

    Не мне, а специалистам судить о причинах аварии. Наверное, здесь еще не все сказано, в свое время об этом напишут подробнее. Но после того как бедствие произошло, было сделано все возможное в условиях нашей страны тогда, в 1986 году, чтобы его масштабы уменьшить.

    А последствия аварии на Чернобыльской АЭС для страны были крайне тяжелыми. Имели место человеческие жертвы. Сотни тысяч человек получили различного уровня радиоактивное заражение. Масштабы ущерба здоровью людей, наверное, до сих пор окончательно еще не определены. Только в 1986 году переселено на новое место жительства около 120 тыс. человек. Переселение продолжается и сегодня.

    Снизился общесоюзный уровень выработки электроэнергии как в связи с прекращением эксплуатации энергоблоков Чернобыльской АЭС, так и ввиду необходимости проведения ряда мер по повышению безопасности всех АЭС в стране. Огромный урон нанесен окружающей среде, прежде всего от загрязнения обширных территорий европейской части страны радиоактивными нуклеидами. Не меньший вред нанесен лесам, животным, птицам, насекомым. В стране возникло и усиливается недоверие к ядерной энергетике. [107]

    В целом здоровью людей, природной среде и экономике Украины, Брянской области РСФСР и особенно Белоруссии нанесен непоправимый ущерб. Материальные потери от аварии составляют около 20 млрд. рублей.

    Но далеко не только этим ограничилось дело.

    Народ понял осязаемо и зримо гибельность и недопустимость ядерной войны; абстрактная ядерная опасность вдруг обернулась угрожающей реальностью для советского народа.

    Мало того, стала особенно ясной недопустимость любой войны, в том числе с применением обычных средств. К моменту аварии в мире уже работало 370 ядерных реакторов, из них более половины — в Европе. И если авария на одном реакторе привела к таким катастрофическим последствиям, то что же может произойти, если в войне с применением обычных средств начнут наноситься удары по ядерным реакторам, крупным химическим заводам и другим опасным производственным объектам? Общественность пришла к осознанию недопустимости участия нашей страны в какой-либо крупной войне. Усилились антивоенные настроения в стране. Возрастало давление на руководство государства с требованием вывести советские войска из Афганистана. Я бы сказал, изменилась душа нашего народа, стал мягче к добру, человечнее, более раним его характер. Советским людям стали более близкими общечеловеческие ценности, стремление решать международные проблемы мирными средствами. Совершенно очевидно, что все это теперь должно было учитывать и политическое и военное руководство нашей страны. Задумались, видимо, над будущим человечества и своих народов в связи с чернобыльской трагедией и правительства других стран. Большим уроком не только для советского народа, но и для всего человечества стала эта авария. Но, видимо, и это еще далеко не все. Последствия этой трагедии советского народа для развития международной обстановки и внутреннего положения нашей страны будут проявляться и дальше. Их предстоит еще изучать и анализировать, делать из них выводы.

    * * *

    События вокруг Чернобыля выбили во многом из колеи на полтора-два месяца политическое и военное руководство страны. В определенной мере задержался процесс выработки крупных военно-политических решений. [108] Пожалуй, лишь с конца июня, и то только в основном, вошла в нормальный ритм дальнейшая разработка новой внешней политики и новой военной доктрины. В то же время чернобыльская авария дала дополнительный импульс этому процессу, особенно на центральном направлении борьбы за предотвращение ядерной войны, прекращение гонки вооружений и разоружение.

    Между тем советско-американские переговоры в Женеве по ядерным и космическим вооружениям к августу 1986 года зашли в тупик.

    Советский Союз и США по-прежнему придерживались разных позиций, по крайней мере по четырем фундаментальным вопросам, не договорившись по которым продвигаться дальше было невозможно.

    Во-первых, СССР твердо стоял на том, что радикальные сокращения стратегических наступательных вооружений возможны только при условии строгого выполнения обеими сторонами Договора по ПРО в том виде, как он был подписан в 1972 году, то есть чтобы система ПРО страны ни в СССР, ни в США не создавалась, а США фактически добивались права на создание системы ПРО страны путем осуществления своей программы СОИ.

    Во-вторых, Советский Союз настаивал на том, чтобы под сокращения СНВ на 50% подпадали и средства передового базирования США, поскольку в силу своего географического размещения эти средства способны, как и СНВ, достигать советской территории; американская же сторона вообще не считала ядерные средства передового базирования предметом переговоров в Женеве.

    В-третьих, Советский Союз добивался, чтобы при ликвидации ракет средней дальности СССР и США в Европе американские союзники по НАТО — Великобритания и Франция — взяли обязательство не наращивать свои соответствующие ядерные средства, а США, равно как Великобритания и Франция, категорически отказывались от этого.

    В-четвертых, СССР выступал за немедленное начало переговоров о полном прекращении ядерных испытаний, а США всячески уклонялись от начала таких переговоров.

    Имелись на переговорах и другие разногласия, но эти четыре были главными. Поскольку каждая сторона настаивала на своем, переговоры, повторяем, зашли в тупик. ?Перетягивание каната? в Женеве без какого-либо успеха продолжалось уже почти полгода. По всему было видно, что американцев это не очень беспокоит. Они к этому времени раскрутили вовсю гонку вооружений. Достаточно напомнить, что они увеличили за 6 лет свой военный бюджет почти в два раза. [109]

    Становилось все более ясно, что без крупных подвижек с нашей стороны переговоры в Женеве столкнуть с мертвой точки не удастся. После встреч в 1985–1986 годах с М. Тэтчер и Ф. Миттераном М. С. Горбачев, видимо, убедился, что Великобритания и Франция никогда не согласятся, чтобы судьба их ядерных арсеналов обсуждалась и решалась на советско-американских переговорах, хотя бы потому, что это затрагивало их суверенитет. Надо было принимать радикальное решение. И такое решение советский лидер принял.

    В январе 1986 года военное руководство настояло на том, чтобы стратегические ядерные силы Великобритании и Франции так или иначе учитывались на переговорах с США — по крайней мере в виде обязательства об их ненаращивании. Теперь, в августе, Горбачев, будучи в отпуске, принял решение вынести вообще за рамки переговоров ядерные средства Великобритании и Франции, а также ядерные средства передового базирования США.

    С. Ф. Ахромеев. Мы, разумеется, решению Верховного Главнокомандующего подчинились, но пережить такой поворот дел было нелегко. Оно явилось большим испытанием. Лично я впервые тогда подумал, имеет ли в создавшейся ситуации смысл продолжать свою рабрту в должности начальника Генерального штаба. Однако, после того как успокоился и всесторонне оценил складывавшуюся ситуацию, пришел к выводу, что проблема английских и французских стратегических ядерных сил на переговорах стала ключевой, от ее решения зависело, быть или не быть первому серьезному шагу по пути ядерного разоружения, а с ним и нашей новой внешней политике вообще. Я пришел к убеждению, что другого решения у Горбачева быть не могло.

    Конечно, тут же возникал и вопрос, почему бы Горбачеву не сказать прямо о причинах такого решения министру обороны и начальнику Генерального штаба. Для взаимопонимания с военными руководителю страны можно было не пожалеть двух-трех часов на беседу с ними, думал я.

    К тому времени, когда М.С.Горбачев прибыл из отпуска в Москву и приступил к подготовке встречи с Р. Рейганом в Рейкьявике, мы, военные, уже пережили период раздвоенности в связи с этим драматическим решением и были готовы к совместной работе. [110]

    * * *

    М. С. Горбачев очень энергично взялся за подготовку встречи в верхах. Состоялась серия совещаний под его руководством. В итоге были приняты и другие важные решения, причем в отличие от решения по Англии и Франции — единодушно. Все согласились выдвинуть в Рейкьявике предложения о сокращении каждого вида СНВ (МБР, БРПЛ, ТБ) обеими сторонами на 50% от существовавшего тогда у каждой из них уровня, а в качестве запасного варианта — о сокращении СНВ до уровня 1600 стратегических носителей и 6000 боезарядов. После жарких дискуссий договорились о возможности сокращения на 50% и наших тяжелых МБР СС-18 (с 308 до 154), в чем были особенно заинтересованы США, а также о засчете каждого ТБ с ракетами СРЭМ и ядерными бомбами на борту как одного стратегического носителя в число 1600 и одного боезаряда в число 6000. Эти решения были очень непростыми для нас. Мы шли на серьезные уступки американцам, уменьшая на 50% количество советских тяжелых МБР СС-18. Подобных ракет у США не было. Порядок засчета ТБ с ракетами СРЭМ также был выгоден США. Одновременно было договорено твердо держаться позиции, что Договор по ПРО должен строго соблюдаться сторонами в том виде, как он был подписан в 1972 году, и добиваться полного прекращения ядерных испытаний. По ракетам средней дальности наша позиция к Рейкьявику предусматривала полную ликвидацию таких ракет СССР и США в Европе при сохранении в Азии определенного их количества (около 100). Все было сформулировано в виде проектов совместных советско-американских документов, которые имелось в виду вручить Р. Рейгану (разъяснив при этом, разумеется, их суть соответствующим образом) в ходе первой же беседы.

    Разработку нами таких документов можно называть не без основания настоящим прорывом. Такой широкий набор важных предложений одновременно ни разу не вносился советской стороной за всю историю советско-американских переговоров по сокращению ядерных вооружений. Коллективно были определены и глубоко разработаны вопросы, по которым было нужно добиваться уступок от американской стороны. Словом, как сам М. С. Горбачев, так и все члены советской делегации к переговорам были подготовлены всесторонне. [111]

    В подготовке к Рейкьявику принимали активное участие мы оба, а в самой встрече — один из нас.

    С. Ф. Ахромеев. Примерно за 5–6 дней до отлета в Рейкьявик мне позвонил М. С. Горбачев и сказал: ?Я намерен взять тебя в Рейкьявик. Будет много военных вопросов. Может понадобиться твоя помощь. Да и тебе полезно на будущее почувствовать сам ход переговоров, увидеть в деле, что представляют из себя партнеры по этим переговорам?. Разумеется, возражений на это не последовало.

    Вылетели в Рейкьявик в первой половине дня 10 октября. Перелет и вторая половина дня прошли в обсуждении деталей тактики переговоров (расположились Горбачев и сопровождающие его на теплоходе ?Георг Отс?, специально прибывшем в Рейкьявик).

    В состав официальных лиц, сопровождавших М. С. Горбачева, входили Э. А. Шеварднадзе, А. Н. Яковлев, А. Ф. Добрынин, А. С. Черняев и я. Функции первого, как министра иностранных дел, были ясны. А. Н. Яковлев к этому времени уже был человеком, имевшим большое влияние на выработку как внешней, так и внутренней политики. Пожалуй, не без основания говорят, что он явился одним из главных конструкторов перестройки в целом. А. Ф. Добрынин — профессиональный дипломат, известный специалист по советско-американским отношениям, почти четверть века был советским послом в США. С. Ф. Ахромеев — специалист по военным вопросам и переговорам о сокращении вооружений. А. С. Черняев — помощник Генсека по внешнеполитическим вопросам, загруженный до предела подготовкой проектов многих документов, организацией связи с прессой и др. Работали мы в то время согласованно и дружно. Не было у нас расхождений по принципиальным вопросам советско-американских переговоров.

    Вечер и большую часть ночи 10 и 11 октября мы посвятили завершению подготовки к встрече, кое-какой корректировке документов и справочных материалов.

    В 10 часов 11 октября 1986 г. началась первая-беседа Горбачева с Рейганом, на которой присутствовали ряд основных сопровождавших их лиц. В ходе беседы М. С. Горбачев четко изложил американцам всю сумму наших принципиально новых предложений, особо подчеркнув, что на их основе можно разблокировать и в относительно короткий срок завершить подготовку проекта договора на переговорах по ядерно-космическим вооружениям в Женеве. [112]

    Американская делегация, мягко говоря, была удивлена и поставлена в нелегкое положение нашими предложениями, за исключением, пожалуй, одного президента Рейгана, который воспринял эти предложения спокойно, он не стал реагировать на услышанное, не ухватив, видимо, сразу их смысла. Тогда инициативу взяли в свои руки госсекретарь Дж. Шульц и советник президента по вопросам переговоров П. Нитце, которые задали ряд уточняющих вопросов по существу советских предложений, после чего предложили сделать перерыв.

    На меня эти два американских деятеля уже тогда произвели большое впечатление глубоким знанием рассматриваемых проблем, а также выдержкой и спокойствием. Позже я имел возможность неоднократно убедиться, что эти первые впечатления были правильными.

    В перерыве М. С. Горбачев и вся делегация вернулись на теплоход ?Георг Отс?. Обменялись мнениями о первом заседании. Здесь же была сформирована советская часть рабочей группы, о создании которой условились с американцами в конце первого заседания. Руководителем группы назначили начальника Генерального штаба; в нее вошли заместитель министра иностранных дел В. П. Карпов, председатель АПН В. М. Фалин, академик Г. А. Арбатов, генерал Н. Ф. Червов и некоторые другие товарищи.

    Вторая и все последующие беседы Горбачева с Рейганом проходили в узком составе. Во время их второй беседы мы встречались с помощником президента США по национальной безопасности адмиралом Дж. Пойндекстером. Он пытался выяснить, как мы отнесемся к стремлению США оговорить за собой право осуществлять исследовательские и испытательные программы СОИ при условии, что это будет делаться в рамках Договора по ПРО. Мы изложили ему свою негативную позицию.

    На второй беседе (как нам рассказал М. С. Горбачев) Рейган и Шульц выдвинули американские предложения, которые в принципе не отличались от тех, которых придерживалась их делегация на переговорах в Женеве. После критики Горбачевым этих предложений, как явно не соответствовавших новым реалиям, условились поручить созданной рабочей группе к утру 12 октября разработать согласованный советско-американский документ в виде указаний М. С. Горбачева и Р. Рейгана министру иностранных дел СССР и госсекретарю США о ?рамочной договоренности? будущего договора между СССР и США по сокращению СНВ в увязке с Договором по ПРО. [113]

    Примерно в 20 часов начала трудиться советско-американская рабочая группа. Переговоры шли в большой комнате дома, где днем шли переговоры руководства. (Дом был маленький, даже миниатюрный, и уж совсем не подходил для подобной встречи, но другого у действительно гостеприимного исландского руководства просто не было.)

    Группа трудилась всю ночь и закончила работу в 7 часов 10 минут 12 октября. С советской стороны в ней участвовали перечисленные выше товарищи. С американской стороны — около двенадцати человек. Возглавлял американскую группу Пол Нитце, из участвующих запомнились, кроме того, М. Кампельман, Р. Перл, генерал Э. Рауни, А. Эделман.

    Хочу кратко сказать о переводчиках. Советскую сторону представлял полковник Ф. Ф. Попов, американскую — Питер Афанасенко (его родители — выходцы с Украины). Оба — блестящие мастера своего дела. Переводили они практически синхронно и очень точно, улавливая, по-моему, все нюансы.

    После Рейкьявика мне пришлось работать с Поповым еще пять лет при ведении переговоров в США и Великобритании. Он был одним из самых ценных моих помощников. Неоднократно встречались мы и с П. Афанасенко при ведении переговоров с ведущими политическими и военными деятелями США. По-моему, сохранили взаимные добрые воспоминания.

    Рабочий ритм группы был очень напряженным. Удалось подробно рассмотреть практически все главные вопросы переговоров, разъяснить детали новых советских предложений. Примерно к двум часам ночи при рассмотрении вопроса о будущем сокращении СНВ непримиримо столкнулись советское предложение (сокращение у каждой стороны на 50% всех видов СНВ (МБР, БРПЛ, ТБ) и американское (о сокращении обеими сторонами стратегических носителей до общего числа 1600 и боезарядов на них до 6000). В наших директивах к Рейкьявику предложенный американцами вариант был предусмотрен как запасной, но разрешения на ввод его в действие у нашей рабочей группы не было. [114]

    По нашей просьбе был сделан перерыв на один час. Ночью приехали мы на теплоход ?Георг Отс?, доложили руководству обстановку и получили согласие на вариант сокращения СНВ договаривающихся сторон до 1600 носителей и 6000 боезарядов у каждой. В этой связи следует отметить, исходя из имевшихся на момент встречи в Рейкьявике количеств носителей (у СССР — 2480, у США — 2208) и ядерных боезарядов (у СССР — 10 тыс., у США — 14,8 тыс.), их сокращение до указанных уровней (1600 носителей и 6000 боезарядов) в процентном отношении составило бы для СССР по носителям — 30% и по боезарядам — 40%, а для США — соответственно 27,5% и 60%.

    Другими словами, как видно из этих процентных соотношений, с момента данного нами в Рейкьявике согласия на то, чтобы главными параметрами сокращений СНВ были цифры 1600 носителей и 6000 боезарядов, понятие 50-процентного сокращения СНВ, которое продолжало употребляться нами, стало, в общем-то, условным.

    Вернулись на переговоры. После нашего согласия с вариантом, на котором настаивали американцы, переговоры пошли живее. Договорились в рамках будущего договора о значительном сокращении советских тяжелых МБР (конкретная цифра была названа потом Р. Рейгану непосредственно М. С. Горбачевым), обсудили в принципиальном порядке вопрос о подуровнях боеголовок на разных видах носителей в рамках 6000 боеголовок, о порядке засчета тяжелых бомбардировщиков с ракетами СРЭМ и авиабомбами. Рассмотрели подробно вопрос о ракетах средней дальности в Европе и Азии. Договорились по этому очень важному вопросу, кроме некоторых непринципиальных деталей. Начало вроде бы вырисовываться и содержание советско-американского документа, который нам поручили подготовить руководители делегаций. Перевалило уже далеко на вторую половину ночи.

    Очень много времени заняло обсуждение проблемы крылатых ракет морского базирования большой дальности в ядерном, снаряжении (КРМБ). Американцы уклонялись вообще от обсуждения этой проблемы в рамках СНВ. После длительной и упорной борьбы (запомнилась в связи с этим острая полемика с тогдашним заместителем министра обороны США Р. Перлом) договорились о том, чтобы КРМБ учитывались отдельно, что должно быть оформлено документом в виде приложения к будущему договору по сокращению СНВ. Сторонам предстояло определить формы контроля развертывания КРМБ. [115] В результате упорных и долгих переговоров удалось тогда подойти к решению проблемы КРМБ именно в таком виде.

    В ходе коротких (по 8–10 минут) перерывов пили чай и кофе с американскими сэндвичами и нашими бутербродами (что, в общем-то, одно и то же), обменивались шутками и даже подначками. Надеялись вместе с тем на положительный результат.

    Примерно около четырех часов утра по-настоящему начали обсуждать коренной вопрос о противоракетной обороне (ПРО) и о судьбе подписанного в 1972 году Советским Союзом и США Договора по ПРО. До этого в течение ночи мы несколько раз подступались к нему, но Пол Нитце все время откладывал обсуждение этой проблемы.

    И здесь нашла коса на камень. У Советского Союза всегда существовало и существует твердое убеждение, что бессрочный Договор по ПРО, подписанный в 1972 году, должен строго соблюдаться Советским Союзом и США. Поэтому советской стороной было внесено предложение: с учетом нашего согласия на радикальное сокращение СНВ, ликвидацию ракет средней дальности в Европе, сокращение других ядерных вооружений обе стороны возьмут на себя обязательство ни при каких обстоятельствах не выходить из Договора по ПРО в течение по крайней мере десяти лет. Спустя десять лет, если какая-либо из сторон этого потребует, должны будут начаться переговоры о дальнейшей судьбе Договора по ПРО 1972 года. Этим самым Советский Союз создавал для себя определенную гарантию (в условиях, когда он идет на такие радикальные сокращения ядерного оружия), что, в случае расторжения Договора по ПРО, США не могли бы резко обойти , нас в этой области и достичь над нами военного превосходства. Это положение, наряду с крупными подвижками в области СНВ и ССД, было сердцевиной всей советской позиции на переговорах в Рейкьявике. Все наши предложения были взаимно увязаны. Сейчас, в 1991 году, могу откровенно сказать: именно исходя из такой твердой увязки предстоящих сокращений СНВ с выполнением обеими сторонами Договора по ПРО 1972 года министр обороны С. Л. Соколов и начальник Генерального штаба дали тогда согласие на столь существенные изменения в нашей позиции.

    И вот теперь мы изложили нашу позицию Полу Нитце и его команде. [116]

    П. Нитце и его коллеги выслушали нас, задали немало уточняющих вопросов. После этого заявили о решительном несогласии с нашей позицией относительно обязательства сторон не выходить из Договора по ПРО в течение 10 лет. Они изложили свои предложения. П. Нитце сказал буквально следующее:

    ?США будут готовы делиться достижениями в новой военной технологии в области стратегической обороны с Советским Союзом, и это положение будет согласовано в поправке к Договору по ПРО 1972 года?.

    Но мы понимали, что здесь подготовлены для нас два капкана. Во-первых, работы по созданию, испытанию и развертыванию системы ПРО чреваты бесконечной гонкой ядерных вооружений; во-вторых, мало верилось в чистосердечное желание американцев делиться с нами новой технологией в области ПРО, тем более что в будущем любая американская администрация может отказаться от подобного обязательства.

    Поэтому мы дали такой ответ:

    ?У нас с вами (т. е. с США) фундаментальное разногласие в области создания ПРО страны. Вам же известно, что мы не подпишем договор о значительных сокращениях СНВ, если вы будете создавать ПРО страны (в том числе и особенно космические системы ПРО) в нарушение Договора по ПРО 1972 года. Вы предлагаете сокращать СНВ и одновременно создавать новые стратегические оборонительные сооружения. Но это невозможно. Мы не можем принять вашу позицию?.

    Итак, в рабочей группе договорились по двум из трех крупнейших проблем: было достигнуто согласие по принципиальным вопросам конкретных сокращений СНВ, а также по основным вопросам ликвидации ракет средней дальности в Европе. Оставались, конечно, определенные разногласия и по этим проблемам. Но они были вполне преодолимы.

    Однако стороны, как отмечалось, в принципе разошлись по третьей проблеме — соблюдению Договора по ПРО и о создании тем самым гарантии, что будущий договор по СНВ не будет Соединенными Штатами обойден.

    В итоге подготовить общий документ не удалось. Уже светало, когда мы вернулись на свой теплоход. Только зашел в каюту умыться, звонит М. С. Горбачев: ?Срочно заходи?. Так, даже не умывшись, вступил в следующие сутки переговоров. [117]

    К моему приходу у Горбачева собрались все сопровождавшие его соратники. Доложил, как шли переговоры ночью и почему не удалось подготовить документ для подписания. Высказал мнение, что переговоры могут кончиться неудачей. До начала новой беседы с Рейганом оставалось менее двух часов. Решали, что же делать, как вести себя дальше. Была избрана, по-моему, правильная тактика: показать еще раз американцам всю крупномасштабность и значимость наших предложений, а также и то, что всю ответственность за безрезультатность переговоров придется нести им.

    12 октября начались вновь переговоры на высшем уровне. Шли они в узком составе — участвовали только главы делегаций и министры иностранных дел. Но, как я понял позже, ?команда Рейгана? в ночь с 11 на 12 октября тоже не теряла времени даром. Видимо, по инициативе госсекретаря Дж. Шульца она подготовила внешне впечатляющие контрпредложения.

    Сразу после перерыва в заседании делегаций М. С. Горбачев в комнате, отведенной для советской делегации, сказал мне: ?Рейган предложил в основу будущего договора по СНВ положить полную ликвидацию в течение десяти лет МБР и БРПЛ Советского Союза и США (?два нуля?), чтобы в составе стратегических ядерных сил сторон остались только тяжелые бомбардировщики и крылатые ракеты с ядерном снаряжением на них. Как считаешь, можем ли принимать это предложение??

    У меня возникло сразу две мысли. Первая: предложение выдвинуто не для достижения договоренности, а с запросом, для пропаганды, чтобы переложить на нас ответственность за срыв переговоров. Оно американцами выработано не в Вашингтоне, а с ходу здесь, в Рейкьявике, в порядке ответа на наши далеко идущие предложения. Таким образом, идет проба сил. На него нужно отвечать таким же запросным предложением. Моя вторая мысль заключалась в том, что предложение как таковое принимать нельзя. Стратегическая авиация у США в несколько раз сильнее, чем наша, и даже в отдаленной перспективе рассчитывать на выравнивание баланса по стратегической авиации, с учетом к тому же географического фактора, нам не приходится. У нас сильнее МБР, которые, однако, предлагается полностью ликвидировать.

    Исходя из этого, у меня возникло предложение: нужно предлагать Рейгану не ?два нуля? (МБР и БРПЛ), а ?три нуля? в течение десяти лет, то есть полную ликвидацию МБР, БРПЛ и тяжелых бомбардировщиков Советского Союза и США. И я его высказал. [118] Нельзя сказать, что оно было сразу подхвачено Горбачевым и другими. Последовало молчание, обдумывание... и вопрос: ?На чем основывается предложение?? Ответил: 15 января 1986 г. мы высказались за полную ликвидацию ядерного оружия на планете к 2000 году. Наши ?три нуля? полностью вписываются в эту программу. После уточняющих вопросов все согласились. Тогда М. С. Горбачев дал указание: ?Подготовьте формулировку с конкретным предложением?. Сажусь и пишу формулировку. Все вместе — Шеварднадзе, Яковлев, Добрынин, Черняев и я — редактируем ее и передаем руководителю. Тем временем кончается перерыв.

    В 14 часов началось второе заседание. Оно продолжалось всего 15–20 минут. М. С. Горбачев и Э. А. Шеварднадзе возвратились в комнату нашей делегации с сообщением: наше предложение передано Рейгану, американцы запросили время на обдумывание. Их делегация собралась в полном составе. Изучала наше предложение американская делегация около двух часов. Стало очевидным, что наше контрпредложение было правильным ходом.

    Примерно в 17 часов началось третье заседание в том же узком составе. Не участвовавшие в заседании члены обеих делагаций с нетерпением ждали, чем же оно закончится. Напряжение очень высокое. Все устали. Поскольку обеда не было (времени не хватило), опять принесли чай и кофе. Примерно к 19 часам все спустились в вестибюль в ожидании руководства. В комнате советской делегации находятся машинистки — диктую им материал для предстоящей пресс-конференции М. С. Горбачева (Черняев как записывающий находится с Горбачевым на переговорах).

    Наконец, около 20 часов М. С. Горбачев и Р. Рейган выходят из комнаты заседаний. Оба покрасневшие, встревоженные (я бы сказал, как-то даже немного встрепанные и явно огорченные). Выходят оба на улицу, прощаются. После этого Рейган уезжает, а Горбачев возвращается в помещение. За Рейганом следует вся американская делегация. За американцами наша делегация также отбывает с места переговоров на теплоход.

    Примерно полтора часа М. С. Горбачев готовился к пресс-конференции, а мы ему помогали. Перед этим коротко, в течение нескольких минут, он рассказал, что в начале третьей встречи американцы (как и ожидалось) не приняли нашего предложения о полной ликвидации всех СНВ Советского Союза и США в течение 10 лет (?три нуля?). [119] В дальнейшем же беседа сосредоточилась на вопросе о допустимости или недопустимости реализации американцами программы СОИ, то есть создании ими противоракетной обороны страны в нарушение Договора по ПРО 1972 года при одновременном радикальном сокращении СНВ сторон. Американцы сделали все возможное, чтобы добиться принятия нами их предложений.

    Беседа по такому важнейшему вопросу, от которого зависит безопасность государств, принимала по ходу заседания все более эмоциональный, даже личностный характер. Рейган призывал Горбачева пойти на уступку в этом вопросе с учетом того, что президент США лично глубоко связан с этой проблемой и заинтересован в ней. Генеральный секретарь ЦК КПСС, разумеется, не мог пойти на такое личное одолжение. Оба обстоятельно и горячо разъясняли свои позиции. При прощании Рейган не удержался и высказал обиду, что Горбачев приехал в Рейкьявик, чтобы именно из-за проблемы ПРО обречь в конечном счете встречу на неудачу (это, конечно, было совершенно неверно).

    Г. М. Корниенко. К сожалению, и в недавно опубликованных воспоминаниях Р. Рейгана дается далеко не точное, выражаясь мягко, изложение того, как развивались переговоры в Рейкьявике. Дело изображается таким образом, будто в Рейкьявике все шло хорошо до тех пор, пока якобы в самый последний момент, после того как были согласованы превосходившие все ожидания договоренности по стратегическим вооружениям и по ракетам средней дальности, М. С. Горбачев вдруг обусловил их принятие отказом США от реализации программы СОИ, что, дескать, и сорвало окончательную договоренность.

    Факты говорят совершенно о другом. Как упоминалось выше Ахромеевым, в ходе первой же беседы 11 октября М. С. Горбачев изложил Рейгану и Шульцу сразу весь комплекс новых советских предложений, включая, разумеется, положение, касающееся строгого соблюдения Договора по ПРО и потому затрагивающее программу СОИ. В этой связи было прямо сказано, что предложения вносятся ?как пакет?.

    Об этом, кстати, публично заявил сразу после Рейкьявика на пресс-брифинге в Белом доме 13 октября помощник президента Пойндекстер: ?Когда мы прибыли в Исландию, в ходе обсуждений стало ясно, что они увязывали прогресс в области стратегических вооружений, и не только стратегических, но и договоренность по ядерным силам промежуточной (средней) дальности и по ядерным испытаниям, с нашим согласием на их позицию по Договору об ограничении систем ПРО?. [120] На уточняющий вопрос одного из журналистов: ?А они сразу же увязали вопрос о ядерных силах промежуточной дальности с СОИ?? — последовал однозначный и четкий ответ Пойндекстера: ?Да?.

    С. Ф. Ахромеев. Пресс-конференцию руководитель советской делегации провел в тот же вечер через час-полтора после последней беседы с Рейганом. Нужно сказать, провел он ее с блеском, как бы на одном дыхании. Но лично для меня на пресс-конференции одной из главных задач было... не заснуть на глазах у всей аудитории, да и тех, кто смотрел ее по телевидению. Из прошедших двух ночей на сон пришлось около полутора часов в первую из них. (Кстати, такие нагрузки и темп работы — не исключение, а скорее правило при ведении переговоров М. С. Горбачевым за рубежом. Эти поездки — дело далеко не из легких, как считают некоторые.)

    Р. Рейган, к его чести, скоро, похоже, все же понял, что М. С. Горбачев летел в Рейкьявик с самыми далеко идущими намерениями.

    В целом значение встречи в Рейкьявике очень велико. Впервые после 1945 года стороны попытались сбросить с себя тот груз недоверия, которое десятилетиями копилось друг против друга, и начать по-деловому работать над сокращением ядерных вооружений. И эта попытка, хотя на этот раз и не привела к успеху, не пропала даром.

    Предложения Советского Союза в Рейкьявике были настолько серьезными и крупными, что они составили основу будущего договора по сокращению СНВ и договора по ликвидации ракет средней и меньшей дальности. На атмосферу переговоров незримое влияние оказывали также советское предложение о полной ликвидации ядерного оружия в мире и уже четырнадцать месяцев соблюдавшийся Советским. Союзом мораторий на испытания ядерного оружия. Но там слышались и отголоски нависшей над миром ядерной угрозы, напоминанием о которой стал Чернобыль.

    После встречи в Рейкьявике ни Советский Союз, ни США уже не могли удовлетворить черепашьи темпы женевских переговоров, которые продолжались много лет. Рейкьявик как бы наметил путь от конфронтации и противоборства к каким-то более конструктивным международным отношениям, контуры которых еще только начали вырисовываться. [121]

    После Рейкьявика каждая сторона по-своему стала оценивать и преподносить общественности итоги переговоров, но у США и СССР в конце концов хватило здравого смысла сохранить достигнутые, хотя и неофициальные, договоренности и использовать их в последующей работе.

    Вспоминая то время, считаю его самым радостным. Советский народ верил в перестройку. Политическое и военное руководство в главном было единым. Все вместе дружно работали. Думаю, тогда мало кто предполагал, какие трудные испытания нас ждут впереди.

    Как мне представляется, к осени 1986 года окончательно сформировалось новое политическое мышление, основным, исходным принципом которого стал постулат: ядерная война не может быть средством достижения политических, экономических, идеологических, каких бы то ни было целей{13} .

    Новая внешняя политика сразу же стала активно осуществляться. Иначе и быть не могло при таком динамичном руководителе, как М. С. Горбачев, и при таком исполнительном и, я бы сказал, ?пробивном? министре иностранных дел, как Э. А. Шеварднадзе.

    Военное руководство понимало, что действовавшая военная доктрина Советского Союза вступала в противоречие с новой внешней политикой. Видя это, мы начали разрабатывать заблаговременно основы обновленной военной доктрины, не дожидаясь указаний Горбачева, хотя вскоре они и последовали.

    Прежде чем рассказать о том, как происходило переосмысление военной доктрины, следует, наверное, хотя бы кратко пояснить, а что же это такое — военная доктрина.

    Прежде всего, всякая военная доктрина — это официальная, государственная система взглядов. Именно на ее основе строится оборона страны, создаются и совершенствуются вооруженные силы. В отличие от военной доктрины, военная наука — понятие более широкое. Причем взгляды и теории, составляющие фундамент военной науки, отнюдь не носят официального характера. В сфере науки имеются и выверенные практикой, отвечающие сегодняшним реальностям взгляды, и спорные идеи. Они могут касаться прошлого, сегодняшней действительности и будущего. [122]

    Действовавшая до 1986 года военная доктрина Советского Союза сложилась в период ?холодной войны? и военного противоборства Советского Союза и США, Варшавского Договора и НАТО. Тогда под военной доктриной в Советском Союзе понималась официально принятая система взглядов в государстве на военное строительство, на подготовку страны и Вооруженных Сил к отражению возможной агрессии, а также на способы ведения вооруженной борьбы по защите Отечества в случае агрессии. Таким образом, по своему содержанию советская военная доктрина охватывала сумму тех вопросов, которые требовали разработки, решения и воплощения в жизнь на тот случай, если войну не удастся предотвратить.

    Предотвращение же войны было коренной задачей внешней политики Советского Союза. Всеми связанными с этой задачей проблемами занималось партийное и государственное руководство. Военные руководители выступали при этом как бы консультантами, советниками. Но уже с конца 60-х годов, когда предметом международных переговоров все более становились сами Вооруженные Силы страны, их количество и качество, даже дислокация, военные руководители закономерно стали полноправными участниками как разработки внешнеполитического курса в сфере военной деятельности, так и ведения переговоров по ограничению и сокращению вооружений. Соответственно потребовалось и теоретическое осмысление глобальных военно-политических проблем, роли и места военного руководства в их решении. Становилось все более очевидным, что по своей сути действовавшая военная доктрина устарела и требовала переработки. Вопросы предотвращения войны должны были стать содержанием не только внешней политики, но и военной доктрины.

    Военная доктрина должна отвечать прежде всего на четыре главных вопроса, хотя этим далеко не исчерпывалось ее содержание. Вот эти вопросы и ответы на них, которые давались раньше.

    1. Кто (какие государства и коалиции) может быть вероятным противником Советского Союза и Организации Варшавского Договора? До 1986 года ответ был однозначным: главным вероятным противником Советского Союза являются Соединенные Штаты, а Организации Варшавского Договора — НАТО. [123]

    2. К какой войне (к отражению какой агрессии) должны быть готовы Советский Союз и его Вооруженные Силы, а соответственно также государства и армии Организации Варшавского Договора? На этот вопрос также нетрудно было ответить. США и НАТО официально заявляли, что они в случае необходимости применят в войне ядерное оружие первыми (правда, обусловливали это определенными обстоятельствами). Они готовили свои вооруженные силы к военным действиям с применением как ядерного, так и обычного оружия. Следовательно, нам ничего не оставалось, как тоже готовить армию и флот к ведению боевых действий в таких же условиях.

    3. Какие вооруженные силы было необходимо иметь Советскому Союзу и государствам Варшавского Договора? К середине 80-х годов вооруженные силы СССР и США, Варшавского Договора и НАТО были примерно равными, сопоставимыми, уравновешивающими друг друга, для чего требовался высокий уровень вооружений (при этом отрывались огромные материальные ресурсы от мирного строительства) .

    4. Как готовить вооруженные силы к отражению военной агрессии? Это — ключевой вопрос тех лет.

    Советские Вооруженные Силы должным образом учли уроки тяжелых поражений первых лет Великой Отечественной войны. Вывод, сделанный в конце 40 — начале 50-х годов, был таким. Мы не хотим войны. Примем все меры к ее предотвращению, никогда и ни при каких обстоятельствах не начнем войну первыми. Если же против СССР и государств Варшавского Договора будет совершена агрессия, то мы будем отражать ее обороной. Но группировки вооруженных сил ОВД в Европе необходимо держать такими, чтобы после отражения агрессии можно было в короткий срок перейти в наступление — их способность к этому должна была служить фактором, сдерживающим агрессора. Поэтому нашей военной стратегией (прямо вытекающей из военной доктрины) предусматривались такой состав группировок и такая их дислокация, чтобы в случае наступления военного блока НАТО в Европе быстро остановить его, а затем путем наступательных операций разгромить агрессора. Пропаганда НАТО в течение десятков лет настойчиво и умело преподносила нашу военную стратегию как чисто наступательную и, к сожалению, преуспела в этом. Она сумела убедить народы Западной Европы в агрессивности Советского Союза и Варшавского Договора. [124] Мы, в свою очередь, были уверены в обратном и убеждали соответственно наши народы. Отсюда взаимные страхи и опасения, постоянная высокая военная напряженность, непрерывный рост военных бюджетов, поддержание на высоком уровне в количественном и качественном отношениях вооруженных сил сторон. Поэтому естественно, что в изменившейся кардинальным образом обстановке потребовалась новая военная доктрина. В интересах дела разработать ее было нужно в возможно короткие сроки.

    Создать новую военную доктрину было чрезвычайно трудно, но это все же полдела. Другая часть дела состояла в том, что предстояло в соответствии с ней осуществить еще и крутую ломку армии и флота. Кому это делать? В первую очередь, конечно, Генеральному штабу! Но для меня лично и для Генерального штаба в целом существовавшая до 1986 года доктрина была непререкаемой истиной. Она была завещана нам полководцами Великой Отечественной войны Г. К. Жуковым, А. М. Василевским, К. К. Рокоссовским, И. С. Коневым, В. И. Чуйковым и другими — всеми теми, кто меня и мне подобных учил и воспитывал, именем которых мы, принимая военную присягу Отечеству, и сегодня клянемся честно служить ему! Как же так все это менять? Менять все, чему меня многие годы учили в академиях, на маневрах, чему и я уже десятки лет учил младшие поколения генералов и офицеров. Шла под откос значительная часть военного опыта, теории и практики нашего военного дела. Часто спрашивают, в чем заключалась перестройка в военном руководстве. В первую очередь в переосмыслении прошлого, нашей военной доктрины. Жизнь требовала дать ответы на новые вопросы.

    Прежде чем убеждать других, мне нужно было внутренне перебороть себя, сформировать новый подход и новую стратегию обороны страны. Создание новой военной доктрины было самым главным делом в моей личной перестройке. И те, кто сегодня кричит, что генералы и адмиралы не перестроились, либо ничего не понимают в военном деле, либо имеют какие-то особые цели. В этой связи вспоминается мне тогдашний министр обороны Сергей Леонидович Соколов. Зная его крутой, непреклонный воинский характер и его взгляды на вопросы обороны нашего Отечества, думаю, что он переживал создание новой военной доктрины еще труднее, чем я. [125]

    Как бы то ни было, теорию новой военной доктрины и военной стратегии Генеральный штаб разработал. Большую помощь в этом оказали мне генералы В. И. Варенников, В. А. Омеличев, М. А. Гареев, В. В. Коробушин. Обсудили ее с руководящим составом Генерального штаба. Поскольку входящие в него работники были с проблемой знакомы, обсуждение прошло относительно безболезненно. Затем я доложил ее основы министру обороны и получил его одобрение. После этого, вскоре по возвращении из Рейкьявика, я выступил с докладом о новой советской военной доктрине перед профессорско-преподавательским составом Академии Генерального штаба. В этом докладе я ответил на пять заключенных в доктрине кардинальных вопросов в духе новой внешней политики Советского Союза (а не на четыре, как раньше).

    1. О вероятном противнике. Да, мы считаем Соединенные Штаты и НАТО своими вероятными противниками, поскольку и они нас считают таковыми. Но мы готовы к демонтажу механизма военного противостояния с США и с НАТО в Европе. Готовы действовать совместно в этом направлении.

    2. О характере войны. Пока что мы вынуждены готовить вооруженные силы к ведению боевых действий с применением ядерного и обычного оружия, поскольку опять-таки такую подготовку ведут США и их союзники. Но мы стоим за полную ликвидацию ядерного оружия в мире. Готовы принять совместно с руководством США и НАТО практические меры по снижению напряженности и военной опасности в мире.

    3. Какие нам нужны вооруженные силы? Мы готовы по мере снижения военной опасности к двусторонним и многосторонним сокращениям, а в определенных условиях и к односторонним сокращениям армии и флота. Готовы также к замене определенных военных мер политическими в ходе создания безопасного мира.

    4. И, наконец (это было нечто совершенно новое и неожиданное), мы в случае агрессии против нас отказываемся от перехода в короткий срок после ее начала к наступательным операциям.

    Будем отражать нападение только оборонительными операциями и одновременно стремиться с помощью политических мер ликвидировать конфликт. Преднамеренно отдавая стратегическую инициативу в войне агрессору, будем вести оборону в течение нескольких недель. Если эти меры не приведут к успеху и параллельными политическими акциями агрессию прекратить не удастся, только тогда развернем широкомасштабные действия по нанесению поражения агрессору. [126] Лишь опытный профессиональный военный может понять, к каким коренным изменениям в состоянии армии и флота и буквально к перевороту в их подготовке ведет это теоретическое положение.

    5. И в заключение я сказал, что теперь наша военная доктрина приобрела новое качество. В нее как составная часть включена деятельность политического и военного руководства по предотвращению войны. Предотвращение войны стало как теоретической частью военной доктрины, так и частью практической деятельности военного руководства Советского Союза. Откровенно говоря, этим открытием Генерального штаба в военной теории (а это было предложено впервые) мы даже гордились. Это положение начало реализовываться на практике уже к концу 1986 года.

    Теперь военная доктрина СССР представляет собой систему официально принятых в Советском государстве основополагающих взглядов на предотвращение войны, военное строительство, подготовку страны и вооруженных сил к отражению агрессии, а также на способы ведения вооруженной борьбы по защите социалистического Отечества. Таким образом, в большинство основных ее положений, по форме похожих на прежние, было вложено новое содержание.

    Таково в сжатом виде было содержание моего доклада в Академии Генерального штаба. Пока я делал доклад, в зале была абсолютная тишина, а на лицах слушающих — особенно в ходе второй половины доклада — непонимание, недоумение и тревога. Но что началось после доклада! Куда делась респектабельность наших военных ученых! По-моему, многие из них забыли, что перед ними выступает начальник Генерального штаба. Посыпались обвинения чуть ли не в измене или уж во всяком случае не только в ошибочности, но и недопустимости ряда положений доклада. Ведь то, что мне и другим работникам Генштаба пришлось передумать и переосмыслить в течение более чем года, я изложил академикам, докторам военных наук и профессорам всего за полтора часа. Поэтому шоковое состояние аудитории можно было понять. Пришлось после этого два часа отвечать на вопросы, а в течение еще нескольких дней проводить военную игру. Бурные дискуссии в Академии продолжались более месяца.

    После этого руководство и профессорско-преподавательский состав Академии Генерального штаба активно включились в дальнейшую, более детальную разработку новой военной доктрины и основательно помогли Генеральному штабу и министру обороны. [127]

    В самом конце 1986 года содержание и сущность новой советской военной доктрины были рассмотрены и одобрены Советом Обороны СССР.

    После этого началось ознакомление с новой военной доктриной высшего командного состава. Вскоре на совещании по итогам 1986 года перед руководством Министерства обороны, командованием военных округов, флотов и армий с докладом по новой доктрине выступил министр обороны СССР. Появились публикации у нас и за рубежом.

    Потребовались время и большие усилия, чтобы новая военная доктрина была усвоена и принята командным составом армии и флота.

    1986 год был насыщен крупными событиями, которые мы попытались описать. Это был год, когда создавались предпосылки для крутого поворота от старого к новому в жизни советского народа. И ничего, кроме, пожалуй чернобыльской аварии, не предвещало тех тяжелых и трагических событий, которые потрясли Советский Союз в 1989–1991 годах.


Глава IV.

    1987 год — первые успехи и неудачи

    Среди переговорных дел, которыми обоим авторам пришлось заниматься на протяжении 1987 года, самыми важными были: подготовка советско-американского договора по ракетам средней и меньшей дальности, переговоры по сокращению стратегических наступательных вооружений в увязке с соблюдением Договора по ПРО 1972 года, прекращение всех испытаний ядерного оружия, а также политическое урегулирование афганской проблемы. На этих вопросах мы и остановимся.

    На встрече в Рейкьявике, как уже говорилось, была достигнута принципиальная договоренность о ликвидации советских и американских ракет средней дальности в Европе при сохранении некоторого числа таких ракет (не более 100 боеголовок) в азиатской части СССР и на территории США; имеющиеся у сторон количества ракет с дальностью менее 1000 км подлежали бы замораживанию с незамедлительным началом переговоров об их сокращении.

    Однако, поскольку в Рейкьявике эти вопросы рассматривались в пакете с другими, касающимися СНВ и Договора по ПРО, а по этим вопросам достичь согласия там не удалось, то и договоренность по ракетам средней и меньшей дальности как бы повисла в воздухе. Это не было капризом со стороны Советского Союза. В отличие от его позиции ранее, до Рейкьявика, когда он был готов заключить отдельное соглашение о ракетах средней дальности, в Рейкьявике СССР впервые согласился снять вопрос о соответствующих ядерных вооружениях Англии и Франции, а также сократить, причем в несколько раз, количество своих РСД в Азии. Оба эти обстоятельства имели существенное значение для общей стратегической ситуации, что и вынуждало СССР рассматривать вопрос о ракетах средней дальности в новом контексте — с обязательным учетом того, как будут решаться вопросы СНВ и предотвращения появления новых космических вооружений. [129]

    Тем не менее, руководствуясь стремлением облегчить первый шаг по пути ядерного разоружения, СССР вскоре снял эту увязку. Более того, через некоторое время он предложил ?двойной нуль? — полную ликвидацию как ракет средней дальности (от 1000 до 5500 км), так и меньшей дальности (от 500 до 1000 км).

    Бытующее мнение, что в 1987 году Советский Союз принял с запозданием ранее предложенный президентом США ?нулевой вариант?, не имеет под собой реальных оснований, оно ошибочно.

    Да, Рейган говорил в 1981 году о ?нулевом варианте? для ракет средней дальности. Но последующее развитие событий показало, что это был всего лишь умелый пропагандистский ход, рассчитанный на то, что Советский Союз никогда не согласится с таким вариантом. Об этом, в частности, откровенно писал бывший президент Р. Никсон:

    ?Когда в ноябре 1981 года Соединенные Штаты предложили ?нулевой вариант?, требующий ликвидации американских и советских ракет промежуточной дальности в Европе, они исходили не из того, что такое решение служит интересам Запада, а из того, что русские ответят на него отказом — и понесут политический урон. Считалось, что данное предложение принесет политические очки в Европе и позволит Соединенным Штатам разместить ядерные силы промежуточной дальности в странах НАТО. Такая тактика оправдывала себя до тех пор, пока Советский Союз проявлял упрямство за столом переговоров?{14}.

    Когда же именно Советский Союз, причем вполне серьезно, предложил ?двойной нуль?, то Вашингтон отнюдь не обрадовался. Американская сторона упорно пыталась склонить нас к ?промежуточному варианту?, который позволил бы США сохранить хотя бы часть своих ракет средней дальности в Западной Европе. Но в конечном счете она вынуждена была пойти на ?двойной нуль?, понимая, как писал тот же Никсон, что

    ?если США ответят отказом, то это слишком дорого обойдется им с точки зрения авторитета в глазах общественного мнения в Западной Европе? .

    На самом деле вынужденное согласие США на реальный ?нуль? явилось фактически ответной уступкой — и отнюдь не менее крупной — на наше согласие снять вопрос об учете английских и французских ядерных средств. [130] Короче говоря, как отмечал М. С. Горбачев, каждая сторона уступила, но уступила ровно столько, сколько было необходимо, чтобы сбалансировать их интересы в данной конкретной сфере.

    То, что в результате в основном неучета английских и французских ядерных средств число подлежавших уничтожению ракет у Советского Союза оказалось заметно большим, чем у Соединенных Штатов, конечно, имеет немалое значение с военной точки зрения. Однако следует учитывать то, что арифметическая разница между количествами уничтоженных СССР и США ракет средней и меньшей дальности далеко не полностью отражает реальное положение вещей. Если с учетом неодинаковой стратегической ценности разных ракет (наши ракеты СС-20, размещенные в Европе, не достигали США, а их ?Першинги-2? были размещены в Европе как раз для создания угрозы территории СССР) привести количества уничтожаемых той и другой сторонами ракет к общему знаменателю, то разница будет не столь велика, как кажется на первый взгляд.

    Кроме того, — и это было очень важно — на такой шаг можно и нужно было пойти ради того, чтобы положить начало движению к безъядерному миру. Именно этим, главным образом, определяется наше в целом положительное отношение к Договору между СССР и США о ликвидации ракет средней и меньшей дальности, подписанному 7 декабря 1987 г. в Вашингтоне. Такое мнение полностью разделяло и военное руководство.

    Но прежде чем этот договор был подписан в таком виде, немало копий было сломано не только на переговорах в Женеве, но и в ?домашних спорах? в Москве. И тем не менее некоторых промахов советской стороне избежать не удалось.

    Наиболее серьезный из них, который еще может обернуться неприятностями для СССР, касается советских ракет ?Ока? (по западной терминологии СС-23). В чем суть этого вопроса?

    Согласно Договору по РСМД, ликвидации подлежали, наряду с ракетами средней дальности (от 1000 до 5500 км), ракеты дальностью от 500 до 1000 км. При этом, как и в других аналогичных случаях, установленной дальностью ракеты считается максимальная дальность, на которую испытывался данный тип ракеты. Это общепризнанный способ определения дальности ракеты, ибо понятно, что ни один военачальник не решится запустить ракету на большую дальность, чем она испытана, — в этом случае не только нельзя обеспечить необходимую точность попадания, но вообще неизвестно как поведет себя ракета в полете. [131]

    Между тем максимальная дальность, на которую испытывалась советская ракета ?Ока?, не превышала — и это было известно американской стороне — 400 км. Поэтому она вообще не должна была подпадать под действие Договора по РСМД, как об этом резонно напомнил М. С. Горбачев государственному секретарю США Дж. Бейкеру в беседе с ним 11 мая 1989 г.{16} И тем не менее ?Ока? попала под уничтожение.

    Почему же так получилось? Когда такой вопрос был задан 15 октября 1990 г. министру иностранных дел Э. А. Шеварднадзе одним из депутатов Верховного Совета СССР, министр, к сожалению, не пожелал дать прямого ответа на него, сославшись на то, что этот вопрос, по его мнению, ?сложный и деликатный?.

    Поэтому авторы сочли необходимым внести наконец ясность в этот вопрос, который, являясь действительно деликатным, в то же время вовсе не сложен. История его такова.

    Американцы, зная, что ракета СС-23 испытана на дальность значительно меньшую, чем 500 км, тем не менее настойчиво добивались, чтобы она попала под ликвидацию в соответствии с Договором по РСМД. Они попытались было мотивировать это тем, что если бы такая же по габаритам ракета была изготовлена по американской технологии, то она могла бы иметь дальность 500 км. Но это была попытка с негодными средствами — с таким же успехом можно было поставить вопрос о любой советской ракете.

    Министерство обороны после длительного давления на него согласилось в конечном счете пойти на включение ракеты СС-23 в договор, сделав это вполне честно и справедливо: предложить американцам запретить все ракеты в диапазоне не с 500, а с 400 до 1000 км. Тем самым, наряду с ликвидацией нашей ракеты СС-23, была бы поставлена преграда для создания (а такой проект уже был известен) модернизированной американской ракеты ?Лэнс-2? с дальностью 450–470 км.

    Однако в ходе пребывания в апреле 1987 года в Москве государственного секретаря Дж. Шульца, как только он спросил Э. А. Шеварднадзе, согласны ли мы подвести ракеты СС-23 под понятие ?ракеты меньшей дальности? (500–1000 км), последовал ответ: для нас это не будет проблемой. Давайте попросим экспертов заняться этим вопросом. Повторяю, за нами дело здесь не станет.

    Не надо быть особенно искушенным в дипломатии, чтобы понять, что тем самым Шульцу был дан, по существу, положительный ответ. На встречу экспертов, состоявшуюся в МИДе в тот же вечер, представители Генштаба, вопреки сложившейся за многие годы практике, приглашены не были. С протоколом встречи их также знакомить не стали, поскольку, как потом объясняли работники МИДа, протокол, мол, не велся, что опять-таки противоречило многолетней практике.

    На этой встрече экспертов представители МИДа, как видно, подтвердили то, что, собственно, было ясно из ответа Шеварднадзе Шульцу. Во всяком случае, во время состоявшейся на следующий день беседы Горбачева с Дж. Шульцем о включении ракет СС-23 в понятие ?ракеты меньшей дальности? говорилось уже как о решенном вопросе (без всяких оговорок насчет того, что в этом случае нижний предел дальности должен снизиться с 500 до 400 км).

    Таким образом, к приятному удивлению американцев, вопрос о ликвидации ракет СС-23 решился, как метко заметил американский журналист Строуб Тэлбот, ?почти походя?{17}.

    С. Ф. Ахромеев. Эпизод с ракетой ?Ока?, позволивший оставить за рамками Договора о ликвидации РСМД проектируемую американскую ракету ?Лэнс-2?, помимо прочего, памятен мне следующим обстоятельством.

    На состоявшейся 23 апреля беседе М. С. Горбачева с Дж. Шульцем мое участие не планировалось, и первая половина ее (в ходе которой была закреплена упомянутая договоренность о ракете ?Ока?) прошла без моего участия. Однако в середине их беседы я совсем неожиданно был вызван Генеральным секретарем для выяснения некоторых обстоятельств переговоров в Рейкьявике в составе рабочей группы Нитце — Ахромеев. Я дал необходимые разъяснения и был оставлен на беседе, где пошел разговор о конкретных вопросах будущего договора по сокращению СНВ. О решении же в ходе первого этапа этой беседы вопроса о ракете ?Ока? я узнал только на следующий день из газет, прочитав сообщение о встрече М. С. Горбачева с Дж. Шульцем, да еще с указанием, что на беседе присутствовал начальник Генерального штаба. Военное руководство было возмущено случившимся. Никаких вразумительных разъяснений от Министерства иностранных дел, связанных с обязательством односторонней ликвидации ракет ?Ока?, мы не получили. Между военными и Шеварднадзе из-за такого пренебрежения мнением Министерства обороны со стороны Министерства иностранных дел пролегла первая серьезная трещина.

    Попытки военных вернуться к вопросу об ?Оке? до подписания договора всячески пресекались, вплоть до угрозы привлечения к партийной ответственности военнослужащих — участников переговоров, которые критиковали этот промах на своем партийном собрании. Дело кончилось тем, что буквально за неделю до вашингтонской встречи в верхах, где предстояло подписание Договора по РСМД, военным пришлось просто отступить, и было официально оформлено наше внутреннее решение о включении ракет СС-23 в этот договор.

    * * *

    Американцы не замедлили, конечно, воспользоваться допущенной с советской стороны оплошностью, начав вскоре после подписания Договора по РСМД проталкивать через НАТО решение о размещении в Европе создаваемых ими ракет ?Лэнс-2? с дальностью, превышающей дальность ракет СС-23. Здесь уж нашему министру иностранных дел пришлось грозить тем, что в этом случае ?мы должны будем или приостановить уничтожение ракет СС-23, или создавать другие системы?{18}.

    Принятие решения по линии НАТО о размещении ракет ?Лэнс-2? в Европе было отложено, но случилось это не потому, что в Вашингтоне испугались подобных заявлений, а потому, что в связи с происшедшими коренными переменами в странах Восточной Европы размещение такой ракеты в Западной Европе стало нецелесообразным по политическим, да и военным соображениям. [134]

    Вместе с тем, насколько известно, от производства ракет ?Лэнс-2? США окончательно так и не отказались. Стало быть, если при каких-то обстоятельствах в будущем они решат разместить их либо в Европе, либо еще где-нибудь, они вполне смогут сделать это, формально не нарушая договор по РСМД.

    Между тем Советский Союз в этом случае не сможет ответить США взаимностью — создать и развернуть новые ракеты такой же дальности, как ?Лэнс-2?, поскольку при нашей технологии они получились бы по своим габаритам большими, чем уничтоженные ракеты СС-23, а это противоречило бы Договору по РСМД.

    Вот к чему могут приводить недооценка профессиональной стороны переговоров и стремление договориться как можно быстрее, не особенно задумываясь иногда о последствиях.

    Этим же объясняется и то, что в Договоре по РСМД нет четкого, однозначного положения, предотвращающего обход его сторонами через третьи государства или каким-либо иным образом. (Такое положение содержалось, например, в Договоре ОСВ-2, подписанном в 1979 г.) Вместо этого в Договор по РСМД было включено само собой разумеющееся положение о том, что стороны не будут принимать на себя международные обязательства, противоречащие этому договору. Разъясняя американским сенаторам смысл статьи XIV Договора по РСМД, содержащей это положение, руководитель американской группы, работавшей над договором, посол Глитман прямо заявил:

    ?Формулировки статьи XIV и материалы переговоров подтверждают вывод, что эта статья в окончательно согласованном виде никоим образом не представляет собой положение о необходе и не налагает каких-либо дополнительных обязательств на стороны...?

    И далее он уточнил, что, хотя другими статьями договора запрещена передача кому-либо ракет, их ступеней и пусковых установок, ничто в нем не препятствует ?производству и передаче меньших компонентов (например, элементов систем наведения), технологии и чертежей?. Все сказанное Глитманом зафиксировано в документах сената США вместе с предостережением, что если в будущем Советский Союз станет предъявлять претензии на этот счет, то они будут рассматриваться ?как неубедительные и не имеющие какого-либо оправдания, проистекающего из Договора?{19}.

    Помимо приведенных при подготовке Договора по РСМД были допущены советской стороной и другие менее значительные, но с профессиональной точки зрения ничем не оправданные промахи. Но при всем этом мы оба, повторяем это, считали и считаем Договор по РСМД в целом отвечающим интересам Советского Союза, как и интересам всего мирового сообщества.

    В течение 1987 года параллельно с выработкой Договора по РСМД шли напряженные переговоры по вопросам сокращения стратегических наступательных вооружений в увязке с вопросом о Договоре по ПРО. При этом по вопросам, касающимся непосредственно стратегических наступательных вооружений, процесс нахождения взаимоприемлемых для сторон решений, хотя и с немалыми трудностями, но все же продвигался вперед.

    К вашингтонской встрече в верхах, намеченной на декабрь 1987 года, основные параметры возможной договоренности по СНВ просматривались.

    Однако в отличие от советской позиции, согласно которой возможная договоренность о существенном сокращении СНВ обусловливалась строгим соблюдением Договора по ПРО в том виде, как он был подписан в 1972 году, и обязательством сторон не использовать, по крайней мере в течение 10 лет, своего права выхода из этого бессрочного договора, американская сторона постоянно пыталась поставить крест на Договоре по ПРО. Советскому Союзу предлагалось для начала согласиться с так называемым ?широким? толкованием Договора по ПРО, то есть признать ?законным? создание и испытания новейших средств ПРО, в том числе космического базирования, а также заранее дать добро на развертывание таких средств по истечении 10 лет. На этом направлении развернулась длительная и напряженная борьба.

    Наряду с прямыми попытками уговорить советскую сторону пойти на демонтаж Договора по ПРО с американской стороны предпринимались и обходные маневры, рассчитанные на то, что у советских переговорщиков, над которыми довлело желание руководства договориться как можно скорее, может притупиться профессиональное чутье. К сожалению, в некоторых случаях эти их расчеты отчасти оправдывались. Так, например, в интересах укрепления Договора по ПРО советской стороной было предложено согласовать перечень конкретных устройств, вывод которых в космос противоречил бы этому договору, если их технические критерии (параметры) превышают определенные величины. Названные нами при этом величины были определены таким образом, чтобы подобные же устройства, но с параметрами ниже этих величин не могли быть использованы в целях ПРО — только поэтому их можно было бы выводить в космос. [136]

    В ходе состоявшейся в сентябре 1987 года встречи министров в Вашингтоне американцы, не давая согласия даже на обсуждение этого нашего предложения, в то же время под предлогом его ?уяснения? подвели своих собеседников к тому, что при изложении в совместном рабочем документе советской позиции по данному вопросу советские представители согласились с тем, чтобы она была сформулирована так, будто устройства с параметрами ниже установленных порогов можно было бы выводить в космос ?в любых целях, независимо от того, связаны они с ПРО или нет?.

    Продолжая отказываться обсуждать наше предложение по существу, американцы вместе с тем, разумеется, тут же использовали оплошность своих собеседников, не без основания заявив, что рассматривают их согласие с приведенной формулировкой как означающее ?движение в направлении широкого толкования Договора по ПРО?.

    С. Ф. Ахромеев. К середине ноября 1987 года проект Договора по РСМД был готов, за исключением некоторых вопросов контроля, которые нужно было срочно решить. В то же время согласование основных положений договора по СНВ продвигалось очень медленно. Я постоянно был в курсе проходивших переговоров и оказывал определенное влияние на их ведение. От того, как будут определены основные параметры будущего договора по СНВ, во многом зависела безопасность страны.

    К тому времени уже были согласованы сроки встречи на высшем уровне в Вашингтоне (7–10 декабря 1987 г.). Для завершения подготовки встречи в верхах 24–25 ноября в Женеве встретились Э. А. Шеварднадзе с Дж. Шульцем.

    На одном из совещаний в середине ноября 1987 года, посвященном предстоящей встрече в верхах в Вашингтоне, М. С. Горбачев дал мне указание вылететь в Женеву вместе с Э. А. Шеварднадзе, чтобы помочь завершить подготовку вопросов, связанных с РСМД и СНВ, к предстоящей встрече в Вашингтоне.

    В Женеве переговоры с американцами, как всегда, были трудными, но наконец там договорились по всем вопросам будущего договора о ликвидации ракет средней и меньшей дальности СССР и США. Договор был практически подготовлен к подписанию. [137] Проведен был также солидный зондаж по главным нерешенным вопросам СНВ. Переговоры велись со стороны США Дж. Шульцем, Колином Пауэллом (он заменил уволенного в отставку Пойндекстера на должности помощника президента по национальной безопасности) и старым знакомым Полом Нитце, а с нашей стороны — Э. А. Шеварднадзе, мною и заместителем министра иностранных дел В. П. Карповым.

    Вновь, как и в Рейкьявике, по ядерным и обычным вооружениям была создана советско-американская рабочая группа. Руководители этой группы до конца 1988 года не менялись: от США — П. Нитце, от СССР — С. Ф. Ахромеев. Были подвергнуты подробному рассмотрению разногласия в позициях сторон. Коренным разногласием оставалось различное понимание взаимосвязи будущего договора по СНВ с действующим Договором по ПРО (о сути этого разногласия подробно говорилось в главе III).

    Кроме того, более четко обозначились несколько других разногласий: о величинах подуровней ядерных боезарядов для МБР и БРПЛ, а также КРВБ в общем согласованном уровне боезарядов в 6000 единиц; о порядке учета крылатых ракет морского базирования (КРМБ) в ядерном снаряжении. Сторонам стало ясно, что в Вашингтоне для достижения даже ?рамочной? договоренности по СНВ предстоит немало поработать.

    На заключительной стадии переговоров в Женеве по договору о ликвидации РСМД к достижению договоренностей стремились и СССР, и США. К этому были причины. Во-первых, этот договор был выгоден обеим странам. Об этом уже говорилось. Во-вторых, его подписание само по себе поднимало авторитет М. С. Горбачева и Р. Рейгана, Э. А. Шеварднадзе и Дж. Шульца в своих странах и в глазах международной общественности.

    Вспоминается в связи с женевской встречей обед поздним вечером 24 ноября в загородном доме представительства США в Женеве. Было заметно, что с обеих сторон проявляется немалый интерес дипломатов и военных друг к другу. За обедом мне пришлось, отвечая на вопросы Дж. Шульца, К. Пауэлла и других, много рассказывать об обороне Ленинграда в годы Великой Отечественной войны и вообще об этой войне. Дж. Шульц, в свою очередь, вспоминал о войне с японцами в 1942–1945 годах, в которой он участвовал. К. Пауэлл расспрашивал о боевой и оперативной подготовке Советской Армии.. Большой интерес у него вызвал мой рассказ о проведении крупных войсковых учений в Забайкалье в условиях низких температур: — 40–50°С. (Через год командование сухопутных войск США провело подобные учения на Аляске.) В течение всего обеда шла свободная беседа, в ходе которой мы и американцы старались лучше узнать друг друга.

    Такие контакты полезны для дела, для более правильного представления друг о друге на будущее.

    Для читателя, наверное, будут небезынтересны и личные впечатления о встрече на высшем уровне в Вашингтоне, проходившей 7–10 декабря 1987 г. Об этой встрече у меня как у ее участника осталось в памяти несколько поучительных эпизодов.

    За несколько дней до отлета в Вашингтон после одного из совещаний, связанных с подготовкой к встрече в верхах, я обратил внимание М. С. Горбачева (оставшись с ним наедине) на то, что США добиваются подуровня для боезарядов МБР и БРПЛ не более чем в 4800 боеголовок (из общего числа для СНВ в 6000 боезарядов), чтобы как можно больше (не менее 1200 боезарядов) оставить для КРВБ на их тяжелых бомбардировщиках, в которых у них большое преимущество. В то же время мы добиваемся подуровня для МБР и БРПЛ не менее чем в 5100 боеголовок, так как для КРВБ нас устраивает подуровень в 900–1000 боезарядов. Эта позиция записана у нас и в директивах на предстоящие переговоры. Однако наши планы развития МБР и подводных лодок с БРПЛ на будущее допускают иметь подуровень боезарядов для них в 4800–4900 единиц. Таким образом, разницу в 200–300 боезарядов, не отраженную в директивах на переговоры, М. С. Горбачев имеет как бы в своем резерве и может при необходимости пойти на уступку без ущерба для нашей безопасности. При этом, подчеркнул я, об этом никто не знает, кроме него самого, министра обороны и начальника Генштаба. Генсек принял это к сведению, сказав: ?Посмотрим, как это можно будет использовать в Вашингтоне?. И добавил, чтобы я об этом никому не говорил.

    Переговоры в Вашингтоне советско-американской рабочей группы (группа Нитце — Ахромеев) по сокращению вооружений были очень напряженными и продолжались с 8 по 10 декабря по 14–15 часов в сутки. В ходе их рассматривались практически те же вопросы, что и в Рейкьявике. По ряду из них было достигнуто согласие, в результате чего начала просматриваться ?рамочная? договоренность об основном содержании будущего договора по СНВ, что было одной из главных целей поездки М. С. Горбачева в Вашингтон. [139]

    К исходу 9 декабря рабочая группа практически подготовила соответствующий раздел совместного советско-американского заявления по итогам встречи. В ходе длительной полемики были окончательно достигнуты договоренности о предельных уровнях для СНВ, не превышающих 1600 стратегических носителей и 6000 боезарядов; в принципе были согласованы правила засчета тяжелых бомбардировщиков и их ядерных вооружений, вопрос о суммарном забрасываемом весе МБР и БРПЛ, правило засчета боезарядов для существующих МБР и БРПЛ.

    Без преувеличения можно сказать, что огромных усилий с нашей стороны потребовала выработка взаимоприемлемой формулировки вопроса об ограничении развертывания крылатых ракет морского базирования (КРМБ) большой дальности, оснащенных ядерными боеприпасами, на надводных кораблях и подводных лодках. Она гласила, что ?стороны обязались установить предельные количества таких ракет и вести поиск взаимоприемлемых и эффективных методов контроля за осуществлением таких ограничений, что могло бы включать использование национальных технических средств, мер на основе сотрудничества и инспекцию на местах?. За год до этого в Рейкьявике американцы отказались вообще от переговоров с нами по КРМБ.

    Переговоры рабочей группы проводились в госдепартаменте и были настолько напряженными, что ее руководители от СССР и США не могли присутствовать на большинстве официальных мероприятий. Они побывали только на первой беседе Горбачева с Рейганом, на подписании Договора по РСМД, официальных обедах в Белом доме и в советском посольстве 8 и 9 декабря. Докладывать М. С. Горбачеву и Э. А. Шеварднадзе о ходе переговоров и получать соответствующие указания приходилось глубокой ночью.

    Но и официальные обеды передышкой тоже не назовешь. Они были работой. Вечером 8 декабря на обеде в Белом доме я, к своему удивлению, обнаружил, что сижу за столом рядом с госсекретарем Дж. Шульцем, что, в общем-то, для меня на таком протокольном мероприятии было ?не по чину?. Справа от меня, правда, находился сопредседатель по рабочей группе П. Нитце. За этим же столом (а за каждым из них располагалось по 9 человек) находился и известный музыкант из Советского Союза, проживающий в США, М. Ростропович. Как оказалось, помещен я за столом рядом с Дж. Щульцем не случайно. [140] Весь обед прошел в беседе, которую он начал как бы в шутку с того, что, мол, маршал Ахромеев, пользуясь высоким воинским званием, оказывает на членов американской делегации недопустимое давление, понуждая их к уступкам. Пришлось ответить, что мой сосед справа П. Нитце как глава американской группы, используя свой многолетний опыт и огромный авторитет дипломата, оказывает на меня и моих коллег ничуть не меньшее давление. За этим последовал вопрос Дж. Шульца в лоб: ?Неужели маршал думает, что США действительно готовятся развязать войну против Советского Союза?? На это я ответил: ?Не думаю, что в настоящее время США намерены развязать войну против нас. Но они намерены вести и ведут по отношению к СССР политику ?с позиции силы?, пытаясь таким образом заставить нас проводить если и не во всем угодную, то хотя бы приемлемую для американцев политику?.

    В такой беседе, которая требовала немалого внимания, прошел весь обед. Но велась она, разумеется, корректно и была, скорее, еще одним средством получше понять, что же представляет из себя этот настырный и неуступчивый советский военный. В свою очередь, мне не менее интересно было получше узнать, кто же такой Дж. Шульц, умело защищающий американские интересы. Признаюсь, для меня он как личность был очень интересен.

    М. Ростропович, вступая пару раз в беседу, вел речь главным образом о крайне негативной роли в развитии советского музыкального искусства члена Политбюро ЦК КПСС в 40-х годах А. А. Жданова. Мне пришлось ответить, что в поднятой им проблеме я слабо разбираюсь. Для меня Жданов известен прежде всего как политический деятель того времени и член Военного совета Ленинградского фронта в годы войны.

    Примерно таким же был на следующий день обед и в советском посольстве, где меня посадили за стол рядом с министром обороны США Ф. Карлуччи, у которого я уже побывал с визитом в Пентагоне.

    Вечером 8 декабря неожиданно я получил приглашение встретиться в 8 часов утра 9 декабря в Пентагоне с председателем Комитета начальников штабов США адмиралом У. Крау (это должность, равная у нас начальнику Генштаба). Сообщив об этом М. С. Горбачеву, приглашение я принял.

    Утром 9 декабря при положенном в таких случаях ритуале у входа в здание Пентагона меня встречал адмирал Уильям Крау. (До этого мы с ним виделись только на официальной церемонии встречи М. С. Горбачева в Белом доме утром 8 декабря.) [141]

    В беседе, принявшей непринужденный характер, У. Крау сразу же пригласил меня посетить США с официальным визитом в 1988 году. Я ответил на это согласием. (Такой вариант нами до этой беседы допускался). Далее в течение 45 минут за завтраком беседа велась по проблемам переговоров о сокращении ядерных и обычных вооружений, а следующие 45 минут беседовали примерно по тем же вопросам с членами Комитета начальников штабов.

    Как адмирал Крау, так и другие члены Комитета (генералы Харрис — первый заместитель председателя, Вуоко — начальник штаба сухопутных войск, Уэлч — начальник штаба ВВС, адмирал Трост — начальник штаба ВМС, Дин — комендант морской пехоты) произвели впечатление профессионально подготовленных, разумных военных руководителей. Впрочем, это была не последняя моя встреча с ними, и у меня будет еще возможность сказать более подробно об этих военных руководителях.

    Эта встреча вызвала интерес в средствах массовой информации. Ею было положено начало контактам советских и американских военных руководителей на высоком уровне.

    Далее весь день вновь, шли переговоры рабочей группы по сокращению вооружений. В ночь с 9 на 10 декабря раздел советско-американского заявления на высшем уровне, который готовился нашей группой, был согласован по всем вопросам, кроме двух. Во-первых, не договорились по подуровню боезарядов на МБР и БРПЛ. (Нитце добивался подуровня в 4800, а наша группа — в 5000 боезарядов.) Зная о нашем резерве по этой позиции, я думал, как его лучше использовать.

    Главным оказалось второе разногласие. Оно касалось соблюдения Договора по ПРО 1972 года. Для Советского Союза основу всей позиции (без чего нельзя было подписывать договор по СНВ) составляло соблюдение этого договора в течение согласованного периода (речь шла о 10 годах) в том виде, как его подписали в 1972 году, что помогало бы предотвратить гонку вооружений в космосе. П. Нитце с формулировкой ?в том виде, как он был подписан в 1972 году? упорно не соглашался. И понятно почему. Такая запись затрудняла бы американцам осуществление программы СОИ. На том во втором часу ночи 10 декабря стороны, не договорившись, разошлись. [142]

    О результатах работы я ночью же доложил М. С. Горбачеву, который назначил на 8 часов утра обсуждение сложившейся ситуации.

    В 8 часов 10 декабря в совпосольстве в присутствии Э. А.Шеварднадзе, А.Н.Яковлева и А.Ф.Добрынина я доложил о двух нерешенных вопросах. Начались обсуждение и выработка решения, что делать дальше.

    Столкнулись две позиции: первая, выдвигавшаяся Шеварднадзе и допускавшая исключение слов ?соблюдать Договор по ПРО в том виде, как он был подписан в 1972 году?, и вторая (которую я твердо отстаивал), не допускавшая исключения этой формулировки из Совместного заявления глав держав. Полемика, а иногда и перепалка были очень острыми и бескомпромиссными. В конце концов Горбачев согласился с мнением начальника Генштаба. Обращаясь к Шеварднадзе и ко мне, он сказал: ?Если вы не договоритесь с Дж. Шульцем и П. Нитце, чтобы эта формулировка была оставлена в совместном заявлении, весь разоруженческий раздел из заявления придется изъять, но это сильно снизит ценность документа и визита в целом. Договаривайтесь о последней встрече с Нитце и постарайтесь решить вопрос. Это очень важно?.

    Около 9 часов в совпосольство прибыли Дж. Шульц и П. Нитце, с которыми Э. А. Шеварднадзе после непродолжительного разговора наедине условился о новой встрече группы Нитце — Ахромеева, пока будет идти завтрак в Белом доме, который Р. Рейган давал в связи с отлетом М. С. Горбачева. Торжественные проводы были назначены на час дня.

    В 11 часов в Белом доме в комнате заседаний кабинета США встретились С. Ф. Ахромеев и В. П. Карпов с П. Нитце и К. Пауэллом. Начались поиски компромисса с целью добиться согласия по оставшимся двум несогласованным вопросам.

    Встреча носила, я бы сказал, дуэльный характер. Мне хорошо помогал в ней Карпов. О ней стоит рассказать подробнее.

    Мы относительно быстро покончили с оставшимися второстепенными разногласиями и редакционными уточнениями. Еще раз рассмотрели оставшиеся несогласованными два принципиальных вопроса и опять к согласию не пришли. Времени уже не оставалось. Памятуя сказанное Горбачевым, я предложил Нитце вместо большого раздела по вопросам разоружения в совместном заявлении включить в него маленький абзац, сводящийся к тому, что между президентами произошел обмен мнениями по основным разоруженческим вопросам, перечислив их без указания о достижении каких-либо договоренностей. [143] В ответ на это П. Нитце неожиданно заявил: ?Как вы смотрите, маршал, на следующий вариант: США соглашаются с включением фразы ?соблюдать Договор по ПРО в том виде, как он был подписан в 1972 году?, а СССР снижает подуровень на боезаряды для МБР и БРПЛ с 5000 до 4900 единиц?? Помня разговор с М. С. Горбачевым в Москве, я знал, что это предложение для нас приемлемо, но сказать об этом не имел права. Согласие мог дать только М. С. Горбачев. Поэтому ответил Нитце: ?Я должен немедля доложить об этом Генеральному секретарю. Не знаю, как он отреагирует на это. Но мое личное мнение, что такое предложение может быть принято?. (На.языке дипломатии выраженное таким образом мнение для партнера всегда означает, что вырисовывается возможность договоренности.)

    Вдруг на этот мой ответ П. Нитце еще более неожиданно заявляет: ?Нет, считайте, что это был мой личный зондаж. Договориться на этой основе нельзя?. Пришлось в ответ сказать моему партнеру, что такой зондаж на нашем уровне не вполне приемлем. Но раз уж он произошел и ни к чему не привел, давайте будем считать, будто его и не было.

    В это время закончился завтрак у Р. Рейгана, к П. Нитце и К. Пауэллу присоединились Дж. Шульц и министр обороны Ф. Карлуччи, а к нам — Э. А. Шеварднадзе. Американцы отошли в угол комнаты и начали тихо совещаться. Мы остались на месте, и я докладывал Шеварднадзе о ходе переговоров, не упоминая о зондаже со стороны Нитце, поскольку мы с ним договорились, что его как бы и не было.

    Минут через 10–12 американцы закончили свое ?походное? совещание и уселись за стол. И вдруг Нитце повторяет свое взятое назад предложение о размене. Я выразил удивление таким методом действий и уже в присутствии американской стороны изложил для Шеварднадзе, как было дело. Одновременно подтвердил, что раз такое предложение делается официально, то его необходимо срочно доложить президентам.

    В течение 15–20 минут мы и американцы на месте окончательно отработали для доклада руководителям текст, который после взаимного снятия скобок выглядел следующим образом: ?С учетом подготовки договора по СНВ руководители двух стран поручили своим делегациям в Женеве выработать договоренность, которая обязала бы стороны соблюдать Договор по ПРО в том виде, как он был подписан в 1972 году, в процессе осуществления исследований, разработок и при необходимости испытания, которые разрешаются по Договору по ПРО, и не выходить из Договора по ПРО в течение согласованного срока?. [144] Одновременно в другой части этого раздела совместного заявления, где шла речь о подуровне боезарядов для МБР и БРПЛ, была проставлена цифра 4900 единиц.

    Немедленно все перешли в библиотеку Белого дома, где нас ожидали президенты. Р. Рейган увел свою команду в другую комнату. Э. А. Шеварднадзе и я доложили суть дела М. С. Горбачеву и получили его согласие на достигнутую договоренность.

    То же самое произошло и у американцев. Сделка состоялась. Совместное заявление было спасено. Но проблему Договора по ПРО этим разрешить не удалось, так как каждая сторона и после достигнутого согласия по-своему понимала приведенную выше формулировку в части, касающейся возможности или невозможности испытания средств ПРО.

    Об этой формулировке и обстоятельствах, при которых она была согласована, ходит много различных версий. Об обстоятельствах я рассказал. О содержании ее нужно сказать следующее. В течение 8–10 декабря по ходу переговоров и нам, и американцам становилось ясно, что по проблеме Договора по ПРО (а следовательно, и о будущем американской программы СОИ) договориться не удастся. Поэтому стороны начали искать такую форму договоренности, которая позволила бы все-таки выработать ?рамочную? договоренность для будущего Договора по СНВ.

    Результатом этих совместных поисков и явилась приведенная выше формулировка. При этом каждая сторона (во всяком случае, ее профессионалы) молча исходила из того, что понимание согласованной формулировки о Договоре по ПРО будет различным, споры по ней будут продолжаться. Представлялось, однако, важным, что ?рамочная? договоренность по остальным вопросам будущего договора по сокращению СНВ была достигнута и официально зафиксирована. [145]

    Визит закончился в этом смысле успешно. Летели мы на встречу с руководителями государств — участников Варшавского Договора из Вашингтона в Берлин в ночь на 11 декабря с хорошим настроением. Здесь М. С. Горбачев исходя из нашего понимания выработанной в Вашингтоне формулировки относительно соблюдения Договора по ПРО заверил своих коллег по Варшавскому Договору, что там удалось отстоять первоначальное, ?узкое? толкование Договора по ПРО и это должно затормозить осуществление программы СОИ.

    В подобном же победном тоне была выдержана и информация об итогах вашингтонской встречи в этой части разосланная МИДом по всему миру после возвращения делегации из Берлина в Москву.

    Г. М. Корниенко. В русском тексте Совместного заявления принципиально важная формулировка об обязательстве сторон ?соблюдать Договор по ПРО в том виде, как он был подписан в 1972 году, в процессе осуществления исследований, разработок и испытания, которые разрешаются по Договору по ПРО?, действительно давала основание для нужного нам понимания, поскольку слова ?испытания, которые разрешаются? можно было толковать как означающие только те испытания, которые разрешаются по Договору по ПРО, и тем самым как исключающие возможность проведения противоречащих этому договору испытаний в рамках программы СОИ.

    Однако американцы не только воспротивились включению слова ?те? в русский текст, что сделало бы однозначно ясным смысл этого положения, но сформулировали эту часть фразы в английском тексте таким образом, что грамматически точный перевод ее на русский язык должен был бы звучать не ?испытания, которые разрешаются по Договору по ПРО?, а ?испытания, каковые разрешаются по Договору по ПРО?. Иными словами, по-английски получилось, будто любые испытания как таковые, то есть и в рамках программы СОИ, разрешаются Договором по ПРО.

    Этой хитрости Шульца и Нитце, естественно, не могли заметить ни М.С.Горбачев, ни Э.А.Шеварднадзе, ни С. Ф. Ахромеев, не владеющие английским языком, а те советские участники переговоров, которые были обязаны проследить за аутентичностью русского и английского текстов, то ли действительно тоже не заметили ее, то ли сделали вид, что не заметили, ради благополучного завершения встречи. [146]

    Однако хитрость Шульца и Нитце оказалась шитой белыми нитками: как только Рейган, основываясь на английском тексте упомянутой формулировки, заявил, будто М. С. Горбачев согласился в Вашингтоне с ?широким? толкованием Договора по ПРО и тем самым сняты разногласия по вопросу о СОИ, со стороны М. С. Горбачева, естественно, последовало опровержение таких утверждений (в его выступлении по советскому телевидению 14 декабря 1987 г.). И на возобновившихся вскоре переговорах в Женеве снова возник тупик в этом вопросе.

    Строуб Тэлбот справедливо писал в этой связи:

    ?Хотя, казалось, благодаря хитроумной уловке Шульцу и Нитце удалось исполнить хореографический менуэт для двух лидеров на встрече в верхах, это изящество вновь оборачивалось тупиком?{20} .

    По свидетельству того же Тэлбота, тогдашний председатель Объединенного комитета начальников штабов США адмирал Крау вполне резонно ?рассматривал эту загадочную, но критически важную фразу насчет СОИ и Договора по ПРО как уловку, пригодную, возможно, в качестве операции по взаимному спасению лица во время самой встречи в верхах, но не в качестве основы для возможного договора по контролю над вооружениями, который оказал бы сдерживающее воздействие на американские военные программы?.

    На совещании со своими сотрудниками Крау предостерег, что было бы ?безумием? делать эту формулировку из коммюнике ?основой договора по вопросам обороны и

    космоса?{21}.

    На мой взгляд, столь двусмысленный итог вашингтонской встречи 1987 года, что касается Договора по ПРО и в той мере, в какой стороны сознательно пошли на эту двусмысленность (оставляя на совести американцев их лингвистические изощрения), отчасти объяснялся тем, что позиции советского лидера на этой встрече были несколько ослаблены следующим эпизодом на заключительном этапе ее подготовки. Когда госсекретарь Шульц приехал в Москву в конце октября для завершения подготовки к декабрьской встрече в верхах, советская сторона в порядке нажима поставила под сомнение целесообразность поездки М. С. Горбачева в Вашингтон, если дело ограничится подписанием там только Договора по РСМД без одновременного согласования хотя бы ?рамочной? договоренности по вопросам СНВ и Договора по ПРО, то есть фактически была предпринята попытка восстановить увязку между этими проблемами. [147]

    Хотя Рейган по своим соображениям был заинтересован в намеченной встрече, но не настолько, чтобы ради нее делать серьезные уступки по существу проблем, — такое вообще не в правилах американцев. Поэтому Шульц уехал из Москвы, так и не условившись о сроках встречи в верхах.

    Однако буквально по пятам Шульца в Вашингтон для спасения встречи направился Э. А. Шеварднадзе. Такие зигзаги отнюдь не помогали нахождению приемлемых для СССР решений в оставшийся до встречи период и на самой встрече. Скорее наоборот.

    В любом случае, поскольку на вашингтонской встрече не удалось достичь ясного принципиального взаимопонимания о судьбе Договора по ПРО, рассчитывать на скорое достижение договоренности по данной проблеме и соответственно на скорое заключение договора о так называемом 50-процентном сокращении стратегических наступательных вооружений собственно говоря не было никаких оснований. Поэтому не мог не вызвать удивления оптимизм министра иностранных дел Э. А. Шеварднадзе относительно возможности подписания этого договора уже во время визита президента Рейгана в Москву весной 1988 года, хотя, как теперь известно, для его выработки потребовалось еще более трех лет.

    Предпринимались даже попытки подвести теоретическую базу под стремление выдавать желаемое за действительное. Так, на брифинге в МИД СССР 29 марта 1988 г. в ответ на вопросы журналистов, на чем основываются оптимистические заявления о возможности скорого заключения договора о сокращении СНВ, тогдашний главный споуксмен министра вполне серьезно заявил: ?В такого рода ситуациях оптимизм — вещь хорошая. Он приводит в действие механизм самоисполняющегося предсказания...?{22}.

    Над подобными ?самоисполняющимися предсказаниями? можно было бы, конечно, просто посмеяться, если бы речь шла не о столь серьезных вещах. [148]

    В течение 1987 года не удалось, к сожалению, достичь реального прогресса и в деле прекращения испытаний ядерного оружия. Правда, в ходе встречи министров иностранных дел СССР и США в сентябре была достигнута договоренность начать до конца года ?полномасштабные переговоры? по вопросам, связанным с прекращением испытаний ядерного оружия.

    Однако столь громкое название этих переговоров было обманчивым. На деле, как и надо было ожидать, они свелись к многолетним дискуссиям относительно ратификации подписанных еще в 1974–1976 годах советско-американских договоров о пороговом ограничении подземных ядерных испытаний и о ядерных взрывах в мирных целях. Эти договоры выполнялись обеими сторонами и не будучи ратифицированными, поэтому такого уж большого самостоятельного значения вопрос о их ратификации не имел. Другое дело, если бы обе стороны рассматривали этот акт как промежуточный шаг к последующему прекращению всех ядерных испытаний.

    В условиях же, когда американская сторона и не помышляла об этом, объявление о начале советско-американских ?полномасштабных переговоров? фактически лишь ?выпустило пар из котла?. Если перед этим борьба за полное запрещение ядерных испытаний достигла в мире высокого накала, то появившаяся надежда на советско-американские ?полномасштабные переговоры? при всей ее иллюзорности привела к затуханию на несколько лет этой борьбы, что и требовалось Соединенным Штатам.

    Далеко не гладко и гораздо медленнее, чем хотелось бы, продвигались вперед и поиски решений, которые обеспечили бы вывод советского воинского контингента из Афганистана.

    Как уже говорилось в главе II, принципиальная установка Горбачева на вывод войск определилась еще в 1985 году, вскоре после его прихода к руководству партией и государством. Но при всей важности правильной, принципиальной установки в такого рода вопросах для ее претворения в жизнь требовались не менее правильные, скоординированные усилия многих ведомств и людей, а обеспечить это на практике оказалось отнюдь не простым делом. [149]

    Многое здесь упиралось в то, что при решении вопроса о выводе советских войск из Афганистана, против чего к этому времени прямо возражать никто не решался, требовалось ответить и на более широкий вопрос: каким мы хотим оставить Афганистан после вывода советских войск? А поскольку в этом — действительно небезразличном для Советского Союза — вопросе необходимого единства мнений и действий не было, то объективно это вело к затяжке и с выводом войск.

    Во что выливалось отсутствие полного единства мнений по вопросу о будущем Афганистана, можно судить по следующим примерам.

    Сообщая Наджибулле в декабре 1986 года о твердом решении советского руководства вывести войска из Афганистана в течение не более полутора-двух лет и ориентируя его в этой связи на форсированное осуществление политики национального примирения, М. С. Горбачев подчеркивал необходимость того, чтобы эта политика распространялась не просто на консервативные силы, но и на тех, кто с оружием в руках борется против властей.

    Однако с благословения других советских представителей Наджибулла еще долго продолжал делать заявления такого рода: ?Когда мы говорим о национальном примирении, мы имеем в виду, что на компромисс надо идти с теми, кто не выступает с противоположных позиций по отношению к НДПА?. Ясно, что подобные разночтения, отражающие различия во мнениях советских руководителей по столь принципиальному вопросу, не могли содействовать национальному примирению.

    Если М. С. Горбачев говорил, что ради национального примирения НДПА придется поделиться с другими политическими силами как минимум половиной реальной власти, то в последующих беседах Шеварднадзе с Наджибуллой эта мысль выхолащивалась, превращаясь в рекомендацию передать оппозиции половину не реальной власти, а министерских портфелей, к тому же полупустых, а то и совсем пустых, специально изготовленных для этой цели. Понятно, что очередь за такими портфелями не выстроилась; при таком подходе шансов на создание действительно коалиционного правительства не появилось.

    Поддержав в конечном счете идею избрания Наджибуллы на пост президента Афганистана, М. С. Горбачев внушал Наджибулле мысль о важности того, чтобы само избрание его президентом было результатом компромисса и что для этого ему следует выступать в качестве национального лидера, а не руководителя НДПА. [150] Однако опять-таки с благословения других наших товарищей Наджибулла незадолго до Лойа Джирги, созванной с этой целью в конце 1987 года, заявил, что считает ?разумным решение о том, чтобы НДПА оставила за собой пост президента?.

    Внушая вновь Наджибулле мысль о важности того, чтобы Лойа Джирга отражала весь спектр политических сил Афганистана, М. С. Горбачев прямо спрашивал его, правильно ли он понимает Наджибуллу, что на Джирге будет выдвинуто 3–4 кандидата и в их числе он сам? На это последовал ответ: ?Да, именно так?. Однако после бесед с другими советскими представителями, опираясь на их разъяснения, афганский руководитель истолковал дело так, будто М. С. Горбачев вел речь не о необходимости того, чтобы кроме него баллотировались и другие кандидаты в президенты, а о желательности, чтобы его кандидатура была выдвинута не только НДПА, но еще какими-то организациями. К этому и свелось дело.

    Такой разнобой в беседах советских руководителей с Наджибуллой по вопросам, связанным с будущим Афганистана, конечно, не способствовал скорейшему началу вывода оттуда советских войск.

    Правда, поскольку вопрос об их выводе решался в рамках более широкого политического урегулирования, которое было предметом афгано-пакистанских переговоров под эгидой ООН при косвенном участии СССР и США, то не все здесь зависело от Москвы. А в Вашингтоне только после советско-американской встречи на высшем уровне, состоявшейся в Женеве в конце 1985 года, постепенно стали набирать силу так называемые ?улаживатели? (?dealers?), готовые способствовать выводу советских войск из Афганистана в рамках более широкого улучшения отношений между США и СССР.

    Но окончательно они взяли верх над ?кровопускателями? (?bleeders?), которые считали выгодным для Запада удерживать советские войска там как можно дольше, только после вашингтонской встречи в верхах, состоявшейся в декабре 1987 года.

    С того времени и начался заключительный этап интенсивной дипломатической и политической деятельности, обеспечившей подписание в апреле 1988 года женевских соглашений по Афганистану, что и позволило наконец вывести из этой страны советские войска. Об этом этапе, тоже сопряженном с немалыми сложностями, речь пойдет в следующей главе. [151]

    В предыдущих и в последующих главах мы рассказываем о военной политике и связанной с ней области внешней политики.

    В то же время мы не можем совсем не касаться перестроечных процессов внутри нашей страны, в том числе хода демократизации и гласности.

    Во-первых, потому, что демократизация и гласность стали главным средством, при помощи которого руководство КПСС и государства пыталось решать по существу все основные проблемы перестройки. Будучи ее активными сторонниками и участниками, мы, естественно, не можем обойти этот коренной вопрос.

    Во-вторых, потому, что по мере продвижения перестройки вперед демократизация и гласность, а точнее, развернувшиеся под их прикрытием разрушительные процессы и идеологическая война против КПСС стали оказывать все большее влияние на внешнюю и военную политику.

    Кроме того, трудно судить об основных проблемах, о которых идет речь в последующих главах книги, без учета особенностей появления и развития в нашей стране демократизации и гласности и сопутствующих им совершенно новых явлений в нашей жизни.

    Как практически все советские граждане, мы оба положительно восприняли первые дуновения демократии и гласности.

    До перестройки мы занимали достаточно высокое служебное положение и пользовались доверием со стороны руководства государства. Тем не менее и мы были крайне ограничены в публичном изложении своих взглядов. Практически каждое наше выступление в печати или на телевидении, на пресс-конференции подлежало согласованию и одобрению ЦК КПСС или работниками его аппарата.

    Среди рядовых работников и низшего звена руководства аппарата ЦК находились такие ретивые деятели, которые редактировали тексты наших выступлений, будучи при этом гораздо менее подготовленными в деловом отношении.

    Больше всего от этого страдало дело. Было нелегко оперативно изложить в печати или на телевидении свою позицию по вновь возникшей военно-политической проблеме, ответить на выступление того или иного лидера или военного руководителя Запада. Связь со средствами массовой информации была очень затруднена.

    Для людей других профессий, особенно деятелей культуры, положение в этом смысле было еще. более угнетающим. [152]

    Начиная с 1986 года многое стало меняться. В средствах массовой информации стали высказываться живые мысли, самостоятельные мнения, независимые суждения. Появились острые критические выступления в адрес отдельных руководителей, партийных органов и ведомств. Под огонь критики попадали крупные недостатки нашей действительности и руководители, которые этого заслужили. В обществе стало свободнее дышать.

    Однако через какое-то время, уже в 1986 году, в средствах массовой информации стали появляться сначала изредка, но чем дальше, тем больше и больше, статьи и выступления, не критикующие, а очерняющие и полностью отрицающие социализм, дружбу народов СССР, все прошлое нашего общества и КПСС. С начала 1987 года такие материалы стали публиковаться систематически. Эти отрицательные явления в короткий срок достигли таких размеров, что под угрозой оказались все наши прежние ценности. Основные организмы могучего государства, единого общества и монолитной ранее КПСС начали подвергаться разрушению.

    1987 год был третьим годом перестройки. Если в 1985–1986 годах давали себя знать в основном трудности, порожденные годами застоя, то в 1987 году нараставшие трудности были не только следствием прошлого, но и усугублялись ошибками нового руководства. Они стали проявляться в функционировании политической системы, в экономическом развитии и в области национальных отношений.

    1987 год был вместе с тем годом 70-летия Октябрьской революции. Это делало для руководства неизбежным подведение итогов, переосмысление со стороны советского народа и КПСС пройденного пути, определение задач хотя бы на ближайший период. Как стало явным впоследствии, эта юбилейная дата заставила работать не только руководство. Она сдерживала до поры политические амбиции противников КПСС и социалистического строя, которые готовились перейти в наступление сразу после празднования этой годовщины. Но их деструктивная работа велась уже с 1986 года. Поэтому в обществе нарастала тревога. Люди ждали, что будет сказано в связи с этим в дни празднования годовщины Октября.

    2 ноября 1987 г. на совместном торжественном заседании Центрального Комитета КПСС, Верховного Совета СССР и Верховного Совета РСФСР с докладом ?Октябрь и перестройка: революция продолжается? выступил Генеральный секретарь ЦК КПСС М. С. Горбачев. [153] Этот доклад известен. В нем была объективно оценена 70-летняя борьба советского народа за социализм. Взвешенному и справедливому анализу был подвергнут весь путь, который прошли наш народ, КПСС и Советское государство за 70 лет своего развития, рассмотрены трагические для народа события, порожденные культом личности Сталина, и в то же время не забыты наши достижения. Политбюро и ЦК КПСС в целом еще оказались в октябре 1987 года способными к реальной оценке прошлого и сложившейся к тому моменту обстановки. По существу это был последний документ КПСС, где 70-летней истории Советского Союза была дана правдивая оценка.

    Авторы и сегодня готовы подписаться под первым разделом этого доклада ?Путь Октября — путь первопроходцев?. Не вызывали больших возражений основные положения второго и третьего разделов доклада о начале перестройки внутри страны и внешнеполитической деятельности нашего государства. И большинство советских людей, коммунистов надеялись, что откровенность и ясность оценок прошлого, постановка задач на ближайшее будущее помогут переломить обстановку к лучшему. В это время еще все структуры власти и партии действовали.

    Вышло, однако, все наоборот. Противоречия в руководстве КПСС и государства назревали и нарастали. К концу 1987 года единство в нем уже было далеко не такое, как ранее. Большая часть членов Политбюро ЦК КПСС (А. А. Громыко, Л. Н. Зайков, В. И. Никонов, М. С. Соломенцев, Н. Н. Слюньков, Г. И. Разумовский) следовала за М. С. Горбачевым, не претендуя на какую-то свою роль. Другие члены Политбюро (А. Н. Яковлев, Э. А. Шеварднадзе, Б. Н. Ельцин) уже тогда по существу стояли правее М. С. Горбачева, а по многим вопросам занимали вообще антисоциалистические позиции. Члены Политбюро, стоявшие на принципиальных позициях, которых все больше тревожила проводимая в то время политика (Е. К. Лигачев, Н. И. Рыжков, В. И. Воротников, В. М. Чебриков, В. В. Щербицкий), действовали каждый сам по себе. Для этих людей какая-либо возможность фракционной борьбы была исключена.

    Но на заседаниях Политбюро, а иногда и при выступлениях в средствах массовой информации противоречия, возникавшие между этими деятелями и Горбачевым, а особенно между ними, с одной стороны, и Яковлевым, Шеварднадзе и Ельциным — с другой, проглядывались все явственнее. Авторы не могли не заметить различий во взглядах этих людей при рассмотрении вопросов и на Политбюро. [154]

    Впервые открыто противоречия проявились на Пленуме ЦК КПСС перед 70-й годовщиной Октября. На нем с особой оценкой хода перестройки выступил Б. Н. Ельцин. Расслоение происходило и в ЦК КПСС, с той только разницей, что в Центральном Комитете большинство тогда принадлежало коммунистам, стоящим на принципиальных позициях. Однако (как это ни горько, но нужно признать) ЦК КПСС послушно следовал за Политбюро ЦК КПСС. Правда, отдельные и очень резкие критические выступления на Пленумах были, но М. С. Горбачев их умело нейтрализовал.

    Таким образом, есть все основания говорить о том, что 1987 годом заканчивалось единство в Политбюро, ЦК КПСС и в партии в целом как в оценке перестроечных процессов, так и в практической работе по их реализации. Но то, что произошло в начале 1988 года, и для авторов оказалось неожиданным. Печать и телевидение обрушили на народ лавину антисоветских и антисоциалистических материалов. Большая часть газет и журналов, а также экранного времени на телевидении была заполнена материалами с озлобленной и часто лживой критикой прошлого Советского Союза и КПСС. Критика культа личности Сталина теперь носила совсем другой характер, чем в упомянутом докладе М. С. Горбачева от 2 ноября 1987 г. В печать и на телевидение ворвалась всесокрушающая пропагандистская лавина, которая под видом критики сталинизма смешивала с грязью всю 70-летнюю историю Советского Союза. Примечательно, что и руководство идеологической работой, а следовательно, и средствами массовой информации перешло от Е. К. Лигачева к А. Н. Яковлеву. Оглядываясь назад, сегодня ясно видно, что в 1988 году КПСС — от Центрального Комитета до рядового коммуниста — растерялась. Авторы в числе других просто не понимали, что происходит. Ведь атаку на КПСС вели люди с партийными билетами в кармане. Среди них было немало членов ЦК КПСС и, как тогда было принято говорить, ?бывших ответственных работников? из аппарата ЦК партии (Ю. Н. Афанасьев, Ф. М. Бурлацкий и немало других). Явственно проглядывалось, что А. Н. Яковлев их поддерживает. [155]

    На этой мутной антисоветской и антисоциалистической волне поднялись такие воинствующие органы печати, как ?Огонек? (В. Коротич), ?Московские новости? (Е. Яковлев), ?Аргументы и факты? (В. Старков), а позже и ?Комсомольская правда?. Как теперь все больше выясняется, действительным организатором всей этой кампании был бывший член Политбюро и секретарь ЦК КПСС А. Н. Яковлев. Наверное, в будущем его роль в организации этой кампании, направленной против КПСС и социалистического строя, будет раскрыта более подробно. Но многое ясно и сегодня. Из анализа выступлений А. Н. Яковлева в 1986–1990 годах в средствах массовой информации, из его практической работы в те годы обнаруживается (а несколько позже он заявил об этом сам), что он не видел в КПСС и советском обществе 30–70-х годов ничего светлого и положительного. Он видел в том времени только лагеря, жертвы в этих лагерях, тюремщиков и фактических или моральных пособников этих тюремщиков. До поры он об этом говорил общими фразами, завуалированно, но те, кого он организовывал для антипартийной кампании, не стеснялись в выражениях. У него не находилось в эти годы слов для положительной оценки труда и борьбы тех, кто осуществлял индустриализацию страны и превратил нашу страну в великую индустриальную державу; для тех, кто разгромил немецко-фашистскую Германию и ценой огромных жертв завоевал победу. Мы тоже не сразу разобрались в роли Яковлева, в том, что именно он является теоретиком и организатором антисоветизма в годы перестройки.

    Вся эта антисоветская и антисоциалистическая пропаганда, вырвавшаяся, как казалось, непонятно откуда, несколько месяцев практически не встречала сопротивления. КПСС зашаталась. Попытки отдельных газет (?Правда?, ?Советская Россия?, ?Красная Звезда? и др.) ответить на клевету поддержки в Центральном Комитете партии не встречали, а иногда даже пресекались. Исподволь развертывалась и наращивалась пропаганда, направленная против Вооруженных Сил СССР.

    Обоим авторам в 1987 году было уже за 60 лет. За их плечами были Великая Отечественная война, десятилетия политической, в том числе идеологической, борьбы за идеалы социализма, хотя они никогда не закрывали глаза на его деформации. Видели они всякие антисоветские и антисоциалистические кампании. Но чтобы руководящие работники КПСС, руководители партийной печати и телевидения распространяли клевету на партию, измышления на социализм, а Политбюро ЦК КПСС при этом молчало и бездействовало, такого еще не было. [156] Доходило дело до того, что партийное руководство мешало тем, кто стремился защитить КПСС. С таким положением наша партия за всю ее историю столкнулась впервые.

    И хотя в руководстве партии в центре и на местах оставалось немало людей достаточно опытных и принципиальных, им многое в обстановке было неясно. Просветление и отрезвление наступали постепенно.

    По каким направлениям велись атаки на социализм и единство нашего Отечества?

    Во-первых, очернялись вся Коммунистическая партия в целом, ее прошлое и настоящее, она изображалась как антинародная сила, приведшая страну к катастрофе. Между КПСС и сталинизмом ставился знак равенства. Как политическая сила партия чернилась начиная с ее зарождения — со второго съезда РСДРП. Особенно извращалась история партии в октябрьский и послеоктябрьский периоды. Начались атаки на В. И. Ленина.

    Одновременно с демонтажем командно-административной системы (как и насколько быстро ее нужно было демонтировать — это вопрос особый) под предлогом борьбы с так называемой партократией начались атаки на руководство КПСС как в центре, так и на местах. Из состава ЦК республик, бюро краев и областей, наряду с теми, от кого было нужно действительно освободиться, подвергались очернительству и были освобождены от обязанностей сотни крупных честных и принципиальных руководителей-коммунистов. Широкие масштабы приняло шельмование партийных руководителей. При этом они не получали должной помощи из центра. Наоборот, они снимались с должностей с молчаливого одобрения центра, под крики, улюлюканье и свист на митингах. И было очень странно видеть, как Политбюро ЦК КПСС оставалось в стороне от этих процессов, оставляя без помощи свои испытанные кадры.

    Во-вторых, путем разнузданной демагогии чернились и шельмовались целые поколения советского народа. Наиболее оголтелым нападкам подвергалось поколение, вынесшее на своих плечах гражданскую войну, индустриализацию и коллективизацию — при всех их издержках и перегибах обеспечившее на деле установление дружественных отношений между народами нашей страны; чьим трудом, потом и кровью Советский Союз был превращен в великую индустриальную державу.

    Не менее злобной клевете подвергались поколения, победившие в Великой Отечественной войне, разгромившие фашистскую Германию и заплатившие за победу над фашизмом десятками миллионов жизней. [157]

    Все эти люди, отдавшие Родине свои жизни, многие десятки лет самоотверженного труда и борьбы, объявлялись серой, безликой массой, покорно следовавшей за Сталиным.

    Нагло и нахраписто отрицалось совершенно очевидное, бывшее в памяти миллионов еще живых людей, — их самоотверженный труд для построения социалистического общества, их честь и героизм, их собственный вклад в победу над фашистами для утверждения независимости своей Родины. Истинные герои Отечества срамились и позорились; предатели и изменники возводились на пьедестал. Как мы поняли позже, удивляться этому не приходилось. В первую очередь компрометации подвергались те слои народа, которые были наиболее привержены социалистическим идеалам. Особенно преуспевал в этом журнал ?Огонек?, а А. Н. Яковлев выступал при этом с теоретическим обоснованием происходящего.

    В-третьих, не давалось никакого отпора начавшим к тому времени проявлять себя национализму и сепаратизму. Наиболее активно еще с 1986 года этот процесс проходил в Прибалтийских республиках. Конечно, процесс был сложен и неоднозначен. Имели место одновременно как рост национального самосознания, стремление к большей экономической и политической самостоятельности, к развитию национальной культуры, так и национализм и сепаратизм. Должному анализу в Политбюро эти процессы подвергнуты не были. Кое-кто просто закрывал глаза на все происходившее в Прибалтике, а кое-кто объявлял все это положительным явлением. Особенно в этом преуспел опять-таки А. Н. Яковлев, который, будучи по поручению Политбюро ЦК КПСС в Литве, одобрил явно сепаратистские и националистические действия руководства Компартии Литвы и даже Народного фронта (?Саюдиса?). Именно с его подачи подобная деятельность народных фронтов по всей стране получила одобрение Политбюро ЦК КПСС.

    Бурно разрастался, в немалой степени из-за того, что руководство страны не дало ему принципиальной оценки и не определило по отношению к нему свою позицию, старый спор между Арменией и Азербайджаном из-за Нагорного Карабаха. Он разросся, по существу, в вооруженный конфликт, до сих пор дестабилизирующий обстановку в стране. Практически весь 1988 год националисты и сепаратисты совершенно безнаказанно действовали под прикрытием того, что имеет место только процесс роста самосознания народа. [158]

    Вместе с тем, самой КПСС было признано (в принципе правильно), что одной из основных причин застоя в экономике было централизованное управление ею. Это управление осуществлялось командно-административной системой. Основой этой системы являлись партийные органы. Через нее КПСС осуществляла практическое руководство экономикой страны. Жизнь доказала: то, что было раньше эффективным, теперь устарело. То, что раньше обеспечивало концентрацию усилий на главных направлениях, сегодня стало непреодолимой преградой прогрессу.

    Не являясь специалистами, мы не можем дать полную и глубокую оценку того, насколько обоснованной была такая крутая ломка существующей системы управления экономикой страны в то время, когда взамен никакой другой системы создано не было. Однако и нам, неспециалистам, было ясно, что за этой системой стоят практика десятилетий, опытные кадры, огромный потенциал нации. Наивные, недопустимые для руководителей государства надежды на то, что заменой для такой системы управления экономикой в кратчайшие сроки станут созданные в 1989 году в результате выборов советы всех звеньев, естественно, не оправдались. Но ведь это было очевидно и раньше. Во всех звеньях аппарата командно-административной системы работали сотни тысяч крупных и менее крупных, но опытных партийных и хозяйственных руководителей. Они на своих плечах тащили огромный груз ответственности за управление экономикой. Но дело не только в этом. Относительный успех командно-административной системы управления страной (и об этом преднамеренно молчат) обеспечивался в различные годы по-разному. В 20–30-е годы он обеспечивался энтузиазмом народа, десятками миллионов людей, пошедших тогда сознательно на огромные лишения для построения, как они надеялись, в короткие сроки социализма. В 40–50-е годы — в годы войны и восстановления народного хозяйства — он основывался на патриотизме, любви к Родине, национальном достоинстве, вере в то, что страна разгромит фашистов и будет восстановлена собственными усилиями. Так произошло и в действительности. С 60-х годов эти стимулы стали угасать. [159]

    Но встает вопрос, а откуда же подобному потенциалу было взяться в 1988–1990 годах? На основе чего он мог вырасти? КПСС подвергалась ударам и разрушению, социализм — очернению, патриотизм — осмеянию. Какие стимулы могли поднять на подвиг сотни тысяч людей, пришедших в советы? При этом они не имели ни опыта работы, ни необходимых знаний, ни соответствующих стимулов к тому, чтобы взвалить на себя ответственность за управление экономикой страны. Кроме того, большинство из них было в тот момент растеряно и дезориентировано.

    Разрушение существовавшей системы управления экономикой без замены ее другой реально действующей системой было крупнейшей ошибкой руководства КПСС и государства. Эта ошибка дорого обошлась государству и народу. Деструктивные националистические и антисоциалистические силы получили широкие возможности разрушения целостности страны, деформирования ее экономики.

    Перечисленные четыре причины в совокупности породили стремительный рост сепаратизма, анархию в экономике, разрушение вертикальных структур управления ею.

    Кто больше всего виноват во всем этом? Видимо, через определенное время это будет тщательно проанализировано и определено. Однако очевидно, что средства массовой информации действовали в разрушительном направлении под руководством членов Политбюро, секретарей ЦК КПСС А. Н. Яковлева и В. А. Медведева. Зловещая роль первого в очернении нашего прошлого и социалистических идеалов и, по крайней мере, беспомощность и бездействие второго в руководстве идеологической работой в 1988–1990 годах очевидны.


Глава V.

    1988 год — трудное продвижение вперед

    Наиболее значительным и отрадным событием 1988 года был, конечно, начавшийся в мае вывод советских войск из Афганистана. Для читателей, думается, представит интерес рассказ о некоторых относящихся к этому событию деталях — как политического, так и военного плана.

    Г. М. Корниенко. В декабре 1986 года советским руководством, как уже упоминалось, был установлен предельный срок пребывания наших войск в Афганистане — не более полутора-двух лет. Но вот прошел 1987 год, а вывод войск еще не начался. Этому были свои причины.

    Во-первых, требовалось провести большую дополнительную работу по повышению боеспособности афганской армии и по упрочению позиций кабульского правительства, с тем чтобы оно не пало сразу после ухода советских войск, что имело бы отрицательные политические последствия для Советского Союза, особенно в глазах соцстран и стран ?третьего мира?. Во-вторых, только в самом конце 1987 года, после советско-американской встречи в верхах в Вашингтоне, возобладала точка зрения в пользу подписания Соединенными Штатами женевских соглашений по Афганистану, позволив тем самым Советскому Союзу уйти из Афганистана ?по-хорошему?, без потери лица.

    Настал момент, когда надо было действовать максимально энергично, чтобы без дальнейших затяжек приступить к выводу советских войск, имея в виду, что сам процесс вывода в силу технических причин должен был занять не один месяц. Между тем возникла опасность нового тупика на афгано-пакистанских переговорах в Женеве, от исхода которых зависело и начало вывода войск. Объяснялось это, с одной стороны, стремлением Пакистана при молчаливом согласии США выторговать ?под занавес? максимум уступок, а с другой — не очень квалифицированными подсказками афганцам по вопросам тактики переговоров с нашей стороны. [161]

    Нарастало ощущение, что необходим какой-то сильный импульс, который помог бы привести афгано-пакистанские переговоры к быстрейшему успешному завершению. Побывав в январе 1988 года в Вашингтоне, где я имел доверительные беседы с государственным секретарем Дж. Шульцем и помощником президента по вопросам национальной безопасности К. Пауэллом, а также с другими осведомленными лицами, я пришел к выводу, что таким импульсом могло бы явиться четкое заявление советского руководства об установлении точной и по возможности близкой даты начала вывода советских войск из Афганистана. Исходя из бесед в Вашингтоне, у меня были основания полагать, что если таким образом будет создана перспектива ухода советских войск из этой страны еще до конца президентства Рейгана, то соблазн для последнего записать это в свой актив будет достаточно велик (США способствовали быстрейшему взаимоприемлемому завершению афганского урегулирования).

    Не менее важно, с моей точки зрения (хотя об этом я не говорил вслух), было и то, что, установив и объявив миру точную дату начала вывода войск, советское руководство тем самым и самому себе определит рубежи, положит конец внутренним колебаниям и расхождениям. Однако, я думаю, именно поэтому мое предложение объявить точную дату начала вывода советских войск из Афганистана, сделав это центральным элементом заявления М. С. Горбачева, с которым решено было выступить в начале февраля, Э. А. Шеварднадзе встретил в штыки. Максимум, на что он согласился, — это включить в готовившееся заявление сформулированную в повествовательно-сослагательном наклонении фразу о том, что вывод можно было бы начать в мае 1988 года, если соглашения об урегулировании будут подписаны в течение февраля — марта.

    Было ясно, что подобная дряблая, никого ни к чему не обязывающая формулировка никак не отвечала тому, что на самом деле требовалось. И все же по настоянию Шеварднадзе именно она была оставлена в проекте заявления, когда за него уже проголосовали все члены Политбюро и когда для ознакомления Наджибуллы с ним в Кабул уже улетел эмиссар. И лишь в самый последний момент М. С. Горбачев изменил текст, собственноручно вписав в него предложенную мною формулировку, гласившую, что правительства СССР и Республики Афганистан договорились установить конкретную дату начала вывода советских войск — 15 мая 1988 т., а все остальное привязывалось к этой дате. [162]

    Путь к отступлению был отрезан. Такова история заявления М. С. Горбачева от 8 февраля, которую полезно знать, в том числе тем, кто пытается создать миф, будто Э. А. Шеварднадзе был чуть ли не главным поборником скорейшего вывода советских войск и будто ?именно он вывел наши войска из Афганистана?{23} . Он, разумеется, не возражал против их вывода, но проводившаяся им практическая линия в афганских делах отнюдь не ускоряла решение этой наболевшей проблемы, как и не способствовала тому, чтобы Советский Союз был избавлен от нелегкого бремени, которое ему пришлось нести после вывода своих войск из этой страны.

    С. Ф. Ахромеев. Вернувшись в декабре 1987 года из Вашингтона, где Горбачев сказал президенту Рейгану, что СССР готов будет начать вывод своих войск из Афганистана, как только будут успешно завершены переговоры по афганскому урегулированию, он вплотную занялся развязыванием афганского узла.

    Перед военным руководством была поставлена задача спланировать вывод советских войск, а также меры, обеспечивающие повышение боеспособности афганской армии, создать ей запасы материальных ресурсов для самостоятельных боевых действий после вывода наших войск и решить много других задач.

    Все связанные с этим проблемы последовательно и основательно рассматривались на заседаниях Политбюро ЦК КПСС (в декабре 1987 — марте 1988 года афганские дела обсуждались пять раз) и по ним принимались соответствующие решения. В отличие от той спешки в выработке и осуществлении необходимых мер, которые стали свойственны позже, в то время вопросы решались еще основательно. И лично М. С. Горбачев не менее глубоко вникал во все стороны афганской проблемы.

    На основе указаний Политбюро Министерство обороны спланировало решение всех военных вопросов и приступило к осуществлению подготовительных мероприятий с 15 февраля 1988 г., то есть не дожидаясь подписания женевских соглашений, о сложностях на пути достижения которых рассказал выше мой соавтор. [163]

    После длительных дебатов с афганским руководством уже в конце 1987 года были приняты решения об отводе советских и афганских войск от границы с Пакистаном. Зимой 1988 года (еще до начала вывода советских войск из страны) их провели в жизнь. Были отведены советские и афганские войска из Асадабада (провинция Кунар), от афгано-пакистанской границы в районе Кандагара и из некоторых других районов, то есть советские и афганские войска сосредоточивались в крупных гарнизонах. Создались три группировки войск: Западная — в районах Кандагар, Шиндад, Герат; Южная — Джелалабад, Хост, Газни, Гардез; Центральная — Кабул и полоса вдоль дороги до советского приграничного города Термез.

    Кроме того, по настоянию Наджибуллы усиленный пехотный полк был оставлен в отрыве от остальных сил на северо-востоке страны в Файзабаде. Одновременно в Западную и Южную группировки, поскольку из этих районов советские войска планировалось выводить в первую очередь, подвозились трехмесячные запасы материальных ресурсов всех видов (боеприпасы, горючее и масла, запчасти, продовольствие, вещевое имущество и др.). Советскими ремонтными частями ремонтировалась боевая техника афганских войск, нами готовились для афганских войск экипажи танков, артиллерийские расчеты и др.

    Всю эту кропотливую работу к 1 мая 1988 г. мы закончили. Одновременно к своему завершению пришла и подготовка к выводу советских войск из страны. Вывод войск планировался в две очереди. В первую — в течение лета 1988 года советские войска выводились из западных и южных районов страны. После этого, до конца 1988 года, предусматривался перерыв в выводе войск. Ставилась задача, чтобы за этот период афганское руководство и его войска привыкли к самостоятельному выполнению задач на юге и западе страны, а в начале 1989 года в короткий срок с 15 января по 15 февраля завершить вывод советских войск из Кабула и других районов Центрального Афганистана. Громадных усилий с нашей стороны потребовало оперативное, боевое и материально-техническое обеспечение вывода наших войск. Непрерывно велась разведка, организовывалась система управления, осуществлялись инженерная подготовка тылов и техническое обеспечение вывода войск. В решении этих задач принимали участие все звенья военного руководства: Министерство обороны, и в первую очередь Генеральный штаб, командование и штабы войск Южного направления, Туркестанского военного округа, 40-й армии, командиры и штабы дивизий и полков. [164] Деятельность командиров и органов управления всех звеньев заслуживает того, чтобы ей была посвящена отдельная книга. Однако об одном из военачальников — организаторе ведения боевых действий в 1987–1988 годах и вывода советских войск из Афганистана — считаю обязанным сказать и здесь.

    Это — генерал-полковник Б. В. Громов. В период 1980–1990 годов мне несколько раз доводилось совместно служить с ним на афганской земле.

    В начале 80-х годов, будучи начальником штаба оперативной группы Министерства обороны в Афганистане, я близко познакомился с Громовым — в то время полковником, воевавшим в должности начальника штаба и командира дивизии. Он обращал на себя внимание своей немногословностью, умом, умением организовать бой и управлять им, обустроить жизнь и быт войск на войне в самых нелегких условиях. Он правдив, серьезен в суждениях, самостоятелен, тверд и непреклонен в решениях. Будучи предельно корректным, он тем не менее не робел перед старшими, умел отстоять свое мнение. Как командир в короткие сроки делал выводы из боевой обстановки, умел научить офицеров воевать в нелегких условиях Афганистана. Была заметна в нем и такая важная для офицера черта, как уважение воинского труда солдата, любовь к солдату, стремление, насколько это возможно на войне, беречь его в бою, организовать помощь раненому и больному.

    После окончания Академии Генерального штаба он был назначен первым заместителем командующего армией в Прикарпатском военном округе. Но я не терял его из виду и попросил в 1985 году вновь направиться в Афганистан генералом для поручений начальника Генерального штаба, как бы стать глазами Генштаба в этой стране. Должен сказать, он полностью оправдал наши надежды. Громов бывал во всех районах страны, следил, как войска готовятся к бою и как ведут его, общался с воинами на отдыхе, заботился об их обеспечении и снабжении. Его доклады были правдивы, оценки точны, предложения целесообразны. Он умел находить общий язык и с подчиненными, и со старшими по званию, и с военными, и с дипломатами. Когда встал вопрос о назначении его командующим 40-й армией, я был уверен, что и эта ответственная должность будет ему по плечу. Так и произошло.

    Генерал-полковник Б. В. Громов — это военачальник другого, более молодого поколения. Я уверен, что на какое бы место его ни поставить, он везде честно и умело выполнит свой долг перед Родиной. [165] Я радуюсь и горжусь, что Громов у нас не один. Таких военачальников немало. Всегда с благодарностью вспоминаю, как полководцы Великой Отечественной войны воспитывали нас. С удовлетворением думаю о том, что и мне удалось внести какой-то свой вклад в воспитание и обучение следующего поколения военных руководителей.

    Под командой Громова и многих других командиров разных рангов проходил в мае — августе 1988 года вывод советских войск на Родину из западных и южных районов страны, а с 15 января по 15 февраля 1989 г. — из Кабула и центральных районов Афганистана.

    Для обеспечения вывода маршруты движения наших войск к советско-афганской границе надежно прикрывались специально выделенными частями. На прилегающих к маршрутам высотах создавались опорные пункты. Выходящие к пути следования войск дороги перекрывались минными полями. Создавалась вдоль маршрутов система огня и заграждений. Войска выдвигались к границе в составе усиленных батальонов, подготовленных к самостоятельному ведению боевых действий. Каждому батальону была обеспечена поддержка с воздуха боевыми самолетами и вертолетами. Для технического и материального обеспечения готовились районы ночного отдыха. В этих районах развертывались пункты питания, медицинской помощи, заправки горючим, подразделения для ремонта боевой техники. Вдоль маршрутов организовывалась система связи для обеспечения управления войсками и авиацией. Кроме этих самых главных вопросов обеспечения вывода войск приходилось заниматься, естественно, и решением многих других.

    Во второй половине 1988 года и в начале 1989 года нашей главной заботой вновь стало повышение боеспособности афганских войск, их материальное обеспечение. Теперь трехмесячные запасы были созданы как для афганских войск в районе Кабула и других центральных районах страны, так и еще раз для войск западного и южного районов. Доставка материальных средств осуществлялась как автотранспортом, так и по воздушному мосту на Кабул. Нужно сказать доброе слово о военно-транспортной авиации, которая сделала очень много как в разгар афганской эпопеи, так и особенно в заключительный период. Афганская армия перед выводом наших войск была обеспечена всем необходимым не менее чем на квартал.

    После вывода советских войск первой очереди из Афганистана противник попытался сразу дать понять, что теперь хозяин положения он. [166] В сентябре — октябре 1988 года, сосредоточив крупные силы в районе Джелалабада, он попытался овладеть этим третьим по размерам городом Афганистана. В марте 1989 года он возобновил штурм этого города, но еще более крупными силами. Бои были кровопролитными и упорными. Правительственные войска попадали порой в очень трудное положение. Однако сказались их лучшая, конечно, по сравнению с реальным противником, воинская организация, наличие запасов боеприпасов, горючего и других материальных ресурсов и (вопреки нашим ожиданиям) неплохое по афганским меркам моральное состояние войск. Противник от города был отброшен. Военные действия здесь и в других районах страны приняли затяжной характер.

    Однако недешево все это обходилось и обходится нашим Вооруженным Силам, да и стране в целом. Не останавливаюсь здесь на том, что в этот период возникали, конечно, кризисные ситуации как в афганском руководстве, которое никогда не было единым, так и в афганской армии. ?Афганский нарыв? требовал постоянного внимания Политбюро ЦК КПСС, лично М. С. Горбачева, Комиссии по Афганистану (Э. А. Шеварднадзе, Д. Т. Язов, В. М. Чебриков, А. Н. Яковлев и др.), Министерства обороны и других ведомств. Я не говорю уже о Генеральном штабе, который в течение 10 лет (1979–1988 гг.) ежедневно и круглосуточно координировал боевые действия в этом районе, организовывал материальное обеспечение войск.

    Советские люди никогда не одобряли этой войны. Причины ввода наших войск в Афганистан руководством государства народу никогда вразумительно не были, да и не могли быть объяснены. Потери в людях (около 15 тыс. человек погибших и свыше 36 тыс. раненых) никогда не воспринимались как неизбежные и необходимые. Чувства горечи, возмущения и обиды, которые испытывали наши люди по отношению к руководству, ввергнувшему страну в эту бесполезную войну, были обоснованными и справедливыми.

    Иногда говорят, что для такой огромной страны, как Советский Союз, и таких крупных Вооруженных Сил, как советские, потери в людях и расход материальных ресурсов не были крупными. Это неверно. Потеря Родиной своих воинов, отцами и матерями своих сыновей — всегда трагедия и невосполнимая утрата. Эти потери ничем не восполнишь. Вечна и неизгладима память о безвременно ушедших из жизни сыновьях и внуках наших. [167]

    Так же дело обстоит и с затраченными материальными ресурсами. Нужно учитывать, что промышленность страны, в том числе и оборонная, работала в 80-х годах по планам мирного времени, мобилизационные планы в действие не вводились, армия, вынужденная вести эту войну, также была развернута по штату мирного времени. Поэтому расходы некоторых видов боеприпасов, горючего, масел, особенно расходы моторесурсов и боевой техники в связи с выработкой ее ресурса, были весьма значительными. Расходы моторесурсов на боевой технике воюющей 40-й армии (четырех дивизий и четырех бригад) равнялись расходам на боевую подготовку такой крупной нашей группировки, как Группа войск в Германии, имевшей в своем составе 19–20 общевойсковых и 5 авиационных дивизий. Поэтому в целом для Вооруженных Сил в мирное время расходы материальных ресурсов в Афганистане были очень чувствительными. Афганистан обходился дорого. Каждый день войны 40-й армии обходился в 6,0–6,5 млн. рублей. Кроме того, постоянно всем необходимым надо было снабжать афганские войска. В итоге стране каждый день войны обходился в 10–11 млн. рублей.

    Война в Афганистане нанесла ущерб авторитету Советских Вооруженных Сил. Им была поставлена неправомерная и нереальная задача: военным путем заставить народ численностью 17 млн. человек подчиниться непопулярному правительству, опирающемуся во многом на советские штыки. Задача эта оказалась невыполнимой в принципе. Она была непосильна и для армии численностью 75 тыс. человек, увеличенной затем до 108 тыс. К тому же других, более крупных военных сил не было. Их можно было взять либо на Западе, либо на Востоке. То и другое (на это хватило ума) было признано нецелесообразным.

    Здравомыслящим людям заранее была очевидна призрачность иллюзий, которые питал кое-кто насчет того, что воевать советским войскам в Афганистане не потребуется. Они, дескать, будут стоять гарнизонами, защищая революционный режим от попыток его свержения внешними силами, а с внутренними мятежными силами справится сама афганская армия. Реальная действительность быстро развеяла эти иллюзии. Советским войскам пришлось втянуться в девятилетнюю кровавую авантюру.

    Когда же планы в Афганистане начали трещать по швам, то нередко как раз те люди, которые настаивали на вводе войск, стали обвинять армию во всех существующих и несуществующих ошибках и грехах. [168] Недостатки в подготовке и структуре войск, действовавших в Афганистане, были. За них военных справедливо критиковали. Но в конечном счете дело было в другом: авантюра срывалась, выплывала наружу, правда, за авантюру следовало отвечать, требовалось найти виновника, в лице армии искали ?козла отпущения?. Разумеется, военное руководство пыталось объяснить сложившуюся ситуацию, но это не помогало.

    Эта война была тяжелой для действующих войск, для генералов, офицеров, сержантов и солдат. Афганская война — это бои в горах, где не применишь танки, боевые машины пехоты. Они чаще всего являлись только средствами передвижения и укрытия от огня. Как правило, нельзя было как следует задействовать и боевые самолеты. Это война без тыла и фронта. Противник был везде. Оружие сухопутных войск в горах — это автомат, пулемет, гранатомет, легкий автоматический миномет, артиллерия. Из авиации главное средство в горах — боевой вертолет. Вертолет — это авиационная пушка, пулеметы, гранатометы, это обеспечение огнем с воздуха, это и главное средство передвижения войск в бою, и эвакуация раненых. Поэтому главная тяжесть войны легла на плечи пехотинца, десантника, бойца ?спецназа?, артиллериста и экипажей боевых вертолетов. Хорошо действовала тактическая и оперативная разведка. К сожалению, еще не пришло время рассказать о ее работе. Большое значение в Афганистане имела военно-транспортная авиация. При полном отсутствии железных дорог именно она обеспечивала все срочные перевозки. Материальное обеспечение войск она взяла на свои плечи. Вообще тыловое и техническое обеспечение в афганской войне было очень сложным и трудоемким делом. Полученный здесь опыт не должен быть забыт.

    Солдаты, сержанты и офицеры боевых войск действовали в очень тяжелых условиях. Летом температура в горах на высоте 2,5–3 км (а именно на таких высотах велись боевые действия) доходила днем до 43–47 ° жары. Боевая выкладка солдата — 30–35 кг. Солдат должен иметь с собой автомат (или пулемет), два боевых комплекта боеприпасов к ним, сухой паек ?НЗ?, две фляги с водой, саперную лопатку, противогаз и бушлат. Днем в горах жара, а ночи холодные. Бой в таких условиях тяжел — на пределе физических и моральных сил. За 5–6 дней боев человек терял в весе по 8–9 кг. Зимой в этих же районах холодно, температура — 15–25 ° холода, сильные ветры. Нужно постоянно принимать меры против обморожения. [169]

    За девять лет боев в Афганистане не было случая, чтобы конкретная боевая задача каким-либо полком или батальоном не была выполнена. Но в афганской войне овладение территорией не имело никакого значения. Закрепить ее возможности не было. А как только советские части уходили, эту территорию вновь занимали мятежники.

    В афганской войне еще раз проявились со всей силой выносливость советского солдата, его самоотверженность и храбрость. Хорошо показал себя строевой офицер. Командиры рот и взводов, действовавшие, как говорят, в одной цепи с солдатами, подвергались всем тяготам и опасностям. В процентном отношении к общей численности погибших мы потеряли в Афганистане больше командиров рот и взводов, чем солдат. Это говорит о многом. Командиры батальонов и полков, как правило, были хорошими организаторами боя, умело им управляли. Они были заботливыми к подчиненным.

    Наши офицеры, сержанты и солдаты и в Афганистане были верны воинскому долгу. Вот несколько примеров. Мотострелковый батальон под командованием капитана Аушева Р. С. в 1980–1981 годах свыше 30 раз по неделе и более участвовал в боевых действиях в горных районах провинций Кабул, Нангархар и Лагман. Осенью 1981 года этот батальон в районе Котайи-Ашру окружил и после тяжелого двухсуточного боя захватил в плен крупный отряд мятежников, большое количество оружия и боеприпасов.

    Каждый пятый солдат, сержант и офицер батальона в 1981 году были награждены боевыми орденами.

    Отважно и дерзко в тылу противника действовал парашютно-десантный батальон Героя Советского Союза майора Солуянова А. П. Зимой 1984 года в 30-градусный мороз батальон высадился на высотах и в ущелье Ниджраб уничтожил крупный отряд мятежников и перерезал пути отхода главным силам противника из района Панджшер. Шесть дней при таком морозе десантники отбивали атаки противника.

    Десятки раз в 1986–1987 годах отправлялись на боевые операции в глубоком тылу противника разведывательные группы специального назначения под руководством командира роты капитана Горошко Я. П. Каких только задач они не выполняли: захват ?языка?, действия из засад, уничтожение караванов, идущих из Пакистана, захват штабов и командиров противника. Успех обеспечивали внезапность, дерзость, расчет, взаимодействие с вертолетами. За два года все разведчики роты были награждены боевыми орденами. [170]

    Верные братья и друзья десантников и ?спецназовцев? — боевые вертолетчики. 372 боевых вылета совершил старший командир вертолета МИ-8ИТ капитан Кучеренко В. А. Каждый вылет — это огневой бой, посадки и взлеты в тылу противника.

    Этот рассказ можно было бы продолжить. Таких батальонов, рот и разведгрупп бьшо большинство.

    Конечно, на войне — как на войне. Случалось всякое: героизм, мужество, самоотверженность, воинское умение — и одновременно ошибки, поспешность, растерянность в бою, за которые приходилось расплачиваться кровью. Были даже и воинские преступления, за которые тоже нужно было отвечать.

    Не видел я только одного — трусости.

    Наблюдая за действиями солдат, сержантов и офицеров в боях в Афганистане, я часто испытывал чувство гордости за них, за их смелость и стойкость. Все, что было свойственно нашему солдату в прошлом, проявилось и здесь.

    Работая с офицерами и генералами, помогая им организовать боевые действия и наладить жизнь войск, я укреплялся в уверенности: нам растет хорошая смена. В воспитание и подготовку офицеров вместе с маршалом Советского Союза С. Л. Соколовым и другими офицерами оперативной группы министерства довелось внести свой вклад и автору этих строк.

    Недаром офицеры, воевавшие в Афганистане, сегодня выдвигаются в первые ряды среди командиров и командующих в сухопутных войсках и военно-воздушных силах.

    Война в Афганистане с точки зрения проверки боевых качеств нашей армии подтвердила, что советские люди могут быть в ней уверены. Их не подвели еще молодые в недавнем прошлом офицеры — участники Великой Отечественной войны, выросшие в крупных военных руководителей. Не подведут их сейчас и в будущем советские офицеры и генералы — участники войны в Афганистане, которые получили в ней боевой опыт и закалку.

    Поскольку мы не намерены больше возвращаться в этой книге к Афганистану, нам обоим хотелось бы в заключение еще раз коснуться вопроса об обстоятельствах, приведших к вводу советских войск в эту страну, и высказать некоторые общие соображения в этой связи. [171]

    На протяжении многих десятилетий после Октябрьской революции южные границы Советского государства, особенно граница с Афганистаном, были для нас самыми спокойными. Отношения с этой страной оставались постоянно дружественными, независимо от режимов, сменявших там друг друга и до 1978 года. Это рассматривалось как сугубо внутреннее дело афганского народа.

    То, что произошло в Кабуле в апреле 1978 года и что многие годы называлось саурской апрельской революцией, на самом деле (как совершенно правильно сказал Наджибулла в беседе с Э. А. Шеварднадзе в 1987 году) была вовсе не революция и даже не восстание, а переворот. Совершили этот переворот офицеры, входившие в сравнительно малочисленную Народно-демократическую партию Афганистана (НДПА). Поскольку многие из участвовавших в перевороте офицеров обучались ранее в СССР, а руководители НДПА причисляли себя к марксистам, на Западе, да и в нашей стране было распространено мнение о причастности Москвы к смене режима в Кабуле.

    Вопреки такому мнению советское руководство, включая военное, на самом деле узнало о происшедшем перевороте в Кабуле из сообщений иностранных агентств, а лишь затем, пост-фактум, получило информацию об этом от посольства СССР в Афганистане. Позже лидер НДПА Тараки доверительно сказал одному из нас, что они сознательно не стали заранее ставить в известность советских представителей в Кабуле о готовившемся перевороте, опасаясь, что Москва попытается отговорить их от вооруженного выступления ввиду отсутствия в стране революционной ситуации.

    Опасения руководителей НДПА на этот счет были, думается, вполне оправданны. И дальнейшие события подтвердили это. НДПА не смогла получить в афганском обществе сколько-нибудь массовой поддержки, без чего государственный переворот не мог перерасти и не перерос в социальную революцию, как это произошло, скажем, в 1917 году в России, где тоже все началось с октябрьского переворота. Феодалы же, крупная буржуазия, почти все духовенство открыто выступили против нового режима. За духовенством пошло большинство народа, тем более что среди пришедших к власти было немало ?леваков?, сторонников голого насилия, пренебрегавших национальными и исламскими традициями, нравами и обычаями страны, что еще больше настраивало народ против новой власти. [172]

    Однако наши партийные идеологи и международники, прежде всего М.А. Суслов и Б.Н. Пономарев, сразу же после апрельских событий 1978 года стали рассматривать Афганистан как еще одну социалистическую в близкой перспективе страну. Хотя даже по ортодоксальным марксистским меркам афганское общество было весьма далеко от социалистической стадии развития, Афганистан этим деятелям виделся ?второй Монголией?, перепрыгивающей из феодализма в социализм.

    Соответственно в Афганистан хлынул поток всякого рода советников из СССР — и партийных, и ведомственных, которые, будучи даже квалифицированными в своих областях людьми, конечно же, не могли научить афганцев ничему другому, кроме советской модели социализма — тому, что афганцам нужно было меньше всего. Наша вовлеченность в афганские дела в самых разных формах — и в виде советнической деятельности, и в виде материальной (в том числе военной) помощи — увеличивалась с каждым месяцем. Сомнения насчет разумности такой широкой вовлеченности, возникавшие уже на той стадии у некоторых профессионалов-дипломатов и военных, отметались руководством с порога.

    Однако, когда в связи с нараставшей внутри Афганистана вооруженной борьбой Тараки в марте 1979 года обратился с просьбой о присылке советских войск, эта просьба была однозначно отклонена. А. Н. Косыгин, к которому Тараки обратился по этому делу впервые по телефону 18 марта, тотчас выразил сомнение в ее разумности, пообещав вместе с тем обсудить вопрос со своими коллегами.

    По прибытии Тараки 20 марта в Москву с закрытым визитом А. Н. Косыгин со всей определенностью сказал ему следующее: ?Хочу еще раз подчеркнуть, что вопрос о вводе войск рассматривался нами со всех сторон, мы тщательно изучали все аспекты этой акции и пришли к выводу о том, что если ввести наши войска, то обстановка в вашей стране не только не улучшится, а, наоборот, осложнится?.

    Для того чтобы у Тараки не оставалось надежды на ?последнюю инстанцию?, в тот же день не без труда была организована его встреча с Л. И. Брежневым, который в соответствии с заготовленным для него материалом к беседе заявил Тараки: ?Теперь о вопросе, который вы поставили в телефонном разговоре с А. Н. Косыгиным и затем здесь, в Москве, — насчет возможности ввода советских частей в Афганистан. Мы этот вопрос всесторонне рассматривали, тщательно взвешивали, и скажу вам прямо: этого делать не следует?. [173]

    Подобные же однозначно негативные ответы давались афганской стороне еще не один раз на протяжении многих последующих месяцев в связи с новыми обращениями Тараки, а затем Амина насчет присылки советских войск. Это хорошо известно авторам, которым доводилось заниматься подготовкой таких ответов, полностью отражавших и их собственные взгляды.

    До октября 1979 года мы не замечали каких-либо колебаний на этот счет и у своих шефов — А. А. Громыко и Д. Ф. Устинова, а также у Ю. В. Андропова, с которым нам тоже приходилось общаться. Когда и в зависимости от каких обстоятельств изменилось мнение этих трех руководителей в пользу целесообразности ввода наших войск в Афганистан, предстоит еще разобраться. И о том, кто именно — Андропов или Устинов — первым изменил свою точку зрения и сказал ?да? в пользу ввода войск, сегодня мы можем только догадываться. Нам, однако, ясно, что они уже вдвоем ?дожали? Громыко.

    Судя по тому, насколько невосприимчивыми все трое стали с тех пор к тем аргументам против ввода войск, которые они до этого и сами выдвигали, создавалось ощущение, что над ними что-то довлело. По некоторым нюансам можно было уловить, что это было нечто большее, чем просто преувеличенные опасения насчет угрозы замены просоветского режима в Кабуле на реакционный исламский, к тому же проамериканский, что означало бы выход США на южную границу СССР. Элемент такого беспокойства о безопасности нашей страны бесспорно и весомо присутствовал здесь. Но главную, роковую роль, похоже, играло опять-таки идеологически обусловленное ложное представление, будто речь шла об опасности ?потерять? перспективную социалистическую страну.

    С этой точки зрения решение о вводе советских войск в Афганистан, окончательно принятое вечером 12 декабря 1979 г., было скорее кульминацией, а не началом нашего ошибочного, весьма идеологизированного курса в афганских делах с апреля 1978 года. [174]

    Видимо, в немалой степени этим же объяснялось и то, что, будучи принято узкой группой высших руководителей, по существу антиконституционное решение было затем, в июне — 1980 года, единогласно и без всякого обсуждения одобрено Пленумом ЦК КПСС. Об этом не любят вспоминать те из тогдашних членов ЦК (находящиеся еще в КПСС и вышедшие из нее), которые безропотно проголосовали за одобрение ввода советских войск в Афганистан, а через пять лет стали выступать в роли обличителей этой действительно трагической акции, делая при этом вид, будто сами они безгрешны.

    Между тем нам известно, что те пять-шесть членов Политбюро ЦК, которые приняли решение о вводе войск, придавали большое значение тому, чтобы заручиться одобрением его со стороны всего ЦК. И если бы на Пленуме развернулось его обсуждение и оно не получило бы единогласного одобрения, то, хотя инакомыслящим, наверное, не поздоровилось бы, но это был бы серьезный сигнал руководству. И в результате миссия советских войск в Афганистане, быть может, оказалась бы не столь затяжной и кровавой. Тем более что к тому моменту (июнь 1980 г.) наши войска еще не успели глубоко увязнуть там.

    Авторы, не будучи в ту пору членами ЦК КПСС, избежали необходимости кривить душой, голосуя за решение, противоречащее их взглядам, хотя это было малым утешением, поскольку по долгу службы им все же пришлось активно участвовать в осуществлении этого решения.

    Конечно, можно спросить: а не правильнее ли было бы в такой ситуации уйти в отставку, чтобы не быть причастным к выполнению неправедного решения? Наверное, однозначного ответа здесь быть не может. Ведь рассчитывать на то, что это остановит выполнение решения, было нереально. А лучше ли стало бы, если бы в этом случае на твоем месте оказался более рьяный и бездумный исполнитель того же неправедного решения? Есть ли у тебя моральное право умыть руки, если ты, оставаясь в малоприятной роли исполнителя не отвечавшего твоим взглядам решения, тем самым сохраняешь для себя возможность не только влиять соответствующим образом на ход его выполнения, но и содействовать тому, чтобы повернуть развитие событий вспять?

    Не обо всем том, что предпринимали авторы для выхода из афганского тупика, пришло уже время рассказать в деталях. Ведь война в Афганистане, хотя и без нашего прямого участия, продолжается. Но определенное представление на этот счет, мы надеемся, у читателя сложилось на основе вышеизложенного. [175]

    С. Ф. Ахромеев. Читатель, ознакомившись с большей частью книги, наверное, удивлен. Один из авторов — военный, да еще занимавший должность начальника Генерального штаба, а ведет речь преимущественно о встречах и спорах с отечественными и иностранными политическими деятелями, о переговорах по сокращению вооруженных сил и вооружений. Может сложиться впечатление: занимался ли он вообще должным образом, будучи на такой ответственной должности, укреплением обороноспособности страны? Такой перекос в восприятии написанного действительно может получиться, если забыть о цели книги, как авторы ее определили, — рассказать о советской военной политике и связанной с ней области внешней политики.

    Но, конечно, при всей важности военно-политических решений, разработанных в целях успеха нашей внешней политики и прямо влияющих на состояние обороноспособности страны, не они, естественно, были главными для Министерства обороны и Генерального штаба и в годы перестройки. Деятельность Генерального штаба в нашем государстве имеет свои особенности. На них в пределах возможного следовало бы остановиться. Думаю, они будут небезынтересны для читателя. Необходимо также хотя бы очень кратко рассказать, что представляли собой Вооруженные Силы СССР в 1988 году. Ибо этот год был для них переломным.

    Если очень сжато охарактеризовать работу Генерального штаба в целом в 80-х годах, то она состояла главным образом в решении четырех больших групп вопросов.

    Первое. Анализ и оценка обстановки в мире, выработка позиции совместно с другими ведомствами по военно-политическим вопросам внешней политики, касающимся, в частности, переговоров по ограничению и сокращению вооружений с США и другими государствами блока НАТО, урегулирования региональных проблем. Военное сотрудничество со странами ?третьего мира?, равно как и та часть деятельности организации Варшавского Договора и взаимоотношений с другими социалистическими странами, в ходе которой для решения военных вопросов было необходимо согласие политического руководства.

    Второе. Выработка советской военной доктрины и осуществление ее на практике, о чем частично говорилось выше. Работа по постоянному поддержанию на должном уровне боевой готовности Вооруженных Сил. При всей важности для руководства Генштаба остальной его деятельности, эта всегда была основной. [176] Разработка планов строительства армии и флота и контроль за их выполнением после утверждения руководством государства. Планирование применения Вооруженных Сил для отражения агрессии. Развитие инфраструктуры армии и флота (базирование флота, дислокация войск, аэродромная сеть, создание складов и запасов материальных ресурсов). Организация и ведение разведки. Создание системы управления и связи. Организация, планирование оперативной подготовки и ее осуществление. Организация научной работы в области военной стратегии и оперативного искусства. Работа по поддержанию порядка и укреплению дисциплины в войсках и на флоте.

    Большая часть и этой деятельности требовала тесного взаимодействия с Генеральными штабами государств — участников Варшавского Договора.

    Всякие очень распространенные сегодня рассуждения о самостоятельности и даже самовольстве военного руководства в строительстве Вооруженных Сил или в планировании их применения — это досужий вымысел нынешних лидеров ?новых демократов?, стремящихся скомпрометировать армию и флот, либо совершенно некомпетентные взгляды депутатов — военнослужащих, пытающихся в один миг подняться в своем знании к опыте строительства армии и флота с парты дивизионной партийной школы и с инструкторского места летчика учебного центра ВВС до решения глобальных и региональных военно-политических и стратегических проблем. При этом некоторые из них вовсе не желают ни учиться, ни набираться опыта, ни прислушиваться к мнению других. Таково, к сожалению, сегодня время — профессионализм часто заменяется дилетантизмом, митинговщиной и политиканством.

    Третье. Организация и планирование совместно с другими военными ведомствами, Военно-промышленной комиссией Совмина СССР научно-исследовательских и опытно-конструкторских работ в области вооружений и военной техники. Сотрудничество с Академией наук СССР и ведущими конструкторами систем оружия. Обеспечение ежегодных поставок новых систем оружия в армию и на флот. В ходе этой работы я имел счастье познакомиться и тесно взаимодействовать в течение многих лет с замечательными учеными, работавшими на нужды обороны, и крупными организаторами оборонной промышленности.

    Четвертое. Оказание постоянной плановой помощи народу и государству в строительстве объектов народного хозяйства, а также чрезвычайной помощи в случаях стихийных бедствий и экстремальных ситуаций. Ежегодно выделялись силы и средства для содействия деревне в уборке урожая. [177]

    Постоянно возникали и другие вопросы, связанные как с внутренним развитием страны, так и с изменением обстановки в различных районах мира, но указанные четыре группы вопросов были главными. Как можно судить даже только по их перечислению, объем работы Генштаба был громадный и разнообразный. Поэтому при подборе руководителей Генерального штаба (начальника и его заместителей) всегда учитывалось, что эти люди должны обладать должной общей подготовкой, широким кругозором, высокой работоспособностью, самоотверженностью, нравственностью и преданностью делу, интеллектом и интеллигентностью.

    Наряду с этим генерал и адмирал, входящие в состав руководства Генерального штаба, обязательно должны обладать самостоятельностью мнения и мышления. Человеку, робеющему перед старшими, особенно перед политическим руководством, боящемуся высказать и отстоять свое мнение, в Генеральном штабе делать нечего. Подхалим и даже просто человек слабовольный может принести там огромный вред делу.

    Кроме того, эти руководители должны иметь войсковой (флотский) опыт работы, познать на себе воинскую службу, ?поесть кашу из солдатского котелка?, поработать в нижестоящих штабах, а также в должностях командира и командующего. Только такой руководитель сможет принимать правильные решения и давать дельные советы.

    Перед руководством Генштаба постоянно возникает много крупных сложных вопросов. И, как правило, под- готовка к их решению связана с многочисленными согласованиями, встречами и спорами с заинтересованными ведомствами. При этом требуется проявлять и твердость, и гибкость, и терпение. Нередко приходится сталкиваться и осложнять отношения с политическим руководством.

    Руководители Генштаба в течение рабочего дня должны, как правило, принимать участие в решении двух-трех крупных проблем, принять 20–25 человек по неотложным текущим вопросам и решить их, ответить на 100–120 звонков по телефону и отработать (прочесть, подписать, отредактировать, отрецензировать) буквально груду документов. Словом, для этой работы необходимы крепкое здоровье и выдержка. [178]

    Особенно много требуется от начальника Генштаба. Такой орган управления, как Генеральный штаб, обладающий традиционно высоким авторитетом и большими правами, если внимательно не анализировать, не контролировать систематически и вовремя не корректировать его работу, может превратиться в бюрократическую машину, работающую преимущественно на себя. Если говорить откровенно, определенная доля бюрократизма в таком большом аппарате всегда есть. Искоренить ее очень трудно. Важно, чтобы эта доля оставалась не опасной для дела. Живая связь с войсками и флотом, забота об их нуждах, понимание процессов, происходящих в низовых звеньях армии, и позитивное воздействие на них — решающее условие успеха в работе. Зависит все это в очень большой степени от опытности, волевых качеств начальника Генштаба, его постоянных контактов с командующими войсками и флотами. И, конечно, необходимо взаимопонимание между ним и министром обороны.

    Только на этой основе возможно поддержание на должном уровне качества работы, а следовательно, и авторитета Генерального штаба. Живой и постоянной связью с войсками и флотами обеспечиваются продуманность, эффективность предложений Генштаба, касающихся как будущего развития оборонного потенциала, так и требований сегодняшнего дня. Он в своей работе исходит из интересов Вооруженных Сил в целом и государственных интересов. Именно Генеральный штаб является основным препятствием ведомственности. Такая принципиальная позиция вызывает в повседневной жизни немало нареканий от Главнокомандующих видами Вооруженных Сил, от Министерства иностранных дел, от министерств оборонных отраслей промышленности, от конструкторов систем оружия, да и мало ли еще от кого. С жалобами на Генштаб обращаются к министру обороны, Генеральному секретарю ЦК КПСС (теперь к Президенту). Их положение тоже нелегкое. Разобраться, кто прав, часто очень нелегко. Претензии предъявляют ведомства и люди влиятельные, и говорят они вроде бы дело. Но Генеральный штаб, если он изучил глубоко вопрос и убежден в правоте, должен стоять на своем. В работе начальника Генерального штаба это, пожалуй, самое трудное. Не один начальник Генштаба в нашей истории именно из-за этого терпел в конечном счете неудачу. [179]

    Много усилий начальник Генерального штаба тратит на обеспечение высокого качества выходящих из вверенного ему учреждения материалов и документов. Конечно, качество работы зависит от знаний, компетентности сотрудников. Но оно обеспечивается и постоянной высокой требовательностью. Трудно вести работу на должном уровне, а совершенствовать ее еще труднее. Руководители Генерального штаба — это постоянные редакторы и корректоры направляемых в высшие инстанции и в ведомства материалов.

    Генеральный штаб всегда выступал как генератор новых идей, развивающих военное дело, так и в качестве организатора осуществления наиболее важных практических мероприятий, обеспечивающих боевую готовность армии и флота на необходимом уровне.

    Остановлюсь теперь подробнее на оперативной (т. е. профессиональной) подготовке Главнокомандующих войсками направлений, командующих и штабов военных округов и групп войск, осуществляемой министром и Генштабом.

    Организация оперативных учений является одним из основных способов, обеспечивающих их профессиональную подготовку. Может быть, для читателей-военных изложенный мною материал покажется очевидным, элементарным. Но для людей невоенных, думаю, он будет небесполезным и представит определенный интерес.

    Проводятся эти учения как многозвенные (многостепенные) ежегодно с выходом в поле. Участвуют в них командующие и штабы военных округов, командующие и штабы армий, командиры и штабы некоторых дивизий. К этим учениям для проверки выполнимости принимаемых решений и временных нормативов привлекаются дивизии, полки и батальоны сухопутных войск, части военно-воздушных сил, войск ПВО и силы флота. Развертываются полевые средства управления и связи. В конце 1986 года, как говорилось выше, была принята новая (оборонительная) советская военная доктрина. Ее содержание было доведено до сведения офицерского состава армии и флота. Но возникла необходимость проверить реальность основных требований доктрины на войсковых и флотских учениях.

    С этой целью на 1988 год было запланировано проведение в марте одного оперативного (фронтового) учения с Группой советских войск в Германии под руководством начальника Генерального штаба и в сентябре — октябре более крупного учения с участием войск и флотов в западной части страны под руководством министра обороны. На оба учения привлекались значительные силы войск и флотов. [180] В соответствии с новой доктриной они посвящены были оборонительной теме. Но если учение с Группой войск было односторонним (на другой стороне лишь обозначались войска НАТО), то осеннее учение было двусторонним. Разумеется, в том же 1988 году со всеми другими военными округами и флотами также проводились учения, но два упомянутых выше носили принципиальный характер. Продолжительность обоих учений составляла 10 суток. Замыслы и материалы учений разрабатывались за 6–8 месяцев до их начала. Они тщательно готовились, рассматривались и неоднократно обсуждались.

    На обоих учениях большое внимание уделялось изучению ?предвоенной? обстановки. Теперь она отличалась от той, какая была на проводившихся ранее учениях. Раньше оборонительным действиям отводился только их первый непродолжительный период. Теперь же они составляли содержание учения в целом. Меры по подготовке обороны намечались перед ?агрессией? противника. На всех этапах учения отрабатывалась оборонительная операция, проводившаяся в течение трех-четырех недель. С такой детализацией и продолжительностью оборонительные действия у нас не отрабатывались уже много десятилетий.

    Войсковые и флотские учения, проводимые по методике, принятой в Советских Вооруженных Силах, проходят непрерывно, без каких-либо пауз. Они насыщены большой динамикой действий и являются большим умственным, моральным и физическим испытанием как для руководителя и штаба руководства учением, так и для обучаемых. Для руководителя учения и штаба руководства учение является испытанием потому, что они обязаны так организовать его и поставить обучаемых в такие условия, так разыграть боевые действия, чтобы была создана обстановка, возможно близкая к реальной в ходе войны. Руководство обязано создать такую обстановку, чтобы обучаемый принимал решения, отдавал приказы, контролировал и добивался их выполнения, как на настоящей войне.

    Подготовить и поучительно провести оперативно-стратегическое и бперативное учение — это очень большое искусство. Оно накапливается каждым военным руководителем постепенно, по мере его службы, и является огромным бесценным опытом. Именно в подготовке и проведении таких учений в мирное время в наибольшей степени проявляются талант и способности военного человека как крупного руководителя. Подготовленный в мирное время к таким действиям военачальник, как правило, проявляет себя должным образом и на войне. [181] И даже в глазах подчиненных офицеров и генералов руководитель в мирное время только тогда приобретает настоящий служебный и моральный авторитет, когда он умеет готовить и проводить командно-штабные, войсковые (флотские) учения и маневры. И подчиненный командующий (командир) только тогда приобретает авторитет у своего начальника, когда он показал себя на учениях умелым, энергичным и инициативным. При этом создается взаимная уверенность, что в тяжелый час, когда придется Родину защищать, они оба до конца выполнят воинский долг, в том числе и друг перед другом

    В ходе войсковой жизни в мирное время и офицеры узнают друг друга лучше всего именно на учениях. Так крепнет в мирное время войсковое товарищество, столь необходимое для совместной службы и еще больше в тяжелую годину, в дни испытаний на войне.

    Мы, военные руководители 70–80-х годов, участвовали в Великой Отечественной войне молодыми. После ее окончания нас воспитывали те полководцы, которые в военное время командовали корпусами, армиями и фронтами.. Эти люди умели учить и командиров, и войска. Тяжелая, даже жестокая, я бы сказал, была эта учеба. Много нам пришлось в свое время пота пролить и выслушать строгих, резких, насмешливых и... нередко грубых замечаний. В деле боевой и оперативной подготовки военачальники Великой Отечественной войны были неумолимы. Но зато постепенно они из молодых офицеров смогли выковать настоящих военных руководителей.

    Мы, выдвинувшись через 20–25 лет после 1945 года на руководящие посты, исходили в боевой учебе из наставлений Маршала Советского Союза Г. К. Жукова. Вот одно из них: ?Приятно было, когда... учение приносило ощутимую пользу его участникам. Я считал это самой большой наградой за труд. Если на занятии никто не получил ничего нового и не почерпнул знаний из личного, багажа старшего начальника, то такое занятие, на мой взгляд, является прямым укором совести командира и подчеркивает его неполноценность?{24}.

    Однако вернемся к оперативному учению в Группе войск в Германии. На нем действия всех — от командующих до командиров подразделений — проходили в обстановке, максимально приближенной к боевой. [182] Они действовали на своих защищенных и полевых пунктах управления, принимали решения, ставили задачи подчиненным, в том числе и на местности, организовывали войсковое взаимодействие. Штабы в полном объеме проводили всю работу по подготовке боевых действий.

    Войска в соответствии с решением командующих и командиров перемещались, вели оборонительные работы, организовывали систему огня, вели боевые действия. Словом, задействованы были все — от командующего до солдата. При этом на них постоянно воздействовал ?противник?, данные о ?действиях? которого представлялись руководством учения и с которыми обучаемым приходилось считаться.

    На отдельных этапах учения напряжение достигало такого накала, что обучаемые забывали, что они на учении. Создавалось впечатление, что ведутся настоящие боевые действия.

    Вспоминаю, как главнокомандующий группой войск генерал армии Б. В. Снетков организовывал и проводил на шестой день учений фронтовой контрудар двумя армиями на Магдебургском направлении. И он, и штаб фронта были настолько поглощены отражением воображаемого наступления противника, подготовкой авиационных ударов, артиллерийской подготовкой и выдвижением двух армий в исходный район для нанесения контрудара, что, казалось, все, в том числе и руководитель, забыли о том, что это учение. Шло как бы военное противоборство двух сторон.

    В ходе учения были отработаны действия войск фронта перед началом и в начале ?агрессии?; при отражении наступления противника в тактической зоне обороны и в оперативной глубине. Операции по отражению ?агрессии? осуществлялись вплоть до исхода третьей недели ?войны?. На каждом этапе учения (а их было три) реально вводились в действие части сухопутных войск, ВВС, войск ПВО и силы флота, производились ввод в сражение вторых эшелонов и нанесение различной силы контрударов.

    Действия войск отрабатывались только по решениям командующих. Поэтому руководство учением постоянно корректировало свои планы и розыгрыш действий в соответствии с решением Главнокомандующего группой войск и командующих армиями. Для этого требовалось серьезно уточнять и ставить новые задачи посредникам при командующих, штабах и войсках, дополнительно инструктируя их. [183]

    Учение проводилось, исходя из реального боевого состава группы войск (19 мотострелковых и танковых дивизий, пять авиационных дивизий) и сил и средств Национальной народной армии ГДР. За противника на учении ?действовали? Северная и Центральная группы армий вооруженных сил НАТО. Учение показало, что в существующем боевом составе и при достигнутом уровне боевой подготовки войска Варшавского Договора могли с достаточной мерой надежности оборонительными действиями не допустить глубокого вклинения сил НАТО и успешно вести боевые действия по отражению агрессии.

    Командующие и штабы продемонстрировали удовлетворительный уровень подготовки к руководству войсками.

    В ходе учения я встретился с министром национальной обороны ГДР генералом армии Гейнцем Кесслером. Мы с ним были старыми друзьями. Он много лет занимал пост начальника Главного штаба ННА ГДР, и в течение всего этого времени нам не раз приходилось работать вместе. Это человек кристальной честности. Я всецело ему верил. Мы с ним одногодки. Родился и воспитывался он в семье коммунистов. В годы его юности фашизм в Германии господствовал. В июле 1941 года (в самое тяжелое для нас время), будучи солдатом вермахта, он перешел линию советско-германского фронта и сразу включился в борьбу против фашистов вместе с нами. После победы, будучи членом Компартии Германии, а позже членом СЕПГ, настойчиво и целеустремленно трудился на благо немецкого народа. Гейнц Кесслер — настоящий друг и союзник. Он из тех людей, которые борются за свои коммунистические убеждения до конца. Я никогда не верил, не верю и сейчас, что он мог совершить какие-либо непорядочные поступки, злоупотребления, в которых его пытались обвинить при свержении Э. Хонеккера и установлении нового режима. И власти вынуждены были выпустить его из тюрьмы, прекратить судебное преследование ввиду отсутствия каких-либо оснований для этого. Но сейчас он вновь оказался в тюрьме. Перед такими людьми мы в долгу.

    На разбор учения были приглашены начальник Главного штаба ННА ГДР генерал-полковник Фриц Штрелитц и другие ведущие сотрудники штаба. С Ф. Штрелитцем я также проработал много лет вместе, и между нами установились товарищеские отношения.

    Учение дало хороший импульс командованию Группы войск в Германии, руководству армии, командирам дивизий и полков для поддержания войск в должной боевой готовности. Получили удовлетворение от его проведения и те, кто руководил учением. [184]

    Но уезжал я из ГДР с тяжелым сердцем, с чувством тревоги и беспокойства, которые вынес от встреч с министром обороны ГДР Г. Кесслером и начальником Главного штаба Ф. Штрелитцем. Они выражали тревогу и непонимание некоторых аспектов нашей внешней политики и взаимоотношений между Советским Союзом и ГДР. Они мне откровенно говорили, что некоторые советские газеты и журналы вели дело на подрыв социализма в ГДР. Мне пришлось, в свою очередь, сказать им, что нам непонятен консерватизм Эриха Хонеккера. Разве не видно, что напряжение в ГДР растет, люди требуют перемен, и невозможно этого не замечать? Но откровенного разговора с немецкими товарищами не получилось, так как и они, и я были связаны позициями своего политического руководства и должны были соблюдать лояльность и корректность прежде всего по отношению к своим руководителям.

    В соответствии с упомянутым выше планом во второй половине сентября в западной части территории Советского Союза было проведено еще более крупное оперативно-стратегическое учение. В его рамках состоялось несколько учений, носивших практический и исследовательский характер. В нем участвовали управления нескольких военных округов и двух флотов. Оно было двусторонним, на нем решались более крупные, стратегические вопросы. Руководил им министр обороны СССР. На обеих сторонах действовали войска, военно-воздушные силы и силы флота численностью в несколько десятков тысяч человек с большим количеством вооружения.

    Кроме этих двух учений заместителями министра обороны были проведены учения с другими военными округами и флотами. Этим завершилась в Вооруженных Силах учебная программа 1988 года. Таким образом, в течение года требования новой оборонительной военной доктрины были доведены до генералов, адмиралов и офицеров не только теоретически, в докладах, на лекциях и совещаниях, но и практически — путем организации учений и морских походов. К исходу 1988 года для Советских Вооруженных Сил новая военная доктрина была освоена не на словах, а на деле.

    Поскольку 1988 год был переломным для Вооруженных Сил и в последующий период они стали далеко не такими, какими были к концу 1988 года, необходимо хотя бы кратко сказать о них. [185]

    К началу 1988 года численность Вооруженных Сил СССР (армии и флота) составляла 4,2 млн. человек. Они имели отработанную структуру — пять видов Вооруженных Сил (ракетные войска стратегического назначения, сухопутные войска, войска ПВО, военно-воздушные силы и военно-морской флот). При этом отдельно были выделены стратегические ядерные силы, в которые входили ракетные войска, соединения ракетных подводных лодок и тяжелых бомбардировщиков. Организационно они находились в своих видах Вооруженных Сил, но управление ими осуществлялось по вполне понятным причинам централизованно. Остальные силы и средства организационно были объединены в военные округа, группы войск, объединения войск ПВО и флоты. В соответствии с планами отражения возможной агрессии против нашей страны и наших союзников армия и флот были соответствующим образом дислоцированы и развернуты. Войска и авиация, оснащенные наиболее современным оружием и имеющие наиболее полную штатную численность личного состава в мирное время, входили в состав войсковых групп, дислоцированных в ГДР, Чехословакии, Польше и Венгрии. Они же являлись и неотъемлемой частью Объединенных Вооруженных Сил Варшавского Договора. Такие же войска были развернуты в Монгольской Народной Республике. В других регионах страны — на Юге, Востоке и на Севере — войска были в меньшей степени укомплектованы личным составом. Из флотов наиболее сильными были Северный и Тихоокеанский. Такое развертывание соответствовало нашей прежней доктрине и ?холодной войне?, которая велась в те годы между Организацией Варшавского Договора и Североатлантическим союзом.

    Определенные соединения и части всех видов Вооруженных Сил несли постоянное боевое дежурство. В готовности к применению, измеряемой несколькими минутами, находились стратегические ракеты на земле и под водой, а также тяжелые бомбардировщики на аэродромах. Осуществляли боевое дежурство подразделения ПВО. К отражению возможной агрессии были готовы и сухопутные войска, и боевая авиация в приграничных районах.

    Все эти средства управлялись через соответствующие системы управления, осуществляющие боевое дежурство. Вооруженные Силы воспитывались и готовились в духе преданности своему народу, Советскому Союзу и Коммунистической партии, в духе гордости за свою Родину, за боевую славу армии и флота. [186] Мы добивались, чтобы все в армии и на флоте чувствовали себя наследниками победителей в Великой Отечественной войне. Разнообразными формами и методами воспитания обеспечивалось единство солдат и матросов, сержантов, старшин, офицеров, генералов и адмиралов. Это общее понимание того, что все граждане на равных служат своему Отечеству и что их воинская служба нужна народу, было и является нашим огромным достоянием.

    Вооруженные Силы осуждали поругание наших боевых традиций, антиармейскую истерию, которые уже начали проявляться в 1988 году. Они отвергали попытки внести раскол между солдатами и офицерами, офицерами и генералами. Все эти действия (это стало заметно уже и тогда) были направлены на подрыв боевой готовности с далеко идущими целями.

    Армия и флот имеют отработанную систему подготовки офицеров. Высшие военные училища со сроком обучения 4–5 лет выпускают офицеров с высшим общим и средним специальным военным образованием. По окончании училища через 6–10 лет службы офицер может поступить в военную академию, где он получает высшее военное образование. После этого перед ним, если он трудолюбив, обладает организаторскими способностями, умеет работать с людьми, открываются широкое поле деятельности и перспективы продвижения по служебной лестнице. Существует, кроме того, система специальных курсов усовершенствования, которые в среднем каждые пять лет проходит офицер в должности от командира батальона и выше. Наконец, есть Академия Генерального штаба для подготовки высшего командного состава Вооруженных Сил. Система военного образования сочетает учебу со службой; предусматривает приобретение офицером опыта командной и штабной работы, политических знаний. В результате такого совмещения учебы и службы в наших Вооруженных Силах выковываются умелые, профессионально хорошо подготовленные, преданные своему народу и Отечеству офицеры. Как подтверждает жизнь, на них Родина может положиться.

    Должным образом организована подготовка прапорщиков, мичманов и сверхсрочно служащих — профессионалов, занимающихся воспитанием солдат и сержантов, и специалистов по сложным системам оружия. [187]

    Солдаты и сержанты — военнослужащие срочной службы комплектуются за счет призыва с двухгодичным сроком службы в соответствии с Законом о всеобщей воинской обязанности. Большинство из них в течение пяти месяцев проходят подготовку в воинском учебном подразделении и получают специальность, после чего полтора года служат в боевой воинской части. Индивидуальная подготовка каждого сочетается с подготовкой в составе отделения, экипажа, расчета, а затем в составе подразделения и части, что позволяет иметь одновременно и подготовленного специалиста, и слаженные подразделения и войсковые части.

    В частях боевая подготовка идет пять дней в неделю, ежедневно по 6 часов. Шестой день недели отводится на обслуживание техники и хозяйственные работы.

    Войсковая часть (например, мотострелковый полк — 1500–1600 человек, около 400 боевых и транспортных машин) — это очень сложный войсковой организм. Задача офицеров — сделать воинами молодых гражданских парней, объединить их в отделения, взводы, роты и батальоны. Задача эта вроде бы простая: организовать их жизнь по уставам и боевую подготовку. Но за всем этим нередко стоит изнурительный тяжелый труд. Полк — коллектив, где каждого нужно накормить, обуть, одеть, разместить в казарме, обеспечить свет, тепло, баню. Ведь большинство таких полков размещены вдалеке (иногда за много десятков километров) от населенных пунктов. Хозяйство совершенно самостоятельное. Нужно обеспечить и духовные потребности военнослужащих: кино, телевидение, книги, газеты. Полк, образно говоря, — это учебное заведение, где людей учат воинскому делу. Поэтому у него своя собственная учебная база: полигон, танкодром, стрельбища, танковые огневые городки, учебные поля. На них идет боевая учеба. Техника постоянно используется. Половина боевой учебы проходит ночью. Большое количество используемого оружия и различных видов машин требует периодического ремонта. Для этого в полку имеются свои ремонтные мастерские.

    Как говорил маршал Г. К. Жуков, скрашивает труд офицера, является наградой за него то, что последний видит, как подчиненные ему парни становятся воинами, а батальон или полк — управляемой, умелой и маневренной боевой единицей, которая может выполнить любую задачу. Есть у строевого офицера святая обязанность — забота о подчиненном. Офицер должен быть для солдата и сержанта, пока они служат в армии (на флоте), не только командиром, но и, образно говоря, отцом. [188] Он его вводит в воинскую семью, постепенно приучает его к воинской службе, закаляет парня и формирует из него воина-мужчину. Откровенно говоря, большинство строевых офицеров посвящают этой благородной миссии свою жизнь без остатка. 50-летняя служба в армии убедила меня в том, что только при такой подвижнической работе можно стать настоящим офицером. И такому офицеру мать и отец, будущая жена солдата будут благодарны всю жизнь за то, что помог его возмужанию, его становлению как личности.

    Моральный потенциал советских людей огромен. Они в массе своей бесстрашны и прямо глядят в глаза смертельной опасности. Солдат, сержант, офицер и генерал неприхотливы, выносливы и готовы к лишениям. Это еще раз подтвердил опыт боевых действий в Афганистане. Наш воин может выдержать огромные физические нагрузки и перегрузки. Взаимовыручка осталась законом нашей воинской жизни. Все это было, есть и остается достоянием советского народа.

    Сегодня мы переживаем тяжелое, даже страшное для Родины время, когда перевертыши и приспособленцы позволяют себе оскорблять Вооруженные Силы, чернить их. Мы далеки от утверждений, что наши Вооруженные Силы не имели и не имеют недостатков, в том числе и серьезных. К сожалению, недостатки были, а теперь их еще больше. Но недобросовестные люди ничего, кроме недостатков, в нашей армии не хотят видеть, более того, они объявляют их коренными неизлечимыми пороками, требуют на этой основе замены высшего командного состава, ломки Вооруженных Сил, введения наемной армии. Всю огромную работу, проводимую офицерами по воспитанию миллионов наших парней патриотами своей Родины, физически и морально сильными людьми, они начисто отрицают.

    Армия и флот явно перегружены дополнительными обязанностями, которых не имеют современные армии других крупных стран. Для вооруженных сил других стран строительство как крупных военных сооружений (военные, военно-морские базы, аэродромы, объекты систем военного управления), так и объектов жизнеобеспечения (военные городки, казармы, жилье офицерам, культурно-бытовые учреждения и др.) ведут частные строительные фирмы, услуги которых оплачиваются военными ведомствами. У нас государство этого сделать не может. Для этого не хватало и сейчас не хватает ни материальных ресурсов, ни рабочей силы в отдаленных районах страны. [189] А ведь армия и флот по вполне понятным причинам дислоцируются в основном именно в этих районах. Поэтому решением правительства несколько десятков лет назад у нас созданы военно-строительные части, которые, находясь в подчинении Министерства обороны, строят для войск и сил флота то, что в других странах делают частные фирмы. Мало того, сотни тысяч военных строителей, объединенных в соответствующие части, до сих пор возводят заводы, фабрики, жилые дома и другие объекты для народного хозяйства, для советских людей. Но ответственность за их функционирование возложена на Министерство обороны.

    Естественно, в таких частях, занятых преимущественно строительными работами, а не боевой подготовкой, слабее офицерский состав, гораздо ниже дисциплина. Именно здесь чаще всего дает о себе знать ?дедовщина?, имеет место до 40% происшествий со смертельным исходом. Они являются тяжелым бременем для руководства Министерства обороны, для армии и флота в целом.

    Министерство обороны выделило почти 100 тыс. человек и огромное количество войсковой техники для строительства более 20 тыс. км современных (асфальто-бетонных и асфальтовых) дорог на севере страны — в Архангельской, Кировской, Вологодской, Костромской и других областях, а также Коми АССР. Дело это общенародное, необходимое, но Вооруженным Силам не свойственное. Однако они взяли на себя и это бремя. Армия и флот ежегодно серьезно помогают селу в уборке урожая. Только добром народ может помянуть армию за помощь при катастрофах в Чернобыле и Армении: в обоих случаях на помощь выделялись десятки тысяч военнослужащих и большое количество техники. Это был наш долг; мы его выполняли и будем выполнять впредь.

    Но ?строительный фактор?, отвлечение большой части личного состава, техники и материальных ресурсов на общие нужды государства не могут проходить бесследно для армии и флота. Значительную часть своего рабочего времени для решения указанных задач отводит руководство Министерства обороны и Генерального штаба. И это тоже не проходит бесследно.

    Военные понимают нужды и трудности государственного управления, особенно сегодня, в наше кризисное время. В военном руководстве нет демагогов, нет тех, кто любит прятаться за чужие спины в трудную минуту. Но если говорить откровенно, то все эти работы, столь необходимые для государства и народа, но совсем не обязательные для выполнения Вооруженными Силами своего долга, тяжелым бременем ложатся на армию и флот. [190]

    Далее следует сказать и о недостаточной материальной обеспеченности строевого офицерского состава (точнее, офицерского состава всех категорий, проходящего службу в войсках от отдельного батальона и полка до армии). При этом со всей ответственностью утверждаю, что офицеры Советских Вооруженных Сил никогда не служили только за деньги. Огромное большинство из них — это патриоты своей Родины, которые избрали своей пожизненной профессией благородное дело — защиту Отечества. И рука об руку с ними по жизненным перепутьям всегда шли и идут женщины — жены офицеров, подлинные подвижницы. Со многими тысячами из них я делил свои радости и заботы в военных городках, причем четверть века на границах нашей страны и в землянках, и в коммунальных квартирах. И сегодня, когда я перешагнул пятидесятилетний рубеж воинской службы и подхожу к семидесятилетию своей жизни, низко кланяюсь всем моим соратникам, мужчинам и женщинам, выражаю им глубокую признательность за беззаветное служение Родине. Их патриотизм должен ^сочетаться и с ответной заботой Отечества о своих сыновьях и дочерях. Эти мужчины и женщины, служащие своему Отечеству, должны растить, кормить, обувать и одевать, учить и воспитывать своих детей, помогать своим родителям и близким. У этих семей нет постоянного пристанища. Часто некоторые недалекие руководители не учитывают этого. В то же время у военнослужащих зарплата такая, что ее никак большой не назовешь. Например, вот какой она была в 1989 году. Зарплата командира взвода составляла 240–270 рублей, командира роты — около 300 рублей, командира батальона — 320–340 рублей, командира полка — 400–450 рублей. При этом нужно учитывать, что никаких премий и побочных заработков офицер не имеет, а его супруга часто не может трудиться только потому, что никакой работы для нее в военном городке просто нет.

    В течение примерно одной трети срока службы, составляющего 25–30 лет, семья войскового офицера не имеет собственной квартиры, а снимает частную. А к концу службы, после увольнения в запас нередко бывает так, что офицер едет в то место, откуда призывался, или в другой город или поселок и там по 3–4 года ждет получения квартиры, не имея постоянного крова над головой. [191] С учетом сегодняшних межнациональных отношений положение семей сотен тысяч офицеров запаса, русских, украинцев и белорусов, которые за последние 15–20 лет остались для постоянного проживания в республиках Прибалтики, Молдове, Закавказье и Средней Азии, поистине трагическое.

    Советский Союз имел в 1988 году современные, всесторонне сбалансированные, мощные Вооруженные Силы, которые были вполне готовы вместе со своими союзниками выполнить задачи по защите от агрессии как своей страны, так и своих союзников. За 1989–1990 годы в их состоянии произошли большие изменения, которые снизили их боеспособность и боевую готовность. Об этом будет сказано подробно в последующих главах. Учитывая возможное развитие событий как в нашей стране, так и во всем мире, полагаю, что подобных Вооруженных Сил Советский Союз иметь уже не будет. Можно надеяться, что они нам в таком составе и не потребуются. Наши армия и флот, какими они были в 40–80-х годах, — итог Великой Отечественной войны и послевоенного развития. Не солдат, не офицер и даже не генерал решал после 1945 года, как это некоторые стараются представить сегодня, какую политику Советскому Союзу проводить и какие Вооруженные Силы содержать. Я горжусь тем, что судьба позволила мне послужить своему народу, воевать в 1941–1945 годах против фашистов, работать после войны на самых разных должностях для укрепления армии и флота, быть одним из руководителей наших Вооруженных Сил и удостоиться высшего воинского звания моей Родины. Что бы ни говорили люди, чернящие сегодня наше Отечество, армию и флот, такие люди, как я, жизнь прожили не зря. Мы честно служили своему народу. Мы и сегодня отмечены доверием народа.

    Вместе с тем к концу 1988 года внутриполитическая обстановка в стране стала обостряться, появились новые политические силы, осложнились межнациональные отношения. Все это оказывало влияние на состояние Вооруженных Сил. Назревали условия, которые требовали, наряду с перестройкой политической системы государства и переходом к рыночной экономике, проведения военной реформы. Руководство армии и флота постепенно осознавало это.

    Рассказ в первой половине главы о выводе наших войск из Афганистана и о других, в основном военных делах вовсе не означает, что прекратились или ослабли усилия по реализации договоренностей, достигнутых в Вашингтоне в декабре 1987 года, насчет нахождения взаимоприемлемых решений по стратегическим наступательным и космическим, а на венских переговорах — по обычным вооружениям. [192] Наоборот, активность в этих направлениях повысилась. Обе стороны понимали: к встрече М. С. Горбачева с Р. Рейганом в середине 1988 года в Москве, о которой условились в Вашингтоне в декабре 1987 года, необходимы весомые предложения.

    Поэтому систематически вели переговоры госсекретарь США Дж. Шульц и наш министр Э. А. Шеварднадзе. Дж. Шульц со своей командой был в Москве в феврале и апреле, Э. А. Шеварднадзе до середины мая также дважды побывал в Вашингтоне. Диапазон переговоров был широкий: обстановка в Европе, ситуация вокруг Афганистана и другие региональные проблемы, права человека, развитие культурных связей, экономические отношения. Но ведущими были проблемы сокращения ядерных и обычных вооружений. Шла упорная дипломатическая борьба.

    Мы оба при каждом удобном случае напоминали М. С. Горбачеву о необходимости продолжать увязывать Договор по ПРО (в том виде, в каком он подписан в 1972 г.) с будущим договором по СНВ, и, нужно отдать ему должное, он эту линию тогда настойчиво проводил. Дж. Шульц в беседах с М. С. Горбачевым в феврале и апреле, формально соглашаясь с такой взаимосвязью, фактически вел дело к отрыву этих договоров друг от друга. Ту же цель преследовал П. Нитце и другие американские представители при ведении переговоров в рабочих группах.

    Что же касается стратегических наступательных вооружений, то в рамках общих количеств их для сторон, о которых договорились в Вашингтоне (1600 носителей и 6000 боезарядов), американцы по-прежнему стремились добиться прежде всего сокращения с нашей стороны количества межконтинентальных баллистических ракет (МБР). Предметом их особой заботы были также всемерное ограничение числа тяжелых МБР (этих ракет у США вообще не было), а в конечном счете и их полная ликвидация Советским Союзом. США выступали также за всемерное ограничение мобильных пусковых установок МБР грунтового и железнодорожного базирования. Они стремились, предельно уменьшив размеры позиционных районов этих ракет, превратить их по существу в разновидность стационарных стратегических ракет. [193]

    В то же время американцы добивались фактического выведения из сферы ограничения своих тяжелых бомбардировщиков (ТБ) и крылатых ракет воздушного базирования (КРВБ) с дальностью свыше 600 км в ядерном снаряжении. Они предлагали на каждом ТБ засчитывать по 10 КРВБ, хотя некоторые из ТБ оснащались 20 и более ракетами. Мы же добивались, чтобы на каждом ТБ числилось такое максимальное количество КРВБ, для которого этот тип ТБ оснащен. Такое, казалось бы, справедливое наше требование встречало ожесточенное сопротивление американцев. Они выставляли и ряд других, по меньшей мере, спорных требований. В частности, ратовали за то, чтобы ТБ, переоборудованные для применения ракет в обычном (неядерном) снаряжении, не засчитывались в общее количество стратегических носителей — 1600.

    Все это были не частные вопросы. Они затрагивали коренные интересы сторон. И, конечно, вновь и вновь вставал вопрос о крылатых ракетах морского базирования (КРМБ). Опираясь на вашингтонскую договоренность, мы настаивали на ограничении их строго определенным числом у каждой из сторон, а также на разработке конкретных мер для контроля их развертывания как на подводных лодках, так и на надводных кораблях. Американцы от таких договоренностей отказывались. Не было заметного продвижения также на переговорах по запрещению ядерных испытаний, по запрещению и ликвидации химического оружия.

    Одновременно шел обмен мнениями и о сокращении вооруженных сил в Европе. Здесь наиболее сложными были вопросы, связанные с авиацией сторон, особенно с авиацией военно-морских сил. Ведь военно-морские силы по требованию блока НАТО, с которым мы, к сожалению, согласились, к этому времени уже вообще не входили в предмет переговоров (между тем авиацию ВМС наши партнеры по переговорам предлагали учитывать).

    По всем вопросам, о которых сказано выше, в течение первой половины года шла борьба не только с американцами. Одновременно все заинтересованные советские ведомства вели подготовку материалов к встрече в верхах. И здесь, как становилось уже традиционным после того, как министром иностранных дел стал Э. А. Шеварднадзе, шли ?сражения? военных с мидовцами, приходилось доказывать им неприемлемость некоторых их предложений, их несовместимость с интересами обороны страны. [194] В этой связи, видимо, требуется еще раз дать определенные пояснения. Такие споры были всегда. Они объективны и неизбежны. Во многом различны обязанности этих двух ведомств в государственной системе. Но до того, как Э. А. Шеварднадзе пришел в Министерство иностранных дел, можно было после всех дискуссий по принципиальным вопросам договориться, оформить это соответствующим решением и быть уверенным, что согласованная линия будет отстаиваться на переговорах. Теперь же такой уверенности не было. Нередко случалось и так, что разработанные и утвержденные для переговоров директивы превышались Э. А. Шеварднадзе, и военные оказывались перед свершившимся фактом. Это порождало трудности и снижало доверие во взаимоотношениях, хотя военные понимали, что такие действия отнюдь не отражали взгляды всех работников МИД.

    Тем не менее позиции и на этот раз к переговорам с президентом США и его командой были отработаны, директивы утверждены.

    Официальный визит Р. Рейгана в Москву состоялся в период с 29 мая по 2 июня 1988 г. В отличие от встречи в верхах в Вашингтоне, московская встреча вопреки официозному оптимизму не привела, да и не могла привести к крупным новым договоренностям. Слишком велики были различия сторон в отношении содержания договора по СНВ, чтобы можно было найти приемлемые решения за истекшие полгода. Состоялся только обмен ратификационными грамотами по Договору между СССР и США о ликвидации ракет средней и меньшей дальности. Теперь договор вступил в силу официально, и с 1 августа 1988 г. ликвидации этих ракет сторонами началась. Кроме того, было подписано соглашение об уведомлении о пусках баллистических ракет. Теперь стороны обязались оповещать друг друга не только о пусках МБР и БРПЛ за пределы национальной территории (как это было раньше), но и о таких пусках в пределах собственной территории. Это повышало предсказуемость действий друг друга.

    Договорились подготовить соглашение, касающееся оповещений о проведении учений стратегических ядерных сил, в том числе об одновременном массовом подъеме в воздух тяжелых бомбардировщиков. Было подписано также Соглашение о совместном эксперименте по контролю за ядерными взрывами на полигонах в Семипалатинске и Неваде. Все это помогло придать встрече в верхах, хотя бы внешне, более содержательный характер. [195]

    Советская сторона на всех уровнях, начиная с М. С. Горбачева, стремилась довести до сведения Р. Рейгана и других американских представителей смысл нашей новой военной доктрины, сущность принципа оборонной достаточности, которым мы впредь намеревались следовать. Мы также предложили, чтобы подобную доктрину (разумеется, не по форме, а по содержанию) принял и блок НАТО. Однако наши разъяснения были приняты без видимого интереса, очевидно, потому, что американская сторона не хотела включаться в обсуждение вопросов, касающихся военной доктрины.

    В результате обмена мнениями между нами и американцами в Москве стало ясно (по крайней мере авторам книги), что по сокращению вооруженных сил в Европе ни США, ни блок НАТО в целом серьезно вести переговоры с нами на приемлемых для нас условиях не намерены. Они вели линию на то, чтобы предметом переговоров в Вене остались лишь сухопутные войска, то есть чтобы сокращения производил только Советский Союз. Стало ясно, что американцы рассчитывают на обострение отношений СССР с другими странами Варшавского Договора. Но у нас тогда не сложилось впечатления, что это заметно обеспокоило советское государственное руководство.

    Поскольку кроме упомянутых выше двух соглашений по военным вопросам было подписано еще несколько других, касавшихся двусторонних советско-американских отношений, состоялось несколько встреч Рейгана с советской общественностью, визит его в Москву прошел гладко.

    С. Ф. Ахромеев. Ничего определенного не могу сказать о переговорах Горбачева с Рейганом, так как присутствовал на них в эти дни всего один раз. Все остальное время, кроме обязательных протокольных мероприятий, было занято переговорами в рамках советско-американской рабочей группы С. Ахромеева — П. Нитце. Причем, не надеясь на достижение какого-то крупного результата (и мы, и американцы понимали, что условий для этого нет), стороны сосредоточили усилия на максимально полном и точном уяснении позиций друг друга.

    Итогом усилий рабочей группы явились два скромных по форме, но очень емких по содержанию документа о разногласиях сторон по содержанию будущего договора по СНВ. В них были зафиксированы: в первом — разногласия, касающиеся МБР, во втором — разногласия, касающиеся ТБ и КРВБ большой дальности в ядерном и обычном снаряжении. И по-прежнему мы не достигли с американцами большего понимания по крылатым ракетам морского базирования большой дальности. [196]

    В течение первой половины 1988 года велась подготовка официального визита начальника Генерального штаба в США, о котором состоялась договоренность во время вашингтонской встречи в верхах. Как с нашей, так и с американской стороны этот визит готовился основательно. Начиная с него, предполагалось спланировать контакты по военной линии как военных руководителей обеих сторон, так и контакты на иных уровнях. Планировалось заключить и некоторые другие соглашения.

    Были достигнуты договоренности об обмене мнениями на уровне военного руководства по сокращению ядерных и обычных вооружений, о поездке по стране с посещением военных объектов всех видов вооруженных сил, о встречах с военнослужащими и представителями общественности. Кроме начальника Генштаба в состав делегации вошли начальники главных штабов: сухопутных войск — генерал-полковник Д. А. Гринкевич, военно-воздушных сил — генерал-полковник В. Е. Панькин, военно-морского флота — адмирал К. В. Макаров и начальник управления Генштаба генерал-полковник Н. Ф. Червов. Сопровождал делегацию и представитель военной прессы. Примерно в апреле были окончательно согласованы и сроки визита — 5–11 июля. По решению руководства вслед за визитом в США должен был последовать и официальный визит военной делегации на Кубу.

    За два дня до визита (3 июля) американский крейсер ?Винсеннес? сбил над Персидским заливом иранский пассажирский самолет. Погибли 298 пассажиров. С учетом того, что советско-американские отношения только начали налаживаться, а сосредоточение военно-морской армады США в Персидском заливе Советским Союзом тогда, разумеется, не одобрялось, происшедшая по вине США трагедия ставила и хозяина, и гостя в деликатное положение. Но менять что-либо было поздно, и 5 июля в 5 часов дня по вашингтонскому времени советская военная делегация прибыла в столицу США.

    После встречи в аэропорту Эндрюс состоялась беседа с адмиралом У. Крау. Как я и ожидал, разговор сразу же зашел об уничтожении иранского пассажирского самолета. У. Крау сказал, что на пресс-конференции 6 июля (а по программе визита она была запланирована) журналисты будут нас обоих атаковать в связи с гибелью иранского самолета. [197] Он дал понять, что, может быть, целесообразно условиться о какой-то линии поведения каждого из нас на пресс-конференции. Последовал ответ адмиралу: мне неизвестны обстоятельства происшедшего, в беседе с журналистами я на это и сошлюсь. Однако он резонно усомнился в том, что этим удастся отделаться, и рассказал об американской версии случившегося. Договорились действовать по обстановке. Однако я заметил, что косвенной причиной этого несчастья стала концентрация крупных сил США в Персидском заливе, и об этом на пресс-конференции придется сказать, что ему, конечно, не понравилось.

    В заключение У. Крау совершенно неожиданно для меня попросил от имени Комитета начальников штабов, чтобы в начале намечавшейся на 6 июля беседы я рассказал об итогах только что закончившейся в Москве XIX Всесоюзной конференции КПСС. Поскольку такого поворота дела я действительно не ожидал, пришлось значительную часть ночи посвятить подготовке этой необычной информации Комитету начальников штабов США. Меня беспокоило, насколько я смогу доходчиво изложить руководству вооруженных сил США такой внутриполитический, даже внутрипартийный материал. К беседам по остальным — военно-политическим и военным вопросам мои коллеги, члены делегации и я подготовились в Москве и в самолете, благо перелет с посадкой в Шенноне (Ирландия) занял у нас одиннадцать часов.

    Утром 6 июля после официального ритуала встречи советской военной делегации на лужайке возле Пентагона (у американцев это довольно красочная и даже эффектная церемония) состоялась пресс-конференция. Как и предсказывал адмирал У. Крау, журналисты взяли меня в оборот, добиваясь, чтобы я дал советскую оценку уничтожения американскими военными моряками иранского пассажирского лайнера. Ответив на несколько вопросов и убедившись, что конца им не будет, я сам перешел в наступление, сказав: ?Впервые в истории советско-американских военных контактов в США прибыл начальник Генерального штаба из Советского Союза. А вы спрашиваете меня только об иранском лайнере. Неужели наш визит настолько ординарен, что он для вас не представляет интереса?? Раздался смех, вопросов по иранскому лайнеру больше не было. Начались другие вопросы. Пресс-конференция вошла в свою колею. Моему хозяину У. Крау это принесло немалое облегчение. [198]

    Весь остальной день (в течение шести часов) проходила встреча нашей делегации с членами Комитета начальников штабов США. Как мне показалось, информация об итогах XIX партконференции у начальников штабов вызвала интерес. Во всяком случае, последовали вопросы и мои ответы на них. Вызвало оживление мое заявление, что эта информация является выполнением партийного поручения, моих обязанностей как члена ЦК КПСС по разъяснению Комитету начальников штабов США решений партийного форума. Не останавливаюсь подробно на содержании моей информации. Я тогда действительно верил, что решения конференции будут поворотными в нашей перестройке. Старался это довести до военного руководства США. Наши трудности объяснял тогда главным образом неготовностью партийного и хозяйственного аппарата к восприятию нового, неумением использовать экономические рычаги управления. В то время мне неведомо было, что сама существовавшая система управления вскоре будет сломана и ликвидирована.

    Затем состоялась длительная беседа членов Комитета начальников штабов с членами советской военной делегации по вопросам сокращения стратегических ядерных и обычных вооружений. Насколько помню, в ней со стороны хозяев участвовали кроме их руководителя адмирала У. Крау его первый заместитель генерал Харрис, начальники штабов: сухопутных войск — генерал Вуоно, ВВС — генерал Уэлч, ВМС — адмирал Трост, комендант морской пехоты генерал Дин. Поскольку свои впечатления о генералах, адмиралах и офицерах вооруженных сил США постараюсь высказать отдельно, здесь только скажу, что на беседе все американские партнеры показали себя ?на уровне?.

    Шла беседа профессионалов по широкому кругу вопросов: по специальным проблемам видов вооруженных сил, по военной стратегии или оперативному искусству, по сокращению стратегических ядерных и обычных вооружений. Порой эта беседа принимала острый характер. Мы предъявили претензии за нарушение американскими военными кораблями наших территориальных вод (12-мильная зона) на Черном море в районе Севастополя в мае 1988 года. Я, заранее зная реакцию на это, сказал, что для пресечения этого нарушения мы были вынуждены пойти на столкновение нашего корабля с кораблем США. Немедленно последовал довольно резкий ответ адмирала У. Крау: ?США признают территориальными водами только 3-мильную зону. И если советское командование идет на преднамеренное столкновение кораблей, это очень опасное действие. Мы его оцениваем как провокацию?. [199] На это последовал соответствующий наш ответ: ?12-мильная зона территориальных вод узаконена более чем 100 государствами. И не американцам устанавливать свои порядки у наших берегов в Черном море?. Но эти малоприятные слова и ими, и нами говорились спокойно. И такой словесный поединок за шесть часов беседы был не один. Особой непреклонностью и даже безапелляционностью отличались высказывания начальника штаба ВМС адмирала Троста. Но о позиции руководства флота США мы знали еще задолго до визита.

    В итоге дискуссии по проблемам стратегических ядерных вооружений (а она была очень детальной и откровенной) я понял, что до завершения переговоров и достижения договоренностей по вопросам будущего договора по СНВ нам еще далеко, как оно и получилось на самом деле.

    С утра 7 июля началась поездка по стране. Нужно отдать должное гостеприимству и дружелюбию хозяина. Во-первых, на протяжении всех семи дней визита он сам непрерывно сопровождал делегацию в поездке по стране. Протокол не обязывал его делать это лично. Сказалось, видимо, желание поближе узнать советских военных, лично познакомиться с ними и даже ?прощупать?, чего же они стоят как профессионалы и просто как люди. В то же время он желал оказать внимание начальнику Генерального штаба Советской Армии, учитывая, что этот визит первый и за ним, очевидно, последуют другие с обеих сторон.

    Программа была насыщенной и интересной. Подразделялась она как бы на две части: знакомство советских военных руководителей с вооруженными силами и встречи с представителями американской общественности. И то и другое, повторяю, было хорошо организовано.

    Военная часть визита включала присутствие на тактико-строевых занятиях подразделений морской пехоты на базе Кэмп-Леджен в штате Северная Каролина, посадку на авианосец ?Теодор Рузвельт? на самолете ВМС США и смотр учебных полетов палубной авиации и стрельб с использованием бортового оружия самолетов; присутствие в форте Худ (штат Техас) на занятиях и учениях сухопутных войск 2-го армейского корпуса, осмотр авиабазы Элсворт в штате Южная Дакота и тяжелых бомбардировщиков В-1 и В-52, пусковой установки МБР ?Минитмен-1? и боевых самолетов тактической авиации на земле и в воздухе. На всех этих объектах происходили встречи с офицерами, генералами и адмиралами, с солдатами, матросами и младшими командирами. [200] Мы заранее договорились с адмиралом У. Крау: чтобы не было осложнений с проблемой секретности и военной тайны при осмотрах объектов и наших беседах с любым военнослужащим США, нам сразу бы говорили, на какой вопрос ответа не будет. Но, разумеется, и мы вопросы задавали, руководствуясь здравым смыслом и пониманием того, о чем спрашивать можно, а о чем не следует.

    Все встречи проходили свободно, без осложнений и трудностей. Как начальник Генштаба я представлял наши вооруженные силы в целом. Но, будучи все-таки по профессии ранее командиром сухопутных войск, просил своих коллег адмирала К. В. Макарова и генерала В. Е. Панькина всесторонне оценить ВВС и ВМС США в рамках того, что мы увидим.

    Исходя из общего мнения делегации, сложившегося в ходе визита, из последующего общения с американскими военными и многих других сведений об армии и флоте США, которыми мы располагали ранее, постараюсь хотя бы очень сжато дать оценку их вооруженным силам. Строительство, структура, размеры и численность вооруженных сил любого государства зависят от его национальных интересов и его положения в мире. США — сверх-держара, имеющая, как считает их администрация, жизненно важные интересы во всем мире. Американская администрация считает своей обязанностью, подтягивая для выполнения этой задачи и своих союзников, обеспечить сохранение капиталистического строя во всех странах мира, где он есть, и добиться (сегодня не войной, а преимущественно более ?цивилизованными? методами) ликвидации социалистического строя в тех государствах, где он остается. При этом США заявляют об этом открыто. Разумеется, для решения этой, в общем-то, далеко не легкой задачи США нужно опираться на мощные вооруженные силы. Их построение должно быть таким, чтобы над Советским Союзом да и над другими странами постоянно нависал ядерный меч США — стратегические наступательные вооружения: МБР, БРПЛ, тяжелые бомбардировщики, сведенные в соответствующие объединения и централизованно управляемые. Поставлена и активно реализуется задача добиться превосходства над Советским Союзом в этих вооружениях. (Пока в них поддерживается примерное равновесие и сегодня. Часть ядерных вооружений и была осмотрена нашей делегацией на авиабазе Элсворт 10 июля 1988 г.) [201]

    Поскольку национальные интересы США (как они считают) простираются на весь мир, ведущими в вооруженных силах США являются военно-морские и военно-воздушные силы и приданные им морская пехота и воздушно-десантные войска. Это наиболее маневренные виды вооруженных сил, обладающие огромной боевой мощью. Сухопутные войска США имеют меньшее значение. Они развертываются только в том случае, когда США приходится вести войну с противником, имеющим сильные сухопутные войска.

    Отдельные элементы обычных вооружений, морской, воздушной мощи и сухопутных войск, которые были показаны нам с 6 по 10 июля, производили достаточно сильное впечатление.

    Военно-стратегическое положение США в мире таково, что они, можно сказать, ?родились у Христа за пазухой?. От мощных в военном и экономическом отношении стран Европы и Азии они отделены океанами протяженностью во много тысяч километров. На континентах обеих Америк конкурентов у США пока нет. Граничат они с Мексикой и Канадой, которые заинтересованы в дружбе с США и не имеют хотя бы приблизительно сопоставимых вооруженных сил. До сих пор, несмотря на столь быстрое развитие военной техники, территория США без применения ядерного оружия практически неуязвима, в том числе и с воздуха. Поэтому им не нужно тратить средства на создание системы обороны страны (создавать сильную систему ПВО страны, укрепления на границах и т. д.). Их забота в смысле обороны — создание ПРО страны от массированного ядерного удара стратегических сил. Связанные с решением этой проблемы расхождения между СССР и США рассмотрены нами в предыдущих главах.

    Союзные Соединенным Штатам страны находятся во всех регионах мира. У них есть свои достаточно мощные вооруженные силы. Значит, задача США в системе существующих военных союзов заключается в том, чтобы создавать постоянную военную угрозу для вероятного противника ядерным оружием, а также со стороны океанов, морей и с воздуха и своевременно поддерживать своей мощью союзников. Эту задачу выполняют главным образом 15 авианосных ударных соединений (в их составе 1500 боевых самолетов), линкоры, многочисленные крейсера и фрегаты с управляемым ракетным оружием и широко разветвленная военно-морская система тылового обеспечения. [202] В военно-воздушных силах — это несколько тысяч (их количество может быть быстро увеличено) боевых самолетов тактической авиации, объединенных в армии. Они обладают огромной маневренностью. Кроме того, уже более сорока лет как вокруг Советского Союза, так и в других районах мира существуют американские военно-морские и военно-воздушные базы. На них до сих пор размещается группировка вооруженных сил США общей численностью до 500 тыс. человек с огромным количеством разнообразного оружия.

    В итоге визита мы (зная в основном все, что я кратко изложил здесь и ранее) имели возможность убедиться, что вооруженные силы США являются именно такими, какими мы их представляли себе.

    Нам нетрудно было убедиться и в том, что армия и флот США вооружены современным оружием. В масштабах перевооружения современным обычным (неядерным) оружием США обгоняли Советский Союз, так как располагали для этого большими материальными возможностями. Но это тоже не стало для нас открытием. Ясно было также, что при примерном равенстве в стратегических ядерных силах США превосходили Советский Союз в несколько раз в боевой мощи военно-морских сил, уступая существенно в сухопутных войсках. Стороны имели примерно равные военно-воздушные силы. Боевые возможности самолетов стратегической авиации и отчасти тактической авиации у США были выше, чем у наших. Летчики владели штатной техникой. Сильное впечатление произвела боевая мощь авианосного соединения ВМС.

    Наша делегация, естественно, интересовалась тем, что представляют собой военнослужащие США. Они произвели на нас благоприятное впечатление. Солдаты и специалисты по сложным системам оружия — профессионалы. Дело свое знают. (Мы видели на учениях пехотную роту, ведущую бой в городе, танкистов в наступлении с боевой стрельбой, действия военнослужащих морской пехоты при своем штатном оружии, взаимодействие пехоты с тактической авиацией в наступлении.) В ходе полевых учений подразделения сухопутных войск действуют со знанием дела. В беседах солдаты ведут себя свободно, дружелюбно. Одного из них, когда я был у морских пехотинцев, спросил: ?Как вы думаете, зачем мы, советские генералы, приехали в США?? Он ответил: ?Сэр, я не знаю, зачем вы приехали, но, думаю, ваш приезд — хорошее дело?.

    Офицеры оставили впечатление хорошо подготовленных профессионалов с достаточно широкой общей подготовкой. [203]

    Они продемонстрировали свою боевую подготовку. Одни уверенно управляли подразделениями на учениях, другие компетентно эти учения проводили. Генералы и адмиралы оказались ответственными, любящими свою профессию людьми. Когда в форте Худ я вел разговор с двумя загорелыми в поле до черноты (этот загар отличается от того, который получают, отдыхая на берегу моря) генералами — командиром корпуса и командиром дивизии — по профессиональным вопросам (о методике проведения войсковых учений), то ловил себя на мысли, что в их профессиональной подготовку, в подходе к делу и ответственности за готовность войск больших отличий от советских генералов не видно.

    У нас сложилось впечатление о членах Комитета начальников штабов как о людях трезвомыслящих, рассудительных, сознающих, какая ответственность на них возложена. Они полностью понимают недопустимость развязывания и возможные последствия для человечества ядерной войны. Независимо друг от друга, но параллельно и примерно в одни и те же годы Комитет начальников штабов США и советский Генштаб централизовали и автоматизировали системы управления ядерными силами и создали надежные системы предотвращения несанкционированных действий с ядерным оружием. Во всем этом огромная роль принадлежала и американцам. Но в то же время все они — люди своего общества и безоговорочно защищают интересы США. Правда, некоторым из них не откажешь в стремлении вникнуть и понять причины, по которым Советский Союз занимал ту или иную позицию на переговорах по сокращению вооружений. В остальном же это — защитники интересов США, как их понимает правящий этой страной слой. Они знают, на какую мощь они опираются, и поэтому чувствуют себя уверенно.

    Отдельно хочется рассказать об адмирале У. Крау и о том, какие впоследствии у нас с ним сложились отношения. В 1988–1990 годах мы с ним провели шесть встреч, несколько десятков часов. Думаю, мы достаточно хорошо узнали друг друга. Во время первых встреч нам достаточно много внимания уделяла пресса, особенно американская, даже называла нас ?странной парой?. На самом деле пара, наверное, все-таки не странная, но и обычной ее не назовешь. С одной стороны, бесспорный защитник США и убежденный (но не с зашоренными глазами) сторонник американского образа жизни — У. Крау. С другой — думаю, не менее убежденный сторонник социализма и защитник интересов Советского Союза — С. Ф. Ахромеев. Оба несли немалую ответственность за формирование военной политики, а главное — за поддержание боевой готовности вооруженных сил своих стран. [204]

    Беседы наши проходили очень откровенно, порой остро и бескомпромиссно, но при этом неизменно корректно. Думаю, мы за эти годы хорошо познакомились со взглядами друг друга на мир и международную обстановку, а следовательно, в значительной мере и на сущность военной политики США и Советского Союза. Не боюсь преувеличения, это способствовало в определенной мере улучшению советско-американских отношений в целом. Тогда же я старался разъяснить адмиралу Крау сущность новой советской внешней политики и новой военной доктрины. Одновременно столь же прямо и откровенно ставил перед ним интересующие меня вопросы. В частности, если память мне не изменяет, 8 июля при перелете из Вильямсбурга (город в штате Вирджиния), архитектура которого выдержана в стиле XVIII века, в форт Худ (штат Техас) я поставил перед У. Крау следующие четыре вопроса.

    1. Советский Союз не хочет вражды с США. Вы считаете нас вероятным противником, ведете против нас ?холодную войну?. Мы поневоле отвечаем вам тем же. Что следует сделать, чтобы вывести наши страны из такого положения? С чего начинать?

    2. Мир живет в смертельной опасности от постоянной ядерной угрозы, главным образом со стороны США и Советского Союза. Количество ядерного оружия растет. Вооруженные силы наших стран в ряде регионов мира противостоят друг другу. Военная угроза не снижается. Что нам совместно нужно предпринять, чтобы переломить эту тенденцию?

    3. Вооруженные силы СССР и США достигли огромных размеров. Это тяжелое бремя как для вас, так и для нас. Конечно, могут и, видимо, будут приниматься односторонние меры. Но нужны главным образом шаги двусторонние. Какими они могут быть?

    4. У обеих стран — СССР и США — и военных союзов, в которые они соответственно входят, до последнего времени в течение многих лет действовали оборонительно-наступательные военные доктрины. Теперь СССР свою военную доктрину изменил — сделал ее однозначно оборонительной. Иной она стала и у Организации Варшавского Договора. Но США и НАТО по-прежнему руководствуются прежней оборонительно-наступательной доктриной. Что нужно сделать, чтобы изменить положение? [205]

    Сейчас мои вопросы сформулированы предельно кратко, а тогда я говорил два с половиной часа. Все вопросы подробно аргументировал. У. Крау внимательно слушал и тщательно записывал. Перед посадкой в форте Худ он сказал: ?Все, что вы, маршал, сказали, очень серьезно. Мне нужно подготовиться. Еще в ходе визита на ваши вопросы отвечу?.

    10 июля во второй половине дня мы летели с авиабазы Элсворт в Вашингтон. Время полета — четыре часа. Теперь слово взял У. Крау, а я слушал и записывал.

    Его рассуждения должен изложить подробнее, для советского — читателя они могут быть небезынтересны. Вот они.

    Главная трудность в отношениях США и Советского Союза, сказал Крау, глубокое недоверие в США к политике Советского Союза. Оно возникло после второй мировой войны, когда Сталин стремился захватить Западную Европу. В Греции шла гражданская война, там вы помогали левым силам. В Китае к власти в 1949–1950 годах пришли коммунисты. СССР и Китай развязали войну в Корее. США, которые после второй мировой войны сократили свои вооруженные силы и перевели их на штаты мирного времени, были вынуждены для помощи Южной Корее их снова развернуть. С тех пор, усилив армию и флот ввиду опасности с вашей стороны, США постоянно имеют крупномасштабные вооруженные силы в мирное время. В годы правления Хрущева недоверие между нами еще больше возросло. ?Вспомните, — говорил У. Крау, — его знаменитое выражение: ?Мы похороним вас?. Народ США это заявление потрясло. Выражением этой вашей политики был карибский кризис. Подозрения в отношении СССР стали как бы одной из национальных черт американского общества. США не верили Сталину, Хрущеву, Брежневу. Даже и сегодня, когда ваши лидеры говорят мягко, большинство американцев видят в этом подвох, они вам не верят.

    Тут я позволил себе вступить в полемику с адмиралом, сказав, что в Советском Союзе в народе укоренилось столь же глубокое недоверие к политике США. В связи с этим он не без основания заметил, что, таким образом, и русские, и американцы стали своего рода заложниками ?холодной войны? и гонки вооружений. [206]

    Теперь, в 1988 году, по словам У. Крау, обстановка изменилась.

    В Соединенных Штатах появилась вера в новую внешнюю политику Советского Союза. Американский народ теперь понимает (после Вьетнама и других событий), что США не всесильны, а их возможности небезграничны. В США стали терпимее относиться к государственному и общественному строю в других странах. На мой вопрос, относится ли это к социалистическому общественному строю, У. Крау ответил, что именно это он и имеет в виду. На мой вопрос, а какова же политика США в отношении Кубы, последовал ответ: ?США не требуют изменения государственного и общественного строя на Кубе. Однако они настаивают, чтобы на Кубе проводились демократические выборы и была установлена власть народа? (так, как ее понимают американцы). И наконец, он сказал, что очень важно, чтобы в Советском Союзе уяснили себе одно фундаментальное положение: США — демократическая страна, и крупные повороты в ее внешней политике возможны только постепенно, когда к этому будет готово большинство народа. Нельзя недооценивать того, что вошло в сознание людей за десятки лет ?холодной войны?. (Кстати, и в ходе последующих неоднократных встреч У. Крау мне об этом напоминал постоянно.)

    Между прочим, затрагивая в своих беседах со многими американцами самого различного социального и общественного положения этот же очень важный вопрос, я получал тот же самый ответ, что и от У. Крау. При немалых изъянах американской демократии, которая является демократией преимущественно для богатых, общественное мнение в ее системе имеет большое значение. Ни одна администрация не сумеет осуществить крупномасштабные решения, не убедив предварительно общество в их правильности.

    Это, разумеется, относилось и к предполагаемому серьезному повороту внешней политики США в отношении Советского Союза.

    Далее У. Крау дал подробные разъяснения насчет роли США в НАТО и их политики в Европе. Но особо нового тут ничего не было.

    С первого дня пребывания в США (да и не только в США, а и у нас, и в любой другой стране) я уделял много внимания будущим переговорам по сокращению военно-морских сил. И Крау, зная об этом, очень подробно остановился на состоянии военно-морских сил США и причинах, по которым администрация США выступает против переговоров об их сокращении. [207] Внимательно слушая его, я еще и еще раз убеждался, что США являются таким государством, которое всегда и при всех обстоятельствах главным считает и всегда будет считать свои государственные интересы. Все остальное: общечеловеческие ценности, мораль, жизнь других людей (не американцев) — для них на самом деле имеют второстепенное значение. Когда это необходимо, они включают огромную, хорошо отлаженную пропагандистскую машину, которая довольно быстро превращает кровные интересы США в глазах мировой общественности в якобы общечеловеческие интересы. На это умело работает американская дипломатия. Для защиты национальных интересов США они, не колеблясь, применяли и применяют свои вооруженные силы, организуя при этом одновременно мощнейшее внешнеполитическое обеспечение своих нередко откровенно агрессивных акций. И чаще всего им это удается. Их политические руководители до мозга костей прагматики.

    В этих долгих беседах я, как правило, старался не вступать в спор с У. Крау (кстати, так же как и он со мной). Уверен, что у нас обоих было что возразить друг другу, но здесь важно было другое — лучше понять логику рассуждений каждого из нас, истоки и обоснование позиций, которые занимают наши страны по отношению друг к другу.

    Но иногда случалось и так, что, защищая политику своей страны, мы все же вступали в горячий спор. Так, рассматривая европейские дела, я настойчиво и не раз спрашивал У. Крау, почему США выступают против переговоров о сокращении тактического ядерного оружия в Европе.

    Однажды он даже вспылил, сказав: ?Послушайте, маршал, есть такая пословица в США: я, конечно, глупый, но не такой уж дурак. Ведь американцам совершенно ясно, что вы добиваетесь начала переговоров по сокращению тактического ядерного оружия в Европе, надеясь привести дело, да еще с помощью некоторых наших союзников в Европе, к полной ликвидации этого оружия, что нам невыгодно. Разве не так?? Яснее не скажешь.

    Итак, откровенность была обоюдной.

    Но не все перелеты над территорией США проходили в беседах по военно-политическим проблемам. У. Крау очень много рассказывал мне о развитии американской государственности. Ведь это — молодое государство. [208] Один раз я обратился к нему с вопросом, почему в центральных штатах земельные угодья были разделены, как шахматная доска, на квадраты площадью в одну квадратную милю, и он разъяснил мне это, подробно рассказав о развитии сельского хозяйства США в конце XIX — первой половине XX века.

    Адмирал У. Крау — всесторонне образованный, умный, рассудительный и, я бы сказал, не агрессивный и не высокомерный человек. С ним можно иметь дело. Он стремился если не принять, то хотя бы понять позиции и интересы другой стороны, упорно отстаивая при этом государственные интересы США. Получилось так, что при всем различии и даже противоположности взглядов на мир и международную обстановку, на политику наших стран мы проявляли и проявляем уважение к позиции друг друга, стали и остались (уже после того, как сдали другим людям свои руководящие должности) друзьями.

    Наши последующие контакты, которые имели место после 1988 года во время переговоров по военной линии министров обороны, руководителей генеральных штабов и других военных деятелей, способствовали улучшению отношений между нашими странами.

    В ту первую поездку благодаря любезности нашего хозяина советская делегация имела широкие возможности общаться с американскими гражданами. Каждый вечер в городе, где мы останавливались, нас ожидала встреча с мэром города, другими должностными лицами, со многими почетными его жителями: с деловыми людьми, представителями прессы, науки, культуры и др. Мы посетили университет на родине адмирала У. Крау в штате Оклахома. Там же побывали на великолепном празднике родео.

    Мне предоставили возможность сделать доклад и ответить на вопросы в Совете международных отношений в Нью-Йорке, авторитетной организации, в которой состоят многие видные американцы, занимающиеся международными проблемами. Делегация имела беседу с сенаторами и конгрессменами.

    В итоге и у меня, и у других членов нашей делегации остались неизгладимые впечатления от армии, флота США, от встреч с американцами, их взглядов и настроений.

    В заключение визита я был принят президентом Р. Рейганом. До этого мне довелось с ним встречаться и кратко беседовать в Рейкьявике, Вашингтоне и Москве. Не мне судить о компетентности Рейгана в проблемах внутренней политики США, о его способностях их решать, но есть основания полагать, что он был в этом отношении подготовленным и опытным государственным руководителем. [209] О внешнеполитических же проблемах (в этом я имел возможность убедиться лично) он имел только общие представления. Вести переговоры и беседы даже на встречах с М. С. Горбачевым он, как правило, поручал госсекретарю Дж. Шульцу. Но меня поражала естественность и непринужденность поведения этого человека в процессе переговоров даже тогда, когда он не знал в деталях рассматриваемый вопрос. Он, видимо, считал как бы совершенно нормальным, что президенту США нужно знать только существо проблемы. Остальное сделают его помощники. Рейган был неизменно корректен, доброжелателен и подтянут.

    Официальные беседы, подобные той, которую он провел со мной, продолжались (меня предупредили об этом) обычно 30 минут и очень часто завершались рассказом Р. Рейгана о каком-то подходящем к встрече случае. Так оно и было на этот раз. После моего 10-минутного рассказа о поездке по стране и пребывании в войсках он в течение 10–12 минут задавал мне вопросы, делился со мною воспоминаниями о недавно состоявшемся майском его визите в Москву, а в заключение рассказал... анекдот. Р. Рейган спросил, знаю ли я, что с фортом Худом, в котором я был на войсковом учении, тесно связана была деятельность генерала Паттона при подготовке войск в состав экспедиционных сил в Европу. (Паттон — известный американский генерал второй мировой войны, большой мастер маневренных операций танковых войск.) Я ответил, что о воинском мастерстве генерала Паттона в ходе войны в Европе знаю хорошо, но как он готовил войска на территории США, не знаю.

    Тогда послушайте, сказал Рейган. В 1943 году генерал Паттон закончил формирование и подготовку армейского корпуса, которым он командовал, к переброске в Европу. Осталось провести только итоговое корпусное учение. Он начал его проводить. Но на учении, как это у вас, военных, нередко бывает, события развивались совсем не по плану. Вскрылось много недостатков. Войска проявляли медлительность в выполнении задач, действовали недостаточно организованно, плохо взаимодействовали с авиацией, командиры опаздывали с донесениями и даже неправдиво докладывали о складывающейся обстановке. [210] Генерал Паттон нервничал, делал внушения подчиненным, но недостатки исправить не удавалось. В конце суток, ночью, он собрал командный состав в штабной палатке, провел разбор, некоторых командиров наказал и разгневанный вышел из палатки. За ним вышли подчиненные командиры. При выходе он увидел, что часовой, который охранял палатку, где подводились итоги учения за сутки, спит. Часовой заснул на посту — этого только не хватало! Генерал Паттон тронул часового стэком, разбудил его и, сдерживая гнев, спросил: ?Что ты здесь делаешь, сынок?? Часовой настолько растерялся, что даже не встал и, лежа на земле, ответил: ?Я сплю, сэр?. Тогда генерал Паттон, повернувшись к командирам, сказал: ?Спасибо хоть этому солдату. Во всем бедламе, который происходил на этом поле сегодня, только он один сказал мне правду?.

    На этом мы распрощались с президентом Р. Рейганом. И хотя беседа с президентом закончилась этим шутливым офицерским анекдотом, а после этой беседы визит завершался, в целом он имел большое значение как для нас, так и для американского военного руководства. Мы поняли, что непроходимой пропасти между нами нет. Сложилось убеждение, что при желании могут добиться договоренностей не только политические руководители, но и военные. Между военными СССР и Соединенных Штатов возникло и стало укрепляться взаимопонимание и определенное доверие.

    Поздно вечером 11 июля наша делегация из нью-йоркского аэропорта вылетела на Кубу, куда прилетела глубокой ночью.

    Визит на Кубу был тоже официальным, но уже совсем иным.

    К тому времени у Советского Союза и Кубы был уже почти 30-летний опыт близких, дружественных отношений и сотрудничества, в том числе и военного. Советское военное руководство (в том числе и я) хорошо знало военных руководителей Кубы. Мы были друзьями. Делегацию встречал министр революционных вооруженных сил (РВС) Кубы генерал армии Рауль Кастро Рус. Встречал по-братски. Еще до вылета из Москвы была достигнута договоренность, чтобы вместе рассмотреть все вопросы советско-кубинского военного сотрудничества. С утра 12 июля наша делегация и руководство РВС Кубы приступили к работе.

    Сейчас ходит много различных слухов, в том числе и далеких от правды, о нашем сотрудничестве с Кубой. Должен сказать, что экономическое сотрудничество СССР и Кубы всегда строилось в основном на равноправной, взаимовыгодной основе. [211] Но поставка значительной части вооружения и боевой техники для РВС Кубы осуществлялась нами на безвозмездной основе. Такое решение было принято еще при Хрущеве с учетом того, что Куба тогда и все последующие годы жила в условиях экономической блокады и военного давления со стороны США. Это давление, явное и неприкрытое, было направлено до самого последнего времени фактически на свержение существующего на Кубе революционного режима, который не устраивал США.

    В течение первого дня визита были рассмотрены проблемы военного сотрудничества, спланирована последующая работа в войсках и на объектах РВС.

    Вечером нашу делегацию принял Фидель Кастро Рус. Он внимательно выслушал довольно продолжительный рассказ о наших впечатлениях от визита в США, об американских вооруженных силах, о настроениях в США в отношении Кубы. Последовали с его стороны многочисленные вопросы, касавшиеся военно-морских сил (особенно авианосных соединений), военно-воздушных сил, морской пехоты и др. Причем в вопросах даже профессионально военных Ф. Кастро показал весьма высокие для руководителя государства знания.

    Потом в беседе были затронуты решения нашей XIX партконференции, обстановка на Кубе. Это был долгий разговор, он продолжался и в ходе ужина, а затем с глазу на глаз. По итогам XIX партконференции Ф. Кастро со мной беседовал еще раз, уже в конце визита. Было видно, что его глубоко волнует и тревожит все происходящее в нашей стране.

    Я встречался с Ф. Кастро не раз. И навсегда сохранил глубокое уважение к этому не только выдающемуся революционеру, но и одному из самых видных государственных деятелей второй половины XX века.

    С Раулем Кастро мы успешно закончили наши переговоры по вопросам военного сотрудничества. Однако мне было совершенно очевидно и тогда, какие трудности в советско-кубинских отношениях ждут нас впереди.

    Как отмечалось ранее, руководство Генштаба практически уже в начале 1988 года пришло к непростому для себя выводу, что с учетом сложившейся к тому времени военно-политической обстановки возможно, а принимая во внимание и экономическую ситуацию в стране, и необходимо одностороннее сокращение наших вооруженных сил. [212] Поездка в США, беседы с американскими политиками и военным руководством скорее подтвердили эту возможность, чем ее опровергли. Обострявшиеся после XIX Всесоюзной партконференции трудности и возникавшие в экономике страны кризисные явления еще более настоятельно требовали сокращения численности армии и военных расходов.

    Вскоре после моего возвращения из США началась конкретная проработка этого вопроса. В ней первоначально участвовало всего несколько человек: начальники главных управлений Генштаба генералы Б. А. Омеличев, Г. Ф. Кривошеев, В. В. Коробушин. Для определения возможных масштабов сокращения численности армии и флота была спланирована и организована большая исследовательская работа: проведение крупных командно-штабных учений в войсках под руководством министра обороны и начальника Генштаба (о них говорилось выше), специальных штабных игр в масштабах всех вооруженных сил на соответствующих театрах военных действий, то есть игр стратегического характера. При этом проводились тщательные подсчеты соотношения военных сил, которые необходимы стране для надежной обороны в рамках новой советской доктрины, то есть соотношения сил, нужного для ведения крупных оборонительных операций, для надежного отражения возможной агрессии. Еще раз были проанализированы переговоры по сокращению как стратегических ядерных вооружений, так и обычных вооруженных сил. Велась эта работа с учетом военно-политической обстановки в 1988 году и на перспективу. Рассматривались различные варианты сокращений: на 300, 400, 500, 600, 700 тыс. человек и на соответствующее количество вооружений.

    В последующем круг людей, привлеченных к этой работе, расширился. Были задействованы крупные научно-исследовательские институты и военные академии. В оценку складывающейся военно-политической обстановки, экономического положения страны, в подсчеты соотношения военных сил включалось все большее число данных, которые необходимо было учитывать при определении оптимального объема сокращения численности личного состава и военных расходов. При этом действительная конечная цель этих исследований до определенной поры не раскрывалась. Необходимые предварительные расчеты производились и в Военно-промышленной комиссии Совета Министров СССР, соответствующими министерствами оборонных отраслей промышленности. Не раз и подолгу по этому поводу доверительно беседовали мы с министром обороны Д. Т. Язовым. [213]

    Наконец, примерно в конце октября 1988 года было установлено, что самое большее, на что мы можем пойти (политическое руководство ожидало доклада с конкретными количественными характеристиками сокращений), — это сократить численность армии и флота на 500 тыс. человек, танков — на 10 тыс., самолетов — примерно на 1000 и в соответствующих пределах некоторые другие виды оружия.

    В ходе определения оптимальных объемов сокращений дело не сводилось только к расчетной и аналитической работе. Руководство Генштаба отдавало себе отчет в том, что такое крупное сокращение численности армии и флота затронет судьбу наших Вооруженных Сил. Но при этом нельзя было допустить даже частичного разрушения существующих организационных структур, систем управления и материально-технического обеспечения. (Тогда мы еще не знали, что ровно через год в связи с объединением Германии и другими событиями в Восточной Европе и выводом наших войск из этих стран нам придется осуществлять реорганизацию армии и флота, как раз коренным образом ломая такие структуры и системы.)

    Принять решение о сокращении нам, военным руководителям, было очень трудно. Мы несли всю полноту ответственности за оборону страны, каждый на своем участке. Приходилось сокращать (а как оказалось впоследствии, и фактически разрушать) то, что создавалось в течение нескольких десятилетий громадным трудом наших старших товарищей сразу после Великой Отечественной войны, а позже усилиями нашего поколения. Кроме того, было ясно, что сокращение будет для многих офицеров и их семей тяжелым жизненным испытанием, драмой, а для некоторых даже трагедией. Трудно себе представить, что переживает человек, посвятивший себя воинской службе, когда в расцвете сил вдруг получает предложение уйти из армий. Значит, нужно начинать жизнь по-новому, фактически сначала. Его семья оказывается в незавидном положении, нередко без крыши над головой. Все это ложится тяжелым грузом на душу и плечи военного руководителя.

    У нас, особенно в последнее время, развелось немало любителей поговорить о ?большой кормушке?, к которой будто бы удобно пристраиваются иные генералы и полковники, безбедно пребывающие около нее многие годы. У нас утверждается нигилистическое и даже хамское отношение к офицерам, генералам и адмиралам. Нет никакого уважения ни к их опыту, ни к боевым заслугам перед Отечеством. Дорого обойдется стране разрушительная работа новоявленных демократов. [214]

    Попробовал бы иной любитель таких рассуждений потянуть 20–25 лет армейскую лямку на окраинах страны, в гарнизонах, пожить в течение многих лет с семьей на краю света в землянках, а нередко даже и в палатках, побыть хотя бы в этой, извините, генеральской шкуре, например на должности командира дивизии, не говоря уже о лейтенантской доле. Тогда он узнал бы, почем фунт лиха. Но, к сожалению, таким людям не дано понять судьбу офицера и генерала. Когда постоянно работаешь в большом городе и живешь в благоустроенной квартире, легко рассуждать о полковничьих и генеральских привилегиях.

    В самом начале ноября последовало поручение Политбюро ЦК КПСС Министерству обороны представить официальные предложения по одностороннему сокращению армии и флота. Срок был дан две недели. Этого как раз хватало только для того, чтобы довести это решение до Генерального штаба, главнокомандующих и главных штабов видов Вооруженных Сил, до заместителей министра обороны и представить уже готовые расчеты в докладе сначала М. С. Горбачеву, а затем Политбюро ЦК КПСС. Во второй половине ноября решение о сокращении армии и флота на 500 тыс. человек состоялось, и, как известно, в декабре 1988 года о нем было объявлено в речи М. С. Горбачева в Нью-Йорке на сессии Генеральной Ассамблеи ООН.

    Заканчивался 1988 год. Этот год советским людям предстоит еще внимательно проанализировать и оценить. Именно в этот год развернулись тщательно подготовленное широкомасштабное наступление антисоциалистических сил на Коммунистическую партию и атаки собственных перевертышей и приспособленцев изнутри на партию с целью ее дискредитации и разрушения. Как ветеран-коммунист, я тяжело переживал это. Переживал долго и болезненно, пока не понял, что мы имеем дело с настоящими политическими противниками. С ними нужно вести бескомпромиссную борьбу.

    Нарастали сложности в экономике, стремительно обострялись межнациональные противоречия, участились выпады тех же политических противников против армии. Обстановка накалялась. [215]

    Лично для меня все это осложнялось тем, что в 1988 году мне исполнилось 65 лет. На этом жизненном рубеже крупному военному руководителю целесообразно оставлять активную службу. От возраста никуда не денешься. Конечно, еще несколько лет, если здоровье позволяет, военачальник такого возраста, опираясь на большой опыт, может работать с пользой, но он уже проходит пик своего творчества, активного мышления, крупных инициатив и способности держать в состоянии высокой трудоспособности возглавляемый им большой коллектив. На разработку крупных решений и их осуществление времени уже не хватает. Пришла пора уступать место молодому. Таковы были мои твердые убеждения.

    Мне же приходилось учитывать и ухудшение здоровья. Ранения, контузии, которые были получены на войне и которые в свое время быстро зажили и забылись, как оказалось, однако, не прошли бесследно, вновь и довольно основательно стали напоминать о себе много лет спустя.

    Отношения с М. С. Горбачевым были у меня нормальными, но не безоблачными. Мои нередкие столкновения с Э. А. Шеварднадзе (например, в связи с его иногда самочинными действиями на переговорах по сокращению ядерных и обычных вооружений), а иногда и с руководителями некоторых других ведомств, в частности в связи с афганской проблемой, до М. С. Горбачева, несомненно, доходили. Причем моя позиция в ходе этих деловых споров, дискуссий преподносилась, конечно, в соответствующей интерпретации и с определенными комментариями. В связи с этим у меня с Генеральным секретарем ЦК КПСС состоялись две-три довольно острые беседы, которые не обошлись без внушений в мой адрес и без соответствующих ответов и разъяснений с моей стороны. Эти пояснения руководству не всегда нравились. Я не стеснялся иногда свои нелестные суждения о работе Министерства иностранных дел высказывать вслух в присутствии представителей нескольких ведомств. При этом знал, что об этих моих оценках руководство будет поставлено в известность. Словом, ситуация вокруг меня была не то чтобы накаленная, но и комфортной ее не назовешь.

    Видел я и то, что обстановка в государствах Варшавского Договора обостряется. Со многими из этих государств У Советского Союза складывались далеко не простые отношения. Все это было видно, но помочь чем-либо я не мог и глубоко это переживал. Находиться же на руководящей работе в Министерстве обороны СССР при похоронах военной организации Варшавского Договора для себя считал недопустимым. [216] Может быть, многие читатели этого не поймут, но я не считал возможным лично хоронить то, что было создано руками Г. К. Жукова, И. С. Конева, К. К. Рокоссовского и других полководцев, усилиями офицеров, генералов и адмиралов нескольких поколений.

    С учетом всего этого в сентябре 1988 года я попросил министра обороны СССР Д. Т. Язова доложить М. С. Горбачеву просьбу об освобождении меня от должности начальника Генерального штаба. Просьба была выполнена. Во всяком случае, в конце октября Д. Т. Язов мне сказал: ?Просьба ваша будет удовлетворена. О дальнейшем вам скажет М. С. Горбачев. Он вас на днях примет?. Последнюю фразу я посчитал простой формальной вежливостью. Дальнейшее ведь ясно: буду зачислен в группу генеральных инспекторов, а уж там — что Бог на душу положит. Нужно будет самому искать приложение своим сохранившимся силам и возможностям. Тогда я понимал, что остаюсь в долгу перед народом и обязан как коммунист помочь родной мне партии выйти из кризиса. Но каким образом я могу работать, в чем будет эта помощь выражаться конкретно, мне тогда и самому было не очень ясно.

    Если мне память не изменяет, 2 ноября последовал звонок от М. С. Горбачева с вызовом прибыть к нему. Встреча началась с вопроса, чем вызвана просьба об освобождении от должности начальника Генштаба. Ответил, что состоянием здоровья вследствие контузии: начинает давать сбои вестибулярный аппарат (что было истинной правдой). — М. С. Горбачев согласился: ?Начальнику Генерального штаба кроме многих других необходимых качеств необходимо и здоровье. Поэтому просьбу твою мы удовлетворим. Что думаешь делать дальше?? Ответил, что в моем возрасте, наверное, уже не следует просить какой то активной работы в войсках. Если руководство сочтет возможным, прошу зачислить меня в группу генеральных инспекторов. Генсек с этим согласился, но одновременно сказал: ?Мы не один год работаем с тобой вместе. Думаю, есть доверие друг к другу. В области военной политики вместе немало сделали. Было бы полезно для дела тебе поработать моим советником. Обязанности будут — подготовка предложений по крупным военным вопросам и, конечно, по переговорам о ядерном и обычном оружии. На этом месте будет полегче, чем начальником Генштаба?.

    Предложение было совершенно неожиданное. Но нормой всей моей жизни было должностей не выбирать. Служить Отечеству там, где считает нужным Коммунистическая партия. С предложением я согласился. За доверие поблагодарил. [217]

    Выходя от М. С. Горбачева, как-то в первую очередь подумал о его человечности, способности подняться выше некоторых трений и неудобств и работать вместе с человеком, может быть, строптивым (каким был я), но искренне болеющим за дело и способным принести пользу. Признаюсь, увидел его тогда с другой стороны, ранее не знакомой мне.

    Через месяц сдал должность и дела начальника Генштаба, в течение двух недель помог Михаилу Алексеевичу Моисееву освоиться с новой для него должностью.

    26 декабря 1988 г. приступил к работе советником Председателя Президиума Верховного Совета СССР.


Глава VI.

    1989 год — обстановка серьезно осложняется

    С каждым годом военно-политические и внешнеполитические проблемы, которые рассматриваются авторами в этой книге, становились все теснее связанными с развитием общей ситуации в нашей стране и в других странах Варшавского Договора. Поэтому мы тем более не могли абстрагироваться от нее.

    Для 1989 года были характерны, с одной стороны, интенсификация распада политических структур в странах Восточной Европы и связанное с этим начало развала Организации Варшавского Договора наряду с осложнением перестроечных процессов в СССР, а с другой — переход США вместе с союзниками на позиции поддержки перестройки в Советском Союзе и перемен в других странах Варшавского Договора.

    Во всех странах — союзницах СССР по Варшавскому Договору несколько разными темпами и в разных формах, но в целом на протяжении второй половины 1989 — начала 1990 года правящие коммунистические партии (хотя назывались они по-разному) утратили власть. В них началась реставрация капитализма. Это требовало пересмотра нашего подхода к решению многих конкретных проблем, затрагивающих безопасность Советского Союза. Не могли мы не задумываться над причинами происходящего в странах Восточной Европы и просто как коммунисты. Ответы на возникавшие вопросы находились не сразу и не легко.

    Конечно, многое объясняла не такая уж долгая история возникновения и становления в этих странах социалистического строя. То, что страны Восточной Европы были освобождены от германской оккупации войсками Советского государства, выдержавшего испытание на прочность во второй мировой войне, несомненно, объективно привело к укреплению и расширению просоциалистических сил и настроений в этих странах. [219] Но, оглядываясь назад на послевоенное развитие восточноевропейских стран, приходилось делать вывод, что для большинства их населения социалистический выбор в свое время стал в лучшем случае ?осознанной необходимостью? в сложившихся тогда исторических обстоятельствах. Он не был велением ума и сердца.

    В то же время, анализируя ход событий в Советском Союзе и в странах Восточной Европы начиная с 1985 года, нельзя не заключить, что не меньшее, а, быть может, еще большее значение для не лучших, с нашей точки зрения, перемен в Восточной Европе имело то, как развертывалась перестройка в самом Советском Союзе.

    Ведь одно дело, если бы народы Восточной Европы видели, что советские коммунисты, провозгласив перестройку, планомерно идут по пути действительно обновления социализма и что у них это, хотя и не без сложностей, получается и в политической, и в экономической областях. Что все плохое, с чем ассоциировалась советская модель социализма, постепенно уходит, а тем временем становятся ощутимыми, пусть для начала небольшие, сдвиги к лучшему в повседневной жизни советских людей как в духовной, так и в материальной сферах. Наверное, в этом случае, и только в этом, были бы шансы на то, что и народы Восточной Европы предпочли бы пойти по такому же пути, не отвергая, а сохраняя то положительное, что все же было в их послевоенной истории.

    И совсем другое дело, когда люди в соседних странах увидели, что среди самих советских коммунистов начались разброд и шатания. Одни продолжают говорить о перестройке в рамках социалистического выбора, но сами не могут даже на словах толком объяснить, что это такое, и тем более не знают, как это сделать на практике. Другие же фактически вообще отрекаются от своего прежнего мировоззрения и более или менее открыто переходят на позиции реставрации капиталистического строя. И главное — жизнь советских людей тем временем становится все хуже и хуже практически во всех отношениях, кроме одного — возможности говорить и писать все, что придет в голову.

    Не приходится удивляться тому, что, имея перед глазами такую ?перестройку? в Советском Союзе, среди восточноевропейцев возобладали настроения в пользу того, чтобы не экспериментировать дальше, а повернуть назад — к тому образу жизни, который еще не выветрился из их памяти да и все время оставался у них под боком, особенно у жителей ГДР. [220]

    Стало быть, если говорить о произошедших переменах в политической и социально-экономической системах стран Восточной Европы, то — нравится сегодня это кому-то или нет — предотвратить их Советский Союз не только не имел ни формального, ни морального права, но и объективно не мог при том положении, в котором он сам оказался. Здесь не могли сработать никакие политические и дипломатические ходы. Сохранить страны Восточной Европы нашими союзниками мог бы только пример нашей собственной перестройки, будь она более успешной.

    Все сказанное в полной мере относится и к внутренним переменам в Восточной Германии. Совершенно особый, однако, вопрос относительно того, как произошло объединение двух германских государств, а точнее — включение бывшей ГДР в состав ФРГ. Свои суждения на этот счет авторы излагают в следующей главе, охватывающей события 1990 года, когда и появилась единая Германия.

    На протяжении 1989 года предметом нашего постоянного внимания и осмысления была также заметная эволюция линии администрации Дж. Буша в отношении Советского Союза и лично М. С. Горбачева.

    Нам было известно (таких сведений было немало), что ко времени своей победы на президентских выборах в ноябре 1988 года Дж. Буш довольно скептически относился к происходящим переменам внутри СССР и к новому мышлению в советской внешней политике. Он, похоже, разделял точку зрения тех американских советологов, вроде З. Бжезинского, которые считали, что смысл политики М. С. Горбачева сводился всего лишь к тому, чтобы получить ?перемирие в холодной войне?, подобно тому, как это сделал в 1918 году В. И. Ленин, пойдя на заключение Брестского мира.

    Сдержанное поначалу отношение Дж. Буша к советскому лидеру проявилось уже в том, что он уклонился от отдельной встречи с ним в качестве вновь избранного, но еще не вступившего в должность президента, когда М. С. Горбачев посетил Нью-Йорк в декабре 1988 года для выступления в ООН и — что было не менее важно для него — в расчете на завязывание диалога с новым президентом США. Однако дело ограничилось присутствием Буша (как вице-президента) на встрече М. С. Горбачева с уходящим президентом Рейганом. Не проявлял склонности Буш поначалу и к проведению в скором времени советско-американской встречи на высшем уровне. Его позиция по этому вопросу стала, однако, меняться после поездки госсекретаря Дж. Бейкера в Москву в мае и посещения самим Бушем Польши и Венгрии в июне 1989 года.

    В результате увиденного и услышанного в ходе этих поездок Бейкером и Бушем (особенно в результате общения последнего с польскими и венгерскими деятелями, находившимися в тот момент еще в оппозиции, но вскоре пришедшими к власти) американским руководителям стало во многом в ином свете представляться происходящее в Советском Союзе. Их перестали смущать публичные заявления М. С. Горбачева насчет того, что перестройка в СССР ведется в рамках социалистического выбора. Они, похоже, пришли к заключению, что вне зависимости даже от субъективных намерений М. С. Горбачева и его соратников объективные процессы в Советском Союзе приобретают все более устойчивую тенденцию к выходу далеко за эти рамки, во всяком случае, создаются объективные возможности для этого.

    Только тогда, когда Дж. Буш уверовал в возможность перерождения в СССР социалистического строя, он сделал — и затем не раз повторял — свое заявление о том, что США желают успеха перестройке в СССР. При этом Буш и Бейкер не делали секрета из того, что успешной, в их понимании, перестройка может оказаться только в том случае, если СССР на деле сойдет с социалистического пути развития.

    Тогда обнаружилась и готовность Буша встретиться с Горбачевым, причем в форме рабочей встречи — без фиксированной повестки дня и подписания каких-либо документов. Он явно хотел для начала убедиться в правильности своих представлений об отсутствии у советского лидера намерений препятствовать переменам, набиравшим силу в Восточной Европе, а также в советской Прибалтике, и не только там.

    Изложенные выше соображения подкрепляются и личными наблюдениями одного из авторов.

    С. Ф. Ахромеев. В конце декабря 1988 года, рассчитавшись с делами в Генеральном штабе, я приступил к работе как советник М. С. Горбачева, тогда Председателя Президиума Верховного Совета СССР и Верховного Главнокомандующего Вооруженными Силами страны.

    Ранее Председатель Президиума Верховного Совета СССР, будучи членом Политбюро ЦК КПСС, мог участвовать в принятии важнейших решений. Но в остальном он выполнял скорее протокольные, чем фактические функции главы государства. [222]

    Однако, после того как на эту должность был избран Генеральный секретарь ЦК КПСС М. С. Горбачев, он стал не только фактическим, но и официальным главой нашего государства. Правомерно встал вопрос, иметь ли ему теперь не только помощников, которые помогали бы ему в решении главным образом текущих задач, но и советников, которые могли бы работать преимущественно с перспективой на будущее. Практически одновременно со мной Горбачевым были назначены еще два советника — А. Ф. Добрынин и В. В. Загладин. Оба — знающие дело, известные, авторитетные и опытные международники: А. Ф. Добрынин — американист, а В. В. Загладин — знаток Европы и международного коммунистического движения. Мы были хорошо знакомы, ранее сотрудничали, и поэтому каких-то трудностей в совместной работе не испытывали.

    Мои обязанности М. С. Горбачевым в первой и двух-трех последующих беседах были определены так: выработка и анализ вносимых предложений по отдельным крупным вопросам военной политики, а также по ведению переговоров с США и другими государствами НАТО, касающихся ядерных и обычных вооружений. Опыт работы и запас знаний по этим вопросам у меня были. Кто и какие обязанности из ведомств и лиц высшего звена руководства, действующих в этих областях, исполняет, был ориентирован. Информации для выполнения обязанностей поступало достаточно.

    Было ясно, что предстоят по-прежнему при подготовке материалов и директив к переговорам по сокращению ядерных и обычных вооружений нелегкие дискуссии с Э. А. Шеварднадзе. В новом положении, как я рассчитывал, можно будет поддерживать справедливые доводы Министерства обороны, докладывая свое мнение М. С. Горбачеву. Но одновременно, конечно, нужно было искать развязки, обеспечивающие движение на переговорах по ядерным и обычным вооружениям вперед.

    В начале 1989 года переговоры по СНВ и сокращению вооруженных сил в Европе велись интенсивно. Правда, в январе произошла смена администрации США. К власти пришел президент Дж. Буш. Мы по опыту знали, что смена администрации в США означала фактически перерыв в переговорах на несколько месяцев. Поэтому и мы получали возможность осмотреться и постараться подготовить крупные предложения. Такая необходимость и у нас была. Ведь в конце 1988 года было объявлено наше решение об одностороннем сокращении армии и флота на 500 тыс. человек.

    Координацию деятельности Министерства обороны, МИДа и других ведомств по вопросам сокращения ядерных и обычных вооружений в ЦК КПСС осуществлял по-прежнему Л. Н. Зайков, который к 1989 году приобрел немалый опыт работы в этой области. У меня сохранились контакты как с ним, так и с Генеральным штабом, МИДом и другими ведомствами. [223]

    Условия моей работы существенно изменились. В Генеральном штабе наряду с немалой аналитической работой приходилось вести большую повседневную организаторскую работу, постоянно реагируя на обстановку принятием решений, опираясь на большой коллектив и направляя его работу. Теперь же над разработкой и оформлением документов пришлось работать самому. Но это меня не смущало. Я умел не только организовывать работу коллектива, но исполнять документы и сам. Довольно быстро понял, что не нужно ждать указаний. Необходимо самому проявлять инициативу, определять главные вопросы, по которым в данное время требовалась моя помощь М. С. Горбачеву. В этом отношении он давал полную свободу действий. Поэтому нужно было постоянно знать обстановку и чувствовать, где может потребоваться твоя помощь.

    Кроме того, как уже говорилось, я намеревался каким-либо образом активно включиться в борьбу КПСС с ее политическими противниками за единое Отечество, за наш социалистический выбор. Становилось все более очевидно: партии необходима помощь опытных и неробких коммунистов. Много думал, как теперь, будучи советником М. С. Горбачева, мне можно было бы включиться в борьбу. К тому времени я пришел к выводу, что придется бороться, в том числе и с людьми, находящимися рядом с Горбачевым и даже входящими в руководство КПСС. Такая борьба требовала в моем положении и возрасте во всех отношениях тщательного обдумывания.

    Было еще одно обстоятельство, на которое я первоначально не обратил должного внимания: будучи депутатом Верховного Совета СССР от Молдавии с 1984 по 1988 год, в 1989 году я был избран народным депутатом СССР от этого же избирательного округа, а на I Съезде народных депутатов СССР — членом Верховного Совета СССР. Сначала я недооценил это избрание и не считал, что оно будет серьезно отражаться на моей работе советника. На деле же вышло иначе. Став членом Верховного Совета СССР, я постоянно участвовал в работе парламента и получил удобную возможность вступить там в борьбу коммунистов с политическими оппонентами, которые с большим ожесточением нападали на КПСС. [224]

    В аппарате М. С. Горбачева мне пришлось работать с его помощниками по внешней политике. Чаще всего с А. С. Черняевым, иногда с Г. X. Шахназаровым. Основное время, особенно в первые полгода, у меня уходило на подготовку материалов для многочисленных встреч М. С. Горбачева с зарубежными государственными деятелями и политиками, в том числе для его бесед с Дж. Бейкером, другими американцами и деятелями стран Западной Европы. Поскольку, как правило, материал в целом готовил А. С. Черняев, то на меня выпадала его военно-политическая часть. В тех случаях, когда встречи происходили с американскими руководителями, приходилось принимать и в них участие.

    Немало времени и сил в 1989 году заняла подготовка официальных визитов М. С. Горбачева на Кубу, в Великобританию, Китай, ФРГ, во Францию, в Финляндию, Италию и Ватикан.

    При таких визитах возникала необходимость готовить как материалы к переговорам руководителя, так и много справочных документов. Поскольку в ходе большей части этих визитов мне приходилось сопровождать М. С. Горбачева, такие документы были необходимы как для него, так и для меня самого.

    Как я уже говорил, работа сопровождающих М. С. Горбачева в ходе таких визитов — напряженная. Все дневное время занималось официальными переговорами, беседами, посещениями фирм, предприятий, учебных заведений, встречами с общественностью и прессой. Причем везде требовалось повышенное внимание и напряжение. На переговорах любое слово имело вес. Вечера заняты официальными приемами, от них при таких визитах никуда не денешься. Ночь оставалась на внутреннюю работу: примерно до двух часов ночи вместе с М. С. Горбачевым, а еще полтора-два часа самостоятельно или совместно с другими его помощниками. В ходе таких визитов работа всех членов делегации велась дружно и согласованно.

    В ходе официальных визитов М. С. Горбачева в Великобританию, ФРГ и Францию мне приходилось кроме участия в официальных переговорах глав государств и правительств отдельно вести беседы с министрами обороны: Великобритании — Янгером, ФРГ — Штольтенбергом, Франции — Шевенманом, с начальником личного штаба президента Франции адмиралом Ланкстадом и начальниками штабов: Великобритании — генералом Крейгом, ФРГ — адмиралом Веллерсхофом, Франции — генералом Шмиттом. [225] Беседы с представителями каждой страны имели свои особенности. В Великобритании они большей частью носили протокольный характер. При обмене мнениями по вопросам, обсуждаемым на переговорах по сокращению вооруженных сил в Европе, англичане дальше официальных позиций не выходили. Но зато в Лондонском институте стратегических исследований адмирал Эберли, один из его руководителей, и другие высказывали весьма смелые предположения по всем вопросам военной политики.

    В ФРГ и министр обороны Штольтенберг, и адмирал Веллерсхоф по всем военным вопросам твердо придерживались официальных позиций НАТО. Вспоминается, что адмирал Веллерсхоф собрал для беседы со мной в штабе бундесвера командующих и начальников штабов видов вооруженных сил. Но когда в ходе этих переговоров я вышел за рамки официальных позиций на переговорах в Вене, поставив вопрос о необходимости начать переговоры о сокращении военно-морских сил, то вызвал этим определенный переполох. Адмирал Веллерсхоф прямо заявил: ?Маршал, это общенатовская проблема, и не нам ее здесь обсуждать?. В то же время тогда, летом 1989 года, западные немцы — военные деятели, правда, осторожно, но настойчиво интересовались, как смотрит СССР, и особенно военное руководство, на проблему объединения Германии. В то время (я видел это) такая возможность ими предчувствовалась и допускалась. Она как бы уже витала в воздухе.

    С французами беседы шли более откровенно. Поскольку при визите во Францию в числе сопровождающих М. С. Горбачева были двое военных: начальник Генерального штаба генерал армии М. А. Моисеев и я, то с М. А. Моисеевым как с коллегой осуществлял контакты преимущественно начальник штаба вооруженных сил Франции генерал Шмитт, а со мной — министр обороны Шевенман и мой французский коллега адмирал Лангстад. Французы, формально не связанные вхождением в военную организацию НАТО и имея по некоторым вопросам более близкие к нашим позиции, вели беседы гораздо свободнее. Кроме того, они стремились довести до нас свою, откровенно говоря, недостаточно убедительную для Советского Союза позицию о том, что их тактическое (или, как они его называли, ?достратегическое?) ядерное оружие не является оружием НАТО и, следовательно, не подлежит засчету на будущих переговорах по этой проблеме. [226] Справедливости ради нужно сказать, что и Шевенман, и Лангстад делали это мастерски. Это очень хорошо подготовленные специалисты с широким взглядом на европейские проблемы и умелые защитники интересов Франции. С ними было интересно беседовать. Во всяком случае, я немало почерпнул для себя из этих бесед.

    Со своей стороны, во всех этих странах в течение 1989 года я старался довести до военного руководства позицию Советского Союза в отношении Европы, нашу новую военную доктрину, рассказать в пределах необходимого о процессах, происходящих в наших вооруженных силах.

    Военные руководители всех стран внимательно выслушивали меня, соглашались, что новая внешняя политика и военная доктрина Советского Союза привели к крупным изменениям во взаимоотношениях СССР с США, а также с ведущими государствами Западной Европы. Все они отмечали, что послевоенное устройство в Европе, сложившееся в 40-е годы, переживает кризис, ?холодная война? себя изжила и уходит в прошлое. К тому времени Организация Варшавского Договора еще сохранялась, и я во всех беседах неукоснительно исходил из этого. Однако мои собеседники из Великобритании, ФРГ и Франции, хотя прямо это и не говорили, но вели беседы в том плане, что в Европе может в ближайшее время произойти перелом в обстановке, который в состоянии изменить политический облик континента и соотношение сил на нем. Как на это будет реагировать СССР? От рассмотрения таких прогнозов я уходил. Обсуждение подобных проблем никак не входило в мою задачу, хотя я понимал, что вопросы эти ставятся не случайно.

    Думаю, что США и крупные европейские государства рассчитывали на такие изменения и готовились к ним. Невольно и не раз возникал у меня вопрос, а как готовимся к ним мы — породившие эти процессы, столь бурно развивающиеся сегодня в Европе.

    Уже позже, после необратимых событий октября — декабря 1989 года, приведших к смене режимов в Чехословакии, Венгрии, Болгарии и Румынии, а впоследствии и к объединению Германии, я не раз мысленно возвращался к визитам М. С. Горбачева в страны Западной Европы в течение 1989 года. Какова была цель этих визитов, которые проходили практически один за другим (апрель, июнь, июль, ноябрь), а вслед за ними и встречи с Дж. Бушем на Мальте в самом начале декабря? [227] И постепенно приходил к выводу, что к началу 1989 года у М. С. Горбачева сложилось мнение о возможности крупных изменений в расстановке сил, а может быть, и более крутых поворотах в странах Центральной Европы. Ему было необходимо знать, как на это отреагируют ведущие государства Западной Европы. Одновременно, возможно, постепенно созревало и вырабатывалось наше отношение к событиям, которые могли произойти в союзных нам странах. Ни с кем из военного руководства в Москве (насколько мне известно), в том числе и со мной, такой поворот событий не обсуждался. Думаю, это нельзя объяснить опасением столкнуться с сопротивлением со стороны военных. Это объяснялось другим. Военные наверняка поставили бы вопрос: а какова же в этом случае будет судьба наших групп войск в Германской Демократической Республике, Польше, Чехословакии и Венгрии? На этот вопрос ответа не только у наших дипломатов, но и у руководства Советского Союза тогда не было. Видимо, поэтому и держали военное руководство подальше от обсуждения вопроса о возможном развитии событий в Европе. Это позволило некоторое время менее болезненно, без больших споров вырабатывать варианты наших решений и действий, касающихся Германии и Центральной Европы. Но военные в такой ситуации не получили ориентировки о возможном развитии событий, и, когда эти события начали непредсказуемо и стремительно развиваться, руководство Министерства обороны попало в крайне тяжелое положение.

    Встал требующий немедленного решения вопрос о выводе в короткие сроки наших групп войск на территорию страны со всеми вытекающими отсюда последствиями. Но проблемы устройства 500-тысячной группировки Вооруженных Сил ведь не только в течение нескольких месяцев, но даже в течение нескольких лет невозможно решить сколько-нибудь удовлетворительно.

    Рассматривая события, происшедшие в октябре — декабре 1989 года в странах Центральной Европы, и нашу линию поведения в этой связи, неизбежно еще и еще раз приходится возвращаться к личности Э. А. Шеварднадзе.

    Понимаю, что, высказывая свое мнение о нем сегодня, в переломное для нашей страны время, рискую не только попасть под огонь критики, но и кое-чем посерьезнее. Однако этого не боюсь, и мнение высказываю откровенно. Имею веские основания поступать так.

    Мне пришлось с ним сотрудничать почти шесть лет, будучи начальником Генерального штаба и затем советником Президента. Узнал я его достаточно. [228] Эдуард Амвросиевич Шеварднадзе — неординарная личность. В нашей внешней политике он сделал немало полезного. Новую внешнюю политику необходимо было осуществлять новому человеку, над которым не довлели бы старые догмы. Бесспорно, ему пришлось трудно — уже в зрелом возрасте круто менять все: профессию, уклад жизни, окружение, в котором надо было жить и работать. При этом ему довелось руководить нашей дипломатией в тот момент, когда коренным образом перестраивались как содержание, так и формы ведения ее.

    Э. А. Шеварднадзе — обладающий достаточно широким кругозором человек. Несомненно, он имеет большие организаторские способности и огромное трудолюбие. Несколько раз, бывая вместе с ним за границей, убеждался, что он может работать по 18–20 часов ежедневно в течение нескольких суток подряд. Не сомневаюсь, в должности министра Шеварднадзе проявлял лояльность по отношению к Президенту страны, стремился неукоснительно выполнять все указания и рекомендации М. С. Горбачева. В то же время Э. А. Шеварднадзе — инициативный руководитель. После определения внешнеполитической линии Политбюро ЦК КПСС, а позднее Президентом СССР он вносил много своего в ее практическое осуществление: нередко за определенные решения и действия брал ответственность на себя.

    Он терпелив, упорно и настойчиво добивается выполнения поставленной цели. В общении с людьми вежливый, контактный, я бы сказал, даже обаятельный человек. Наверное, можно было бы сказать и о других положительных качествах Э. А. Шеварднадзе. Но, как это в жизни нередко бывает, крупные личности имеют не только большие достоинства, но и немалые недостатки. Это относится и к Э. А. Шеварднадзе.

    Ко времени, когда его назначили министром иностранных дел, он пользовался репутацией человека, известного в стране, кадрового партийного работника, он занимал пост первого секретаря ЦК Компартии Грузии, обладавшего в республике огромной властью, привыкшего к этой власти и к тому, чтобы его указания беспрекословно выполнялись. Таковы были структура нашей государственности и роль первого секретаря ЦК Коммунистической партии в республике. Как мне и многим другим пришлось убедиться, Э. А. Шеварднадзе к моменту прихода в Министерство иностранных дел был внутренне убежден (хотя говорил он первое время совершенно обратное), что со своим опытом и способностями успешно справится с обязанностями министра. [229] При этом он допускал ошибку, свойственную многим нашим партийным работникам, которые переоценивали значение политических решений и силового давления при их осуществлении, но недооценивали профессионализм. Нужно отдать Шеварднадзе должное: искусству дипломатии он упорно все годы учился и в этом в немалой степени преуспел. Но на профессионалов-дипломатов он по-настоящему не опирался, к опыту многих из них относился неоправданно критически и должным образом к их мнению не прислушивался.

    Пожалуй, основной ошибкой его лично было то, что в своей дипломатической деятельности он (будучи, возможно, в этом искренне убежден) в основном все сводил к общечеловеческим ценностям. Наверное, — многие скажут мне, что это была не личная позиция Шеварднадзе, а принципиальная позиция руководства государства. В известной мере, конечно, это верно. Но дело в том, что практически осуществлять ее положено министру иностранных дел, который, реализуя внешнеполитические установки руководства государства, должен в то же время всегда помнить о конкретных государственных, национальных интересах своей страны — Советского Союза. Именно министр должен в основу своей деятельности положить умелое сочетание общечеловеческих интересов (например, в решении крупных глобальных проблем) с не менее умелой защитой государственных интересов страны. В этом заключаются его главные обязанности перед народом своей страны. Одно от другого министр иностранных дел не может отделять. В этом заключается, наверное, суть и одна из самых главных трудностей дипломатии вообще.

    В своей работе Э. А. Шеварднадзе такого сочетания не добился. Интересы нашего государства у него иногда, из-за того что очень уж он замыкался на общечеловеческих интересах, оказывались на втором плане. Ему не хватало искусства дипломатии и профессионализма дипломата для защиты интересов своего государства таким образом, чтобы они не противоречили общечеловеческим интересам и как можно меньше задевали интересы других государств.

    Прямо говорю, этому нам можно учиться у наших партнеров по переговорам. Американцы умеют это делать мастерски. В основе их предложений всегда и прежде всего стоят национальные интересы США, но придают они им вид общечеловеческих интересов, даже, и тогда, когда эти интересы США глубоко эгоистичны. Их это не смущает. [230]

    Свои позиции, прямо глядя в глаза партнеру, они в любом случае отстаивают как самые гуманные и общечеловеческие.

    Э. А. Шеварднадзе, широкомасштабно и привлекательно развертывая крупные идеи международной безопасности в интересах всего человечества, конкретные интересы нашего государства, особенно в военной области, нередко защищал вяло. У меня, наблюдавшего его переговорную деятельность, утвердилось мнение, что он даже стеснялся это делать. И причина здесь, по-моему, прежде всего в недостаточной его профессиональной подготовке, закалке как дипломата, в слабом умении аргументированно отстоять свою позицию. А когда сам эту слабость чувствуешь, нет желания и в борьбу вступать. Такая вялость при защите государственных интересов страны часто вызывала у меня чувство внутреннего протеста. Как это можно щедро черпать дипломатические ресурсы из боевой мощи вооруженных сил и обороноспособности страны, используя их на переговорах для обеспечения наших крупных разоруженческих инициатив, и в то же время должным образом не защищать интересы своих Вооруженных Сил в ходе переговоров?! На этой почве у меня с Шеварднадзе не раз возникали острые разногласия и осложнения.

    Могут возразить, что в последние годы у госсекретаря США и министра иностранных дел СССР на переговорах были разные возможности в смысле прочности ?тыла?. Да, в эти годы у первого для защиты национальных интересов их было гораздо больше, чем у второго. Это верно. Но ведь в 1986–1987 годах ситуация была совсем другой — положение Советского Союза было достаточно прочным, но наша дипломатия имела тот же изъян, что в 1990 году. Недостаточный профессионализм — беда, а не вина Э. А. Шеварднадзе. Его вина в другом. Недостатки дипломатии Шеварднадзе были видны не только военным, но и дипломатам. Однако к тем из них, кто обладал высоким профессионализмом и был самостоятелен в своих суждениях, он далеко не всегда прислушивался. Мало того, тех, кто в попытках как-то исправить этот недостаток проявлял настойчивость, защищал свое мнение, вскоре в руководстве Министерства иностранных дел не осталось: одним из них нашлись места за пределами министерства, другие оказались перемещенными на второстепенные роли внутри него, третьи по понятным причинам просто замолчали. В МИДе с 1987 года установилось далеко не полезное для дела единодушие или во всяком случае единогласие. [231]

    Для иллюстрации того, что Э. А. Шеварднадзе в профессиональном отношении действительно не всегда был на высоте, приведу такой пример.

    В начале 1990 года, после смены режимов в государствах Варшавского Договора, правительства Болгарии, ГДР и Чехословакии обнародовали, что в их армиях на вооружении состоят пусковые установки и ракеты СС-23 в обычном (неядерном) снаряжении. Речь шла о ракетах, аналогичных тем, которые в Советском Союзе в соответствии с Договором между СССР и США о ликвидации ракет средней и меньшей дальности подлежали уничтожению, что и происходило с августа 1988 года. Болгарии же, ГДР и Чехословакии ракетные комплексы СС-23 были проданы еще до подписания упомянутого Договора между СССР и США в соответствии с решением Политбюро ЦК КПСС, принятым в 1986 году, когда ракеты с дальностью меньше 1000 км вообще не были предметом переговоров (не говоря уже о том, что дальность ракет СС-23 была даже меньше 500 км и в договор они, как об этом рассказывалось выше, попали по оплошности Шеварднадзе). Доклад в Политбюро об этих поставках был подписан соответствующими руководителями, в том числе и министром иностранных дел Шеварднадзе.

    С точки зрения международно-правовой Советский Союз не допустил никаких действий, противоречащих Договору по РСМД. Конечно, для налаживания доверительных отношений с США, может быть, следовало бы при подписании Договора по РСМД сообщить им о продаже нами в свое время ракетных комплексов СС-23 болгарам, восточным немцам и чехословакам. Но для передачи этой информации надо было запросить согласие правительств этих стран, а в 1988 году они могли не дать такого согласия. В любом случае этот вопрос в то время был проблемой дипломатов, а не военных. В МИДе решение по этому вопросу тогда так и не приняли.

    Теперь на запрос госсекретаря США по этому вопросу советской стороной были даны соответствующие разъяснения. Но часть западной прессы продолжала нагнетать обстановку. Некоторые делали это ради сенсации, другие — в целях подрыва Договора по РСМД.

    В апреле 1990 года для подготовки июньской (1990 г.) встречи в верхах в Вашингтоне состоялись беседы Э. А. Шеварднадзе с Дж. Бейкером. Для помощи нашему министру в решении проблем КРВБ и КРМБ на этих переговорах М. С. Горбачев дал мне указание вылететь в Вашингтон. О нашей работе там будет рассказано в VII главе. Сейчас о другом. [232]

    6 апреля 1990 г. Э. А. Шеварднадзе по завершении встреч в Вашингтоне провел пресс-конференцию для советских и иностранных журналистов. В ходе пресс-конференции состоялся такой диалог:

    Вопрос (?Ньюсуик?): ?Вчера ваш представитель сказал о том, что он не знал, что Советский Союз передал ракеты СС-23 ГДР, Болгарии и Чехословакии. Знали ли об этом факте М. С. Горбачев и вы, и если нет, то какова в таком случае степень контроля за действиями военных??

    Ответ (Шеварднадзе): ?Хотел бы уточнить существо вашего вопроса: в данном случае речь идет о передаче ракет без ядерных зарядов. Произошло это до подписания Договора по РСМД, что можно проверить и доказать документально. Что же касается осведомленности, то могу со всей ответственностью сказать, что М. С. Горбачев не знал об этом факте. Не знал и я. Но хочу еще раз подчеркнуть: в данном конкретном случае речь идет о факте, имевшем место до подписания договора?.

    В данном случае могу тоже утверждать со всей ответственностью: Э. А. Шеварднадзе сказал неправду. О продаже ракетных комплексов СС-23 указанным выше странам было известно как Генсеку, так и министру иностранных дел. Думаю, что министр иностранных дел, давая неправильный ответ на вопрос журналиста, не преследовал цель сознательно скомпрометировать советское военное руководство. Случилось другое, что имело место с ним не один раз и ранее. Э. А. Шеварднадзе просто не сумел из-за профессиональной неподготовленности ответить на вопрос правдиво и одновременно защитить соответствующим образом интересы своего государства. Вместо этого он пошел по наиболее легкому пути — сказав неправду, постарался выйти из положения, в которое его поставил журналист. Наконец, наш министр мог поручить ответить на этот вопрос мне, я находился рядом с ним. Но он этого по каким-то причинам не сделал. Конечно, после этого случая отношения военного руководства с Шеварднадзе отнюдь не улучшились.

    Ровно через месяц, отвечая на слушаниях в Комитете по делам вооруженных сил Сената США, где я выступал по приглашению сенатора Эдварда Кеннеди, на вопросы сенаторов по проблеме ракет СС-23, я вынужден был восстановить истину. [233]

    Именно потому, что нашими дипломатами на переговорах не всегда последовательно отстаивались интересы обороны страны и вооруженных сил, имела место напряженность в отношениях Министерства иностранных дел и Министерства обороны. Я в этом убежден и пишу об этом с полной ответственностью.

    Можно было бы привести немало аналогичных примеров. Во II — V главах о некоторых из них говорилось. Но наиболее важным из них в 1986–1989 годах был вопрос о судьбе наших групп войск в ГДР, — Польше, Чехословакии и Венгрии. Каково их будущее? Этот вопрос было необходимо обсуждать уже в 1986–1987 годах (конечно, в узком кругу). Нужно было с 1987 года принимать подготовительные меры к приему войск на Родине, хотя бы спланировать эти меры и подготовить ресурсы. Однако военные были лишены такой возможности. В значительной мере это произошло из-за того, что не было открытого обсуждения возникающих проблем между МИДом и Минобороны. Поэтому не было совместных соответствующих предложений руководству государства.

    Все это мной пишется сегодня совсем не для того, чтобы бросить камень в спину министра, вышедшего в отставку. Пишу для того, чтобы извлечь из всего урок, который нам понадобится в будущем. Мы ушли из советской дипломатии, а дипломатия будет действовать.

    Кроме участия в официальных переговорах М. С. Горбачева, в 1989 году мне пришлось встречать председателя Комитета начальников штабов адмирала Уильяма Крау и совершить с ним поездку по стране, посетить США и выступить на слушаниях в конгрессе, выступать в Стокгольме в Центре стратегических исследований СИПРИ. В конце 1989 года я сопровождал М. С. Горбачева при его встрече с президентом США Дж. Бушем на Мальте.

    Официальный визит адмирала У. Крау в Советский Союз проходил в период 12–22 июня и был ответным. Поскольку его принимал начальник Генштаба генерал армии Моисеев М. А., он его и сопровождал в течение пяти суток. Однако план работы Моисеева М. А. складывался так, что последние пять дней он был занят другими делами и попросил меня продолжить работу с Крау. Против этого Крау не возражал. Председателю КНШ США были широко показаны все виды наших вооруженных сил: он посетил полк ракетных войск, военно-воздушных сил, где осмотрел самолеты стратегической и фронтовой авиации, Академию Генерального штаба и ознакомился с учебным процессом по подготовке нашего высшего командного состава. [234] Крау побывал также на Северном флоте, где ознакомился с современными кораблями, присутствовал на учениях сухопутных войск и ВВС в Белоруссии, Везде он имел встречи не только с генералами и адмиралами, но и с солдатами, матросами, старшинами и всеми категориями офицеров. Он выступал также перед нашей общественностью в Москве, Ленинграде, Минске, Волгограде, Ташкенте, Самарканде и в Сочи. В Москве У. Крау встретился с нашими учеными, с членами Комитета ученых за предотвращение войны. В конце визита У. Крау был принят министром обороны, а в заключение визита и М. С. Горбачевым.

    Адмирала Крау сопровождали высокопоставленные генералы и адмиралы, в основном заместители начальников штабов (по-нашему — заместители главнокомандующих видов вооруженных сил): генералы М. У. Хетч, Р. У. Рискасси, Д. Д. Уэнт, адмиралы Л. Э. Эдни, А. Р. Манес.

    У всех этих военных руководителей я заметил желание увидеть Советский Союз своими глазами и составить о нем собственное представление. Не было явно заметной предвзятости в оценке того, что они видели. Было сделано все необходимое, чтобы У. Крау и сопровождающие его генералы и адмиралы получили более полное представление о нашей стране. Встречи как с военнослужащими, так и с другими советскими людьми проходили в самой непринужденной обстановке. Некоторые из них происходили неожиданно, вне программы, как, например, на Площади павших борцов в Волгограде или на базаре в Самарканде. Люди везде просили советских и американских генералов и адмиралов (а их было на таких встречах постоянно 12–14 человек) поддерживать между собой нормальные отношения, не обострять обстановку. В ходе визита были подписаны важные соглашения ?О предотвращении опасной военной деятельности? и о контактах между военнослужащими обеих стран.

    Не буду утомлять читателя рассказом о беседах с У. Крау, котррые ежедневно велись в самолетах по нескольку часов. Через месяц предстояла моя поездка в США для выступления в конгрессе. В ходе поездки предстояли вновь встречи и беседы.

    Предыстория этой моей поездки в США такова. В январе 1989 года по приглашению Верховного Совета СССР в Москву прибыла делегация под руководством Леса Эспина — председателя Комитета по вооруженным силам палаты представителей конгресса США, который вручил мне официальное приглашение выступить в возглавляемом им комитете в июле 1989 года с докладом ?Позиция Советского Союза на 90-е годы в области национальной безопасности?. [235] Получив разрешение М. С. Горбачева на такой доклад в США, я начал подготовку. Это было непростое дело. С подобным докладом наше военное руководство у себя-то, в Советском Союзе, в открытой аудитории не выступало, а мне предстоял доклад в конгрессе США. Было известно, что в конгрессе сам доклад — это не основное. Главное — ответы на вопросы и дискуссия, которая возникает после доклада. Причем конгрессмены к постановке вопросов по содержанию доклада не только сами тщательно готовятся, но им помогают в этом специалисты частных фирм и государственных ведомств. Они своих военных руководителей порой ставят на слушаниях в трудное положение, а по отношению ко мне, наверное, постараются особо.

    Мне пришлось тщательно обобщить всю несекретную информацию о наших вооруженных силах и направлениях их развития, которая была опубликована или передана американцам, другим западным странам на переговорах. Таких данных оказалось немало как по стратегическим ядерным силам, так и по силам общего назначения. На их основе и строился доклад. Вариант доклада был разослан в Генеральный штаб и другие ведомства с просьбой дать по нему замечания и предложения. С учетом замечаний он был отработан окончательно. В докладе давалась оценка военно-политической обстановки в мире на середину 1989 года, внешней политики Советского Союза и США. Указано на противоречивость современной политики США по отношению к Советскому Союзу, сочетание в ней элементов взаимопонимания и сотрудничества и силовых действий. Давалась характеристика состояния и развития в 90-е годы стратегических наступательных, стратегических оборонительных сил и обычных (неядерных) вооруженных сил Советского Союза. Подчеркнута тесная взаимозависимость развития вооруженных сил Советского Союза и США. Все это было подтверждено большим фактическим материалом: цифрами, диаграммами и сравнениями соотношения военных сил сторон. Когда все данные, даже несекретные, были сведены воедино, получилась довольно развернутая картина состояния нашей обороноспособности.

    Одновременно я считал, что было бы неплохо с прибытием из США содержание этого доклада опубликовать в печати у нас (потом это было сделано в ?Литературной газете?). Перед отъездом в США я сделал сообщение моим коллегам из Комитета по обороне и безопасности Верховного Совета, ответил на многочисленные вопросы моих товарищей. [236]

    Все это оказалось полезным не только с точки зрения подготовки к выступлению в США, но и в той политической борьбе, которая развернулась в 1989–1990 годах в стране вокруг наших вооруженных сил. Параллельно шла подготовка к визиту и по другим вопросам.

    Мне было известно, что заседание Комитета по делам вооруженных сил палаты представителей конгресса в период моего заслушивания будет транслироваться по одному из каналов телевидения США. Кроме того, Л. Эспин составил программу моей поездки по США, которая предусматривала посещение Сан-Франциско, Чикаго и Нью-Йорка. Везде предусматривались выступления и дискуссии. В Сан-Франциско, а точнее, в Пало-Альто предстояла встреча с бывшим госсекретарем США Джорджем Шульцем и двухдневный визит в Стэнфордский университет. В Чикаго предполагались встречи в обществе стратегических исследований, посещение биржи и одной из ферм в районе Чикаго. В Нью-Йорке предстояло выступление в Совете международных отношений. Я был информирован также, что в конце визита возможен прием меня президентом Дж. Бушем.

    20 июля на нашем рейсовом самолете Ил-86 я вылетел в Вашингтон. Поскольку визит был неофициальным и я был гостем Комитета по делам вооруженных сил конгресса, какой-то официальной встречи, естественно, не предполагалось. Через Генеральный штаб я попросил, чтобы в аэропорту мне помог один из работников нашего военного атташата при советском посольстве.

    Однако в аэропорту Даллас (Вашингтон) меня встретил адмирал У. Крау. Он разместил меня в военной гостинице в форте Майер (в военном городке). Мне оставалось только поблагодарить за это моего американского коллегу.

    На следующее утро в присутствии представителей американской и советской прессы, а также американской общественности состоялось мое выступление на слушаниях в Комитете по делам вооруженных сил конгресса США. В течение часа я сделал доклад (о его содержании сказано выше), а затем в течение трех с половиной часов отвечал на вопросы конгрессменов. Мне пришлось нелегко. Особенно активными были председатель комитета Л. Эспин, конгрессмены Уильям Дикинсон, Беннер, Фрэнк Макклоски, Флойд Спенс, Рональд Делламз, Норман Сисиски и др. [237] Но среди них все же особой активностью и даже определенной агрессивностью отличалась Патриция Шрёдер. Ее особенно интересовали возможность применения советских войск внутри страны в связи с обострением у нас межнациональных отношений, права на принятие решений о таком применении Верховного Совета и Президента СССР. И она с большим мастерством добивалась от меня точных ответов на те вопросы, которые обычно в беседах дипломатично обходят.

    Нужно сказать, что конгрессмены, соблюдая формально вежливость и такт (это они умеют), в попытках добиться от меня конкретных ответов на поставленные вопросы не церемонились. Подробно расспросили о советском военном бюджете на 1989 год, о производстве вооружений и боевой техники в СССР, о разногласиях на переговорах СССР и США по ядерным, а между Организацией Варшавского Договора и НАТО — по обычным вооружениям, о перестройке в нашей стране, о забастовках, об обострении межнациональных отношений.

    Вопросы ставились конкретно, в лоб, остро. Таким же образом приходилось и отвечать. Словом, такие слушания являются для докладчика в комитетах конгресса хорошей школой. У меня создалось впечатление, что в конечном счете я вышел из этой передряги без больших потерь. На встрече вечером того же дня адмирал У. Крау, смотревший ход работы по телевидению, подтвердил это, сказав, что на подобных слушаниях некоторым американским военным руководителям приходилось иногда еще более туго. И, как всегда, моими надежными помощниками были переводчики полковник Ф. Ф. Попов и Питер Афанасенко (с американской стороны). Слушание это имело немалый отклик и в средствах массовой информации. Его смотрели миллионы американцев. Этим выступлением в конгрессе были начаты контакты парламентов обеих стран по военным вопросам.

    В эту поездку мне особенно запомнились также посещение Стэнфордского университета в Пало-Альто и встречи в Чикаго.

    В Пало-Альто после вступления в должность президента Дж. Буша возвратился и начал работать в Стэнфордском университете госсекретарь США в администрации Р. Рейгана Дж. Шульц. Он принимал меня в Стэнфордском университете. Мало того, он пригласил меня остановиться в его доме, пока я буду находиться в Пало-Альто. [238] Сам этот человек своим поведением на советско-американских переговорах мне импонировал главным образом тактичным отношением к мнению советской стороны и в то же время умелой защитой интересов США, общение с ним, как мне кажется, было полезным для дела. Мне также было интересно увидеть, как живет один из выдающихся граждан этой страны.

    Дж. Шульц сам встретил меня в аэропорту. Будучи за рулем автомобиля, привез к себе и разместил на третьем этаже своего дома. Дом у него относительно небольшой, похож на дома состоятельных немцев. Обстановка внутри дома была удобной, но довольно скромной.

    Дж. Шульц создал очень непринужденную атмосферу, в которой гости чувствуют себя уютно. Приятно было завтракать с ним на кухне. Пока госпожа Шульц жарила оладьи и угощала нас ими, мы с Дж. Шульцем беседовали. Он излагал свои мысли свободно, спокойно и взвешенно. Ненавязчиво, но как знаток американо-советских отношений (каковым он в то время на деле являлся). Между прочим, Дж. Шульц в разговоре коснулся и того, как советской стороне вести дело дальше в отношениях с США. При этом его суждения были доброжелательны и заслуживали внимания. Я позже в своих мыслях не раз возвращался к ним. Их можно было свести в три группы.

    Во-первых, говорил Дж. Шульц, очень важно, чтобы в умах американцев постепенно размывался ?образ врага?, который создавался по отношению к Советскому Союзу в течение нескольких десятилетий. Здесь движение вперед должно быть двусторонним. Со стороны Советского Союза главное, чтобы перестройка шла вперед, развивалась демократия. В США будет постепенно складываться более объективная картина советской действительности. Отсюда важность контактов между американцами и русскими на всех уровнях.

    Во-вторых, продолжал Дж. Шульц, очень важна честность в отношениях между СССР и США. Требуется, чтобы достигнутые договоренности честно выполнялись. Особенно это касается договоренностей о сокращении ядерных и обычных вооружений. Я заметил, что, к сожалению, честность сторонами понимается по-разному, возникают недоразумения по поводу понимания тех или иных проблем по уже достигнутым договоренностям. Дж. Шульц на это резонно ответил, что именно поэтому нужно тщательно отрабатывать все положения и формулировки в подписываемых договорах. [239]

    В-третьих, в советско-американских отношениях не должно быть застоя. В них постоянно — иногда большими, а нередко и малыми шагами — надо идти вперед. Застой позволяет силам, выступающим против их улучшения и развития (а такие силы есть в обеих странах), эффективно им противодействовать.

    Как бы отдельно (я сразу предупредил Дж. Шульца, что в экономических вопросах разбираюсь неважно) Дж. Шульц рассуждал о тех больших трудностях, которые встают перед бизнесменами США, когда они вступают в контакт с нами относительно создания совместных предприятий и по другим вопросам.

    По всем таким проблемам беседы шли не только за завтраком, но и во время поездок в университет, на встречах, которые для меня устроил Дж. Шульц. В Стэнфордском университете мне показали богатейший архив документов о России и СССР 1912–1924 годов. Была продемонстрирована также работа Центра молекулярной и генетической медицины и линейного ускорителя. Я принял участие в семинаре в Центре стратегических исследований о сокращении ядерных и обычных вооружений, побывал на одном из заводов крупной фирмы по производству ЭВМ ?Хьюлет-Паккард?. Владелец фирмы Уильям Хьюлет, показывая мне завод, рассказал о конкурентной борьбе в области электроники.

    Дж. Шульц познакомил меня со своими сыновьями, их женами и детьми. На обеде, который он устроил в день моего прибытия в своем доме, присутствовали руководители университета и видные люди Пало-Альто. Радушный хозяин сам жарил на углях бифштексы, много шутил. На обеде (а он проходил под открытым небом во дворе дома) все его гости себя чувствовали вольготно, раскованно, что располагало к откровенному обмену мнениями. Расстались мы добрыми друзьями.

    Здесь я хочу поподробнее рассказать о тех американцах, с которыми приходилось больше всего встречаться и иметь дело в 1986–1989 годах. Именно их стиль работы на переговорах, поведение в неофициальной обстановке, их отношение к нашей стране в значительной мере помогли мне сформировать свое понимание Соединенных Штатов как государства и понять, что это за люди такие — американцы.

    1. Джордж Шульц, беглую зарисовку которого я дал ранее, человек с огромным опытом крупного экономиста, бизнесмена, банкира и дипломата. Имеет широкий взгляд на мир, внимательно следит за процессами, происходящими в мире, и оценивает тенденции их развития. [240] В нем незаметна недоброжелательность к Советскому Союзу, но ясно виден скептицизм по отношению к советскому обществу в целом, и особенно к социалистической экономической системе. Он не против иметь с нами дело, вести его постепенно, неторопливо, обеспечивая в первую очередь интересы США. Как госсекретарь США, он вел дипломатическую деятельность масштабно, честно. Но, работая с ним, зевать нельзя. Дж. Шульц использовал каждый наш промах в пользу США. С таким человеком надо иметь дело, но вести успешно переговоры можно, только будучи хорошо подготовленным. Думаю, он относится к той группе американских деятелей, которая была бы готова развивать с нами и экономические отношения.

    2. Адмирал Уильям Крау — умный, осторожный, рассудительный военный руководитель. Его взгляд на военно-политическую обстановку в мире не затуманен открытой недоброжелательностью к Советскому Союзу. Он искренне готов разбираться, что это за страна — Советский Союз и чего можно от него в современных условиях ожидать. В то же время он верный сын США и защитник их государственных интересов. Однако ему принадлежит добрая половина вклада в улучшение отношений между США и СССР по военной линии, если считать, что его вторую половину внесла советская сторона. Лично мне он нравится как честный, прямой партнер. Но честный — это не значит, что он упустит шанс добиться преимущества в пользу США. На переговорах с ним нужно держать себя настороже. Адмирал У. Крау — неагрессивный человек. Если с учетом интересов США вопрос можно решить мирным путем, а не войной, он, пожалуй, выберет мир.

    3. Пол Нитце — своего рода патриарх американской политики и дипломатии в вопросах отношений с СССР. Неизменно корректный, выдержанный, умело отстаивающий интересы США. Блестяще знает предмет переговоров. При этом он издавна, как отмечалось, недоброжелательно относится к Советскому Союзу и к социализму. Когда США необходимо пойти на компромисс с Советским Союзом, П. Нитце, наверное, одним из последних соглашается на него. Переговоры с ним нужно вести предельно осторожно. Малейшую неточность, а тем более ошибку он немедленно использует. Думаю, что он является классическим представителем правого крыла американского общества, которое выступает против радикального улучшения советско-американских отношений, но с которым нам тем не менее постоянно приходится иметь дело. С таким человеком, как Пол Нитце, вряд ли можно завязать дружбу, но он неизменно вызывает уважение как партнер по переговорам. [241]

    Людей, подобных этим трем деятелям, я встречал среди сенаторов и конгрессменов, среди военных руководителей, бизнесменов и журналистов. В какой-то мере Дж. Шульц, адмирал У. Крау и П. Нитце отражают взгляды основных слоев американского общества.

    Интересными были встречи в Чикаго. Здесь моим хозяином был Ричард Фридман, адвокат и президент Форума национальной стратегии. Мне пришлось выступать на этом форуме по вопросам внешней политики Советского Союза, участвовать в большой пресс-конференции в гостинице ?Мидленд? и не только отвечать на вопросы, но и вести жаркие споры, отстаивая политику СССР, когда это было необходимо.

    Среди многих встреч, в которых мне довелось участвовать, две запомнились особенно.

    Во второй половине дня 25 июля Р. Фридман сказал, что со мной хотят вечером повидаться (хотя планом поездки это не предусматривалось) влиятельные и наиболее состоятельные граждане Чикаго (бизнесмены, банкиры, президенты компаний) и их супруги. Я, конечно, согласился, предупредив, однако, что для деловых людей я, видимо, собеседник не очень интересный: не экономист и не финансист. Тем не менее встреча состоялась. Примерно часов в семь вечера мы с Р. Фридманом прибыли в один отель, где я был представлен весьма респектабельным дамам и господам. Среди них были Роберт Гэлвич — председатель совета компании ?Моторолла?, Томас Притцкер — президент корпорации ?Хайетт?, Джей Притцкер, Каролина Уильямс, Уильям Макдоноу, Роджер Стоун, Гордон Сигал. К сожалению, я не запомнил всех имен присутствовавших. Их было 20 человек. После обеда все перешли во вместительный зал и расположились за круглым столом. Председательское место занял Р. Фридман. Он сказал: ?Маршал, вы встречаетесь с деловыми людьми, которые имеют крупные состояния. Все они активно действуют в различных областях бизнеса и приносят большую пользу стране. Они известны не только в Чикаго, но и вообще в Штатах и за рубежом. Мы хотели бы рассказать вам о ценностях нашей системы и возможностях в наших условиях для каждого человека проявить свои способности. С этой целью мы предоставим слово трем присутствующим здесь бизнесменам. Один из них — богатый человек по наследству. [242] Второй сделал себя сам, то есть благодаря своим способностям и возможностям, которые предоставляет наша система, стал богатым человеком. Третий по национальности индеец и также разбогател благодаря своим предпринимательским способностям. После этого мы послушаем вас. Во второй половине беседы мы попросим вас ответить на наши вопросы о перестройке в вашей стране?.

    И действительно, три человека кратко (в течение 8–10 минут) рассказали о своих достижениях в бизнесе, подчеркивая при этом наличие благоприятных условий в такой стране, как США, для проявления инициативы личности, сочетания личных интересов человека с интересами государства.

    Все трое говорили и о том, что, добившись значительного состояния, они обеспечили свои семьи, предоставили возможность своим детям получить образование и проявить способности. Одновременно, по их словам, их деятельность способствовала укреплению экономики страны, то есть, работая на себя, как они подчеркивали, они приносили пользу и стране. Я внимательно слушал их и старался быть объективным. Но мне показалось, хотя я, может быть, и ошибался, что их выступления в определенной мере были похожи на стандартный рассказ о том американском мальчике — разносчике газет, который сделал благодаря прилежанию, добропорядочности и инициативности удачную карьеру, стал богатым человеком. Допускаю вполне, что тут срабатывал утвердившийся в моем сознании стереотип критического отношения коммуниста к капиталистам.

    Но тем временем приближалась моя очередь, как и договорились, рассказать о своих, так сказать, жизненных достижениях. Слушая бизнесменов, которые спокойно и уверенно, с чувством своей правоты, повествовали о карьере, я думал, как же поступить мне, как поведать им о наших, в частности моих, ценностях, ради чего мы, коммунисты, живем и работаем. Тем временем Р. Фридман уже предоставил мне слово. Начал я с того, что мой жизненный путь отличается от того, о котором рассказали выступившие бизнесмены. Я военнослужащий, служу почти 50 лет, и цель моей деятельности — обеспечить мирное небо над головой своего народа, целостность и независимость Родины. Этим делом я и занимался всю свою жизнь. В этот момент один из присутствовавших, попросив прощения, прервал меня и сказал: ?Маршал, о вашей военной и дипломатической деятельности нам известно. Вы достаточно популярный человек у нас в стране. Наверное, вас хорошо знают и в вашей стране. Нам интересно получить информацию о том, чего вы добились лично для себя, для своей семьи?. [243] Тогда я ответил, что у меня две дочери. Жена и я вырастили их порядочными людьми, помогли получить образование. Теперь они самостоятельны, живут своими семьями в Москве. Они имеют детей, а мы с женой, следовательно, внуков. По нашим российским обычаям воспитанием внуков бабушки занимаются по крайней мере не меньше, чем матери. Часто бываем вместе. Но и этим я их не удовлетворил. Последовали вопросы. Где и как живу я и мои дети? Чем заняты дочери? Пришлось отвечать, что я с женой живу в четырехкомнатной квартире в многоквартирном доме. (Это вызвало их недоумение.) Семьи обеих дочерей имеют двухкомнатные квартиры, что по условиям жизни у нас вполне благополучно. Собственных загородных домов или дач наши семьи не имеют. Я как Маршал Советского Союза арендую у Министерства обороны дачу с оплатой стоимости ее аренды. Получаю зарплату 1200 рублей в месяц. Каких-то сбережений, которые нужно хранить в банке (кроме нескольких тысяч рублей), не имею. Дочери имеют высшее образование. Одна — преподаватель английского языка, другая — научный сотрудник в исследовательском институте. Зарплата у них обеих очень скромная.

    Нельзя сказать, что мои собеседники мне не верили, но слушали с определенным скептицизмом. Слишком уж разные у нас были представления о жизненных целях, особенно о карьере и об образе жизни.

    После такой вот беседы меня попросили проинформировать о ходе перестройки в нашей стране. Чтобы не утомлять читателя, скажу лишь, что моя информация отражала ту ситуацию, которая сложилась в нашей стране летом 1989 года. После моего рассказа последовали вопросы, которые показали, что я имею дело с людьми, осведомленными о том, что происходит в Советском Союзе. Особенно меня удивили женщины, супруги бизнесменов. Спрашивали, например, прямо: ?Как можно рассчитывать на успех перехода к рынку в Советском Союзе с таким прохладным отношением к бизнесу, которое мы почувствовали в вас, маршал?? Отвечал, что я говорил о себе, своей семье, но отнюдь не о своем отношении к рынку. Кроме того, как военный человек я занят своим профессиональным делом и какого-то влияния на переход к рынку не оказываю. Или другой вопрос: ?Отношение коммунистов, вас в том числе, к частной собственности известно. Но сохранится ли оно у следующих поколений ваших людей?? [244]

    Ответил, что, как я убежден, стремление к социалистическому обществу, к строительству гуманного демократического социализма у большинства наших людей сохранится. Такой откровенный обмен мнениями за ?круглым столом? продолжался два часа. Как позже мне сказал Р. Фридман, беседа американцев продолжалась более часа и после моего отъезда.

    На меня прошедшая дискуссия также произвела немалое впечатление. Я понял, что капиталист-бизнесмен далеко не такая уж отрицательная фигура, как я считал до визитов в США, и в частности до этой беседы. С ликвидацией предпринимателей и предпринимательства в нашем обществе некоторые необходимые для народа сферы деятельности (торговля, сфера обслуживания и удовлетворение ежедневных нужд людей) мы наладить так и не смогли.

    Еще во время пребывания в Советском Союзе адмирала У. Крау я просил его помочь мне ознакомиться с хозяйством типичного американского фермера, не лучшего, но и не худшего. Посещение такой фермы было организовано. С прибытием в Чикаго мною было получено краткое письмо. Привожу его дословно.

    Г-ну Сергею Ф. Ахромееву

    Дорогой Сэр!

    Мы будем рады принять Вас у себя на ферме. Мы счастливы, что Вы решили посетить нас. Мы имеем 1000 акров земли, на которой выращиваем кукурузу, сою, ячмень. Мы также содержим 150 коров голштинской породы. Рады приветствовать Вас от всей нашей семьи.

    Лаверн и Элен Коэн, Роджер Коэн, Рас Шерли Коэн и дети Давид, Патрик и Кристин.

    26 июля в середине дня я и господин Фридман приехали на эту ферму (30 км южнее Чикаго). Нас встретила вся семья. Лаверн Коэн — загорелый мужчина 63 лет с крестьянскими мозолистыми руками и Элен Коэн — хозяйка крестьянского дома. Сыновья — Роджер (32 лет) и Рас (23 лет), очень внешне похожие на наших колхозных механизаторов, супруга Роджера с тремя детьми и соседка по ферме — невеста Раса.

    В осмотре хозяйства нас сопровождал старший сын Рождер. Что он нам рассказал и что мы сами увидели? [245]

    Хозяйство имеет 220 акров собственной земли и 800 акров арендуется. На ферме три трактора, четыре грузовых и два легковых автомобиля. Кроме того, весь необходимый набор сельхозмашин. Своя ремонтная мастерская, где проходят обслуживание и текущий ремонт автомобили. Есть запчасти к ним. Стадо около 150 голов, но молочных коров 90. В сутки производится молока 1600–1700 л. Вывозится молоко в точно установленный срок кооперативом, с которым заключен договор. Каждая корова в год в среднем дает 6400–6500 л молока.

    Коровник самый обычный, по молдавским меркам (я народный депутат СССР от Молдовы), даже скромный. Электродойка — как у нас. Осмотрели дом, обычный хороший крестьянский дом, приличная, но скромная мебель. Есть помещения для хранения овощей и фруктов. Ферма семейная. Рабочих нанимают на 10–15 дней в году во время уборки. И только.

    Поинтересовался доходами и рентабельностью. Рентабельность хозяйства примерно 33%. Годовой доход в среднем 330 тыс. долл. 76% доходов дает производство молока. Чистый годовой доход после амортизационных и других отчислений в среднем получается: у отца, Лаверна Коэна, — 32–34 тыс. долл., у старшего сына, Роджера, — 28–29 тыс. У младшего Раса — около 24 тыс. долл. Младший перед женитьбой уже построил вблизи и меблировал свой дом.

    Поинтересовался, что представляет из себя крестьянский труд на ферме. Труд многопрофильный. Каждый мужчина сеет и убирает урожай, водит и использует в хозяйстве автомобили, тракторы и все другие машины, обслуживает и ремонтирует их. Каждый является дояром коров и сдатчиком молока и т. д. То есть каждый — ?и швец, и жнец, и на дуде игрец?. Рабочий день начинается в 6 утра, заканчивается примерно в 8 вечера. Выходных нет. Отпусков нет. Старший, Лаверн Коэн, за всю жизнь имел один отпуск в 10 дней. Работать приходится целый день в полную силу. Самое страшное — заболеть. Расположена ферма в зоне рискованного земледелия. Раз в 3–4 года бывают засухи. Бухгалтерский учет компьютеризирован. На ферму выведена оконечная аппаратура (компьютер) из торговой палаты сельхозпродукции Чикаго. В любой момент можно узнать по дисплею цены на зерно, молоко и молочные продукты в графстве, штате, стране и за границей. То же самое касается техники, запчастей, горючего и т. д. Жизнь этих фермеров — это труд и труд. [246]

    Приняли нас приветливо, рассказали все откровенно, угостили чаем. Расстались мы как друзья. Думаю, читатель даже из такого сухого отчета составит себе какое-то представление о фермерском хозяйстве США. Мои комментарии, наверное, будут излишними. Лично я очень много думал и думаю сегодня о нашей слабой готовности к такому фермерскому хозяйствованию.

    Заключительным дипломатическим аккордом 1989 года стала встреча М. С. Горбачева с Дж. Бушем в районе острова Мальта в Средиземном море. Инициатором этой встречи был президент США. Он поднял вопрос о рабочей встрече в конце июля. По различным причинам достижение договоренности о ее проведении несколько затянулось, но в конце октября были согласованы сроки и место встречи: 2–3 декабря в районе Мальты на военных кораблях — советском крейсере ?Слава? и американском крейсере ?Белкнап? поочередно. Кроме того, в район Мальты прибыл для обеспечения работы советской делегации теплоход ?Максим Горький?.

    М. С. Горбачев с супругой и сопровождающие его лица О. А. Шеварднадзе, А. Н. Яковлев, В. М. Фалин, А. С. Черняев, А. А. Бессмертных, С. Ф. Ахромеев и А. Ф. Добрынин прибыли на аэродром Лука (о. Мальта) в 10 часов вечера 1 декабря из Рима после официального визита в Италию и Ватикан. Дж. Буш на Мальту прибыл на несколько часов раньше.

    Сначала было бы, наверное, целесообразно и небезынтересно для советского читателя остановиться на том, какое впечатление производит на окружающих президент США Дж. Буш. Это тем более интересно, что в 1990 году М. С. Горбачев еще трижды встречался с президентом США для решения весьма важных как глобальных проблем, так и вопросов советско-американских отношений. Дж. Буш стал партнером нашего президента надолго, и с ним пришлось и еще придется иметь дело.

    Дж. Буш родился в 1924 году. Во время второй мировой войны, будучи совсем молодым, он в качестве морского летчика боевого самолета, базирующегося на авианосце, участвовал в боевых операциях с японцами. Война, которую пришлось вести США с Японией на Тихом океане, отличалась масштабностью, бескомпромиссностью, большой ожесточенностью. Ему пришлось нелегко. Не только участие в боевых действиях с японцами, но даже сами взлеты и посадки самолета на авианосец в боевых условиях в то время были очень сложны, требовали от летчика огромной выдержки и мастерства. [247] Он испытал всю тяжесть войны на самом себе. Такой опыт и понимание трудностей воинской службы для президента страны никогда нелишни, и его, кстати, ничем не заменишь. После войны Дж. Буш учился, а потом успешно подвизался в бизнесе и много лет работал на государственной службе на различных должностях: представителя США при ООН, директора Центрального разведывательного управления, посла США в Китае. Восемь лет в период президентства Р. Рейгана он являлся вице-президентом США. Таким образом, когда Дж. Буш стал президентом США, он располагал огромным и разносторонним опытом работы в важнейших сферах деятельности, которые определяют процветание и мощь США. Это опытный, трезвомыслящий руководитель.

    Мне пришлось встречаться с Дж. Бушем неоднократно. Первый раз в декабре 1987 года (при подписании Договора о ликвидации ракет средней и меньшей дальности в Вашингтоне) он как вице-президент пригласил меня на беседу, как он сказал, ?двух ветеранов второй мировой войны?. Беседа была совершенно неофициальной. Мне тогда понравилось, что он помнит о союзе СССР и США во второй мировой войне, придает значение боевому братству русских и американцев, то есть тому, о чем не только в США, но и у нас-то начали забывать. Второй раз президент США принял меня по своей инициативе в июле 1989 года как советника М. С. Горбачева в период моего пребывания в США для участия в слушаниях в конгрессе. Причем на встречу были приглашены вице-президент Куэйл, Дж. Бейкер, Р. Чейни, Б. Скоукрофт, Дж. Сунуну, адмирал У. Крау. Состоялась официальная беседа по военно-политическим проблемам советско-американских отношений. И провел беседу Буш не формально, а заинтересованно, продемонстрировав свое знание военно-политических проблем, существовавших тогда между нами. После этого я присутствовал на всех встречах (до сентября 1990 г.) М. С. Горбачева с Дж. Бушем и во время некоторых бесед Дж. Буша с Э. А. Шеварднадзе в Вашингтоне.

    На всех встречах он чувствовал себя уверенно, достаточно глубоко (качество, не всегда присущее президентам США) знал обсуждаемые военно-политические проблемы, в том числе вопросы сокращения ядерных и обычных вооружений. По характеру спокойный, уверенный, твердый, но внимательный к собеседнику лидер. Разговор ведет, занимая в нем среди присутствующих американцев ведущую роль, свободно, давая в то же время при необходимости высказаться и своим помощникам. [248] Присутствуя на беседах Дж. Буша и М. С. Горбачева (а они длились, как, например, в Кэмп-Дэвиде в июне 1990 года, по 6–7 часов), поневоле приходилось сравнивать манеру ведения бесед и переговоров ими. Должен сказать, что по подготовленности к переговорам и другим качествам они ничем не уступали друг другу. Они достойные партнеры. Я обратил внимание, однако (это мнение чисто субъективное, и, может быть, другие его не разделяют), что, когда рассматривались вопросы глобальные, так сказать, стратегические, сильнее выглядел М. С. Горбачев. Однако, когда переходили в ходе переговоров к конкретным вопросам, то есть к тому, как практически решить ту или иную, скажем, региональную проблему, более свободно вел беседу и предлагал варианты решения президент США. В целом же, а я имел возможность наблюдать и изучать деятельность президентов США с начала 70-х годов, Дж. Буш за последние двадцать лет является, как я думаю, наиболее подготовленным и динамичным американским президентом. При этом он, как и все американцы, ведущие переговоры, защищает в первую очередь интересы национальной безопасности и государственные интересы США. Но делает это только еще более умело, твердо и уверенно по сравнению с другими. Разумеется, при этом интересы США, как и всегда, изображались им как интересы свободного мира, свободы и демократии.

    Итак, вернемся к встрече в районе Мальты. Она началась несколько неожиданно. Оба крейсера (советский и американский) стояли на якорях на внутреннем рейде бухты о. Мальта. Но в ночь с 1 на 2 декабря разыгрался шторм (высота волн достигала 2–2,5 м), и, по заключению моряков обеих стран, подход катеров президентов к кораблям стал невозможен. После обсуждения ситуации было принято решение переговоры провести на нашем теплоходе ?Максим Горький?, который стоял у стенки пристани. Пришлось в связи с этим несколько уточнить и программу бесед. Всего, на Мальте состоялись две больших — по 4–5 часов — беседы и две более коротких — один на один.

    До начала встречи была договоренность: вопросы сокращения ядерных и обычных вооружений на переговорах детально не рассматривать. В это время соответствующие переговоры в Женеве (по ядерному оружию) и в Вене (по обычным вооружениям) велись интенсивно. Главными в беседах на Мальте были те крупные и стремительные изменения, которые к тому времени произошли и происходили, особенно в Центральной Европе. [249] Наиболее острой была германская проблема. Не только интересы СССР и США требовали уяснения, а еще лучше — согласования советской и американской позиций по этим вопросам. От того, удастся ли согласовать интересы этих двух стран, главным образом в германском вопросе и по региональным проблемам, зависела во многом обстановка в мире в целом. Не менее важной для американцев, как это подтвердилось в ходе переговоров, была и еще одна задача: выяснить, по какому пути пойдет теперь (после столь радикальных изменений в Европе) Советский Союз. Намерено ли советское руководство и далее вести страну по социалистическому пути или этот путь декларируется для успокоения народа, а фактически в ближайшее время начнется демонтаж социалистических отношений и возврат к капитализму? У меня сложилось мнение, что они такого варианта не исключали и хотели добиться подтверждения этому.

    Встреча проходила как рабочая. Она отличалась от официальной как по форме, так и по содержанию. На ней не создавались рабочие группы, так как не предполагалось подписывать никаких договоров, соглашений и даже официального заключительного документа. Нечего было формулировать и согласовывать. Поэтому беседы проходили или между делегациями (по 6–7 человек в каждой), или только между руководителями — один на один.

    Первая беседа началась в 10 часов 2 декабря. С советской стороны в ней участвовали: М. С. Горбачев, Э. А. Шеварднадзе, А. Н. Яковлев, А. С. Черняев, А. А. Бессмертных, С. Ф. Ахромеев, А. Ф. Добрынин. С американской стороны: Дж. Буш, Дж. Бейкер, Дж. Сунуну, Б. Скоукрофт, П. Вулфовитц, Р. Бартоломью, К. Райе. Она была посвящена рассмотрению обстановки, сложившейся в мире, и советско-американским отношениям. После приветствия М. С. Горбачева выступил Дж. Буш. Он оценил перестройку, происходящую в СССР, как главное событие, меняющее международную обстановку, и сказал, что администрация и большая часть конгресса США ее поддерживают. Дж. Буш заявил, что США радикально меняют свое отношение к Советскому Союзу и далее готовы идти по этому пути. [250] С учетом этого заявления он остановился на конкретных шагах, которые США готовы предпринять. Американцы будут вести дело к тому, чтобы в июне 1990 года провести встречу в верхах (Дж. Буш — М. С. Горбачев) в Вашингтоне, на которой заключить ряд соглашений, улучшающих советско-американские отношения, и подписать (если к этому времени удастся подготовить) договор о сокращении и ограничении стратегических наступательных вооружений. Особое внимание он уделил улучшению торговых и экономических отношений, сказав, что он как президент будет готов (после того, однако, как Верховный Совет СССР издаст закон о въезде и выезде) войти в конгресс с предложением о снятии ограничений режима наибольшего благоприятствования в торговле США с Советским Союзом. Дж. Буш сказал также, что США примут меры к смягчению режима КОКОМ, запрещающего торговлю с СССР изделиями, имеющими стратегический характер, выступят за участие СССР в ГАТТ первоначально в качестве наблюдателя. Наконец, США поддержат развитие экономических отношений Советского Союза со странами Европейского экономического сообщества. Президент США предложил также М. С. Горбачеву учредить рабочую группу по сотрудничеству с американским бизнесом. В области экономических отношений это был (правда, пока на словах) действительно поворот США к налаживанию сотрудничества с Советским Союзом. Дж. Буш, не вдаваясь в детали, высказался по основным проблемам переговоров о сокращении ядерных и обычных вооружений. Особое внимание уделил подготовке к подписанию в 1990 году соглашения США и СССР о ликвидации химического оружия, а также намерению США решить в течение ближайших двух-трех месяцев наиболее сложные проблемы будущего договора по СНВ. Дж. Буш и Дж. Бейкер остановились также на проблеме Никарагуа, обострившейся тогда в связи с предстоявшими выборами, и на отношениях США с Кубой. Не были обойдены вниманием и права человека. Причем в это же время готовилась акция США против Панамы.

    В ходе бесед Дж. Буш представлял эту акцию как вынужденные ответные действия на поведение панамского руководителя Норьеги.

    М. С. Горбачев в первой беседе кратко остановился на изменениях, происходящих в мире, и в связи с этим на динамике советско-американских отношений. Он подчеркнул, что мы переживаем переломный момент: послевоенная политика противоборства, конфронтации и гонки вооружений уходит в прошлое. Не нужно искать победителей и побежденных. Если США и блок НАТО в целом будут строить свою политику по отношению к СССР как победители, это будет опасное заблуждение. [251] На такой основе взаимопонимания и взаимодействия между СССР и США построить нельзя. Нельзя пытаться перестраивать мир на основе западных ценностей. У каждой страны и у каждого народа ценности свои. Мир меняется, он становится многополюсным. Поэтому меняются и отношения СССР и США. Он приветствовал заявления Дж. Буша об изменении отношения США к СССР и заявил: Советский Союз готов строить свои отношения с США на основе взаимопонимания и сотрудничества. М. С. Горбачев отметил, что со стороны США отношение к СССР далеко не всегда строится на новых основах. Он приветствовал предложения Дж. Буша о развитии советско-американских экономических отношений. М. С. Горбачев просил Дж. Буша внимательно проанализировать вопросы американо-кубинских отношений. Нужно изменить их, улучшить, советовал М. С. Горбачев. Куба командовать собой не позволит, но к взаимопониманию с США на взаимной основе готова. В заключение, оговорившись, что европейские дела будут затронуты в следующей беседе, он согласился с тем, что встречу в верхах в Вашингтоне нужно готовить на июнь 1990 года, а также с порядком работы по подготовке проекта договора по СНВ, предложенным Дж. Бушем.

    Очень интересной была беседа за обедом. Инициативой овладел Дж. Буш, расспрашивая об обстановке в Советском Союзе и порядке перехода нашей страны на рыночную экономику. Дж. Буш и Дж. Бейкер (последний как бывший министр финансов) настойчиво убеждали М. С. Горбачева, что без частной собственности на землю и на средства производства переход на рыночную экономику практически невозможен. Они не менее настойчиво доказывали М. С. Горбачеву, что без этих преобразований невозможна организация настоящего экономического сотрудничества и торговли с Западом. Вместе с тем Дж. Бейкер попытался дать ряд советов (даже с позиций сегодняшнего дня видно, что они были разумными) относительно перехода к конвертируемости рубля, реформы цен, решения проблемы огромной денежной массы, скопившейся у населения и находящейся в руках теневой экономики. Однако, думаю, что эта беседа не дала американцам очень четкого представления о том, каким все-таки путем намеревается идти Советский Союз к рынку. В то время нашим руководителям было далеко не все ясно, как, кстати, и сейчас.

    После обеда состоялась примерно полуторачасовая беседа М. С. Горбачева с Дж. Бушем один на один. [252]

    3 декабря с десяти часов до половины второго на теплоходе ?Максим Горький? состоялась третья встреча, в которой участвовали делегации в полном составе. Теперь первым выступал М. С. Горбачев. Сославшись на то, что вчера выступал кратко, он изложил суть советской военной доктрины. Обратил внимание Дж. Буша на то, что наша доктрина не только область теории. Вооруженные силы и военный бюджет Советского Союза сокращаются. Система обучения войск и сил флота переориентирована на оборону. В военном отношении мы открыты для наблюдателей. Военное руководство США у нас бывает и само видит все эти изменения.

    США, однако, свою и натовскую военную доктрину ?гибкого реагирования? не меняют, не заметно, чтобы они сокращали вооруженные силы. М. С. Горбачев впервые за все время советско-американских переговоров выдвинул предложение начать переговоры по сокращению военно-морских сил. При этом он подтвердил, что Советский Союз не намерен ущемлять законные интересы США. Мы будем вести эти переговоры с учетом того, что США являются великой морской державой и имеют интересы в различных районах мира. Но вместе с тем Дж. Бушу была передана карта военных (военно-воздушных и военно-морских) баз США, окружающих Советский Союз с начала 50-х годов. Было разъяснено, что на них размещены вооруженные силы США численностью 500 тыс. человек, большие авиационные и военно-морские силы.

    Дж. Буш все это выслушал, внимательно рассмотрел полученную от М. С. Горбачева карту баз (или сделал вид, что рассматривает, поскольку подобные карты ранее уже вручались адмиралу У. Крау и министру обороны США Ф. Карлуччи), но не сказал по этому поводу ни слова.

    Затем М. С. Горбачев коротко проанализировал ход переговоров по стратегическим ядерным и обычным вооружениям и согласился с Дж. Бушем, что к середине 1990 года можно будет урегулировать основные разногласия как относительно договора по СНВ между СССР и США, так и в связи с договором о сокращении вооруженных сил в Европе.

    При этом глава советской делегации изложил новое предложение в отношении тактического ядерного оружия военно-морских сил, которое в неофициальном порядке с американцами прорабатывалось. В нем предусматривалось начать переговоры о полной ликвидации тактических ядерных средств ВМС Советского Союза и США (ядерные ракеты, торпеды, бомбы и др.), продумав порядок подключения к переговорам третьих стран. Конкретного ответа на это предложение сразу, разумеется, не последовало. [253]

    Заметим, что обсуждение, пожалуй, самого главного тогда вопроса об обстановке в Европе и о Германии стороны перенесли на завершающую стадию переговоров. Что касается нас, то, как я думаю, это объяснялось тем, что наша позиция по вопросу объединения Германии выработана еще не была. Со времени ухода с руководящих постов ГДР Э. Хонеккера и его ближайших помощников прошло менее месяца, события в ГДР развивались стремительно. Не менее быстро и мы теряли влияние в этой стране. Итак, на встречу в районе Мальты М. С. Горбачев прибыл, еще не имея четкого долгосрочного плана действий по германской проблеме. Думаю, что в сложившейся ситуации его в такой короткий срок и выработать вряд ли было возможно.

    В то же время для США выяснение отношения СССР к реально вырисовывающемуся объединению ФРГ и ГДР было одной из самых главных задач этой встречи. Поэтому Дж. Буш, выражая удовлетворение и вместе с тем удивление стремительными переменами, происходящими в странах Центральной Европы, и особенно в ГДР, говорил о том, что США удовлетворены взвешенностью позиции Советского Союза, касающейся этих изменений. Он настойчиво допытывался у М. С. Горбачева, какую же позицию займет Советский Союз в связи с возможным объединением Германии. Было ясно, что от ответа именно на этот вопрос в значительной мере зависело, как будут строить США свою политику по отношению к проблеме объединения Германии и к Советскому Союзу в 1990 году. Однако М. С. Горбачев от конкретного ответа на этот вопрос уходил. Его рассуждения сводились к необходимости решения европейских проблем в целом в рамках хельсинкского документа 1975 года, который подтверждал нерушимость границ в Европе, в том числе между ГДР и ФРГ. Он предлагал, ввиду того что обстановка в Европе неясная, поручить Э. А. Шеварднадзе и Дж. Бейкеру более основательно проработать европейские дела, и в частности германскую проблему.

    Глава советской делегации после рассмотрения германской проблемы довольно подробно рассказал президенту США об обстановке, сложившейся в Советском Союзе. Имел место и обмен мнениями о положении в Прибалтийских республиках, а также по проблемам Ближнего Востока и Афганистана. [254]

    Анализируя итоги переговоров на Мальте сегодня, прихожу к выводу, что от них тогда (в конце 1989 г.) выиграли больше американцы. Во-первых, они убедились, что решительной оппозиции Советского Союза предстоящему объединению Германии ожидать нельзя. Дж. Буш понимал, что если бы такая позиция СССР уже была сформирована, то ее М. С. Горбачев на Мальте высказал бы. Президент США с полным основанием мог взять курс на объединение Германии, не опасаясь серьезных неожиданностей со стороны Советского Союза. Трудно сомневаться в том, что именно об этом вскоре Дж. Буш информировал и Г. Коля.

    Во-вторых, они поняли также, что обстановка в Советском Союзе, с ее нестабильностью, не улучшится. Наоборот, она будет обостряться. Это американцы в своей политике должны учитывать. Ход переговоров в районе Мальты наводил на мысль, что соотношение сил между США и СССР изменилось в пользу США. Встреча и переговоры на Мальте были первыми, в которых Советский Союз выступал уже с ослабленными позициями.

    Г. М. Корниенко. Как и мой соавтор, я вижу в деятельности Э. А. Шеварднадзе на посту министра иностранных дел не только негативные стороны. Без него, скажу прямо, было бы труднее разрушить железобетонные блоки, которых немало накопилось в нашей внешней политике, при всем том, что она много сделала и в предыдущий период для предотвращения войны, для обеспечения мирных условий нашему внутреннему строительству.

    В заслугу ему можно поставить и то, что при определении и осуществлении нашего внешнеполитического курса все большее значение приобретал (в принципе он всегда присутствовал) критерий общечеловеческих ценностей. Но именно в этом вопросе — здесь я тоже согласен с маршалом Ахромеевым — Шеварднадзе допустил серьезный перехлест.

    Я не знаю практически никого, кто был бы несогласен с тезисом о приоритете общечеловеческих ценностей, как он был сформулирован М. С. Горбачевым, когда он назвал ядром нового мышления ?признание приоритета общечеловеческих ценностей и еще точнее — выживания человечества (курсив мой. — Г. К.)?{25}.

    Другими словами, речь шла о ценностях и интересах, которые в современных условиях являются действительно высшими и общими для всех людей, для всего человечества, объединяющими его, в отличие от тех интересов — национальных, классовых и иных, которые разъединяют его. [255]

    При таком понимании приоритетность общечеловеческих интересов не отрицает, а, скорее, предполагает наличие и других интересов, и соответственно речь должна идти о сочетании, о диалектическом объединении общечеловеческих и всех иных интересов, а не об игнорировании таковых.

    К сожалению, однако, в истолковании Шеварднадзе приоритетность общечеловеческих интересов очень скоро превратилась в нечто всепоглощающее и самодовлеющее, что вело к недооценке им, а в ряде случаев и к игнорированию других интересов, в том. числе, жизненно важных для Советского государства.

    И второе — по своим вредным последствиям не менее серьезное — заблуждение Шеварднадзе заключалось в том, что в своей практической деятельности он исходил из того, будто весь мир или во всяком случае та его часть, которая обозначается политическим понятием ?Запад?, давно уже придерживается категорий нового мышления и приоритетности общечеловеческих интересов. Получалось, что Советскому Союзу вроде бы надо только ?догонять? в этом отношении западные страны, а последним ничего менять в своей политике и не требуется. Здесь тоже проявилось присущее Шеварднадзе свойство: принимать желаемое за действительное.

    О явной недооценке им профессионализма в дипломатии я уже говорил в предыдущих главах, повторяться не стану. Коснусь лишь еще одного аспекта, внимание к которому привлек в данной главе мой соавтор, — насчет несоответствия истине утверждений почитателей Шеварднадзе о том, что отличительной чертой его дипломатической деятельности была неизменная честность и правдивость. К приведенному маршалом Ахромеевым примеру обратного свойства добавлю следующий.

    В своем выступлении в Верховном Совете СССР 23 октября 1989 г. Э. А. Шеварднадзе, коснувшись вопроса о Красноярской РЛС, заявил: ?Четыре года мы разбирались с этой станцией. Нас обвинили в том, что она является нарушением Договора по противоракетной обороне. Не сразу руководству страны стала известна вся истина?.

    Не говоря уже о том, что он выставил себя и все руководство страны в неприглядном свете, утверждая, что ему потребовалось четыре года, чтобы разобраться в столь несложном вопросе, Шеварднадзе просто сказал неправду. [256]

    Я сам докладывал ему истинную историю с Красноярской РЛС еще в сентябре 1985 года перед поездкой в США, назвав при этом помощнику министра номер официального документа за 1979 год по этому вопросу, для получения которого из ЦК было достаточно 30–40 минут. А те члены руководства, которые работали в здании ЦК, могли держать в своих руках этот документ через 5–10 минут после запроса.

    Истина же заключалась в том, что решение о строительстве РЛС системы предупреждения о ракетном нападении в районе Красноярска, а не в районе Норильска (что соответствовало бы Договору по ПРО) было принято руководством страны по соображениям экономии средств на ее строительство и эксплуатацию. При этом было проигнорировано мнение руководства Генштаба (зафиксированное в упомянутом документе) о том, что строительство этой РЛС в районе Красноярска даст США формальные основания обвинять СССР в нарушении Договора по ПРО. Другими словами, никто не вводил в заблуждение ни старое, ни новое руководство страны. Так что байка насчет четырехлетнего разбирательства в истинной истории Красноярской РЛС остается на совести Шеварднадзе.

    Ни в коей мере не оправдывая первоначально принятое решение о строительстве этой станции, попутно замечу, что нарушение Договора по ПРО имело бы место только в том случае, если бы ее строительство было завершено и она была бы задействована. Этого, как известно, не произошло, чего нельзя сказать об аналогичной американской РЛС в Туле (Гренландия), функционирование которой является грубым нарушением Договора по ПРО. Это же будет относиться и к новой американской РЛС в Великобритании, когда она станет действовать.

    В этой связи следует отметить, что Шеварднадзе в том же выступлении допустил еще одну неточность, когда, говоря о Красноярской РЛС, заявил: ?Стоит эта станция размером с египетскую пирамиду, демонстрируя собой, прямо скажем, нарушение Договора по ПРО?. Нарушения-то договора ведь еще не состоялось, как это было подтверждено и членами конгресса США, посетившими законсервированную стройку этой станции. И администрация США не утверждала, что уже произошло материальное нарушение договора, речь шла о потенциально возможном нарушении его в случае завершения строительства РЛС и ее функционирования. Все это — не схоластические нюансы, а политика. [257]

    Я, как и маршал Ахромеев, допускаю, что в ряде случаев не соответствующие действительности высказывания Шеварднадзе делались им непреднамеренно. Иногда, скажем, из-за неумения ответить задающему вопрос так, чтобы и неправды не сказать, и не нанести ущерба делу. А иногда из-за его любви к красивым фразам вроде сравнения Красноярской РЛС с египетской пирамидой.

    Однако если говорить в более широком плане, то те, кто считает Шеварднадзе правдивым и искренним человеком, вряд ли смогут ответить на простой вопрос: когда же он был искренен — когда пуще многих других восхвалял Брежнева, когда пел дифирамбы Горбачеву или когда в самый трудный для советского лидера момент ушел из его команды, бросив тень и на него самого? Или же, наконец, когда плюнул в лицо товарищам по партии, уйдя из ее рядов?

    Откровенно говоря, после того как я достаточно хорошо узнал Шеварднадзе, для меня не явились неожиданными все его кульбиты. Я давно понял, что он принадлежит к числу людей, которые служат (и служат верно) кому-то, какой-то личности, а не какому-то общему делу, партии и обществу в целом. А для такого человека достаточно, чтобы по той или иной причине изменилось отношение к нему того, кому он служит, — тут и конец всей его верности. И я глубоко убежден, что при всем прочем Шеварднадзе не ушел бы с поста министра иностранных дел и затем из КПСС, если бы Горбачев не решил переместить его с этого поста, пусть формально и на более высокий пост вице-президента, который не сулил ему ни славы, ни чего-либо другого, кроме неприятностей. (По каким мотивам Горбачев собирался это сделать — особый вопрос, на котором я сейчас не останавливаюсь.)


Глава VII.

    1990 год — к чему мы пришли через пять лет

    Одним из основных событий 1990 года, имеющим далеко идущие последствия, явилось, конечно, объединение двух германских государств — ФРГ и ГДР, или, точнее говоря, включение последнего в состав первого, что юридически произошло 3 октября 1990 г.

    Приступая к изложению нашего отношения к случившемуся, хотели бы сразу и со всей определенностью сказать, что мы не ставили под сомнение правомерность произошедших в ГДР внутренних перемен — это дело самих восточных немцев. Не ставим мы под сомнение и право немецкого народа жить в едином государстве, если такова его воля. Это так или иначе должно было, видимо, когда-то произойти, хотя не является секретом, что не так много лет тому назад не только в Советском Союзе, но и в Западной Европе объединение Германии не считалось делом близкого будущего, а многие вообще признавали его нежелательным. Не все говорили об этом прямо, но случалось и такое. Так, например, видный политический деятель Италии Дж. Андреотти говорил 15 сентября 1984 г.:

    ?Мы все согласны с тем, что должны существовать хорошие отношения между двумя Германиями. Но не следует перегибать палку в этом направлении. От пангерманизма следует отказаться. Существуют два германских государства, и эти два государства следует сохранить?{26}.

    Но наши сомнения касаются, повторяем, не самого права немецкого народа жить в едином государстве, а того, как было осуществлено объединение Германии, в полной ли мере были учтены при этом законные интересы Советского Союза, поскольку в этом вопросе Советское . государство имело и международно-правовые, и исторические, и моральные основания сказать свое весомое слово. Вопреки распространенному, к сожалению, и в СССР мнению, будто он не мог влиять на ход объединения Германии{27}, мы не только могли, но и должны были делать это более решительно и разумно. Это наше право применительно к Германии вытекает из Устава ООН.

    Огорчительно, что многие у нас, включая и тех, чьей святой обязанностью было помнить об этом, похоже, растерялись и не сумели своевременно разработать и последовательно осуществить нашу линию в вопросах объединения Германии.

    Именно в результате упущения возглавляемого Шеварднадзе МИДа и других ведомств случилось так, что М. С. Горбачев, как отмечалось в предыдущей главе, не был еще готов к серьезному разговору с Дж. Бушем по этим вопросам при встрече на Мальте в декабре 1989 года (как и при встрече с Ф. Миттераном в Киеве незадолго до того).

    Еще более непростительно то, что не оказалось четко разработанной позиции на этот счет и для встречи советского лидера с Г. Колем в Москве в январе 1990 года. Существо советской позиции по вопросу об объединении Германии при всех этих встречах фактически сводилось к самой общей формуле насчет того, что при этом должны учитываться интересы безопасности других государств — каким образом они должны были учитываться, это не расшифровывалось. Не уточнялось, например, тогда, что вхождение объединенной Германии в НАТО было бы несовместимо с интересами безопасности Советского Союза.

    Неудивительно поэтому, что, уезжая в январе из Москвы, Г. Коль заявил, что объединению Германии ?дан зеленый свет?, и никто не опроверг такого утверждения.

{27}См. Правда. — 1990. — 3

    Именно после этого — и только после этого — при встрече Дж. Буша и Г. Коля в феврале 1990 года ими было твердо решено настаивать на полноформатном вхождении объединенной Германии в НАТО — раньше они опасались, что Советский Союз не допустит этого. О том, что дело обстояло именно так, потом, после июльского визита Г. Коля в СССР, достаточно ясно скажет не кто иной, как сам Буш. Приветствуя официально выраженное теперь советской стороной согласие на вхождение объединенной Германии в НАТО, он заявил:

    ?Пять месяцев назад, в феврале, канцлер Коль и я пришли к единому мнению в отношении того, что объединенной Германии следует сохранить полное членство в Организации Североатлантического договора, включая ее военную структуру?{28}. [260]

    Как явствует из заявления, до февраля 1990 года западные лидеры не исключали вариант по крайней мере неполного членства объединенной Германии в НАТО, в частности невхождение ее в военную организацию НАТО.

    Между тем только в марте, то есть после того, как натовский поезд ушел или во всяком случае уже двинулся в путь, мы стали заявлять о неприемлемости включения будущей Германии в НАТО, поскольку это вело бы к слому сложившегося в Европе равновесия — основы стабильности, взаимного доверия и сотрудничества{29}. И только тогда же, 14 марта, была изложена в форме Заявления МИД СССР более или менее обстоятельно разработанная советская концепция по вопросам, связанным с объединением Германии.

    Но было слишком поздно, тем более что после состоявшихся 18 марта выборов, в результате которых к власти в ГДР пришло новое правительство во главе с де Мезьером, переговоры по германским делам, ведшиеся по формуле ?2 + 4?, очень скоро стали вестись фактически по формуле ?5–1?, то есть СССР остался на них в полном одиночестве. Не могли помочь делу и начавшиеся импровизации с нашей стороны в диапазоне от ?нейтрализации? Германии (что было, конечно, нереалистично) до вхождения ее в оба союза — НАТО и ОВД (что было просто алогизмом, тем более в условиях, когда дни ОВД были сочтены).

    А закончилось дело известно чем: во время июльского визита Г. Коля в СССР советской стороной были официально сняты возражения против вхождения объединенной Германии в НАТО. Вряд ли можно удивляться, что один из журналистов, сопровождавший Г. Коля на обратном пути в Бонн, писал потом: ?Сказать, что канцлер был доволен переговорами, — значит не сказать ничего. Коль весь светился от удовольствия?{30}.

    Факт нашего согласия на то, что еще вчера считалось ?немыслимым? и ?нарушением баланса в стратегическом звене мировой политики?, пытались объяснить в основном следующими тремя обстоятельствами. [261] Во-первых, тем, что на состоявшейся в июне в Лондоне сессии Совета НАТО главы государств — членов этой организации приняли декларацию о предстоящей трансформации НАТО в более политизированную организацию и о пересмотре ее военной доктрины. Во-вторых, тем, что ФРГ в лице Коля взяла обязательство не размещать на территории бывшей ГДР иностранные войска и соответственно не допускать туда ядерное оружие. В-третьих, тем, что Коль пообещал, что общая численность бундесвера не будет превышать 370 тыс. человек, что, дескать, почти в два раза меньше общей численности вооруженных сил ФРГ и ГДР до их объединения.

    Но время идет, а обещания насчет трансформации НАТО и пересмотра ее военной доктрины остаются все еще проектами, в то время как ОВД перестала вообще существовать, а советская военная доктрина была пересмотрена в одностороннем порядке еще за три года до лондонской сессии Совета НАТО, и, следовательно, давно уже начата и идет полным ходом перестройка Советских Вооруженных Сил. Как резонно заметил М. С. Горбачев в беседе с Г.-Д. Геншером 18 марта 1991 г., говоря о НАТО,

    ?нам не очень видна ее трансформация с точки зрения формирования общеевропейских структур безопасности. Речь, скорее, идет об укреплении механизма безопасности только для тех, кто входит в эту организацию?{31}.

    Неразмещение иностранных войск и ядерного оружия на территории Восточной Германии — это, конечно, хорошо. Но в условиях самороспуска ОВД и ухода советских войск не только из Восточной Германии, но также из Венгрии, Чехословакии и Польши не может не возникать вопрос: почему, собственно, в этих условиях должны оставаться иностранные войска и тем более ядерное оружие на территории Западной Германии? Задают этот вопрос не только советские люди. Вот что заявил в этой связи, например, известный политический деятель ФРГ Эгон Бар:

    ?Откровенно говоря, я поражен согласием Горбачева на включение объединенной Германии в НАТО. Я был удивлен, что при этом не затронута судьба атомного оружия. Можно сказать, что Североатлантическим союзом одержан величайший триумф?{32}.

    Что же касается того, что численность бундесвера будет ограничена 370 тыс. человек и что это якобы означает сокращение чуть ли не вдвое суммарной численности армий ФРГ и ГДР до их объединения, то этот аргумент вообще логически несостоятелен. [262] Ведь раньше-то эти две армии находились по разные стороны баррикады. Следовательно, суммировать их неправомерно. Логика, скорее, требует того, чтобы из прежней численности бундесвера (495 тыс. человек) была вычтена численность прежней армии ГДР (173 тыс. человек). Стало быть, у бундесвера должно было бы остаться не более 322 тыс., а не 370 тыс. человек.

    Из наших контактов с западными представителями, да и из публичных заявлений некоторых из них нам известно, что Г. Коль действовал в вопросах объединения Германии столь настойчиво, а подчас и поспешно (не всегда даже консультируясь со своими союзниками), исходя из принципа ?куй железо, пока оно горячо?. В данном случае это означало, что он торопился завершить дело объединения Германии (может быть, быстрее, чем было бы оптимально выгодно самой Германии), опасаясь, как бы оно не застопорилось в случае каких-то неблагоприятных для Запада перемен в Советском Союзе. Таким образом, и здесь негативную роль сыграло нарастание у нас внутренних трудностей.

    Известно и то, что задержку с трансформацией НАТО многие западные политики объясняют необходимостью для Запада учитывать непрогнозируемость сегодняшнего развития СССР.

    И в том, и в другом случае, видимо, есть доля правды. Как правильно и то, что германский вопрос решался не в вакууме — приходилось считаться со многими объективными и субъективными обстоятельствами.

    Но все это ни в коем случае не оправдывает, с нашей точки зрения, того, что советское руководство оказалось в критически важный момент (конец 1989 — начало 1990 г.) без тщательно взвешенной, достаточно гибкой и вместе с тем твердой, последовательной позиции в германских делах. При наличии разных причин случившегося нам представляется несомненно большой вина в этом тогдашнего министра иностранных дел Э. А. Шеварднадзе.

    Г. М. Корниенко. В одном из своих интервью в апреле 1991 года Э. А. Шеварднадзе утверждал, что к выводу о скором возникновении проблемы объединения Германии он лично пришел еще в 1986 году и что якобы уже тогда говорил, что в ближайшем будущем главным, определяющим для Европы вопросом станет германский{33}. [263]

    Не говоря уже о том, что его образ действий в последующие годы никак не подтверждает это его утверждение, факты, которые относятся именно к 1986 году, тоже свидетельствуют, скорее, об обратном.

    На протяжении всего послевоенного периода до 1986 года германское направление в работе МИДа было одним из важнейших. И после образования двух немецких государств всеми вопросами, касавшимися как наших двусторонних отношений с каждым из них, так и германской проблемы в целом, занималось единое подразделение министерства — 3-й Европейский отдел.

    При наличии разных точек зрения у наших германистов на пути развития двух немецких государств ни у кого из профессиональных дипломатов не возникало сомнений в том, что германский вопрос как таковой еще далеко не закрыт и что он требует именно комплексного подхода, чем и определялось постоянное сохранение в структуре МИДа единого подразделения, занимающегося ФРГ, ГДР и Западным Берлином.

    Но Э. А. Шеварднадзе показалось непонятным, почему ГДР — социалистической страной ведает тот же отдел, что и капиталистической ФРГ; он решил устранить этот ?непорядок?. Неудивительно, наверное, что у него самого не было тогда (вопреки тому, что он говорит сейчас) понимания всей сложности и значимости германской проблематики. Но прискорбно и непростительно то, что он и в этом случае проявил полное пренебрежение к профессиональным знаниям и мнению людей, десятилетиями занимавшихся германистикой, а они (за исключением тех, кто всегда готов поддакивать любому начальству) однозначно были против ?развода? двух германских государств по разным МИДовским подразделениям. Не прислушался министр и к такому очевидному доводу: как же быть в этом случае с Западным Берлином? Оставить его в отделе, занимающемся ФРГ, — политически было нецелесообразно, поскольку это размывало Четырехстороннее соглашение по Берлину, согласно которому Западный Берлин не являлся частью ФРГ и не управлялся ею. Передавать же Западный Берлин вместе с ГДР в ведение управления европейских социалистических стран — тоже было неправомерно, и профессионалам заранее было ясно, что в практическом плане западные представители не станут иметь дело с указанным управлением по вопросам, касающимся Западного Берлина. [264]

    Но все доводы профессионалов были проигнорированы Э. А. Шеварднадзе: в первой половине 1986 года вопросы взаимоотношений ФРГ и ГДР были распределены между разными подразделениями; Западный Берлин вначале был передан вместе с ГДР в управление, ведающее соцстранами, что, естественно, вызвало недовольство западных держав, и тогда, летом того же 1986 года, Западный Берлин был ?присоединен? к ФРГ в качестве своего рода подарка Г.-Д. Геншеру, приезжавшему с визитом в Москву.

    С точки зрения последующих, гораздо более далеко идущих перемен в Германии эти эпизоды кажутся малозначительными. Но беда в том, что подобный непрофессионализм, импровизационный подход Э. А. Шеварднадзе к германским делам, как и многим другим, давал себя знать и потом, когда германский вопрос приобрел действительно критически важный для нашего государства оборот.

    Может возникнуть вопрос, почему я, как и мой соавтор, не выступал раньше с публичной критикой тех серьезных просчетов в нашей германской политике конца 1989 — начала 1990 года, о которых говорилось выше. Ответить на этот вопрос не очень просто. Многое здесь объясняется, во-первых, тем, что в большинстве случаев мы, как и другие, оказывались перед уже свершившимися фактами, поскольку с течением времени выработка внешнеполитических решений снова становилась все более кулуарной. Во-вторых, пониманием бесполезности критики; как и раньше, руководство мало прислушивалось к чьему-то мнению, если оно заметно отличалось от его собственного.

    * * *

    Во многом критическое отношение нас обоих к характеру, темпам, а главное — условиям объединения двух германских государств не мешает нам видеть, что именно это событие, как никакое другое, способствовало радикальным переменам к лучшему между Западом и Востоком. Такова диалектика международной жизни.

    Не произойди в 1990 году объединения Германии, не было бы, думается, ни Парижской хартии для новой Европы, ни Совместной декларации двадцати двух государств с их важными политическими констатациями, знаменующими качественное улучшение обстановки на Европейском континенте. Без этого вряд ли бы появился в 1990 году и Договор об обычных вооруженных силах в Европе, ставший материальным выражением и закреплением благоприятных перемен. [265]

    При наличии и в этом договоре определенных недостатков (главным из них является то, что он сконструирован исходя из существования в Европе двух военно-политических союзов, хотя к моменту его подписания один из них — ОВД — уже фактически не функционировал) полная реализация содержащихся в нем положений приведет к тому, что внезапное нападение или вообще крупномасштабные военные операции в Европе будут практически исключены, если, разумеется, военно-политическая обстановка серьезно не изменится.

    Это будет действительно большое дело, ради которого пришлось смириться с тем что в чисто военном плане договор получился несколько более выгодным для НАТО, которая продолжает существовать и сохраняет свои военные функции. В этом плане особенно негативное значение при неблагоприятном повороте дел в будущем может иметь то, что вне рамок договора остались военно-морские силы государств-участников в районе Европы, по которым НАТО имеет большие преимущества перед Советским Союзом. Более того, к сожалению, в договоре закреплено, по крайней мере до середины 1992 года, что и дальнейшие переговоры с целью заключения соглашения о дополнительных мерах в области обычных вооруженных сил будут вестись на основе прежнего мандата, то есть без охвата ими военно-морских сил.

    После встречи М. С. Горбачева и Дж. Буша в конце 1989 года на Мальте и в соответствии с данным руководителями СССР и США поручением найти развязки по главным вопросам к концу мая 1990 года переговоры по сокращению стратегических ядерных и обычных вооружений пошли более энергично.

    Больше всего нерешенных вопросов на переговорах по СНВ оставалось по стратегической авиации: тяжелым бомбардировщикам (ТБ), оснащаемым крылатыми ракетами воздушного базирования большой дальности в ядерном снаряжении (КРВБ), а также по крылатым ракетам морского базирования (на надводных кораблях и подводных лодках) такого же типа (КРМБ).

    Совместное решение глав государств СССР и США об их засчете в том или ином виде при подписании будущего договора по СНВ было принято в Вашингтоне еще в декабре 1987 года. Прошло два года. И если на других направлениях в подготовке договора было достигнуто многое, в решении этих двух вопросов продвижения вперед не наблюдалось. Это не случайно. [266] Проектом договора по сокращению СНВ Советскому Союзу и США после соответствующих сокращений предусматривалось, что из разрешенных 6000 боезарядов на стратегических носителях не более 4900 предназначалось для баллистических ракет наземного и подводного базирования. Таким образом, 1100 боеголовок оставалось для размещения на тяжелых бомбардировщиках (разрешается и большее число, но за счет сокращения боеголовок баллистических ракет). Между тем, на некоторых типах тяжелых бомбардировщиков США (например, Б-52) к тому времени уже было размещено по 20 КРВБ, то есть США могли бы иметь, если учитывать все КРВБ, размещенные на ТБ, не более 55 ТБ (1100:20). Фактически же у них имелось около 200 ТБ Б-52 с КРВБ (200х20 = 4000) да начинали поступать на вооружение и новые ТБ Б-1 и Б-2, то есть для США вопрос о КРВБ был очень важным. Наша позиция на переговорах о порядке засчета КРВБ была вполне логичной: на каждом ТБ должно засчитываться столько КРВБ, сколько их фактически размещено. Но США такой порядок никак не устраивал. Теперь, когда позиции Советского Союза ослабли (было заметно, что США и на Мальте это уже учитывали), американцы решили этим воспользоваться и добиться решения проблем КРВБ и КРМБ на выгодных им условиях.

    С таким намерением и прибыл Дж. Бейкер в Москву 6 февраля, 1990 г. К сожалению, нам действительно приходилось учитывать сложное положение, в которое попала наша страна. Дипломатия обязана исходить из реальностей.

    Разумеется, на переговорах Бейкера с Шеварднадзе поднималась вся сумма вопросов, которые предстояло рассматривать президентам в июне, но главным тогда, в феврале 1990 года, было достижение договоренностей по содержанию договора о сокращении СНВ, а в нем два главных спорных вопроса — о КРВБ и КРМБ.

    7 февраля Дж. Бейкер изложил советским представителям существо американских предложений по КРВБ. Оно было следующим:

    1. За каждым из американских тяжелых бомбардировщиков Б-52, Б-1 или будущими ТБ, оснащенными для КРВБ, засчитывается по 10 боезарядов.

    2. За каждым из советских тяжелых бомбардировщиков Ту-95, Ту-160 засчитывается по 8 боезарядов, а за будущими ТБ, оснащенными для КРВБ, — по 10. [267]

    3. Тяжелые бомбардировщики обеих сторон могут, однако, оснащаться вдвое большим числом КРВБ, чем то, которое за ними засчитывается, то есть американские ТБ по 20 зарядов, советские ТБ — по 16 зарядов.

    4. КРВБ в обычном (неядерном) оснащении должны быть отличимы от ядерных КРВБ. Эти отличия можно наблюдать с помощью национальных технических средств из космоса.

    5. Дальность ракет СРЭМ, которыми оснащаются остальные ТБ США, кроме тех, которые оснащены КРВБ, должна быть равна 1000 км (прежняя позиция США — 1500 км).

    Были и некоторые другие, менее существенные предложения. Если говорить коротко, то сущность предложения США заключалась в том, чтобы американцам засчитывалось по договору определенное количество КРВБ (например: 150 ТБх10 КРВБ =1500 КРВБ), а фактически они имели бы КРВБ в два раза больше (150 ТБх20 КРВБ = 3000 КРВБ). Кроме того, и ракеты СРЭМ, которыми оснащались бомбардировщики США, не имеющие КРВБ, имели бы существенно большую дальность (1000 км), чем та, на которой настаивали мы (600 км). Оба эти предложения ранее были для нас неприемлемы. Мы их отвергали.

    8 февраля Шеварднадзе ответил на это предложение Дж. Бейкера, придерживаясь нашей прежней позиции, то есть, по существу, отклонил предложение США. Но все мы понимали, что после стояния на месте в течение двух лет что-то нужно было делать. Оставаться дальше на прежней позиции не представлялось возможным. К тому же предложение США о новом порядке засчета КРВБ касалось не только американских, но и советских бомбардировщиков. 9 февраля предстояла беседа М. С. Горбачева с Дж. Бейкером.

    С. Ф. Ахромеев. Мне предстояло участвовать в этой беседе. Перед ее началом я доложил Михаилу Сергеевичу, что, прежде чем принимать предложение Дж. Бейкера, его нужно как следует проанализировать. В ответ он промолчал. В ходе самой беседы госсекретарь США вновь изложил свою позицию по проблеме КРВБ. М. С. Горбачев ему ответил: ?Мы рассмотрим вашу позицию. Я поручаю заняться этим Ахромееву С. Ф. Сегодня вечером пусть встретятся представители делегаций. Наш ответ на ваши предложения будет?. [268] Во время перерыва (после него шла беседа в узком кругу) М. С. Горбачев, Э. А. Шеварднадзе, А. А. Бессмертных и я коротко обсудили проблему КРВБ. Итог подвел М. С. Горбачев: ?Больше двух лет на переговорах по КРВБ никакого движения нет. Нужно какое-то решение находить. Попытайтесь вы (Шеварднадзе и Ахромеев) вместе с Зайковым и Язовым сегодня (при этом Горбачев позвонил Зайкову) с учетом предложения Дж. Бейкера найти какое-то решение, которое устроило бы обе стороны?. После этого Горбачев и Шеварднадзе ушли, чтобы продолжить беседу с Бейкером, а я, договорившись с Зайковым о встрече через час, начал готовить проект нашего возможного контрпредложения. Ситуация в этот день была сложная. Шеварднадзе и все работники МИДа заняты на беседе с Дж. Бейкером и делегацией США. Отсутствовал в это время в Москве министр обороны Язов. Поэтому предложение разрабатывалось Зайковым и мной с помощью работников его аппарата.

    Времени на разработку предложения имелось 3–4 часа. Примерно в 15 часов 9 февраля уже предстояла встреча Шеварднадзе с Бейкером. Конечно, определенный задел и варианты у нас были подготовлены заранее. Тем не менее разработать конкретные предложения для передачи американцам за 3–4 часа было нелегко. Одновременно начала действовать в Министерстве обороны постоянная рабочая группа по более глубокой проработке этого предложения. Сущность выработанного нами контрпредложения заключалась в следующем. Советская сторона была бы готова принять за основу предложения США по КРВБ при том условии, что будут учтены три наших пожелания.

    1. Мы согласны, чтобы за каждым американским ТБ засчитывалось по 10 боезарядов, за каждым советским по 8. Мы согласны с тем, чтобы максимально возможное реальное количество КРВБ на одном ТБ у США было 20 единиц, а у Советского Союза — 12. (Должен оговориться, что уже после вручения этого предложения американцам мнения наших экспертов разделились. Одни стояли за то, чтобы реальное количество КРВБ на советских ТБ было 16, другие — 12. В связи с этим позже было немало споров как на самих переговорах, так и внутри группы советских экспертов и переговорщиков. Но 9 февраля на рассмотрение американцев представили число 12.)

    2. Поскольку при таком количестве боезарядов на каждом ТБ у США и СССР (20 и 12) получается неравенство, советская сторона предлагает выправить его на следующей основе. [269] В рамках ?потолка? в 1600 единиц на стратегические носители необходимо предусмотреть конкретный подуровень для ТБ, оснащенных КРВБ. При этом, если на каждом американском ТБ размещено на 40% больше КРВБ, чем на советском, у СССР должно быть на 40% больше ТБ, оснащенных КРВБ, чем у США. Например, если бы США было разрешено иметь 100 ТБ, оснащенных для КРВБ, то СССР мог бы иметь их 140.

    3. Предельная дальность для ракет типа СРЭМ и подобных им ракет была бы установлена 600 км. Каждая крылатая ракета с дальностью больше 600 км рассматривалась бы как КРВБ большой дальности и подпадала бы под суммарный ?потолок? на боезаряды в 6000 единиц.

    Предложения были в основном готовы. Но возникло много чисто практических трудностей — как действовать дальше. М. С. Горбачев и Э. А. Шеварднадзе заняты на беседе с Дж. Бейкером, Д. Т. Язов не мог присутствовать. Было принято решение пока передать это предложение американцам в рабочем порядке, в качестве как бы личного мнения Ахромеева С. Ф. и Карпова В. П., для проработки. Если советское руководство (когда оно освободится) внесет какие-то изменения, то эти изменения позже передать американцам.

    Примерно в 16 часов 30 минут предложения мной и Карповым В. П. были переданы с соответствующими пояснениями Р. Берту — руководителю делегации США в Женеве.

    К 18 часам было получено принципиальное согласие на них от Д. Т. Язова и Э. А. Шеварднадзе, которому я доложил их по окончании беседы М. С. Горбачева с Дж. Бейкером.

    В 19 часов началось совместное заседание советской и американской делегаций, на котором я с согласия Э. А. Шеварднадзе официально выдвинул советское предложение. Приступили к его обсуждению. Дж. Бейкера в нашем предложении не устраивало два положения.

    Во-первых, для ТБ США, оснащенных КРВБ, в нашем предложении было установлено определенное их количество. Дж. Бейкер поставил вопрос, чтобы США имели право иметь любое количество ТБ, оснащенных КРВБ, в рамках общего количества 1600 стратегических носителей. При этом он добивался ответа на свой вопрос именно сейчас. Поскольку проработку нашего предложения нам не удалось полностью закончить, на этот упорно задаваемый Дж. Бейкером вопрос я ничего другого сказать не мог, кроме как уклончиво ответить, что, мол, разница в 40% (между количеством советских и американских ТБ в общем пределе 1600 носителей) могла бы в определенном пределе ?плавать?, но иметь предельный уровень. [270]

    Во-вторых, Дж. Бейкера не устраивал предел дальности в 600 км для ракет типа СРЭМ. Но здесь мы имели четкие инструкции: по этому вопросу уступок быть не может. Обсуждение вопроса о КРВБ продолжалось несколько часов. Американцы после консультации по телефону с президентом Дж. Бушем снизили свой предел с 1000 до 800 км, но, поскольку по этому вопросу мы не уступали, договориться не удалось.

    В качестве итога бесед по проблеме КРВБ привожу запись из протокола переговоров.

    ?Дж. Бейкер. Мы сделали все, что могли, чтобы договориться. Не получилось. Но, думаю, надо продолжать работу. Мы можем сказать прессе, что добились хорошего прогресса по КРВБ, но осталась лишь проблема дальности?

    С. Ф. Ахромеев. Эти вопросы взаимосвязаны. Мы добились большого прогресса, но, думаю, не следует фиксировать внимание лишь на проблеме дальности.

    Дж. Бейкер. То есть вы хотите сказать, что, пока не согласовано все, не согласовано ничего?.

    И это действительно было так. Поскольку проблема КРВБ решалась в пакете, окончательно в феврале 1990 года по ней договориться не удалось.

    Все другие вопросы, поскольку мне были поручены только выработка и обсуждение с американцами нашего нового предложения по КРВБ, обсуждались без меня.

    Насколько авторам было известно, не было больших сдвигов на переговорах и по КРМБ.

    Однако позже, после завершения разработки Совместного заявления Шеварднадзе и Бейкера, в нем появилось неожиданное утверждение. В этом заявлении, опубликованном 11 февраля, было записано:

    ?Что касается крылатых ракет воздушного базирования, стороны достигли значительного прогресса, договорившись на основе пакетного подхода по всем оставшимся вопросам, за исключением вопроса о рубеже дальности?.

    Такая запись противоречила протоколу ведения переговоров, приведенному выше. Не соответствовала реальному состоянию дел запись в Совместном заявлении двух министров и по проблемам КРМБ. Договоренность по ней также фактически не была достигнута. [271]

    Все наши ведомства, участвовавшие в подготовке переговоров, были возмущены и, пожалуй, впервые высказали свое возмущение открыто. Шеварднадзе пришлось дать сначала объяснения, а затем и задний ход.

    Здесь необходимо сказать и другое: не какие-то ?происки? военных заставили Шеварднадзе изменить свою позицию по КРВБ и КРМБ после отъезда Бейкера из Москвы. Нет, просто вскрылось, что наши дипломаты допустили большую ошибку и, не имея на то директив, фактически согласились не ограничивать количество американских ТБ с КРВБ в пределах 1600 стратегических носителей.

    Началась подготовка наших директив для апрельской встречи министра иностранных дел СССР и госсекретаря США в Вашингтоне. Шла она болезненно. Были приняты следующие решения по проблеме КРВБ: предложить плавающий уровень в рамках 90–115 ТБ (для американских бомбардировщиков) в общем числе 1600 стратегических носителей. С неограниченным их развертыванием не соглашаться. Сохранить в директивах предельную дальность ракет типа СРЭМ в 600 км.

    По КРМБ на переговорах в Вашингтоне надлежало отстаивать, чтобы максимальное количество этих ракет у сторон не превышало 600 единиц. Низшим пределом дальности таких ракет устанавливались бы 600 км. Американцы же выступали на переговорах за то, чтобы развертывание таких ракет вообще никаким числом не ограничивалось.

    Когда эти позиции были отработаны, стало вырисовываться, что положение Шеварднадзе в Вашингтоне будет нелегким. Придется отходить от некоторых опрометчиво данных американской стороне обещаний.

    С. Ф. Ахромеев. Предполагаю, что именно поэтому и возникла необходимость моей поездки с министром иностранных дел в Вашингтон. Можно было поручить мне там ведение переговоров по СНВ, в которых ожидались трудности. Лично для себя я неприятным их не считал, хотя понимал, что ситуация сложится нелегкая. Ведь в дипломатии, как и на войне, особенно тяжело возвращать сданные ранее позиции.

    В Вашингтон мы прилетели 3 апреля вечером. 4 апреля отводилось на встречу Шеварднадзе с Бейкером один на один. В этот день до начала официальных переговоров, как мы договорились с нашим министром, целесообразно было изложить американской стороне существо наших предложений по КРМБ и КРВБ. [272] Американцы дали на это согласие. В 5 часов вечера 4 апреля в помещении госдепартамента состоялась моя встреча с заместителем госсекретаря Бартоломью, на которой ему были вручены наши предложения. Хотя в дипломатии не принято давать ответы немедленно после вручения предложений, реакция сразу была отрицательной. Наши предложения Бартоломью расценил как нарушение достигнутых в Москве договоренностей. С точки зрения американцев, такой вывод был логичным, если иметь в виду текст совместного заявления министров после предыдущей встречи в Москве.

    Утром 5 апреля начались переговоры делегаций. После решения организационных вопросов они продолжались в узком составе: Э. А. Шеварднадзе и С. Ф. Ахромеев — с советской стороны, Дж. Бейкер и Р. Бартоломью — с американской. Мне представилась возможность изложить советскую позицию. После более детального изложения, чем это было сделано накануне, 4 апреля, началась дискуссия. Она сосредоточилась на вопросах КРВБ и КРМБ. Дж. Бейкер не стеснялся. Не переходя, разумеется, границ корректности, он в прямой и даже резкой форме заявил, что позиции по КРВБ и КРМБ, которые представили в Вашингтоне советские партнеры, противоречат московским договоренностям и означают отход от ,них. Такая ситуация, если ее не разрядить, осложнит не только переговоры, но может обострить обстановку и даже задержать или вообще сорвать июньскую встречу глав государств США и СССР.

    Вести полемику было поручено преимущественно мне, что ввиду специфики обсуждаемых вопросов и сложившейся ситуации вполне естественно. Опираясь на взятые с собой протоколы переговоров в Москве, я старался доказать, что советская сторона в Москве не давала своего согласия на развертывание США неограниченного количества ТБ с КРВБ в рамках числа 1600 стратегических носителей, равно как и не соглашалась с тем, чтобы максимальный уровень развертывания КРМБ у сторон не ограничивался конкретным их количеством. Но мои доводы Дж. Бейкер отвергал напрочь. Он вновь и вновь обращал внимание советских представителей на текст Совместного московского заявления Шеварднадзе — Бейкера от 10 февраля, из которого следовало, что больше логики в американской позиции, чем в советской. [273] Дж. Бейкер, наконец, прекращая полемику, заявил: ?О чем вы говорите, маршал? О ваших заявлениях в ходе переговоров 9 февраля? Да, они по ходу переговоров имели место. Но мы с господином Шеварднадзе окончательно зафиксировали договоренность по вопросам КРВБ и КРМБ в Совместном заявлении 10 февраля. Разъясните мне, в чем тут дело?. Разъяснить тогда происшедшее Дж. Бейкеру я не мог.

    Как я думаю, Дж. Бейкер был задет и лично нашим упорством при решении проблем КРВБ и КРМБ. Он год тому назад стал госсекретарем США. В феврале привез в Москву новые, явно выгодные США и невыгодные СССР предложения по проблемам КРВБ и КРМБ, по которым уже более двух лет стороны упорно спорили и безуспешно вели переговоры. По этим предложениям, если они советской стороной принимаются, после сокращения СНВ в соответствии с договором фактически полностью сохраняется стратегическая авиация США. Если бы правило засчета КРВБ, предложенное Дж. Бейкером (на ТБ засчитывается 10 КРВБ, а фактически развертывается 20, да еще и количество таких ТБ не ограничивалось бы), советской стороной было принято полностью, то это стало бы его большим личным достижением — как нового госсекретаря. И что же получается? В Москве он фактически такого успеха добился, но вдруг сейчас, в апреле, советские представители дают задний ход и отказываются от уже согласованных договоренностей! Было от чего возмутиться. В апреле американцы еще не знали, что уступка, которую сделал Шеварднадзе в феврале, являлась просто его ошибкой. Позже они это узнали (в делегациях — как в советской, так и в американской — иногда появляются не сдержанные на язык лица, которым лестно показать партнерам свою осведомленность), но сохранили недовольство по отношению к советским военным деятелям и работникам оборонной промышленности, которые, дескать, сорвали эту договоренность. Так или иначе, Дж. Бейкер был раздражен и не находил нужным это скрывать.

    Я далек от мысли, что Э. А. Шеварднадзе пошел в феврале на такие крупные уступки по вопросам КРВБ и КРМБ сознательно. Скорее, его серьезно подвели при отработке текста Совместного заявления некоторые его близкие помощники.

    На беседе министров в первой половине дня никаких положительных сдвигов не произошло. Переговоры после обеда продолжались, но уже по другим вопросам. [274] При обмене мнениями с Шеварднадзе по проблемам КРВБ и КРМБ в перерыве между заседаниями мы пришли к выводу, что следует еще раз эти две проблемы рассмотреть в советско-американской группе и попытаться найти им решение. Иначе действительно создается сложная ситуация. Встреча в верхах в Вашингтоне, намеченная на начало июня, может не состояться. Мог быть нарушен весь процесс улучшения советско-американских отношений. Вечером 5 апреля Э. А. Шеварднадзе и Дж. Бейкер предложили Бартоломью и мне потрудиться в течение ночи, взяв в помощники руководителей делегаций на переговорах по СНВ в Женеве Ю. К. Назаркина и Р. Берта, и попытаться к утру найти какое-то решение проблем КРВБ и КРМБ. Работа малых групп в четыре — шесть человек имеет на переговорах свои плюсы. В ходе таких бесед, нередко продолжительных, разногласия подвергаются тщательному анализу, позиции сторон проясняются. При работе в таком составе можно как бы от своего имени ?подать идею? (а фактически предложение, но переданное в неофициальном порядке), на основе которого возможна договоренность. Если ответ партнеров будет положительным, то ?идею? через некоторое время можно выдвинуть уже как официальное предложение.

    Примерно в 9 часов вечера в госдепартаменте США переговоры рабочей группы начались.

    Итак, основными пунктами разногласий были следующие: по КРВБ — вопрос об ограничении для СССР и США количества ТБ, вооруженных такими ракетами, а по КРМБ — достижение согласия о предельном уровне таких ракет для сторон. Но были и другие расхождения. По каждой из проблем (КРВБ и КРМБ) разногласий насчитывалось около десятка. Поэтому первое, что мы вместе с американскими партнерами решили сделать, — это суммировать все расхождения и составить по каждой проблеме нечто вроде памятных записок. Эта работа у нас заняла около трех часов. После этого подробно обсудили каждый спорный вопрос по обеим проблемам, попытались найти пути согласия, прощупывая позиции друг друга. Мы столкнулись, как и всегда, когда имели дело с американцами, с квалифицированными, умело и упорно отстаивающими интересы США переговорщиками, в данном случае Бартоломью и Бертом. Так прошло еще четыре с половиной часа. В результате стали ясны позиции сторон. Можнос было теперь руководству определять возможность взаимных уступок и достигать договоренностей. Но разногласия были крупными. [275] Они затрагивали коренные интересы сторон в части, касающейся стратегической авиации и военно-морских сил. Требовалась дополнительная экспертная оценка их в Москве. Похоже, что и американцы пришли к такому же выводу. Расстались мы уже под утро.

    Утром 6 апреля еще раз встретились в госдепартаменте в кабинете у Дж. Бейкера перед приемом Э. А. Шеварднадзе президентом Дж. Бушем. Времени на тщательный анализ выработанных подходов к достижению согласия уже не оставалось. Уяснили, что осталось несогласованным, и договорились: каждая сторона дома тщательно проанализирует ситуацию и не позже 20 апреля мы представим американцам свои предложения по решению проблем КРВБ и КРМБ.

    При приеме Дж. Бушем нашего министра все проходило очень корректно. Президент не предъявлял претензий к советской стороне за отход от зафиксированных в февральском заявлении договоренностей. Он только констатировал, что на переговорах появились затруднения. Дал понять вместе с тем, что времени до встречи с М. С. Горбачевым осталось мало.

    Однако перед началом беседы с Шеварднадзе, обходя членов советской делегации, он мне заметил: ?Маршал, мне сказали, что вы на переговорах стали занимать жесткую позицию. Так ли это?? Ответил, что позиция у советской делегации единая. Особого мнения у меня нет.

    В области стратегических вооружений в первой половине 1990 года шли очень важные переговоры еще по одному вопросу. Завершалась подготовка договора по СНВ. Как вести дело после подписания этого договора? Этот вопрос стал актуальным. Поэтому были начаты обмен мнениями и подготовка к принятию М. С. Горбачевым и Дж. Бушем совместного заявления о намерениях в отношении будущих переговоров по СНВ.

    При подготовке этого документа развернулась упорная борьба по двум вопросам. Во-первых, по оценке каждого вида стратегических вооружений для обеспечения стратегической стабильности в будущем. США утверждали, что наиболее опасными являются быстролетящие баллистические ракеты, и они в большей степени в будущем должны подлежать сокращению, и в то же время, как они утверждали, стабильность стратегической обстановки обеспечивают медленно летящие тяжелые бомбардировщики с КРВБ на борту. Позиция эта была эгоистичной: США имели большое преимущество над СССР в таких бомбардировщиках. [276]

    СССР, основу стратегических вооружений которого составляют баллистические ракеты, отстаивал мнение, что все виды стратегических вооружений (баллистические ракеты, тяжелые бомбардировщики с КРВБ, КРМБ) являются примерно одинаково опасными и в будущем должны все подлежать сокращениям.

    Во-вторых, шел старый спор о том, в какой взаимосвязи должны находиться стратегические наступательные и оборонительные вооружения в будущем, когда наступит следующий этап сокращения наступательных средств.

    В тексте этого заявления каждое слово и знак препинания имели большое значение. Поэтому оно готовилось с большими трудностями и спорами. Но, разумеется, за текстом также стояли крупные реальные интересы сторон. После нашего отъезда из Вашингтона словно по команде в средствах массовой информации США, а затем в Европе и у нас началась кампания против советского военного руководства и руководителей оборонного комплекса. Именно их обвиняли в срыве переговоров, ужесточении позиций. С того времени эта кампания у нас в стране не прекращается вот уже полтора года.

    В нашей ?независимой? прессе эта антиармейская кампания приобретает еще один дополнительный оттенок. Мало того, что советское военное руководство обвиняется в срыве переговоров из корыстных побуждений, ?независимые? утверждают одновременно, что военные, не желая сокращать вооружения, подрывают экономику страны. Именно военно-промышленный комплекс, по их мнению, является виновником всех бед, постигших нашу страну. Для распространения этой версии немало сделал, начиная с лета 1990 года, и Шеварднадзе, приводя явно надуманные цифры наших военных расходов и в то же время не менее фантастические цифры экономической эффективности руководимой им дипломатии.

    С лета 1990 года действовали фактически заодно и Э.А. Шеварднадзе, и американские дипломаты.

    С прибытием в Москву потребовалась еще неделя для выработки советской позиции по КРВБ и КРМБ. В середине апреля ее одобрили, а 17 апреля с ней в Вашингтон вылетел замминистра иностранных дел В. П. Карпов. Однако окончательно договоренность между СССР и США по проблемам КРВБ и КРМБ была достигнута уже на встрече Э. А. Шеварднадзе и Дж. Бейкера в Москве в первой декаде мая. К чему в конечном счете свелась эта договоренность? [277] Советский Союз и США в соответствии с будущим договором по сокращению стратегических наступательных вооружений могут иметь после соответствующих их сокращений 1600 стратегических носителей (МБР, БРПЛ и ТБ) и 6000 боезарядов на них. 6000 боезарядов США и Советского Союза распределяются по видам стратегических носителей примерно следующим образом:

    Виды вооружений Количество боезарядов СССР США На МБР и БРПЛ 4900 4500 На тяжелых бомбардировщиках 1100 1500 Итого 6000 6000

    Однако это еще не все. Если читатель помнит, мы согласились, чтобы на каждом американском ТБ, предназначенном для КРВБ, засчитывалось по 10 боезарядов, а фактически развертывалось по 20 боезарядов. Таких ТБ американцам разрешается иметь 150, и на них фактически будет развернуто 3000 (20x150 = 3000) зарядов.

    Советский Союз с учетом ряда обстоятельств может развернуть на своих ТБ не более 1800 зарядов.

    Кроме того, как США, так и Советский Союз сверх 6000 боезарядов, разрешенных им по проекту договора, могут развернуть по 880 ядерных боезарядов на крылатых ракетах морского базирования большой дальности. Таким образом, каждая сторона после подписания и ратификации договора о сокращении СНВ фактически может иметь:

    СССР США Положенных по договору боезарядов на МБР, БРПЛ, ТБ 6000 6000 Дополнительных боезарядов на ТБ 700 1500 Боезарядов на КРМБ 880 880 Итого 7580 8380

    Разумеется, на переговорах Шеварднадзе с Бейкером решались вопросы далеко не только стратегических вооружений хотя они были одними из главных. У министров заоот было гораздо больше. Одновременно шли переговоры по вооруженным силам в Европе, по ликвидации химического оружия, запрещению ядерных испытаний, по ядер-ым технологиям. [278] Много времени занимала германская проблема, вопросы мирного урегулирования в Афганистане, в Камбодже, на юге Африки и в других районах. Шли переговоры по двусторонним советско-американским отношениям, экономическому сотрудничеству, по отдельным важным вопросам. Весь этот огромный набор проблем для предстоящей встречи М. С. Горбачева и Дж. Буша нужно было осмыслить, согласовать с американской стороной. Договоры, протоколы, соглашения и заявления подготовить к подписанию. Критикуя Шеварднадзе за действительно имевшие место промахи и недостатки, справедливости ради следует сказать, что он с большой настойчивостью, напористостью решал встававшие в то время перед советской дипломатией вопросы.

    Напряженно в течение всего мая работали над подготовкой встречи на высшем уровне в Москве все ведомства. К 20–21 мая эта работа была закончена. Началась непосредственная подготовка советской делегации к переговорам М. С. Горбачева с Дж. Бушем.

    Я понимал, что Президента СССР в это время уже захлестывали внутриполитические осложнения. Он все меньше и меньше (во всяком случае, в работе со мной) мог уделять времени вопросам переговоров по сокращению вооружений. Приходилось посылать ему больше письменных материалов, а обмен мнениями проводить в дни непосредственно перед вылетом и в самолете, благо от Москвы до Вашингтона лететь приходилось 8–10 часов. Время для этого было.

    На этот раз последовательно осуществлялись два официальных визита: 29–30 мая — в Канаду и 30 мая — 4 июня — в США.

    В Канаде, где переговоры по военно-политическим вопросам не планировались, я был занят меньше, чем обычно. Кроме официальной программы делегации, в которой пришлось участвовать, я получил приглашение вместе с генерал-полковником Б. А. Омеличевым посетить штаб командования вооруженных сил. Обмен мнениями с военными руководителями Канады не вышел за рамки официальных позиций.

    Запомнился один случай. На обеде, который давал премьер-министр Канады Б. Малруни в связи с пребыванием Михаила Сергеевича, рядом со мной сидел президент фирмы ?Макдональдс? Джордж Кохэн. Переводчицей у него была молодая женщина, совершенно свободно, без какого-либо акцента говорившая по-русски. Отметив это, я спросил ее, где она изучала язык. [279] Она ответила, что родом из Советского Союза, 13 лет назад выехала вместе с родителями в Канаду. Слово за слово... и оказалось, что ее родина — город Бельцы в Молдове. Пришлось сказать, что я являюсь народным депутатом СССР от города Бельцы и отлично знаю этот город, три недели назад был в нем. Начались расспросы... Мир тесен!

    Дж. Кохэн как истинный бизнесмен завязал со мной беседу о строительстве в Москве ресторанов фирмы ?Макдональдс?. Впоследствии в этом деле я ему даже оказывал некоторое содействие.

    30 мая примерно в семь часов вечера М. С. Горбачев и все мы, его сопровождающие, прибыли в Вашингтон. Вечер и часть ночи ушли на уточнение позиций на переговорах и встречу с нашей прессой и с сопровождающими, которые прибыли в Вашингтон раньше делегации. 31 мая, 1 и 2 июня запомнились мне как сплошной рабочий день, без различия между днем и ночью, без перерывов и отдыха. В течение этих трех суток прошли три встречи президентов в Вашингтоне продолжительностью по полтора-два часа каждая, их восьмичасовая встреча в Кэмп-Дэвиде; ежедневно велись переговоры в госдепартаменте по доработке подписываемых президентами 1 июня документов и принимаемых заявлений; шла ночная работа с М. С. Горбачевым и Э. А. Шеварднадзе по докладу за прошедший день и уточнению позиций по переговорным вопросам, участие в тех протокольных мероприятиях, от которых уклониться невозможно.

    В результате предварительной пятимесячной работы Шеварднадзе и Бейкера и их аппарата документы и заявления, вынесенные на подписание, в основном были подготовлены.

    Поэтому переговоры глав государств сосредоточились на советско-американских отношениях, торговле, на обстановке в Европе, особенно на германской проблеме. Этому были посвящены встречи президентов в Вашингтоне.

    Нужно учитывать, что по германской проблеме, как отмечалось, формирование нашей позиции к тому времени только заканчивалось. Советско-американского согласия по этому вопросу еще не было достигнуто. Неясны были политика США в Европе и многие детали их отношения к объединению Германии. Все это необходимо было прояснить. Как раз на рассмотрение этих вопросов фактически и ушли три беседы президентов в Вашингтоне.

    Уровнем ниже 31 мая и 1 июня шла напряженная работа советской и американской делегаций по окончательному согласованию и сверке соглашений, протоколов и совместных заявлений, которые должны были подписать М. С. Горбачев и Дж. Буш. [280]

    Наконец к 12 часам 1 июня согласование текстов соглашений и протоколов (они подлежали подписанию президентами или министрами) подошло к концу, а к 15 часам они были подготовлены к подписанию. Однако работа над совместными заявлениями, которые принимались, но не подписывались, продолжалась. Особенно долго продолжалось согласование текста совместного заявления в отношении будущих переговоров по СНВ и стратегической стабильности, а также в отношении переговоров по обычным вооружениям в Вене.

    Около 5 часов Э. А. Шеварднадзе и Дж. Бейкер уехали в Белый дом на официальную церемонию подписания документов и принятия заявлений. А между тем работа над согласованием текста заявлений между мной и Бартоломью еще продолжалась. Мы закончили эту работу уже после начала официальной церемонии в Белом доме. Президенты приняли эти заявления, об этом сделано объявление, а мы по деталям еще их дорабатывали. И такое бывает в дипломатии.

    Беседы президентов в Кэмп-Дэвиде проходили 2 июня. Их было две, каждая по три — три с половиной часа. С советской стороны в переговорах участвовали М. С. Горбачев, Э. А. Шеварднадзе, С. Ф. Ахромеев и П. Р. Палажченко (переводчик); с американской — Дж. Буш, Дж. Бейкер, Б. Скоукрофт и П. Афанасенко (переводчик).

    Кэмп-Дэвид — загородная резиденция президента США. Внешне она очень простая. Дом стилизован под лесную деревянную хижину, расположенную на берегу озера. Однако внутри это вполне современное президентское помещение, предназначенное как для отдыха, так и для работы. Кстати, Дж. Бушем установлен такой режим деятельности, что ему нередко приходится совмещать отдых в Кэмп-Дэвиде с напряженной работой. Тогда я подумал: легким режим жизни и работы Дж. Буша не назовешь.

    Переговоры в Кэмп-Дэвиде целиком были посвящены региональным проблемам. Не принимая активного участия в обсуждении большинства вопросов, я записывал ход переговоров и размышлял о том, как за последние пять лет изменились советско-американские отношения: от прямого политического и дипломатического противоборства во всех этих регионах до взаимопонимания, а нередко и сотрудничества в ликвидации военных конфликтов, бушующих в ряде из них. [281] И одновременно я представлял, какие трудности еще ждут СССР и США впереди. В самих странах, да и за их пределами много влиятельных сил, которые выступают против улучшения отношений между ними.

    В целом же официальный визит М. С. Горбачева в США в конце мая — начале июня 1990 года оказался одной из самых плодотворных встреч президентов США и СССР.

    Во-первых, было принято совместное заявление в связи с подготовкой договора о сокращении и ограничении стратегических наступательных вооружений. Это — развернутый документ на 20 страницах, в котором согласованы не только основные положения, но и многие детали будущего договора. Стало ясно, что договор фактически готов.

    Во-вторых, в ходе этого визита подписано соглашение между СССР и США по уничтожению и непроизводству химического оружия, протоколы к договорам по ядерным испытаниям и ядерным взрывам в мирных целях, значительно продвинулись переговоры по сокращению вооруженных сил в Европе.

    В-третьих, далеко не во всем, как нам хотелось, но было достигнуто взаимопонимание в решении германской проблемы и окончательного послевоенного устройства Европы. Стало ясно, что в течение лета и осени 1990 года германский вопрос будет урегулирован и встреча в верхах европейских государств, США и Канады в ноябре в Париже состоится. Следовательно, и окончательно будет подведен итог второй мировой войны.

    Летом 1990 года казалось, что советско-американские отношения могут подняться на такой уровень, когда станут возможны дальнейшие крупные шаги по укреплению международной безопасности. Международные события к середине 1990 года подтверждали, что ослабевали противоборство и конфронтация Советского Союза и США, уходили в прошлое гонка вооружений и противостояние НАТО и Варшавского Договора. Было заметно, что взаимопонимание и взаимодействие, возникшие у Советского Союза с США и государствами Западной Европы, получают свое дальнейшее развитие. Появилась возможность восстановить в своих действительных обязанностях и правах Организацию Объединенных Наций и ее Совет Безопасности как реальные органы обеспечения мира на планете. [282]

    В Советском Союзе считали достигнутое улучшение международной обстановки общим достижением, достоянием всех государств и народов. Мы считали, что становится реальностью, пока, может быть, не очень уж близкой, но все же достижимой, создание под верховенством ООН глобальной системы безопасности государств. Жизнь доказала, что переговоры между Советским Союзом и США по сокращению ядерных вооружений эффективны и полезны. Мы надеялись, что появилась возможность в будущем идти к безъядерному миру, к ликвидации средств массового поражения. Но было ясно и другое. По мере того как эти переговоры будут становиться все более многосторонними, на них все большее влияние должна будет оказывать Организация Объединенных Наций.

    Однако мир, будучи единым, одновременно представляет собой ряд отдельных регионов с живущими в них народами. Каждый регион исторически сформировался и имеет свои особенности в обеспечении своей региональной безопасности. Поэтому наряду с гарантом глобальной безопасности, которым может стать ООН, все больше вырисовывается и становится реальной и необходимость обеспечения безопасности региональной.

    И если проблема значительного сокращения ядерного оружия, а затем его ликвидация — задача глобальная, то другая крайне важная проблема — крупное сокращение вооруженных сил и обычных вооружений — является преимущественно региональной.

    Европа, длительное время являвшаяся источником военного противоборства и наибольшей военной опасности, быстро меняется. В результате окончательного военного урегулирования и решения германской проблемы созревают возможности создания региональной европейской системы безопасности.

    Таким образом, в Советском Союзе приходили к выводу не только о возможности, но и целесообразности начала активной работы по созданию глобальной (в рамках ООН), равно как и региональной (для Европы в рамках СБСЕ), системы безопасности. Ведь в конечном счете именно это было целью нашей внешней политики в том виде, как она начала реализовываться в 1986 году. Теперь, к лету 1990 года, условия для достижения этой цели на практике, как мы надеялись, складывались более или менее благоприятные.

    И как раз в это время разразился кризис в Персидском заливе. [283]

    Советский Союз агрессией Ирака против Кувейта был поставлен в очень сложное положение. СССР традиционно поддерживал с Ираком близкие, дружественные отношения. Советско-иракские экономические связи были большими по объему и разносторонними. Между нашими странами существовало давнее военное сотрудничество. Иракская армия была вооружена в значительной мере советским оружием, осваивать которое иракским военнослужащим помогали советские специалисты. Такие отношения, сложившиеся в течение нескольких десятилетий, рвать нелегко.

    Но совершена прямая агрессия Ирака против небольшого Кувейта, отброшены все принципы международного общения. Нам нельзя было руководствоваться в Европе одними принципами взаимоотношений между государствами, а на Ближнем Востоке — другими. Советский Союз агрессией Ирака был поставлен перед выбором: поддержать Ирак или хотя бы как-то объяснить и не осудить его агрессию — значит подвергнуть риску разрушения все, что было достигнуто за последние пять лет, недвусмысленно осудить агрессию — значит еще раз весомо подтвердить, что у Советского Союза слова не расходятся с делами, СССР готов и дальше проводить политику мира, сохранить те потенциальные возможности создания глобальной и региональных систем безопасности, о чем говорилось выше. Советский Союз выбирал недолго. Он выступил с осуждением агрессии, и как постоянный член Совета Безопасности СССР вместе с другими членами Совета потребовал ухода Ирака из Кувейта, принял участие в выработке санкций против агрессора.

    В нашем бурлящем обществе, где у людей сегодня еще немало, с одной стороны, справедливых, законных претензий, а с другой — уже отживших или отживающих предубеждений в отношении политики США и их союзников по НАТО, такое решение советского руководства было воспринято далеко не однозначно. Особенно острые дискуссии разгорелись с началом сосредоточения вооруженных сил США на территории Саудовской Аравии, на ее границах с Ираком и Кувейтом.

    В этих условиях нашей дипломатии необходимо было действовать предельно взвешенно и осторожно. Но наше Министерство иностранных дел в те дни не всегда поступало именно так. В течение десятилетий у нас поддержка, оказываемая дипломатам со стороны народа и высших органов власти, обеспечивалась как бы автоматически. В 1990 году обстановка резко изменилась. [284] Демократия и гласность сделали свое дело. Но Э. А. Шеварднадзе, который летом 1989 года был утвержден Верховным Советом СССР на должность министра иностранных дел единогласно, изменений настроений в обществе и обстановки в Верховном Совете СССР вовремя не почувствовал. Он допустил ряд резких высказываний в адрес Ирака, которые в нашем обществе не были поняты.

    В Верховном Совете СССР росло недовольство действиями министра иностранных дел, хотя, конечно, сам Шеварднадзе хотел плодотворного сотрудничества с Верховным Советом СССР, его комитетами и народными депутатами, но это не очень получалось. Назревал конфликт. Осенью группа народных депутатов ?Союз?, особенно несколько депутатов-военных, осудила выступления Шеварднадзе, в которых он допускал излишнюю резкость в отношении Ирака. На это стали наслаиваться споры, ведущиеся по германской проблеме. Развернулась широкая дискуссия.

    Тем временем в конце августа президент США предложил М. С. Горбачеву провести в Хельсинки неофициальную встречу (по типу Мальты) с обсуждением главным образом ситуации, складывающейся в Персидском заливе. Эта встреча американцам, особенно в связи с тем, что они уже начали сосредоточение своих войск в Саудовской Аравии, вроде бы была нужнее, чем нам. Для них была необходима политическая поддержка этой акции со стороны Советского Союза. Уже сама встреча Буша с Горбачевым в период самого интенсивного сосредоточения американских вооруженных сил в Саудовской Аравии была поддержкой этой американской акции со стороны Советского Союза. У нашего президента, видимо, были свои цели.

    Во-первых, эта встреча была полезна, исходя из принципиальных соображений о системе безопасности будущего. Момент был острый. Агрессия Ирака поставила под угрозу многое из того, что было достигнуто в советско-американских и советско-европейских отношениях за последние пять лет. Необходимо было в беседах с Дж. Бушем разъяснить политику Советского Союза по Персидскому заливу и уяснить для себя, каковы намерения США в отношении Советского Союза. Требовался обмен мнениями между президентами СССР и США.

    Во-вторых, М. С. Горбачев, надо полагать, стремился предостеречь Дж. Буша (разумеется, в допустимой форме) от развязывания войны против Ирака, попытаться убедить его, что есть реальные возможности заставить Ирак уйти из Кувейта другими, кроме войны, средствами. [285]

    С. Ф. Ахромеев. Основная беседа президентов 9 сентября по событиям на Ближнем Востоке проходила в присутствии только переводчиков и продолжалась около четырех часов. М. С. Горбачев и Дж. Буш подтвердили единство принципиальных позиций Советского Союза и США в связи с иракской агрессией.

    В принятом совместном заявлении было особо подчеркнуто требование к правительству Ирака ?безоговорочно уйти из Кувейта, дать возможность восстановить законное правительство Кувейта...?. Были подтверждены санкции по отношению к Ираку, введенные Организацией Объединенных Наций. Ирак был предупрежден: если предпринимаемые сейчас шаги не приведут к мирному урегулированию кризиса, СССР и США будут готовы рассмотреть возможность дополнительных шагов в соответствии с Уставом ООН.

    Во второй беседе, проходившей в более широком составе, были подтверждены намерения Советского Союза и США продолжать линию на снижение военной напряженности в мире. Президенты дали указание об ускорении переговоров по сокращению вооруженных сил в Европе. Одобрили предстоящее (через несколько дней) подписание договора четырех держав (СССР, США, Великобритания, Франция) с ФРГ и ГДР об окончательном урегулировании германского вопроса.

    У меня в этот день состоялась беседа с помощником президента по национальной безопасности генералом Б. Скоукрофтом. Будучи хорошо знакомы, мы могли вести беседу откровенно. По ходу ее старался довести до него мое мнение о способности сухопутных войск Ирака к ведению боевых действий. При этом я говорил, что, разумеется, вооруженные силы США и других государств в конечном счете разгромят иракскую армию. Однако такая победа будет достигнута ценой немалых потерь. Иракская армия имеет девятилетний опыт войны с Ираном, личный состав освоил технику, может и будет воевать. Информация моя была правдивой, на сентябрь 1990 года она соответствовала действительности, цель моей информации заключалась в том, чтобы в определенной мере также повлиять на выбор американцами преимущественно мирных средств для решения ирако-кувейтского кризиса, но, как показало развитие событий, американское политическое руководство и военное командование использовали ее, как, наверное, и много другой информации, по-своему. Американцами было принято решение войну все-таки начать. [286] Военные действия организовать путем проведения воздушно-наземной операции, но учесть при этом конкретную военную обстановку и соотношение военных сил сторон. Вооруженные силы США и их союзников имели над иракской армией абсолютное превосходство в военно-морских силах. США сосредоточили в районе военных действий шесть авианосных ударных соединений, не считая других сил. Ирак военно-морского флота не имел вообще. У него было несколько катеров для охраны побережья. Подавляющее превосходство имели США в воздухе. Соотношение боевых самолетов в пользу США — 6:1. С учетом качества авиации и автоматизированных систем боевого управления авиацией США — это превосходство было фактически также абсолютным. Поэтому американцами было принято решение воздушную часть операции вместо планируемых обычно 5–7 суток продлить на несколько десятков суток (фактически продолжалась 40 суток).

    В ходе ее на первом этапе, ничем не рискуя, уничтожить систему управления страной и вооруженными силами Ирака, систему ПВО и авиацию, его военную промышленность, нарушить коммуникации. На втором этапе, продолжая подавление и уничтожение объектов первого этапа, основные усилия сосредоточить на нанесении поражения и моральном подавлении иракских сухопутных войск. Только после того, как появится уверенность, что сухопутные войска Ирака свою боеспособность в значительной мере потеряли, начать операции сухопутных войск Соединенных Штатов.

    С точки зрения военной, если уж политическим руководством было принято решение войну развязывать, замысел операции соответствовал обстановке. Таким образом, оценка нами сухопутных сил Ирака как сильных и предупреждение об этом американцев ими были восприняты и учтены при определении способа ведения боевых действий. Войны наше предупреждение не остановило. Оно повлияло лишь на замысел и сроки проведения воздушно-наземных операций.

    Позже в нашей печати и на Западе говорилось о каких-то советах и рекомендациях по способам боевых действий против Ирака, которые якобы давались американцам мной и другими советскими военными руководителями. Все это не соответствует действительности. Таких советов никто из советских военных (в том числе и я) американцам не давал. Кстати, они их и не просили. Думаю, они в них и не нуждались. [287]

    Г. М. Корниенко. В связи с событиями в районе Персидского залива еще в 1988 году, а затем в конце 1990 — начале 1991 года стоит, на мой взгляд, еще раз вернуться к вопросу о профессионализме в политике.

    В своем докладе на научно-практической конференции в МИД СССР 25 июля 1988 г. Шеварднадзе, говоря о продолжавшейся тогда ирано-иракской войне и о появлении в этой связи в Персидском заливе военно-морской армады США, сказал: ?Выстраивались возможные варианты развития событий, но ни один из них не прогнозировал массированного американского присутствия в Персидском заливе. Просчет? Несомненно?.

    К сожалению, Шеварднадзе допустил здесь существенную неточность. Просчет действительно был, но состоял он вовсе не в том, что никто не прогнозировал тогда, в 1988 году, массированного военно-морского присутствия США в Персидском заливе, — это не так. Просчет, причем серьезный, состоял в том, что наши собственные неразумные действия если не явились причиной, то во всяком случае существенно содействовали тогда такому развитию событий. Последовательность событий была такова: в связи с тем, что Иран препятствовал транспортировке нефти из Кувейта, правительство последнего обратилось вначале к правительству США с просьбой обеспечить ее транспортировку под охраной американских военных кораблей; прозондировав позиции руководителей конгресса, Белый дом уклонился от такого рискованного шага; тогда кувейтцы обратились с аналогичным предложением к Советскому правительству. С коммерческой точки зрения предложение было весьма заманчивым, за что и ухватились наши хозяйственники. Вот здесь-то и должно было бы сказать свое веское слово против такой коммерции наше внешнеполитическое ведомство — ведь профессионалам было абсолютно ясно, что США не потерпят нашего одностороннего военно-морского присутствия в Персидском заливе и пересмотрят свое прежнее решение. Во всяком случае, мною высказывались предостережения на этот счет, и они доводились до сведения Шеварднадзе через его заместителя, но были им проигнорированы. А дальше произошло то, что не могло не произойти.

    Но впереди были еще более серьезные просчеты, на этот раз в связи с агрессией Ирака против Кувейта в августе 1990 года. Первый из них состоял в том, что, когда до вторжения иракских войск в Кувейт оставались всего лишь часы, о вероятности чего советского министра предупредил государственный секретарь Бейкер при встрече с ним 2 августа в Иркутске, Шеварднадзе, по его собственному признанию, ?почти исключил дальнейшие осложнения?. [288] Он, по его словам, не ожидал, что иракцы пойдут на открытую агрессию в отношении беззащитной миролюбивой страны.

    Между тем в сложившейся к началу августа ситуации ни один из серьезных арабистов, которых в МИДе немало, не стал бы исключать или ?почти исключать? возможность агрессии Ирака против Кувейта. Стало быть, либо их знания и опыт не были вообще востребованы, либо их мнения были проигнорированы.

    Второй, гораздо более тяжелый по своим последствиям, просчет Шеварднадзе состоял в том, что, голосуя за резолюцию Совета Безопасности 678 в том виде, в каком она предоставила полную свободу рук США и их союзникам по антииракской коалиции, он определённо не осознавал того, как поведут себя США, получив в свои руки такой карт-бланш от ООН. И опять-таки не были востребованы знания профессионалов — специалистов по США, для которых не составило бы труда дать довольно точный прогноз на этот счет.

    Сейчас, не желая, видимо, признавать этот просчет, Шеварднадзе пишет в своей книге, будто все происшедшее после принятия резолюции 678 он предвидел и считает совершенно правильным. Настолько правильным, что, по его словам, применительно к данной ситуации он даже не приемлет термин ?война?. Это, как он пишет, была просто ?военная акция?, санкционированная Советом Безопасности.

    Однако когда сейчас в своей книге Шеварднадзе пишет, что все произошло именно так, как он представлял себе, и что он осознавал, что резолюция 678 не устанавливает никаких ограничений на применение силы против Ирака, то это вступает в противоречие с другими его высказываниями незадолго до этого. Так, в интервью японской газете ?Асахи? в конце февраля 1991 года на вопрос: ?Что вы думаете о войне в Персидском заливе?? — Шеварднадзе ответил: ?Война оправдана до тех пор, пока она велась в рамках резолюций ООН?. Как видим, еще недавно он и войну называл войной, и признавал, что с каких-то пор она вышла за рамки резолюций ООН. Остается догадываться, в каком случае он был искренен, а в каком нет.

    С. Ф. Ахромеев. Оставляя должность начальника Генерального штаба и начиная работать советником М. С. Горбачева, я отчетливо представлял, какое нелегкое будущее ожидает наши Вооруженные Силы. [289] В стране обострялась политическая борьба. Выборы в Верховный Совет СССР, Верховные Советы союзных республик и в местные Советы в первой половине 1989 года проходили в обстановке антикоммунистической пропаганды, которая все более наращивалась. Ситуация была более чем запутанная. Дискредитация КПСС велась в средствах массовой информации, возглавляемых коммунистами. В антикоммунистической кампании принимали участие и члены ЦК. Колебания и двусмысленные политические позиции занимал ряд членов Политбюро ЦК КПСС, особенно А. Н. Яковлев. В Коммунистической партии царила неразбериха. На выборах она понесла немалые потери. В Москве, в Ленинграде и в Верховных Советах некоторых союзных республик коммунисты большинства не получили. Ряд депутатов, в том числе и руководящих работников, прошедших в Советы от КПСС, после выборов выступили против партии и вышли из ее рядов. Со второй половины 1989 года началась открытая поляризация политических сил, создание альтернативных КПСС политических партий и движений.

    После I съезда народных депутатов СССР в мае — июне 1989 года начались и не прекращались до конца 1990 года атаки на правительство СССР, пока его руководство не ушло в отставку. До лета 1989 года Вооруженные Силы критиковались за ?отдельные недостатки?: ?дедовщину?, грубость и нечуткость командиров, якобы некомпетентность высшего командного состава. Сигнал к открытой кампании, направленной против Вооруженных Сил, подал журнал ?Огонек?, опубликовав в августе 1989 года большое интервью академика А. Д. Сахарова, в котором он тогда впервые сказал, что Советская Армия сегодня — источник опасности военного переворота. После этого развернулась настоящая истерия. ?Огонек?, ?Московские новости?, ?Аргументы и факты?, ?Комсомольская правда? подхватили, раздули и оснастили деталями это ни на чем не основанное обвинение. Началась широкомасштабная и систематическая дискредитация армии и флота Советского Союза, которая с тех пор велась беспрерывно. Причины этой кампании вскрыть было не так уж трудно.

    К середине 1989 года в стране сформировались политические силы, которые вступили в борьбу с КПСС за власть. После I съезда народных депутатов и выборов на нем Верховного Совета СССР этим силам стало ясно: в высших органах власти государства они большинства не имеют и получить его не могут. [290] Их программа демонтажа социалистического общества не получит одобрения в органах власти, где большинство им не принадлежит. Значит, предвидится длительный путь борьбы. В ходе ее предстоит скомпрометировать высшие органы власти в глазах народа и заменить их. Однако при этом руководство ?новых демократов? вынуждено было постоянно возвращаться к мысли о том, что в этой борьбе за власть на их пути непреодолимой преградой окажутся Вооруженные Силы, КГБ СССР и МВД СССР. Их высший командный состав предан государственным органам власти. Они защищают конституционный строй и не позволят насильственно изменить его. Преграда огромная, ее обойти нельзя. Вывод был только один: необходимо преграду разрушить. Именно поэтому в довольно короткий срок развернулась довольно согласованная кампания, направленная на разложение армии и флота.

    Обстановка позволяла им это делать. В соответствии с принятыми в конце 1988 года решениями уже осуществлялось сокращение численности личного состава Вооруженных Сил, а также военного бюджета. Они были крупными. Численность личного состава сокращалась на 500 тыс. человек (на 12%), военный бюджет — более чем на 7,0 млрд. рублей (почти на 9%). Такие большие сокращения необходимо было провести организованно и планомерно. И это была нелегкая задача. Однако вокруг этих сокращений развернулась настоящая свистопляска. ?Новые демократы? требовали еще больших сокращений как численности личного состава, так и военного бюджета. Особенно активно с такими требованиями выступали в 1989 году академик Г. А. Арбатов и народный депутат СССР В. Н. Лопатин. Но без неизбежной в этом случае дезорганизации армии и флота и снижения их боевой готовности новых, более крупных сокращений в течение одного года осуществить было невозможно.

    Немало сил потребовалось от руководства Министерства обороны и от Комитета Верховного Совета СССР по делам обороны, чтобы доказать авантюристичность и опасность таких предложений и предотвратить дезорганизацию армии и флота.

    Но в это время ?новыми демократами? вводилась в действие целая программа, предусматривающая разложение Вооруженных Сил, которая была немедленно подхвачена так называемыми независимыми средствами массовой информации. В сознание народа внедрялись чрезвычайно опасные мысли. Вот они. [291]

    Во-первых, руководство Министерства обороны, дескать, консервативно, бездеятельно и должно быть заменено. Министром обороны должно стать гражданское лицо. Высший командный состав — генералы и адмиралы — безграмотны, выступают против перестройки и являются консервативной силой. От них необходимо освободиться в возможно более короткий срок.

    Во-вторых, структура вооруженных сил устарела, некоторые виды Вооруженных Сил следует объединить, систему управления ими переделать.

    В-третьих, пропагандировались взгляды, что всеобщая воинская обязанность устарела. Армию и флот нужно иметь наемными.

    В-четвертых, широко развернулась везде — в Верховном Совете СССР, в Верховных Советах союзных республик, в средствах массовой информации — агитация за так называемую ?департизацию?, то есть за ликвидацию партийных организаций КПСС в армии и на флоте.

    Никаких серьезных доказательств необходимости выполнения этих требований не приводилось. Да такой аргументации у ?новых демократов? и не было. Расчет был не на доказательность, а на масштабность и безапелляционность этой пропаганды. Ставилась задача оглушить и запутать народ. Велась она беззастенчиво, нахраписто.

    Резко обострилась ситуация для армии в некоторых союзных республиках. Там наносились удары по армии с других направлений. В Литве, Латвии и Эстонии, в Грузии и Молдове воины Советской Армии объявлялись ?оккупантами?. В этих республиках издавались законы о верховенстве Конституций республик над Конституцией СССР, других законов республик над законами Союза. Вооруженные Силы СССР, в том числе войска и силы флота, дислоцированные на территории этих республик, живут и действуют по Конституции СССР. Однако на территории этих республик объявляется недействительным Закон СССР о всеобщей воинской обязанности. От юношей требуют отказаться от призыва на военную службу. Верховные Советы этих республик преднамеренно создают обстановку крайней напряженности и конфронтации между властями республики и войсками, силами флота, дислоцированными на их территории. Создавалась угроза вооруженных столкновений. Их удавалось избежать благодаря выдержке командующих и командиров.

    Неблагоприятными для Вооруженных Сил были и события в странах Центральной Европы. [292] На территории ГДР, Польши, Чехословакии и Венгрии дислоцировались войска численностью около 550 тыс. человек. В их числе находилось около 100 тыс. офицеров и прапорщиков. У большинства из них там же находились семьи. Поскольку ситуация сложилась так, что войска в течение 1990–1994 годов будут возвращены на территорию своей страны, встал вопрос об их размещении и устройстве. Главной трудностью при этом было обеспечение жильем семей офицеров. К концу 1989 года кроме офицеров групп войск еще 170 тыс. семей офицеров на территории страны не были обеспечены квартирами. Ситуация с обеспечением жильем резко обострилась. Другие вопросы передислокации и размещения войск тоже не были простыми.

    Наконец, в стране реформировались политическая и экономическая системы, преобразовывались национальные отношения, развертывались в условиях противоборства политических сил бурные процессы, меняющие лицо нашего общества. Армия и флот, часто помимо их воли, вовлекались в эти процессы. Так или иначе, неизбежно они должны были реагировать на них.

    Все это мне было известно. Я был тесно связан со всеми звеньями армии и флота. Не терялись связи с Генеральным штабом. На съездах народных депутатов и сессиях Верховного Совета постоянно встречался и беседовал с офицерами и командующими войсками военных округов и флотов. Часто приходилось выступать перед офицерским составом в военных академиях Москвы. В 1989–1990 годах я бывал в войсках (в Одесском, Белорусском, Киевском, Прибалтийском, Сибирском военных округах). Там тоже встречался с офицерами.

    Наконец, как члену Комитета по делам обороны Верховного Совета СССР мне постоянно приходилось и там рассматривать наиболее крупные военные проблемы. Ежедневно получал 8–10 писем от граждан со всей страны и из них добрая половина от офицеров.

    И свое внимание как народного депутата СССР сосредоточивал преимущественно на военных и военно-политических проблемах. Мне было понятно: для избирателей своего избирательного округа, как депутат, я обязан решать все проблемы в их интересах. Но для членов Верховного Совета, своих коллег, я представляю интерес в первую очередь как профессиональный военный, как своего рода консультант по военным и военно-политическим вопросам.

    Все новые проблемы нависали над армией и флотом. [293]

    Требовалось их решение. К осени 1989 года стало ясно, что мы вошли в совершенно новый период жизни и деятельности Вооруженных Сил СССР. Впервые после 1945 года отношение в обществе к военному человеку стало другим.

    В течение более чем 40 лет Вооруженные Силы СССР качественно совершенствовались и повышали свою боевую мощь. Выделение денежных средств и материальных ресурсов позволяло именно таким образом развивать армию и флот. Армия и флот были современными, обеспечивая все эти годы выполнение тех военно-политических задач, которые ставило перед ними руководство Советского Союза.

    Стало очевидно, что внешняя политика государства и прямо зависящая от нее военная политика, осуществляемая до 1985 года, в течение предыдущих 10–15 лет были далеко не безупречными. Но они проводились по решению руководства государства, и в соответствии с ними велось строительство армии и флота.

    Теперь наступил другой период. Наша новая внешняя политика привела к уменьшению угрозы войны и снижению военной напряженности. Это позволило снять с Вооруженных Сил такую задачу, как поддержание (кроме стратегических наступательных вооружений) примерного военного равновесия с США и НАТО. Ликвидация военной Организации Варшавского Договора позволила снять еще некоторые задачи с армии и флота. Ухудшение экономического положения снизило возможности государства. Поляризация и противоборство политических сил в обществе осложнили положение армии и флота. Сепаратизм, развязывание вооруженных конфликтов на национальной почве возродили для армии внутреннюю конституционную функцию: обеспечение целостности своего Отечества, безопасности населения некоторых районов.

    В этот период уменьшения военной опасности извне, меньших материальных возможностей и возрастания внутриполитических трудностей в стране перед Вооруженными Силами СССР встали задачи огромной сложности. Политическое и военное руководство государства обязано было сохранить Советские Вооруженные Силы меньшими по составу, но современными как по своей структуре, так и по оснащению современными оружием и военной техникой. В условиях раскола общества и политической борьбы в нем должно быть обеспечено высокое политико-моральное состояние личного состава армии и флота. Основой его стало воспитание военнослужащих всех степеней преданными своему Отечеству, в уважении к прошлому нашего государства, к Конституции и законам СССР. [294]

    В связи с этими изменениями к середине 1989 года объективно назрела необходимость реформы Советских Вооруженных Сил. Основное ее содержание сводилось к решению шести крупных вопросов, по которым развернулась острая борьба.

    1. Предстояло разобраться с вопросом, существует ли военная опасность для Советского Союза, какова она и какие в связи с этим мы должны иметь в настоящее время Вооруженные Силы?

    Анализ международного положения Советского Союза давал ответ на этот вопрос. Обстановка улучшилась. Угроза войны отодвинута. Военная опасность для нашей страны уменьшилась. Однако политика США противоречива. В ней сочетается стремление к договоренности, взаимопониманию, в некоторых вопросах даже к сотрудничеству с Советским Союзом, с давлением, политикой ?с позиции силы? по отношению к нашей стране. Сохранена военная организация НАТО, в то время как военная Организация Варшавского Договора ликвидирована. Сохранились вокруг Советского Союза военные базы США с развернутыми на них войсками и силами флота. США отказываются вести с нами переговоры о сокращении военно-морских сил. В некоторых регионах ущемляются государственные интересы СССР. Кризис в Советском Союзе некоторыми силами на Западе тоже используется отнюдь не на пользу нам. Все это требует наличия у Советского Союза сильных и современных Вооруженных Сил. Какие они должны быть по составу? На 1 января 1990 г. их численность была примерно около 4 млн. человек. Если напряженность в мире будет снижаться, будут выполнены договор между Советским Союзом и США по сокращению СНВ, а также договор по сокращению вооруженных сил в Европе, то к концу 90-х годов численность армии и флота, по оценке Генерального штаба, можно сократить до 3 млн. человек. Я придерживаюсь такого же мнения. ?Новые демократы? фактически отрицали военную опасность для СССР и шумно требовали еще более радикального и неоправданного сокращения наших Вооруженных Сил.

    2. Требовалось определить также, какими должны быть структура Вооруженных Сил СССР и системы управления ими к концу 90-х годов. [295]

    К началу 1990 года армия и флот имели современную структуру. Они состояли из пяти видов Вооруженных Сил (ракетных войск, сухопутных войск, войск ПВО, Военно-Воздушных Сил и Военно-Морского Флота) и отдельных родов войск — воздушно-десантных и некоторых других.

    Существовало резонное мнение, что в период, когда будет идти наиболее интенсивно сокращение численности войск, обустройство войск, которые выводятся на свою территорию из стран Центральной Европы, эту структуру в течение 5–6 лет целесообразно сохранить. Во второй половине 90-х годов может быть поставлен вопрос о количестве видов Вооруженных Сил. Систему управления армией и флотом необходимо совершенствовать, продолжать работу по автоматизации процессов управления войсками и силами флота во всех звеньях на военное и мирное время.

    Главные командования войсками направлений (спор по этому вопросу опять возник) следует сохранить. Само геополитическое положение и размеры территории Советского Союза делают это необходимым. Приходилось вновь доказывать, что нужно учитывать опыт войны. До начала Великой Отечественной войны главные командования войск направлений не создавались, но все попытки создать их в ходе войны кончались неудачей. Слишком сложно, а фактически невозможно уже в ходе войны создать такой крупный орган оперативно-стратегического управления и соответствующий контингент управленческих войск для него. Наши же оппоненты требовали немедленной ломки как структуры, так и системы управления Вооруженными Силами, в том числе и главных командований войск направления.

    3. Предстояло решить, какой должна быть система комплектования Советских Вооруженных Сил в новых условиях.

    К началу 90-х годов мы имели кадровые армию и флот. Для офицеров Вооруженных Сил профессия военнослужащего постоянная. Он посвятил себя защите Родины. Прапорщик (мичман) — высококлассный специалист, который служит в армии по контракту длительный срок — как правило, 20–25 лет и более. Солдат (матрос), сержант (старшина) призываются в соответствии с законом на военную службу сроком на два года.

    Примерно так построены вооруженные силы большинства государств, за исключением США, Великобритании и Японии. [296] Но эти государства отделены от других крупных стран — потенциальных противников — океанами и морями. Об их безопасности позаботилась сама природа. Они могут иметь наемную армию. Все другие крупные государства (Германия, Франция, Испания, Италия, Турция — в Европе, Китай, Иран, Пакистан, Индонезия — в Азии) имеют вооруженные силы, комплектование солдатами и сержантами которых осуществляется на основе воинской обязанности.

    Существует мнение, что в 90-е годы нам целесообразно расширить прием в армию и на флот военнослужащих по контракту. Если у нас сегодня кадровых военнослужащих в Вооруженных Силах 32–35%, то к концу 90-х годов этот процент может вырасти. Из каждых десяти военнослужащих примерно четыре будут кадровыми, а шесть призываться на полтора-два года в соответствии с законом. Однако полностью переходить на добровольческий принцип комплектования армии нам не позволят ни военно-политическая обстановка, ни наши экономические возможности. Да это нецелесообразно и с точки зрения интересов обороноспособности нашего Отечества.

    ?Новые демократы? требовали перехода в короткие сроки к наемной армии и развернули в связи с этим пропагандистскую кампанию против существующих сегодня армии и флота.

    4. Предстояло определить необходимый минимум оснащения Вооруженных Сил современными оружием и военной техникой.

    Оснащенность армии и флота современным оружием — основной показатель их боеспособности и боевой мощи в целом. Но большие армии (как наша) невозможно обеспечить только современным оружием. Нормально, когда 40–50% оружия является современным, а остальное не новым, но исправным, модернизированным и готовым к применению.

    Так оснащена наша армия сегодня. Но обеспечивать современным вооружением даже меньшую по численности армию — задача чрезвычайно сложная. Ее решение возможно только совместными усилиями руководства государства, оборонной промышленности и военных. Необходимо постоянное прогнозирование и Планирование этой деятельности на 15–20 лет вперед. Для проведения научно-исследовательских и опытно-конструкторских работ требуется немало финансовых и материальных ресурсов. Создание современной системы оружия, от определения и согласования тактико-технических требований до создания конкретных образцов оружия, — это настоящий научный и организационно-технический подвиг. Под это должна быть подведена прочная научная и организационная база, рассчитанная на длительный период. [297]

    5. Предстояло ввести новую систему воспитания личного состава. В период, когда КПСС была ведущей и направляющей силой нашего общества, политические органы, обеспечивающие политическое воспитание, личного состава армии и флота, были инструментом Коммунистической партии. Теперь, при многопартийной системе нашего общества, эти права и обязанности КПСС утратила.

    Военно-политические органы Вооруженных Сил стали органами государственными. Они теперь в армии и на флоте подчинены, как и другие органы управления, соответствующим командующим и командирам. Эти органы несут ответственность за воспитание, воинскую дисциплину, морально-политическое состояние личного состава. В настоящее время они действуют, необходимо совершенствовать их работу. Основными правовыми документами, которыми они должны руководствоваться, являются Конституция СССР и другие законы Союза. Их главная задача — воспитывать военнослужащих в духе верности конституционному долгу, интернационализма, готовности к защите своей Родины. Теперь в воспитательной работе больше, чем ранее, необходимо учитывать разнообразие политических взглядов личного состава, национальные особенности, отношение к религии, уровень образования и культуры.

    ?Новые демократы?, приняв формально к сведению изменения роли и места политорганов в армии и на флоте, прилагают усилия к немедленной ликвидации в них партийных организаций КПСС.

    6. Следует создать систему социальной защиты военнослужащих. Реформа государственных институтов привела к изменению положения Вооруженных Сил в стране. Возникла необходимость законодательно определить правовое положение военнослужащих, их права и обязанности. В свою очередь, Союз ССР и союзные республики должны гарантировать (и это надлежит законодательно закрепить) реальное осуществление этих прав и обязанностей, создать необходимые условия как для деятельности всех войск и сил флота, так и для нормальной жизни каждого военнослужащего, вольнонаемного, членов их семей.

    Требуется повысить престиж воинской службы. Этому могло бы способствовать создание системы льгот для военнослужащих. Нужно прекратить использовать их на работах, не связанных с исполнением воинского долга; улучшить питание военнослужащих срочной службы. [298]

    Для решения жилищной проблемы целесообразно было бы разработать конкретную программу строительства не менее 50 млн. кв. м жилья для офицеров и прапорщиков до 2000 года.

    Такие требования выдвигала жизнь. Обстановка в стране обострялась. Осложнялось и положение Вооруженных Сил. Все возникавшие в связи с этим вопросы мне как советнику Президента приходилось в течение 1989 года обдумывать, анализировать и периодически представлять М. С. Горбачеву свои соображения по ним. Но я действовал не в одиночку. Большинство вопросов, о которых шла речь выше, рассматривалось министром обороны и Генеральным штабом. Чаще всего я принимал участие в их разработке и вместе с руководством Министерства обороны докладывал Президенту о своих предложениях.

    М. С. Горбачев относился к рассмотрению военных вопросов внимательно. Но при этом имелась одна особенность. Те проблемы, связанные с армией, которые влияли прямо на обстановку в обществе, расстановку политических сил в стране, борьбу КПСС с другими политическими силами за влияние в обществе, он со мной не обсуждал. Думаю, это не случайно. Ему было известно мое определенно критическое отношение к тому, что он не всегда использовал полномочия Президента, которые ему Конституцией СССР предоставлены, для поддержания законности и порядка в стране. Наверное, ему хватало споров с другими в связи с этим. Поскольку эти вопросы выходили за пределы моих обязанностей, то и мне настаивать на их рассмотрении было неудобно.

    Сдержанно он относился и к моим многочисленным просьбам, чтобы он выступил лично как Президент и осудил антиармейскую кампанию, проводимую в стране ?новыми демократами?. Мне казалось вполне логичным и правомерным в сложной внутриполитической обстановке выступление именно Президента в защиту такого организма, как Вооруженные Силы. Однако он если и выступал по этому вопросу, осуждая антиармейскую кампанию, то обязательно с оговоркой, что в армии и на флоте немало недостатков, за которые их критикуют справедливо. Нередко он говорил военным и так: ?Защищайтесь. Выступайте в печати сами, разве вы не в состоянии сделать это??. Я считал такую позицию не лучшей, однако переубедить Горбачева так и не сумел. [299]

    Вместе с тем Президент очень внимательно относился к рассмотрению вопросов предстоящей военной реформы. При рассмотрении ее проекта высказывал ряд замечаний и дал указание обсудить ее содержание с высшим командным составом армии и флота. Это и было сделано на таком совещании в ЦК КПСС 28 октября 1989 г., а позже еще раз в 1990 году.

    Внимательно им рассматривались и в пределах возможного положительно решались вопросы улучшения материального обеспечения офицеров. Как правило, он положительно реагировал на рекомендации выступить перед ними по тому или иному вопросу. В 1989–1990 годах он не раз встречался с высшим командным составом, участвовал в учениях и выступал перед офицерами на Северном флоте и в Одесском военном округе. Беседовал с военнослужащими — народными депутатами и с партийным активом армии и флота.

    Справедливости ради должен сказать, что по мере приобретения опыта руководства государством и осложнения обстановки в стране (а я имел возможность в течение шести лет наблюдать этот процесс) М. С. Горбачев все больше стал осознавать роль и место в государстве армии и флота и соответственно усилил к ним свое внимание. И еще следует отметить. За все годы у него ни разу не возникало сомнений относительно доверия к армии и флоту. Он понимал, что высший командный состав и офицерский корпус в целом были политически зрелыми, преданными своему Отечеству.

    Несмотря на большой разнобой мнений относительно обстановки в стране, огромное большинство генералов, адмиралов и офицеров понимало объективную необходимость перестройки нашего общества, поддерживало политическую линию, проводимую М. С. Горбачевым, и его лично.

    Он понимал, что всякие утверждения ?новых демократов? о возможности военного переворота были не чем иным, как политической спекуляцией, направленной на подрыв доверия народа к армии. Доверие к Вооруженным Силам у Горбачева было всегда, а по мере осложнения обстановки в стране оно все более крепло. В такой ситуации это было особенно важно, позволяло более спокойно работать как Президенту, так и военным.

    Говорю об этом и потому, что мне приходилось нередко обсуждать с ним сложнейшие вопросы, связанные с нуждами Вооруженных Сил, с различными мнениями при оценке событий международной и внутренней жизни. И всегда анализ причин этих явлений воспринимался нормально, рассматривался по-деловому. [300]

    В эти годы я убедился, что выдержки и терпения у нашего Президента вполне достаточно. Приходилось мне доводить до его сведения и очень неприятные для руководства в целом и лично для него мнения и оценки, особенно исходившие от избирателей из Молдовы, но выдержка ни разу не изменила ему. Знаю, что и с другими товарищами у него бывали нелегкие беседы. Но он оставался неизменно корректным и выдержанным. Спокойствие и выдержка — одна из самых сильных черт характера М. С. Горбачева.

    Когда я пытался убеждать его в целесообразности какого-либо решения, с которым он был не согласен, а так было не раз, он и тогда, отвергая мое предложение, вел себя ровно. Если же он с чем-то соглашался, то сразу давал указание, с кем связаться и что делать. Встречи наши были краткими и деловыми.

    Разумеется, такие встречи проходили обычно с глазу на глаз. Участвовал я и в совещаниях, на которые он приглашал помощников и советников для рассмотрения какого-либо крупного вопроса — такие встречи и обсуждения продолжались порой несколько часов. На них свободно высказывались мнения, и обычно, несмотря на большое различие взглядов, в итоге большинство приходило к единому мнению по обсуждаемому вопросу. Причем не ощущалось какого-то большого давления со стороны М. С. Горбачева в защиту определенной позиции. Свое мнение он высказывал и давал соответствующие указания после обсуждения, при подведении итогов.

    М. С. Горбачев обладает еще одним очень нужным для большого руководителя качеством — даром убеждения оппонента или партнера по работе в своей правоте.

    Случалось нередко, что я шел к нему с желанием высказать самую горькую правду о складывающейся в стране ситуации. Я не считаю себя неспособным открыто высказать свое мнение руководителю самого высокого ранга. Но в беседе с М. С. Горбачевым это не всегда удавалось, потому что он меня в ходе полемики часто убеждал в своей правоте. Однако порой после беседы с ним, анализируя ее ход, вновь убеждался, что прав я, но момент был упущен. Поэтому я . чаще стал готовить доклады письменно. В них содержалось немало суровой и нелицеприятной информации. Но, читая их в моем присутствии, М. С. Горбачев не терял выдержки, хотя было совершенно ясно — доклад ему не нравится. [301]

    Говорю о стиле его работы в самое тяжелое, даже грозное для него время второй половины 1990 и первой половины 1991 года, когда его личное положение стало шатким, доверие в обществе к нему уменьшилось. Но в работе он был неизменно организован, деловит и спокоен.

    Рассказывая о совместной работе с М. С. Горбачевым, не претендую на то, что я всегда был прав, давая тот или иной совет. Всегда понимал: одно дело — советовать, а другое — решать. Советовать легче. Принимать решения Президенту страны труднее.

    Значительную часть моего времени в 1989–1990 годах отнимала и работа в качестве народного депутата и члена Верховного Совета СССР. Как уже упоминалось, я был вновь выдвинут кандидатом в народные депутаты СССР в марте 1989 года от Бельцкого избирательного округа Молдовы.

    До 1989 года выборы у нас проходили спокойно. Но на этот раз в округе развернулась настоящая избирательная борьба. Только теперь мне стало ясно, что это такое — избирательная борьба на деле. Националистически настроенные круги организовали против меня пропагандистскую кампанию под лозунгами: ?Нам не нужен депутат — инициатор гонки вооружений?, ?Не нужен депутат — виновник гибели наших сыновей в Афганистане?. Оснований для подобных утверждений не имелось, это была неправда. Но в ходе избирательной борьбы пришлось усваивать новые реальности. Передержки и фальсификация стали одним из основных средств сепаратистов в Молдавии в борьбе за политическое влияние в народе, а затем и за власть. С этих выборов для нас, коммунистов, началась нелегкая учеба — как жить и бороться в новых условиях демократии и гласности.

    В избирательный округ кроме города Бельцы (население 160 тыс., примерно половина молдаване, остальные — украинцы, русские и другие национальности) входили два сельских района (Лазовский и Фалештский), населенных преимущественно молдаванами. Так или иначе, в ходе голосования я получил ?за? 79% из числа голосовавших и был избран народным депутатом СССР.

    В избирательной кампании мне сильно помогли местные руководители, отдельные граждане, а тдкже командиры и политработники воинских частей, дислоцированных в избирательном округе. Я признателен сотням людей, оказавших мне полное доверие. Они убеждали избирателей голосовать за меня. [302]

    На I съезде народных депутатов я был избран членом Верховного Совета СССР. Жизнь показала, что Верховный Совет СССР в своем новом качестве требует от своих членов очень много того, в чем раньше нужды не было. Во-первых, работает Верховный Совет практически круглый год. Ежедневно с 10 утра до 6 вечера проходят заседания самого Верховного Совета или его комитетов. Немало времени уходит на изучение проектов тех законов и постановлений, судьбу которых должен решить на своих заседаниях Верховный Совет.

    После того как я приобрел опыт работы в Верховном Совете, все вопросы, выносимые на рассмотрение этого органа, для себя я разбил как бы на две группы. В первой — вопросы экономического развития страны. Будучи профессиональным военным, я не имел такого опыта работы, который позволял бы мне выступать и вносить конкретные предложения по данной проблематике. Когда рассматривался какой-либо экономический вопрос, старался сам вникнуть в него и прислушивался к мнению более компетентных в этой области ораторов. Исходя из этого, голосовал за принятие или отклонение проектов законов и постановлений.

    В рассмотрении вопросов, определяющих политическое и правовое устройство государства, касающихся военно-политических, особенно военных и национальных проблем, я принимал более активное участие, нередко выступал со своими предложениями. Поскольку оформившаяся в оппозицию ?межрегиональная депутатская группа? нередко навязывала Верховному Совету политические дискуссии, направленные на дискредитацию Коммунистической партии и Советских Вооруженных Сил, приходилось вступать в полемику, давать отпор ?межрегионалам?, защищая политические позиции, честь и достоинство КПСС, армии и флота. Полемика временами принимала острый характер. Порой (особенно в первые месяцы работы Верховного Совета, когда группа депутатов-коммунистов еще только оформлялась) выступать приходилось довольно много. Понимал, что частое появление депутата-военнослужащего на трибуне Верховного Совета — дело не всегда полезное, но другого выхода тогда не было.

    В связи с этим хотелось бы специально остановиться на одном остром споре с покойным академиком А. Д. Сахаровым. Лично с ним я никогда знаком не был. [303] Будучи не согласен с ним по коренным вопросам будущего нашей страны, я относился к нему тем не менее с уважением за его политическое мужество, принципиальность при защите своих убеждений. Этим он отличался от тех перевертышей и перебежчиков, которые, выйдя из КПСС, стали пополнять ряды ?новых демократов?. Спор же у меня с А. Д. Сахаровым возник по конкретному факту. Он открыто в печати заявил, что в ходе войны в Афганистане наши боевые вертолеты расстреливали группы советских военнослужащих, попавших в окружение. Как он утверждал затем, это делалось по распоряжению советского командования, чтобы наши военнослужащие не попали в плен к противнику. В этом заявлении все было неправдой.. По долгу службы я знал о том, как шли боевые действия в Афганистане. Поэтому я открыто заявил, что утверждения академика А. Д. Сахарова не соответствуют действительности. Я и сегодня подтверждаю это.

    Будучи крупным ученым и общественным деятелем, Сахаров не был политиком. По-моему, этим пользовались недобросовестные люди, которые часто, передавая ему ложную информацию, ставили его в неловкое положение.

    Не оставался я в стороне от политической борьбы и в Молдове, в своем избирательном округе. Обстановка была нелегкой. Националистически настроенный, позже открыто перешедший на позиции сепаратизма, Народный фронт Молдовы вел дело на отрыв республики и выход ее из состава Советского Союза. Демагогическими националистическими лозунгами и нереалистичными обещаниями он привлек на свою сторону часть населения. Но большинство населения республики выступало и выступает за то, чтобы республика Молдова оставалась в составе федеративного Советского Союза. Антинародная политика Народного фронта, а впоследствии и некоторых руководителей республики повсеместно вызвала широкие протесты среди населения. Особенно большими они были в районах Приднестровья (с большинством украинского и русского населения), Комрата (район проживания гагаузов). Открыто протестовало население против сепаратизма и в моем избирательном округе.

    Особенно острой была борьба в период референдума в марте 1990 года о будущем Советского Союза как федеративного социалистического государства.

    Руководство республики (президент М. Снегур, Председатель Верховного Совета К. Мошану, премьер-министр М. Друк) пошло на прямое нарушение Конституции СССР и Закона о референдуме СССР и запретило проведение референдума на территории республики. [304] Мне пришлось открыто выступить против этого и осудить сепаратистскую деятельность данных руководителей. Борьба шла бескомпромиссно. Она тоже отнимала много сил и времени.

    Таким образом, я всего себя, без остатка, посвятил работе народного депутата — члена Верховного Совета СССР и советника Президента. По своей инициативе мне пришлось нередко выступать и в средствах массовой информации. Нападки ?новых демократов? на армию и флот, их открытые призывы к расчленению Советского Союза, к демонтажу социалистического строя требовали ответа. Как гражданин и коммунист, я не мог оставаться в стороне, понимая, что могу еще что-то сделать для страны и для Коммунистической партии.


Заключительные комментарии

    Г. М. Корниенко. Мысленно возвращаясь в 1985 год и окидывая взором происходящее в стране сегодня, невольно задаешься многими вопросами, главные из которых: 1) почему я был тогда всей душой за то, что вскоре стало именоваться перестройкой; 2) почему мы оказались в положении, весьма далеком от первоначальных замыслов; 3) поддержал ли бы я перестройку, зная, в какой ситуации окажется наша страна сегодня?

    Ответ на первый вопрос предельно ясен: в 1985 году мне, как и большинству моих товарищей, было совершенно очевидно, что оставлять все, как было раньше, просто невозможно, давно назрела и перезрела необходимость менять в жизни нашего общества многое и серьезно, не ограничиваясь косметическим ремонтом. Поэтому, когда в лице М. С. Горбачева появился политический лидер, бросивший вызов прошлому и клич к перестройке, у меня не было никаких раздумий и колебаний насчет поддержки его.

    Почему же сегодня приходится задавать себе упомянутые вопросы? Что и по каким причинам не получилось у нас вообще, получилось совсем не так или же не совсем так, как задумывалось?

    Если попытаться ответить на эти вопросы предельно сжато, суммарно, то, думаю, главная причина заключается в том, что не было соблюдено обязательное условие, необходимое для успешного переустройства общества — будь то революционным или эволюционным путем, а именно: не получилось оптимального сочетания в том процессе, который мы нарекли перестройкой, двух непременно действующих в таких случаях начал — ниспровергающего и созидающего. Первое в ней оказалось несоразмерно сильнее второго. [306]

    Это, в свою очередь, явилось результатом забвения инициаторами перестройки мысли Маркса, которая, в отличие от многих других его мыслей, не устарела и никогда не устареет, поскольку она подсказана здравым смыслом: всякий архитектор отличается от пчелы, создающей идеальной формы соты, тем, что, создаваемое им сооружение должно сначала сформироваться у него в голове в виде представления о желаемом, в виде мысленной модели. А ведь перестроить здание, тем более капитально, причем не выселяя из него людей, — отнюдь не менее легкая, скорее, более трудная задача, чем построить новое на пустом месте. Конечно, не обязательно заранее решать, какой паркет или какого цвета обои будут в каждой комнате. Но неразумно, да и вообще невозможно начинать перестраивать дом, не определив, надо ли менять или укреплять его фундамент, менять ли несущие конструкции и т. п. Во сто крат все это еще важнее, когда речь идет о перестройке общества.

    К великому сожалению, вместо здравой марксовой мысли на вооружение был взят любимый девиз Наполеона: ?Ввяжемся в драку, а там посмотрим?. Я лично не раз слышал эту формулу из уст М. С. Горбачева, хотя ссылался он при этом не на Наполеона, а на Ленина, который в определенной ситуации тоже употребил ее.

    Первым драматическим по своим последствиям примером того, к чему приводил такой метод действий, стала пресловутая антиалкогольная кампания. Мне довелось присутствовать на самом первом обсуждении этого вопроса высшим руководством в апреле 1985 года и затем при принятии печально известного решения в мае того же года. Помнится, меня тогда уже удивило, с какой легкостью, одной хлесткой фразой ?хватит спаивать народ? отметались всякие попытки предостеречь от принятия поспешного, без тщательной и всесторонней проработки решения по столь непростой проблеме.

    Но дело не столько в самой по себе антиалкогольной кампании, не по-разумному начатой и бесславно закончившейся, сколько в том, что она не послужила горьким уроком, предостерегающим от других непродуманных действий. Вместо этого она стала, скорее, своего рода эталоном, по которому конструировались и многие другие перестроечные начинания. Декларировалась очередная благая цель, но движение начиналось без сколько-нибудь серьезной проработки маршрута и средств достижения цели, все делалось методом проб и ошибок, бесконечных импровизаций. Именно такой хаотический характер носило, да и все еще носит, наше движение к рынку и к частной собственности на средства производства. [307]

    Но если главный инициатор перестройки не имел и, более того, отрицал необходимость иметь продуманную модель будущего общества, то нашлись другие, в том числе находившиеся рядом с ним, которые разработали свою собственную модель. Действуя по методу генной инженерии, они как бы встраивали в код перестройки чуждые идеалам социализма гены — подчеркиваю, чуждые идеалам социализма, а не тому социализму, который был у нас и в котором действительно надо было многое менять.

    Такое манипулирование с кодом перестройки вполне отвечало интересам тех — и внутри страны, и вне ее, — кто изначально был заинтересован не в обновлении социализма в СССР, что было объявлено официальной целью перестройки, а в его полном демонтаже, в возврате СССР на капиталистический путь развития.

    Однако это не могло устраивать тех, кто подобно соавторам не утратил веры в социализм как более справедливый общественный строй по сравнению с капитализмом при всей эффективности и трансформациях последнего. К несчастью, сторонники социалистического пути развития нашей страны, включая нас, оказались дезориентированы и дезорганизованы, поскольку те из руководителей, кто повел дело к демонтажу социалистического строя, до поры до времени маскировались под ?обновленцев?, а главный архитектор перестройки лавировал между первыми и вторыми.

    Одной из коренных, на мой взгляд, ошибок было то, что, не определившись осмысленно и до конца с выбором новых экономических и политических структур управления, мы начали разрушать своими руками прежние структуры. А для облегчения этого процесса само же высшее руководство встало на путь дискредитации государственного аппарата, а затем и партийного. Между тем партия и ее аппарат при всей ненормальности такого положения обладали реальной властью, и хотя освобождать их от властных функций, конечно, надо было, но лишь по мере создания новых структур власти, без которых не может нормально функционировать ни одно современное общество.

    Вместо же планомерной, хорошо продуманной реформы государственного аппарата с изменением, где это требовалось, его управленческих функций началось повальное охаивание и разрушение госаппарата как такового. С личным участием высшего руководства велось наступление против 18-миллионной армии управленцев, причем в ?управленцы? помимо 2 млн. человек, действительно являвшихся работниками органов государственного управления, были зачислены и заводские мастера, и прорабы на стройках, и директора школ, и главные врачи больниц и поликлиник, и заведующие детскими садами, и машинистки, и курьеры. [308] Метавшие стрелы в этих ?управленцев? не удосужились даже заглянуть в справочники и уяснить, что при таком счете управленцев их число в США — стране, которая является для них образцом эффективности, — оказывается почти в два раза больше в процентном отношении по сравнению с их количеством в СССР.

    Дезорганизации существовавшей системы управления, в том числе в экономической сфере, во многом способствовал также брошенный с высоких трибун лозунг: ?Разрешено все, что не запрещено законом?. И это в условиях неразработанности нового законодательства, при общем низком правосознании в обществе, в котором отношение к закону традиционно определялось формулой: ?Закон, что дышло, куда повернул, туда и вышло?. Нельзя было не удивляться непониманию неизбежных последствий теми, кто, бросая такой лозунг, фактически благословлял вседозволенность.

    Не менее пагубным для общества, во многом предопределявшим его скатывание к хаосу, явился избранный руководством путь демократизации общества. Будучи сама по себе не просто отрадным, но и давно выстраданным явлением, демократизация, к сожалению, тоже была начата и велась без продуманной рабочей концепции. И это в обществе, которое практически не знало демократических форм правления. В этом отношении наше общество было в чем-то подобно человеку, который в силу сложившихся обстоятельств длительное время голодал, был совсем без пищи. Ведь ему нельзя сразу давать наедаться до отвала — он погибнет. Так и общественный организм, не знавший демократии и гласности, получив их в сверхдозах, рискует тем же. И здесь приходилось удивляться непониманию нашим лидером этой истины и тому, что он отдал эту ответственнейшую сферу фактически на откуп людям, либо тоже не осознающим ее важности, либо, наоборот, прекрасно все понимающим и сознательно решившим воспользоваться доверием лидера в своих деструктивных целях.

    Еще одной важной областью, в которой отсутствие рабочей концепции действий проявилось в полном смысле трагически, с человеческими жертвами, явилась область национальных отношений. Нельзя было не удивляться импровизационности, противоречивости действий, а подчас бездействию высшего руководства в этой важнейшей для нашего общества сфере. [309]

    Что касается внешнеполитических дел, то, перебирая в памяти прошедшие с 1985 года шесть лет, приходишь к выводу, что при наличии здесь вполне реальных успехов, прежде всего в деле свертывания гонки вооружений и тем самым уменьшения военной опасности, было в нашей внешней политике немало и достаточно серьезных просчетов. О некоторых из них, как и недооценке профессионализма в дипломатии, предметно говорилось в книге.

    Если проанализировать причины допущенных просчетов во внешней политике, то три главные из них, думается, можно было бы охарактеризовать следующим образом.

    Во-первых, постепенно у нас произошла подмена сформулированного на XXVII съезде КПСС правильного положения о том, что в современных условиях противоборство между капитализмом и социализмом может протекать только и исключительно в формах мирного соревнования и мирного соперничества, положением об исчезновении противоборства как такового, о замене его партнерством, согласием и прочим благолепием. В то время как применительно к нашему внутреннему развитию мы вернулись (и правильно сделали) к теоретическому положению о том, что двигателем его являются всегда существующие в обществе противоречия и бесконечный процесс их преодоления, то во внешнеполитическом плане действие этой закономерности игнорируем — международные отношения могут якобы развиваться и без противоречий. Более чем странная логика.

    Во-вторых, от прежней недооценки в международных делах общечеловеческих ценностей и прав личности мы шарахнулись в противоположную крайность: перестали видеть и принимать в расчет все другие интересы, кроме общечеловеческих и интересов отдельной личности — вроде бы не стало ни групповых, ни классовых, ни национальных, ни региональных интересов. Такие представления не только теоретически несостоятельны, но и практически вредны в условиях, когда другие государства и партии действуют на международной арене, исходя из всего диапазона интересов.

    В-третьих, мы повели себя так, будто бы новый мировой порядок, основанный на преобладании общечеловеческих ценностей, если еще и не наступил, то находится где-то вблизи, за первым поворотом. При всей желательности скорейшего установления подобного мирового порядка считать его близкой перспективой — заблуждение, это напоминает предсказание Хрущева насчет построения коммунизма в СССР к началу 80-х годов. [310] Задача установления нового мирового порядка вряд ли намного легче. О нем еще долго придется говорить лишь как об идеале, к которому надо стремиться, если, конечно, не выдавать желаемое за действительное и не считать, что весь мир, за исключением нас, живет уже по общечеловеческим заповедям.

    Я глубоко убежден, что позитивные результаты нашей внешней политики за последние годы (наличие которых я не отрицаю) были бы еще большими и достигнуты они были бы гораздо меньшей ценой при более взвешенном и компетентном ее проведении, то есть при наличии того, что было в большом дефиците и во внутренних наших делах.

    Одинаково вредной как для внутренних, так и для внешних дел оказалась обнаружившаяся у М. С. Горбачева черта: при подборе кадров ценить в людях не столько их компетентность и преданность общему делу, предполагающую согласие в главном, но не обязательно во всем, сколько послушание и личную преданность (хотя нередко это была преданность до первого крутого поворота).

    Труднее всего ответить на вопрос, поддержал ли бы я перестройку, зная заранее, какой тернистый путь сулит она нашему обществу. С одной стороны, саму необходимость перестройки, несомненно, поддержал бы. Но с другой — был бы с самого начала более активен в отстаивании первоначально объявленной цели перестройки: обновление социализма, а не его демонтаж. Вероятнее всего результатом была бы моя отставка не в конце 1988 года, а еще раньше. Однако если бы все сторонники социалистического пути развития нашей страны своевременно осознали опасность плыть по течению, без уверенной руки на штурвале, то, возможно, удалось бы все же не допустить возникновения нынешней ситуации.

    С. Ф. Ахромеев. Соавтор как дипломат подошел к анализу итогов прошедших шести лет концептуально. Мой анализ как практика будет более приземленным.

    В основном соглашаясь с общей оценкой причин неудач перестройки нашего общества, присоединяюсь к его мнению об отсутствии у руководителей КПСС и государства продуманного плана или хотя бы выверенных стратегических установок в деле перестройки. [311]

    Также согласен, как это ни тяжело признавать, что на протяжении всех шести с половиной лет перестройки в действиях тех, кто ее направлял и осуществлял, было гораздо больше — хотели они этого или нет — разрушительного, ниспровергающего, чем созидающего. В действительности получилось так, что мы, коммунисты, с ожесточением и настойчивостью, достойными лучшего примене-ния, с подсказки деятелей, как теперь оказалось, далеких от социалистических идеалов, сами разрушали здание социализма, построенное ценой величайших жертв нами же, пусть с большими деформациями, изъянами и перекосами. При этом мы не знали и даже по-настоящему не понимали, что и как мы должны перестроить, каким это здание должно быть в будущем. Критикуя прошлое, нам явно недоставало и недостает сегодня смелости говорить правду народу и о настоящем, о себе, о своих ошибках.

    Оценивая ход перестройки, необходимо понимать и учитывать одну очень важную особенность.

    Структура и система власти в Советском Союзе, существовавшие до 1989 года, были совершенно уникальными. Такой власти не было больше никогда и нигде. Все в ней сверху донизу было пронизано влиянием Коммунистической партии. Фактическим высшим органом власти в Советском Союзе в течение 70 лет было Политбюро ЦК КПСС. Советское правительство являлось исполнительным органом, осуществляющим решения Политбюро. Верховный Совет СССР, официальный высший орган государственной власти, только оформлял постановления того же Политбюро, придавая им силу закона. Примерно таким же образом партийные комитеты республик, краев, областей, городов и районов направляли и контролировали работу соответствующих Советов, хозяйственных организаций, влияли на деятельность директоров заводов, совхозов и председателей колхозов. Ничего серьезного ни один Совет и ни один хозяйственник без согласия соответствующего партийного комитета сделать не могли.

    Партийные комитеты были мозгом, скелетом, кровеносной и нервной системой государственной власти, системы управления экономикой, формирования нравственности и морали людей.

    Когда такая система подходила, а когда устарела — вопрос особый. Она была создана в течение многих десятилетий железной волей Сталина и его последователей, отработана и отлажена, имела многолетний опыт функционирования и подготовленные для управленческой деятельности кадры, обладающие огромным опытом работы. [312]

    Большую часть своей жизни я был глубоко убежден, что эта система правильная. Сомнения у меня появились только в конце 70-х годов, после того, как поработал некоторое время в центральном аппарате и когда познал ее бюрократизм и неповоротливость на собственном опыте. К середине 80-х годов мы убедились, что эта система власти устарела. Она сдерживала развитие общества. Ее необходимо было менять. Но тот, кто решил эту систему радикально реформировать и на ее месте создать новую, должен был предельно ясно понимать последствия такой ломки, понимать, что от его решений и действий зависит благополучие сегодня, даже больше — будущее нашего народа. Понимать, что она, эта ломка, потрясет страну до основания. С изъятием у КПСС властных функций будет демонтирована основа, связывающая все вместе — от органов власти высшего эшелона до городского и сельского Советов. Существующая система управления экономикой распадется на отдельные, независимые друг от друга части. Ведь в соответствии с Конституцией СССР высшие республиканские органы власти соответствующим союзным органам не подчинены. Они связывались воедино только партийным влиянием и партийной дисциплиной. Более того, эта ломка решающим образом скажется на состоянии науки, культуры, образования и здравоохранения. Они в нашей стране существуют и развиваются только на государственные средства. А главное — нужно было учитывать, что невозможно в течение двух-трех лет создать хотя бы минимально приемлемую структуру власти и систему управления экономикой, которые могли бы заменить существующие. Ведь для этого нужно было подготовить новые кадры, их не было. Или хотя бы переучить кадры

    имеющиеся.

    Понимало ли все это Политбюро во главе с М. С. Горбачевым? Должно было понимать. Ведь члены Политбюро были сами порождением этой системы, людьми, руководившими в течение десятилетий крупными структурами партийной. власти и хозяйственного управления. Почему они решились на такой, мягко говоря, опрометчивый шаг, как лишение партийных органов в одночасье властных функций в управлении народным хозяйством? Ведь экономика страны этим обрекалась на разрушение. Вот к чему приводил лозунг: ?Ввяжемся в драку, а там посмотрим?. [313]

    Об опасности такого поворота событий Политбюро предупреждали. В 1989 году в ходе рассмотрения вопроса об управлении экономикой на пленумах ЦК КПСС развернулась, без преувеличения, ожесточенная борьба. Многие члены ЦК — партийные работники и хозяйственники — выступали с предостережением: нельзя одновременно проводить реформы политической власти и ломать систему управления экономикой, особенно ее вертикальную структуру. Их не послушали, приняли решение эти преобразования провести одновременно. В начале 1990 года с переходом к многопартийности в обществе влияние партийных комитетов коммунистических партий республик на соответствующие Верховные Советы и правительства было законодательно отменено и сразу же утрачено. Оправдались самые худшие опасения. Система государственного управления рассыпалась. Республики перестали выполнять решения союзных органов власти. В течение недель была разорвана система управления народным хозяйством, основанная ранее на централизации управления и снабжения. Наступил одновременно паралич власти и системы управления экономикой.

    В некоторых республиках, в которых к руководству пришли антисоветские силы, создалась самая благоприятная почва для роста сепаратизма и крайнего национализма. В них получила простор дискриминация граждан по национальному признаку, началось планомерное разрушение советского общества. Такой плачевный итог — не результат, порожденный прошлым. Главная причина происшедшего — ошибки руководства уже в период с 1985 года.

    Был ли возможен другой путь реформ? Теперь на этот вопрос ответа получить невозможно. Но в 1989 году на него немало профессионалов-политиков и хозяйственников как в высшем эшелоне, так и в низовых звеньях давали положительный ответ, утверждая, что нужно начинать с введения рыночной экономики, не меняя пока радикально систему политической власти. Конечно, в жизни все было бы непросто, введение рыночных отношений — поворот огромный. Очевидно, он встретил бы большое сопротивление значительной части партийного аппарата и многих хозяйственников, темп преобразований замедлился бы, но реформы не захлебнулись бы вопреки тому, что утверждали противники последовательного двухступенчатого проведения реформ. Есть опыт других стран, подтверждающий это. Политбюро, а позднее и Президент (одновременно Генеральный секретарь ЦК КПСС) обладали огромной властью. [314] Они имели возможность, как не без основания утверждали сторонники взвешенного подхода к реформам, постепенно преобразовывать экономику, опираясь на большинство членов КПСС, ломая сопротивление аппарата. И только с внедрением рыночных отношений можно было начинать реформировать систему государственной власти. Такая последовательность в коренных преобразованиях заняла бы больше времени. Но она предохранила бы государственность страны от разрушения, а десятки миллионов людей — от крайней нужды, лишений и страданий. Почему руководство пошло по столь рискованному пути одновременных преобразований? Что толкало его на такой путь? Понимало ли оно всю ответственность, которую берет на себя? Ответ на это должен быть получен от тех людей, которые принимали и осуществляли это решение.

    Оценивая таким образом роль и место КПСС до 1989 года в системе нашей государственной власти, управления экономикой и во всех других сферах жизни советского общества, лично я вовсе не считаю, что они должны были оставаться такими и впредь. Отнюдь нет. Конституционное закрепление многопартийности нашего общества, со всеми вытекающими отсюда последствиями, являлось правильным. Но, наверное, содержалась большая толика правды и в мнении профессионалов, партийных и хозяйственных работников, что отход КПСС от власти (то есть изменение 6-й статьи Конституции СССР) требовалось осуществить позже, ?уступом назад? по отношению к преобразованию нашей экономики в рыночную.

    Теперь очевидно, что одновременность преобразований системы политической власти, управления экономикой и преобразования экономических отношений была самой большой ошибкой в деятельности руководства Советского Союза во главе с М. С. Горбачевым в 1985–1990 годах. За эту ошибку страна и народ сегодня расплачиваются.

    Не утихают, а, наоборот, продолжают кипеть страсти вокруг нашей внешней политики периода перестройки. Общество в ее оценке раскололось. Некоторые оценивают се как одно из самых весомых достижений перестроечных лет. Другие относятся к ней резко отрицательно, считают, что ничего, кроме потери авторитета, уменьшения роли и места Советского Союза в мире, утраты всего достигнутого огромной ценой в прошлом, эта внешняя политика не дала. Но тс, кто знал действительное состояние нашего государства и его экономики к середине 80-х годов, понимали, что во внешней политике Советского государства не могло не произойти крупных изменений. [315] Продолжать политику военного противостояния с США и НАТО после 1985 года Советский Союз не мог. Экономические возможности для такой политики были практически исчерпаны. При продолжении гонки вооружений и противоборства с Западом он неизбежно столкнулся бы через три — пять лет после 1985 года с не менее острым кризисом в экономике, чем сегодня, но в неизмеримо худшей для него международной обстановке.

    Внешняя политика Советского Союза, осуществляемая с 1986 года, была направлена на улучшение, а далее и на нормализацию отношений с США и другими государствами НАТО, на прекращение гонки вооружений, вооруженных конфликтов в различных регионах мира, на восстановление дружественных отношений с Китаем.

    Но такая наша политика могла быть понята и принята на Западе только при том условии, что мы откажемся от вмешательства во внутренние дела наших союзников — государств Варшавского Договора. Многие этого стержневого положения не учитывают. Отказываясь впредь от такого вмешательства, советское руководство действовало в согласии с руководителями партий и государств этих стран. Решение это было нелегкое, в нем было уже заложено многое, что потом произошло в этих странах. Но у советского руководства возможности для маневра были ограничены, другого выхода не было.

    Нам, военным руководителям, были видны как объективная необходимость новой внешней политики, так и вероятность ее весьма опасных последствий. Будут ли в дальнейшем обеспечены надежные гарантии безопасности Советского Союза в новых условиях? Эта мысль после 1986 года постоянно довлела над военным руководством. Мы постоянно задавали себе вопрос: а что будет с нашими войсками, размещенными в странах Восточной Европы? Именно это беспокоило нас, а не что-либо другое. Все разговоры на Западе и внутри страны о сопротивлении военного руководства новой внешней политике не имеют под собой никаких оснований.

    Но почему же тогда авторы столь много говорят об ошибках и недостатках в работе министра иностранных дел, осуществлявшего эту политику?

    Определять внешнеполитическую линию Советского Союза и осуществлять ее на практике — не одно и то же. Ее первоначальной разработкой занято несколько ведомств, а Президент и Верховный Совет СССР придают этой линии законную силу. Ее же реализация поручена преимущественно Министерству иностранных дел СССР. [316]

    Основные направления нашей внешней политики перестроечных лет я считаю правильными, кроме, пожалуй, одного: оно касается неправильного соотношения в ней общечеловеческих ценностей и государственных интересов страны. Что касается ее осуществления, то здесь далеко не все и не всегда было оправданным. Недостатки в реализации внешней политики в эти годы связаны в первую очередь с деятельностью Шеварднадзе.

    Шесть лет перестройки для Вооруженных Сил были нелегкими и даже драматическими. Автор, как военный, еще в 1986 году, зная о круто меняющемся курсе нашей внешней политики и реформах в экономике, предполагал, что армии и флоту предстоят нелегкие дни и большие испытания. В годы переустройства общества социальная напряженность неизбежно возрастает. А значит, усложняются условия для поддержания нормального порядка и обеспечения безопасности граждан.

    Однако большинство из нас, военных руководителей, никак не предполагали, что перестройка примет такой стихийный разрушительный, а часто и антисоциалистический характер. Откровенно говоря, военное руководство не было должным образом подготовлено к тем испытаниям на прочность, которые приходится выдерживать Вооруженным Силам в связи с внутренним кризисом в стране. (Думаю, что руководители других ведомств растерялись даже больше.) Уверен, что полностью подготовиться было и невозможно. Кто мог предвидеть развитие событий, как оно происходило? Мы никогда не жили и не работали в таком политизированном обществе, в котором нам приходится действовать сейчас. Кроме того, жизнь потребовала участия армии и флота в решении совершенно новых задач, действий в совершенно необычных условиях. Новая внешняя политика и оборонительная военная доктрина, осуществляемые Советским Союзом с 1986 года, радикально изменили наши отношения с Западом. Снизилась напряженность в мире, .уменьшилась военная угроза. Но крутой поворот в этих отношениях был небезболезненным. В короткие сроки, в течение трех-четырех лет, произошли огромные сдвиги не в пользу Советского Союза в соотношении политических и военных сил: сменились режимы в странах Восточной Европы, объединилась Германия, ликвидирована военная Организация Варшавского Договора, коренным образом изменилось стратегическое положение Советского Союза. [317]

    Перемены нарастали лавинообразно в самой армии и на флоте: сокращение численности на 500 тыс. человек, вывод наших войск из стран Восточной Европы, их развертывание заново на своей территории, построение по-новому обороны страны на случай возможной агрессии. Но ведь армия и флот состоят из живых людей. Преобразования происходили такие крутые и настолько стремительно, что высшее военное руководство часто само не всегда успевало их осмыслить, наметить и осуществить необходимые меры. А ведь нужно было действовать, реагировать на изменения позиций страны в мире, разъяснять генералам, адмиралам и офицерам, затем солдатам и сержантам суть происходящего, роль и место армии и флота в новых условиях.

    Не менее стремительно менялась обстановка и внутри страны. Общество стало многопартийным, преимущественное положение КПСС в армии быстро утрачивалось. Оппозиция развернула борьбу за власть, нередко применяя при этом неконституционные формы ее, с чем офицерский состав тоже сталкивался впервые. Мало того, ?новые демократы? активно вовлекали в эту борьбу Вооруженные Силы. Однако армия и флот оставались верны конституционному долгу. Офицеры понимали, что Вооруженные Силы не являются политической силой и не должны участвовать в политической борьбе. Их дело — пунктуально выполнять решения высших органов власти государства и Президента СССР. Но такая позиция армии и флота никак не отвечала интересам оппозиционных сил. Поэтому против Вооруженных Сил ведется уже несколько лет антиармейская кампания по подрыву авторитета сначала армейских руководителей, а затем и армии в целом.

    Но антиармейская истерия, развернутая в годы перестройки ?демократической оппозицией?, являясь по своей сути подрывом обороноспособности страны, ляжет позорным пятном на ее политическую репутацию. Выступление против защитников Отечества никогда и никого не красило.

    Межнациональные распри и вооруженные столкновения в Закавказье, а временами и в Средней Азии принимали такие масштабы, что Президент СССР для их пресечения был вынужден принимать решения о применении войсковых частей. Неисполнение рядом республик Закона СССР о всеобщей воинской обязанности и их прямые призывы к молодежи отказываться от службы в армии, издание в республиках законов, которые устанавливали различного рода дискриминацию по отношению к военнослужащим и их семьям, привели к обострению отношений между властями республик Прибалтики, Армении, Грузии и военным командованием. [318]

    Таким образом, всесторонний кризис, охвативший наше общество, потребовал от офицеров армии и флота поиска ответов на вопросы, которые перед ними никогда раньше не стояли, и выполнения задач, которые они никогда раньше не решали. Но офицеры не растерялись. Они достойно выполняют свой долг.

    Не теряется перед трудностями и руководство Вооруженных Сил. Оно сориентировалось в новых условиях и заняло положенное ему место. В условиях быстро меняющейся обстановки и решения многочисленных общегосударственных задач, которые возлагались на армию в годы перестройки, оно перестраивает армию и флот. Их нужно иметь теперь меньшими по численности, но современными по своему качественному состоянию. Решать эту задачу в условиях тяжелого экономического кризиса и ухудшения материального положения людей очень нелегко, но необходимо. Военная опасность для страны не исчезла, государственные интересы, которые необходимо защищать, остались. Территориальная целостность нашего Отечества требует также защиты.

    В отличие от многих общественных сил и государственных институтов, которые в годы перестройки утратили свое влияние в обществе или вообще распались, Вооруженные Силы сохранили свою боеспособность и организацию. Их влияние в обществе не уменьшилось, доверие большинства народа к ним сохранилось. В первую очередь в этом заслуга офицеров армии и флота.

    Подводя итоги работы советского военного руководства за шесть лет перестройки в области формирования и осуществления военной политики, полагаю, что оно с новыми, зачастую внезапно встававшими задачами справилось. Вооруженные Силы, сегодня готовы к защите страны от внешней опасности. Они готовы к выполнению задач, которые могут и будут возникать в ходе дальнейшего переустройства общества. С учетом сложившейся в стране обстановки это — немалые достижения.

    Генералы, адмиралы и офицеры понимают свой воинский долг и готовы к его выполнению. Армия и флот, оставаясь верными Конституции страны, делают все, чтобы не допустить перерастания политической конфронтации в вооруженную. Уверен, что в свое время это будет должным образом отмечено и оценено нашим народом. [319]

    В заключение со всей откровенностью хотел бы ответить на три вопроса, которые поставил мой соавтор в самом начале заключительных комментариев. Поставил их он перед собой. Но все годы перестройки они были актуальными и для меня.

    1. Почему я выступил тогда (в 1985 году) за те изменения в обществе, которые вскоре стали именоваться перестройкой?

    Начало переустройства нашего общества в 1985 я поддержал активно и совершенно сознательно. Именно поэтому пошел за М. С. Горбачевым и вместе с ним. Жить по-старому было нельзя. Государство и общество двигались к опасному кризису.

    2. Почему мы оказались в положении, весьма далеком от первоначальных замыслов?

    Свое мнение по этому поводу я высказал откровенно в этой книге.

    3. Поддержал ли бы я перестройку, зная, в какой ситуации окажется наша страна сегодня?

    Это самый трудный вопрос. Но человеку не дана от природы возможность в деталях предвидеть, знать будущее и в зависимости от этого определять свою политическую позицию. Он может только по мере развития общества участвовать в его жизни и меняться, если способен, сам. Но вопрос допустимо поставить и по-другому. Сегодня, в 1991 году, уже зная, в каком положении находится наша страна, поддержал ли бы я перестройку, начавшуюся в 1985 году?

    Ответ будет таков:

    Со взглядами на развитие нашего общества и государства, которых я придерживался в 1985 году: нет, не поддержал. Более того, наверное, выступил бы против такой перестройки.

    В 1991 году я остаюсь и останусь впредь коммунистом и выступаю за социалистический выбор. Но мои взгляды на развитие общества и государства за последние шесть лет изменились. Теперь обратного пути нет. Нужно идти вперед и бороться за интересы людей труда, за социализм.

上一页 目录页