德国的第五纵队

Немецкая пятая колонна во второй мировой войне Проект "Военная литература": militera.lib.ru
Предисловие к русскому изданию
Предисловие автора
Часть первая.
Глава 1.
Глава 2.
Глава 3.
Глава 5.
Глава 5.
Глава 6.
Глава 7.
Глава 8.
Часть вторая.
Глава 10.
Глава 11.
Глава 12.
Глава 13.
Глава 14.
Часть третья.
Глава 16.
Заключение
Примечания

德国的第五纵队


Немецкая пятая колонна во второй мировой войне Проект "Военная литература": militera.lib.ru

    Издание: де Ионг Л. Немецкая пятая колонна во второй мировой войне. — М.: ИИЛ, 1958.

    де Ионг Л. Немецкая пятая колонна во второй мировой войне. Сокращенный перевод с английского А. И. Дьяконова. Под редакцией генерал-майора Н. П. Цыгичко. Издательство иностранной литературы. Москва, 1958.

    С о д е р ж а н и е

    Предисловие к русскому изданию

    Предисловие автора

    Часть первая. Страх

    Введение. Приближение катастрофы

    Глава 1. Паника в Польше

    Глава 2. Дания и Норвегия под воздействием внезапных ударов

    Глава 3. Вторжение в Голландию

    Глава 4. Немецкое наступление в Бельгии и Франции

    Глава 5. Напряженное положение в Англии

    Глава 6. Тревога в Америке

    Глава 7. 1941 год — новые удары Германии

    Глава 8. Навязчивый образ

    Часть вторая. Действительность

    Глава 9. Польша

    Глава 10. Дания и Норвегия

    Глава 11. Голландия, Бельгия, Люксембург и Франция

    Глава 12. Англия и Америка

    Глава 13. Югославия, Греция, Советский Союз

    Глава 14. Военная пятая колонна

    Часть третья. Анализ

    Глава 15. Воображаемая пятая колонна

    Глава 16. Исторический обзор

    Заключение

    Примечания

    ====================================================================

目录页 下一页


Предисловие к русскому изданию

    В 1956 году в США вышла книга, написанная сотрудником Амстердамского Государственного института военной документации Луи де Ионгом. Автор назвал книгу “Немецкая пятая колонна во второй мировой войне”.

    Более двенадцати лет прошло со времени окончания второй мировой войны. Невиданная по своим масштабам, жестокости и кровопролитию, эта война закончилась полным поражением фашистской Германии. Начав свое контрнаступление от Сталинграда, Советская Армия завершила разгром врага в Берлине. Под ударами советских войск рассыпалась немецко-фашистская военная машина, бесславно кончилась позорная история гитлеровского третьего рейха. Ценой величайших жертв советского и других свободолюбивых народов человечество было избавлено от угрозы фашистского рабства. Велики были потери людей в этой борьбе, но и велика была радость победы. Все люди доброй воли в победе над гитлеровской Германией видели свое мирное светлое будущее, которое они построят своими руками на месте руин, оставшихся после войны.

    Но радость победы была омрачена ужасным преступлением американских империалистов, сбросивших на Хиросиму и Нагасаки атомные бомбы. Американский империализм без тени смущения на еще тлеющем пепелище прошедшей войны замахнулся атомной бомбой, угрожая людям новой, еще более ужасной войной.

    Перед людьми во весь рост встала проблема борьбы за мир, борьбы против подготовки новой войны. В этой обстановке народам невозможно было забыть уроков прошлой войны, чтобы лучше видеть и правильно оценивать и действия тех, кто ради интересов кучки [6] американских монополистов готов совершить новое ужасное преступление перед человечеством, развязав атомную войну.

    Прогрессивная и миролюбивая часть человечества объединилась в борьбе за мир. В первых рядах этого благородного движения идут Советский Союз и другие страны социалистического лагеря.

    Империалисты действуют в обратном направлении. Они сколачивают силы войны и разрушения. Западная пропаганда разжигает военный психоз, возбуждает реваншистские страсти, обеляет преступников войны, всячески превознося их таланты. На страницах буржуазной печати, да и в действительной жизни западных стран теперь нередко героем является тот или иной военный преступник — гитлеровский генерал. Это и понятно. Став преемниками гитлеровской сумасбродной идеи господства над миром, американские империалисты не могут не унаследовать всего того из фашистского арсенала, что неотделимо от агрессивной политики, — лживую пропаганду, шпионаж, диверсии, подрывную деятельность, создание послушной военной машины. Поэтому не в интересах империалистической пропаганды напоминать народам о военных преступлениях гитлеровской Германии, о ее коварных и бесчеловечных методах. В этом смысле появление на Западе книги д-ра Луи де Ионга “Немецкая пятая колонна во второй мировой войне”, безусловно, положительное явление.

    Мы не можем согласиться с рядом положений и выводами автора, с его “объективизмом” и равнодушием к важнейшим фактам истории, но все же следует сказать, что книга Луи де Ионга напоминает людям о жестокостях и преступлениях немецкого милитаризма в форме гитлеризма. Это особенно важно в наши дни, когда Западная Германия стала играть столь видную роль в агрессивном Североатлантическом блоке и когда так интенсивно проводится ее широкая милитаризация. В настоящее время американцы настойчиво внедряют в сознание народов стран, входящих в состав НАТО, мысль о ведущей роли западногерманского милитаризма в Европе, приучают к руководящему положению в европейских силах НАТО бывшего гитлеровского [7] генералитета. Известно, что по настоянию США на пост командующего сухопутными силами НАТО в Центральной Европе был назначен военный преступник гитлеровский генерал Шпейдель, который продолжает находиться на этом посту, несмотря на огромное возмущение населения стран, испытавших нашествие и оккупацию немецко-фашистских войск.

    Прошло не так уж много лет после капитуляции фашистской Германии, а один из членов антигитлеровской коалиции, то есть Соединенные Штаты Америки, при поддержке двух других членов этой коалиции — Англии и Франции, возродил гитлеровский генералитет и поставил его во главе тех вооруженных сил Западной Европы, которые вот уже восемь лет интенсивно готовят агрессию против СССР и стран народной демократии, бывших своих союзников в борьбе против общего врага — гитлеровской Германии.

    I

    Луи де Ионг довольно подробно описал действия немецкой пятой колонны против европейских государств, подвергшихся нападению гитлеровских армий, но весьма скупо сказал о фашистской подрывной деятельности против Советского Союза. Автор объясняет это отсутствием необходимых материалов.

    В Советском Союзе не было пятой колонны и можно поверить Луи де Ионгу, что он не нашел необходимых материалов по этому вопросу. В Советском Союзе действительно не оказалось ни судетских генлейнов, ни словацких тиссо, ни бельгийских дегрелей или норвежских квислингов. Все народы Советского Союза единым патриотическим фронтом выступили на защиту своей социалистической родины, в их рядах не было места пятой колонне.

    Однако это не означало, что немецкие фашисты не вели против нас подрывной деятельности, она составляла неотъемлемую часть общего империалистического заговора против Советского Союза. Об этом Луи де Ионг не обмолвился ни словом, хотя как раз большой империалистический заговор против советского государства [8] явился одной из основных причин прихода фашистов к власти в Германии и развязывания второй мировой войны.

    Если бы автор не обошел молчанием эту позорную страницу империалистической политики в отношении СССР, то он сумел бы найти правильное объяснение действиям гитлеровских пятых колонн. Он неизбежно пришел бы к выводу, что гитлеровская агрессия явилась следствием недальновидной, полной злобы и ненависти к Советскому государству политики империалистических держав, пытавшихся разрешить свои противоречия за счет уничтожения Советского государства и раздела его территории.

    Всякому, кто будет читать книгу де Ионга, станет очевидным, что он ушел от рассмотрения подрывной деятельности гитлеровцев против СССР для того, чтобы не обнажать тайны большого заговора империалистов против первого в мире социалистического государства, начало которому было положено в первые дни Великой Октябрьской социалистической революции. Всестороннее разоблачение подрывной деятельности фашистской Германии против СССР неизбежно привело бы автора к раскрытию таких фактов, которые показали бы в неприглядном свете многих виновников интервенции против нашего государства в первые годы существования советской власти и развязывания второй мировой войны. Буржуазные публицисты обычно стараются обойти молчанием эти позорные для западных держав страницы истории. Этого правила придерживается и Луи де Ионг.

    Немецкие фашисты не были оригинальны, применив пятую колонну для подрывной деятельности главным образом против стран, намеченных ими в качестве жертв агрессии. Не были оригинальны в этом и испанские фашисты, которые впервые применили термин “пятая колонна”.

    Как известно, в борьбе против Октябрьской революции, против Советского государства империалисты неоднократно прибегали к различного рода подрывным действиям, используя в этих целях внутренние контрреволюционные силы. Первой такой попыткой был [9] корниловский мятеж, подготовленный с помощью англичан и французов. Затем нам известен тайный дипломатический заговор — “Англо-французское соглашение от 23 декабря 1917 года”. По этому соглашению Советская Россия была разделена на зоны действия Англии и Франции. Это “соглашение” заложило основы той агрессивной политики в отношении советского государства, которую англо-французские империалисты, поощряемые империалистами США, проводили на протяжении ряда лет, вооружая белые армии, организуя контрреволюционные мятежи и прямую интервенцию против страны Советов.

    Когда вооруженная интервенция против Советской России и попытки внутренними силами контрреволюции взорвать Советское государство позорно провалились, международная реакция усилила методы тайной войны — шпионаж, диверсии, организацию заговоров, одновременно исподволь подготавливая новый крестовый поход против СССР. Те же империалистические круги, которые так активно поддерживали, вооружали и финансировали белогвардейщину, принялись, прикрываясь уже испытанным ими мифом о “большевистской опасности”, выращивать в Европе германский фашизм — наиболее жестокую и беспощадную силу мировой реакции. Вокруг Советского государства был создан “санитарный кордон” из враждебных марионеточных государств, которые по замыслу империалистов должны были составлять первый эшелон сил, предназначенных для нападения на СССР. Через эти марионеточные государства против страны Советов велась широкая шпионская и диверсионная деятельность, здесь располагались те центры, которые непосредственно руководили антисоветскими заговорами. Понятно, почему так сокрушаются даллесы, аденауэры и прочие выразители чаяний международной реакции по поводу перехода государств Восточной Европы в социалистический лагерь. Ведь теперь империалисты безвозвратно потеряли многие удобные плацдармы для нападения на Советский Союз, потеряли те центры подрывной деятельности, которые находились в непосредственной близости от советской территории. [10]

    Вскармливая германский фашизм как силу для борьбы против демократии и прогрессивных сил Европы и как силу, предназначенную возглавить поход против Советского Союза, империалисты с лихорадочной поспешностью готовили условия для такого похода. Их пугал все возрастающий и крепнущий международный авторитет Советского Союза.

    Созванная в 1925 году Локарнская конференция имела целью сколотить антисоветский блок западных держав и организовать интервенцию против СССР, главная роль в которой отводилась Германии. Творцы так называемой локарнской системы в этих целях гарантировали западные границы Германии, но отказались гарантировать западные границы Польши и Чехословакии, чем давали понять германским империалистам, что эти страны будут принесены в жертву, если Германия направит свои вооруженные силы против Советского Союза.

    Разоблачив сущность локарнской системы, а также предприняв ряд удачных дипломатических актов, Советский Союз сумел добиться того, что немцы лишь частично приняли локарнские условия.

    Провал этой попытки заговора международной реакции против Советского Союза не остановил империалистов В 1927 году объединенный Пленум ЦК и ЦКК ВКП (б) в своей резолюции отмечал, что “Опасность контрреволюционной войны против СССР есть самая острая проблема текущего периода”{1}. Враги Советского государства продолжали попытки сколотить общий фронт капиталистических государств против СССР. Такой попыткой был первоначальный вариант пакта Бриана — Келлога{2}. Однако и эта попытка была сорвана мудрой политикой советского правительства. Но это не устраивало империалистов, и они продолжали поиски новых путей для разрешения своих противоречий за счет Советского Союза. [11]

    В 1927 году империалистами был снова вытащен из архивов антисоветский план маршала Фоша, который, как и в 1919 году, предусматривал вооружить и снабдить окружающие Советский Союз малые государства, чтобы бросить их в крестовый поход против страны Советов. Немецкая помощь должна была состоять в посылке в армии этих государств технических специалистов и “добровольческих полков”. Глава всего этого агрессивного заговора нефтяной король Детердинг в кругу своих друзей предсказывал, что антисоветская война начнется летом 1930 года.

    Но разразившийся жесточайший мировой экономический кризис, особенно остро поразивший капиталистическую Европу и Америку, сорвал империалистические планы похода против Советского Союза.

    В этой обстановке международные силы реакции решительно делают ставку на германский фашизм, который, ловко используя реваншистские настроения мелкой буржуазии, экономические трудности страны, вызванные кризисом, жупел “большевистской опасности”, а также финансовую помощь крупной буржуазии, в короткие сроки прорывается к власти в Германии.

    Приход фашистов к власти в Германии, выход Гитлера на европейскую арену как фигуры, на которую империалисты делали ставку в своей борьбе против растущего коммунистического движения и его оплота — Советского Союза, изменил соотношение сил в Европе. Особое рвение в усилении фашистской Германии проявляло английское правительство, возглавляемое Чемберленом. При прямом содействии Англии была допущена ремилитаризация Рейнской области, был возрожден немецкий военно-морской флот, состоялся плебисцит в Саарской области, проходивший в обстановке оголтелого фашистского террора. Прикрываясь позицией “невмешательства”, Англия фактически содействовала итало-германской интервенции в Испании и захвату фашистами власти в стране, французские правящие круги также содействовали этой политике предательства. Мюнхенская конференция окончательно разоблачила капитулянтскую и предательскую политику [12] английских и французских империалистов, предложивших Гитлеру Судетскую область, а, когда Чехословакия проявила решительность и заявила, что она будет защищаться, английское и французское правительства пригрозили ей политикой “невмешательства”, которая так наглядно была продемонстрирована ими в отношении республиканского правительства в Испании.

    Только Советский Союз, верный своим договорным обязательствам, предложил свою помощь Чехословакии, когда над ней нависла угроза агрессии со стороны фашистской Германии. Но возглавляемое Бенешем буржуазное правительство Чехословакии под нажимом Англии и Франции уступило Гитлеру. Англия и Франция пожертвовали Чехословакией, ее хорошо вооруженной армией в составе 27 дивизий, ее высокоразвитой промышленностью единственно с той целью, чтобы толкнуть Гитлера на восток, против Советского Союза.

    Когда поощряемый мюнхенской политикой английского правительства Гитлер захватил Прагу, Чемберлен отклонил предложение Советского Союза созвать конференцию ряда европейских государств для пресечения агрессии германского фашизма. После того как гитлеровские войска захватили Мемель — морской порт Литвы и стали угрожать Данцигу, правительство Чемберлена под давлением общественного мнения и даже парламента Англии начало переговоры с Советским Союзом о возможности заключения союза против фашистской Германии. 75 дней англичане тянули эти переговоры, а сами в это время договаривались с представителями Гитлера о предоставлении Германии многомиллионного займа. Когда в статье т. Жданова (“Правда”, 29 июня 1939 года) было высказано мнение, что, возможно, переговоры англичанами и французами используются для того, чтобы усыпить бдительность советского народа перед лицом прямой угрозы гитлеровского нападения, это было сочтено проявлением нервозности и т. п.

    Но вот совершенно ясно обозначились намерения Гитлера захватить Данциг и Польский коридор. Для всех стран Восточной Европы создалась реальная угроза нападения со стороны фашистской Германии. [13] Советское правительство еще раз попыталось договориться с Англией и Францией о совместных действиях против Гитлера. В Москву были приглашены военные делегации этих стран. Но англичане послали в качестве своих представителей третьестепенных лиц, не дав им полномочий подписывать какие бы то ни было соглашения. Товарищ К. Е. Ворошилов назвал это “легкомысленной игрой в переговоры”.

    Когда в этой обстановке предательства и лицемерия со стороны английских и французских правителей, в обстановке надвигавшейся войны Советский Союз по предложению Германии заключил с ней пакт о ненападении, больше всех были возмущены этой инициативой Германии английские реакционные круги, так как этим был положен конец их грязным планам толкнуть гитлеровскую военную машину против Советского Союза. Теперь английские тори завопили о спасении Европы, о походе против Гитлера.

    Такова вкратце довоенная история большого заговора империалистов против первого в мире социалистического государства, который скрыть невозможно.

    Тем не менее Луи де Ионг пытается в своей книге уйти от жизненной правды. Он задает вопрос: “Кто отдавал себе отчет в том, что агрессивная политика национал-социализма внутри страны должна почти неизбежно привести к внешней агрессии?” И отвечает:

    “Большинство людей не решалось на такой вывод или оказалось неспособным прийти к нему. Однако были и другие... в пустыне равнодушия и самообмана раздавались предостерегающие голоса”.

    Но что это за голоса, кого и что они разоблачали, автор умалчивает, он с наивной серьезностью приводит факт о появлении в ноябре 1933 года на страницах французской газеты “Пти паризьен” сенсационного сообщения о гитлеровских планах развертывания “немецкой пропаганды в странах американского континента”.

    Все честные люди тогда ясно видели, какую роль империалисты отводят гитлеровской Германии в организации нового крестового похода против СССР. Тем более это хорошо известно теперь, когда жизнь до [14] предела обнажила все факты большого заговора империалистов против Советского государства. Однако Луи де Ионг пытается представить дело таким образом, что все, что произошло в Европе после прихода Гитлера к власти в Германии, все это дело только его преступных рук.

    Если бы автор был действительно объективен в изложении фактов, чем он довольно откровенно похваляется, то он сумел бы достаточно убедительно доказать, кто взрастил, выпестовал Гитлера и вложил в его преступные руки оружие, чтобы втянуть человечество в мировую кровавую бойню. Это помогло бы де Ионгу глубже разобраться в действиях немецких фашистов до и во время второй мировой войны и понять многое из того, что творят в наше время те, кто унаследовал гитлеровские методы подрывной деятельности, и не только унаследовал, но и значительно приумножил их.

    II

    Книга Луи де Ионга является своего рода исследованием подрывных действий так называемой пятой колонны фашистской Германии прежде всего в тех государствах Европы, которые намечались Гитлером в качестве жертв агрессии. В ней также дается обзор подобной деятельности в США, странах Латинской Америки и других странах.

    Автор рассматривает подрывные действия пятых колонн, состоявших из немцев, которые постоянно проживали в других государствах как национальные меньшинства, и из проживавших за рубежом немцев, являвшихся подданными Германии. Он касается действий пятых колонн, которые засылались немецкими разведывательными органами в начальный период военных операций.

    В своем предисловии Луи де Ионг в связи с этим говорит:

    “Моя книга посвящена главным образом той работе пятой колонны, которая выполнялась непосредственно немцами. Конечно, я учитываю при этом, что существовали и другие пятые колонны, принимавшие [15] участие в общем наступлении национал-социализма в международном масштабе”.

    Книга Луи де Ионга — это не простое изложение фактов о деятельности немецкой пятой колонны. Это скорее попытка выяснить ее действительную роль и значение в осуществлении гитлеровской Германией своих агрессивных планов.

    В первой части книги, которую автор назвал “Страх”, он на основании показаний очевидцев и сообщений прессы в предвоенное время и в первый период войны описывает, как население, армия и даже правительства Австрии, Чехословакии, Польши, Дании, Норвегии, Голландии, Бельгии, Франции, Югославии и Греции представляли себе действия немецкой пятой колонны и каково было их отношение к этим действиям.

    Автор довольно подробно описывает в первой части книги, как, по его мнению, под влиянием страха, навеянного ужасами фашизма, войны и успехами гитлеровских армий в 1939 — 1940 годах преувеличивались действия пятой колонны, как иногда ей незаслуженно приписывались различного рода операции в тылу подвергшейся нападению страны. Луи де Ионг утверждает, что страх у населения капиталистических стран Европы возник еще в начале 30-х годов, когда нацисты пришли к власти в Германии. Расправы фашистов над коммунистами и прогрессивной частью собственного населения, преследование и уничтожение евреев, открытая пропаганда реваншизма и гитлеровской расовой “теории” воздействовали на население капиталистических стран Европы угнетающе и постепенно создавали атмосферу страха и неуверенности.

    Из всего, что происходило в годы господства фашистов в Германии, автор увидел лишь страх, охвативший Западную Европу, но не заметил того активного сопротивления фашизму и борьбы с ним, которые развернулись под руководством коммунистических партий.

    Это, конечно, не случайно. Ведь единственной организованной силой и последовательными борцами против гитлеризма и его происков были коммунисты, которые не дрогнули перед фашизмом и не пошли ни на какие с ним компромиссы. Коммунисты безошибочно указывали [16] на корни гитлеризма и разоблачали империалистические планы западных держав, делавших ставку на фашистскую Германию как основную силу в борьбе против Советского Союза, против прогрессивных и демократических сил Европы, стоявших на пути развязывания второй мировой войны. Коммунистические партии вели активную работу среди рабочего класса, поднимая его на борьбу с фашизмом. Лейпцигский фашистский судебный процесс над коммунистами, среди которых главным обвиняемым был Георгий Димитров, показал всему миру, что коммунистам был неведом страх перед фашизмом, о котором пишет Луи де Ионг. Лейпцигский процесс очень наглядно показал, что не коммунисты боятся фашистов, а фашисты испытывают страх перед силой коммунистического движения, перед мужеством его борцов.

    Теперь можно с полным основанием утверждать, что если бы в те годы компартиям удалось повести за собой народные массы своих государств на борьбу с фашизмом и с той политикой буржуазных правительств, которая поощряла гитлеризм, человечество избежало бы ужасов второй мировой войны. Но все дело в том, что страх реакционных правящих кругов капиталистических стран перед угрозой фашизма был меньше, чем перед ненавистным им коммунизмом, меньше, чем перед миролюбивым Советским Союзом, строющим социалистическое общество, общество без капиталистов и помещиков.

    Понятно, что Луи де Ионг, как представитель своего класса, не мог дать всестороннего объективного описания событий, связанных с приходом к власти Гитлера, и развернувшейся в то время антифашистской борьбы, так как это противоречило бы интересам правящих кругов империалистических государств.

    Характерно, что автор уходит также от освещения обстановки в Советском Союзе в то время, когда, по его мнению, Европу начал охватывать страх. Луи де Ионг в данном случае ограничивается лишь замечанием, которое свидетельствует о его недостаточной объективности и скрытой недоброжелательности по отношению к нам. Он заявляет, что Советский Союз [17] в то время стоял особо от других стран и что его население действовало по директивам Кремля.

    Конечно, автор прав, когда говорит, что из всех стран мира Советский Союз занимал особую позицию по отношению к германскому фашизму. Всем известно, что эта особенность позиции СССР состояла в том, что он выступал как последовательный и непримиримый борец против фашизма и угрозы возникновения второй мировой войны.

    Говоря о возникновении страха среди населения европейских стран, Луи де Ионг не поясняет, кто именно был охвачен этим страхом. Коммунисты и трудящиеся, которые следовали за ними, вели мужественную борьбу против фашизма, без страха и колебаний. Факты указывают на то, что страхом были охвачены крупные магнаты капиталистической Европы и мелкий буржуа-обыватель. Европейских монополистов-колонизаторов страшила перспектива потерять свои экономические и политические позиции в Европе, странах Востока и Южной Америки. А мелкого буржуа-обывателя страшила мысль, что война и фашисты могут нарушить его мещанское счастье — лишить его собственного домика, бакалейной лавки или места чиновника. Как тех, так и других не волновали судьбы народов, интересы государств и наций.

    Ради сохранения своих интересов англо-французские империалисты готовы были на любые сделки с фашистской Германией за счет малых государств Европы и за счет Советского Союза. Луи де Ионг не отрицает этого, он говорит, что в высших кругах Западной Европы лелеяли мечту о том, что нацисты и коммунисты уничтожат друг друга.

    Довольно подробно описывая панику, которой было охвачено население стран, подвергшихся нападению немецко-фашистских армий, и стихийно возникавшие действия против “вездесущей” немецкой пятой колонны, автор книги не делает никаких попыток разобраться и объяснить истинные причины этого явления. Нельзя, в конце концов, все объяснять страхом, что пытается делать автор. Паника и стихийная борьба с пятой колонной, которая мерещилась охваченному страхом населению [18] всюду, возникали в результате внезапного нападения немецко-фашистских войск, слабой подготовки европейских государств к отражению агрессии, а также из-за дезориентирующей информации прессы и выступлений политических и государственных деятелей; европейское население оказалось неподготовленным в моральном отношении на случай нападения со стороны фашистской Германии. Особенно отрицательную роль в этом отношении сыграло то, что население каждой подвергшейся фашистской агрессии капиталистической страны с момента вторжения гитлеровцев оказывалось без руководства. Правительства этих стран не были способны разобраться в обстановке, встать во главе своих народов, организовать их и повести на борьбу с агрессором. Только советское правительство оказалось способным это сделать.

    Правительства капиталистических стран по существу бросили свои народы на произвол судьбы. Одни из них пошли на сговор с агрессором, другие поспешили в эмиграцию. Население этих стран, лишенное руководства, стихийно искало путей защиты от агрессии и, естественно, свой гнев и ненависть прежде всего обращало против тех, кто помогал, мог помочь или подозревался в помощи врагу.

    Только этим можно объяснить те несуразные факты насилия со стороны возбужденного населения против местных немцев, которые так скрупулезно подобраны авторов и по поводу которых он сокрушается, не пытаясь докопаться до истинных причин такого явления.

    Луи де Ионг утверждает, что в действительности имели место паника, страх и отчаяние, охватившие население стран, подвергшихся нападению немецко-фашистских армий, но что это отнюдь не являлось результатом действий пятой колонны, которой приписывают то, чего на самом деле не было. Автор пишет, что, исследуя документальные материалы того времени, он не мог найти доказательств тем фактам, которые приписываются немецкой пятой колонне, как в показаниях очевидцев, так и в многочисленной литературе, описывающей коварные действия пятой колонны. [19]

    Во второй части книги, названной “Действительность”, Луи де Ионг на основании документальных материалов, главным образом немецкого происхождения, пытается представить читателю деятельность немецкой пятой колонны такой, какой, по его мнению, она была на самом деле.

    Трудно судить о том, насколько в данном случае прав или неправ автор. Да мы и не ставили перед собой задачи выяснить степень его правоты. Нас интересует другое, более важное и существенное, — отрицает ли автор существование и подрывную деятельность немецких пятых колонн и к чему он ведет свое исследование? Нет, Луи де Ионг не отрицает фактов подрывной деятельности немецких пятых колонн. Он приводит многие документальные доказательства этой подрывной деятельности. Дело заключается в том, что автор, исследуя подрывные действия немецких фашистов в других странах, задался целью доказать, что роль пятой колонны была не настолько велика, как это приписывает ей людская молва в результате возникавших страха и паники.

    Это нам важно выяснить потому, что совершенно по-иному восприняла исследование Луи де Ионга буржуазная критика. Она с особым удовольствием констатировала, что в его книге опровергается то, что приписывалось немецкой пятой колонне. Таким образом, гитлеровцы оказались с этой стороны как бы реабилитированными перед общественным мнением.

    В английском журнале “Нью стейтсмен энд нейшн” от 26 мая 1956 года напечатана рецензия Бернарда Гатриджа, в которой он пишет, что

    “в конце концов, никакой пятой колонны нет... Не было никакой пятой колонны, созданной якобы для того, чтобы ополченцы Эвелина Во не спали по ночам, или для того, чтобы нанести удар в спину норвежцам, голландцам и бельгийцам... военная пятая колонна немцев существовала только в нашем воображении”.

    Можно ли действительно прийти к такому выводу в результате изучения подтверждаемых документами фактов о подрывной деятельности немцев в чужих странах, которые содержит вторая часть книги Луи де [20] Ионга? С нашей точки зрения, оснований для такого вывода нет.

    Во-первых, факты, приведенные автором во второй части книги, показывают, что нацисты проводили большую подрывную деятельность в различных странах, что эта деятельность была весьма разнообразной и преследовала цель подорвать не, только военный потенциал, но и моральный дух населения той или иной страны.

    Во-вторых, автор признает, что его исследование не может претендовать на исчерпывающую полноту и абсолютную точность тех сведений, которые он заимствовал из немецких, французских, бельгийских, голландских архивов и заслуживающей доверия литературы других западноевропейских стран. Многие немецкие архивные материалы, из которых можно было получить наиболее веские данные, были уничтожены или находятся в местах, не доступных для простого исследователя. Таким образом, можно сделать заключение, что многие факты из подрывной деятельности немецких фашистов или вовсе не могут быть вскрыты, или их нельзя документально подтвердить. Сам автор по этому поводу в своем предисловии говорит:

    “Мне хотелось бы подчеркнуть временный характер содержания моей книги. Даже если приводимые мною факты и не окажутся полностью опровергнутыми, книга, бесспорно, будет нуждаться в многочисленных дополнениях и более или менее существенных исправлениях”.

    Знакомясь с содержанием второй части книги Луи де Ионга, читатель должен учитывать этот существенный момент.

    Обратимся к изложенным в книге фактам.

    В Польше, например, местные немцы были объединены в так называемую Лигу немцев в Польше. Руководили этой Лигой из Германии. Члены Лиги были настроены экстремистски и считали, что должны помогать вторжению гитлеровских армий в Польшу. Луи де Ионг утверждает, что якобы нет доказательств тому, что немцы в Польше оказали фашистским войскам организованную помощь, но он не отрицает проявления ими личной инициативы в этом отношении. Автор также приводит доказательства широкой шпионской деятельности [21] немецкой военной разведки (Abwehr) в предвоенный период и специальной подготовки из немецких и других национальных меньшинств Польши “ударных подразделений” для диверсионно-подрывной деятельности. Такие подразделения приняли участие в боевых действиях немецких войск в Польше. Кроме этого, местные немцы широко использовались в качестве проводников войск, для организации местной администрации, в контрразведке и других органах.

    То, что действия немецкой пятой колонны заранее не планировались и не включались в общий план операции вторжения немецких войск в ту или иную страну, Луи де Ионг объясняет стремлением немецко-фашистского командования сохранить в тайне свои планы, считая, что это даст им большие преимущества и с лихвой компенсирует ту выгоду, которую могут принести действия пятой колонны.

    Примерно такая же картина действий внутренних подрывных сил в начальный период вторжения наблюдалась в Голландии, Бельгии, Люксембурге, Франции, Югославии, Греции и в несколько ином варианте — в Дании и Норвегии.

    Луи де Ионг показывает, что органами, направлявшими подрывную деятельность различных заграничных немецких организаций, были органы немецкой нацистской партии, внешнеполитическая служба немецкой нацистской партии, органы министерства иностранных дел Германии, гестапо и ассоциация (лига) немцев за границей. Однако наибольшую активность в этом отношении проявляла немецкая военная разведка, хотя, конечно, ее основная диверсионно-разведывательная работа распространялась главным образом на зону военных операций.

    В качестве пятой колонны Abwehr обычно использовал специально подготовленные в Германии “ударные подразделения”. Что касается нацистских партийных служб, занимавшихся подрывной деятельностью, то они наряду с использованием организаций местных немцев опирались за границей на французских когуляров и “огненные кресты”, английский “Союз фашистов”, на бельгийских рексистов, польскую ПОВ, чехословацких [22] генлейновцев и гвардию Глинки, норвежских квислинговцев, румынскую “Железную гвардию”, болгарскую ИМРО, финских лапуасцев, литовский “Железный волк”, латвийский “Огненный крест” и многие другие фашистские организации.

    Конечно, нельзя сказать, что все перечисленные организации и все местные немцы являлись пятой колонной в том понимании, которое у нас сложилось после изучения истории испанских событий. Многие из них никогда не проявляли себя как активная вооруженная сила, но они делали многое для разложения тыла своих стран, для подавления коммунистов и всех прогрессивных сил, вели разведку в пользу врага, занимались фашистской пропагандой и сотрудничали с гитлеровцами в период оккупации. Такие действия также могут быть отнесены к действиям пятой колоны, по-иному их рассматривать нельзя.

    Исходя из фактов, приведенных Луи де Ионгом во второй части книги, нет оснований заявлять, что пятая колонна немцев “существовала только в нашем воображении”, как это пытается делать западноевропейская критика, анализируя книгу. Это заявление рассчитано на то, что легковерный обыватель западных стран не усомнится в его правильности и не станет затруднять себя тем, чтобы разобраться в этом вопросе, тем более что он относится к области истории.

    В третьей части книги, названной “Анализ”, Луи де Ионг делает попытку выяснить некоторые проблемы, возникающие в связи с сопоставлением первой и второй частей книги, и некоторые самостоятельные вопросы, связанные с исследованием проблемы в целом. Автор излагает свои взгляды на причины возникновения ложного представления о значении и роли немецкой пятой колонны во второй мировой войне. Он пытается выяснить, какую пользу или вред приносит создание мифа о внутренних врагах.

    Мы не ставим перед собой задачу полемизировать с автором по поводу его анализа, но следует подчеркнуть его ценное признание о том, что, несмотря на преувеличенное представление о пятой колонне как о силе, существенно содействовавшей агрессии, все же в конечном [23] счете это представление было в основном правильным, так как действия пятой колонны в той или иной форме имели место в странах, подвергшихся нападению. В Польше местные немцы стреляли в польских солдат и офицеров, деморализуя польские войска, в Дании местные нацисты из немцев помогали внезапному вторжению; в Голландии немецкая военная разведка забрасывала “ударные подразделения”, одетые в голландскую форму, так же она действовала и в Бельгии. Повсюду на оккупированной территории немецкие военные власти опирались на местных немцев и фашистов, во всех странах это была их основная база для вербовки шпионов, диверсантов и другого рода предателей.

    В подтверждение этого вывода автор дает исторический обзор, характеризующий немецкие подрывные и разведывательные организации за границей, и показывает, насколько эффективной была их деятельность. Здесь же автор дает оценку немецкой политической пятой колонне, которая, как он считает, оказывала Гитлеру большую помощь в его психологическом наступлении против населения европейских стран. Луи де Ионг полагает, что успех Гитлеру в Судетской области и в Австрии был обеспечен нацистскими партиями, представлявшими прежде всего политические пятые колонны в этих странах. Имелся еще десяток таких стран в Европе, где немецкое национальное меньшинство было готово стать политической, а затем и военной пятой колонной фашистской Германии.

    В заключении Луи де Ионг пишет:

    “Политика Гитлера заключалась в сочетании политической и военной агрессии. Несмотря на все преувеличения и частичные неточности, имевшиеся в тех представлениях, которые сложились о немецкой политической пятой колонне в 1933 — 1939 годах, в своей основе эти представления не являлись ошибочными. Во многих отношениях действительность оказалась даже хуже тех предположений, которые делались накануне второй мировой войны”

    С этим мы не можем не согласиться. Скорее всего, что подрывная деятельность немецких фашистов была более ужасной и преступной, чем та, с которой нас ознакомил автор данной книги. [24]

    III

    Луи де Ионг представил абстрактное исследование одной из сторон агрессивных действий гитлеровского третьего рейха. Автор как бы говорит — вот каковы были эти подрывные действия, ушедшие в прошлое вместе с гибелью гитлеризма. Все преступления германского империализма Луи де Ионг объясняет произволом Гитлера, одержимого страстью разрушения и уничтожения. Но вот Гитлер и созданный им третий рейх уничтожены, и вместе с ними ушли в прошлое коварные методы их подрывной деятельности.

    Трудно, конечно, ожидать других выводов от буржуазного публициста. Он не может или не хочет глубже взглянуть на вещи и уходит от действительности сегодняшнего дня. А действительность со всей убедительностью указывает нам на то, что с гибелью гитлеровского третьего рейха не канули в вечность такие коварные методы фашистской подрывной деятельности, как использование пятой колонны, шпионаж, диверсии, идеологическая экспансия и т. п. Эти методы нашли себе наследников и горячих приверженцев в лице новых претендентов на мировое господство — империалистических кругов Соединенных Штатов Америки.

    Своей политикой определенные агрессивные круги Соединенных Штатов стремятся сосредоточить вокруг себя все реакционные силы капиталистического мира.

    Подрывная деятельность, прежде всего против Советского Союза и стран народной демократии, в настоящее время является составной частью холодной войны, которая определяет существо современной внешней политики США. Масштабы подрывной деятельности США значительно превосходят то, что наблюдалось во времена существования гитлеровской Германии. Эта деятельность организована гораздо шире, она более разнообразная и целеустремленная.

    Такая деятельность ведется в двух направлениях: против СССР и всех стран социалистического лагеря и против тех сил капиталистического мира, которые стоят на пути к абсолютному господству американского империализма. [25]

    Подобно тому, как фашистская Германия использовала в других странах сторонников своей идеологии и продажные элементы для взрыва изнутри, американские империалисты путем подкупа и диверсий добиваются установления власти угодных им правительств и режимов, вытесняя прежних колонизаторов и занимая их место. Стоит только взглянуть на Ближний и Средний Восток, на район Юго-Восточной Азии, как мы увидим, что во многих прежних вотчинах английских и французских империалистов теперь господствуют США. В тех странах, где национальные силы оказывают сопротивление, американцы идут на крайние меры, организуя мятежи, диверсии, убийства, прямую агрессию, или натравливают на них зависимые от США государства, во главе которых стоят продажные правительства.

    Широкая подрывная деятельность проводится американцами в Латинской Америке, где созданные ими реакционные силы и подвластные им правительства подавляют всякое проявление национальной самостоятельности, всякие попытки к независимости, все передовое и прогрессивное.

    Как в свое время Гитлер и реакционные круги западных государств прикрывали свою агрессивную антисоветскую политику мифом о “большевистской опасности”, так теперь американские империалисты свою захватническую политику и подрывную деятельность в чужих странах лицемерно прикрывают жупелом “коммунистической опасности” и борьбой за “свободный мир”.

    Все, что препятствует американским правящим кругам осуществлять их захватническую политику, всякое проявление независимости и стремления к национальному суверенитету — все это объявляется ими “коммунизмом” и, следовательно, подлежит подавлению.

    Основные свои усилия в подрывной деятельности американская реакция направляет, конечно, против Советского Союза и всех стран социалистического лагеря.

    Подрывная деятельность правительственных и неправительственных учреждений и организаций США планируется и направляется единым центром — Управлением по координации операций, возглавляемым [26] заместителем государственного секретаря. Это управление координирует и объединяет усилия таких органов, как Центральное разведывательное управление (ЦРУ), Управление международного сотрудничества и Информационное агентство США.

    Центральное разведывательное управление имеет громадную армию, около 15 000 квалифицированных шпионов и диверсантов. Информационное агентство США, ведающее идеологической обработкой общественного мнения за границей, создало свои отделения в 79 странах мира, оно имеет 73 печатных органа на различных языках и 6000 киноустановок, при помощи которых распространяется антисоветская и антикоммунистическая пропаганда.

    Арсенал государственных подрывных организаций США дополняется различными частными “комитетами”, “союзами”, “фондами”, такими, как “Восточноевропейский фонд”, “фонд Рокфеллера”, “фонд Форда”, “фонд Карнеги”. На государственные средства США содержатся различные шпионские, диверсионные и пропагандистские антисоветские и антикоммунистические организации: “Международная организация по исследованию коммунистических методов”, “Союз борьбы за освобождение народов России”, “Русское народное движение”, “Американский комитет освобождения от большевизма”, “Лига борьбы за народную свободу”, “Национально-трудовой союз”, “Центральное объединение послевоенных эмигрантов”, “Организация украинских националистов” и другие.

    Американская разведка широко использует для шпионажа и диверсий так называемых перемещенных лиц (выходцев из Советского Союза и других социалистических государств), которых сейчас собрано в США около 300 000 человек.

    Финансирование и руководство подрывной деятельностью различных реакционных эмигрантских организаций осуществляет “частное” общество “Крестовый поход за свободу”, которое было создано в 1950 году при активном участии Эйзенхауэра. Это общество расходует на реакционные эмигрантские организации около 33 000 000 долларов в год. [27]

    В 1951 году конгресс США принял беспрецедентный в международной практике закон об обеспечении “взаимной безопасности”, по которому ежегодно на подрывную деятельность против СССР и стран народной демократии ассигнуется 100 000 000 долларов; в 1956 году подобные ассигнования составили 125 000 000 долларов. За шесть лет, прошедших со времени принятия этого закона, общая сумма ассигнований на подрывную деятельность составила более 600 000 000 долларов. Это кроме того миллиарда долларов, который ежегодно тратится Центральным разведывательным управлением США.

    По приведенным здесь фактам и цифрам можно судить о том, какие огромные масштабы приобрела в настоящее время подрывная деятельность США, особенно против стран социалистического лагеря.

    Наследники гитлеровских методов подрывной деятельности в других странах значительно превзошли своих предшественников из третьего рейха как по масштабам, так и по разновидности этой преступной деятельности. Наряду с засылкой шпионов, диверсантов и организаторов беспорядков и мятежей американцы огромное внимание уделяют идеологической диверсии с помощью радиопропаганды и заброски антисоветской и антикоммунистической литературы. Кроме того, ими используются идеологически неустойчивые и враждебно настроенные элементы, подвизающиеся в прессе некоторых стран народной демократии, для распространения враждебной социализму идеологии и восхваления капиталистических порядков.

    Главным оружием идеологической агрессии США и их империалистических пособников в странах Западной Европы является клевета и обман. Империалистическая пропаганда не в силах вести честную идеологическую борьбу с коммунистическими идеями, так как такие попытки в прошлом приводили буржуазных идеологов к полному провалу и способствовали популяризации марксистской идеологии. Тем более такие попытки не могут иметь успеха в социалистических странах, на практике осуществляющих марксистско-ленинские идеи построения коммунистического общества. [28]

    Поэтому многочисленная армия различного рода специалистов по “психологической войне” занята разработкой наиболее эффективных приемов воздействия на психологию и настроения людей. Такой, например, специалист, как “профессор” Линебаргер, усиленно рекомендует “превращать страсти в негодование, личную находчивость в массовую трусость, трения в недоверие, предрассудки в ярость”. Американский разведчик Фараго в своей книге “Война умов” рекомендует вести пропаганду так, чтобы она действовала главным образом на чувства людей. По его мнению, надо добиваться того,

    “чтобы пропаганда, когда она употребляется как наступательное оружие затрагивала личности больше, чем сами события. Концентрация вынимания на личностях облегчает дело, так как события, стоящие за ними, обычно сложны и их нельзя излагать с той простотой, которой должна обладать пропаганда для широкого и глубокого воздействия”.

    Как показывает практика, главной заботой империалистической пропаганды является то, чтобы клевету, ложь, измышления, которые она распространяет, преподносить в правдоподобных формах. Тот же Фараго поучает: “В конечном счете пропаганда не должна быть правдивой, если она кажется правдоподобной”.

    Поистине организаторы подрывной деятельности против социалистического лагеря дошли в своей “психологической войне” до крайних пределов цинизма, когда уже открыто поучают армию клеветников методам ловкой лжи, чтобы обмануть легковерных людей.

    Организаторов идеологической агрессии совершенно не смущает, что их действия не вяжутся с общепризнанными понятиями о человеческой морали. Разве в бесчестном деле может идти речь о совести и чести? Такие вещи только мешают им осуществлять свои преступные цели. И в этом отношении они ничем не отличаются от своих предшественников — гитлеровцев и, возможно, даже превосходят их, о чем говорят, например, их рассуждения о целях пропаганды. Некий Шпеер в статье “Переоценка основ психологической войны” говорит, что целью пропаганды является “саботаж, совершение диверсий, распространение слухов, организация [29] тех, кто недоволен или занимается нелегальной деятельностью”.

    Американские специалисты лжи и клеветы делят свою пропаганду на три основных вида: “белая”, “серая” и “черная”. К “белой” пропаганде относятся, например, радиопередачи “Голоса Америки”, открытая литература госдепартамента и других официальных органов США, выступления военных, политических и государственных деятелей. Основной целью “белой” пропаганды является создание атмосферы страха, запугивание людей ужасами будущей войны и военно-технической мощью США, особенно мощью ее ядерного вооружения. Демонстрация политики “с позиции силы” — вот главный стержень “белой” пропаганды. Известный уже нам Фараго пишет, что, “по мнению самых опытных экспертов, наиболее эффективной пропагандой является демонстрация силы и успеха”.

    “Серая” пропаганда по своему содержанию наиболее тенденциозна. Она ведется такими антикоммунистическими и антисоветскими организациями, как радио “Свободная Европа”. Эта разветвленная, крупная организация, целиком состоящая на содержании у США, ведет клеветническую пропаганду прежде всего на страны народной демократии, а ее филиал “Освобождение” — на Советский Союз. Основным содержанием пропаганды “Свободной Европы” является тема “освобождения” стран народной демократии от социализма, отрыв их от Советского Союза, возвращение в капиталистический лагерь. В этих целях по радио и с помощью забрасываемой литературы распространяется ложь и клевета на социалистические страны, всячески порочатся руководящие деятели стран народной демократии и СССР, в то же время в розовых красках представляются капиталистические порядки, культура, “свобода и демократия”, восхваляется американский образ жизни. Радиостанция “Свободная Европа” всячески изощряется в том, чтобы содействовать моральному разложению людей, особенно молодежи. Центр радио “Свободная Европа” находится в Западной Германии, в Мюнхене. Она имеет также 15 периферийных “бюро” в ряде стран Европы, “Свободная Европа” — это не только [30] пропагандистская организация, это крупнейший центр американского шпионажа в Европе, которым непосредственно руководит Аллен Даллес — директор Центрального разведывательного управления США. “Свободная Европа” является предметом особой заботы самого Эйзенхауэра и Джона Ф. Даллеса. Как теперь установлено, “Свободная Европа” не только играла провокационную роль во время контрреволюционного мятежа в Венгрии, но через свою агентуру участвовала в организации этого мятежа.

    “Черная” пропаганда отличается от “белой” и “серой” тем, что если последние ведутся известными, открытыми организациями, то “черная” никогда не раскрывает своего истинного источника. Обычно “черная” пропаганда маскирует свой источник, выдавая себя за те известные органы пропаганды, которые пользуются доверием и вниманием населения страны, где распространяется ложная пропаганда. Американские “профессора” по теории лжи и клеветы, определяя характер действий “черной” пропаганды, поучают, что она может пользоваться насилием, создавать скандалы, распространять смятение и сеять ядовитые зерна недоверия. Распространение “черной” пропаганды — это ни больше ни меньше как своего рода разведывательная операция. Во-первых, она пользуется разведывательными материалами, а во-вторых, это совершенно секретная деятельность, разоблачение которой сделает ее бесполезной и ненужной.

    Приведенные в книге Луи де Ионга факты гитлеровской пропаганды бледнеют перед фактами, которые только в общих чертах характеризуют послевоенную подрывную деятельность США.

    Эти факты также показывают, что правительство США последовательно и настойчиво, не считаясь ни с какими международными нормами, осуществляет свою подрывную деятельность против Советского Союза и всех стран социалистического лагеря. США подняли эту подрывную деятельность до уровня официальной государственной политики.

    Советским людям хорошо известно, что подрывная деятельность США не может иметь сколько-нибудь [31] ощутимый успех в нашей стране. За сорок лет борьбы и труда народа, строящего социализм, изменилось экономическое и политическое лицо Советского Союза, появился новый человек с высокой коммунистической моралью, до конца преданный своей социалистической Родине.

    Не случайно, что американцы вербуют для подрывной деятельности против СССР так называемых перемещенных лиц. Американцы широко используют эту вербовочную базу, готовят и засылают через наши границы шпионов и диверсантов. Поэтому высокая революционная бдительность, на необходимость которой постоянно указывает нам наша коммунистическая партия, должна быть в центре внимания советского человека и в наши дни великого строительства коммунистического общества.

    Жизнь и факты повседневно подтверждают, что американские империалисты и их пособники были и остаются злейшими и опаснейшими врагами социалистического лагеря, лагеря независимости, свободы, мира и безопасности народов.

    Однако империалисты на опыте позорного провала своих подрывных действий, провокаций и агрессий должны понять, что Советский Союз, Китайская Народная Республика и все страны народной демократии составляют могучий оплот социализма, мира и безопасности народов; они способны сорвать любые происки империалистов.

    Н. Цыгичко. [33]

上一页 目录页 下一页


Предисловие автора

    В 1949 году Международный совет философских и гуманитарных наук при ЮНЕСКО обратился к Амстердамскому государственному институту военной документации с просьбой оказать содействие при составлении истории национал-социалистской Германии и фашистской Италии. Такой труд предполагалось написать силами историков нескольких стран. Речь шла об исследовании вопроса о так называемой немецкой пятой колонне. Просьба была удовлетворена; написание соответствующего исторического очерка поручили мне. Черновая работа над очерком, сравнительно небольшим по объему, была закончена во второй половине 1951 года.

    Вначале я ставил перед собой ограниченную задачу. Мне хотелось дать представление о тайных происках немцев за пределами Германии (именно это обычно имеется в виду, когда идет речь о немецкой пятой колонне). В первую очередь я использовал имевшуюся литературу на данную тему, а затем и другие источники. Когда я углубился в исследование, меня поразило то, что немецкой пятой колонне, особенно в годы войны, приписывали совершенно невероятные вещи. Противоречие между сложившимися представлениями и реальной действительностью само по себе является довольно важной и интересной темой.

    В конечном счете была написана книга, состоящая из трех частей.

    В первой части (“Страх”) описывается, как после 1933 года людей за пределами Германии все более и более охватывал страх в связи с зловещими махинациями немецких агентов и сторонников национал-социализма, рассказывается, как этот страх перерастал в [34] настоящую панику при каждом новом акте гитлеровской агрессии; наконец, здесь же показывается, как концепции, порожденные страхом и паникой, нашли свое воплощение в соответствующей литературе.

    В книге приведены многочисленные примеры того, как немецкой пятой колонне приписывалось таинственное всемогущество. Характерной в этом отношении является выдержка из статьи, написанной американским журналистом Отто Толишусом. Она поможет восстановить в нашей памяти, как оценивались происходившие события, и познакомиться с теми взглядами, которые нашли широкое распространение в большинстве стран Запада в годы, когда опьяненный успехами Гитлер достиг наивысшего расцвета своего могущества. В те дни, когда Франция — вслед за Польшей, Данией, Норвегией, Голландией, Бельгией и Люксембургом — переживала трагедию, Отто Толишус писал:

    “Деятельность пятой колонны можно подразделить на два периода: мирное и военное время.

    В условиях мирного времени одной из главных задач является развертывание пропаганды, которая по своему содержанию не всегда носит явно пронемецкий или откровенно пронацистский характер, а также сбор подробной информации о состоянии торговли, промышленности, политики и морального духа народа. Такая информация после сопоставления полученных в Берлине отдельных сообщений дает полное представление о всей жизни той или иной страны. К числу других обязанностей пятой колонны относятся систематическая слежка за видными государственными и политическими деятелями страны, самый беззастенчивый шпионаж, а главное — подготовка к “чрезвычайным обстоятельствам”, вплоть до тренировки специальных отрядов для нанесения первого удара. В своей работе пятая колонна ловко использует все социальные, политические и моральные притязания или устремления различных недовольных элементов в стране; она старается создать у населения ложное чувство безопасности и вместе с тем подорвать обороноспособность страны и посеять внутри нее политические, классовые и расовые раздоры. [35]

    В военное время деятельность пятой колонны проявилась с поразительной эффективностью особенно в Польше, Норвегии и Голландии. Правда, для работы в условиях войны пятая колонна обычно усиливалась посылкой решительных людей из самой Германии; они прибывали в ту или иную страну, пользуясь самыми разнообразными благовидными предлогами, чаще всего под видом туристов, спортсменов, торговых агентов и деятелей культуры, зачастую имея при себе в чемоданах военную форму. Подобные посланцы обычно берут на себя руководство заранее подготовленными силами из местных немецких поселенцев, которые в штатском платье или же в военной форме подвергающейся нападению страны захватывают важные объекты, оказывают поддержку отрядам парашютистов, развертывают шпионаж и диверсии в тылу, вносят замешательство в ряды армии и населения противника, распространяя ложные приказы и сообщения...”{3}.

    Картина, нарисованная Толишусом, полностью совпадает с представлениями о деятельности немецкой пятой колонны в тех странах, которые одна за другой становились жертвой гитлеровской агрессии; это относится к Польше, нападение на которую было совершено в сентябре 1939 года, к Дании и Норвегии, захваченным в апреле 1940 года, к Голландии, Бельгии, Люксембургу и Франции, наступление против которых развернулось в мае 1940 года. Аналогичные представления сложились и в Англии, США, в республиках Центральной и Южной Америки, на Балканах, а также в Советском Союзе — во всяком случае, после того как немецкие войска вторглись на его территорию.

    Насколько соответствовали действительности подобные представления? Была ли в самом деле немецкая пропаганда так всемогуща, а немецкий шпионаж так всеведущ? Создавали ли немцы, жившие в странах, подвергшихся нападению со стороны Германии, боевые группы для нанесения ударов по тылам войск, оборонявших страну? Способны ли были эти местные группы, [36] руководимые людьми, засылаемыми из Германии, выполнять диверсионные акты, распространять ложные приказы и сеять панику? Действительно ли существовала во время войны такая “военная” немецкая пятая колонна?

    Я старался дать ответы на эти и подобные им вопросы во второй части книги (“Действительность”).

    В третьей части книги (“Анализ”) рассматриваются некоторые самостоятельные проблемы, а также те вопросы, которые невольно возникают при сопоставлении первой и второй частей книги. Для того чтобы лучше разобраться в том, что представляли собой немцы, проживавшие за пределами Германии к моменту, когда Гитлер развязал свою агрессию, укажем, что они делились на две категории. Первую составляли так называемые “Reichsdeutsche” — подданные Германии, жившие за пределами своей страны; ко второй причислялись люди, получившие в самой Германии наименование “Volksdeutsche” (немецкие национальные меньшинства{4}); такие люди являлись гражданами других государств, но говорили на немецком языке и во многом являлись приверженцами немецкой культуры.

    Моя книга посвящена главным образом той работе пятой колонны, которая выполнялась непосредственно немцами. Конечно, я учитываю при этом, что существовали и другие пятые колонны, принимавшие участие в общем наступлении национал-социализма в международном масштабе. Гитлер подбирал себе сообщников во всех странах. Тем не менее, как мне кажется, еще не настало время для правильного описания деятельности этих разнообразных по своему характеру пятых [37] колонн из состава коренного населения. На эту тему нет хороших монографий, доступ к надежным архивным материалам весьма затруднен. Социальная и политическая разношерстность групп, сочувствовавших национал-социализму, весьма велика и является еще более запутанной, чем это наблюдалось среди немецких групп. Попытка провести исследование и дать описание деятельности пятых колонн, состоящих из людей — уроженцев той или иной страны, привела бы к неоправданному сваливанию в одну кучу разнообразных по своей сущности групп, каждую из которых можно правильно понять только при специальном рассмотрении, с учетом соответствующей социальной и политической обстановки.

    Вот почему я лично ограничиваюсь в основном рассмотрением пятой колонны, состоявшей из немцев.

    Я полностью отдаю себе отчет и в том, что не в состоянии дать что-либо похожее на полную картину деятельности той пятой колонны, за описание которой я взялся. Я смог познакомиться со многими источниками; ряд других источников оказался для меня недоступным; еще большее их количество, вероятно, вообще уже исчезло без следа. Само собой разумеется, что я ни в какой мере не претендую на исчерпывающее историческое исследование о немецких национальных меньшинствах во всех странах земного шара, от Эстонии до Чили и от Австралии до Канады. Для этого мне попросту не хватило бы всей жизни. В самом деле, любой человек успел бы состариться, прежде чем разобрался бы в тех слухах, которые ходили по поводу пятой колонны в период немецкой оккупации, — даже если ограничиться масштабами какой-нибудь одной страны. Вот почему мне хотелось бы подчеркнуть временный характер содержания моей книги. Даже если приводимые мною факты и не окажутся полностью опровергнутыми, книга бесспорно будет нуждаться в многочисленных дополнениях и более или менее существенных исправлениях. Вместе с тем “международный” характер той картины, которую я пытаюсь нарисовать, и мое стремление к использованию возможно более разнообразных материалов позволяют мне надеяться, что данная книга сможет [38] пригодиться в качестве какой-то своеобразной мерки для оценки или переоценки действий немецкой пятой колонны в той или иной стране.

    В предисловии необходимо сделать несколько замечаний по своему собственному адресу.

    Маккаллум говорит:

    “Каждому, кто пишет по поводу общественного мнения, — а разве первая часть моей книги не является в конечном счете частичным отображением общественного мнения в период 1933 — 1945 годов? — трудно не возбудить своим высказыванием довольно неприятного подозрения в том, что автор претендует на высшую мудрость — быть умным не только после событий, но и до их начала”{5}.

    Я должен, не колеблясь, признать, что одной из жертв страха перед пятой колонной оказался в свое время я сам.

    Я ссылаюсь на газетные и журнальные статьи и книги с высказываниями отдельных лиц. Их утверждения оказались впоследствии необоснованными, хотя и звучали в свое время вполне резонно. Возможно, эти люди найдут некоторое моральное удовлетворение в том, что в 1941 году я описывал “мастерскую организацию” пятой колонны в своем родном городе Амстердаме с тревожным восхищением{6}.

    Изучение материалов и документов, легших в основу содержания данной книги, убедило меня в ограниченности человеческих суждений. Бурные события и связанные с ними переживания могут сбить человека с толку, особенно когда события неожиданно надвигаются то с одной, то с другой стороны. А ведь именно так обстояло дело в ряде тех районов, где действовали немцы.

    Агрессия порождает контрагрессию.

    Моя книга является лишь одним из вариантов исследования, затрагивающего эту далеко не новую тему.

    Луи де Ионг. [41]


Часть первая.

    Страх

    Введение.

    Приближение катастрофы

    В середине июля 1936 года началась гражданская война в Испании. К концу сентября генералы, поднявшие мятеж против правительства республики, одержали значительные победы. Используя в качестве опорной базы Испанское Марокко, они заняли значительную территорию в южной части Испании, обеспечили себе прочные позиции вдоль португальской границы, а также на севере Испании. Наспех сформированные правительством войсковые соединения терпели одно поражение за другим. Мятежники приближались к Мадриду, и испанская столица оказалась под угрозой окружения. 28 сентября мятежники выручили свой гарнизон в Толедском Алькасаре, продержавшийся семьдесят дней; казалось, что перед ними открыт свободный путь к столице. Генерал Франко бросил свои силы на Мадрид; войска двигались на город с юга, юго-запада, запада и северо-запада, в общей сложности четырьмя колоннами.

    Именно в эти дни, 1 или 2 октября, один из наиболее видных генералов, командовавших войсками мятежников, Эмилио Мола, выступил по радио. Угрожающе обрисовав боевые действия, развернутые четырьмя колоннами, он добавил, что наступление на правительственный центр будет начато пятой колонной, которая уже находится внутри Мадрида.

    В ответ на это выступление орган компартии Испании газета “Мундо обреро” писала 3 октября 1936 года: “Предатель Мола говорит, что бросит против [42] Мадрида четыре колонны, однако начнет наступление пятая колонна”{7}.

    В августе и сентябре Мадрид уже был полон слухов о том, что в стране действуют предатели. Фактические или подозреваемые сторонники Франко арестовывались тысячами; коммунисты, социалисты и анархисты систематически составляли и корректировали списки подозрительных лиц. Каждое утро на улицах можно было найти тела десятков жертв, убитых ночью. И все же казалось, что опасность, угрожающая изнутри, никогда не будет устранена полностью. В августе стояла сильная жара, однако никто не смел насладиться вечерней прохладой: выходить на улицы было слишком опасно. “В некоторых, чаще всего богатых кварталах с крыш внезапно раздавались выстрелы; таинственные автомобили неожиданно появлялись из-за угла, звучали короткие очереди из автомата, и автомобили исчезали”{8}. Отовсюду ползли слухи, что дело республики гибнет; казалось, что кто-то систематически занимается их распространением. Вот почему случайное высказывание генерала Мола лишь подтверждало тревожные предположения: очевидно, Франко имел поддержку пятой колонны, организованной в самом Мадриде.

    “Чувствуются ее коварные махинации... Она является тем врагом, которого нужно уничтожить немедленно!” — восклицала Пассионария{9}. Вскоре начались повальные обыски Начиная с 8 октября было арестовано значительное число офицеров, как уволенных в отставку, так и находящихся на службе; арестовывали тех из них, кто не пользовался достаточным доверием. К населению беспрерывно обращались с призывами проявлять бдительность, предостерегали “против шпионов, паникеров, пораженцев, против всех тех, кто, запрятавшись в свои [43] норы, ждет приказа о выходе на улицу{10} ...против quinta columna facciosa”{11}.

    Во второй половине октября термин “пятая колонна” стал широко использоваться испанской республиканской печатью, в особенности газетами левого лагеря. Кто впервые произнес эти слова, об этом уже наполовину забыли; не прошло и двух недель со дня выступления генерала Мола по радио, как одна из мадридских газет приписала авторство генералу Кейпо де Льяно, а корреспондент лондонской “Таймс” — генералу Франко. Содержание термина продолжало оставаться неопределенным, однако это не препятствовало, а скорее способствовало его широкому применению. Разве он не служил хорошим прозвищем для неуловимого противника? Страх перед таким противником был настолько велик, что неосторожно оброненное генералом Мола выражение немедленно приобрело эмоциональный оттенок и силу. Случайная словесная комбинация “пятая колонна” стала определенным понятием, словно народ только и дожидался появления подобного термина{12}. Он применялся иногда наряду с другими терминами, такими, как “троянский конь”, “нацинтерн”. Потом о нем как будто забыли. Но в 1940 году, когда весь Западный мир оказался охваченным пожаром, о нем вспомнили вновь. И это не случайно.

    В термине “пятая колонна” была определенная потребность. Он был необходим не только в республиканской Испании, но и за ее пределами. Он нужен был людям, которые в течение почти четырех лет чувствовали, что и сами они находятся под угрозой со стороны тех сил, которые поддерживали Франко, то есть со стороны [44] национал-социалистской Германии и фашистской Италии.

    Еще до того, как этот термин получил широкое распространение, действия людей, причисляемых теперь к пятой колонне, вызывали тревогу в ряде стран. В государствах, лежащих вокруг Германии, уже имели место случаи, когда немецкие агенты, нарушая границу, расправлялись с политическими противниками гитлеровского режима. Особое внимание привлекло убийство видного ученого Теодора Лессинга в Мариенбаде (Чехословакия) в августе 1933 года. В этот же период в Австрии, да и за ее пределами большую тревогу вызывали насильственные акты австрийских национал-социалистов, направленные против австрийского государства. Здесь одно преступление следовало за другим; не проходило недели, чтобы какой-нибудь сбежавший из Австрии лидер национал-социалистской партии (в Австрии эта партия была запрещена) не выступил перед микрофоном одной из немецких радиостанций, призывая австрийский народ к восстанию против правительства Дольфуса. 25 июля 1934 года, через какой-нибудь месяц после того, как весь мир с отвращением наблюдал за расправой Гитлера над многими из его бывших сторонников и некоторыми старыми противниками, австрийские нацисты пытались осуществить путч в Вене. Мятежники потерпели неудачу; однако успели покончить с австрийским канцлером. Раненый Дольфус умер, истекая кровью. Ему не оказали никакой медицинской помощи и даже не допустили к нему священника.

    Что же творилось в самом сердце Европы? Что за нравы джунглей там утверждались?

    Многие за пределами Германии не слишком затрудняли себя выяснением вопроса о том, действовали ли венские мятежники (вроде Планетта и Хольцвебера) по прямому приказу из Берлина и Мюнхена. Однако причастность германского рейха к мятежу была совершенно очевидной. Иностранные корреспонденты, находившиеся в немецкой столице накануне венского мятежа, слышали о том, что в Австрии что-то готовится. Через несколько дней после путча они показывали друг другу экземпляры немецкого пресс-бюллетеня (“Deutsche [45] Presseklischeedienst), выпущенного 22 июля 1934 года, то есть за три дня до событий в Вене. В нем уже имелись снимки, изображавшие “народное восстание в Австрии”. Там же сообщалось: “В ходе боев за дворец правительства канцлер Дольфус получил серьезные ранения, приведшие к смертельному исходу”.

    Скрупулезная немецкая организованность! Еще не успели зарядить револьверы, а текст к портрету жертвы уже был отпечатан.

    Мятеж в Австрии, — возможно, наиболее очевидный, но, безусловно, далеко не единственный показатель высокой степени развития, до которой немецкий национал-социализм сумел довести в других странах свои проникнутые агрессивным духом организации. Не было почти ни одной страны, где бы немцы после 1933 года не объединялись под знаком свастики. Это относилось в первую очередь к проживавшим за границей немецким подданным. Зарубежные национал-социалистские ассоциации, безусловно, поддерживали регулярные связи с центральным руководством (находившимся в самой Германии) заграничной организации немецкой нацистской партии, которое именовалось Auslands-Organisation der NSDAP.

    Сущность этих связей оставалась тайной для широких кругов населения, хотя газеты нередко публиковали сообщения о высылке отдельных членов заграничной организации бдительным правительством той или иной страны; обычно такие меры принимались в связи с тем, что члены заграничной организации оказывали давление на своих соотечественников. Как видно, национал-социализм проводил в жизнь новый принцип, то есть требовал безоговорочного повиновения от любого немца, на чьей бы территории тот ни находился.

    Однако опасность грозила не только со стороны этих людей.

    Во всех частях света проживали миллионы людей немецкого происхождения. Несмотря на то, что они были подданными, то есть гражданами других стран, эти люди говорили по-немецки и во многом сохраняли признаки национальной немецкой культуры. Как уже упоминалось выше, берлинские власти называли таких немцев [46] “Volksdeutsche”. Нацизм доказал, что может быстро подчинить их своему влиянию. За пределами Германии издавалось свыше 1500 газет и журналов на немецком языке; многие из них с заметным сочувствием отзывались об “успехах” Гитлера в области внешней политики. В немецких школах вне Германии (в 1936 году таких школ насчитывалось около пяти тысяч) преподаватели прививали своим воспитанникам чувство уважения и преданности фюреру.

    В приграничных районах, которые Германия была вынуждена уступить по Версальскому договору, национал-социализм получил широкое распространение. В 1935 году в Саарской области так называемый Объединенный фронт, находившийся под руководством национал-социалистов, привлек на свою сторону подавляющее большинство избирателей, выступая под лозунгом: “Назад, в Германию”; это было неприятной неожиданностью для многих за пределами Германии. Однако еще раньше указанного события французы в Эльзасе, бельгийцы в Эйпен-Мальмеди, датчане в Северном Шлезвиге, поляки в “вольном городе Данциге” и литовцы в Мемеле (Клайпеде) уже выражали опасение в связи с ростом численности национал-социалистских организаций. В октябре 1933 года правительство Чехословакии запретило деятельность на территории своей страны немецкой национал-социалистской рабочей партии Deutsche National-Sozialistische Arbeiterpartei (DNSAP), которая отличалась от NSDAP, то есть нацистской партии в самой Германии, только порядком слов в своем названии. Однако вскоре чехи увидели, что три с половиной миллиона судетских немцев подпадают под влияние Конрада Генлейна. Этот новоявленный лидер, хотя и протестовал против того, что его именуют национал-социалистом, возглавил движение, которое точно копировало нацистскую партию Германии в идеологическом и организационном отношении. Правительства Венгрии, Румынии и Югославии также замечали растущее влияние национал-социалистского движения на значительное по численности немецкое национальное меньшинство, имевшееся в указанных странах. Среди немецкого национального меньшинства в Румынии это [47] движение одержало верх над старыми политическими группировками еще в 1933 году.

    Подобная же линия развития наблюдалась и за пределами Европы.

    Знак свастики всюду был притягательным для лиц немецкого происхождения. Так было в Юго-Западной Африке, бывшей германской колонии, где еще сохранилось к тому времени значительное количество немцев. Так это случилось в Австралии и Новой Зеландии, где многие немецкие ассоциации преподнесли Гитлеру своеобразный подарок к первой годовщине его пребывания на посту рейхсканцлера, объединившись в “Союз немцев в Австралии и Новой Зеландии”. Подобное же явление отмечалось и на территории Америки.

    Третий рейх, словно магнит, притягивал к себе немцев, разбросанных по всему миру. Немецкая пресса в значительной мере способствовала этому. Горделиво подчеркивая положительные отклики своих соотечественников на строительство национал-социалистского государства — отклики людей, годами или целыми десятилетиями оторванных от своей родины (или же родины своих отцов), — эта пресса охотно публиковала восторженные статьи и стихи, восхвалявшие Гитлера:

    Когда мы, немцы, распеваем свои песни под широким небосводом,

    Наш призыв звучит и под звездным небом чужих земель.

    Слава тебе, Гитлер — спаситель Германии, немецкая путеводная звезда,

    Веди нас сквозь бури, пока снова не возродится наша Империя!{13}

    Такие песни звучали в бразильских джунглях в 1933 году.

    Три года спустя, как раз накануне обращения генерала Мола с призывом к своей мадридской “пятой колонне”, руководитель маленькой национал-социалистской группы одного из восточноафриканских поселений в Кайтале (Кения), выступая под гром аплодисментов на ежегодном конгрессе заграничной организации, выразил надежду, что эта организация “явится отборным инструментом в том имперском оркестре, которым [48] когда-нибудь воспользуется фюрер, чтобы сыграть свою грозную симфонию”{14}.

    Вообще говоря, до 1938 года повсеместному распространению национал-социализма среди немецких подданных и немецких национальных меньшинств за границей не придавалось особого значения; однако то в одной, то в другой стране появлялись признаки смутного беспокойства и раздраженного изумления. Правда, в ряде стран немцы составляли лишь относительно небольшое национальное меньшинство. Но ведь не только они угрожали общественному строю той или иной страны. Возможно, что рост национал-социалистских групп, состоящих только из немцев, прошел бы почти незамеченным, если бы одновременно не развертывали свою деятельность национал-социалистские и фашистские группы из коренного населения. Многие из таких групп были организованы еще в 20-х годах, но в то время их появление не привлекло почти никакого внимания. Положение изменилось после победы, одержанной немецкой национал-социалистской партией на выборах 1930 года, когда стены германского рейхстага услышали гулкий шаг более чем сотни вновь избранных депутатов-нацистов. Разве до этого кто-нибудь слышал что-либо о Гитлере? Кто мог помнить неудачливого мятежника 1923 года? Теперь же он оказался на пути к захвату власти в Германии.

    Его пример вдохновил честолюбцев: ведь то, что оказалось возможным в Германии, могло увенчаться успехом и в других странах. Еще до того, как Гитлер 30 января 1933 года занял резиденцию канцлера в Берлине, национал-социалистские группы были сформированы в десятке стран. Эти группы обуревало жгучее желание захватить в свои руки государственную власть; они были убеждены в своей способности разрушить шаткие крепости демократии, используя небольшие банды отборных и верных последователей. Такие группы охотно воспринимали все атрибуты немецкой нацистской партии: высокие сапоги, рубашку и свастику. В Швеции под флагами со свастикой выступала шведская [49] национал-социалистская рабочая партия (Svenska National-Socialistika Arbejder Parti); такое же рвение проявляли: в Голландии — национал-социалистская партия (National-Socialistische Nederlandse Arbeiderspartij), во Франции — бретонские фашисты, в Англии — имперская фашистская лига, в Латвии — “громовые кресты”, в Венгрии — венгерская национал-социалистская партия (Magyar Nemzeti Szocialista Párt), в Румынии — “железная гвардия”. Их объединенную силу никак нельзя было сбросить со счетов. В ряде случаев демократические правительства сами переходили в контратаку, налагая запрет на демонстрации и ношение формы, запрещая государственным служащим вступать в подобные организации, однако во многих странах тому или иному удачливому диктатору удавалось одержать верх над своими противниками. Зачастую, используя поддержку определенных кругов реакционно настроенной буржуазии, подобные личности быстро организовывали политическое движение. И никто не мог предсказать, скоро ли это движение удастся остановить. Конечно, всюду находились люди, недовольные своим положением, или же близорукие мечтатели; они пополняли ряды движения тысячами и даже сотнями тысяч. В середине 30-х годов в некоторых кругах Голландии наблюдалось определенное беспокойство, вызванное успехами движения, возглавляемого Антоном Муссертом. В Бельгии отмечалось то же самое в связи с деятельностью сторонников Леона Дегреля, в Англии — сэра Освальда Мосли, во Франции — полковника де ля Рока.

    Понятие “пятая колонна” тогда еще не приняло осязаемых форм, однако страх перед Гитлером и его сообщниками за пределами Германии уже был налицо. Люди глядели с опаской на активность немецких национал-социалистов в своих странах потому, что их агенты организовывали немцев в ассоциации полувоенного типа, подавая тем самым заразительный пример местным антидемократическим элементам. Не вызывало сомнений, что враги демократии из состава коренного населения поддерживают контакт с немецкими национал-социалистами, осуществляют с ними тесное взаимодействие. [50]

    Правительства многих стран принимали меры против немецких подданных, злоупотреблявших оказанным им гостеприимством: таких лиц высылали. Предпринимались и другие попытки приостановить нарастание активности немецких национал-социалистов. Возникавшие на этой почве конфликты обычно улаживались в секретном дипломатическом порядке, чтобы не вызвать ненужного раздражения Германии. Однако уже в первые годы существования третьего рейха стало известно о ряде подобных инцидентов в различных и весьма удаленных друг от друга странах. Они привлекли внимание широких кругов общественности, поскольку в подобных случаях обнаруживались внутренние связи Берлина с немцами, проживавшими за границей

    В Юго-Западной Африке, на подмандатной территории Южно-Африканского Союза, было замечено, что немецкие подданные, а также местные граждане немецкого происхождения были организованы по национал-социалистскому образцу. При этом они преследовали определенную цель: добиться возвращения Германии ее бывших колоний. Летом 1934 года подобной деятельности был положен конец. 11 июля наложили запрет на организацию гитлеровской молодежи (Hitler-Jugend); а на следующий день произвели обыск в помещениях отделений заграничной организации немецкой нацистской партии. При этом конфисковали значительное количество документов. Содержание последних оказалось весьма показательным.

    Через 4 месяца деятельность немецкой нацистской партии на территории Юго-Западной Африки была объявлена незаконной. Власти заявили:

    “немецкая нацистская партия стремилась к объединению всех лиц, говорящих по-немецки, для борьбы за реализацию своей программы; ее целью был захват в свои руки безраздельного руководства политической и духовной жизнью той группы населения, которая пользуется в обиходе немецким языком. Немцы пытались посадить национал-социалистов на все ключевые посты в политических, церковных и просветительных органах. Они стремились подавить всякое сопротивление, применяя законные и незаконные формы борьбы. [51] Этому во многом способствовала обширная система шпионажа”{15}.

    В Литве также слышался шум надвигавшейся грозы, пока еще неопределенной и отдаленной, но опасность которой многие уже сознавали.

    В 1923 году район Мемеля (Клайпеды), населенный преимущественно немцами, был аннексирован Литвой. В 1933 году здесь возникли две соперничавшие друг с другом национал-социалистские организации. Одна именовала себя организацией христианско-социалистического действия (Christlich-Sozialistische Arbeitsgemeinschaft), сокращенно CSA, а другая — Социалистическим народным сообществом (Sozialistische Volksgemeinschaft, сокращенно Sovog). Последняя была более сильной.

    Обе организации, смертельно ненавидевшие друг друга, имели обособленные штурмовые отряды (SA), члены которых проходили подготовку в Германии. На территории Литвы они выполняли функции гестапо.

    Дело этим не ограничивалось.

    В ходе судебного процесса в Каунасе было зачитано данное под присягой показание, датированное январем 1934 года. Оно изобличало членов Sovog в том, что те получили в это время указание “быть в полной готовности присоединиться к штурмовым отрядам, прибытие которых в Литву с территории Германии ожидается через несколько дней”{16}. Было конфисковано оружие, принадлежавшее членам обеих организаций (CSA и Sovog).

    Это дело привлекло к себе внимание международных кругов частично потому, что оно вызвало бурную реакцию в Германии. Однако многим Литва казалась страной слишком отдаленной (если не говорить об отношении к этому делу латышей, эстонцев и поляков, имевших подобные же неприятности со своими собственными немецкими национальными меньшинствами). К тому же в путаных наименованиях всех замешанных в данный инцидент организаций было так трудно разобраться! [52 ]

    Но в том же месяце, когда в маленькой прибалтийской стране развертывался судебный процесс, в Швейцарии был отмечен случай, привлекший к себе более широкое внимание. Эмигрировавший из Германии в Швейцарию известный политический деятель д-р Бертольд Якоб, в течение двух лет разоблачавший в газетах секретное перевооружение третьего рейха, внезапно исчез во время своей поездки в Базель. Его друзья заявили об этом в полицию. Якоб часто встречался в Базеле с другим немецким эмигрантом, д-ром Гансом Веземаном. Последний был арестован и сознался, что организовал похищение Якоба во взаимодействии с органами немецкой государственной тайной полиции (Geheime Staatspolizei), или, коротко, гестапо, которая к тому времени уже пользовалась известностью. Все это разыгралось на швейцарской территории. Сообщения об инциденте долго не сходили со страниц газет. Швейцарскому правительству в конце концов удалось добиться освобождения Якоба. Но кто окажется следующей жертвой осьминога? Откуда тянет тот свои длинные щупальца? Из дома “Колумбия” в Берлине? Название этого здания стало нарицательным, при упоминании о нем строились всякие ужасные догадки.

    Менее чем через год после похищения Якоба действия нацистских организаций вне Германии снова привлекли внимание общественного мнения всех западных стран; речь шла опять-таки об инциденте на территории Швейцарии. 4 февраля 1936 года в Давосе студент еврей Давид Франкфуртер, выходец из Венгрии, выстрелом из револьвера смертельно ранил Вильгельма Густлофа, руководившего в Швейцарии местной группой (landesgruppe) заграничной организации немецкой нацистской партии. Франкфуртер хотел своим поступком выразить публичный протест против усилившегося преследования евреев в Германии: в сентябре 1935 года там были провозглашены так называемые Нюрнбергские законы. Швейцарское правительство после данного покушения приняло соответствующие меры. Швейцарцам уже надоело вмешательство немцев в дела их страны. Через две недели после убийства Густлофа все организации немецкой нацистской партии, действовавшие [53] на территории Швейцарии, были запрещены. Германское правительство заявило протест; швейцарские власти оставили демарш немцев без внимания.

    В 1936 — 1937 годах многие еще не видели тесной внутренней связи между всеми этими фактами. К тому же в этот период в газетах печаталось так много других интересных новостей. Сообщения о ходе олимпийских игр в Берлине или об отречении наследника английского короля от престола были куда более сенсационными. Тем не менее именно в 1933 году и в последовавшие за ним годы были посеяны семена постепенно нараставшего страха. Каждый из упомянутых выше инцидентов, каждая заносчивая демонстрация немецких или других национал-социалистов способствовали его распространению. Все настойчивее бросалась в глаза растущая угроза и связанная с этим неустойчивость жизни. Что же, в сущности, назревало в мире? Каким целям служили все эти заговоры и интриги?

    Многие за пределами Германии не строили себе никаких иллюзий насчет того, что творилось внутри этой страны. Немецкое и переводные издания “Коричневой книги о поджоге рейхстага и гитлеровском терроре” (Braunbuch über Reichstagsbrand und Hitlerterror) расходились в десятках тысяч экземпляров. Социалисты и коммунисты знали, что их немецкие партийные товарищи подвергались пыткам в концентрационных лагерях; с распространением новых форм идолопоклонства, т. е. преклонения перед Гитлером, увеличивались возможности оказания давления на религиозные организации — как протестанты, так и католики отдавали себе в этом ясный отчет. Со свидетельскими показаниями о тирании национал-социалистского государства мог выступить не только еврей, но и любой эмигрант. А число беженцев из Германии достигло в 1938 году 350 000 человек. Однако лишь немногие из воспользовавшихся правом на нормальную жизнь вне Германии сумели сделать для себя вывод, что их собственная жизнь продолжает находиться в опасности. Кто отдавал себе отчет в том, что агрессивная политика национал-социализма внутри страны должна почти неизбежно привести к внешней агрессии? [54]

    Большинство людей не решалось на такой вывод или оказалось неспособным прийти к нему. Однако были и другие, более решительные люди.

    Начиная с 1933 года в пустыне равнодушия и самообмана раздавались предостерегающие голоса, хотя далеко не все прислушивались к ним. Находились дипломаты, донесения которых были полны предупреждений. Появился целый ряд печатных материалов, разоблачавших не только агрессивную сущность национал-социалистского государства, но и интриги этого государства в других странах. В ноябре 1933 года французская газета “Пти паризьен” вызвала сенсацию, опубликовав документы, тайно вывезенные из Германии коммунистами. Среди опубликованных материалов имелся план развертывания усиленной немецкой пропаганды в странах американского континента. Туда засылались тайные агенты. Им предлагалось, в частности, собирать данные о том, в какой мере те или иные газеты помещают сведения, исходящие из Германии. Намечалось открытие якобы нейтрального телеграфного агентства для распространения пронемецких новостей; антинемецки настроенным журналистам должны были подсовывать лживые сообщения. Немецкие агенты, имея в своем распоряжении ряд подготовленных статей, должны были добиваться их публикации в газетах всей Южной Америки, от реки Рио-Гранде до пролива Магеллана, не стесняясь применять подкуп, если это нужно. Таким путем рассчитывали влиять на общественное мнение, с тем чтобы оно в свою очередь оказывало влияние на правительства стран Центральной и Южной Америки и не препятствовало Германии в ее попытках овладеть территориями с немецкими национальными меньшинствами.

    Политические эмигранты также проявляли активность. Они выступали со своими предостережениями всюду, где было можно, — в Праге и Амстердаме, Лондоне и Париже. Они собирали информацию из любых источников; с агентами гестапо велась борьба не на жизнь, а на смерть. Делались попытки пресекать немецкие интриги, своевременно разоблачая их. В 1935 году в Париже была опубликована книга с итоговым обзором всех происков Германии в Европе: “Коричневая сеть. [55] Как работают гитлеровские агенты за границей, подготавливая войну”.

    В книге описывалась шпионская работа 48 тысяч агентов. В ней упоминалось о протоколах совещания, проведенного в марте 1935 года с участием Гиммлера. “Присутствовали все руководящие чиновники гестапо, связанные с работой за границей”{17}. В протоколах говорилось о наличии 2450 платных агентов и более 20 тысяч агентов, работающих по идейным убеждениям. Речь шла также о немецкой пропаганде и о работе нового, тогда еще малоизвестного органа — внешнеполитической службы немецкой нацистской партии (Aussenpolitische Amt der NSDAP). Этот орган, руководимый Альфредом Розенбергом, главным редактором газеты “Фелькишер Беобахтер”, сотрудничал с международными антисемитскими организациями и движениями национальных меньшинств, способными подорвать положение тех или иных правительств. В материалах упоминалось, что заграничная организация немецкой нацистской партии имеет 400 местных отделений (Ortsgruppen), разбросанных по всему земному шару.

    В книге указывалось об “Ассоциации для немцев за границей” (Verein für das Deutschtum in Ausland). В нее приглашали вступать немцев, проживавших в Германии и заинтересованных в судьбе своих соотечественников за границей. Ассоциация поддерживала регулярные связи с “более чем 8000 немецких заграничных школ и насчитывала в своем составе свыше 24 000 местных отделений”{18}. Подобной же работой занимались Немецкая академия (Deutsche Akademie) и Немецкий институт для иноземных стран (Deutsches Ausland-Institut). В книге указывалось, что третий рейх израсходовал более 250 000 000 марок на пропаганду и шпионаж за границей.

    Там же описывались случаи “угроз, провокаций, похищений, убийств, незаконного ввоза оружия, саботажа и шпионажа”. Говорилось о подрывной деятельности [56] немцев в отношении стран Северной, Восточной, Южной и Западной Европы; упоминалось об Австрии как о военном плацдарме немецкого рейха; указывалось, что “так называемые туристы, а также террористы” угрожают безопасности Югославии. В заключение приводился список 590 “нацистских пропагандистов, агентов, осведомителей и шпионов, действующих за пределами Германии”; при этом указывались их имена и функции.

    Вся заграничная деятельность нацистов направлялась из единого центра. Составители книги приложили к ней внушительную схему организационного построения. Схема показывала, что Гитлер и центральное руководство немецкой нацистской партии поддерживали непосредственно или при помощи вспомогательного органа, возглавляемого Рудольфом Гессом, связь с двенадцатью подчиненными центрами; эти последние в свою очередь осуществляли руководство клубами, местными отделениями, школами, церквами и отдельными агентами.

    “При первом взгляде на деятельность нацистов за границей, на тот орган, который ее направляет, может показаться, что здесь происходит отчаянная борьба разноречивых интересов; более того, может создаться впечатление, что здесь царит полная неразбериха. Однако при более внимательном рассмотрении оказывается, что противоречивые на вид действия, в сущности, направлены к одной цели. Конечно, после прихода национал-социализма к власти понадобилось немало времени, пока удалось наладить должное взаимодействие между различными учреждениями и организациями за границей, пока удалось координировать усилия всех подразделений этой огромной сети. Однако к середине 1934 года данная задача была уже полностью решена”{19}.

    Немцы и в самом деле умели организовывать!

    Через год после выхода из печати названной книги началась гражданская война в Испании. Пулеметы строчили теперь не в отдаленных долинах Хуанхэ или Янцзы, а на берегах реки Эбро; авиационные бомбы [57] сбрасывались не на Нанкин, а на Гернику, артиллерийские снаряды рвались не в Шанхае, а в Альмерии. В Европе нарастал страх перед распространением военного пожара. Многие нисколько не сомневались в том, что Гитлер и Муссолини осуществляют прямую интервенцию в Испании. Другие считали, что помощь, оказываемая Сталиным испанскому правительству, является еще большей опасностью. Эти другие, чаще всего принадлежавшие к правым партиям, зачастую связанные с церковно-католическими кругами, были склонны считать угрозу коммунизма (по крайней мере в отношении Западной Европы) более серьезной по сравнению с угрозой со стороны национал-социализма. Такие люди и слышать не хотели об опасности немецкой интервенции; между сторонниками и противниками оказания помощи республиканской Испании развернулась ожесточенная борьба, которая во Франции чуть было не приняла формы гражданской войны.

    Доказательств немецкой интервенции в Испании было более чем достаточно. В первые же дни гражданской войны в Барселоне и других городах, находившихся в руках республиканцев, были конфискованы некоторые архивы заграничной организации немецкой нацистской партии, в которых хранились тысячи документов. Небольшая группа анархистов немецкого происхождения приступила к сортировке этих документов, и в 1937 году вышла “Черно-красная книга: документы о гитлеровском империализме” (Schwarz-Rotbuch: Dokumente über den Hitler-Imperialismus).

    В книге имелись фотокопии многих документов. Были еще раз разоблачены методы пропагандистской и шпионской деятельности официальных представителей заграничной организации. Приводились выдержки из документов, полностью доказывавшие (по мнению составителей книги) участие многих официальных представителей во франкистском мятеже, а также вскрыты некоторые методы маскировки, которые при этом применялись. Указывалось, что немецкие нацисты организовали так называемую “портовую службу”. В ее задачи входил нелегальный ввоз национал-социалистских пропагандистских материалов на территорию Испании; [58] кроме того, было усыновлено несколько фактов, когда та же портовая служба доставляла захваченных агентами гестапо пленников на борт немецких судов.

    Опубликованные документы были подлинными и потому убедительными. Вскоре второе издание книги вышло на немецком языке в Париже; появилась книга и в Лондоне в переводе на английский язык. До широкой общественности все эти документы доходили с трудом; однако полицейские, юридические и разведывательные органы ряда стран изучили их со всей серьезностью. Не так часто случается, чтобы противнику пришлось раскрыть свои карты, а в данном случае раскрывалось большинство его ходов.

    Заграничная деятельность национал-социалистов обнаруживалась все сильнее; этому способствовали разоблачения, содержавшиеся в “Коричневой книге” и “Черно-красной книге”; люди во многих странах начали смотреть на всякую деятельность немцев с постепенно нараставшей подозрительностью. Разве мрачная работа по развертыванию террора и шпионажа могла ограничиться пределами Испании? Имелась ли хоть одна страна, где агенты Гитлера не способствовали бы подготовке очередной агрессии? Признаки этого замечались повсюду. В Дании стало известно, что руководитель немецкого клуба в Копенгагене Шефер в марте 1936 года разослал членам своего клуба анкету. В ней, в частности, предлагалось ответить, сколькими легковыми и грузовыми автомобилями, а также сколькими мотоциклами располагает каждый из опрашиваемых. В числе других 37 вопросов анкеты были и такие: “Есть ли у вас пишущая машинка? Умеете ли вы пользоваться стенографией?”

    “Подобные вопросы могут показаться безобидными для живущих по ту сторону Атлантики. Однако они предстанут в совершенно ином свете, если принять во внимание, что на установившемся у нацистов жаргоне “пишущая машинка” означает огнестрельное оружие, а “пользование стенографией” — умение стрелять. В анкетах господина Шефера, разосланных своим сторонникам, имелись также вопросы о датских маяках, их расположении и количестве обслуживающего персонала, [59] наиболее удобных путях подхода к этим маякам и т. п.”.

    Приведенная выше обвиняющая выдержка взята не из какой-нибудь бульварной газетки. Эти строки появились (через год после начала боевых действий в Испании) в авторитетном американском журнале “Форин афферс”, занимающемся вопросами современной истории{20}.

    Примерно в тот же период общественное мнение Норвегии было взволновано разоблачениями, опубликованными одной из социалистических газет. В 1935 году немецкий нацист, большой любитель путешествовать по Северной Норвегии, получил разрешение фотографировать солдат “северного, нордического типа” в главном военном лагере, расположенном близ порта Нарвик, являющегося важным экономическим и стратегическим объектом. Чего добивался этот немец? Зачем подполковник Сундло, представитель военного командования, выдал ему соответствующее разрешение? Не является ли сам Сундло одним из сторонников национал-социалистского квислинговского движения? Была назначена комиссия для расследования, не сумевшая найти оснований для подобных подозрений.

    Весьма характерно, что международная печать впервые обратила внимание на очередной конгресс заграничной организации немецкой нацистской партии лишь в августе 1937 года; между тем открытые конгрессы такого рода созывались и ранее — в 1934, 1935 и 1936 годах.

    В начале 1937 года газета “Таймс” поместила комментарии по поводу “первого эффектного вторжения национал-социалистской партии в область деятельности министерства иностранных дел”{21}. Глава заграничной организации немецкой нацистской партии Эрнст Вильгельм Боле был назначен по совместительству главой заграничной организации при министерстве иностранных дел Германии. В своей новой должности Боле подчинялся непосредственно министру, пост которого занимал [60] тогда барон фон Нейрат. К тому же, если вопросы, входившие в сферу деятельности Боле, обсуждались на заседаниях кабинета министров, он имел право лично при этом присутствовать.

    В чем заключался смысл подобного продвижения Боле?

    Для тех людей за пределами Германии, которые внимательно следили за работой заграничной организации, внутренний смысл состоявшегося назначения был достаточно ясен. Организатор пропаганды и шпионажа, запугиваний и похищений был введен в состав такого почтенного органа, как министерство иностранных дел. Это означало, что ему поручено навести порядок в центральном аппарате министерства и в подчиненных органах; вместе с тем расширялись возможности усиления подрывной работы за границей путем использования привилегированного положения лиц с дипломатическими паспортами.

    В описываемый период в Германии была опубликована пропагандистская брошюра, посвященная работе заграничной организации. В ней говорилось как о совершенно естественном явлении, что в “центральном аппарате организации занято 700 человек”{22}; “количество зарубежных отделений и секций доведено до 548”{23}. В связи с выходом в свет упомянутой брошюры виднейшая социалистическая газета в Голландии писала о том, что “в работу местных групп за пределами Германии вовлечено до 3 000 000 немцев”{24}.

    Здесь мы снова хотим подчеркнуть то, о чем уже упоминалось выше: лишь немногие лица обращали серьезное внимание на эти и им подобные факты.

    Большинство людей было просто неспособно понять, как бессовестно и ловко их водили за нос. Никакой другой авантюрист в мировой истории, кроме Гитлера, не сумел выкачать так много средств из того своеобразного банка, куда люди всех рангов и состояний [61] вкладывали свою доверчивость и простодушную честность. Людей, пытавшихся поднять тревогу, старались оттеснить на задний план. Герман Раушнинг, несколько лет подряд вращавшийся в высших нацистских кругах, сумел понять всю порочность нацистских лидеров и их системы; в апреле 1937 года он подготовил большую рукопись книги под названием “Нигилистическая революция” (это было сделано после побега Раушнинга из Данцига). В течение целого года автор искал издателя, который согласился бы опубликовать его книгу. За это время многие из написанных Раушнингом отдельных статей “возвращались ему разными издательствами обратно с той мотивировкой, что содержащиеся в статьях разоблачения являются слишком фантастическими и не походят на правду”{25}.

    Наконец в 1938 году одно из швейцарских книжных издательств осмелилось опубликовать всю рукопись Раушнинга; такое решение не было случайным.

    Международная обстановка к тому времени сильно изменилась. Гитлер уже вступил в Австрию.

    Многие были сильно удивлены, когда в середине февраля 1938 года стало известно о визите австрийского канцлера Курта фон Шушнига в Берхтесгаден, где он имел продолжительную беседу с Гитлером. О результатах встречи 13 февраля было опубликовано обычное, не вызывающее особого интереса коммюнике. Однако лица, хорошо знакомые с обстановкой в Австрии, сразу же насторожились, когда через несколько дней до них дошла новость о назначении д-ра Артура Зейсс-Инкварта на должность министра внутренних дел Австрии (в указанное министерство входило также ведомство полиции). Зейсс-Инкварт, венский адвокат, был известен как сторонник аншлюса (присоединения Австрии к Германии). Почти немедленно после своего назначения он направился с визитом в Берлин, где имел встречу с Гитлером. Напряженность обстановки в Австрии нарастала; национал-социалисты выступали все более открыто и вызывающе. За пределами Австрии лишь [62] кое-где люди проявляли смутное беспокойство. 9 марта было опубликовано сообщение о том, что в ближайшее воскресенье Шушниг проводит плебисцит, в ходе которого население должно высказаться за или против независимости Австрии. Даже и эта новость вес еще не была воспринята общественным мнением как явное свидетельство того, что за кулисами политической сцены развернулась борьба не на жизнь, а на смерть.

    События начались в пятницу 11 марта.

    В 6 часов вечера венское радио передало сообщение об отмене плебисцита, а в 7 час. 45 мин. перед микрофоном выступил Шушниг.

    “Перед лицом всего мира я сообщаю во всеуслышание, — звенел его голос, — что правительство Германии вручило сегодня федеральному канцлеру Микласу ультиматум. В нем предписывается, чтобы на пост канцлера Австрии было назначено лицо по выбору германского правительства; это лицо должно сформировать кабинет министров, угодный правительству Германии. Если эти требования не будут выполнены, немецкие войска вступят на территорию Австрии”.

    Этого было достаточно, чтобы вызвать замешательство.

    Поздно вечером венское радио передало сообщение, что сформировано новое правительство под председательством Зейсс-Инкварта. Одновременно Берлин сообщил, что Зейсс-Инкварт обратился со срочным телеграфным посланием к Гитлеру, именуя последнего фюрером; в телеграмме Зейсс-Инкварт просил германское правительство помочь ему в поддержании порядка и спокойствия, выслав для этого войска “как можно скорее”.

    Немецкие войска вступили в Австрию в субботу 12 марта. На следующий день аншлюс стал свершившимся фактом.

    И на этот раз Гитлер добился своих целей! Еще раз восторжествовала свастика! Опять десятки тысяч противников нацизма, евреев и не евреев, оказались под угрозой! Вызванные этими событиями чувства негодования и презрения сосредоточились, словно в фокусе, на одном человеке — Зейсс-Инкварте. Его имя стало [63] синонимом предателя. Вместе с тем на примере Австрии можно было впервые отчетливо увидеть весь механизм агрессии, когда нападение начинается в самом сердце страны.

    Так вот как они действуют за границей, эти нацисты! Сначала они занимают ключевые позиции в правительственном аппарате, затем ведут в стране подрывную работу и наконец вызывают кризис, с тем чтобы ввести немецкие войска по телеграмме, текст которой составляется заранее.

    Одна телеграмма Зейсс-Инкварта, посланная в марте 1938 года, возбудила больше страха перед немецкой пятой колонной, чем сотни документов, опубликованных после 1933 года. О прежних документах писали в книгах, которые читал весьма ограниченный круг лиц, или же в газетных заметках, которые чаще всего оставлялись без внимания. Захват же Австрии был сенсационной новостью, занявшей первые страницы всех газет — в Норвегии и Аргентине, в Голландии и Гренландии. Этот захват сделал многое ясным. То, что потерпело неудачу в Литве, Южно-Африканском Союзе и Испании, завершилось успехом в Австрии. Без особых усилий Гитлер уничтожил свободное государство Австрию. Где еще имеются у него такие же сторонники, незаметные и неведомые, как тот венский адвокат? Где они роют свежие подкопы и закладывают новые мины?

    Ответ на этот вопрос не заставил себя долго ждать.

    В Чехословакии, как уже упоминалось, преподавателю физкультуры Конраду Генлейну удалось возглавить политическое движение, получившее наименование судетско-немецкой партии (Sudetendeutsche Partei). На выборах, состоявшихся в мае 1935 года, из каждых трех судетских немцев два голосовали за эту партию. При этом Генлейн неизменно отрицал какую бы то ни было связь с Берлином.

    Что же произошло в 1938 году?

    Не прошло и шести недель после захвата Австрии, как тот же Генлейн выступил в Карлсбаде (Карлови-Вари) с новыми требованиями. В случае их удовлетворения судетские немцы получили бы автономию в рамках чехословацкого государства; при этом территориально [64] в Судетскую область вошли бы как раз те приграничные районы, где чехи выстроили свои оборонительные фортификационные сооружения,

    Генлейн непрерывно выдвигал все новые и новые требования в своих почти нескончаемых переговорах с чехами. Он несколько раз виделся с Гитлером, присутствовал на съезде нацистской партии в Нюрнберге. Наконец тот же Генлейн скрылся в Германии, когда в середине сентября в Судетской области был поднят мятеж против чехов. Это он обращался к трем с половиной миллионам судетских немцев с призывом поднять всеобщее восстание. Это он, по сообщению немецкой прессы и радио, формировал добровольческий корпус из судетских немцев для вооруженной борьбы против Чехословацкой республики, превращая тем самым граждан республики в нападающих на нее военных агрессоров. Личная роль Генлейна в качестве политического орудия Гитлера привлекла в 1938 году большее внимание, чем развязывание мятежа, призывы к мятежникам и формирование добровольческого корпуса. Все другие события, происходившие в период с 13 по 16 сентября, уже не занимали ни первых страниц в газетах, ни главенствующего места в умах людей: их вытеснил один всеохватывающий вопрос — мир или война?

    В среду 28 сентября война казалась неизбежной. Во Франции основные дороги, ведущие из Парижа на запад, были забиты автомобилями, которые двигались непрерывным потоком. Треть жителей покидала французскую столицу.

    В Англии населению раздавали противогазы, в парках рыли щели, которые при воздушных налетах служили бы убежищами, началась эвакуация детей. Первые зенитные орудия вытянули к небу длинные стволы, чтобы защищать девять миллионов лондонцев от нападения с воздуха; по официальным подсчетам, такое нападение должно было в первые же дни унести пятнадцать тысяч человеческих жизней.

    Четыре недели спустя в Америке передавалась по радио пьеса, изображавшая высадку на землю странных существ с Марса, вооруженных смертоносными лучами. И вот тысячи людей, приняв эту передачу за [65] действительность, в панике бросились из своих домов на улицы. “В эту ночь паника охватила все Соединенные Штаты”{26}. В бурном водовороте событий и связанных с ними переживаний еще раз проявился страх, прятавшийся в глубине человеческих душ.

    Мюнхенское соглашение обеспечило миру мир. Однако все то, что произошло до этого, подорвало у людей уверенность в возможность сохранения мира. Правда, далеко не каждый согласился бы сознаться в этом не только другим, но даже самому себе. С упорством, присущим близоруким и отчаявшимся людям, некоторые продолжали утверждать, что даже падение Чехословакии является поворотом к лучшему. “Мир для нашей эпохи!” — вот с каким лозунгом вернулся английский премьер-министр из Мюнхена. Через три недели после Мюнхенского соглашения одна из наиболее распространенных газет земного шара выступила с пророчеством: “Англия не будет вовлечена в европейскую войну ни в текущем, ни в следующем году”{27}.

    В последние месяцы 1938 года и в начальный период 1939 года давление Гитлера на правительства стран западной демократии дошло до наивысшей точки. Именуя друг друга “соглашателями с агрессором” и “поджигателями войны”, две группировки боролись между собой с таким ожесточением, будто имели дело с реальным физическим врагом. Спор был разрешен фактически самим Гитлером, когда его войска вступили в Прагу 15 марта 1939 года.

    Аншлюс — Мюнхен — Прага. Одно от другого эти памятные события отделялись периодом примерно в шесть месяцев. Таковы были последние верстовые столбы на дороге Гитлера перед началом второй мировой войны.

    За полтора года произошла решительная перемена; в одних местах она чувствовалась сильнее, в других — слабее. Во многих странах тревога жителей по поводу отдаленных войн (в Маньчжурии, Абиссинии, Испании) [66] уступила место страху перед войной, непосредственно надвигавшейся на их страну; речь шла о войне, в которую будут вовлечены они сами, о новой резне, о повторении бойни 1914 — 1918 годов, еще более ужасной в связи с прогрессом военной техники. В ходе событий 1939 года, с одной стороны, нарастала решимость, а с другой — увеличивался страх перед войной — особенно перед ее новыми, неизведанными формами.

    Казалось, что Гитлер всегда умеет опередить. Он использовал средства, не известные другим; он применил новый метод — пятую колонну. Завоевания, для которых его предшественникам понадобились бы армии и флоты, ему удалось выиграть благодаря использованию агентуры и предательства в захватываемой стране. Как видно, шпионы и политические саботажники являлись его лучшими солдатами. В каких же странах они не сумели еще окопаться? Всюду имелись жители немецкого происхождения, а о них в августе 1938 года Боле с гордостью заявил, что эти люди “являются близкими последователями национал-социализма и фюрера”{28}. Подобные высказывания тщательно взвешивались секретными службами других стран, но от внимания широких общественных кругов вне пределов Германии они обычно ускользали. Однако в 1938 и 1939 годах в печати появлялось немало других сообщений, и многие имели возможность прийти к выводу, что глава заграничной организации немцев, то есть Боле, слов на ветер не бросает.

    В Швейцарии в сентябре 1938 года был арестован фотограф немец; он занимался тем, что незаметно фотографировал немцев, когда те читали антинацистские газеты. Как стало известно, кое-кто из сфотографированных таким образом сразу же после возвращения в Германию попадал в тюрьму.

    Через четыре недели после еврейского погрома в Германии (10 ноября 1938 года) шведский министр иностранных дел заявил, что немецкие фирмы, действующие на территории Швеции, стараются вытеснить евреев из экономической жизни страны и занимаются тайным [67] сбором информации об их капиталах и составе служащих. Согласно заявлению г-на Сандлера, подобный “торговый шпионаж” имел место также в Голландии, Бельгии и Швейцарии.

    В декабре 1938 года четыре немца были преданы суду в Нью-Йорке за военный шпионаж; главный обвиняемый успел выехать в Германию.

    В конце апреля 1939 года из Англии были высланы три нациста, а в конце мая — еще шесть. Большая часть этих лиц являлась официальными деятелями заграничной организации.

    Из Каира выслали корреспондента газеты “Фелькишер Беобахтер”, а из Ирака — руководителя немецкой колонии в Багдаде.

    Брюссельский корреспондент газеты “Рейниш-Вестфалише цейтунг” был выслан из Бельгии в начале мая, за то что он выступил на митинге немецких горнорабочих; при этом оказалось, что некоторые из присутствующих на митинге были в белых чулках — форма генлейновцев!

    В конце апреля 1939 года во Франции были запрещены все национал-социалистские организации, действовавшие в Эльзасе; руководитель указанных организаций д-р Карл Роос был арестован еще в феврале. В июле выслали руководителей местной группы заграничной организации и наложили запрет на все органы и учреждения нацистской партии. Несколько недель спустя арестовали руководителя отдела новостей редакции виднейшей французской газеты “Тан”; одновременно был подвергнут аресту и один из редакторов газеты “Фигаро”. Занимались ли они шпионажем в пользу Германии? Очевидно, да, именно в этом и заключалось существо дела.

    Тем же летом большое беспокойство вызвало в Аргентине опубликование документа, содержание которого давало основание думать, что Германия не прочь нанести внезапный удар по Патагонии с целью ее захвата. Правительство Южно-Африканского Союза, не доверяя проживающим на его подмандатной территории в Юго-Западной Африке немецким колонистам, направило туда хорошо вооруженный полицейский отряд. [68]

    В Палестине у некоторых создалось впечатление, что нацисты пытаются организовать взаимодействие с арабскими террористами. Один из немецких фермеров (в Палестине имелся ряд сельскохозяйственных немецких колоний) публично жаловался, что за ним “постоянно следят шпионы и официальные нацистские представители”{29}.

    Подрывная деятельность Зейсс-Инкварта и Генлейна привела к тому, что сообщения подобного рода, на которые раньше мало обращалось внимания, теперь печатались на первых страницах газет. Корреспонденты, редакторы и читатели газет все более и более убеждались в существовании пятой колонны, ведущей шпионскую деятельность. Особое внимание общественного мнения привлек судебный процесс, развернувшийся в Нью-Йорке. Кто же оказался замешанным в шпионаже? Все это были люди, не слишком бросающиеся в глаза: доктор, стюард, переводчик, капрал, чиновник, хозяйка гостиницы, парикмахерша, кельнер, техник, чертежник. Применявшиеся ими коварные методы были показаны в кинофильме, который просмотрели миллионы зрителей. Главный детектив федерального бюро расследований США написал захватывающую книгу, посвященную способам выслеживания подобных людей. В ней, в частности, приводился интересный факт, как один из организаторов шпионской сети, некий д-р Игнац Грибль, сознался, что американские военно-морские секреты становились известными Германии “даже раньше, чем многим высокопоставленным офицерам морского флота США”.

    “Грибль смог детально описать мне планы США в части обеспечения военно-морского флота новыми эскадренными миноносцами; он приводил сведения о их конструкции, водоизмещении, силовых установках, вооружении и т. д. Когда мы сопоставили эти сведения с действительными данными, представители морского ведомства были очень озабочены, так как цифры полностью совпадали{30}”.

    Это казалось непостижимым! [69]

    В Европе вышло в свет несколько книг, авторы которых подытоживали все имевшиеся данные о пятой колонне с учетом новых разоблачений. Один из них упоминал о 20 000 гиммлеровских агентов; он утверждал, что в Палестине немецкие “туристы” создают склады оружия, что во Франции они пользуются тайными радиопередатчиками, некоторые образцы которых имеют такие небольшие размеры, что их “можно легко положить в карман пальто или даже жилета”{31}. Другой французский автор говорил, что среди нацистских агентов “имеется столько же разновидностей, сколько разновидностей имеется среди насекомых”{32}. Третий француз утверждал, что третий рейх располагает вне пределов своих границ армией в “20 000 000 немцев”{33}.

    Один из английских писателей сообщал о том, что в Северном Шлезвиге немцы скупают земельные участки и занимаются отравлением колодцев. Тот же автор утверждал, что только в одном из районов Канады имеется 30 000 “завзятых нацистов”{34}. Одна из наиболее распространенных лондонских вечерних газет сообщала, что в Англии работает до 400 агентов гестапо, среди которых имеются и евреи — эмигранты из Германии{35}. Ходили слухи о том, что шпионки устраиваются служанками в домах высокопоставленных офицеров и чиновников. Вызвали подозрение даже немецкие юноши, посетившие Англию в 1938 году. Некоторые считали, будто они имели задание выявить стратегические объекты и нанести их на карту.

    Было немало людей, которые, читая подобные сообщения или слушая высказывания по поводу них, недоверчиво покачивали головами. Но гораздо больше имелось таких, которые принимали все за чистую монету, без всякой критики. Таинственность событий вызывала страх и отвращение, однако она же действовала на [70] воображение. Какие могли быть сомнения, если немцам так легко удалось подвести роковые подкопы под Австрию и Чехословакию? Они организовывали закулисные заговоры, тайно засылали агентов, практиковали агрессию изнутри — вот что думали во всем мире об их действиях.

    Сказанное выше в полной мере относилось и к той части земного шара, которая отделена от Европы и тем самым от Германии широкими просторами Атлантического океана; мы говорим об Америке.

    Многие в США уже с 1933 года относились к нацистскому режиму с большой неприязнью.

    Нацистов и фашистов, так же как и коммунистов, причисляли к антиамериканцам. Однако в США имелось множество фашистских организаций. Не было такого уголка в стране, где бы какая-нибудь личность с извращенными взглядами не пыталась выступить в роли заносчивого маленького фюрера. К концу 1938 года насчитывалось “по меньшей мере 800 организаций, которые могли быть отнесены к профашистским или пронацистским; все они тянут одну и ту же песню: слова и музыка Адольфа Гитлера, оркестровка доктора Геббельса”{36}. Развитие этих организаций проходило не без трудностей, им оказывали противодействие

    С еще большим основанием можно сказать то же самое о тех организациях, которые были не только фашистскими по своим настроениям, но и немецкими по своему составу. В Чикаго еще в 20-х годах возникла своеобразная разновидность штурмовых отрядов. После прихода Гитлера к власти центром движения стал Нью-Йорк. В движении принимали участие как подданные Германии, так и подданные США немецкого происхождения. Вначале они организовали так называемое общество друзей новой Германии, а затем германо-американский союз (Bund). Последний был, в сущности, точной копией нацистской партии, действовавшей внутри [71] Германии. В 1937 — 1938 годах эта организация развила значительную активность, которая свидетельствовала о фанатизме национал-социалистов. Так, в ежегоднике германо-американского союза за 1937 год было помещено следующее заявление:

    “Мы находимся здесь в качестве герольдов Третьей империи, в качестве проповедников точки зрения немецкого национал-социализма на мировые дела; это учение показало всему миру несравненно немецкое чудо, чудо национал-социализма”{37}.

    Это заявление не ускользнуло от внимания властей. Как только американское правительство заметило, что немецкие подданные занимаются противозаконной деятельностью, поддерживают связь с “заграничной организацией”, оно заявило протест. Если бы США разрешали иноземцам, временно или постоянно проживающим на американской территории, поддерживать активные политические связи со своей родиной, это могло бы привести к новым раздорам между европейцами или азиатами на этот раз на американской земле. В ответе на протест правительство Германии обещало исправить свою линию поведения. В 1933 году германский посол получил инструкции информировать президента Рузвельта от имени Рудольфа Гесса (заместителя Гитлера по делам нацистской партии) о том, что “существовавшие до сего времени местные группы заграничной организации распускаются, и отныне на территории США не будет никаких органов партии ни для подданных Германии (Reichsdeutsche), ни для американских граждан немецкого происхождения (Volksdeutsche)”{38}. [72]

    Фактически никакого роспуска организаций немецкой нацистской партии в США не произошло. Нацистские руководители были уверены, что в США они могут совершенно беспрепятственно использовать любые формы подкупа и обмана.

    Разоблачения начались в 1934 году.

    В марте палата представителей постановила создать комитет по расследованию. В числе других задач ему предлагалось установить “размах, характер и цели нацистской пропаганды в США”. Председателем комитета был Маккормак, член палаты представителей от штата Массачусетс. Наиболее активно работал при расследованиях один из членов и инициаторов создания комитета — Дикштейн, представитель от штата Нью-Йорк. Комитет опросил несколько сот свидетелей в Вашингтоне, Нью-Йорке, Чикаго, Лос-Анжелесе и двух других городах. Однако наиболее важные из свидетелей отказались дать показания. Выяснилось, что многие архивы подозрительных организаций сожжены. Тем не менее в своем докладе, опубликованном в начале января 1935 года, комитет сумел показать мрачную картину подрывной работы. Члены комитета выступили с предложением провести некоторые полезные мероприятия предупредительного характера.

    Конгресс США оставил рекомендации комитета без внимания. Но нашлись люди, готовые бороться с надвигавшейся опасностью.

    Антифашистские организации продолжали проявлять бдительность. Несколько человек, в частности Ричард Роллинс и Джон Рой Карлсон, действуя по личной инициативе, бесстрашно прокладывали дорогу через растревоженные джунгли американского фашизма. Они [73] публиковали результаты своих исследований в периодической печати и отдельных книгах. На каждом шагу они наталкивались на следы немецкого влияния, на нацистскую партию, на германо-американский союз (Bund) — этот центр антисемитской пропаганды, на Эрфуртскую Weltdienst{39}, на отвратительных “международников” Розенберга, на Гамбургский Fichtebund{40}. Все эти органы оказывали то или иное воздействие на немецких подданных, итальянских фашистов, русских белогвардейцев, антисемитов, членов ку-клукс-клана, “рыцарей” различных “орденов”, на людей, которые считали себя чистокровными арийцами, а также на крайние элементы из католических и протестантских церковных кругов. В разноголосом хоре этих “птиц” ясно звучала общая злобная нота.

    В мае 1938 года, как раз в те дни, когда чехи провели свою первую мобилизацию, в конгрессе США был создан новый комитет во главе с членом палаты представителей от штата Техас Мартином Диес. В январе 1939 года комитет представил свой первый доклад. Как сам доклад, так и проведенные до этого опросы свидетелей привлекли большое внимание. Все снова увидели, что представляет собой немецкая шпионская сеть. Были опубликованы подробные сведения о германо-американском союзе. Один из свидетелей показал, что руководитель секции союза, действовавшей в Лонг-Айленде, обучал своих подчиненных по немецким военным учебникам. Он говорил:

    “В Германии возмущенный народ в конце концов восстал. То же самое случится и здесь. Это неизбежно. Когда такой день настанет, а ждать, по всей вероятности, недолго, мы должны быть готовы к боям за желательный нам состав правительства. Мы должны завоевать массы на свою сторону. Будут и драки и кровопролитие. Мы должны быть готовы сыграть свою роль”{41}. [74]

    С 1 июля 1937 по 1 июля 1938 года в федеральное бюро расследований США поступило 250 заявлений на лиц, подозреваемых в шпионаже. В период с 1 июля 1938 по 1 июля 1939 года количество таких заявлений возросло до 1651. Нельзя сказать определенно, что во всех случаях речь шла о действительном шпионаже; однако приведенные цифры дают ясное представление о том, что встревоженная публика стала проявлять более высокую бдительность.

    Состояние тревоги и настороженности было особенно характерным для населения стран, расположенных к югу от Рио-Гранде, то есть Мексики и других стран Центральной и Южной Америки. Там проживали миллионы людей итальянского и немецкого происхождения. Почти все итальянцы являлись тогда “ярыми сторонниками фашизма”, как отмечал лучший американский ежегодник, посвященный вопросам современной истории{42}. Можно ли было думать, что с немцами дело обстоит иначе? Над этим вопросом в 1938 году люди начали задумываться всерьез частично в связи с восстанием так называемых интегралистов в Бразилии; имелись основания думать, что данное восстание инспирировалось из Германии. Началась охота за зейсс-инквартами и генлейнами в Южной Америке, и она не была безуспешной. Ежедневные, еженедельные и ежемесячные периодические издания рассылали на места своих корреспондентов. Одна из книг выдержала за год три издания; ее автор Карлтон Биле сообщал довольно тревожные вести:

    “Нацистская пропаганда достигла огромного размаха. Только в одном из районов Бразилии (в штате Риу-Гранди-ду-Сул) возникло до 60 нацистских организаций; каждая из них имеет связь с одной из подобных организаций в Германии”.

    Ходили слухи, что Гитлер заключил секретный договор с диктатором Доминиканской республики, в целях усиления которой предполагалось расселить 40 000 немцев вдоль границы с Гаити. Биле скептически относился к россказням о том, что в [75] районе Панамского канала каждый японский рыбак является морским офицером, а каждый японский парикмахер — военным шпионом. Вместе с тем он считал, что “не следует сомневаться в эффективности действий гестаповской секретной службы, руководимой Генрихом Гиммлером, этим зловещим человеком с бегающими глазами и маленьким подбородком”{43}.

    Ощущение нарастающей угрозы становилось все сильнее. Статистика показывала, что Германия развивала интенсивную торговлю со странами Южной Америки. В некоторых из этих стран развернули свою работу немецкие военные миссии. Не организовали ли немцы базы для своих подводных лодок на Канарских островах? Вашингтон обратился с этим тревожным вопросом к Лондону и Парижу. Не разработаны ли планы разрушения шлюзов Панамского канала? Ведь одна немецкая бомба могла нарушить работу этого жизненно важного пути между Тихим и Атлантическим океанами. Значительная часть южноамериканских воздушных линий обслуживалась немецкими самолетами и немецкими экипажами. Ходили слухи, что союзники Германии — японцы — имеют рисовые плантации в Колумбии и Коста-Рике, в двух часах полета от Панамского канала; эти плантации будто бы расположены на таких ровных участках местности, что их легко можно превратить в посадочные площадки для самолетов. В апреле 1939 года комитет американских юристов опубликовал сообщение о том, что немцы располагают военно-морской базой на побережье Перу. “Немецкие надводные боевые корабли и подводные лодки посещают эту базу, а нацистские часовые охраняют границы полученной немцами концессии”{44}.

    Сумбурные тревожные вести!

    В 1938 году (в год аншлюса и судетского кризиса) правительство США получило от государственного департамента ряд подробных сводок, в которых подводился итог тревожным дипломатическим сообщениям [76] об усилившейся немецкой и итальянской пропаганде в странах Южной Америки и о экономическом проникновении Германии в эти страны. Случилось так (хотя, в сущности, это не являлось случайностью), что первая сводка была выслана в день беседы Шушнига в Берхтесгадене, а вторая — в день захвата Австрии. Что будет, если немецкие колонисты в Латинской Америке “подготовят плацдарм для интервенции, а затем и для широкого вторжения из Европы?”{45}

    Если бы это удалось немцам, то вытеснить их обратно было бы не так легко.

    Командующий авиацией, входившей в состав армии США, заявил во всеуслышание, что в Южной Америке “имеются люди, сочувствующие Германии, такие люди могут подготовить аэродромы и накопить запасы бомб и горючего, чтобы передать их немцам, когда те попытаются захватить какую-то часть Южной Америки”{46}.

    Лишь в те дни, когда кризис в Судетах достигал высшей точки своего развития, в Вашингтоне создали постоянный комитет для координации обороны Южной Америки. В него вошли помощник государственного секретаря (Самнер Уэллес), начальник штаба армии и начальник морских операций США. Американцы решили попытаться удалить немецкие военные миссии и немецких пилотов из Южной Америки. Были составлены оперативные планы на случай возникновения чрезвычайных обстоятельств. В начале 1939 года военная академия США (Army War College) получила секретное задание подготовить план оказания военной помощи Бразилии и Венесуэле. В апреле 1939 года Рузвельт заявил, что США “применят силу против силы, чтобы защитить неприкосновенность западного полушария”. За месяц до начала войны в Европе был одобрен первый из так называемых планов “Рейнбоу”, согласно которому приняли решение защищать территорию западного полушария до 10-го градуса южной широты [77] включительно. В качестве основания указывалось на “реальную опасность того, что страны оси могут обосноваться на определенной части территории Бразилии”. “В подобном случае для США возникла бы абсолютная необходимость добиться изгнания противника”{47}.

    Как же само население стран Латинской Америки смотрело на немецкую пятую колонну в период 1933 — 1939 годов?

    В этой части земного шара проживало немало людей немецкого происхождения. Согласно немецким источникам, в Боливии, Колумбии и Эквадоре число их не превышало нескольких сот, а в Венесуэле, Перу, Парагвае и Уругвае — нескольких тысяч, однако в Бразилии, по некоторым данным, их насчитывалось свыше полумиллиона. Цифры, относящиеся к Аргентине, колебались в пределах от 80 000 до 240 000, количество проживавших в Чили определялось в 30 000 человек. Речь шла не только о немецких подданных. Подавляющее большинство поселенцев эмигрировало из Германии навсегда и превратилось в граждан южноамериканских республик. То же самое относилось и к поселенцам, прибывшим из немецких сельскохозяйственных колоний в Южной России и расселившимся главным образом в Аргентине. Их насчитывалось более 100 000. Эти люди говорили на немецком языке. Для берлинских статистиков этого было вполне достаточно, чтобы отнести их к немцам. Начиная с 1933 года пропагандисты национал-социализма не упускали ни одного случая, который мог способствовать попыткам распространить их влияние на указанную группу.

    В огромном количестве издавалась и распространялась литература, в которой третий рейх изображали как рай на земле. Радиостанции Германии организовали специальные ежедневные передачи. Во всех без исключения южноамериканских республиках возникли филиалы заграничной организации немецкой нацистской партии. После 1933 года такие филиалы стали более сильными и многочисленными. Многие газеты, [78] выходившие на немецком языке, позволили обратить себя в органы нацистской пропаганды. Там же, где это не удалось, нацисты открыто начали издавать свои собственные газеты.

    Национал-социализм как идеология был неприемлем для широких народных масс Южной Америки. На американский континент в свое время оказала сильное влияние испанская и португальская культура; значительную роль сыграло и французское культурное влияние; взгляды пруссачества здесь не пользовались популярностью. Восхваление одной избранной расы действовало отталкивающе на народы, сформировавшиеся на основе смешения различных рас, к тому же процесс этого смешения развертывался здесь со все возрастающей силой. Принципы, на которые опирался нацизм, были прямой противоположностью тем принципам, которые являлись общепризнанными в Центральной и Южной Америке.

    Грубость и напористость немцев противоречили всему укладу жизни жителей Латинской Америки с их несколько вялыми и церемонными манерами, с их исключительной приверженностью к идеям личной чести. Особенно болезненно воспринимался населением латиноамериканских стран всякий признак того, что национал-социалисты не только не являются сторонниками растущего культурного единства населения данной части мира, но даже пытаются образовать свои собственные и обособленные немецкие общины. Что же останется от идей культурного единства, если подобным образом будут действовать также итальянцы и японцы? “Единственно, чего хочет Южная Америка от прибывающих иммигрантов, — это чтобы они согласились на ассимиляцию с местным населением; вновь прибывших любят или не любят в зависимости от их готовности забыть землю своих отцов”{48}.

    Однако немцы не слишком высоко ценили Южную Америку. Они предпочитали ей Германию. Они приветствовали друг друга гитлеровским салютом и распевали песню о Хорсте Весселе. Они открывали свои [79] собственные школы и поднимали на них флаг со свастикой. Они организовали празднование “дня немецкой нации” в Бразилии и Аргентине; первое такое празднование состоялось 14 марта 1937 года. 1 мая того же года 16 000 немцев отметили в Буэнос-Айресе “германский день труда”, проведя соответствующую церемонию, соблюдая порядок и строгую дисциплину{49}. В Рио-де-Жанейро они вывесили на немецкой фабрике надпись: “Наша земля здесь является частью Германии!” (Unser Land ist ein Stück von Deutschland!){50}.

    Все это не могло не вызвать противодействия. Люди стали всерьез следить за действиями национал-социалистов. Южноамериканцы не сумели разгадать игру немцев полностью, но и выясненного было достаточно, чтобы их изобличить.

    В мае 1937 года один из нацистских агентов, действовавший под фамилией фон Кассель, был разоблачен в бразильском парламенте:

    “Он является руководителем шпионской организации и распространителем антисемитской пропаганды; от него зависят назначения и увольнения немецких дипломатов. Наряду с этим при помощи лидеров местных профашистских организаций и итальянских техников он изучает стратегически важные районы нашей страны, ее природные богатства, транспортную систему и другие факторы военного значения. Только в одной из провинций страны он уже создал свыше 80 нацистских организаций; все они поддерживают связь с гимнастической лигой в Берлине”{51}.

    Двумя месяцами позже инспектор школ Аргентинской республики заявил, что в немецких школах

    “ослабляется и сводится на нет изучение государственного языка Аргентины... Ученики заявляют, что они являются не аргентинцами, а немцами”{52}.

    В других источниках указывалось:

    “Стены классных комнат в таких [81] школах увешаны картами и флагами иностранного государства. Здесь укоренилась практика приветствовать друг друга своеобразным жестом и восклицанием в честь иностранного лидера”{53}.

    Когда в 1938 году была захвачена Австрия, в южноамериканской прессе появились обширные сообщения, посвященные этому событию. Такие выходящие в Буэнос-Айресе газеты, как “Ла пренса” и “Ла насион”, оценивали указанное событие так же, как и “Нью-Йорк таймс”. В апреле 1938 года Гитлер обратился ко всем немцам, проживавшим вне пределов Германии, с призывом принять участие в голосовании во время выборов в рейхстаг. Для этого немецкие корабли были посланы к берегам многих южноамериканских республик, имея на борту избирательные бюллетени и урны. Корабли становились на якорь за пределами трехмильной полосы территориальных вод. Какое издевательство над понятиями о государственном суверенитете! Губернаторы двух штатов Бразилии запретили выход в море всяких судов, чтобы воспрепятствовать подобной операции.

    Бразилия переживала тогда серьезный кризис.

    За предшествовавшие несколько лет местное фашистское движение так называемых бразильских интегралистов (Accao Integralista Brasiliera), начало которому было положено в 1933 году, разрослось до невиданных размеров. Во главе его стоял Плинио Сальгадо, потомок военного врача, в свое время переселившегося из Бадена (Южная Германия). У него нашлось много сторонников в Южной Бразилии, в районе Блюменау, который являлся одним из центров немецких сельскохозяйственных колоний. Восемью местными муниципалитетами руководили интегралисты. Они-то и являлись “оплотом движения”{54}. Противники Сальгадо утверждали, что тот в течение длительного времени получал финансовую помощь из Германии.

    В конце 1937 года президент Варгас наложил запрет на деятельность партии интегралистов. Однако они [82] продолжали свою работу. В марте 1938 года появились сообщения о раскрытии заговора, участники которого намеревались убить Варгаса. При обысках в домах лидеров интегралистов обнаружили огнестрельное оружие, а также три тысячи кинжалов со знаком свастики. В результате разоблачений были распущены все общества, организованные иностранцами, и даже воспрещено ношение на одежде иностранных политических эмблем и значков. Все газеты нежелательного политического направления либо закрыли, либо подвергали строгой цензуре. Бразильским гражданам запрещалось состоять членами тех организаций, куда одновременно принимались и иностранцы. Преподавание португальского языка в немецких школах стало обязательным, а преподаватели-иностранцы отстранены от работы; было запрещено обучение иностранному языку детей моложе 14 лет. Не ограничиваясь указанными мероприятиями, Варгас посадил в тюрьму ряд видных немецких нацистов.

    Все это произошло в апреле и в течение первой недели мая 1938 года.

    11 мая интегралисты предприняли еще одну попытку совершить путч. На протяжении нескольких часов положение было критическим; сам Варгас принимал личное участие в обороне президентского дворца. Восстание удалось подавить. Снова были опубликованы сообщения о том, что у мятежников обнаружили немецкое оружие. Варгас заявил, что мятежникам “помогали из-за границы”. Арестовали еще одну группу нацистов, а Берлин уведомили о там, что немецкий посол в Бразилии объявляется “персона нон грата”.

    Не приходится удивляться тому, что основную тяжесть репрессий за происшедшие события испытали на себе немцы; правда, поселенцам других национальностей (итальянцам, полякам, японцам) также пришлось считаться с господствующим положением коренного населения Бразилии. Немцев теснили. Некоторые горячие головы додумались даже до того, что пытались стирать немецкие надписи на могильных плитах. Один бразильский офицер оправдывал такие действия тем, [83] что, когда шли переговоры об изменении германо-чехословацкой границы в Судетской области, “Гитлер в числе других аргументов указывал на немецкие надписи на кладбищах, желая тем самым доказать немецкий характер оспариваемой территории”{55}. Война еще не началась, а “средний бразилец уже был склонен видеть в каждом немецком подданном нацистского шпиона, а в каждом бразильском гражданине немецкого происхождения — предателя”{56}.

    Аналогичные настроения отмечались и в Аргентине.

    В начале 1938 года широко распространились слухи о том, что немцы располагают секретными базами на территории Патагонии. Парламентский комитет, проводивший в связи с этим расследование в начале 1939 года, не смог обнаружить ничего подозрительного. Однако в конце марта издающаяся в Буэнос-Айресе ежедневная газета антифашистского направления “Аргентинишес тагеблатт” опубликовала документ, доставленный в редакцию неким Энриком Юргесом. Это был фотоснимок с письма, датированного 11 января 1937 года и подписанного чиновником германского посольства фон Шубертом, а также Альфредом Мюллером, заместителем руководителя аргентинской местной группы немецкой нацистской партии. Письмо было адресовано главе “колониально-политического управления” немецкой нацистской партии. В нем давался отчет о широкой шпионской деятельности, развернутой на юге Аргентины по приказу из Берлина. Авторы письма приходили к заключению, что Патагонию “можно рассматривать как ничейную землю”.

    Документ произвел впечатление разорвавшейся бомбы.

    Альфред Мюллер был в скором времени арестован. Президент Аргентинской республики поручил одному из виднейших юристов выяснить подлинность опубликованного документа. Тот пришел к заключению, что Юргес подсунул президенту и прессе фальшивку. Мюллера освободили из-под ареста, а Юргеса заключили [84] в тюрьму. Однако многие не хотели верить в подложность документа. Разве немецкая нацистская партия не имела в Буэнос-Айресе “30 000 членов, из них 20 000 в составе штурмовых отрядов?”{57} Разве в Аргентине не “действуют 43 620 нацистов?”{58} Левые круги настаивали на проведении дополнительного расследования. Представитель социалистов Энрик Дикман, выступая на заседании парламента 7 июня 1939 года, заявил, что письмо было настоящим. Как по форме, так и по содержанию оно полностью отвечало духу тоталитарной немецкой национал-социалистской системы.

    Между тем власти принимали решительные меры.

    Осенью 1938 года во всех школах страны ввели обязательное изучение испанского языка и истории Аргентины. 15 мая 1939 года на значительной части территории страны были запрещены все отделения заграничной организации нацистов. Однако общественность продолжала волноваться. Ходили слухи о тайных перебросках оружия. Предосторожности ради таможенники вскрыли даже несколько бочек с медом, доставленных из Германии.

    Подобным же образом реагировали на события и власти других южноамериканских республик.

    В мае 1939 года немецкие школы в Чили (где в сентябре 1938 г. была предпринята неудачная попытка совершить государственный переворот) получили предписание принять на службу преподавателей чилийцев, пользоваться чилийскими учебниками и вести занятия на испанском языке. Глава рекламного отдела немецкой железнодорожной компании, занимавшийся антисемитской пропагандой, был выслан из страны. В Уругвае запретили преподавание в школах на немецком языке еще в 1938 году. То же самое сделал и президент Боливии Герман Буш.

    Немцы не оказывали эффективного сопротивления ни в одной из южноамериканских республик. Они не [85] располагали для этого необходимыми средствами. Вместе с тем они были озлоблены и огорчены, в особенности мероприятиями по так называемой национализации школ. Немцам не доверяли. Считали, что режим, так внезапно захвативший Прагу, способен на все. Если отдельные южноамериканцы и думали, что они сумели положить предел “немецкой опасности”, то никто не осмеливался утверждать, что эта опасность устранена полностью. Многие полагали, что если пятой колонне представится удобный случай, то она снова ринется вперед, “соблюдая образцовый порядок и железную дисциплину”.

    Отвлечемся на минуту от нашего повествования и оглянемся на минувшие события. Страх перед немецкой пятой колонной, возникший после 1933 года, носил ярко выраженный международный характер. В тех странах, из жизни которых мы черпали приведенный выше иллюстративный материал, свободная печать и радио составляли одно органическое целое; речь шла пока что о странах — соседях Германии, о государствах Северной, Западной и Южной Европы вместе с их колониями, о Британской империи, о Северной и Южной Америке. Обособленную политику в этом отношении проводил Советский Союз. Печать и радио этой страны строго придерживались директив Кремля; было нелегко определить, насколько точно отражали эти директивы общественное мнение. Мы еще вернемся к этому вопросу, когда начнем повествование о начале немецкого наступления в России.

    В отношении других районов, упомянутых выше, можно сказать, что, как правило, страх перед немцами, охватывавший население одной страны, вызывал страх у населения других стран, зачастую в еще большей степени. Подозрительное событие в одной стране вызывало отклик в десятках других. Поэтому воздействие на настроения людей оказывал не отдельный факт или отдельное сенсационное сообщение, а их совокупность. Всюду, где существовала свобода печати, люди имели возможность читать о немецкой пятой колонне сообщения в газетах или же слышать об этом по радио. Сначала такие сообщения появлялись лишь изредка — [86] несколько pas в год; с 1938 года подобные вести стали печататься чуть ли не каждую неделю, а потом почти каждый день. Содержание многих газетных заметок не оставляло глубокого следа в сознании людей; их временно забывали, но они не улетучивались полностью из памяти.

    Из беглого наброска общего хода событий, данного нами выше, вовсе не следует, будто между отдельными людьми, социальными прослойками, классами и нациями не было существенных расхождений во мнениях. Так, например, имелись люди, которых никогда не покидал оптимизм, независимо от того, насколько тревожными были полученные сообщения, однако другие были как бы загипнотизированы опасностью войны. Некоторые смотрели на Германию как на защитника от коммунизма или лелеяли тайные надежды на то, что национал-социалисты и коммунисты уничтожат друг друга. Таких людей можно было найти даже (а может быть, и главным образом) в самых высших кругах Западной Европы. Они относились к немецкой экспансии сравнительно спокойно и даже с некоторым удовлетворением. В то же время представители левых начиная с 1933 года не переставали бить тревогу.

    На настроении людей сказывались также характерные особенности различных наций и их история. В скандинавских странах, в Голландии и Швейцарии многие думали, что в случае начала второй мировой войны эти страны останутся в стороне, так же как это было в период первой мировой войны. Англичане, привыкшие считать себя в безопасности на своем острове и флегматичные по натуре, реагировали на события слабее, чем, например, бельгийцы и французы, знакомые с “гуннами” по первой мировой войне как с опустошителями и жестокими оккупантами. Наиболее бурно выражали свои чувства те народы, которые в прошлом в течение длительного периода страдали как от немецкой военной агрессии, так и от осуществляемого немцами социального и политического гнета, когда приходилось вести борьбу за свое национальное существование не одному, а многим поколениям.

    Наиболее ярким примером в этом отношении являлась [87] Польша, которая была первой жертвой и, быть может, наиболее пострадавшей страной в войне. Польша представляет собой равнину, не имеющую естественных границ ни на западе, ни на востоке. Полякам в силу исторически складывавшихся условий приходилось жить в обстановке постоянных конфликтов со своими основными соседями — русскими и немцами. Часто возникали войны, постоянно происходили частичные столкновения.

    К началу XIX века Польша оказалась поделенной между Россией, Пруссией и Австрией. Время от времени вспыхивали ожесточенные восстания; они кончались неудачей, но национальное чувство продолжало жить. Это чувство определяло, в частности, и отношение поляков к немцам. Поляки ненавидели немецких крупных помещиков, промышленников, чиновников, педагогов, жандармов; они ненавидели всех немцев, как шовинистов, лютеран и еретиков. У поляков усиливалось желание стать снова хозяевами в своем доме и выгнать немцев, как незваных гостей.

    После несчастий, перенесенных в годы первой мировой войны, когда линия фронта неоднократно двигалась с востока на запад и обратно, полякам представился благоприятный случай. В конце 1918 и самом начале 1919 года сформировалась Польская республика. Польские патриоты хотели выйти к Балтике и Одеру. Немцы, вынужденные вначале уступать, заняли потом твердую позицию в вопросе о границах своего государства. Когда наконец вопрос о границах был разрешен, поляки получили так называемый коридор, то есть выход к Балтийскому морю. Вместе с тем Польский (Данцигский) коридор отделил Восточную Пруссию от остальной части Германии. Правда, полякам не удалось завладеть Данцигом (Гданьском), но они все же добились отделения его от Германии. Данциг стал “вольным городом”. Польский флаг развевался над Познанью и над восточной частью Верхней Силезии — одного из богатейших промышленных районов Центральной Европы.

    Для большинства немцев сама мысль о примирении с подобными потерями была невыносима. [88] Немецко-польские отношения оставались натянутыми, и проживавшие на территории Польши немцы чувствовали это особенно сильно. Поляки старались вытеснить их из страны. Сотни тысяч немцев, уложив свое имущество, эмигрировали, но очень многие остались на местах. Никто не знал точно количества оставшихся. В Берлине заявляли, что их насчитывается 1 000 000, а в Варшаве утверждали, что их не более 750 000.

    Среди этого немецкого национального меньшинства, особенно среди его крестьянской части, было, бесспорно, немало людей, согласных на то, чтобы вместе с 13 миллионами украинцев, белоруссов и евреев смириться с неизбежным главенствующим положением 20 миллионов поляков. Однако горячие головы жаждали реванша и мечтали о восстановлении суровых порядков, заведенных немецкой администрацией.

    Уже в 1933 году были моменты, когда “напряжение казалось слишком большим, чтобы длиться долго”, — отмечал один американский наблюдатель{59}.

    Пожалуй, никакая другая европейская нация не была настроена против третьего рейха так непримиримо, как польская. Польский национализм горел в сердцах как интеллигенции, так и крестьянства. Высшие слои польского общества имели крепкие связи с Францией; рабочие были социалистами или коммунистами; еврейское мещанство опасалось немецкого антисемитизма, который был еще более свирепым, чем его польская разновидность. Все эти чувства проявлялись в обстановке, когда общественное мнение “возбуждалось очень быстро”{60}.

    После 1933 года среди немецкого национального меньшинства в Польше имелись большие разногласия [89] по поводу выбора наилучшего политического курса. Поляки не сумели разобраться в этой внутренней борьбе (мы еще коснемся этого вопроса, рассматривая его в другой связи). Каждый немец говорил на языке Гитлера — этого было достаточно. Кроме того, внешние признаки свидетельствовали о росте единства среди немецкого национального меньшинства. Для масс польского народа стало очевидным, что местные немцы с нетерпением ожидают прихода фюрера и что наиболее активные из них не прочь “подать ему руку помощи”.

    В активистах и в самом деле недостатка не было.

    Начиная с 1933 года члены так называемой младо-немецкой партии (Jungdeutsche Partei) часто одевали форму со знаком свастики. Как сама форма, так и ношение знака были запрещены в мае 1936 года. Через два месяца после этого в Катовице (восточная часть Верхней Силезии) 119 местных немцев попали на скамью подсудимых: они создали секретную организацию. Им предъявили обвинение в том, что они сотрудничают с германскими подданными и агентами гестапо, подготавливая восстание в Верхней Силезии. 99 обвиняемых были признаны виновными. Шестью месяцами позже 42 участника тайной немецкой молодежной организации были приговорены к длительным срокам тюремного заключения. Летом 1937 года та же участь постигла еще 48 юношей и девушек. Наряду с другими противозаконными деяниями они обвинялись также в чрезмерно шумном праздновании в своем лагере дня рождения Гитлера.

    Польское общественное мнение воспринимало каждый из упомянутых процессов как новое доказательство немецких козней.

    Отвращение ко всему немецкому укоренилось весьма прочно. Когда заходила речь о местных немцах, их обычно именовали “гитлерами” или “гитлеровцами”; это было равнозначно “дьяволам” или “детям дьявола”. Именно такой смысл вкладывал в эти слова простой народ. Натерпевшийся и измученный, он давал такие клички от всего сердца.

    Поскольку подобные настроения носили всеобщий характер, совершенно очевидно, что пакт о ненападении, [90] заключенный между Польшей и Германией в 1934 году, уже не отвечал требованиям момента. Как правительство, так и общественность Польши усиливали свое давление на немецкое национальное меньшинство; поляки чутьем, которое было обострено печальным опытом прошлого, угадывали за самыми слащавыми речами Гитлера их агрессивный дух. С немцами из местного населения у поляков зачастую происходили столкновения.

    В 1939 году напряжение стало быстро нарастать.

    Было ясно, что Гитлер теперь предъявит требования относительно Данцига и Польского коридора, поскольку Чехословакии как независимого государства уже не существовало (в период захвата Чехословакии немцами польское правительство не преминуло воспользоваться благоприятным моментом и аннексировало спорный пограничный район Тешина). Еще в конце октября 1938 года фон Риббентроп внушал министру иностранных дел Польши Иосифу Беку, что решением проблемы могло бы явиться присоединение Данцига к Германии и постройка немцами экстерриториальной автострады через Польский коридор.

    25 марта 1939 года, через десять дней после вступления Гитлера в Прагу, польское правительство, надеясь на поддержку со стороны Англии и Франции, решило окончательно отвергнуть домогательство немцев. В польскую армию призвали три возраста резервистов. Людей охватил энтузиазм. В тот же день демонстранты выбили стекла в домах некоторых немцев в Познани и Кракове, а также в здании немецкого посольства в Варшаве. Участники демонстрации перед зданием посольства кричали: “Долой Гитлера! Долой немецких псов! Да здравствует польский Данциг!”{61} Ходили слухи, что в Верхней Силезии уже начались бои. Многие считали войну неизбежной. Почти никто не сомневался [91] в том, какую позицию займет в этом случае немецкое национальное меньшинство.

    28 апреля 1939 года Гитлер объявил о расторжении польско-германского пакта о ненападении.

    Первыми жертвами неизбежной реакции Польши на данное событие снова оказались местные немцы. Немецкие сельскохозяйственные кооперативы были распущены, ряд немецких школ (их и до этого уже было немного) закрыли, местные немцы — активисты культурных учреждений — были арестованы. В середине мая в одном из городков, где на 40 000 поляков приходилось 3000 немцев, во многих немецких домах перебили утварь, разгромили несколько магазинов. В середине июня были закрыты все немецкие клубы, еще продолжавшие действовать к тому времени.

    Между тем внутри самой Германии немцы развернули усиленную психологическую подготовку к войне. В апреле Гитлер принял окончательное решение о развязывании агрессии. Геббельс приказал журналистам публиковать все более и более провокационные сенсационные сообщения. Начиная с первых дней августа не проходило ни одного дня, чтобы немецкие газеты не поднимали жалобного крика о “преследованиях”, которым подвергается немецкое национальное меньшинство. Иногда подобные жалобы имели под собой некоторые основания, однако чаще всего это была заведомая выдумка или преувеличение.

    Могли ли в этих условиях польские власти прийти к какому-либо другому заключению, кроме того, что немцы готовятся воевать? Власти принимали все новые и новые предупредительные меры против местных немцев, которые отвечали тем, что совершали тысячи попыток уйти через границу; при этом ими руководило не столько желание избавиться от трудностей настоящего, сколько страх перед будущим, которое их ожидало в случае войны.

    В середине августа поляки в качестве предупредительной меры провели сотни арестов среди местных немцев. Их выбор пал снова на тех, которые играли видную роль в общественной жизни немецкого национального меньшинства. Были произведены многочисленные [92] домашние обыски На немецкие издательства и их органы печати наложили запрет. 24 августа 8 немцев, арестованных в Верхней Силезии, были застрелены по пути в тюрьму. На следующий день польская полиция обнаружила склады взрывчатых веществ на квартирах у двух лодзинских немцев. Одновременно из показаний одного из задержанных немцев выяснилось, что немецкие контрразведывательные органы (Sicherheitsdienst) забрасывают в Польшу агентов-провокаторов. Перед ними ставилась задача совершать убийства крестьян из состава немецкого национального меньшинства в Польше, для того чтобы Берлин смог возложить ответственность за эти убийства на поляков.

    В ночь с 25 на 26 августа, когда по первоначальному плану Гитлер предполагал начать нападение на Польшу, в пограничных районах были задержаны немецкие агенты-диверсанты; они пытались проникнуть в глубь страны, чтобы портить польские железнодорожные линии. 25 августа в Лодзи обратили внимание на телеграмму, поступившую из Германии: “Мать умерла. Купи венки”. Эта телеграмма навела польскую полицию на след нелегальной группы, скрывавшей 45 килограммов динамита в консервных банках с польскими этикетками и в бидонах с двойным дном. Во время обыска удалось обнаружить также десятки револьверов, часовые механизмы взрывателей и радиостанции немецкого производства. Двадцать четыре обвиняемых были посажены в тюрьму.

    Телеграф быстро разнес по всей стране весть о проведенных арестах. Перед всеми полицейскими и судебными органами Польши встал тревожный вопрос: не готовятся ли к действиям в их районах подобные же группы местных немцев? Из соответствующих картотек были извлечены списки лиц, подлежащих аресту с началом войны.

    1 сентября 1939 года в 4 часа 45 минут утра без предъявления ультиматума или объявления войны Гитлер нанес удар. [93]


Глава 1.

    Паника в Польше

    Гитлеру нужно было раздавить Польшу еще до того момента, когда Франция и Англия смогут развернуть активные действия на Западном фронте.

    Немецкий генеральный штаб, выполняя задание Гитлера, проделал большую работу. За четыре месяца был подготовлен оперативный план; его основой являлись внезапность и быстрота действий, а также сосредоточение подавляющих сил на решающих направлениях. К 31 августа 1939 года, когда был отдан приказ о наступлении, в распоряжении немецкого командования имелось полтора миллиона хорошо обученных солдат. Ранним утром 1 сентября они ринулись вперед, наступая на обоих флангах той широкой дуги, которую представляла собой польская граница. В первом эшелоне действовало до 40 дивизий, в том числе все имевшиеся механизированные и моторизованные соединения; следом за ними продвигалось еще 13 дивизий резерва.

    На большинстве участков фронта польское сопротивление непосредственно у границ было быстро подавлено; танковые соединения устремились в прорыв и проникли далеко в глубь страны. Польская авиация оказалась практически уничтоженной к исходу первого дня боев; немцы завоевали господство в воздухе. В тех районах, где немецкие дивизии наталкивались на польские войска, развертывались ожесточенные бои; во всех таких случаях превосходство немцев в вооружении и искусстве вождения войск склоняло чашу весов в их пользу. Немцы окружали одно за другим польские войсковые соединения, дробили их на части и уничтожали. В оперативных планах немецкого командования учитывались возможные [94] контрмеры со стороны поляков и вытекающие отсюда изменения в ходе собственного наступления, однако за первые пять дней боев немецкому командованию не пришлось отдать ни одного не предусмотренного заранее приказа. Все немецкие группы армий, армии, дивизии и полки действовали согласно намеченному плану. К концу пятого дня борьбы боевой дух польской армии был полностью сломлен и она лишилась боеспособности.

    Бои местного значения продолжались до конца сентября, но то была лишь затянувшаяся предсмертная агония. Когда замерли последние выстрелы, польское правительство, а также главнокомандующий вооруженными силами бежали в Румынию. Тысячи солдат были убиты, почти 700 000 попало в плен. Немецкие войска захватили огромные трофеи; значительная часть Варшавы была обращена в развалины; сгоревшие селения и фермы, разбросанные по равнине, как путевые знаки, указывали, что тут и там прошли немецкие танки и пролетели немецкие пикирующие бомбардировщики.

    Оценивая теперь происходившие тогда события, можно сказать, что Польша потерпела поражение в неравной борьбе еще до того, как первый немецкий снаряд разорвался в ее пограничной зоне. Война оказалась бы проигранной также и в том случае, если бы 17 сентября русские армии не начали занимать восточную половину Польши. Однако в то время поляки представляли себе положение иначе. То, что позднее, в свете трезвой оценки военной обстановки, стало выглядеть как заранее предрешенная и неотвратимо надвигавшаяся катастрофа, представлялось тогда полякам в виде вихря самых бурных переживаний, когда отчаяние вновь и вновь возвышалось до героизма, а пессимизм на время сменялся энтузиазмом.

    Опрометчивое стремление к наступательным действиям в сочетании с крайней переоценкой своих реальных боевых возможностей привело польское военное руководство к составлению такого оперативного плана, который предусматривал сдерживание немецкого наступления на флангах и быстрое продвижение польской кавалерии в центре; эта кавалерия должна была наступать на Берлин, чтобы напоить коней в Шпрее и Хафеле. В [95] соответствии с этим замыслом в западной части Польши сосредоточивались многочисленные польские войска. Однако к моменту начала войны лишь около половины польских дивизий было выведено в предусмотренные для них районы сосредоточения; другие дивизии только начинали выдвижение, а в некоторых из них солдаты-запасники едва успели добраться до поездов, которые должны были доставить их к местам назначения.

    Транспортная система была расстроена, мосты и дороги разрушались немецкими бомбардировщиками. В результате наряду с хорошо сколоченными войсковыми частями в распоряжении польского командования оказались и части случайного состава, в которых офицеры и солдаты совершенно не знали друг друга. Перед фронтом наступавших немецких танков и пехоты, а иногда и параллельно их колоннам на восток тянулись толпы обезумевших беженцев. Они двигались на поездах, иногда на автомобилях и чаще всего на повозках, шли пешком и тащили с собой кое-какие наспех собранные пожитки.

    Эта движущаяся масса, создавая панику и неразбериху, продвигалась от границ к центру Польши, где в первые дни войны никто не имел ни малейшего представления о ходе боевых действий. Связь со многими дивизиями оказалась нарушенной; вскоре в Варшаве могли лишь догадываться о том, что именно происходит в Данцигском коридоре. Вначале никакие вести о поражениях не могли подорвать твердой веры в победу. 1 и 2 сентября поляков терзало сомнение: сдержат ли Англия и Франция данные ими Польше обещания? Когда в воскресенье 3 сентября пришли радостные вести о том, что обе эти державы объявили войну Германии, всеобщему энтузиазму не было границ.

    Во многих городах Польши перестали выходить газеты, не работала почта. Однако новости, сообщаемые по радио, способствовали поддержанию бодрого настроения. Далеко не у всех жителей Польши были собственные радиоприемники; известия передавались из уст в уста и дополнялись слухами. Люди уверяли друг друга, что польские войска наступают на всех фронтах; некоторые утверждали даже, что войска приближаются к Кенигсбергу в Восточной Пруссии. Если где-либо на время [96] прекращались налеты немецкой авиации, поляки говорили, что у немцев не хватает горючего. Ходили слухи, что из-за недостатка авиационных бомб “немцы кое-где прибегают к сбрасыванию обрезков железнодорожных рельсов”{62}.

    Каждое известие, подтверждавшее полякам обоснованность их уверенности в победе, встречалось ими с большим доверием.

    Однако по мере развертывания немцами наступательных операций энтузиазм поляков все больше ослабевал. Затем последовали отчаянные мольбы и вопли о помощи вперемежку с упреками по адресу союзников, которые медлят и не наносят решительного удара по немецкому хищнику. Следует при этом отметить, что с самого же начала военных действий большинство польского населения наряду с энтузиазмом охватил и страх. То был страх перед грубыми силами войны, перед немецкими авиаэскадрильями, которые беспрепятственно, словно на маневрах, налетали с запада. В сущности, то был страх перед всей военной машиной третьего рейха, пытавшегося вломиться в польские земли и легко добивавшегося успеха, — эту горькую правду пришлось признать после первых же дней войны.

    Страх и надежда сливались воедино; одно чувство переплеталось с другим. Начали ходить слухи, что немцы сбрасывают с самолетов отравленные сигареты и шоколад, а также детские воздушные шары, наполненные ядовитым газом, разбрасывают табачные листья на пастбищах, чтобы скот, не выносящий запаха никотина, погиб от голода.

    Превосходство немцев, которое повсюду давало о себе знать, и постепенно выясняющаяся картина полного разгрома — все это не только переполняло сердца поляков ужасом, но и казалось совершенно немыслимым. Объяснить и понять происходящие события можно было лишь в том случае, если причиной неудач считать не поражения польских войск в открытом бою, а коварные [98] средства, применяемые противником, и злостные махинации его агентов.

    Кто же являлся такими агентами?

    На этот вопрос каждый человек в Польше мог ответить без труда: это люди, которые с 1918 года находились на польской земле в качестве незваных гостей, но упорно цеплялись за свои обособленные организации, люди, которые с 1933 года не пропускали ни одной вечерней передачи вражеских радиостанций, те люди, которые у себя дома щеголяли в костюмах с нацистскими знаками, проклятые немцы, гитлеровцы — это немецкая пятая колонна!

    В течение длительного времени польское общественное мнение настраивалось против немцев; еще до начала войны на стенах были развешаны плакаты с предостерегающими надписями: “Берегись шпионов! Немецкий шпион тебя слушает!” Бдительность польского населения заострялась прежде всего по отношению к местным немцам Очевидно, эта бдительность все же оказалась недостаточно высокой.

    Ранним утром 1 сентября польские подразделения, находившиеся в Данциге, были вероломно атакованы немецкими войсковыми частями, скрытно проникшими в город. Вести о внезапном нападении успели дойти до Варшавы еще до того, как прервалась связь. В верхнесилезском промышленном районе немецкие боевые отряды, не входившие в состав регулярных войск, пытались захватить шахты, заводы и электрические станции, при этом использовалась помощь местных немцев (Volksdeutsche), отлично знакомых с обстановкой. В ночь перед немецким нападением какие-то таинственные враги захватили мосты в пограничной зоне; уточнить, что представляли собой эти враги, не удалось, но стало известно, что они подобрались к намеченным объектам сквозь позиции польских войск. В Катовицах группа местных немцев, имевших на рукавах повязки со свастикой, попыталась поднять восстание. Корреспондентка одной американской газеты имела возможность наблюдать, как 30 или 40 таких немцев (самому старшему из них было не более двадцати лет) шли под усиленным польским конвоем. Вслед за тем прибыли два грузовика.

    “Они были [99] заполнены рабочими в рваной одежде, запачканной кровью и грязью. Вокруг стояла цепь солдат, не дававших ни одному арестованному поднять голову; при всякой попытке нарушить порядок положение восстанавливалось ударом приклада. Все доставленные люди были участниками еще одного нацистского восстания”{63}.

    Некоторые из местных немцев, мобилизованных в польскую армию, не оказывали немецким войскам серьезного сопротивления и даже пытались дезертировать (были и такие, которые вообще не явились на сборные пункты и постарались скрыться). Среди немецкого национального меньшинства имел хождение лозунг — ни в коем случае не стрелять по немецким войскам, при первой же возможности сдаваться им в плен. “Польские офицеры знали это, — писал один из местных немцев в своих воспоминаниях, — но они рассчитывали запугать нас, размещая в боевых порядках перед собой и ведя за нами неослабное наблюдение”{64}.

    Вблизи Познани, в центре того района, где проживала большая часть немецкого национального меньшинства, у экипажа немецкого самолета, сбитого на второй день войны, был обнаружен документ Он носил название: Merkblatt zur Bekanntgabe an die gegen Polen eingesetzten Truppen, то есть “Инструкция для войск, действующих против Польши”. “Немецкие и другие группы в Польше, — говорилось в ней, — будут поддерживать боевые операции немецких вооруженных сил”. В инструкции тщательно перечислялись обозначения и условные слова, с которыми должны быть ознакомлены “активно участвующие в борьбе группы местных немцев и другие группы из состава местного населения”. В качестве отличительных знаков предлагалось использовать красные платки с большим желтым кругом посредине, голубую нарукавную повязку с подобным же желтым кругом, светло-коричневую одежду, снабженную желтыми знаками или же нарукавной повязкой со знаком свастики. В качестве [100] пароля выбрали слово “эхо”, которое произносится и пишется почти одинаково на немецком, польском, украинском, русском и чешском языках.

    Инструкция была аккуратно отпечатана на машинке, занимая целых четыре страницы{65}. Под документом имелась соответствующая подпись: “С подлинным верно. Принц Рейс, майор”.

    В Познани, близ которой была обнаружена эта инструкция, в тот же день было арестовано 20 немецких агентов. Все они имели под плащами установленные нарукавные повязки и знаки.

    “Обвиняемые признали, что проникли через границу ночью, получив задание мешать планомерному отходу польских войск посредством организации диверсий и уничтожения средств транспорта. Все они прошли в Германии соответствующую подготовку”{66}.

    В различных районах Польского коридора действовали боевые отряды, которые состояли из местных немцев или же пользовались их помощью. Французский консул в Гдыне, которому удалось бежать в Варшаву в первые дни войны, видел, как польские власти арестовали местных немцев, пойманных с поличным, когда они перерезали телефонные и телеграфные провода. В одном из городков старший полицейский офицер с возмущением сказал тому же консулу, “что он начинает всерьез задавать себе вопрос, не является ли каждый из его собеседников замаскированным немцем, которого следует арестовать?”{67}.

    В одном из районов Польши на дорогах, предназначенных для отступления войск, оказались завалы из деревьев. Встречались немецкие агенты, замаскированные под польских военных полицейских, железнодорожных чиновников и офицеров “Их подлинные (немецкие) документы были запрятаны в подкладке одежды”{68}.

    Все это были неопровержимые факты. С инструкцией, заверенной Рейсом, мог ознакомиться каждый желающий. [101] Все могли видеть арестованных немецких агентов, потрогать их оружие, одежду, карманные фонарики и ножницы для разрезания проволоки. Было определенно доказано и то, что в Польском коридоре и Верхней Силезии немецкая молодежь из местного населения взялась за оружие. Всем этим фактам придавалось большое значение. Основные массы польского народа и раньше не ожидали от местных немцев ничего другого, кроме широкой помощи их идолу и повелителю Адольфу Гитлеру.

    Теперь эти опасения оправдались, считал народ. Оправдались повсюду с самого начала войны.

    Много поляков верили прежде всего в то, что местные немцы приняли специальные меры для предохранения своих домов от бомбардировок и пожаров. Рассказывали, будто для этой цели наносят определенные знаки на крышах, складывают определенным образом кучи соломы близ домов, дымовые трубы красят в белый и другие цвета, в соответствии с условным сигнальным кодом{69}. У польских войск, двигавшихся по полям в тех районах, где проживало много немцев, зачастую складывалось убеждение, что немецкие фермеры намеренно выполняют определенные виды сельскохозяйственных работ, чтобы подать тем самым условные сигналы немецким войскам, в особенности экипажам немецких самолетов. Подача подобных сигналов с земли отмечалась и польскими летчиками. Так, например, они сообщали: “трава была выкошена по определенному плану”; кормушки для скота “оказались расположенными особым образом”. На вспаханном поле “путем его утаптывания” изображалась та или иная нужная цифра{70}.

    Поляки обычно прочесывали окрестности, чтобы найти сообщников немцев, как только немцы наносили удар с воздуха по какому-нибудь объекту. Считалось, что такие сообщники могут оказывать немцам большую помощь. Подозревали, что местные немцы оставляют в своих комнатах свет или направляют кверху луч света от фонаря через дымовую трубу, чтобы облегчить ориентировку [102] немецким летчикам. В одном из районов западной части Польши арестовали владельца каменоломни, который не только располагал радиопередатчиком, но и “показывал со своего двора направление ветра немецким летчикам”. Его казнили{71}. В районе между Познанью и Варшавой два местных немца, уклонившихся от ареста, скрывались в шалаше. Польские железнодорожники, услышав разговор на немецком языке, предупредили солдат, и те задержали немцев. Железнодорожники утверждали, что эти немцы подавали дымовые сигналы самолетам, готовящимся бомбардировать железнодорожную сортировочную станцию{72}.

    Никто не знает, сколько местных немцев было арестовано (и даже убито) в связи с подобными обвинениями.

    В одном только Торуне расстреляли 34 человека. “Они были пойманы во время подачи сигналов зеркалами или белыми полотнищами при налетах немецких бомбардировщиков”{73}.

    Большое количество местных немцев было заподозрено в шпионаже или диверсиях. Они применяли хитроумные приемы маскировки: выполняли свою работу в польской военной форме или же в штатском платье, “прикидываясь рабочими, нищими, священниками, монахинями, членами религиозных организаций”{74}. Это отнюдь не значило, что немецкие агенты всегда облачались в специальный наряд. Естественно, что иногда им приходилось применять отличительные знаки, например повязки определенных цветов. Были и такие (как думали поляки), которые опознавали друг друга гораздо более тонким способом: “по пуговицам определенной формы, свитерам условленной расцветки, а также по тому или иному своеобразию в одежде, например повязыванию лент или шарфов”{75}. [103]

    Результаты своей работы в области шпионажа и диверсий агенты, конечно, должны были сообщать в немецкие штабы. Уверяли, что некоторые из таких донесений передавались посредством специальных сигналов, что в ряде случаев применяются тайные радиопередатчики. Во время воздушных налетов на Варшаву в первые дни войны население было уверено, что немецкие ВВС держат связь с агентурой в городе, причем агенты располагают радиопередатчиками.

    Предполагалось, что подобные радиопередатчики могли бы быть обнаружены в стране в огромном количестве. Все дело лишь в том, что они ловко замаскированы! Их якобы находили то “в склепе хорошо известного промышленника”, то “в доме протестантского пастора”, иногда “в дупле дерева”{76}.

    По утверждению одного из офицеров польского генерального штаба, в одном только Польском коридоре во время обысков в домах немцев нашли “пятнадцать коротковолновых радиопередатчиков”{77}. В другом месте один польский лейтенант обнаружил “миниатюрный коротковолновый радиопередатчик, умещавшийся в коробке немногим больше спичечной”{78}.

    Естественно, что все жители домов, в которых находили подобную аппаратуру, арестовывались и отправлялись в тюрьму. По правде сказать, любой необычный предмет, выглядевший явно немецким, сразу же возбуждал подозрение. Так, например, в Познани расстреляли как “шпионов” двух местных немцев: у них на квартире польские солдаты нашли альбомы с марками, немецкий шлем времен первой мировой войны, мотоциклетную фару и спидометр{79}. [104]

    В любой подлости обязательно подозревали местных немцев.

    “Всюду, где имелись немцы, они якобы производили ночные нападения на польских солдат, поджигали дома, перерезали телефонные провода. При помощи цветных ракет они передавали подробные сведения о расположении польских войск. Они устраивали засады на польских военнослужащих и зачастую подмешивали иприт в воду, которую использовали эти военнослужащие для умывания”{80}.

    “Я заявляю, — писал один польский майор, — что лично видел, как пострадал лейтенант Ковальский в одном из немецких поселений на Волыни. Лейтенант умылся водой из кувшина, принесенного ему хозяйкой дома; вскоре после этого лицо его ужасно распухло. Лейтенант был немедленно отправлен в луцкий госпиталь; там установили, что ожог вызван ипритом, оказавшимся, к счастью, в сильно разбавленном виде”{81}.

    Страх перед немецкой пятой колонной, возникавший под влиянием событий и рассказов вроде приведенных выше, отнюдь не был местным явлением. После окончания войны укрывшееся за границей польское правительство сумело собрать свыше 500 заявлений от офицеров и солдат, также очутившихся в эмиграции. Каждый из этих свидетелей сообщал все то, что он видел своими глазами и слышал собственными ушами относительно пятой колонны. В заявлениях описывались как первая, так и последняя неделя войны; в них затрагивались события, имевшие место во всех районах Польши.

    Еще за несколько месяцев до начала войны польское правительство распорядилось составить списки подозрительных лиц из числа проживавших в Польше немецких подданных, а также немецкого национального меньшинства. Такие списки были, видимо, составлены в апреле — мае 1939 года, примерно в то самое время, когда Гитлер [105] расторг пакт о ненападении между Германией и Польшей. Как уже упоминалось выше, некоторые группы немецкого национального меньшинства были арестованы и отправлены в концентрационные лагери еще до начала войны. Большинство же из них оставили пока в покое. Однако в первый день войны польское радио (так по крайней мере утверждают немецкие источники) передало приказ своим судебным и полицейским органам приступить к арестам по заранее намеченным спискам. В тот же самый день, то есть в пятницу 1 сентября, во всех населенных пунктах Польши, где имелись немцы, последним вручали специальные предписания, отпечатанные на бланках красного, желтого и розового цвета. Лица, получившие красные бланки, подлежали заключению в тюрьму по месту жительства; в их домах проводился немедленный обыск. Бланки розового цвета (обычно для немецких подданных) обязывали явиться в полицию для отправки в концентрационный лагерь. Получение бланков желтого цвета означало, что данный человек должен переселиться в определенные районы центральной или восточной частей Польши, подальше от границы с Германией. Как видно, польские власти пытались воздержаться от серьезных репрессий по отношению к основной массе местных немцев; те элементы, которые не пользовались доверием, удалялись с территории вероятного театра военных действий; в тюрьму сажали лишь тех, кого считали явным врагом польского государства.

    На практике все намеченные заранее категории и различия остались пустым звуком. Для перевозки интернируемых немецких подданных не было средств транспорта. Местные немцы, переселяемые в центральные и восточные районы Польши (они должны были иметь при себе запас пищи на четыре дня), являлись на железнодорожные станции, но в ряде случаев не находили там ни одного поезда, в который пускали бы гражданское население. В конечном счете все лица, получившие какое-нибудь из указанных выше предписаний, оказывались в местном полицейском участке, в тюрьме или концентрационном лагере. По пути следования туда возбужденное население “награждало немцев пинками, ударами, а также плевками в лицо и осыпало площадными [106] ругательствами”{82}. Перед домами арестованных обычно собиралась толпа, и дело иногда доходило до битья оконных стекол.

    Большое значение имело то обстоятельство, что наряду с “официальными” арестами производились и “неофициальные”. Во многих районах польские националистические общества подготовили свои собственные списки лиц, не заслуживающих доверия. Аресты по таким спискам осуществлялись зачастую весьма грубым образом. На улицах слышались крики: “Хватай немцев, бей швабов, этих свиней и шпионов!”{83}.

    Страх и злоба были направлены своим острием не только против немцев, которых польское население хорошо знало, часто общаясь с ними. Еще более опасными могли оказаться те немцы, которых нельзя было распознать. В ряде мест подозрительных лиц заставляли произносить польские фразы; при этом нарочно подбирались слова, трудные для произношения, чтобы можно было изобличить немцев. В Верхней Силезии, где напряженность взаимоотношений была наибольшей, членам польских обществ были выданы винтовки; “лица, отвечавшие на оклик по-немецки или же уклонявшиеся от ответа, пристреливались на месте”{84}.

    Таким образом, значительное количество немцев (большей частью местных) оказалось арестованным или обезвреженным иными путями в первые же три дня войны.

    Вставал вопрос: что делать со всеми этими людьми?

    Было ясно, что их следует убрать из сферы досягаемости немецкой армии. “Гони их на восток!” — такова была принципиальная установка. В некоторых случаях для высылаемых немцев подавались специальные поезда, а обычно им приходилось двигаться походным порядком. Бывало и так, что поезда с немцами разгружались на полпути, а дальше люди шли пешком. Конечными пунктами назначения служили во всех случаях большие [107] концентрационные лагеря, организованные близ русской границы. В некоторых случаях партии высылаемых доходили до этих лагерей, иногда не доходили. Общее количество людей из состава немецкого национального меньшинства, сдвинутых со своих мест (с учетом как арестованных, так и неарестованных), согласно немецким источникам, далеко превышало 50 000{85}.

    Обращение с интернированными в концентрационных лагерях было плохое. Еще хуже обращались с арестованными в пути следования.

    Колонна арестованных, эвакуируемых из какого-либо селения, ко времени подхода к следующему этапу превращалась в беспорядочную толпу покрытых пылью и измученных людей. Эти люди находились под охраной — значит, думал каждый встречный, у них совесть нечиста! “Ведь это же немцы, гитлеровцы! Это из-за них над Польшей разразилась катастрофа!” Толпы зевак обычно двигались рядом с колонной арестованных, давая волю своим чувствам. “Мы хорошо узнали, что значит проходить сквозь строй”, — писал один из немцев в своих воспоминаниях.

    “Когда нам приходилось следовать через мало-мальски значительный населенный пункт, на обочинах улиц быстро скапливались толпы взбешенных местных жителей; слышалась брань, в нас плевали, бросали камни или навоз, били палками. И все это проходило безнаказанно. Больше всех придирались к нам эвакуированные польские железнодорожники и солдаты-дезертиры. Конвоировавшие нас полицейские были настроены недружелюбно. Они разрешали нам не более одной короткой остановки в день, чтобы утолить голод и жажду, и неохотно соглашались на большие привалы. Правда, во время следования через города они защищали нас от толпы, которая была способна забить или затоптать человека ногами; тем не менее все мы получили те или иные телесные повреждения”{86}.

    Конвойные относились к арестованным не всегда одинаково. В ряде случаев они оттесняли толпы поляков, [108] пуская в ход резиновые дубинки; бывало и так, что они смотрели не без удовольствия на издевательства над арестованными. В общем и целом конвоиры из состава полиции (более осведомленные в том, кого именно они сопровождают) вели себя лучше, чем безразличные ко всему польские солдаты, привлекавшиеся для помощи полиции. Были случаи, когда солдаты пристреливали в пути конвоируемых “шпионов”; зачастую они не оказывали эффективного противодействия, когда толпа пыталась завладеть каким-нибудь арестованным и убить его.

    В некоторых случаях дело доходило до садизма. После окончания военных действий обнаруживались безобразно изуродованные трупы местных немцев; иногда их зарывали вместе с дохлыми собаками.

    В тех районах Польши, где внушавшие подозрение местные немцы были уже выселены, имели место дополнительные беспорядки. По мере усиления паники перед пятой колонной подверглись нападению и разграблению жилые дома и фермы немцев, которых раньше оставляли в покое. Иногда при этом гибли целые семьи. Правда, среди поляков находились люди, которые смотрели на вещи более трезво. Они предостерегали против эксцессов, а иногда даже помогали защищать местных немцев или скрывали их у себя в жилищах. Были и офицеры, которые воспрещали или прекращали избиения. Хотя общее мнение сводилось к тому, что ни за одного немца заступаться не стоит, некоторые поляки все же делали это, рискуя собственной жизнью.

    Невозможно назвать точное число всех жертв гнева польского народа. Немецкие источники утверждают, что к 1 февраля 1940 года были найдены и опознаны трупы почтя 13 000 местных немцев{87}. Эта цифра вызывает сомнение. Однако не исключено, что паника перед пятой колонной повлекла за собой гибель нескольких тысяч человек из общего числа 750 000 немцев, проживавших на территории Польши{88}. [109]

    С какой радостью встречали местные немцы гитлеровские оккупационные войска! Они были готовы оказать тысячи услуг солдатам, одетым в форму, столь ненавистную полякам. Они усаживались на немецкие танки, чтобы показать дорогу; они стояли вдоль дорог, бросая цветы вступающим войскам, и без устали выкрикивали “Хайль Гитлер!” Они выносили солдатам кувшины с молоком, раздавали им печенье, кофе и шоколад; “всюду были слышны немецкие приветствия и имя фюрера”{89}. Они вывешивали на своих домах бумажные флаги со свастикой и выставляли в окнах украшенные цветами портреты Гитлера. “Женщины хватали солдат за руки и пытались их обнять”{90}. Они делились с ними последними сигаретами, а дети взбиралась на военные машины. “Все были вне себя от радости”{91}.

    Можно себе представить, как болезненно воспринимали эти сцены поляки, которые тосковали по потерянной независимости и, зная немцев, взирали на будущее с ужасом! До войны народ подозревал, что местные немцы окажутся предателями, если к этому представится случай; в ходе войны данное предположение оправдалось; после окончания военных действий его правильность подтвердилась еще раз. Ни один поляк, остался ли он дома или оказался в изгнании, уже не сомневался в реальности подрывной деятельности местных немцев.

    Интересно отметить, что за пределами Польши лишь немногие люди (конечно, если не считать польских беженцев) обратили серьезное внимание на те злодеяния, которые приписывались немецкому национальному меньшинству. Сами польские беженцы являлись свидетелями [110] таких злодеяний. Доклады о кознях пятой колонны поступали непрерывным потокам в эмигрантское польское правительство, обосновавшееся во Франции. К концу 1939 года до этого правительства дошел экземпляр уже упоминавшейся выше инструкция, найденной близ Познани; проверив подлинность документа, польские правительственные органы передали его в распоряжение мировой печати. Длинные выдержки из этой инструкции были помещены в лондонской газете “Таймс” 4 января 1940 года.

    Польское эмигрантское правительство способствовало также изданию в Париже в апреле 1940 года книги “Немецкое вторжение в Польшу” (“L'invasion allemande en Pologne”). В ней было дано потрясающее описание страданий польского гражданского населения и деятельности пятой колонны. Имелись и другие сообщения на ту же тему. Бежавший из Варшавы корреспондент газеты “Манчестер гардиан” писал, что “количество немецких шпионов исчислялось тысячами”, что

    “почти миллионное немецкое национальное меньшинство на территории Польши было использовано нацистами до предела. Немецкие девушки, уезжавшие в Германию под предлогом пройти обучение на курсах медсестер, оказывались в шпионских школах”{92}.

    В марте 1940 года один швейцарский офицер, выступая со статьей в газете, утверждал, что “шпионская сеть, развернутая среди немецкого национального меньшинства, выполнила свою задачу в совершенстве”{93}.

    Общественное мнение Запада придавало мало значения подобным сообщениям и выводам. Польша относилась к Восточной Европе. Разве поражение Польши не доказало, что эта “республика полковников”, в сущности совсем не демократическая, давно уже разложилась? Люди содрогались, рассматривая фотоснимки разрушений в Варшаве, и в то же время как бы не хотели признать того факта, что немецкая военная машина, раздавившая, подобно паровому катку, за несколько недель храбрую миллионную армию, все же существует и, более того, становится сильнее. [111]

    Каждый, кто имел смелость взглянуть правде в глаза, должен был спросить себя — какие еще неожиданности готовит Гитлер для своих уцелевших противников?

    Опасения тех, кто задавал себе подобные вопросы, бесспорно, усилились после ознакомления с разоблачениями Германа Раушнинга, которые тот опубликовал в первую зиму второй мировой войны. Книга “Говорит Гитлер” появилась одновременно в ряде стран. В Англии за один месяц она выдержала три издания. На ее страницах запечатлены собственные слова Гитлера, кратко записанные Раушнингом в 1932 — 1934 годах. Эти слова отражали не только разрушительный демонизм натуры Гитлера, но и дальновидное коварство потенциального претендента на мировое господство, намеренного полностью использовать свое уменье организовать нападение изнутри. Ни одно средство, пригодное для достижения щели, не должно было остаться неиспользованным: массированные удары с воздуха, внезапность, террор, диверсия и убийства — все эти и многие другие методы находили свое место в его планах. Намечалось завести картотеки на государственных деятелей всего мира, отмечая в них тайные слабости этих людей; предполагалось использовать новые виды отравляющих веществ; агенты, маскируясь под коммивояжеров, должны были тайком распространять бактерии с целью вызвать эпидемии в неприятельских странах.

    “Когда я решусь развязать войну, Форстер, — говорил Гитлер гаулейтеру Данцига и другим своим приспешникам, — мои войска внезапно появятся в столице соседнего государства, скажем, в Париже. Они будут одеты во французскую военную форму. Они пройдут по улицам среди бела дня. Никто их не остановит. Все будет заранее продумано и подготовлено до последней мелочи. Войска войдут в генеральный штаб, они займут министерства и здание парламента. Через несколько минут Франция окажется лишенной своих руководящих деятелей. Армия без генерального штаба! Все политические деятели убраны со сцены! Воцарится невообразимое замешательство. Но у меня уже заранее будут налажены связи с людьми, способными организовать новое правительство — такое, какое угодно мне. Мы найдем таких [112] людей в любой стране. Нам даже не придется их подкупать: они придут к нам сами. Их будут подталкивать иллюзии и честолюбие, партийные раздоры и корыстное высокомерие. Переговоры о мире начнутся еще до начала войны. Я говорю вам, господа, что невозможное всегда оказывается успешным. Самая невероятная вещь является наиболее надежной. В нашем распоряжении будет достаточно добровольцев, людей вроде наших штурмовиков, достойных доверия и готовых на любую жертву. Мы перебросим их через границу еще в мирное время. Не сразу, а постепенно. Все будут считать их мирными путешественниками. Сегодня вы не поверите мне, господа, но я осуществляю это, шаг за шагом. Возможно, нам придется высадиться на вражеских аэродромах. Мы должны быть готовы перевозить по воздуху не только солдат, но и их оружие. Никакая линия Мажино нас не остановит. Наша стратегия заключается в том, чтобы уничтожать противника изнутри, завоевывать его любыми средствами”{94}.

    Человек, который говорил таким образом, сумел за пол тора года наложить свою лапу на Австрию, Чехословакию и Польшу.

    Каков будет его следующий шаг? [113]


Глава 2.

    Дания и Норвегия под воздействием внезапных ударов

    Дания

    9 апреля 1940 года жители столицы Дании Копенгагена были разбужены ранним утром: над крышами домов с ревом проносились самолеты. Что это могло значить? Что случилось?

    Люди оделись быстрее обычного и выбежали на улицу. На всех главных перекрестках они увидели солдат в незнакомой военной форме; некоторые из них угрожающе хлопотали около пулеметов. Немцы! Невероятно! Откуда они свалились? Неужели война, вторжение? Что же предпринимает правительство? Где войска обороны? Разве они не оказали сопротивления?

    Люди собирались группами; сначала они нервно спрашивали друг у друга, что означают все эти потрясающие события, потом всех охватило уныние. Распространились слухи о том, что Дания оккупирована немецкими войсками и что правительство капитулировало перед лицом их подавляющего превосходства, желая избежать бесполезного кровопролития. Вначале это были просто слухи, но переданное в 9 часов утра датской государственной радиостанцией Калундборга сообщение уже не оставляло никаких сомнений.

    В приказе командующего немецкими оккупационными войсками в Дании сообщалось, что Германия оккупировала Данию и Норвегию с целью предупредить вторжение англичан. При этом делалась оговорка, что свобода Дании будет уважаться; население должно оставаться спокойным и заниматься своими обычными делами. Затем диктор зачитал обращение короля Христиана и [114] датского правительства к своему народу. Итак, все оказалось не слухами, а горькой правдой. По городу начали расклеивать плакаты с текстом двух воззваний. Одно из них за подписью немецкого генерала Каупиша, другое — от имени датского короля. Вскоре на улицах появился радиофицированный автомобиль. Время от времени он останавливался и из репродукторов разносились слова воззвания генерала Каупиша.

    Все это сбивало людей с толку, ставило их в тупик.

    Как могли вооруженные немцы проникнуть в Копенгаген? Неужели форты, мимо которых должны были пройти немецкие корабли, не дали по этим кораблям ни одного выстрела? Что побудило правительство так быстро примириться с подобным бесчестием? Неужели штабы армии и флота были застигнуты врасплох?

    По мере того как тянулся этот бесконечный день (9 апреля), выяснялись все новые подробности; оказалось, что на рассвете был оккупирован не один только город Копенгаген. Немцами были захвачены все пункты страны, имевшие жизненно важное значение для ее обороны.

    Датские войска не везде были захвачены врасплох. В Копенгагене гвардейский полк контратаковал отряд немцев, захвативших старинный форт близ морского порта, так называемый Кастеллет; стычки имели место и в южной части Ютландии. Небольшие перестрелки прекратились после передачи по радио сообщения о капитуляции. Впрочем, отдельные очаги сопротивления вряд ли могли измелить общую картину событий, развивавшихся в обстановке полной внезапности. Дания была покорена в течение одного дня, более того — в течение одного часа.

    Если вспомнить события предшествующих недель, придется признать, что недостатка в признаках надвигавшейся опасности не было. Всю зиму 1939/40 года Балтика была районом международной напряженности. Часто возникали разговоры об англо-французских планах высадки в Норвегии, в особенности с того времени, как англичане освободили некоторое количество своих соотечественников из немецкого плена, напав на немецкое судно “Альтмарк” в норвежских территориальных водах. Заключение мира между Финляндией и Россией не привело [115] к существенному ослаблению напряженности. Лондон и Париж не скрывали своей решимости покончить с беспрепятственным подвозом шведской железной руды в Германию через порты Швеции на Балтике, а также через норвежский порт Нарвик. Можно было не сомневаться, что на правительства Норвегии и Швеции будет оказано в связи с этим сильное давление; каковы будут тогда контрмеры со стороны Германии? Однако опасения, возникавшие в связи с подобными вопросами, носили отвлеченный, неконкретный характер. Датчане опасались скорее за судьбу Норвегии и Швеции, чем за свою собственную.

    В первых числах апреля из Берлина, Лондона и Стокгольма просочились вести о назревающем кризисе. В воскресенье 7 апреля датский посол в Берлине отправил шифрованную телеграмму:

    “Узнал, что 4 апреля большое количество транспортов вышло из Штеттина. Двигаются на запад. Место назначения не выяснено; известно лишь, что подход к нему ожидается 11 апреля”{95}.

    Датский министр иностранных дел д-р Мунх сразу же запросил штабы армии и флота, требуя уточняющей информации. Датский флот не заметил на море ничего подозрительного, а между тем речь шла о транспортах, вышедших из порта еще три дня назад! Генеральный штаб Дании ничего не знал о сосредоточении немецких войск в южной части Ютландского полуострова, а также и о необычном оживлении в немецких портах, например в Киле. Значит, посол бил ложную тревогу. Или что-то такое все же назревало?

    Утром 8 апреля стало известно, что правительства Англии и Франции направили в Осло ноты. В них сообщалось, что в норвежских прибрежных водах установлены минные заграждения с целью воспрепятствовать подвозу железной руды в Германию. Во что выльются последствия [116] данного мероприятия? Кабинет министров Дании пребывал в нерешительности, не представляя, что он, в сущности, должен предпринять. Воздушная разведка сообщила, что немецкий флот продвигается на север. Следует ли объявлять мобилизацию? Датский министр иностранных дел сообщил о высказываемых опасениях немецкому послу фон Ренте-Финку. Тот заявил, что проведение таких широких предупредительных мер, как объявление мобилизации, произвело бы в Берлине чрезвычайно неблагоприятное впечатление: ведь между Германией и Данией заключен пакт о ненападении.

    В 8 часов вечера того же дня премьер-министр Стаунинг собрал совещание, на котором присутствовали министры иностранных дел, обороны и финансов, а также лидеры четырех важнейших политических партий. Совещание пришло к выводу, что в случае военного столкновения на территории Норвегии Германия, вероятно, предъявила бы некоторые требования к Дании. Принимая во внимание, что страна является почти совершенно безоружной, пришлось бы пойти на удовлетворение выдвинутых требований. Эта точка зрения была предусмотрительно доведена до сведения немецкого посла.

    9 апреля в 4 часа утра фон Ренте-Финк явился в датское министерство иностранных дел и заявил, что имеет инструкции просить свидания с министром в 4 часа 20 минут. Дежурный чиновник был уверен, что речь идет о 4 часах 20 минутах пополудни, однако ему быстро разъяснили его ошибку. В то время как немецкий посол вручал ультиматум д-ру Мунху, вооруженные силы Германии уже приступили к действиям.

    “Несмотря на столь ранний час моего визита, что явно свидетельствовало о чем-то необычном, датчане оказались совершенно неподготовленными к тому, чтобы понять суть моего посещения, — доносил на той же неделе Ренте-Финк в Берлин. — Заявление о том, что немецкие войска уже перешли датскую границу и начинают высаживаться в Копенгагене, показалось им таким неожиданным, что они вначале попросту не хотели этому верить”{96}. [117]

    Жалкое перепуганное правительство! Несчастный народ, попавший под внезапный удар! Застигнутое врасплох население пыталось найти причины поразительно быстрого вторжения немцев. Несостоятельность правительства была очевидна, и по его адресу высказывалось немало горьких упреков. Наряду с этим возникали вопросы: можно ли в современных условиях подготовить средства противодействия тем коварным методам, которые применяют немцы? Как получилось, что немецкие войска оказались в нужных им пунктах так быстро и незаметно? Ходил слух, что войска скрывались в трюмах немецких судов, пришедших в Копенгагенский порт за несколько дней до вторжения. Говорили также, что на железнодорожном пароме, курсирующем между Варнемюнде и Гессер, немцы спрятались в нескольких товарных вагонах; как только паром оказался в море, немецкие солдаты вышли из своих убежищ, “словно греки из Троянского коня”{97}, и захватили паром.

    В датской столице многочисленные правительственные учреждения оказались захваченными немцами еще утром 9 апреля. Жившие в Копенгагене немцы с большим рвением и энтузиазмом показывали солдатам дорогу и служили переводчиками. Радио, почта, телеграф, телефон, железные дороги сразу же оказались под немецким контролем. Немцы знали точно, куда им следует направляться. Об импровизации не могло быть и речи. Сказались целые месяцы тщательной подготовки.

    Датская пресса время от времени печатала сообщения о раскрытии и ликвидации шпионских организаций. Еще за полгода до описываемых событий была арестована группа из девяти местных немцев, работавшая под руководством Хорст фон Пфлуг-Хартунга, корреспондента газеты “Берлинер берзенцейтунг”; она занималась шпионажем, собирая сведения о морских перевозках. Разоблачили одну группу, а сколько других могли беспрепятственно продолжать свою деятельность, подготавливая и обеспечивая вторжение немецких войск в [118] Данию? Нацисты из местного населения (говорящие по-немецки датские граждане из Северного Шлезвига) появились на улицах в полном вооружении почти одновременно со вступлением немецких войск; как видно, они тоже не теряли времени даром, и вряд ли им следовало доверять.

    “На правительстве лежит вся полнота ответственности за то, что случилось”, — заявил в тот же вечер премьер-министр Стаунинг на заседании парламента, которое длилось всего двенадцать минут. Когда члены парламента стали расходиться, храня глубокое молчание, город был погружен во мрак; один из корреспондентов вспоминал потом, что “всем пришлось спускаться по ступеням лестницы парламентского здания впотьмах, почти на четвереньках”{98}.

    Блуждая в потемках, нащупывал свою дорогу и датский народ: будущее представлялось неопределенным, люди были потрясены, опечалены, полны забот и упреков по собственному адресу. В одном они были совершенно убеждены: те немцы, которых они терпели в своей собственной стране, оказались проводниками и сообщниками вооруженных сил гитлеровской Германии, которые лишили Данию свободы в течение нескольких часов.

    Норвегия

    Что случилось с Норвегией в тот же самый день 9 апреля 1940 года?

    В этой стране первые три месяца указанного года также были тревожными. За первую неделю апреля напряженность обстановки еще более возросла. Английское и французское правительства со все большей настойчивостью требовали положить конец осуществляемым немцами беспрепятственно перевозкам железной руды из отдаленного Нарвика через норвежские территориальные воды. Норвежское правительство не собиралось отказываться от политики нейтралитета. Оно заблаговременно получило [119] сообщение о выходе в море конвоируемых немецких транспортов, однако, подобно датскому правительству, сомневалось в правдоподобности этих сведений и не сумело понять их подлинного значения. То же самое получилось и с донесением, присланным 5 апреля 1940 года норвежским послом в Берлине относительно слухов о предстоящем захвате немцами ряда пунктов в Южной Норвегии.

    В тот день значительное количество высшего командного состава норвежских вооруженных сил было приглашено в немецкое посольство на просмотр фильма “Боевое крещение”. Этот фильм был создан по личной инициативе Гитлера с целью продемонстрировать молниеносный разгром Польской республики. Норвежцы смотрели молча, картина произвела на них гнетущее впечатление. Они видели, как немецкие самолеты проносились над польскими равнинами и разрушали Варшаву. Три дня спустя некоторые из присутствовавших на просмотре фильма убедились в том, что его демонстрация была организована не без задней мысли.

    В то время как норвежский министр иностранных дел профессор Кот подготавливал протест в ответ на полученную утром англо-французскою ноту об установке минных заграждений близ норвежского побережья, поступило сообщение, что крупные соединения немецкого флота обнаружены невдалеке от западных берегов Дании. Через несколько часов телеграфные агентства сообщили еще одну новость: спасательные лодки подорвавшегося на мине судна с сотнями немецких солдат, промокших до костей, добрались до берегов Южной Норвегии; солдаты рассказали, что их везли на немецком судне “Рио-де-Жанейро”, направлявшемся к Бергену. Норвежское посольство в Лондоне также сообщило, что, по данным английского адмиралтейства, немцы собираются напасть на Нарвик.

    Премьер-министр Норвегии Нигардсфольд созвал заседание кабинета. В 9 часов 15 минут вечера было принято решение объявить частичную мобилизацию в некоторых угрожаемых районах. О размахе и значении предстоящей немецкой десантной операции норвежский кабинет министров не имел никакого представления.

    В ночь на 9 апреля кабинет министров собрался снова. На этот раз приняли постановление отмобилизовать [120] бригады, дислоцированные в Южной Норвегии, и не сдаваться без боя. Перед рассветом, точнее в 4 часа 20 минут утра, к норвежскому министру иностранных дел явился немецкий посол Бройер, чтобы вручить требования фон Риббентропа. После короткого совещания послу был передан ответ кабинета министров: “Мы не сдадимся добровольно; борьба уже началась”{99}.

    Для норвежского правительства подготавливаемое немцами нападение не явилось столь неожиданным, как для датского. Однако норвежское правительство слишком поздно осознало подлинную величину надвигавшейся опасности и не имело времени мобилизовать страну и подготовиться к эффективной обороне. Что касается норвежского народа, то для него нападение явилось менее внезапным, чем для датского. Сообщения печати о передвижениях в Северном море военно-морских сил воюющих сторон оценивались норвежцами как предвестник нового Ютландского сражения. Война на территории самой Норвегии? Это казалось немыслимым.

    Вечером 8 апреля члены норвежского клуба офицеров запаса присутствовали на лекции. Когда вскоре после полуночи раздалось тревожное завывание сирен, никто не знал, что случилось. Кое-кто предполагал, что разыгралось крупное морское сражение и отдельные самолеты нарушили границу в районе норвежского побережья.

    “Ни одному из нас даже в голову не пришло, что началась высадка немецкого десанта в Норвегии”, — так описывает журналистка Сигрид Ундсет свое собственное впечатление, как и впечатление окружавших ее людей, находившихся во время тревоги в тогда еще не привычной обстановке бомбоубежища (кстати сказать, ключ от этого бомбоубежища сначала долго не могли найти){100}. [121]

    Проснувшись утрам, люди прочли в газетах, что в Осло-Фьорде развернулись тяжелые бои, а два столичных аэродрома (Форнебу и Кьеллер) подверглись бомбардировке. Немецкие бомбардировщики летали над городом так низко, что в кабинах можно было разглядеть летчиков; с самолетов доносился треск пулеметов. Население, преисполненное страхом, расходилось по местам своей обычной работы. Люди знали по фотографиям в газетах о судьбе, которая выпала на долю Варшавы. Неужели подобная участь ожидает и Осло? Треск выстрелов продолжался; вскоре стали слышны выстрелы зенитных орудий. Примерно в 10 часов утра радиостанция передала обращение, призывавшее жителей немедленно выехать из города. Немецкие самолеты продолжали носиться над самыми крышами.

    “У входов в метро дрались обезумевшие люди, стараясь поскорее укрыться в подземных туннелях; некоторые пытались спрятаться в подъездах домов, кое-кто бежал к дворцовому парку. Часть населения бежала или пыталась убежать из города; люди катили перед собой детские коляски, забирались на грузовики, брали приступом железнодорожные станции, где весь свободный подвижной состав заполнялся до отказа. Поезда отправлялись в сельские районы”{101}.

    Все были вне себя от страха, уныния и сомнений.

    В то время как часть населения Осло в панике убегала с насиженных мест, немцы, хладнокровные и спокойные, вступали в город: первые отряды немецких войск двигались с аэродромов к правительственным зданиям. Примерно к полудню они захватили намеченные объекты. С юга, со стороны фьорда, все еще слышалась отдаленная орудийная стрельба. Никто не знал, что необходимо предпринять. Как могло случиться, что немецкие войска среди бела дня, почти в 400 милях от ближайшего немецкого порта, смогли беспрепятственно вступить в город и спокойно расположиться во всех правительственных зданиях? Оставшееся в городе население было совершенно ошеломлено.

    Время шло, а замешательство и неразбериха не [122] прекращались. Наконец незадолго до наступления сумерек из репродукторов раздался новый голос: говорил Видкун Квислинг. Лет десять тому назад этот человек некоторое время был министром. Позднее он организовал национал-социалистскую партию (Nasjonal S?mling). На выборах 1936 года его партия собрала менее двух процентов голосов. Теперь эта личность объявила себя премьер-министром. Квислинг заявил, что он отменяет решение правительства Нигардсфольда о проведении всеобщей мобилизации. Население должно сотрудничать с немцами; с этой целью оно должно сплотиться вокруг него, Видкуна Квислинга, премьер-министра.

    Люди не хотели варить своим ушам.

    Однако для них были подготовлены и другие сюрпризы!

    Вначале не было известно, где именно высадились немцы. На следующий день первые корабли немецких военно-морских сил стали на якорь в столичной гавани; к этому времени выяснилось, что немцы проникли не только в Осло, но и во все другие крупные порты норвежского побережья: в южной его части были заняты Кристиансунн, Эгерсунн, Ставангер и Берген, в центральной части — Тронхейм, на крайнем севере — Нарвик. Это была ловушка. Почему это произошло? Как могло случиться, что об этом не знали заранее? За всю историю не было ни одного примера такого широкого и успешного использования внезапности. Здесь не могло быть и речи о честной борьбе. Немцы, очевидно, изобрели и применили такие способы обмана, которые сделали сопротивление невозможным. Они, конечно, должны были широко использовать помощников и сообщников, которые ранним утром 9 апреля находились наготове, чтобы, подобно Квислингу, вонзить нож в спину норвежского народа.

    Возникло множество слухов. Люди пытались дать хотя бы частичное объяснение чудодейственному успеху немецких десантных операций и последующих действий немецких войск. Норвежцы говорили друг другу, что во всем случившемся немалую роль сыграл саботаж. Были использованы письменные и телефонные ложные приказы, по получении которых норвежские войска преждевременно и вопреки обстановке прекратили сопротивление. [123] Провода, идущие от берега к минным полям, преграждавшим вход в Осло-Фьорд, оказались перерезанными.

    Немцы заранее направили отдельные торговые суда в норвежские порты, укрывая на них небольшие подразделения солдат и вооружение; в роковой день 9 апреля немцам оставалось лишь высадиться на берег и попользовать свое оружие. Часть их уже находилась на территории портов, намеченных для внезапного захвата. Они прибыли туда заранее под видом туристов или членов экипажей немецких торговых судов.

    В Осло имелось также много торговых представителей и агентов, заранее осведомленных о том, какие задачи возлагаются на каждого из них в день 9 апреля. Все немцы, проживавшие в Осло и действовавшие во время захвата города в качестве переводчиков и проводников, являлись участниками заговора. Квислинг и его сторонники также имели инструкции. В Осло Квислинг заранее подготовил воззвание. В Нарвике начальник гарнизона подполковник Сундло был готов к немедленной капитуляции; именно этот человек несколько лет назад позволил нацисту фотографировать военные объекты...

    Казалось, немцы знали все. Их всесторонняя осведомленность о стране просто ошеломляла. Как видно, многие годы работала, и притом отлично, гигантская шпионская сеть. Все немецкие атташе, консулы, торговые представители, коммивояжеры, туристы, моряки и экскурсанты только и занимались тем, что записывали, зарисовывали и заснимали все, что им было нужно. Вся информация, скрытно собранная людьми, которых норвежцы приветствовали у себя в качестве гостей и приезжих, во многом способствовала успеху немцев. В боевых действиях вместе с немцами принимали участие австрийцы — это было заметно по их акценту. Норвежцы вспоминали, что после первой мировой войны они тысячами брали на временное воспитание голодавших тогда детей из Вены. Как подло, как низко отплатили эти люди за оказанное им бескорыстное гостеприимство! Бывшие воспитанники, о которых норвежцы заботились в 1920 году, явились в 1940 году как завоеватели в страну, которую они хорошо знали.

    Народ видел, что его заманили в расставленные [124] повсюду ловушки и капканы. Квислинг, заняв пост премьер-министра, сбросил маску. Но кто знает, сколько ему подобных еще продолжают маскироваться?

    Нападение на Норвегию произвело на весь Западный мир впечатление разорвавшейся бомбы. Гитлер еще раз показал свое превосходство над Англией и Францией. Он захватил не только Осло, но также Берген и Тронхейм; ему удалось овладеть даже Нарвиком, проведя свои транспорты под самым носом английского военно-морского флота. Вначале люди просто отказывались верить, что речь идет именно о Нарвике. Невиль Чемберлен заявил в палате общин, что, как ему кажется, немцы захватили не Нарвик, а Ларвик — маленький порт, расположенный у входа в Осло-Фьорд.

    В это время премьер-министр Франции Рейно сидел в Париже вместе со своими ближайшими помощниками, склонившись над картой, и безуспешно пытался отыскать какой-нибудь другой Нарвик на норвежском побережье. “Мы были совершенно убеждены, что Нарвик, где высадились немецкие войска, никак не может быть тем известным портом на Севере, через который вывозится железная руда”{102}.

    К несчастью, известия подтвердились В руки немцев попал самый настоящий Нарвик. К тому же они успели прочно обосноваться в Осло. Все основные порты Норвегии оказались в их руках Гитлеру удалось то, чего в свое время не мог добиться кайзер: он свободно вышел к арктическим морям, словно не существовало ни английского, ни французского военно-морских флотов. Как же иначе можно объяснить успех этого невероятно рискованного предприятия, если не предположить, что во всех намеченных к захвату местах Гитлер имел значительное количество пособников как из числа немцев, так и среди самих датчан и норвежцев?

    Корреспондент лондонской газеты “Таймс” в Дании хотя и не утверждал, что действия пятой колонны оказали решающее влияние на ход событий, тем не менее в своей статье он писал, что “члены многочисленной местной немецкой колонии, без сомнения, выполняли заранее [125] намеченные им роли так же, как и переодетые в штатское платье немецкие офицеры запаса, получившие въездные визы под видом торговых представителей”{103}. Одна из крупнейших воскресных газет Англии высказывалась по этому поводу еще более определенным образом:

    “Все немцы, проживавшие в Дании, были втянуты в подрывную деятельность... Вся немецкая колония в Швеции мобилизована для проведения пропаганды, подкупа и шпионажа”{104}.

    Но вернемся еще раз к тому, что произошло в Норвегии.

    Ложные приказы, перерезанные провода, саботаж офицеров, скрытная доставка солдат и оружия, немецкие рыбаки, туристы и бывшие воспитанники, все как один занимавшиеся шпионажем, — все это описывалось почти в каждом номере газет. Сначала появлялись телеграфные сообщения, а затем комментарии и даже передовые статьи. Наиболее глубокое впечатление произвела статья Леленда Стова, корреспондента “Чикаго дейли ньюс”, опубликованная после того, как ее автор добрался до шведской столицы — Стокгольма. Корреспондент возвращался из Финляндии и несколько задержался в Норвегии. Леленд Стов давал одно решение всех загадок — предательство! Его статья начиналась так:

    “Я думаю, что пишу наиболее важное газетное сообщение из всех тех, которые мне когда-либо приходилось писать... Необходимо рассказать обо всем немедленно...

    Столица Норвегии и крупные морские порты не были захвачены силой оружия. Ими овладели с необычайной быстротой при помощи гигантского заговора, который, бесспорно, можно назвать одним из самых смелых и хорошо организованных политических заговоров за последние сто лет. Используя подкупы и тайно засылаемых нацистских агентов, опираясь на отдельных изменников среди высокопоставленных гражданских и военных деятелей Норвегии, немецкий диктатор сумел создать своего Троянского коня внутри этой страны... Для этого понадобилось лишь привлечь сообщников из числа лиц, занимавших [126] ключевые посты в норвежском правительственном аппарате и военно-морском флоте. Все было подготовлено безупречно. Грандиозная интрига развертывалась примерно на 90 процентов согласно заранее намеченному плану...”

    Статья Стова была подхвачена мировой прессой; ее читали с удивлением и страхом. Один почтенный американский профессор назвал ее “единственным дельным освещением данного вопроса”{105}.

    Через десять дней после опубликования статьи Леленда Стова в газете “Таймс” появился рассказ англичанина, бывшего свидетелем захвата немцами Бергена. Автор рассказа слышал от немецкого солдата, что “он сам и его товарищи скрывались на судах, находившихся в Бергенском порту в течение четырех недель, предшествовавших вторжению”{106}. Английские войска, эвакуированные из Норвегии после неудачной попытки занять Тронхейм в начале мая, привезли с собой подобную же информацию. Они тоже оказались бессильными против врага, поскольку тот применял дьявольские средства борьбы. “Район был переполнен шпионами, — жаловался один солдат, шотландец из состава инженерных войск, — каждое наше передвижение становилось известным немцам почти сразу же после того, как мы трогались с места”{107}.

    Где же еще притаились, ожидая своего часа, подобные предатели?

    Деятельность пятой колонны в Польше привлекла лишь незначительное внимание общественного мнения в Западной Европе и Америке. Однако теперь, напав на Данию и Норвегию, Гитлер шагал через порог западной цивилизации. На этот раз он давил не “отсталую нацию” вроде Польши, а опрятные селения благонравных датчан и норвежцев. Так же как в Австрии и Чехословакии, Гитлер нашел в Норвегии подданного этой страны, готового взять на себя роль Иуды-предателя. Квислинг пошел по стопам Зейсс-Инкварта и Конрада Генлейна. [127]

    Вместе с тем на примере захвата двух скандинавских стран впервые полностью выявился патентованный метод немецкого нападения с использованием шпионов, саботажников, ложных приказов и спрятанного оружия. Можно ли было доверять после этого хоть одному немцу? Каждая немецкая коммерческая фирма, действующая за границей, способна подготовить склад оружия. Любой немецкий путешественник, выходящий из самолета в Софии или Сант-Яго, в Каире или Брисбене, в Кейптауне или Ванкувере, может привезти в чемоданах бактерии в целях распространения эпидемии среди населения.

    После событий в Дании и Норвегии правительства многих стран считали своим правом и обязанностью принять крутые меры в целях обеспечения внутренней безопасности. К этому их побуждало и беспокойство широких кругов населения.

    В Швеции иностранцам было запрещено пользоваться собственными или наемными автомобилями. Заводы и коммунальные предприятия поставили под надзор надежных лиц из состава самих работающих.

    В Швейцарии правительство предупредило население об опасности ложной информации в условиях военного времени; оно заявило, что в случае нападения страна будет защищаться и любые сообщения о возможной капитуляции надо рассматривать лишь как хитрость со стороны противника.

    В Румынии иностранцам запретили иметь оружие и фотоаппараты, им также предложили предъявить паспорта в полицию для перерегистрации; неисполнение данного требования грозило высылкой из страны.

    В Югославии, где о существовании секретного гестаповского центра стало известно еще в феврале 1940 года, были проведены домашние обыски как у немецких подданных, так и у местных немцев. Обнаруженные документы давали основание думать, что “на случай внутреннего кризиса подготовлены 30 000 человек, рассредоточенных по важным пунктам страны. По получении соответствующего приказа эти находящиеся наготове люди должны были занять определенные пункты и объекты”{108}. [128]

    * * *

    На отдаленных островах Голландской Ост-Индии сообщения о немецкой и норвежской пятых колоннах вызвали большое волнение; от властей требовали принятия таких крайних мер против проживавших там немцев и голландских национал-социалистов, что генерал-губернатор в одном из своих редких публичных выступлений был вынужден защищаться от упреков в бездеятельности. “Высказываемые и проявляемые в связи с этим опасения, — говорил он, — психологически вполне понятны, однако фактическое положение вещей не дает основания для принятия рекомендуемых крутых мер”{109}. Слышавшие это выступление удивлялись такому хладнокровию. Вскоре стало известно об обыске в помещении одной крупной немецкой фирмы. Чем это вызвано? Почему “Дом немцев” в Батавии оказался расположенным буквально рядом с широковещательной радиостанцией? Почему новое здание немецкой фирмы “Сименс и Гальске” сделано из железобетона и выглядит так, словно оно предназначено для мгновенного превращения в крепость?

    Все эти и им подобные сообщения, заявления, вопросы и предположения жадно подхватывались прессой и радио. Народ стал проявлять бдительность и не хотел, чтобы его перехитрили. Предлагались всяческие меры, которые должны были воспрепятствовать деятельности пятой колонны, прежде чем она снова двинется в свой страшный поход. Подготовка к отпору агрессорам все еще продолжалась, когда занялось утро 10 мая 1940 года. [129]


Глава 3.

    Вторжение в Голландию

    Начало второй мировой войны мало отразилась на спокойной внутренней жизни Голландии. Население этой страны сожалело о том, что произошло в Польше, и восторгалось поведением Финляндии. Оно широко откликнулось на объявление войны Францией и Англией; люди искренне надеялись, что эти страны одержат победу над Германией. Каким образом? Этот вопрос казался второстепенным. Большинство голландцев считало, что война непосредственно их не затронет. Стране удалось сохранить нейтралитет во время первой мировой войны; теперь она снова была нейтральной.

    Тем не менее каждый испытывал некоторое беспокойство. В течение зимы 1939/40 года неоднократно возникал сильный страх перед возможностью немецкого вторжения. 9 ноября 1939 года в армии отменили все отпуска; то же самое повторилось 15 января 1940 года. Считали, что первая тревога была связана с пограничным инцидентом в районе Венло, где немцам удалось захватить несколько английских офицеров-разведчиков и переправить их через границу; при этом один голландский офицер получил смертельное ранение. Вторая тревога возникла в связи с вынужденной посадкой немецкого самолета на территории Бельгии; как сообщалось, на нем обнаружили важные военные документы.

    Были и другие признаки, может не столь существенные по сравнению с переводом пограничных укрепленных районов на штаты военного времени, но все же способствовавшие увеличению общего нервного напряжения. В первых числах ноября 1939 года один голландец, [130] проживавший в пограничном районе, пытался тайком перебросить в Германию несколько больших чемоданов с голландским военным обмундированием. Газеты были полны сообщений об этом факте. Отец виновника являлся членом так называемого национал-социалистского движения (Nationaal Socialistische Beweging — NSB), основной нацистской партии, действовавшей в Голландии. “Контрабандист” достал два полных комплекта военной формы в одном из амстердамских магазинов, торгующих поношенными вещами; кроме того, в чемоданах оказалась форма почтальона, телеграфиста, железнодорожника и “полная экипировка голландского полисмена”{110}.

    Несколько месяцев спустя, в январе и феврале 1940 года, в разных местах страны отмечалась подача световых сигналов различного цвета. Несмотря на то, что подразделения полицейских и военных органов патрулировали по ночам во всех провинциях страны, обнаружить виновных нигде не удалось. Командующий сухопутными войсками приказал нанести на карту точки размещения запеленгованных сигналов; какого-либо внутреннего смысла сигнализации выяснить этим путем не удалось. Возможно, что немецкие агенты и их сообщники проводят тренировку на тот случай, если подобные сигналы понадобятся, иначе говоря, в предвидении немецкого вторжения. Кое-кто считал, что противник (который не так глуп, чтобы заранее возбуждать подозрения) просто хочет заставить голландцев понервничать.

    Нелегальная переброска форменной одежды через границу, подача световых сигналов, иностранный шпионаж (шпионами оказывались главным образом немцы, хотя в одном сенсационном деле был замешан голландец — крупный чиновник государственного аппарата) — все это приводило многих голландцев к выводу, что в создавшейся обстановке требуется особая бдительность. Голландцы знали живущих с ними по соседству членов NSB и немецких подданных и следили за их поведением. Если отмечалось что-либо подозрительное, предупреждали полицию. Главному прокурору амстердамского суда [131] приходилось выслушивать самые фантастические сообщения. “Они здесь, господин прокурор, пожалуйста, приезжайте поскорее!” Когда же на место посылали одного из лучших сыщиков, он не мог обнаружить ничего подозрительного. Оказалось, что речь шла просто об отправке чемодана с театральным имуществом или о чем-либо подобном{111}.

    Захват Дании и Норвегии 9 апреля 1940 года вызвал огромное смятение. Каждый новый номер газет сообщал дополнительные и притом возмутительные подробности о предательстве Квислинга и его сообщников, о действиях немецких шпионов и диверсантов. Немедленно было принято решение: усилить оборону некоторых голландских аэродромов, а другие аэродромы перепахать. В четверг 11 апреля правительство опубликовало воззвание, призывающее население не верить “лишенным основания и распространяемым антипатриотическими элементами слухам”{112}.

    Через несколько дней после немецкого вторжения в два скандинавских государства в Голландии произошел следующий случай. Близ Гааги один прохожий нашел на дороге объемистый официальный немецкий пакет. Он был адресован в Берлин для передачи Г. Корсу, одному из руководителей заграничной организации нацистской партии. В пакете явно находилось значительное количество документов. Предосторожности ради находку доставили в полицию. Через некоторое время пакет (все еще запечатанный) лежал на письменном столе полицейского комиссара Гааги. Тот позвонил генеральному секретарю министерства юстиции: “Ко мне принесли довольно необычную находку — официальный немецкий пакет” На это последовал ответ:

    “В нем может оказаться специальная [132] бомба. С подобными вещами надо обращаться осторожно”{113}.

    Пакет все же решили вскрыть.

    В конверте оказалось восемь различных документов, отпечатанных на машинке. Имелись также рукописные заметки на почтовой бумаге и бланках немецкого посольства. На отдельных документах стояла подпись О. Буттинга, который являлся атташе посольства и вместе с тем главой ассоциации немецких граждан (Reichsdeutsche Gemeinschaft). Эта организация была создана в 1934 году, после того как правительство Голландии запретило деятельность местной группы заграничной организации немецкой нацистской партии. Обнаруженные документы суммировали шпионские донесения, касающиеся всех районов страны; в них описывались фортификационные сооружения, аэродромы и заграждения на дорогах; приводились записи подслушанных телефонных разговоров, сообщалось о перебросках войск. Как видно, многие агенты работали под руководством некоего “Ионатана”; на некоторых документах стояла подпись этого человека.

    Голландские власти уже не раз задавали себе вопрос — чем, собственно, занимается Буттинг? Человек этот не проявлял особой активности на дипломатическом поприще. “Никому и в голову не приходило, что данная личность является организатором немецкого шпионажа”{114}. Теперь на этот счет имелись неопровержимые данные. Буттинга объявили “персоной нон грата” и предложили покинуть Голландию в течение нескольких часов.

    19 апреля на всей территория Голландии ввели чрезвычайное положение; это давало возможность военному командованию немедленно предпринять необходимые меры, диктуемые обстановкой. Целесообразность такого мероприятия была очевидной в свете сообщений, полученных из Норвегии. Правительство считало необходимым подвергнуть аресту значительное количество сомнительных лиц, хотя главнокомандующий армией и флотом генерал X. Г. Винкельман предлагал пока арестовать [133] немногих. При этом считали, что, например, лидер голландского национал-социалистского движения NSB Антон Муссерт “является слишком заурядной личностью, чтобы причислять его к людям, опасная деятельность которых требует немедленной их изоляции”{115}. М. М. Рост ван Тоннинген, фанатичный нацист и главный парламентский оратор, попал в число арестованных. “Многие люди, — сказал премьер-министр в своем выступлении по радио, — не подверглись заключению лишь по той причине, что нет достаточно убедительных доказательств их подрывной деятельности”{116}.

    Как видно, подозрение падало на многих!

    Слушая подобное заявление премьер-министра, каждый невольно думал о членах NSB. Более семи лет эта партия отождествляла себя с нацистами в самой Германии. Почему же, спрашивали себя люди, от Муссерта нельзя ожидать того же, что сделал Квислинг. Вспоминали, что в 1935 году Квислинг приезжал в Голландию на съезд “национал-социалистского движения”. Муссерт сам подтверждал складывавшееся общее мнение о его предательских намерениях; в качестве примера можно привести высказывания Муссерта в беседе с корреспонденткой радиовещательной компании “Коламбиа бродкастинг систем” мисс Брекинридж.

    Когда она опросила Муосерта, примут ли голландцы-нацисты немецкую помощь для достижения своих целей или будут сражаться за свою королеву, то “лидер” ей ответил следующим образом: “Теперь, когда голландским нацистам не разрешено занимать офицерских постов в вооруженных силах, они (нацисты) не будут делать абсолютно ничего, кроме как сидеть вот так”. При этих словах Муссерт скрестил руки на груди и откинулся в кресле{117}.

    Можно ли было выразить яснее свои изменнические намерения?

    10 мая неожиданно началась война. [134]

    Немецкое командование стремилось прорваться со своими танковыми и пехотными дивизиями в так называемую “крепость Голландии” через южную часть страны; одновременно наносился удар и по Бельгии как часть общего наступления на Западном фронте. Для достижения указанных целей немцам требовалось немедленно овладеть мостами через реку Маас и через канал Маас — Ваал. На рассвете первого же дня военных действий были совершены нападения на все мосты, от района Маастрихт до окрестностей Арнем включительно. По внешнему виду нападавшие походили на гражданских лиц; часть из них оказалась переодетой в форму голландской конной полиции, военной полиции или в форму железнодорожников. Во многих местах эту хитрость раскрыть своевременно не удалось. Командованию голландских вооруженных сил, получившему донесения о подобных фактах, пришлось спешно принимать меры, чтобы ослабить нависшую угрозу; всем стало теперь совершенно ясно, для чего переправлялась голландская форменная одежда через границу в ноябре предыдущего года.

    На западе страны положение было еще более критическим.

    Немцы сбросили парашютистов близ мостов у Мурдейка и Дордрехта. В Роттердаме с гидросамолетов, совершивших посадку на реке Маас, высадились десантники; им удалось захватить мост. Аэродром Валхавен, к югу от Роттердама, был также захвачен парашютистами. Наконец, немцы сделали попытку овладеть подобным же образом тремя аэродромами в районе Гааги, чтобы захватить правительственный центр, взять в плен королеву Вильгельмину, арестовать кабинет министров и высшее военное командование.

    Нападения на три аэродрома близ Гааги увенчались лишь частичным успехом. Голландские войска оказали ожесточенное сопротивление; к тому же один из аэродромов настолько размок, что немецкие самолеты не могли совершить на нем посадку. Самолеты кружились над западной частью Голландии, подыскивая подходящие посадочные площадки; некоторые из них совершили посадку на песчаный морокой пляж, другие использовали автостраду между Гаагой и Роттердамом; часть самолетов [135] садилась на луг близ Делфта. Если многие голландцы и не видели лично немецких парашютистов, то вряд ли кто-нибудь не слышал о них по радио. Наблюдатели из корпуса гражданской обороны не имели в своем распоряжении специальных коротковолновых радиопередатчиков; они поддерживали связь с обычными радиостанциями, которые и транслировали их донесения во всеуслышание. Население таким образом узнавало о том, что немецкие бомбардировщики, истребители или транспортные самолеты приближаются, кружатся или беспрепятственно сбрасывают парашютистов. Все это происходило при господстве немцев в воздухе. Казалось, подобным сообщениям не будет конца. Одна паническая новость сменялась другой.

    Вскоре распространились слухи о том, что только часть парашютистов одета в немецкую военную форму, а остальные выглядят фермерами, полисменами, почтальонами, шоферами, священниками. Некоторые были даже в одежде монахинь. Как отличить своих от чужих? Быть может, незнакомый посыльный из мясной лавки тащит в своей корзине ручные гранаты?

    В Роттердаме и Гааге (крупных населенных центрах), находившихся под непосредственной угрозой нападения, нервное напряжение дошло до высшей точки.

    Еще ранним утром немцы захватили в районе Роттердама аэродром Валхавен, а также железнодорожные и шоссейные мосты через оба рукава реки Маас. Захват аэродрома облегчило то обстоятельство, что командир оборонявшего его голландского отряда, ожидая нападения со стороны голландских нацистов, развернул часть своих сил в направлении на Роттердам. Жители южной части Роттердама видели, как проживавшие в городе немцы, в особенности воспитанники немецкой школы, служили проводниками для воздушнодесантных войск. Захваченные в плен немецкие солдаты-парашютисты якобы располагали “схемами того небольшого участка местности, на котором им предстояло действовать. Были отмечены и места сбора после приземления”{118}. [136]

    Захват мостов через реку Маас немцы осуществили совершенно внезапно. Когда первые немецкие солдаты, высадившиеся с гидросамолетов, добрались до берега в складных резиновых лодках и начали переходить через мост, изумленные прохожие стали спрашивать у подвернувшегося под руку мальчика-рассыльного: “Кто это такие?”{119}. Находившиеся поблизости голландские войска не смогли бы выбить немцев с захваченных ими мостов: десантники оказались слишком хорошо вооруженными. Один голландский капитан сумел пройти через мосты уже после их захвата немцами. Его глазам представилась следующая картина. “Из шведского судна, находившегося к западу от моста, выгружались минометы, мотоциклы с прицепами, радиоаппаратура и другое военное имущество”{120}. На острове посреди реки, который соединялся мостами с обоими берегами, располагался ряд немецких фирм с их конторскими и складскими помещениями; именно здесь были заранее тайком накоплены запасы военного имущества, использованные затем десантниками.

    Расположенный в Роттердаме штаб военного округа вначале не знал, что предпринять для устранения внезапно возникшей опасности. В штаб поступали тревожные сообщения, “звонили по телефону и являлись лично гражданские лица, которые рассказывали о действиях парашютистов в различных частях города, а также о выстрелах из домов, производимых неизвестными лицами”{121}.

    “Обыскали сотни домов; особое внимание обращали при этом на те из них, где, как было известно, проживали члены голландской нацистской партии. Солдаты спускались [137] в подвалы, забирались на чердаки; подозрительные личности задерживались и передавались полиции”.

    В Гааге днем 10 мая также наблюдалось большое волнение. Никто не предполагал, что резиденция королевы и здание правительства окажутся под столь непосредственной угрозой. Оборона города оказалась неподготовленной, точных инструкций не было. Войска состояли главным образом из молодых новобранцев; командный состав не знал, откуда следует ожидать нападения немцев, поскольку те высаживались с воздуха и притом одновременно во многих пунктах. Еще до 6 часов утра вокруг центра города были выставлены оборонительные заслоны. Министр иностранных дел Голландии E. H. ван Клеффенс по пути в свое министерство, куда явился немецкий посол, чтобы вручить ультиматум, задержался на двадцать минут: он был вынужден убеждать караул и даже звонить в генеральный штаб Голландии, так как недоверчивые часовые не соглашались его пропустить{122}.

    Примерно в это же самое время командующему противовоздушной обороной Гааги доставили документы, найденные среди обломков немецкого транспортного самолета, разбившегося в центре города. Набросанные от руки схемы показывали кратчайший путь от одного из столичных аэродромов к королевскому дворцу, а также к району Шевенинген, где находилось личное имение королевы. Однако наиболее тревожным сигналом являлось следующее обстоятельство. В найденных в самолете документах говорилось:

    “В районе боевых действий находятся наготове гражданские лица, выступающие по особому приказу. Они снабжены пропусками прилагаемого образца. Десантные войска должны оказывать этим людям всяческое содействие. Необходимо тщательно проинструктировать по этому поводу весь личный состав”.

    Упомянутый образец пропуска обнаружить не удалось. Тем не менее стало очевидным, что противник использует в качестве сообщников гражданских лиц.

    Меры предосторожности усилили до предела. Некоторые голландские офицеры утверждали, что они сами [138] подвергались обстрелу, другим приходилось устранять недоразумения, когда голландские граждане пытались задерживать некоторых офицеров, направляя на них пистолеты. С каждым часом нарастало чувство всеобщей неуверенности, в особенности после распространения слухов о предательстве некоторых видных лиц, в частности председателя компании голландских авиалиний и министра почт.

    Общая нервозность еще более усилилась вследствие относительной изоляции гражданского населения. Многие телефонные линии оказались перерезанными, доставка почты прекратилась. Только газеты все еще продолжали выходить по-прежнему. Смысл всех газетных сообщений был один и тот же; новости скудны и тревожны. Люди сидели у своих радиоприемников, жадно вслушиваясь в обескураживающие сообщения корпуса гражданской обороны. В одной из очередных радиопередач население призывали не верить распространяемым слухам об отравлении источников питьевой воды, распускающих подобные слухи предлагалось задерживать.

    В первой сводке военного командования, 11 мая, ожидаемой с нетерпением и беспокойством, указывалось на деятельность пятой колонны, сообщалось, что в немецком бронепоезде обнаружены предметы голландского военного обмундирования. Однако общий тон сводки являлся успокаивающим. В частности, указывалось, что “попытка немцев внезапно захватить главное полицейское управление в Гааге полностью провалилась”.

    В тот же день генеральный штаб объявил, что

    “проживающие в Гааге немцы пытались наступать из западной части города, по направлению к центру. Немцев обстреляли и оттеснили обратно. Многих из них при этом перебили, а уцелевшие капитулировали”.

    Кроме того, официально сообщалось, что по одному из голландских войсковых подразделений “стреляли неизвестные лица, одетые либо в штатское платье, либо в голландскую военную форму”.

    Стала очевидной настоятельная необходимость немедленно обезвредить немецких подданных, а также членов NSB, чтобы пресечь враждебные действия с их стороны.

    Начиная с 1938 года голландская полиция затратила [139] немало усилий, выявляя фамилии и адреса подозрительных лиц, которые по тем или иным соображениям не внушали доверия. В целом по стране взяли на учет примерно 1500 немецких подданных и около 800 голландцев, большей частью членов NSB. 10 мая, в 5 часов утра, на места были разосланы шифрованные телеграммы, разрешающие прокурорам провести аресты всех этих 2300 лиц. Главнокомандующий вооруженными силами Голландии приказал всем остальным немецким подданным или выходцам из Германии не покидать своих жилищ. Под действие приказа подпадало несколько десятков тысяч политических беженцев и евреев, эмигрировавших из Германии. Для проведения арестов организовали специальные группы, полицейские автомобили направились во все концы страны.

    Широким кругам населения не было известно, что все лица, учтенные в качестве опасных, оказались вскоре под замком. Да и что в сущности значило “опасный”? Разве каждый из членов NSB не являлся предателем, а каждый немецкий подданный — членом пятой колонны! Всякий считал себя вправе задержать любого подозрительного немца. “Солдаты, сержанты, лейтенанты и бургомистры — все решили, что они тоже могут приступить к арестам”{123}. С арестованными обращались по-разному. Кое-где, особенно в крупных населенных пунктах, многие жители не могли сдержать своих чувств при виде арестованных сторонников Адольфа Гитлера и Антона Муссерта. Особую ненависть у населения вызывали голландские нацисты.

    То там, то здесь слышались крики “Руки вверх!” Национал-социалистов сгоняли вниз по лестнице вместе с женами и детьми. С поднятыми вверх руками они должны были стоять у подъездов своих домов, пока не заканчивался обыск. Им угрожали револьверами и винтовками с примкнутыми штыками. Каждое движение с их стороны рассматривалось как попытка совершить нападение. То и дело слышалось “Вынь руки из карманов!”, “Заткни глотку, а то получишь пулю!”, “Подлые предатели!”, “Утопить бы вас, чертей!”{124}. [140]

    Было арестовано столько людей, что это превышало всякие первоначальные наметки. В районе Амстердама предполагалось интернировать 800 человек; фактически арестовали 6000. К данной цифре нужно прибавить не одну тысячу задержанных в других районах страны. “В эти пять дней разыгрывались жуткие сцены”{125}. Некоторых арестованных расстреливали конвоировавшие их солдаты.

    Интересно отметить, что аресты, проведенные в первые два дня войны, не ослабили нервного напряжения. Более того, общественное мнение стало проявлять признаки еще большей нервозности. Это отчасти объяснялось отсутствием благоприятных сообщений. Войска тяжело переживали свои неудачи при первых столкновениях со столь грозным противником, это было плохим предзнаменованием! Каждый новый признак деятельности пятой колонны еще более увеличивал напряжение. У солдат создалось впечатление, что немецкие парашютисты приземляются повсюду и что в стране нет ни одного города или селения, где жители не стреляли бы из домов, где ночью не подавались бы световые сигналы.

    Среди военнослужащих, как и среди гражданского населения, распространялись разные слухи.

    “В первый же день распространился слух о том, что правительство сбежало. Говорили, что наиболее видные общественные деятели убиты и что немцы высадились на побережье Северного моря... Трудно назвать хоть одного голландского военачальника, которого, согласно слухам, не убивали бы по крайней мере один раз. Дороги, по которым намеревались продвигаться голландские войска, оказывались якобы зараженными отравляющими веществами. Найденный шоколад рекомендовалось немедленно уничтожать, так как он наверняка отравлен. В наших ручных гранах будто бы оказывался песок вместо пороха, а долговременные укрепления рушились при первом же выстреле из-за плохого качества бетона”{126}. [141]

    Кое-где советовали осматривать все женские сумки, так как в них могли оказаться ручные гранаты. Рекомендовали друг другу высматривать немецких солдат, одетых в голландскую форму. Советовали немедленно обстреливать автомобили с определенным номерным знаком “В конечном счете, вы уже не знали, чему можно верить”{127}.

    Войска вскоре прониклись убеждением, что причинами отступления и неудач являются измена и саботаж. Если пятая колонна действует всюду, то почему ей не быть в армии? Несколько офицеров и солдат арестовали по подозрению в принадлежности к пятой колонне. Двух из них расстреляли на месте, возможно, что имелись и другие случаи подобного рода.

    12 и 13 мая в западной части Голландии царила повышенная нервозность. У людей сложилось впечатление, что они не в силах оправиться с пятой колонной. Не успевали обуздать волнение в одном месте, как оно уже вспыхивало в десятках других. Снова распространялись слухи: мясные продукты и питьевая вода отравлены, по улицам разбрасывают отравленные сигареты и шоколад, целые города уже стерты с лица земли и т. п. Для тех, кто не верил подобным слухам, было ясно, что они распространяются вражескими агентами.

    12 мая 1940 года в Амстердаме распространился слух, будто выведены из строя сирены для предупреждения населения о налетах авиации противника. Один из голландских беженцев писал после своего прибытия в Англию:

    “Я как сейчас вижу перед собой человека, бегущего по улице и выкрикивающего эту тревожную весть. “Откуда вы об этом узнали?” — опросили его. “Это предупреждение полицейского управления! Сообщайте другим!” Распространение данного слуха является наглядным примером организованной работы пятой колонны. Слух был пущен почти одновременно в разных концах Амстердама и распространился со сверхъестественной быстротой. Конечно, он оказался совершенно необоснованным, но [142] успел разлагающе повлиять на моральный дух населения”{128}.

    Люди утверждали, что некоторые немецкие парашютисты добрались до Амстердама, но, к счастью, были пойманы. Говорили, что в одном из помещений гостиницы “H?tel de l'Europe” обнаружены “магниевые бомбы”, предназначенные для подачи световых сигналов немецким бомбардировщикам. Рассказывали, будто пятая колонна рисует на улицах и стенах домов особые линии, обеспечивающие противнику ориентировку; при этом добавляли, что во многих местах города подобные знаки пришлось срочно стирать.

    В Гааге страх перед пятой колонной принимал еще более острые формы: все отдавали себе отчет в непосредственной близости противника. 11 мая на улицах шла такая стрельба, что в войсках царило убеждение, будто им приходится подавлять общее восстание голландских нацистов. “По подъездам и чердакам развернулась усиленная охота за членами NSB”{129}. Особенно оживленно шла перестрелка близ одного крупного жилого дома в центре города; предполагалось, что в этом даме засели члены пятой колонны. Однако и в ряде других мест можно было видеть “автомобили, из которых торчали карабины; вооруженные револьверами полицейские останавливали прохожих криком: “Руки вверх!”{}

    Никто не знал точно, где находится враг, но присутствие его подозревалось повсюду.

    12 мая положение в Гааге стало еще более запутанным. Начали подозревать даже полисменов. Молодежь из гражданской стражи пыталась их разоружать. В этот день высшие военные руководители пришли к заключению, что необходимо принять радикальные меры во избежание полного хаоса. Жителям города предложили держать закрытыми все двери и окна. Никому не разрешалось останавливаться на улицах. Были приняты решительные меры по укреплению дисциплины в войсках. [143] В результате проведенных мероприятий беспорядочная стрельба в городе почти прекратилась.

    Вслед за обнаружением в немецком самолете документов 10 мая военные власти получили в свое распоряжение новую, еще более объемистую пачку документов, найденных 12 мая у убитого немца, близ одного из аэродромов в окрестностях Гааги. Документы принадлежали офицеру разведки 22-й немецкой воздушнодесантной дивизии; среди них имелась целая серия немецких разведывательных донесений, в том числе ряд донесений немецкого военного атташе в Гааге. Тут же находился список людей, очевидно намеченных к аресту после занятия города, длинные перечни гаагских гаражей, а также ряд карт. На последних стрелками были помечены не только все важнейшие коммунальные сооружения, но и местопребывание королевской семьи, квартиры премьер-министра и министра обороны. Среди документов обнаружили приказ, касающийся “гражданских лиц”, на которых в ходе борьбы возлагалось выполнение “специальных задач”. К приказу прилагался образец пропуска следующего содержания:

    “Господин... (место для фамилии) имеет право перехода через немецкие линии для выполнения специальных заданий. Всем войсковым частям предписывается оказывать ему всяческое содействие. Пропуск действителен только при предъявлении удостоверения личности с фотографической карточкой”.

    Найденный экземпляр пропуска имел довольно высокий номер (№ 206). Он был подписан генералом Шпонеком.

    “Вот еще одно свидетельство широкого размаха деятельности пятой колонны, — думали люди, — вряд ли военные силы, имеющиеся в Гааге, сумеют с ней справиться!”

    В ходе немецкого вторжения термин “пятая колонна” получил широкое распространение. Испанское происхождение этого понятия было забыто; его внутреннее содержание продолжало оставаться расплывчатым. Под ним подразумевалось все то, что противоречило “нормальному”, “достойному уважения” способу ведения войны. Так, например, сюда причислялось использование шпионажа [144] в массовом масштабе, вербовка пособников на территории завоевываемой страны, заблаговременное накопление там запасов военного имущества. Сюда относились и такие приемы, применяемые непосредственно в ходе агрессии, как использование чужой военной формы и штатского платья или же удары не только с фронта, но и с тыла при помощи сбрасывания тысяч парашютистов с самолетов. Сюда же относились и такие действия, как распространение паники путем отравления, продуктов питания, а также создание путаницы и замешательства посредством ложных приказов, сообщений и слухов.

    Все подобные действия пятой колонны рассматривались не в качестве каких-то случайных нарушений и отклонений, совершенных противником, который во всех других случаях придерживался честных правил ведения войны. Речь шла при этом о таком враге, который вообще не придерживался каких бы то ни было рамок законности. Он мог погнать перед собой беззащитных женщин и детей или же безоружных военнопленных, если подобный прием способствовал выполнению его злобных замыслов. Пятая колонна являлась его излюбленным орудием нападения, подлинно национал-социалистской формой военной агрессии.

    В Голландии это стало еще более очевидным, чем в Норвегии. В Норвегии имелись Квислинг и Сундло, имелось несколько высокопоставленных гражданских и военных сановников, продавших свою страну Гитлеру. Там произошел своего рода переворот, удавшийся, как можно было прочесть в газетах, благодаря “тому, что некоторые личности, занимавшие ключевые посты в. правительственном аппарате и военно-морском флоте, оказались сообщниками нацистов”. Что касается Голландии, то здесь пятая колонна использовалась Гитлером в гигантском масштабе с привлечением тысяч людей. Немецкие подданные, как и голландские нацисты, стреляли по войскам из бесчисленных засад; они работали в тесном взаимодействии с парашютистами, которые увеличивали общую сумятицу, выдавая себя за местных жителей, переодеваясь в одежду булочников, священников, фермеров, водителей трамвая, почтальонов. В сущности, не оставалось ни одного вида одежды, которая не была бы использована [145] пятой колонной в своих подлых целях. Любой человек мог оказаться врагом.

    Такова была картина событий, наблюдаемая сбитым с толку голландским народом в роковые дни 10 — 14 мая 1940 года. Благодаря печати и радио, письмам и устным рассказам об этих событиях узнали во всех странах мира. Нарастала волна страха и нервозности, она грозила захлестнуть миллионы людей. [146]


Глава 5.

    Напряженное положение в Англии

    Сообщения о деятельности пятой колонны в Норвегии вызвали в Англии наряду с возмущением некоторое чувство тревоги; однако англичане не воспринимали пока эту деятельность как непосредственную угрозу для них самих. Ведь Норвегия расположена в Европе на отлете. Когда же Гитлер напал на Голландию, Бельгию и Францию, многим стало ясно, что результат развернувшейся борьбы неизбежно должен был оказать прямое влияние на судьбы самих англичан. Люди с жадным интересом вслушивались в передачи Британской радиовещательной корпорации и с повышенным вниманием читали газеты. Сначала с фронта поступало слишком мало заслуживающих доверия известий. Это еще более способствовало тому, что народ принимал на веру любые сообщения о подрывной деятельности пятой колонны. Первые вести об этом были получены из Голландии.

    Английская пресса опубликовала официальные заявления об использовании немцами голландской и даже английской военной формы. 12 мая 1940 года газета “Обсервер” поместила заметку, полученную из голландских источников; в ней указывалось, что проживавшие в Голландии немецкие подданные были заранее снабжены специальными пропусками в предвидении выброски немецких парашютистов. Английские корреспонденты в Голландии видели собственными глазами поистине бешеную борьбу, которую развернули голландцы против своего внутреннего врага в Амстердаме, Роттердаме и Гааге. Корреспонденты неутомимо писали о кознях и военных хитростях пятой колонны. 13 мая газеты “Таймс” и “Дейли телеграф” [172] сообщили, что в Гааге в уличных боях за один только день убито свыше ста немецких подданных. 14 мая газета “Дейли экспресс” писала: “Нацисты отравляют шоколад и вина, переодевают своих шпионов в одежду священников, почтальонов и горничных, они не отказываются ни от одной хитрости, способной подорвать доверие и создать неразбериху”.

    Английские граждане, успевшие вовремя ускользнуть из Голландии, с нетерпением ждали возможности поделиться своими неприятными переживаниями, а в английских портах их уже поджидали корреспонденты с карандашами и авторучками наготове, чтобы записать: “Рассказывают англичане, подвергавшиеся бомбардировке во время выезда из Голландии” — заголовок крупным шрифтом. Затем следовал примерно такой текст:

    “В первый же день вторжения немецкие парашютисты стали спускаться с неба, словно стаи хищных птиц. Большинство их было переодето в голландскую военную форму или обмундирование союзных армий; некоторые парашютисты, одетые в форму голландских полисменов, приземлялись и начинали регулировать движение на шоссе, вводя в заблуждение войсковые части. Один из таких “полисменов” сказал группе отбившихся от своей части голландских солдат, что эта часть находится за поворотом. На самом деле там сидели в засаде немецкие парашютисты, которые и перебили всю группу. Подоспевшая другая группа голландских солдат застрелила “полисмена”.

    Имели место и еще более фантастические эпизоды. Официант с одного из английских пароходов рассказал, что он и другие члены команды видели парашютистов, одетых в женские платья, блузки и юбки; у каждого имелся автомат. Официант не смог уточнить, были ли это в самом деле женщины или переодетые мужчины. Несколько очевидцев с того же судна подтвердили рассказанное, добавив, что некоторые парашютисты действовали в одежде священников, крестьян и т. п. ...Когда автоматчики спускались на парашютах, осыпая пулями улицы, из домов выползли члены пятой колонны, одетые в немецкую военную форму и хорошо вооруженные. В течение предшествовавших недель в Голландии выкорчевывали пятую колонну, однако в этот день на улицы вышли с винтовками [173] в руках те, кого раньше считали антифашистами и политическими беженцами из Германии”{175}.

    Английские коммерсанты, бежавшие с европейского континента, рассказывали, что в голландских городах обнаруживали мнимых посыльных из мясных лавок и булочных, которые в своих корзинах перевозили ручные гранаты и другие боеприпасы, прикрыв их белой материей; то были переодетые парашютисты. “Заслышав хлопки в ладоши из окна какого-нибудь дома, они приближались и налаживали контакт со шпионами, засевшими внутри дома”{176}.

    Подобные истории рассказывали голландские беженцы. На основе своего собственного опыта и в соответствии с тем, что он слышал от своих коллег, голландский министр иностранных дел предупредил английский народ, так же как и французский, о “гнусных военных хитростях” немцев. Английский посол в Голландии, успевший выехать из Гааги, выступил перед микрофоном Британской радиовещательной корпорации. Он говорил, что в Голландии оставили на свободе “большое число” немцев, которые выполняли инструкции, полученные из Германии. Борьба, развернувшаяся на территории Бельгии и Франции, также дала пищу для целой серии подобных сообщений. Любой журналист, беженец или солдат, который высаживался в Англии, мог без конца рассказывать о действиях пятой колонны и предательстве. Говорили, что немецкие парашютисты приземлялись повсюду, даже в саду дворца, в котором проживала мать бельгийского короля! Когда премьер-министр Франции Рейно сказал о “предательстве на мостах через Маас”, один из служащих Британской радиовещательной корпорации записал в свой дневник:

    “Мы почему-то никогда не думаем о Квислингах, когда речь заходит о французах. Однако я не сомневаюсь, что немцы, с обычной для них тщательностью, сумели и здесь насадить пятую колонну во всех уязвимых точках”{177}. [174]

    Сам факт быстрого крушения четырех стран за период немногим больше месяца казался достаточным доказательством того, что применяются какие-то исключительные средства. Конечно, нормальная война не могла бы развернуться таким образом. “Не может быть, — считали люди, — чтобы одно только превосходство в танках и авиации могло обеспечить Гитлеру возможность выхода к Ла-Маншу в течение десяти суток”. Отклонения от привычных форм ведения войны стали основой стремительного развертывания агрессии; именно так (судя по разоблачениям Раушнинга) и намечал действовать Гитлер. Он никогда не решился бы перейти в наступление, если бы не верил в активную помощь своих сообщников в других странах, если бы не мог рассчитывать на взаимодействие между ними и сбрасываемыми повсюду парашютистами.

    Английские правительственные органы поспешно собирали подробные сведения о характере и формах той помощи, которая оказывалась Гитлеру. Не прошло и недели со дня начала немецкого наступления, как министерство информации объявило английскому народу, что агенты пятой колонны подают сигналы немецким самолетам. Так, например, они “поджигают стога сена, раскладывают на земле простыни и даже просто газеты. Это помогает экипажам немецких самолетов совершать налеты в условиях как дневного, так и ночного времени”{178}.

    “Будь бдительным!” — призывало правительство. Но что нужно сделать, чтобы Англия не оказалась жертвой пятой колонны, как Дания, Норвегия и Голландия? То же самое угрожало Бельгии и Франции. Не проникли ли шпионы и в Англию? Нет ли и в этой стране агентов пятой колонны, которые в один прекрасный день откроют двери своих домов и с винтовками в руках бросятся встречать гитлеровские воздушнодесантные войска? Это казалось маловероятным, однако разве не стали скандинавские страны и Голландия жертвой своей доверчивости? Кстати сказать, разве 12 мая Британская радиовещательная корпорация не сообщила об отмене призыва резервистов военно-воздушных сил спустя 3 часа после оповещения о призыве? Она получила текст этого оповещения по [175] телефону, из министерства авиации. Уже после того, как его передали по радио, выяснилось, что министерство ничего об этом не знает. Значит, это было ложное оповещение, рассчитанное на то, чтобы вызвать замешательство. Это был первый сигнал и урок, но будет ли он последним?

    Правительство провело по всем линиям ряд далеко идущих мероприятий предупредительного порядка. 11 мая министерство внутренних дел обратилось к населению с призывом проявлять бдительность и следить за парашютистами; о появлении этих “опасных врагов”, писала газета “Таймс”, следует немедленно доносить{179}. Встревоженные сообщениями из Голландии фермеры и прочие жители сельских местностей начиная с 11 мая стали организовывать небольшие дежурные отряды. Вооруженные охотничьими ружьями и пистолетами, они несли охрану.

    14 мая 1940 года, сразу же после получения известий о капитуляции голландской армии, Антони Иден, военный министр в составе нового кабинета, возглавляемого Черчиллем, выступил с призывом создать специальную гражданскую стражу из добровольцев. Впоследствии ее переименовали в отряды местной обороны. В течение суток в распоряжение местных властей явилось до 250 000 человек. Полиция получила право реквизиции запасов оружия, имевшихся в оружейных магазинах. Там, где не хватало ружей, на учет брали вилы и даже цепы для обмолота зерна. Англия не собиралась сдаваться без борьбы. “Во всяком случае, нам нужно быть готовыми к отражению нападения, подобного тому, какое немцы осуществили в Голландии”, — писал Уинстон Черчилль президенту Рузвельту 18 мая{180}.

    В субботу под Троицын день добровольцы местной обороны начали выискивать немецких парашютистов, а на основных автомагистралях организовали проверку документов. Останавливали десятки тысяч автомобилей, у водителей и пассажиров проверяли удостоверения личности. Все войсковые части были приведены в состояние [176] боевой готовности. 16 мая министр информации Дафф Купер призывал население не верить распространяемым слухам, но в тот же день у правительственных зданий была выставлена охрана. Входы в эти здания ограждались колючей проволокой и круглосуточно охранялись часовыми. В ряде пунктов установили пулеметы. Основные транспортные магистрали, ведущие к Лондону, перекрывались проволочными заграждениями. Полицейские катера следили за судоходством на Темзе. Со всех собственников автомобилей и владельцев гаражей взяли обязательство следить за тем, чтобы ни один агент пятой колонны не мог овладеть автомашиной ни днем, ни ночью.

    В конце мая, под влиянием сообщений, поступавших с европейского континента, были приняты дополнительные меры. Надписи и указатели на дорожных столбах и при въездах в населенные пункты удалялись. Воспрещалось устанавливать на автомобилях радиоаппаратуру. Наложили запрет на изготовление и продажу любой официальной формы одежды, а также всех знаков и эмблем без специального на то разрешения. Полицейские и военные власти получили право доступа в любые помещения, если имелось основание полагать, что там находится аппаратура, способная обеспечить “намеренную или ненамеренную” подачу сигналов противнику. Все товарные склады, расположенные вдоль Темзы, а также суда на самой реке подвергались тщательному обыску: искали оружие и боеприпасы. Лондон не должен был стать вторым Роттердамом!

    В начале июня полицейские и все военнослужащие получили право требовать от гражданских лиц предъявления удостоверения личности. Упрощалась процедура ареста. До каждого жилого дома доводились инструкции, предлагавшие населению сохранять спокойствие в случае немецкого вторжения, пресекать распространение “ложных слухов” и “ложных приказов” вроде тех, которые распространялись немцами на континенте “с целью создания паники и неразберихи”{181}. [177]

    Накладывались ограничения на свободу передвижения тех групп населения, которые считались недостаточно надежными. 30 мая всем иностранцам, а также лицам без подданства запретили выходить из своих домов в темное время суток. Им воспрещалось показываться на улицах до 6 часов утра. Всех иностранцев удалили из 20-мильной полосы вдоль юго-восточного побережья. Беженцы из других стран, прибывшие в Англию в значительном количестве, предварительно проверялись в лагерях; лишь после того, как они признавались надежными, им разрешалось подыскивать квартиру и работу. Экипажам иностранных судов, прибывавших в английские порты, было воспрещено сходить на берег; для командного состава делалось исключение, однако и этой категории пребывание на берегу разрешалось лишь в определенные часы. Около всех судовых радиоустановок выставлялись караулы.

    Многие из перечисленных выше мер имели своей целью воспрепятствовать передвижению замаскированных немецких парашютистов и помешать им наладить взаимодействие со своими пособниками в Англии.

    Принятые для укрепления безопасности страны меры искренне приветствовались миллионами англичан, которые были убеждены, что сэр Освальд Мосли ничуть не лучше Видкуна Квислинга или Антона Муссерта. Многие возмущались тем фактом, что Британскому союзу фашистов все еще разрешали проводить публичные демонстрации. 19 мая возмущенные рабочие Мидлтона заставили молодчиков Мосли обратиться в бегство. Через три дня закон об обороне государства был дополнен специальным параграфом (18 б), предоставлявшим министру внутренних дел право интернировать лиц, подозреваемых в принадлежности к организациям, симпатизирующим противнику. Несколько десятков фашистских вожаков, в том числе и Мосли, сразу же после этого арестовали. Вслед за тем провели еще ряд арестов; к концу года под действие указанного выше параграфа подпало почти 8000 человек.

    Под влиянием сведений, получаемых с континента, правительство интернировало также несколько десятков тысяч эмигрантов, главным образом евреев, прибывших в Англию в предшествующие годы из Германии и Австрии в результате преследований со стороны нацистского [178] режима. Присутствие таких людей в воюющей стране с самого начала представляло собой сложную проблему. С формальной точки зрения подавляющее большинство эмигрантов из Германии все еще числилось немецкими подданными. Большая часть из них ненавидела нацистский режим. Но, может быть, имелись исключения? Гестапо могло иметь своих агентов также среди эмигрантов. С другой стороны, разве не было среди действительных немецких подданных, то есть неэмигрантов (некоторые из них жили в Англии по многу лет), значительного количества таких людей, которые готовы были поддержать борьбу против режима, налагавшего на Германию, по их собственному убеждению, позорное пятно?

    Правительство приняло весьма разумное решение: подвергнуть иностранцев немецкого происхождения специальному обследованию с целью выявления их политических взглядов. Часть иностранцев это мероприятие не затрагивало: речь шла лишь о людях, про которых полиция и другие органы государственной безопасности знали или предполагали, что они входят в немецкую шпионскую сеть или же являются активными национал-социалистами. Около двух тысяч таких лиц было арестовано и интернировано еще в первых числах сентября 1939 года. При проведении подобных мероприятий иногда допускались серьезные ошибки: в первую группу арестованных попало несколько сот эмигрантов евреев, в лояльности которых можно было не сомневаться.

    На второй день войны, 4 сентября 1939 года, всем подданным вражеских стран приказали явиться в полицию. Каждый из них должен был в ближайшее время дать показания в одном из специально созданных трибуналов. Эмигранты, бежавшие из Германии и Австрии, нисколько не сомневались в том, что пройдут подобную процедуру без всяких затруднений.

    Обследуемые распределялись на три категории: А (ненадежные), В (лица, в надежности которых нет полной уверенности), С (надежные). Отнесенных к категории А интернировали. На категорию В накладывались некоторые ограничения. Лица, попавшие в категорию С, могли заниматься своими обычными делами; их допускали даже в состав корпуса гражданской обороны и на предприятия [179] военной промышленности. “Речь не идет о какой-то политике огульного интернирования”, — писала газета “Таймс”{182}.

    Когда в феврале 1940 года 120 трибуналов по делам иностранцев закончили свою работу, оказались расследованными почти 74 000 дел, в том числе 55 000 эмигрантских. Почти 600 человек, отнесенных к категории А, интернировали. 6800 человек зачислили в категорию В. Остальных признали заслуживающими доверия. Из 55 000 эмигрантов 51 000 получили свидетельство о благонадежности.

    Таким образом, мнение трибуналов об эмигрантах оказалось в общем и целом благоприятным. Однако оно разделялось далеко не всеми правительственными органами: не нашло оно достаточной поддержки и в широких кругах населения. В министерство внутренних дел и министерство обороны непрерывным потоком поступали анонимные письма, обвиняющие эмигрантов из Германии и Австрии в том, что они являются агентами гестапо{183}. “Не становимся ли мы чересчур мягкими? Не идем ли мы на слишком большой риск?.. Вот какие разговоры слышны среди народа”, — писала газета “Дейли экспресс”{184}. Из статьи, помещенной в газете “Дейли телеграф”, становилось очевидным, что армейские органы контрразведки были “весьма озабочены снисходительностью трибуналов по делам иностранцев”{185}. “Будучи беженцем, в Англии можно вести не только приятную, но даже процветающую жизнь”, — отмечала газета “Санди экспресс”{186}. В начале марта та же газета выступила с утверждением, будто “среди эмигрантов уже создано ядро пятой колонны”{187}. За политику интернирования иностранцев высказывались многие англичане. 18 марта полковник Бартон, член палаты общин от города Садбери, выступая в парламенте, потребовал, чтобы все иностранцы, “которые, [180] бесспорно, пересылают врагу ценные сведения”, были выселены из районов, прилегающих к портам{188}.

    В апреле 1940 года, когда стали поступать сообщения о деятельности немецкой пятой колонны в Норвегии, общие опасения еще более усилились. “Разве не лучше было бы сначала всех интернировать, а потом из числа интернированных произвести отбор благонадежных?” — опрашивал полковник Бартон 23 апреля{189}. К тому времени ответ на данный вопрос для многих был ясен. Давление общественного мнения оказалось настолько сильным, что газета “Таймс” назвала его “истерическим припадком”. Министр внутренних дел сэр Джон Андерсон подвергался все более острым нападкам со стороны консерваторов

    Сообщения из Голландии переполнили чашу терпения.

    Поздно вечером 10 мая представители военного ведомства нанесли визит Андерсону.

    “Они настойчиво рекомендовали немедленно удалить всех лиц мужского пола в возрасте от 16 до 70 лет, являющихся пришельцами из вражеских стран, с территории прибрежной полосы, так как в случае вторжения она окажется неизбежно затронутой военными действиями”{190}.

    Прижатый к стене, сэр Джон Андерсон принял решение: интернировать всех подозреваемых иностранцев, прожирающих в прибрежной полосе (аресту подлежали и те люди, которые относились к категориям В и С). Все газеты, в том числе и либеральные, приветствовали данное мероприятие; даже “Манчестер гардиан” писала: “Полумеры не помогут”{191}.

    В Ипсвиче четырех немцев привели в полицейский участок, вокруг собралась толпа. “Несмотря на то, что не было никаких оснований полагать, что задержанные иностранцы в чем-либо виноваты, из толпы раздавались [181] оскорбительные для них выкрики”{192}. Из прибрежной полосы, начиная с северной части Шотландии и до района Саутгемптон включительно, оказались выселенными 3000 человек; все они были интернированы.

    Пресса и общественность не считали возможным ограничиться этими первыми шагами. Министерства стали снова “забрасывать письмами, призывавшими идти дальше”{193}.

    Черчилль, хорошо помнивший антигерманские выступления 1915 года, стал опасаться, что в случае серьезного кризиса укрывшиеся в Англии эмигранты могут стать жертвами народного гнева. В начале июня он сказал: “Если начнутся попытки высадить парашютные десанты и неизбежные при этом ожесточенные бои, будет гораздо лучше как для нас, так и для самих этих несчастных людей убрать их с дороги”{194}.

    Кабинет министров принял решение продолжать интернирование иностранцев.

    16 мая по всей стране начались аресты мужчин, отнесенных к категории В, в общей сложности их было интернировано около 3000. Для проведения данного мероприятия в Лондоне пришлось мобилизовать все наличные полицейские автомобили. “Страна спасена от предательского удара пятой колонны”, — ликовала газета “Дейли геральд”{195}. Газеты “Дейли мейл” и “Ньюс кроникл” настаивали на интернировании женщин, отнесенных к категории В. Правительство провело указанную меру в последних числах мая. Примерно 3500 женщин вместе с детьми перевезли на остров Мэн; около тысячи из указанного количества было арестовано в Лондоне. “Многие пожилые женщины плакали”{196}. При перевозке имел место инцидент: “Из толпы в арестованных бросили несколько камней”{197}. В начале июня интернировали остававшихся до сих пор на свободе людей в возрасте от 60 до 70 лет. [182]

    Несмотря на указанные мероприятия, многие чувствовали себя неудовлетворенными. Основная масса эмигрантов, относящаяся к так называемой категории С, все еще находилась на свободе. 12 июня лорд Марчвуд выступил в палате лордов с прежним требованием — “арестовать всех”{198}.

    21 июня, через три дня после капитуляции Франции, английское правительство решило интернировать всех иностранцев, причисленных к категории С. “Решение принималось после подробнейшего и серьезнейшего рассмотрения данного вопроса”, — пояснил Джон Андерсон в августе{199}. За несколько недель все причисляемые к этой категории иностранцы были интернированы. При этом некоторые эмигранты кончали жизнь самоубийством. Однако большинство из них примирилось со своей участью; людям пришлось пережить тяжелые месяцы изоляции от внешнего мира в лагерях, где (особенно в начальный период) условия жизни оставляли желать много лучшего. Почти 8000 интернированных перевезли в Канаду и Австралию; одно из транспортных судов, “Арандора Стар”, по пути было торпедировано подводной лодкой и пошло ко дну. Некоторое количество интернированных немецких священников прибыло в Канаду на другом судне (“Эттрик”). Во время их выгрузки на берег “многие думали, что это переодетые нацистские парашютисты, сброшенные близ Роттердама во время ужасной бомбардировки, почти полностью разрушившей город; канадцы встречали их возгласами “Как поживает ваш Гитлер?” и еще более язвительными замечаниями”{200}.

    В беспокойный период мая и июня 1940 года меры против пятой колонны принимались не только в Англии. Почти весь мир со страхом наблюдал за падением Голландии, Бельгии и Франции. Отзвуки сообщений, печатавшихся в газетах и передававшихся по радио, достигли отдаленнейших уголков земного шара; в них говорилось о массовом шпионаже, который вели немецкие подданные [183] во взаимодействии с местными фашистами. Народы всех стран стали усиленно готовиться к борьбе против внутреннего врага.

    В Швеции к населению обращались с призывами удвоить бдительность; там же организовали отряды гражданской обороны общей численностью 5000 человек.

    В Швейцарии, где проживало 70 000 немецких подданных и где немецкое вторжение ожидалось в любой момент, также сформировали отряды гражданской обороны для борьбы с диверсантами и парашютистами. В конце мая к населению страны обратились с призывом вести наблюдение за подозрительными личностями, бродящими близ мостов, железнодорожных узлов и электрических станций. Распространители ложных слухов стали подвергаться аресту.

    Румынское правительство выслало из страны ряд немцев. В тех районах Югославии, где проживало немецкое национальное меньшинство, обстановка стала очень напряженной. “Каждый проживающий здесь немец независимо от рода своей деятельности в какой-то мере занимается шпионажем; каждого из них можно рассматривать в качестве агента пятой колонны”, — так говорилось в рассылавшейся по почте брошюре, отражавшей то, “что думает каждый югослав”{201}.

    В Турции население тоже предупреждалось. “Все пожилые немцы — шпионы, — писала газета “Ени сабах”, — а молодые входят в пятую колонну”{202}.

    На острове Кипр шла подготовка к интернированию потенциальных врагов. Пользование радиоприемниками и фотоаппаратами было поставлено под контроль.

    В Египте военный губернатор Каира 20 мая издал распоряжение, предлагавшее всем гражданам немедленно сдать имеющееся у них оружие. Разрабатывались также меры на случай высадки парашютистов.

    Осенью 1939 года в Южно-Африканском Союзе было интернировано около 150 нацистов и примерно такое же число на подмандатной территории Юго-Западной Африки. В мае 1940 года интернировали еще несколько сот [184] человек, среди которых были эмигранты евреи. Фашистов сажали в тюрьмы. “Помня о том, что случилось в Норвегии и Голландии, Южно-Африканский Союз не собирается ждать, пока Квислинги ударят ножом в спину”, — заявил министр внутренних дел{203}. Немцы подверглись интернированию также и в других районах Африки.

    В июне австралийские власти приказали всем иностранцам сдать имеющееся у них оружие и боеприпасы. Многие иностранцы, “главным образом немцы”, были интернированы, поскольку считалось необходимым “принять все доступные меры предосторожности против развертывания деятельности пятой колонны”{204}.

    В Голландской Ост-Индии (Индонезия) 10 мая, в тот деть, когда немцы вторглись в метрополию, в концентрационные лагеря посадили несколько тысяч мужчин — немцев и голландцев, членов нацистской партии. Многие из арестованных были избиты: население энергично выражало свою ненависть к агентам пятой колонны. Женщин интернировали несколько позднее.

    Указанные меры принимались под влиянием тревожных сообщений о событиях в ряде стран Европы.

    Ни у кого не возникало сомнений в том, что сообщения соответствовали действительности. Министры и послы, деловые люди и журналисты высказывали о событиях свое мнение. То, что они говорили и писали, основывалось не на каких-нибудь неопределенных слухах; нет, они сами являлись очевидцами событий. Гитлер, этот сверхлгун, в беседе с американским журналистом Карлом фон Вигандом назвал “разговоры о пятой колонне глупыми и фантастическими”, он утверждал, что “все эти истории являются плодом воображения пропагандистов”{205}. Однако такое категорическое отрицание фактов еще более убеждало людей в наличии заговора, нити которого, как видно, тянулись во все страны земного шара, включая страны американского континента. [185]


Глава 6.

    Тревога в Америке

    Вскоре после 10 мая 1940 года рассеялись многие иллюзии не только у английского, но и у американского народа. Там, где еще недавно стояли на страже голландские, бельгийские, английские и французские войска, занимая все пространство от Северного моря до Средиземного, через каких-нибудь пять недель после начала немецкого наступления зияла огромная пустота. Люди с трудом верили своим глазам: подобный поворот событий казался совершенно необъяснимым. “Великое пробуждение”{206} было слишком внезапным и слишком мучительным. Что случилось с союзными армиями? Что за таинственные силы подорвали сопротивление и заставили рухнуть такие устойчивые государства, как Голландия, Бельгия, Люксембург и Франция? Эти силы угрожали теперь Англии.

    Общее мнение сводилось к тому, что успешному наступлению немцев в Западной Европе в значительной мере способствовала пятая колонна. Казалось, что только в этом кроются причины крушения Западной Европы. В специальном обращении президента Рузвельта к конгрессу (16 мая 1940 года) также говорилось о “вероломном использовании так называемой пятой колонны, когда люди, числящиеся мирными гражданами, фактически являются частью вражеских войск”. Через десять дней после указанного обращения, то есть 26 мая, Рузвельт в своем [186] выступлении по радио подчеркнул, что Америке угрожает не только открытое нападение.

    “Мы знаем и о новых методах агрессии. Речь идет о новом троянском коне, то есть о пятой колонне, предающей нацию, если та не подготовлена к борьбе с предательством. Шпионы, диверсанты и изменники являются основными действующими лицами в этой новой трагедии”.

    Для характеристики всеобщего направления мыслей весьма показательным является тот факт, что американский корреспондент Отто Д. Толишус, посылая из Стокгольма серию статей для “Нью-Йорк таймс мэгезин” под общим наименованием “Как готовился Гитлер”, свою первую статью посвятил пятой колонне. Вслед за перечислением методов подрывной работы, применяемых пятой колонной, давалось описание ее деятельности в Польше, Скандинавии и в странах Западной Европы. Толишус пришел к следующему выводу:

    “Деятельность пятой колонны, в особенности поступавшая от нее непрерывным потоком информация, обеспечивала ту гипнотизирующую уверенность и убийственную точность, с которой Гитлер мог оценивать обстановку в каждой из захватываемой им стран и осуществлять наступление немецких армий, нередко действовавших небольшими и изолированными колоннами, вопреки всем законам военной науки”{207}.

    Американский народ опасался как раз новых методов агрессии. Против обычного наступления можно было применить известные способы обороны. Но какая оборона могла оказаться пригодной для отражения совершенно необычного наступления, опрокидывающего привычные нормы, — наступления зловещего и непостижимого?

    Фантазия Гитлера казалась неистощимой, а его честолюбие — безграничным. Какие коварные сюрпризы заготовил он для Америки? “Здесь внезапно вспыхнула паника, — писал Джон Т. Флинн в “Нью рипаблик” 27 мая, — вызванная чувством беззащитности нашей страны, думали, что кто-то может вторгнуться в нее с минуты на минуту”. Мэру Нью-Йорка Фиорелло Ла Гардиа [187] приписывалось заявление о том, что Америка не сможет защитить даже Кони-Айленд{208}.

    Население страны начало проявлять нервозность и подозрительность. Многие перестали доверять своим соседям. Если за весь 1939 год в Федеральное бюро расследований поступило 1600 заявлений на лиц, подозреваемых в шпионаже, то в 1940 году только “за один из дней мая то же бюро неожиданно получило 2900 аналогичных заявлений”{209}.

    Выражение “пятая колонна” “не сходило у людей с языка”{210}. Газета “Нью-Йорк уорлд телеграмм” посвятила пятой колонне серию статей, давая в них подробное освещение всей проблемы фашизма в Америке.

    Наряду с подозрительностью и боязливостью у людей появлялось желание оказать активное сопротивление агрессии. В одном из районов штата Пенсильвания “стрелковый клуб готовился взять на мушку любого спускающегося парашютиста”{211}. Законодательный орган того же штата обсудил вопрос о мерах по защите промышленных предприятий от нападения с воздуха. В городе Блумингтон приступили к организации “патриотической американской колонны”, а в городе Олбани — “первой колонны”. Фрэнк Хэг, мэр Джерси-Сити, угрожал, что он “искоренит все антиамериканские заговоры и самих заговорщиков”.

    Оружейные склады национальной гвардии штатов Нью-Йорк и Массачусетс стали охраняться днем и ночью. Лидеры Национального легиона американских матерей обратились из Нью-Йорка к 2 000 000 членов этой организации с призывом вооружаться винтовками. “Вражеские парашютисты, — писали они, — которые попытаются высадиться в Америке, еще пожалеют о том, что появились на свет”{212}.

    В Буффало мобилизовали 7000 человек из состава национальной гвардии, “чтобы воспрепятствовать изменнической [188] деятельности на Ниагарском пограничном рубеже”{213}.

    Соединенные Штаты утратили непоколебимую веру в абсолютную безопасность страны. Замок американского процветания оказался построенным на зыбкой почве. Однако все еще сохранялось сильное желание остаться вне войны, несмотря ни на что. После падения Франции две трети населения США считали само собой разумеющимся, что Америка рано или поздно будет втянута в борьбу; не меньшее число людей было убеждено, что Гитлер попытается захватить некоторую часть Нового Света. Однако лишь одна седьмая часть населения являлась сторонником того, чтобы США взяли инициативу в свои руки, объявив войну Германии и Италии. Замешательство и неспособность принять определенное решение создавали благоприятную почву для распространения слухов о таинственном оружии, которое будет применено немцами для разгрома Англии. Появились шутки и анекдоты, они служили первым предвестником пробуждающейся веры в свои силы, но в то же время были весьма горькими. На Уолл-стрите стал ходячим анекдот, будто Гитлер заказал фирме “Дженерал моторс” 10 000 танков. На вопрос, куда сдать заказ, он якобы ответил: “Не беспокойтесь, мы заберем их по пути через Детройт”{214}.

    Позднее Самнер Уэллес писал в своих мемуарах:

    “Эти майские и июньские недели навсегда останутся в памяти некоторых из нас как какой-то кошмар, как время рухнувших планов и несбывшихся надежд. Дело в том, что правительство США не имело в своем распоряжении никаких средств (кроме такого крайнего, как объявление войны, против чего было настроено подавляющее большинство населения), чтобы отвести или остановить мировую катастрофу, равно как и избавить от непосредственной угрозы свою собственную страну. Я помню, с какой тревогой мы слушали известия о падении укрепленных районов на восточной границе Бельгии. Я помню наше состояние, когда мы впервые получили ясное представление о размахе помощи, которую оказывают немецким [189] армиям тайные сообщники внутри стран, против которых организуется агрессия. Хуже всего было то, что складывалось и получало широкое распространение мнение, будто немецкая военная машина обладает таким подавляющим превосходством в численности, качестве, стратегии, вооружении и боевом духе над наличными силами западноевропейских держав, что Германия вполне может стать властелином всей Европы еще до конца лета”{215}.

    В сущности говоря, Соединенные Штаты являлись к тому времени почти безоружными, если не считать мощного военно-морского флота, большую часть которого американцы вынуждены были держать в Тихом океане. В армии США имелось не более пяти боеспособных дивизий, 52 бомбардировщика и 160 истребителей. Недостаток артиллерии, по выражению начальника штаба армии генерала Джорджа С. Маршалла, был “ужасающим”. Снарядов для зенитных орудий не хватало; требовалось не менее шести месяцев, чтобы наладить обеспечение зенитной артиллерии боеприпасами. США целиком зависели от импорта такого стратегического сырья, как каучук и олово, а запасов их могло хватить не более чем на три месяца.

    Таковы были факты и цифры, над которыми ломали голову президент Рузвельт и его ближайшие советники. Особое беспокойство вызывала у них Южная Америка.

    Еще с весны 1938 года Вашингтон стал усиленно интересоваться тем, способны ли республики Центральной и Южной Америки противостоять наступлению стран оси, осуществляемому в широких масштабах. Ни у кого не возникло сомнений, что подобное наступление будет пользоваться поддержкой миллионов южноамериканцев немецкого и итальянского происхождения. Война еще более усилила имевшиеся опасения. В портах Латинской Америки находилось 80 немецких судов, которые “могли успешно обслуживать подводные лодки стран оси или снабжать всем необходимым ударные отряды, предназначенные для захвата баз на отдаленных участках океанского побережья”{216}. [190]

    Время от времени возникали слухи о появлении подозрительных подводных лодок в Карибском море. В Мексике поговаривали о том, что стоящие в портах немецкие суда поддерживают тайную радиосвязь с Берлином. Правительство США прилагало немало усилий, стараясь заменить немецких инструкторов, служивших в армиях южноамериканских республик, американскими инструкторами, а также положить конец немецкому контролю над некоторыми южноамериканскими авиалиниями. Прежде всего это необходимо было сделать в Колумбии, где компанию воздушных сообщений “Скадта” возглавлял ярый нацист. Самолеты этой компании летали на линии от Панамского канала до важных нефтеперегонных заводов в Кюрасао и Аруба. Только в конце февраля 1940 года удалось достигнуть соглашения о замене немецкого персонала, служившего в компании “Скадта”, американцами и колумбийцами. Незадолго до начала майского наступления немцев в Европе Бразилия согласилась предоставить в распоряжение США несколько аэродромов, расположенных вдоль северо-восточного побережья республики.

    16 мая 1940 года, после начала гитлеровского наступления, генерал Маршалл и начальник морских операций США адмирал Старк составили докладную записку. В ней рекомендовалось немедленно пригласить представителей правительств всех латиноамериканских стран на секретное совещание, где сообщить о той помощи, которую могут предоставить США этим странам. Рекомендации, содержавшиеся в докладной записке, были приняты; через неделю уже разослали приглашения. В начале июня армейские и морские офицеры США разъехались по столицам латиноамериканских стран для обсуждения технических вопросов.

    Тем временем было принято решение создать в целях обороны Латинской Америки резервные воинские части.

    22 мая 1940 года начальник одного из отделов Оперативного управления военного министерства США майор Мэтью Б. Риджуэй представил генералу Маршаллу докладную записку. В ней он излагал свои соображения о мероприятиях, которые следовало бы провести США. Риджуэй считал, что в условиях, когда мировая обстановка меняется с потрясающей быстротой, в странах Южной [191] Америки возможны нацистские восстания. За такими восстаниями может последовать немецкое вторжение. США должны взять на себя оборону Южной Америки и в качестве превентивной меры, если это окажется необходимым, оккупировать находящиеся там поселения европейцев. Президент Рузвельт, генерал Маршалл, адмирал Старк и помощник государственного секретаря Самнер Уэллес согласились с выводами автора записки. Наконец-то появился конкретный план проведения определенных мероприятий.

    В это время вслед за печальными новостями из Дюнкерка поступило еще одно тревожное сообщение. Английский посол показал Корделлу Хэллу пачку имевшихся в его распоряжении донесений из Уругвая. Их содержание давало основание думать, что в указанной республике в ближайшее время может совершиться нацистский переворот. Имелась также телеграмма из Лондона, предупреждавшая о том,

    “что 6000 нацистов, возможно, будут направлены на торговых судах в Бразилию, где к ним присоединятся команды других немецких судов, уже находящихся в бразильских портах. Эти силы могут быть использованы нацистскими элементами Бразилии для захвата власти”{217}.

    Этого нельзя было допустить!

    Президент Рузвельт приказал срочно разработать планы превентивной оккупации французских, английских и голландских владений в Вест-Индии, а также военную помощь Бразилии, куда предполагалось послать до 100 000 солдат, причем первые 10 000 должны были перебрасываться на самолетах. Военно-морские силы США получили приказ в случае возникновения реальной угрозы направить в южную часть Атлантического океана 4 линкора, 2 авианосца, 9 крейсеров и 3 дивизиона эсминцев. Самнер Уэллес получил задание выступить с публичным заявлением, что “всякий акт агрессии со стороны неамериканского государства независимо от того, будет ли этот акт совершен к северу или югу от экватора, явился бы покушением на безопасность всех американских стран и будет рассматриваться ими в качестве такового”. [192]

    Значительное большинство американского народа приветствовало такое энергичное заявление.

    В конце мая в Вашингтоне разработали новые военные планы. В Южной Америке заметно ощущалось начало немецкого экономического наступления. Немецкие фирмы в Бразилии готовы были гарантировать поставки товаров, заказанных в Германии, не позднее чем в конце сентября; имелось в виду, что к этому времени Англия, вне всякого сомнения, откажется от дальнейшего участия в войне или же будет разгромлена. А кто мог сказать с уверенностью, что комбинированное итало-германское наступление с использованием как военных, так и политических средств не развернется через Испанию и Французскую Африку?

    Полученные сообщения из Уругвая вынудили вашингтонские власти ускорить утверждение новых планов.

    В Уругвае проживало сравнительно мало немцев, в общей сложности не более 8000. Это обстоятельство, видимо, и служило объяснением того, что правительство Уругвая не принимало в 1937 — 1939 годах активного участия в общих усилиях южноамериканских стран, направленных против распространения идей национал-социализма; не стремилось к принудительной ассимиляции немцев и приобщению их к латинской культуре. Наибольшее распространение подобные принудительные меры нашли в Аргентине и Бразилии. В связи с этим некоторые виды деятельности заграничной организации нацистской партии, которая была запрещена, но продолжала существовать под другим названием, были перенесены с территории двух упомянутых выше крупных стран в расположенный поблизости Уругвай.

    Это побудило многих к оказанию противодействия. Одним из них был молодой профессор преподаватель философии из города Монтевидео Гуго Фернандес Артусио, социалист, участник всемирного конгресса молодежи, состоявшегося в Вашингтоне в 1938 году. Артусио был убежден, что третий рейх собирается прибрать к рукам всю Южную Америку. Он считал вероятным, что немцы прежде всего устремятся в Уругвай, маленькую и слабую страну, правительство которой по непонятным причинам не принимало никаких оборонительных мер. Исходя из этих [193] соображений Артусио решил призвать уругвайский народ к бдительности в серии выступлений по радио.

    В октябре 1939 года он произнес свою первую речь, направленную против “немецкой опасности”. Речь транслировалась широковещательной радиостанцией в Монтевидео. Он продолжал выступать изо дня в день, из месяца в месяц. В декабре интерес к его речам сильно возрос в связи с потоплением у берегов Уругвая немецкого “карманного” линкора “Граф Шпее”. Ведь как ни говори, а немецкий корабль проник в самое устье Ла-Платы! Фернандес Артусио призывал своих слушателей сообщать ему о всех замеченных случаях подозрительной деятельности нацистов. За два месяца к нему поступили “десятки тысяч донесений, многие из которых опирались на конкретные факты”{218}. Артусио все более проникался убеждением, что он напал на след гигантского и опасного заговора. Разоблачения пятой колонны в Дании и Норвегии побудили его представить накопленный материал правительству; такое решение он принял через десять дней после захвата немцами Копенгагена и Осло.

    Правительство не дало никакого ответа; Артусио счел это халатностью, заслуживающей жесточайшего порицания. Однако он не исчерпал еще всех имевшихся в его распоряжении средств борьбы.

    “После этого, — пишет он, — я поехал в Буэнос-Айрес и имел беседу в редакциях двух крупных демократических газет Аргентины: “Ла Пренса” и “Ла Вангардиа”; обе они издавались в Буэнос-Айресе. 2 мая 1940 года названные газеты опубликовали сообщение о положении в Уругвае. Британская радиовещательная корпорация подхватила разоблачения, напечатанные в аргентинских газетах, и распространила их по всему свету. Тогда и остальная уругвайская печать, оценив серьезность создавшейся обстановки, в свою очередь включилась в кампанию. Все газеты предоставили свои страницы для дискуссионных статей о нацистской опасности. Общественность очнулась от спячки. Монтевидео наполнился слухами. Население [194] начало отдавать себе отчет в той опасности, которую представляла пятая колонна”{219}.

    Затем начали поступать сообщения из Голландии, Бельгии и Франции, они были способны убедить даже самого закоренелого скептика в том, что немецкие подданные действительно являются скрытыми врагами.

    Негодование против всего немецкого беспрерывно нарастало. Член парламента, социалист д-р Хозе Педро Кардозо, содействовавший Артусио в его “частных расследованиях”, заявил, что правительство показало свою несостоятельность. На заседании палаты представителей он зачитал меморандум, направленный Фернандесом Артусио правительству еще в середине апреля; к нему он добавил несколько новых документов. Выступление Кардозо вызвало сенсацию. “Ни одна политическая группировка не осмелилась возражать против создания комитета по расследованию”{220}. Председателем комитета назначили Томаса Брена, члена католической партии. Фернандеса Артусио также включили в состав комитета, хотя он и не являлся членом парламента. 17 мая 1940 года комитет начал свою работу. В этот день в Монтевидео произошла крупная демонстрация; в окна помещений немецких фирм летели камни. Атмосфера накалялась.

    Правительство почувствовало, что оно не может не реагировать на настроение парламента. Через два дня после организации парламентского комитета министерство национальной обороны объявило, что меморандум Фернандеса Артусио является убедительным документом и что желательно наложить запрет на деятельность местной группы заграничной организации нацистской партии. Ходили слухи, что готовится нацистский путч и что он произойдет 25 или 26 мая. В указанные дни ничего не случилось. Решили, что восстание просто отложено, однако обстановка продолжала оставаться напряженной.

    Парламентский комитет, руководимый Томасом Брена, получив соответствующее разрешение, совершил внезапный обыск в доме одного из немецких подданных, некоего Геро Арнульфа Фурмана, проживавшего в Сальто. [195] Местечко находилось в 200 милях от побережья, вверх по течению реки Уругвай. Фурман считался активным нацистом. Оказалось, что он занимается фотографированием. У него обнаружили фотоснимки общественных зданий, мостов, казарм и местного речного порта. Была просмотрена также его переписка. Нашли письма от гамбургского Fichtebund{221} и, что было несравненно более важным, развернутый план военного переворота. Очевидно, документ составлялся самим Фурманом. Он состоял из трех листов, однако первого из них найти не удалось. На двух сохранившихся листах можно было прочесть следующее:

    “Все так называемые военные действия можно закончить в течение пятнадцати дней. Дислокация оккупационных войск могла бы быть следующей: два полка (артиллерийский и кавалерийский) — в Монтевидео, по две роты — в таких городках, как Колонна, Фрай-Бентос, Пайсанду и т. п., батальон — в Сальто, батальон — в Белья-Уньон, две роты — в Артигас, две роты — в Ривера, батальон — в Жагуаран. Можно предположить (требуется только призвать людей к оружию), что через две недели к бойцам, находящимся в Монтевидео, удастся присоединить еще тысячу человек, мобилизованных в Аргентине. Для поддержания порядка будет достаточно одного батальона хороших стрелков. Следует помнить, что в стране имеется четыре или пять тысяч человек, хорошо знающих все ключевые пункты. Население, общая численность которого достигает двух или трех миллионов человек, необходимо немедленно очистить от всех евреев, политических лидеров и членов масонских лож. Найденные в помещениях последних документы должны быть тщательно просмотрены. В дальнейшем нельзя допускать возникновения подобных организаций, даже мелких. Правительственных чиновников можно временно оставить на работе, однако ко всем важнейшим должностным лицам должны быть назначены секретари немцы. Необходимо предпринять немедленные шаги для превращения страны в немецкую колонию фермеров. Руководители колонии должны будут немедленно реквизировать все земли, [196] принадлежащие государственным банкам (Кредитному, Страховому и Республиканскому). Следующим шагом должна быть конфискация земель у сбежавших землевладельцев, и, наконец, у всех тех, кто не желает жить под немецким господством. В целях распространения немецкой колонизации на Уругвай следует организовать специальную финансовую корпорацию. Она должна способствовать покупке и перепродаже земель, принадлежащих немецким поселенцам в Аргентине и Бразилии, с таким расчетом, чтобы это не вызвало материальных потерь у фермеров, выразивших согласие переселиться в Уругвай”.

    Фурмана привлекли к судебной ответственности. Он сознался, что сам сочинил этот документ, добавив, однако, что “это является просто шуткой и не имеет серьезного [197] значения”{222}. Выступления защиты не убедили судью. Фурмана посадили в тюрьму, а его бумаги конфисковали. Брена и его коллеги поспешили обратно в Монтевидео, чтобы предупредить власти.

    О случившемся сообщили также послу США в Уругвае.

    Эту должность занимал тогда Эдмунд С. Вильсон, который уже в течение нескольких месяцев общался с Фернандесом Артусио и начал придавать серьезное значение его предупреждениям. Вильсон знал, что общественное мнение Уругвая на стороне союзников; вместе с тем до него доходили вести, что некоторые политические деятели и офицеры настроены в пользу третьего рейха. В ряде своих телеграмм, посланных 13, 14 и 15 мая 1940 года, в дни, когда мировая пресса была полна сообщениями о пятой колонне в Голландии, Вильсон обращал внимание Вашингтона на то обстоятельство, что горстка решительных людей может легко овладеть Монтевидео. Если нацисты вообще собираются предпринимать что-либо в Южной Америке, то наиболее вероятным является нанесение ими удара по “слабому месту — Уругваю”{223}.

    Ознакомившись с донесениями посла, Рузвельт поручил Самнеру Уэллесу информировать правительство Уругвая о том, что он как президент США выражает беспокойство в связи с создавшимся положением. От Вильсона поступали один за другим сигналы тревоги. 30 мая, через сутки после обнаружения плана Фурмана, Вильсон телеграфировал: “Если США не будут действовать немедленно и эффективно, создастся реальная опасность, что такие страны, как Уругвай, окажутся под господством нацистов”{224}. Еще через сутки, посоветовавшись с Норманом Армором, послом США в Буэнос-Айресе, Вильсон настоятельно рекомендовал послать к восточным берегам Южной Америки 40 — 50 боевых кораблей.

    Вильсон запрашивал гораздо больше того, чем президент Рузвельт решался пока дать. Рузвельт принял [198] быстрое, но частичное решение: тяжелый крейсер “Куинси”, находившийся в военно-морской базе Гуантанамо, получил приказ о немедленном выходе в Рио-де-Жанейро и Монтевидео. Через несколько дней за ним последовал еще один тяжелый крейсер — “Уичита”. Пока оставалось неясным, как будет реагировать Япония на ошеломляющие победы Германии в Европе; во всяком случае, президент и его военно-морские советники не считали себя вправе идти на ослабление Тихоокеанского флота США.

    Начальник штаба армии генерал Маршалл придерживался иного мнения. Он считал Атлантический театр военных действий важнее Тихоокеанского. Если бы французский флот попал в руки Гитлера, то объединенные военно-морские силы Германии, Италии и Франции оказались бы значительно сильнее английских или американских военно-морских сил.

    “Неожиданно может создаться такая обстановка, — доказывал Маршалл, — когда Япония и Россия решат действовать заодно, и это вынудит нас держать большинство наших кораблей на Тихом океане. Если французский военно-морской флот перейдет в руки Германии и Италии, для нас сложится весьма серьезная обстановка в южной части Атлантики. Через несколько недель Гитлеру может прийти в голову мысль воспользоваться обстановкой, сложившейся в Южной Америке”{225}.

    В то время, когда Маршалл излагал свою точку зрения, беспокойство в Уругвае достигло предела.

    Комитет Томаса Брена, вернувшись в Монтевидео с документами, изъятыми при обыске у Фурмана, пригласил членов парламента на закрытое заседание с целью доложить на нем сенсационную новость о планах путча. Все обнаруженные документы подверглись тщательному изучению. Они указывали, что существует странная организация, состоявшая из “лидеров” и “опорных пунктов”. Она тесно связана с Германией. У членов парламента, изучивших все представленные документы в переводе с немецкого, создалось впечатление, что нацисты создали какой-то таинственный орден, своего рода масонскую ложу [199] коричневорубашечников. Кроме того, из документов явствовало, что,

    “с точки зрения нацистов, весь мир делится только на две части: немецкую Gau{226} и иностранную Gau. Уругвай, как и другие страны, предназначенные для поглощения нацистской “мировой империей”, является одним из районов иностранной Gau, или, выражаясь иначе, “зарубежной Германии”{227}.

    Согласно дополнительным свидетельским показаниям, становилось очевидным, что несколько месяцев тому назад некоторые немецкие подданные брали в аренду или покупали земельные участки, “расположенные вблизи казарм, полицейских участков, мостов, железнодорожных станций и разъездов, важных перекрестков шоссейных дорог, а также вблизи ремонтных мастерских, принадлежащих железнодорожным и автобусным компаниям”{228}.

    Полиция арестовала одного немецкого подданного, картографа по специальности. При нем оказалась карта Голландии, “на которой было показано, как еще задолго до немецкого вторжения в Голландию пятая колонна готовила огневые позиции для артиллерии, обеспечивая тем самым удобный обстрел важных объектов”{229}. Этот человек располагал и картой района Монтевидео, на которой имелись пометки о военных объектах в самом городе и его окрестностях.

    Серьезное волнение охватило правительственные органы. Складывалось впечатление, что пятая колонна вот-вот захватит власть.

    7 июня на всех телеграфных станциях появилась военная охрана. Полиция приступила к обыскам по всему Уругваю. В окрестностях Монтевидео обнаружили “три немецких планера, парашют и разобранную радиостанцию”{230}. Из Аргентины пришли вести, что в провинции Энтре-Риос (близ города Сальто) в доме одного немецкого подданного нашли оружие. Военные караулы разослали на все маяки, пристани, пограничные таможни и [200] железнодорожные станции. Солдаты несли патрульную службу на основных шоссе. 13 июня парламент принял закон, налагающий запрет на все организации, опасные для государства. “Во избежание недоразумений”{231} немецкий посол объявил о роспуске всех немецких ассоциаций. Двенадцать немецких подданных были посажены под арест “в обстановке огромного возбуждения народа”{232}; арестованные подвергались изнурительным допросам, которые длились целыми часами. 17 июня 2000 студентов забросали камеями немецкое посольство.

    В тот же день состоялось закрытое заседание парламента, на котором заслушали доклад комитета Брена; оно длилось 20 часов подряд. В конце, заседания было принято решение арестовать начальника департамента по расследованию преступной деятельности, который “систематически отрицал всякое утверждение о том, что планы нацистов представляют угрозу для Уругвая”{233}. Министр внутренних дел, который до 15 июня утверждал, что народ волнуется из-за пустяков, признал свою ошибку. Третий скептик, министр обороны, обратился теперь ко всему уругвайскому народу с призывом об организации добровольческого вспомогательного корпуса.

    Стрелковые тиры, где народ мог бесплатно тренироваться в стрельбе, скоро оказались переполненными. Свыше трех пятых всего мужского населения, способного носить оружие, откликнулось на призыв министра. 20 июня на рейде в Монтевидео встал на якорь американский крейсер “Куинси”; его встретили с энтузиазмом. В огромной толпе, ожидавшей несколько часов под дождем прибытия корабля, слышались возгласы: “Да здравствует Рузвельт!”, “Да здравствуют Соединенные Штаты!”. Заявление американского посла о том, что Уругвай может рассчитывать на поддержку США, было встречено с восторгом. Над письмом немецкого посла, опубликованным во всех газетах, народ только издевался. В своем письме немецкий посол отрицал существование какого бы то ни [201] было заговора против Уругвая и утверждал, что Фурман ему совершенно неизвестен. Народ торжествовал. У людей появилось ощущение, будто они спасли свою страну, действуя с поразительной энергией и достойной восхищения солидарностью. “То были незабываемые дни”, — писал позднее Фернандес Артусио{234}.

    Ни в одной другой южноамериканской стране летом 1940 года не наблюдалось такого сильного страха перед немецкой пятой колонной, как это имело место в Уругвае. Вместе с тем почти во всех республиках Южной Америки принимались те или иные меры против проживавших там немецких подданных, а также против всех других лиц немецкого происхождения.

    В Бразилии сохраняли относительное спокойствие. Власти заявили, что нет никакой опасности со стороны пятой колонны. “Опасная самоуверенность”, — писала по этому поводу лондонская газета{235}.

    В Аргентине, как уже упоминалось выше, в июне 1940 года у одного из немецких подданных обнаружили оружие. Полиция считала тогда, что готовится восстание. Летом 1941 года снова вспыхнула тревога. В июле парламент создал комитет по расследованию под председательством Дамонте Таборда. В августе арестовали свыше 30 немецких подданных. Осенью того же года комитет опубликовал четыре доклада (пятый вышел в свет в сентябре 1942 года); в них доказывалось, что подразделения заграничной организации немцев продолжают существовать, хотя и под другим именем. Они носят полувоенный характер и оказывают влияние на программы и учебные планы немецких школ, пропитывая их национал-социалистским духом.

    В Чили в июле 1940 и июне 1941 года фашистскими элементами местного населения предпринимались неудачные попытки захвата власти. В августе 1941 года было объявлено о раскрытии заговора в южной части Чили, где находилось большинство немецких поселений. Ряд немцев подвергся аресту; при этом конфисковали 12 винтовок [202] и 50 000 патронов; на все нацистские организация наложили запрет.

    Правительство Боливии в июне 1940 года отдало распоряжение расследовать деятельность немецких школ. Примерно через год, в июле 1941 года, немецкого посла в Боливии обвинили в подготовке государственного переворота. Послу помогал военный атташе боливийской дипломатической миссии в Берлине майор Элиас Бельмонте. В стране на короткое время ввели военное положение, немецкий посол был вынужден выехать из Боливии.

    В Эквадоре один из штабных офицеров, полковник Филемон Борхас, в июне 1940 года выступил в газете с “сенсационными разоблачениями”, позднее он обращал внимание сената на слухи, циркулирующие с некоторого времени в Кито{236} — столице страны. Полковник указывал, что немецкие летчики, работающие на воздушных линиях “Седта”, по всей вероятности, наносят на карты все военные объекты; он отмечал также, что многие немцы заняли руководящие посты в жизненно важных для страны отраслях промышленности.

    В Колумбии по распоряжению властей прекратила деятельность авиакомпания, самолеты которой обслуживали исключительно немцы; эта страна тоже проявляла настороженность. Однако не все считали ее бдительность достаточной. Американский журналист Корнелиус Вандербилт ужаснулся, когда увидел, что по соседству с рядом колумбийских аэродромов расположены немецкие земельные участки; он счел это “далеко зашедшей подготовкой к нацистскому вторжению”{237}.

    В таких республиках Центральной Америки, как Коста-Рика, Никарагуа и Гватемала, в конце 1940 года издали распоряжения, обязывающие вбить колья на немецких земельных участках, чтобы воспрепятствовать использованию ровных полей в качестве аэродромов.

    В Мексике тоже уделили внимание пятой колонне. Летом 1940 года один из крупнейших еженедельников страны посвятил данной теме специальный номер. В нем указывалось, что немцы развернули подрывную работу в [203] Голландии, действуя под видом почтовых чиновников, коммерсантов, коммивояжеров, содержателей гостиниц, переводчиков, шоферов такси, носильщиков, служанок и поваров. В подрывную работу было вовлечено около ста тысяч человек. Кроме того, отмечалось, что в одном из восточных районов Голландии немцы организовали колонию нудистов{238}. 10 мая члены упомянутой колонии, одетые в военную форму, захватывали мосты и аэродромы{239}.

    Нередко возникали слухи о том, что немцы располагают аэродромами на территории Мексики. “Здесь живет примерно 5000 нацистских семейств”, — писал широко распространенный американский еженедельник{240}. Летом 1940 года из Мексики выслали пресс-атташе немецкой дипломатической миссии.

    Проведение всех перечисленных и подобных им мероприятий государствами Центральной и Южной Америки горячо приветствовалось в Вашингтоне. На всех панамериканских конференциях представители США подчеркивали необходимость борьбы с пятой колонной. В конце сентября 1941 года председатель комитета по расследованию антиамериканской деятельности Мартин Диес заявил, что “Германия имеет в Южной Америке около 1 000 000 человек, организованных в роты и батальоны; их легко превратить в солдат”. Однако Рузвельта и его ближайших советников постепенно покидало чувство беспокойства и неуверенности. Гитлер ничего не добился в Южной Америке летом 1940 года. Не следовало думать, что в дальнейшем его дела пойдут более успешно. Так или иначе, бдительность не ослабевала. Она являлась залогом безопасности стран Латинской Америки, а также самих Соединенных Штатов.

    Под влиянием сообщений из Европы в США начиная с лета 1940 года также принимались меры против пятой колонны. В конце мая приняли решение удалить с государственной службы нацистов, и прежде всего членов германо-американского союза. Через месяц (28 июня 1940 [204] года) президент подписал законопроект, обязывающий иностранцев заполнить специальные анкеты. Выяснилось, что в США проживает 5 000 000 человек, не являющихся американскими гражданами. В октябре 1941 года им предложили сообщить об источниках своих доходов. Министерство юстиции США завело картотеку на всех немцев, вызывавших подозрение. Наряду с указанными мерами велось строгое наблюдение за подозрительными людьми, которые могли оказаться шпионами и диверсантами.

    В сентябре 1939 года штаты Федерального бюро расследований (ФБР) увеличили на 150 человек; в июне 1940 года было принято на службу еще 250 детективов. Примерно через год, 28 июня 1941 года, ФБР сообщило о раскрытии двух крупных немецких резидентур. Аресту подверглось 49 человек. В сентябре 1941 года ФБР заявило, что “шпионы и диверсанты стран оси” все еще занимают в Америке важные должности, что они собирают большое количество военной информации, что правительство Германии подготовило развернутые планы диверсий “в американской военной промышленности, на железнодорожном и морском транспорте”{241}.

    7 декабря 1941 года Япония нанесла удар по Пирл-Харбору, а 11 декабря Германия объявила войну Соединенным Штатам.

    Американский народ воспринял этот двойной вызов с уверенностью в конечной победе. Было ясно, что силы Германии истощаются в кровавой схватке с Советским Союзом; поэтому люди стали меньше опасаться широкого наступления третьего рейха против Америки и махинаций его пятой колонны. Конечно, по-прежнему следовало прилагать все усилия для борьбы со шпионажем и диверсиями. В качестве меры предосторожности была ограничена свобода передвижения немецких подданных. Им запретили иметь оружие, ультракоротковолновые радиоприемники, радиопередатчики, фотоаппараты, иллюстрированные труды на военные темы, а также карты.

    Из 264 000 проживавших в Америке немцев было интернировано около 7000 человек. Менее чем через год [205] половину арестованных по решению специальных трибуналов снова выпустили на свободу. Однако им не доверяли. Этих людей, а также не подвергавшихся интернированию итальянских подданных так усиленно увольняли с работы, что в июле 1942 года президент Рузвельт счел нужным обратиться с воззванием к предпринимателям, администраторам и служащим. Он призывал не создавать невозможных условий жизни для тех лиц, которые хорошо настроены по отношению к Америке, хотя и являются иностранцами.

    В июле судебные власти предъявили обвинение 26 вожакам германо-американского союза, а месяцем раньше удалось арестовать 8 немецких диверсантов, переброшенных во Флориду и Лонг-Айленд на немецких подводных лодках. Двое из них оказались американскими гражданами, членами германо-американского союза. Обнаруженные у диверсантов фальшивые документы и средства для совершения диверсий произвели гораздо большее впечатление, чем тот факт, что ФБР оказалось способным немедленно задержать этих агентов.

    Многочисленные газетные сообщения, публикуемые после 1933 года, создали впечатление, что если даже у Германии, и не слишком хороши дела на фронте, то немецкая секретная служба изумительно работоспособна. Казалось, в частности, что в Америке создана шпионская сеть, которая является, “по всей вероятности, наилучшей по организации и финансированию, наиболее сильной по своему мастерству и эффективности среди всех шпионских систем, которые когда-либо видел мир”{242}. В течение двух недель вслед за арестом восьми диверсантов в тюрьму посадили свыше 400 немцев.

    В Центральной и Южной Америке страх перед немецкой пятой колонной продолжал существовать и после декабря 1941 года, когда вторая мировая война охватила почти весь мир. После панамериканской конференции, состоявшейся в Рио-де-Жанейро в январе 1942 года, все дипломаты стран оси оказались вынужденными покинуть свои посты. Остались они только в Чили и Аргентине; последняя стала относиться все более ревниво к ведущему [206] положению США на американском континенте. Однако и в этих двух наиболее южных латиноамериканских республиках проводились мероприятия, направленные против немцев. Лица, признанные опасными, подвергались интернированию. В 1942 году в Аргентине развернулся крупный судебный процесс над обвинявшимися в шпионаже немецкими подданными. В Чили и Мексике расследованием немецких интриг занимались специальные комитеты. В 1942 году почти всех немцев, проживавших в Коста-Рике, вывезли в Техас и посадили там в концентрационный лагерь. Интересно отметить, что, как только военные действия приближались к Центральной или Южной Америке, здесь сразу же отмечались признаки активности пятой колонны. Когда весной и летом 1942 года вблизи берегов Бразилии оказались торпедированными несколько судов, распространилось мнение, что немецкие подданные и лица немецкого происхождения передают секретные указания немецким подводным лодкам. 22 августа 1942 года Бразилия объявила войну Германии. На следующий день полиция совершила налет на женский монастырь, расположенный на территории штата Санта-Катарина. Настоятельницу монастыря арестовали.

    “Монахини, — сообщала мировая пресса, — пользовались для переговоров радиоаппаратурой, укрываемой на территории кладбища. По своему происхождению они были немками”. [207]


Глава 7.

    1941 год — новые удары Германии

    6 апреля 1941 года немецкие войска вторглись в Югославию и Грецию, а 22 июня — в Советский Союз.

    Считали ли народы Югославии и Греции, а также народы Советского Союза, что немецкая пятая колонна органически связана с немецкой агрессией, подобно тому, как об этом думали народы Северной и Западной Европы?

    Мы можем ответить на этот вопрос утвердительно, говоря о Югославии и Советском Союзе, хотя и не располагаем достаточными сведениями.

    Данные по Греции еще более скудны. Мы начнем именно с этой страны.

    В главных городах Греции проживали небольшими группами немецкие подданные, некоторые из них состояли членами имевшихся в Греции, как и в ряде других стран, местных отделений заграничной организации немецкой нацистской партии. 6 апреля 1941 года афинская полиция арестовала этих немцев, а заодно и ряд других лиц, находившихся под подозрением. В конечном итоге при полицейском управлении Афин скопилось до тысячи арестованных, представлявших собой подлинную “смесь языков и народов”.

    Руководители колонии немецких подданных, проживавших в греческой столице, заранее договорились с полицией, что в случае войны нацисты — подданные Германии будут размещены не в лагере за колючей проволокой, а в заблаговременно подготовленных трех домах. Полиция сдержала свое слово и после дополнительных переговоров с одним из немецких руководителей перевела [208] соответствующую часть арестованных из лагеря в упомянутые три дома. Здесь они прожили спокойно (если не считать небольшой демонстрации греческой молодежи, кричавшей “Долой пятую колонну!”) почти целых три недели, вплоть до 27 апреля 1941 года, когда флаг со свастикой взвился над Акрополем. Все это дает основание думать, что в Греции (по крайней мере в Афинах) пятой колонне не придавалось особого значения.

    Иначе обстояло дело в Югославии.

    После окончания первой мировой войны много немецких подданных, главным образом коммерсантов, поселилось в Югославском королевстве, так же как это имело место в других странах. Важно при этом учесть, что в северной части страны имелись обширные районы, где в общей сложности проживало до 600 000 человек, являвшихся немцами по происхождению, языку и обычаям. На западе страны, в Словении, немецкое национальное меньшинство размещалось главным образом в городах, то были остатки когда-то более многочисленной группы, сокращавшейся после 1800 года под давлением словенцев. В районе Готше, в центре бесплодного карстового плато, влачило жалкое существование некоторое количество людей, также говоривших по-немецки. Далее на восток, в долинах Савы, Дравы, Дуная и Тиссы, располагались крупные немецкие сельскохозяйственные колонии, большей частью основанные еще в XVIII веке; они представляли собой часть той оборонительной полосы из воинственных поселенцев, которые насаждались Габсбургами для защиты Центральной Европы от турецкой опасности. Все эти группы немецкого национального меньшинства жили в молодом государстве Югославии в довольно трудных условиях. Их школы и организации служили объектами нападок. За ними не признавали политических прав. Они подвергались довольно значительным притеснениям, особенно в Словении.

    В подобной обстановке трудно было ожидать безучастного отношения со стороны немецкого национального меньшинства к происходящим событиям. После 1933 года местные немцы, особенно молодое поколение, искали поддержки у третьего рейха. Таким образом, в Югославии создалось положение, подобное положению в Польше. [209]

    Действия притеснителей вызывали ответную реакцию со стороны притесняемых, что заставляло еще более усиливать репрессии и так далее. Все это подливало масла в огонь, разжигало ненависть. Аншлюс Австрии усилил напряженность обстановки. Аннексия Судетской области Германией и последовавшее превращение Чехословакии в германский протекторат еще больше разожгли ненависть словенцев и сербов к немцам; этому способствовало и славянское родство указанных народов с чехами.

    Югославия проявляла особую настороженность в связи с сообщениями о немецкой пятой колонне, которые шли из Дании и Норвегии в апреле 1940 года, из Голландии, Бельгии и Франции в мае и июне того же года.

    Югославские власти замечали, что призывники из немецкого национального меньшинства зачастую не являлись на службу в армию и как бы бесследно исчезали. Высказывалось подозрение, что они являлись по призыву в немецкую армию, что не могло предвещать ничего хорошего. Особенно многочисленными стали случаи подобного дезертирства осенью 1940 года. Дипломатическое давление Германии на Югославию усиливалось с каждым месяцем. В конечном итоге принц-регент Павел и его кабинет приняли решение присоединиться к тройственному пакту, заключенному между Германией, Италией и Японией. Соответствующее соглашение было подписано двумя югославскими министрами в Вене 25 марта 1941 года. Однако сербские патриоты отказались примириться с подобным унижением; ранним утром 27 марта группа решительных офицеров под руководством генерала Симовича захватила власть в свои руки. Регентский совет распустили и возвели на престол Петра II — младшего сына короля Александра.

    Сербов охватил огромный энтузиазм. Венское бесчестье ликвидировано! Югославия отмежевалась от Гитлера и Муссолини! Ненависть к немцам вспыхнула с небывалой силой. В Белграде сначала выбили стекла в окнах немецкого туристского агентства, а потом помещение разгромили, мебель выбросили на улицу и сожгли. Немецкого авиационного атташе, который утром 27 марта ехал по городу на своей машине с небольшим флажком со свастикой, группа возбужденных демонстрантов за отказ [210] остановить автомобиль так избила, что его пришлось отвезти в госпиталь. Когда немецкий посол 28 марта ехал в собор, чтобы присутствовать на торжественном богослужении в честь молодого короля, он слышал доносившиеся из толпы оскорбительные выкрики. Одному французскому журналисту рассказывали, что югославы плевали немецкому послу в лицо{243}. Немецких подданных, проживавших в Белграде и других местах страны, стали настолько сильно притеснять, что многие из них поспешно выехали из Югославии.

    Через два дня после этих событий последовал удар с немецкой стороны.

    6 апреля значительная часть Белграда оказалась разрушенной в результате бомбардировки с воздуха. Немецкие дивизии ринулись через границу. На юге они вторглись в Македонию с территории Болгарии, отрезав тем самым Югославию от Греции. На севере они окружили и уничтожили югославские войска, которые пытались оборонять всю пограничную зону.

    Как и в Польше, борьба была неравной; превосходство немцев оказалось еще более подавляющим; значительно возросла скорость продвижения немецких дивизий, накопивших к этому времени достаточный боевой опыт. Можно было наблюдать дезорганизацию и панику среди югославских войсковых частей, которые попали под сокрушительные удары противника на территории районов, населенных немецким национальным меньшинством и ненадежными хорватами. Снова страх перед изменой охватил жителей. В некоторых районах страны поползли слухи об отравлении источников водоснабжения.

    10 апреля немцы бомбардировали пункт, где расположилось правительство после своего бегства из столицы.

    “Такая точность действий представляется поразительной. Наряду со страхом возникает и недоверие. Кто доносит? Кто является коварным предателем, который помогает противнику? Чем дальше от Белграда, тем все менее надежными кажутся страна и население”{244}. [211]

    Естественно, что сербы и словенцы прежде всего не доверяли немецкому национальному меньшинству. Это видно из доклада, составленного в декабре 1945 года югославской комиссией по расследованию военных преступлений. В первом параграфе доклада содержится серьезное обвинение правительства третьего рейха и гитлеровской партии в том, что они тайно готовили немецкое национальное меньшинство в Югославии к подрывной деятельности. Приводятся и доказательства:

    “Начиная с 1920 года они (то есть местные немцы) имели свою собственную национальную организацию (Schwaebisch-Deutscher Kulturbund). Нацистская партия превратила данную организацию (а при ее посредстве — всех немцев, проживавших в Югославии) в политическое и военное орудие агрессии против Югославии.

    Вся территория Югославии была заранее разделена на районы, в которые немцы назначали своих гаулейтеров. Под видом всевозможных “гимнастических” и “спортивных” обществ создавались полувоенные гитлеровские организации Из рейха сюда ехали бесчисленные “туристы”, “коммивояжеры” и “родственники”, которые в действительности являлись нацистскими организаторами и инструкторами”{245}.

    В приложении к тому же докладу так описывается деятельность немецкого национального меньшинства в ходе боев в Югославии:

    “Во время вторжения в Югославию в апреле 1941 года хорошо организованное немецкое национальное меньшинство оказывало немецкой армии значительную помощь. Мобилизованные в югославскую армию местные немцы распространяли дикие слухи среди войск, ускоряя тем самым их деморализацию, когда югославские войсковые части входили в боевое соприкосновение с немецкими войсками, солдаты из числа местных немцев дезертировали, внося замешательство в ряды честных бойцов. При сдаче в плен они кричали “Хайль Гитлер!” [212]

    Гражданские лица из числа местных немцев нападали на отступавшие югославские войска с тыла, разоружали мелкие войсковые подразделения, захватывали оружие, препятствовали разрушению мостов и других важных объектов; при первой же возможности они предоставляли себя в распоряжение немецкого военного командования. Кроме того, действуя по заранее разработанному плану, они захватывали власть в местных югославских правительственных органах, когда это оказывалось возможным”{246}.

    Борьба продолжалась недолго.

    Через неделю после начала военных действий немецкие войска вошли в Белград, развалины которого еще дымились. Еще через четыре дня организованное сопротивление югославской армии прекратилось.

    *

    22 июня 1941 года снова прозвучали резкие сигналы атаки. Широким фронтом от Балтики до Черного моря немцы двинулись к сердцу Советского Союза — навстречу своей гибели.

    Давая обзор событий 1932 — 1939 годов, мы отмечали во введении к первой части нашей книги, что страх перед немецкой пятой колонной охватывал население многих стран. В прилегающих к Германии государствах Северной, Западной и Южной Европы вместе с их колониями, в Британской империи, в Северной и Южной Америке мы могли рассматривать свободную печать и радио как органическое целое. Сообщения о подозрительной деятельности подрывных элементов в одной стране немедленно доходили до сведения других стран. Однако, как мы уже отмечали ранее, Советский Союз занимал особое место: “Здесь печать и радио строго придерживались директив Кремля и нелегко было определить, насколько точно отражали эти директивы общественное мнение”.

    В условиях демократического режима взаимоотношения между различными органами информации и общественностью носят чрезвычайно сложный, запутанный характер. Нет сомнения, что далеко не все читатели верят здесь тому, что публикуется в прессе или сообщается по [213] радио. В то же время не следует полагать, будто сокровенные желания и опасения народа когда-либо находят свое подлинное отражение в том, что печатается в газетах и передается радиостанциями. Там не менее в государствах, где существует относительная свобода мысли, общественное мнение в известной мере оказывает влияние на характер публикуемых сведений и комментарий к ним.

    В условиях режима диктатуры населению стараются систематически прививать определенную точку зрения. Люди, которые это понимают, начинают сомневаться или даже вообще не верить сообщениям и взглядам, которые распространяются государственными и партийными органами. Однообразие публикуемых материалов создает почву для возникновения скептицизма. Другим источником недоверия являются резкие повороты в политике властей. Они сразу же находят отражение в соответствующем изменении линии поведения газет и радио. Говоря о государствах с режимом диктатуры, нельзя определить, насколько широко распространено в них недоверие к официальным источникам информации и каково подлинное общественное мнение, которое складывается на этой основе; трудно распознать даже сам факт наличия недоверия

    Не было ничего удивительного в том, что русские стали опасаться Германии после прихода Гитлера к власти. В прошлом в Россию неоднократно вторгались с запада; немцы похозяйничали в тех областях России, которые им удавалось занять в период первой мировой войны; они же как агрессоры навязали стране Брест-Литовский мир. Правда, Советский Союз, сотрудничая в 20-х годах с Веймарской республикой, неоднократно заявлял, что не Германия, а Англия является олицетворением империализма и основным противником социализма и Советского государства.

    Вскоре после захвата власти Гитлером была намечена новая политическая линия, которую начали доводить до сознания русского народа. Все чаще и чаще стали упоминать Германию и Японию в качестве глазных врагов Союза Советских Социалистических Республик. Речи видных руководителей, статьи в газетах, кинофильмы вроде “Александра Невского” (где изображалось уничтожение армии немецких агрессоров в XIII веке) — все это вносило [214] свою лепту в формирование общественного мнения. Кажется весьма вероятным, что судебные процессы в России в 1936 — 1938 годах проводились с той же целью: противники Сталина обвинялись в сотрудничестве с национал-социалистской Германией, по указанию которой они якобы совершали неслыханные злодеяния и подлости{247}.

    Какое влияние оказывали разоблачения судебных процессов на русские народные массы, мы не знаем.

    Во всяком случае, массы должны были почувствовать себя сбитыми с толку, когда в августе 1939 года Сталин заключил пакт с вдохновителями всех перечисленных злодеяний — немцами; должна была вызвать недоумение и политика руководителей, проводимая по отношению к третьему рейху в последующие полтора года. Эта политика была изменена только в 1941 году, когда началась война.

    Пожалуй, ни для какого другого народа немецкое вторжение не явилось такой неожиданностью, как для народов Советского Союза.

    Для русских пограничных частей наступление немцев рано утром 22 июня 1941 года также было внезапным. Русские армии, расположенные в областях, прилегающих к границе, были окружены и подверглись разгрому в условиях сильнейшего замешательства. Офицеры и солдаты в ряде случаев сражались с исключительным упорством, до последнего патрона, но в течение ряда недель не было заметно ничего похожего на организованное противодействие. Боялись немецких парашютистов. Думали, [215] что в тылу кто-то подает подозрительные световые сигналы. Нередко распространялись слухи, что немцы или немецкие агенты, переодетые в русскую военную форму, одежду крестьян и даже женщин, действуют в нескольких десятках километров впереди наступающих немецких войск, перерезая линии связи, захватывая тактически важные объекты и поддерживая радиосвязь с основными силами противника.

    Даже в Москве, прикрытой рядом оборонительных рубежей, вскоре стали опасаться парашютистов. Через полмесяца после начала немецкого вторжения Александр Верт, бывший в то время в Москве в качестве корреспондента лондонской газеты “Санди таймс” и Британской радиовещательной корпорации, слышал, как были задержаны три английских сержанта, ехавших на открытой грузовой машине с аэропорта в русскую столицу. Они прибыли для службы в качестве инструкторов.

    “На уличном перекрестке их остановила милиция; вокруг собралась толпа, привлеченная видом необычной английской военной формы; кто-то произнес слово “парашютисты”. Тогда в толпе послышался негодующий ропот. Сержантов доставили в отделение милиции. В результате сотруднику английского посольства пришлось ехать туда и выручать задержанных”{248}.

    На следующий день патруль задержал самого Верта, так как кто-то услышал, что он говорил на иностранном языке. Во время одной из вечерних прогулок, когда немцы были еще в 500 километрах от Москвы, у него спрашивали документы “через каждые две-три минуты”{249}.

    Вряд ли можно удивляться тому, что отступление русских армий от западных границ до ворот Москвы, Ленинграда и Ростова, длившееся пять месяцев, породило чувство неуверенности, нервозности, а местами и паники; этому способствовали слухи о мощи противника, его успехах и изобретательности. Москва пережила подобную панику в середине октября 1941 года; люди ожидали, что немцы вот-вот ворвутся в город. Многие высокопоставленные лица в спешке эвакуировались на восток. Сталин [216] остался на месте и приказал беспощадно расстреливать всех, кто сеет панику. Возможно, что ее сеяли немецкие агенты.

    Заслуживающей доверия документации, на основании которой можно было бы дать развернутую картину обстановки, в нашем распоряжении не имеется{250}.

    Ко времени гитлеровского наступления на европейской территории России имелось несколько сот тысяч лиц немецкого происхождения; некоторая их часть проживала в обособленных поселениях. Эти люди говорили на немецком языке; их предки переселились в Россию во второй половине XVIII и первой половине XIX века по зову царей из династии Романовых, наделивших их землей и привилегиями. Немцы поселились на Волыни. (Западная Россия), на Украине, близ Черного моря, на Кавказе, а также в губерниях, расположенных по нижнему течению Волги. Многие из них стали богатыми фермерами. Другие предпочли заниматься ремеслом или торговлей в русских городах. Некоторые семьи в течение ряда поколений владели поместьями в прибалтийских провинциях.

    Начиная с 1933 года русское правительство приняло суровые превентивные меры против значительной части немецкого национального меньшинства, проживавшего в сельских местностях. В городах немцев осталось очень мало; они не внушали доверия, а Сталин редко шел на риск, которого можно было избежать. Вскоре после 1933 года из России выслали миссионеров немецкой евангелической церкви. Утверждали, что в их религиозных трактатах содержалась нацистская пропаганда. Говорили также, что актеры передвижных театров, обслуживавших немецкое национальное меньшинство в Автономной республике немцев Поволжья, оказались шпионами. Самих жителей упомянутой выше республики оставили пока что в покое.

    Немцев высылали с Кавказа. В период с 1935 по 1938 год значительное количество немецких колонистов [217] переселили из западных районов Советского Союза в северные районы и Сибирь. Немецкие колонии, расположенные в стокилометровой полосе вдоль западной границы Советского Союза, обезлюдели. Судя по немецким источникам издания 1941 года{251}, многие немцы, проживавшие до этого в указанных колониях, бежали в украинские города и там скрывались. В период 1937 — 1938 годов значительное количество мужчин призывного возраста из расположенных на Украине и по берегам Черного моря немецких колоний переселили на восток.

    Осенью 1939 и летом 1940 года Москва согласилась на переселение немцев, еще остававшихся в прибалтийских республиках и на Волыни, в оккупированную немцами часть Польши.

    Немецкому национальному меньшинству, проживавшему в других частях страны, после начала войны, летом 1941 года, пришлось пережить трудные времена.

    На Украине был издан приказ о выселении на восток всех немцев мужского пола в возрасте от 16 до 60 лет. То же самое можно сказать о немецких колониях, располагавшихся в Крыму или поблизости от него, а также дальше к востоку, на побережье Черного моря. В общей сложности в перечисленных районах проживало примерно 600 000 немцев, а, заняв эти районы, немецкие войска насчитали там только 250 000{252}. В Крыму не было обнаружено “ни одного местного немца”{253}.

    28 августа 1941 года, то есть через два с лишним месяца после начала гитлеровской агрессии, Верховный Совет СССР издал указ, который был опубликован 8 сентября в газетах. Он касался немецкого национального меньшинства, проживавшего в республике немцев Поволжья, насчитывавшего около 400 000 человек. [219]

    В указе говорилось:

    “По достоверным данным, полученным военными властями, среди немецкого населения, проживающего в районах Поволжья, имеются тысячи и десятки тысяч диверсантов и шпионов, которые по сигналу, данному из Германии, должны произвести взрывы в районах, населенных немцами Поволжья.

    О наличии такого большого количества диверсантов и шпионов среди немцев Поволжья никто из немцев, проживающих в районах Поволжья, советским властям не сообщал — следовательно, немецкое население районов Поволжья скрывает в своей среде врагов Советского Народа и Советской Власти.

    В случае, если произойдут диверсионные акты, затеянные по указке из Германии немецкими диверсантами и шпионами в республике немцев Поволжья или в прилегающих районах, и случится кровопролитие, Советское Правительство по законам военного времени будет вынуждено принять карательные меры против всего немецкого населения Поволжья.

    Во избежание таких нежелательных явлений и для предупреждения серьезных кровопролитий Президиум Верховного Совета СССР признал необходимым переселить все немецкое население, проживающее в районах Поволжья, в другие районы с тем, чтобы переселяемые были наделены землей и чтобы им была оказана государственная помощь по устройству в новых районах.

    Для расселения выделены изобилующие пахотной землей районы Новосибирской и Омской областей, Алтайского края, Казахстана и другие соседние местности.

    В связи с этим Государственному Комитету Обороны предписано срочно произвести переселение всех немцев Поволжья и наделить переселяемых немцев Поволжья землей и угодьями в новых районах”.

    *

    К моменту опубликования указа переселение было почти полностью завершено. Общественные здания в городах республики немцев Поволжья заняли органы государственной безопасности. Перед этим населению не разрешалось покидать места своего жительства; линии связи были выключены, многие руководящие работники [220] учреждений арестованы. Затем немецкому населению сообщили, что оно должно готовиться к переезду. Немцы должны были сдать скот, запасы зерна и сельскохозяйственные машины. Постепенно порядок нарушался: приближались немецкие армии. Когда в начале августа на места прибыли русские комиссии для организации надзора за еще уцелевшим, но брошенным на произвол судьбы скотом, они увидели неприглядную картину: значительная часть урожая гнила в поле, лошади и свиньи исчезли, коровы без присмотра бродили по лугам.

    Немцев, живших в Нижнем Поволжье компактной группой в течение многих лет, переселили в Сибирь. Верт считал это “довольно суровой мерой”{254}. Морис Эдельман видел переселяемых в пути следования:

    “Мрачная процессия беженцев заполняет дороги, ведущие к железнодорожным станциям Среднего Поволжья; переселяется 400 000 человек; они везут с собой постели, домашнюю утварь; женщины плачут; на лицах выражение горького отчаяния людей, вынужденных покинуть свой родной дом”{255}.

    Мы не знаем, как в дальнейшем обращались с этими людьми в стране, которая вела борьбу не на жизнь, а на смерть (ведь среди них были, по утверждению Кремля, “тысячи и десятки тысяч диверсантов и шпионов”). Мы не знаем, как они переправились через Уральские горы, двигаясь навстречу идущим на запад воинским эшелонам, и как затем устраивались в малообжитых районах накануне надвигающейся зимы. Строили ли эти люди новую жизнь или постепенно вымирали, оказавшись забытыми и заброшенными, — все это покрыто для нас мраком неизвестности. Про одну из таких групп имеются некоторые сведения. Проезд по железной дороге, для чего в нормальных условиях требуется не более суток, занял у нее две недели. Некоторые из переселяемых дошли до полного изнеможения, в переполненных вагонах не хватало воды. Имеется и другое сообщение, относящееся к более позднему периоду. Из него видно, что некоторую часть немцев, переселенных в Алтайский край, распределили по колхозам, [221] которые оказали переселенцам большую помощь{256}. В 1954 году Гаррисон Е. Солсбери, московский корреспондент газеты “Нью-Йорк таймс”, случайно наткнулся на остатки двадцатитысячной группы немцев Поволжья, расселенных в Центральной Азии, вдоль границы с Афганистаном; в этом районе, пишет он, “тысячи людей умерли от болезней и лишений”{257}.

    Верт, который горячо сочувствовал русскому народу, ведущему героическую борьбу, не сожалел о судьбе выселенных с Поволжья немцев. Его точка зрения отражала общественное мнение, утвердившееся в большинстве западных стран. Она сводилась к тому, что указанные меры следует рассматривать как “реалистический подход к разрешению проблемы немецкого национального меньшинства; существо этой проблемы достаточно ясно выявилось на примере Судетской области и ряда других мест”{258}.

    Так уж получалось (в этом нет ничего удивительного, это неизбежно), что самые суровые меры, принимавшиеся где бы то ни было против пятой колонны в ходе второй мировой войны, находили оправдание в сознании людей. Слишком свежо было воспоминание о предательстве, которое совершил судетский немец Конрад Генлейн. Народ понимал, что предательская деятельность пятой колонны началась в 1933 году, когда Гитлер стал рейхсканцлером третьего рейха, призванного, по утверждению нацистов, господствовать тысячелетие. [222]


Глава 8.

    Навязчивый образ

    Настало время пересмотреть то представление о немецкой пятой колонне, которое сложилось о ней вне пределов Германии. Оно начало складываться сразу же после 1933 года, еще до того, как возник сам термин “пятая колонна”, однако особую роль в данном процессе сыграли годы войны.

    Как мы видели выше, этот термин начали широко применять после немецкого вторжения в Данию и Норвегию и особенно после вторжения в Голландию и Францию. В это время основное внимание уделялось тому, что можно назвать “военной” пятой колонной. Речь шла о туристах и молодых путешественниках, которые, как все были уверены, вели тщательную разведку в Норвегии, о немецких подданных, организовавших вооруженное нападение на правительственный центр в Гааге, о немецких агентах, которые передавали ложные приказы или же разбрасывали отравленные конфеты в Бельгии и Франции. Всех подобных людей именовали пятой колонной. Так же называли и предателей в странах, которые подверглись нападению. В Норвегии сюда относился Квислинг со своими сообщниками, которые были готовы подорвать оборону государства и взять власть в свои руки. В Голландии речь шла о многочисленных членах нидерландского нацистского движения, стрелявших, как говорили в народе, по голландским войскам из своих домов. В Бельгии к пятой колонне относили фламандских и валлонских фашистов, о которых рассказывали, что они распространяют ложные слухи с целью подрыва боевого духа. Во Франции к той же категории причисляли политических деятелей, [223] намеренно саботировавших военные усилия страны с целью создания обстановки для скорейшего сговора с Гитлером.

    Когда термин “пятая колонна” получил широкое распространение, его стали применять и по отношению к прошлому времени, обозначая им все те действия, которые начиная с 1933 года имели связь с огромным агрессивным национал-социалистским заговором. Членами пятой колонны без колебания называли немецких подданных, ведущих подрывную деятельность в чужих странах, и тех местных немцев, которые, будучи гражданами других стран, все же считали Гитлера своим подлинным вождем.

    Трудно дать точное описание процесса, в ходе которого в умах людей сформировались подобные представления о пятой колонне. Поводом к распространению всеобщего убеждения в существовании пятой колонны послужили действительные события. Убийство Дольфуса, поглощение Австрии, формирование генлейновского судето-немецкого легиона, выступления нацистски настроенных немецких подданных за границей и их интриги, выявленные в ходе судебных процессов в различных странах, от Литвы до Юго-Западной Африки включительно, — все это были неопровержимые факты. Во время немецкого вторжения в Польшу выявилась масса предателей из числа проживавшего на территории Польши немецкого национального меньшинства, а голландцы наблюдали у себя враждебные действия со стороны немецких и голландских национал-социалистов.

    Представление о международном характере пятой колонны складывалось из представлений о “национальных” организациях, каждая из которых развивалась более или менее самостоятельно. Действия Зейсс-Инкварта и Генлейна сделали пятую колонну международной сенсацией, они превратили ее в тему, не сходившую со страниц газет и программ радиопередач всего земного шара. О пятой колонне говорили и писали вновь и вновь; особую популярность данная тема завоевала катастрофической весной 1940 года, когда, как думали люди, пятая колонна перешла в наступление на всем пространстве от Нарвика до Монтевидео и от Роттердама до Батавии. Именно в этот период образ пятой колонны запечатлелся в умах миллионов людей со всей остротой и яркостью. [224]

    Подрывная деятельность немецких и других национал-социалистов, проявляемая позднее, лишь помогала закрепить уже запечатлевшийся образ. Тот факт, что немецкие подданные и местные немцы в оккупированных Германией странах сомкнули свои ряды под эмблемой свастики, служил дополнительным подтверждением всеобщего убеждения, что указанные категории людей оказывали приходу немцев активную помощь.

    Имелось еще одно важное обстоятельство, помогавшее закрепить сложившийся образ. Значение его нельзя недооценивать. Речь идет о той литературе, которая была посвящена пятой колонне и с которой мог ознакомиться читатель уже после того, как немецкое вторжение в ряд стран стало свершившимся фактом.

    В октябре 1940 года Хантингтон насчитал 121 статью, посвященную действиям пятой колонны в Европе; при этом он учитывал только материалы, опубликованные после начала второй мировой войны. Все учтенные статьи были напечатаны в виднейших американских периодических изданиях{259}. Хелман провел подобную же работу в 1943 году, он смог составить более обширную библиографию на тему “Нацистская пятая колонна”, включив туда 290 наименований; при этом учитывались только книги и наиболее важные статьи из американских газет и журналов{260}.

    В США особую роль сыграли серии статей о пятой колонне, написанные полковником Вильямом И. Доновеном и Эдгардом Анселем Моурером. Доновен собственными глазами видел боевые действия в Абиссинии и Испании, не говоря уже об его активном участии в первой мировой войне. Он являлся личным другом Фрэнка Нокса, издателя газеты “Чикаго дейли ньюс”. С ведома Рузвельта, не доверявшего пессимистическим донесениям Кеннеди — американского посла при английском дворе, Нокс командировал в Лондон Доновена. Он должен был выяснить, [225] сможет ли выдержать Англия удары, которые неизбежно обрушит на нее Гитлер. Доновен приступил к выполнению своей задачи 20 июля. В начале августа он вернулся в Вашингтон и дал весьма оптимистическую оценку обстановки.

    Во время пребывания в Лондоне Доновен собрал также данные о работе пятой колонны на европейском континенте. С этой целью он вошел в контакт с Моурером, автором книги “Германия отводит стрелку часов назад”, изданной в 1933 году. Моурер являлся представителем газеты “Чикаго дейли ньюс”. Ему с трудом удалось выбраться из Франции; в Лондон он попал через Португалию. Данные, собранные Доновеном и Моурером, были признаны настолько важными, что служба печати госдепартамента США решила опубликовать их практически во всех без исключения американских газетах. Статьи публиковались 20, 21, 22 и 23 августа 1940 года. Они заслуживают того, чтобы кратко остановиться на их содержании в качестве типичного и поучительного примера.

    Доновен и Моурер начинали с очерка гитлеровских побед. Они указывали на превосходство вооруженных сил Гитлера, однако, по их мнению, немецкие вооруженные силы никогда не смогли бы добиться столь быстрых и решительных успехов, если бы им не помогали немцы и другие сообщники, имевшиеся в странах, подвергшихся нападению. Наличие судетских немцев привело к поражению Чехословакии. Польша оказалась сраженной ударом в спину, который был нанесен немецким национальным меньшинством под руководством гестапо. Десятки тысяч проживавших в Польше немцев были подготовлены в качестве агентов и проводников для вторгающихся армий; другие распространяли ложные приказы и обозначали военные объекты условными сигналами В Дании они способствовали деморализации населения, а в Норвегии — захвату морских портов. В Голландии 120 000 немецких подданных стреляли по приютившим их хозяевам страны “с яростью дервишей”{261}. В Бельгии имелось 60 000 немецких подданных, которые оказывали фламандским и валлонским [226] фашистам финансовую помощь. Немецкие агенты вроде Фридриха Зибурга и Отто Абеца создавали почву для капитуляции Франции. Англия своевременно интернировала все опасные элементы, в том числе и политических эмигрантов из Германии.

    По мнению Доновена и Моурера, среди коренного населения Чехословакии и Польши не было пятой колонны. В Норвегии нашелся Квислинг, обеспечивший успех Германии. В Голландии Гитлеру помогали члены голландской нацистской партии. Фламандские нацисты предательски сдали мосты через канал Альберта, имевшие жизненно важное значение для обороны Бельгии. Французские шпионы все время обеспечивали Гитлера отличной информацией, а французский правящий класс и представители интеллигенции целыми годами обрабатывались немецкими пропагандистами. Возможно, что даже в Англии были пораженцы.

    Доновен и Моурер утверждали, что немцы

    “израсходовали на организационную и пропагандистскую работу за границей 200 000 000 долларов. Часть денег была передана в распоряжение заграничной организации немецкой нацистской партии, которая насчитывала до 4 000 000 членов — сознававших свои обязанности агентов”{262}.

    В составе организации были немецкие подданные, натурализовавшиеся в других странах немцы, а также люди, не являвшиеся немцами. Наряду с заграничной организацией работу вели такие органы, как гестапо, министерство пропаганды, трудовой фронт, военная разведка и министерство иностранных дел Германии. В общей сложности перечисленные органы имели 30 000 сообщников, из них 5000 работали для гестапо. Агентура была снабжена небольшими радиопередатчиками. Немецкие студенты и домашняя прислуга зачастую использовались в качестве агентов.

    В опубликованных статьях утверждалось, что демократические страны не в полной мере отдавали себе отчет в том, какую угрозу представляла пятая колонна. Это относилось и к США, где, возможно, “имелась пятая колонна, подготовленная нацистами лучше, чем в других странах [227] земного шара”{263}. Для противодействия опасности требовалась высокая бдительность.

    Появившись сначала в газетах, статьи Доновена и Моурера были изданы затем отдельной брошюрой. Предисловие написал Нокс, занимавший к тому времени пост государственного секретаря; он горячо рекомендовал читателям ознакомиться с “этим исследованием, в котором авторы использовали все имевшиеся с их распоряжении”{264} официальные источники.

    Более двух лет спустя, в 1943 году, государственный департамент США способствовал изданию обширного труда на данную тему. В нем излагалось развитие взаимоотношений между Германией и немцами за ее пределами главным образом на основе материалов, опубликованных в самой Германии. Обсуждалась здесь и проблема пятой колонны. Наиболее важные аргументы приводились в этой книге в виде выдержек из “секретного, заслуживающего доверия доклада, проверенного сопоставлением с другими источниками и описывающего многостороннюю деятельность немецкой пятой колонны в Голландии до немецкого вторжения”{265}.

    В упомянутом докладе говорилось, что ассоциация немецких подданных (Reichsdeutsche Gemeinschaft) в Голландии, заявлявшая о своем нейтралитете, на самом деле являлась национал-социалистской организацией. Ее руководитель Отто Буттинг был “некоронованным властелином всех немецких подданных” на территории Голландии. В его распоряжении имелась картотека с данными на многих лиц ненемецкого происхождения, а также на 100 000 немцев, вынужденных присоединиться к нацистскому трудовому фронту. Многие из таких людей использовались в качестве шпионов. С помощью голландских нацистов Буттинг сумел распространить свое влияние на 80 000 голландских безработных, нашедших пристанище [228] в Германии, где их усиленно обрабатывали гитлеровские пропагандисты. После возвращения на родину эти люди оказались в числе “голландцев всех социальных групп, как высших, так и низших, которые приветствовали, укрывали и сопровождали немецких парашютистов”{266}.

    Документ привлек к себе внимание, поскольку он содержал ряд конкретных сведений. Другие опубликованные материалы, содержащие фактические данные, также не вызывали сомнений в их достоверности. В качестве примера можно привести высказывания таких авторитетных лиц, как председатель норвежского стортинга Карл И. Хамбро{267} или голландский министр иностранных дел E. H. ван Клеффенс{268}, не говоря уже о журналистах и других очевидцах, которым удалось выехать из зон, оккупированных Германией.

    Упрочению определенных представлений о пятой колонне способствовали также правительственные органы других стран. Поляки опубликовали сборник докладов своих военнослужащих, эмигрировавших из Польши{269}, а чехи — ряд документов о генлейновском движении{270}. Многие авторы написали монографии, посвященные той же теме, перерабатывая (каждый на свой лад) все те сведения, которые сделались известными начиная с 1933 года.

    Авторы зачастую противоречили друг другу, особенно при изложении вопросов организации центрального аппарата пятой колонны. Некоторые из них считали наиболее видной фигурой главу заграничной организации немецкой нацистской партии Эрнста Вильгельма Боле, “который контролировал 99 процентов немцев за пределами Германии”{271}, а также располагал правом “непосредственного [229] надзора” за министерством иностранных дел Германии{272}. По мнению других, главным виновником следовало признать Вильгельма Канариса, начальника немецкой военной разведки; он пользовался “почти неограниченной властью”{273}. Кое-кто считал, что подрывом государств накануне нападения на них занимался не кто иной, как Риббентроп; он делал это “при помощи подкупов, успокоительных речей, обольстительных женщин; с этой целью он даже экспортировал в другие страны горничных и швейцаров для отелей”{274}. Наконец, некоторые авторы считали необходимым подчеркнуть то обстоятельство, что руководство заграничной организации немцев разослало в другие страны “свыше десяти тысяч хорошо подготовленных агентов и доверенных лиц”{275}.

    Лишь в немногих случаях высказывались явные сомнения относительно всемогущества пятой колонны. Вскоре после своей эвакуации в Лондон бельгийское правительство заявило, что в Бельгии “пятая колонна была весьма немногочисленной”{276}. В 1941 году профессор Давид Митрани в опубликованной им работе пришел к выводу, что активность нацистов в Северной и Южной Америке являлась незначительной{277}. Подобное же мнение высказал профессор Арнольд И. Тойнби в 1952 году{278}. Профессора Ленджер и Глизон выражали сомнение в важности той роли, которую сыграла пятая колонна в Норвегии и Франции{279}, а д-р Т. К. Дерри выступил с прямым заявлением, что влияние действий Квислинга было сильно преувеличено{280}. [230]

    В противовес приведенным высказываниям можно указать на целый ряд авторитетных трудов, где действия пятой колонны оцениваются как весьма эффективные и всеохватывающие. Так это сделано Черчиллем в его мемуарах{281}, когда он описывает события в Норвегии, ссылаясь на Хамбро. Хью Сетон-Уотсон пишет об “образцовой эффективности” работы пятой колонны из состава немецкого национального меньшинства в Польше{282}. Луи Л. Снайдер в одном из разделов своего мастерского труда упоминает о шпионах, диверсантах и всякого рода заговорщиках, работавших по заданиям крупного немецкого химического треста И. Г. Фарбениндустри; агентура данного треста составляла, по мнению Снайдера, “основное орудие интриг в других странах”{283}. Наконец, можно напомнить, что Мартин Уайт в одном из изданий Королевского института по международным делам назвал немецкие национальные меньшинства в странах Восточной Европы “невиданной по своей силе пятой колонной международного значения”{284}; он же описал заграничную организацию и ассоциацию немцев за границей. Наряду с другими сведениями он опять-таки упоминает о псевдотуристах, техниках и коммивояжерах{285}.

    В то же время в самой Германии национал-социалисты категорически заявляли, что никакой нацистской пятой колонны не существует и никогда не существовало.

    В ходе Нюрнбергского судебного процесса над главными немецкими военными преступниками зачитывалось показание Боле. В нем утверждалось, что ни заграничная организация в целом, ни ее члены “никогда не получали приказов, выполнение которых могло бы рассматриваться как деятельность пятой колонны”; подобных приказов не отдавал ни Рудольф Гесс, непосредственный начальник Боле, ни он сам. “Никаких директив Гитлера на [231] этот счет также не было”, — утверждал Боле. Он не отрицал, что вне пределов Германии имелись немцы, которых использовали для целей шпионажа, однако точно такая же работа выполнялась французами и англичанами для их собственных разведывательных служб. К тому же шпионская работа, если она и проводилась теми или иными немцами, не имела абсолютно никакого отношения к их членству в заграничной организации{286}.

    Один из представителей обвинения подполковник Гриффит-Джонс задал Боле несколько дополнительных вопросов. Характер этих вопросов показывает, насколько глубоким было недоверие к правдивости показаний обвиняемого.

    Гриффит-Джонс: Разве никогда не наблюдалось таких случаев, когда ваша армия вторгалась в страну, где вы имели хорошо налаженную организацию, и эта организация оказывала весьма важные военные услуги?

    Боле: Нет. Смысл и цели заграничной организации заключались не в этом, и ни один из немецких правительственных органов никогда не вел со мной никаких переговоров по данному поводу.

    Гриффит-Джонс: Не хотите ли вы сказать трибуналу, что во время вторжения немецкой армии в различные европейские страны ваши местные организации не предпринимали ничего, чтобы оказать вторгающимся войскам военную или иную помощь?

    Боле: Да, дело, обстояло именно так{287}.

    Зачитывалось также показание Альфреда Гесса (брата Рудольфа Гесса), который был заместителем руководителя заграничной организации. Международный военный трибунал мог видеть из данного показания, что термин “пятая колонна” рассматривался в заграничной организации немецкой нацистской партии как “умный блеф антифашистской пропаганды, вызывавший искреннюю веселость”{288}.

    Доказательства, приводившиеся Альфредом Гессом и Эрнстом Боле, не были помещены на страницах мировой [232] печати. Считалось, что они этого не заслуживают. Если бы подобные аргументы и попали в газеты, то читатели в большинстве стран прочли бы их, возмущенно пожимая плечами: еще двумя лжецами больше! Ведь Геринг, Риббентроп и Зейсс-Инкварт тоже изображали из себя невинных; тем не менее их приговорили к смертной казни. Таким образом, представления о пятой колонне, сложившиеся в период 1933 — 1941 годов, остались неизменными у большинства населения многих стран. Кроме того, была тенденция передать те же представления молодым поколениям, для которых национал-социалистская Германия вместе со всеми ее преступлениями окажется (частично или полностью) лишь историческим эпизодом, с которым знакомятся по книгам. В этом отношении весьма характерно, что в большинстве трудов англосаксонских авторов, посвященных второй мировой войне, дается такое описание вторжения в Голландию, которое основывается почти исключительно на информации времен 1940 года. Мы снова читаем в этих трудах о том, как жившие в Роттердаме немцы “оборудовали пулеметные огневые точки и разрушали важные мосты”{289}, или же о том, как немцы проникали в Голландию под видом “туристов, коммивояжеров и студентов”{290}. Мы опять встречаем упоминания о пятой колонне, которая “вывела из строя систему сирен, оповещавших о воздушной тревоге, и отрезала последние источники снабжения Амстердама водой”{291}, о тех, кто “сеял смятение и ужас в тылу”{292}. Мы вновь слышим о парашютистах, взаимодействовавших со “шпионами, предателями, пятой колонной и немецкими туристами”{293}, или же о парашютистах, спускавшихся с неба “чаще всего в голландской форме, отлично знавших голландский язык и ставивших тем самым [233] в тупик как гражданское население, так и солдат”{294}. Даже в так называемой “миниатюрной истории” второй мировой войны нашлось достаточно места для упоминания о том, что немцы в Голландии “ловко использовали (как и в Норвегии, но в более широком масштабе) парашютистов и предательство”{295}.

    Кто мог усомниться в достоверности сведений, которые нашли такое широкое признание и которые преподносились столь авторитетными и эрудированными представителями исторической науки? Мнение о том, что годы национал-социалистской агрессии характеризовались мощным развертыванием деятельности немецкой пятой колонны, уже прочно закрепилось в умах; термин “пятая колонна” начинал приобретать более широкие смысл и значение. В западных странах все чаще стали поговаривать о коммунистической пятой колонне.

    Людям уже трудно стало представить себе мир, в котором не существовало бы пятой колонны.

    Чтобы исследовать фактическую сторону, которая скрывалась за представлениями людей о пятой колонне, целесообразно внести ясность в значение самого термина.

    Точные определения редко полностью удовлетворяют, в особенности в тех случаях, когда определяемый термин настолько затаскан, что трудно различить его конкретные рамки. “Пятая колонна” как раз относится к числу подобных терминов.

    Попробуем сформулировать определение следующим образом:

    К немецкой пятой колонне относилась любая группа, находившаяся вне пределов национал-социалистской Германии, которая способствовала немецкой территориальной экспансии, действуя намеренно и в соответствии с секретными указаниями немецких властей.

    Разберем данное определение более подробно.

    Прежде всего необходимо учесть, что за словами “немецкая пятая колонна” может скрываться двоякое содержание. [234]

    С одной стороны, это может быть пронемецкая пятая колонна; с другой стороны, речь может идти о пятой колонне, состоящей из немцев. Первое понятие является более широким: оно включает все группы вне пределов Германии, действовавшие в интересах Германии. В предисловии мы уже указывали, что деятельности подобных групп пока что трудно дать научное определение в международном масштабе. Вместе с тем ее нельзя сбросить со счетов. Население стран, находившихся под угрозой нападения со стороны третьего рейха, рассматривало пятые колонны, состоящие из немцев, и пятые колонны из фашистов и национал-социалистов коренного населения как единое целое. От ответа на вопрос, оказывали ли пятые колонны из состава коренного населения военную помощь немецкой агрессии, уклониться нельзя. Но мы не собираемся касаться политической подоплеки всевозможных фашистских и национал-социалистских движений в Норвегии, Голландии, Франции, Англии, Северной и Южной Америке.

    Вернемся еще раз к нашему определению.

    Деятельность пятой колонны рассматривалась как сознательная и намеренная. Фактически же многие люди своим поведением и поступками объективно, “ненамеренно” способствовали территориальной экспансии Германии. Если относить таких людей к представителям пятой колонны, кое-кто сочтет это необоснованным политическим обвинением. Для участия в подобных делах требуется наличие субъективного желания.

    Нельзя опустить в определении немецкой пятой колонны и такого важного признака, как ее организационная связь с немецкими властями (органами нацистской партии и государства). Пятая колонна рассматривалась общественным мнением как послушное орудие в руках Германии.

    Наконец, нельзя не отметить, что деятельность пятой колонны должна была направляться главным образом в секретном порядке. Общественное мнение воспринимало эту деятельность как заговорщическую. Даже в тех случаях, когда в иностранных государствах легально существовали определенные национал-социалистские организации (например, Auslands-Organisation der NSDAP или же Propaganda-Ministerium), люди все же считали, что [235] эти организации не раскрывают своих подлинных целей и что их фактическая деятельность заключается в выполнении получаемых из Германии секретных указаний.

    Функции пятой колонны были различными в условиях мирного и военного времени; так себе представлял народ (и так это четко охарактеризовал Толишус в своей книге). Функции мирного времени могут быть подытожены одним словом — “подрыв”. “При помощи пятой колонны национал-социалистская Германия вела подрывную деятельность в других государствах”. Разве не к этому сводилось общее впечатление, сложившееся в 1933 — 1939 годах? Что касается функций военного времени, то считалось, что они сводятся к оказанию помощи немецким войскам посредством удара изнутри в ходе самой агрессии. Именно в этом смысле мы будем в дальнейшем говорить о военной пятой колонне в отличие от политической, для которой более характерно выполнение функций мирного времени. Между указанными двумя пятыми колоннами, естественно, имелось немало переходных, промежуточных вариантов. Военная пятая колонна рассматривалась как логическое завершение, как кульминационный пункт развития политической пятой колонны.

    В первой части книги мы рассказали о том, как представлялись народу злодеяния нацистов, за которые несет ответственность военная пятая колонна. Во второй части книги мы дадим для сопоставления картину того, что же имело место в действительности. [239]


Часть вторая.

    Действительность

    Глава 9.

    Польша

    В период между Мюнхенским соглашением (29 сентября 1938 года) и оккупацией Праги (15 марта 1939 года) Германия оказывала на Польшу сильное политическое давление. Стало очевидным, что Германия намерена добиться изменения статуса Данцига и “решения” проблемы Польского коридора. Остается не известным до сего времени, был ли Гитлер убежден в том, что польское правительство пойдет на уступки, или же он знал заранее, что встретит вооруженное сопротивление. Более вероятно второе предположение. Во всяком случае, видя, что Польша чувствует надвигающуюся опасность, проводит мероприятия по частичной мобилизации и добивается гарантий от Англии, Гитлер во второй половине марта принял решение об ускорении подготовки к сокрушительному военному удару. К этому времени уже имелся первый набросок оперативного плана наступления против Польши. 3 апреля 1939 года генерал Кейтель, начальник главного штаба немецких вооруженных сил, сообщил главнокомандующим сухопутными войсками, военно-морским флотом и военно-воздушными силами (то есть фон Браухичу, Редеру и Герингу) о приказании Гитлера обеспечить такой темп работы над планами, чтобы их можно было привести в исполнение в любое время после 1 сентября 1939 года{296}.

    Оперативные планы применения сухопутных войск готовились начальником главного штаба этих войск генералом Гальдером под общим руководством фон Браухича. [240] Оба генерала мыслили в строго военных рамках. Зная превосходство немецкой стороны, они намеревались уничтожить польскую армию посредством двойного охвата, в ходе которого Польша оказалась бы под ударами с обоих флангов, а не в центре (схема на стр. 97). В начале работы над планами имелось сомнение, окажется ли дислокация польских дивизий достаточно благоприятной для выполнения изложенного выше принципиального замысла. Еще 14 и 28 июня 1939 года немецкие офицеры, занимавшиеся разработкой оперативных планов, отмечали, что в их распоряжении нет надежной информации о польском мобилизационном плане и плане развертывания польских войск{297}. Позднее немцы в своем планировании исходили из предположения, что польские войска будут сосредоточены на западе страны в целях наступления на Берлин{298}.

    В немецких оперативных планах (насколько они известны) ничего не говорится о существовании каких-либо военных или полувоенных формирований из состава немецких подданных или же местных немцев, которые предназначались бы для поддержки операций вооруженных сил Германии{299}. Однако отсюда не следует делать вывод, будто проживавшие в Польше немецкие подданные и немецкое национальное меньшинство всюду оставались в бездействии. Эти люди определенно оказывали помощь, в некоторых случаях значительную, в подготовке и проведении операций немецких войск. Прежде чем перейти к детальному разбору данного вопроса, следует сказать несколько слов о двух категориях немцев, проживавших за границей.

    О немецких подданных (Reichsdeutsche) известно очень мало. В 1938 году в Польше их насчитывалось около 13 000 человек{300}. Большинство их проживало в [241] западных провинциях, которые отошли от Германии по Версальскому договору, а также в Галиции (Южная Польша). Из указанного выше числа 1800 человек состояли членами местной (краевой) группы заграничной организации немецкой нацистской партии. Кроме того, 1200 человек являлись членами вспомогательных организаций, охватывавших рабочих и служащих, в том числе и женщин{301}. Таким образом, в 1938 году в составе данной категории немцев имелось 3000 организованных нацистов.

    Немецкое посольство в Варшаве стремилось установить как можно больше связей с немецкими подданными. С этой целью в 1939 году посольство во взаимодействии с руководителем местной группы нацистской партии организовало тайную сеть из специально подобранных людей, которые в свою очередь возглавляли небольшие группы немецких подданных. Основной замысел заключался в том, чтобы обеспечить защиту немецких подданных в случае войны. Предвидя, что подобная организация не сможет в достаточной степени гарантировать безопасность, летом 1939 года немецким подданным было дано указание отослать женщин и детей в Германию. В конце августа посольство предупредило лиц, не связанных определенной работой, а также “всех тех, относительно которых имелись основания полагать, что они подвергнутся особой опасности”, о том, что им необходимо репатриироваться. Остающиеся на местах должны были рассчитывать на собственные силы; репрессии против них считались неизбежными. Активным работникам нацистской партии и журналистам предлагалось искать убежища в домах дружественно настроенных граждан — подданных нейтральных стран.

    В пограничных районах обстановка складывалась несколько иначе. Здесь немецкие подданные должны были “полагаться на те же самые меры, которые будут приняты для защиты местных немцев”{302}. [242]

    24 августа 1939 года глава заграничной организации немецкой нацистской партии Боле прислал телеграфный приказ, предписывавший всем должностным лицам “местной группы” остаться на своих постах{303}. В тот же самый день все остальные немецкие подданные, проживавшие на территории Польши, получили из Берлина предупреждение и указание выехать из страны{304}. Сколько немцев, учтя это своевременное предупреждение, покинули страну — неизвестно, а поэтому неизвестна и численность немецких подданных, находившихся в Польше к моменту немецкого нападения. По всей вероятности, их осталось значительно меньше тех 13 000, о которых говорилось выше.

    Нет никаких доказательств, что оставшиеся на месте немецкие подданные (или хотя бы нацисты из их числа) каким-либо образом способствовали боевым операциям немецких войск Исключения наблюдались лишь в тех районах, где немецкие подданные должны были “полагаться на те же самые меры, которые будут приняты для защиты местных немцев”.

    Численность немецкого национального меньшинства в Польше остается неизвестной. На этот счет имеются разноречивые сведения. Поляки обычно говорили о трех четвертях миллиона, немцы о миллионе с лишним. Во введении к первой части книги мы уже упоминали, что немецкое национальное меньшинство находилось под нараставшим давлением со стороны поляков. Это тесно связано с тем фактом, что после 1933 года та часть местных немцев, которая стояла за агрессивные действия, приобретала среди них все возрастающее влияние. Наряду с нацистами среди немецкого национального меньшинства имелись также либеральные, католические и социалистические организации. К великому неудовольствию Берлина, между всеми этими политическими группировками существовал большой антагонизм. В 1938 году берлинский отдел нацистской партии, так называемый Volksdeutsche Mittelstelle, осуществлявший связи с немецкими национальными меньшинствами, [243] разработал план, согласно которому все организации немцев на территории Польши сливались в единую организацию. Руководитель для этой организации назначался из Берлина.

    В конце мая 1938 года такой план направили лидерам всех важнейших организаций, имевшихся на территории Польши. Лидеры отдельных организаций возражали против назначения главного руководителя. Тем не менее в августе 1938 года единая организация приступила к работе; она получила наименование Лига немцев в Польше{305} (Bund der Deutschen in Polen). То, что новая организация поддерживала тесные связи с Volksdeutsche Mittelstelle, можно считать не требующим доказательств. Возможно, что либеральной, католической и социалистической партиям удалось удержать в своих рядах некоторую часть своих активистов, однако точных сведений об этом также не имеется.

    Можно предположить, что в течение 1939 года политические настроения немецкого национального меньшинства принимали все более ярко выраженный экстремистский характер. Этому способствовали как успехи, одержанные Гитлером в 1938 году, так и усиление репрессий со стороны поляков. Передачи немецких радиостанций всемерно способствовали развитию агрессивного духа у немецкого национального меньшинства. Одновременно немецкой стороной проводились секретные мероприятия, направленные на дальнейшее ухудшение и без того натянутых отношений между поляками и местными немцами.

    Так, например, еще до начала войны на территорию Польши засылались агенты немецкой службы безопасности (Sicherheitsdienst){306}, получавшей приказы от Гиммлера. Перед агентами поставили задачу — совершать такие преступления, вину за которые можно было бы затем возложить на поляков; вместе с тем эти преступления должны были вызвать негодование и ожесточение [244] против поляков среди немецкого национального меньшинства. Планы осуществления таких провокаций, тщательно разработанные немецкой контрразведкой, были весьма обширными. В августе 1939 года, преимущественно во второй половине месяца, намечалось совершить 200 различных провокаций, фактическими исполнителями являлись 12 диверсионных групп (по нескольку человек в каждой). Помощь этим присланным из Германии группам должны были оказывать немцы из состава национального меньшинства в Польше{307}.

    Как этот план провокаций был реализован — неизвестно, однако вряд ли можно предположить, что служба безопасности ограничила свою деятельность одной лишь разработкой планов. Органы Abwehr{308} были в курсе того, что некоторое количество агентов-провокаторов из состава службы безопасности успешно проникло на территорию Польши для выполнения поставленных им задач{309}, один из докладов, датированный августом 1940 года, подтверждает, что служба безопасности участвовала в “подготовке войны против Польши посредством высылки специальных отрядов для выполнения специальных задач”{310}.

    Было бы неправильно думать, будто натянутые отношения между поляками и немецким национальным меньшинством, проживавшим на территории Польши, создавались провокациями службы безопасности, действия последней лишь подливали масла в огонь. Многие местные немцы уже давно лелеяли надежду, что придет день, когда они снова окажутся под немецким правлением. Однако нет никаких конкретных доказательств того, чтобы какая-нибудь экономическая или политическая [245] организация немецкого национального меньшинства предпринимала шаги для оказания помощи боевым операциям немецких войск. Возможно, кое-где местные немцы и готовились с началом войны применить в случае необходимости оружие. С этой целью в ряде мест, по-видимому, создавались секретные организации, особенно в пограничных районах. По всей вероятности, они снабжались оружием, завезенным из Германии контрабандным путем. Можно полагать, что некоторое количество вооружения оказалось припрятанным еще со времен боевых действий 1918 — 1919 годов. По всем этим вопросам определенных данных нет. Один из немецких авторов упоминает, что в одном из селений Польского коридора, к югу от Данцига, местные немцы пожилого возраста добровольно создали “немецкую оборонительную организацию”{311}.

    Есть также сведения о том, что в ряде мест немцы из состава национального меньшинства по своей личной инициативе оказывали помощь наступавшим немецким войскам. Орган немецких военно-воздушных сил вскоре после окончания военных действий в Польше писал, что местные немцы стали “лучшими друзьями наших солдат”.

    “Они знали, где поляки подготовили засады, и помогали расчищать дороги от завалов и заграждений, растаскивая деревья и камни. Вместе с саперами восстанавливали разрушенные мосты. Они рыскали вместе с нашими солдатами по лесам и перелескам, помогая очистить их от польских солдат”{312}.

    В местечке Плесс (Восточная Верхняя Силезия) на второй день наступления местные немцы отремонтировали немецкий танк{313}. В том же городке местный немец использовался в качестве проводника, причем ему предоставили место в машине командира полка{314}. Около Львова 12 сентября какой-то австриец показывал дорогу [246] немецким войскам{315}. Кажется весьма вероятным, что подобная помощь осуществлялась в широком масштабе. Местные немцы всюду радушно приветствовали немецкие войска и зачастую устраивали для прибывших банкеты{316}.

    Все описанные выше действия местных немцев легко объяснить, не прибегая к предположению о наличии какого-либо заблаговременного организационного контакта этих людей с немецкими властями. Вместе с тем со стороны местных немцев как до немецкого вторжения, так и в ходе его наблюдались и такие действия, организационные нити которых, несомненно, тянулись в Германию. Имелись организации немецких подданных, считавших войну с Польшей неизбежной. Эти организации непосредственно или через организации местных немцев использовали в своих собственных целях желание части молодежи из состава немецкого национального меньшинства помочь “освобождению” районов, входивших в состав Германии до 1918 года.

    К числу подобных организаций следует, по-видимому, отнести службу связи с немецкими национальными меньшинствами и организацию гитлеровской молодежи. Каких-либо подробных сведений на этот счет нет. Архивы оказались уничтоженными, а непосредственные участники и свидетели хранят молчание.

    Больше известно относительно деятельности военной разведки. Желание местных немцев оказать помощь Германии облегчало работу данного органа, применявшего различные способы поддержки агрессии против Польши.

    Рассмотрим сначала вопрос о шпионаже.

    Поляки опубликовали следующие данные. Если в период с 1935 по 1938 год ими было рассмотрено примерно 300 дел о шпионаже, то за шесть месяцев (с марта по август) 1939 года количество таких дел вдвое превысило указанную цифру{317}. Можно с достаточным основанием [247] полагать, что в указанный период, непосредственно перед началом агрессии, шпионаж проводился особенно интенсивно. Еще в октябре 1938 года один из чиновников министерства иностранных дел Германии констатировал, что немцы из состава национального меньшинства, проживавшего на территории Польши, широко привлекались к военному шпионажу. Он считал особенно опасным тот факт, что вовлекавшиеся в эту работу люди играли ведущую роль в общественной жизни немецкого национального меньшинства. Органы разведки дали заверения, что в дальнейшем будут использовать по возможности минимальное количество местных немцев. “Однако полный отказ от их содействия практически невозможен”, — заявили представители военного ведомства{318}. Для обеспечения наступающих немецких войск соответствующей информацией на территории Польши были заранее подготовлены тайные радиостанции, однако в результате быстрого продвижения фронта “ни одна из этих радиостанций не успела принести сколько-нибудь существенной пользы”{319}.

    Еще до начала военных действий различные нацистские органы обращались к молодежи немецкого национального меньшинства с призывом не являться по мобилизации в польскую армию в случае войны. Если уклониться от мобилизации оказалось бы невозможным, местным немцам рекомендовалось не стрелять в немецкие войска, а при первом удобном случае переходить на их сторону{320}. Известен ряд таких случаев{321}. Оставшимся в польской армии немцам рекомендовалось заниматься пораженческой пропагандой. Подобные же инструкции [248] давались представителям украинцев{322}; последние также являлись национальным меньшинством, подвергавшимся в Польше угнетению.

    Управление разведки и контрразведки немецкой армии не ограничивало свою деятельность только этим.

    Некоторое число людей из состава немецкого и украинского национальных меньшинств прошло на территории третьего рейха специальную подготовку; их обучали диверсионным действиям и партизанским методам борьбы. Вполне вероятно, что подготовка была многосторонней и разнообразной. Один из учебно-тренировочных лагерей располагался юго-восточнее Зальцбурга, в Дахштейнских горах. Его замаскировали под курсы спортивной тренировки для фермеров-горцев. На самом же деле после 1 августа 1939 года здесь прошли подготовку примерно 250 украинцев{323}; их обучали “самостоятельным действиям мелких ударных подразделений, когда главным образом применяются хитрость и внезапность”{324}. Эти украинцы не использовались в боевых действиях против Польши. Гитлер опасался, что сведения об этом могли бы дойти до Советского Союза, с которым в конце августа ему удалось заключить соглашение, и вызвать там нежелательную реакцию{325}.

    Другие специально подготовленные ударные подразделения приняли участие в боевых действиях.

    В их задачу входило: расчистка заграждений на пути приближавшихся немецких войск, действия, препятствующие разрушению мостов и дорог, боевые действия партизанского характера, нарушение линий снабжения и связи польских войск. Некоторые из участников ударных [249] подразделений действовали в штатском платье. Они имели в качестве опознавательного знака красный носовой платок с большим желтым кругом посредине, голубую нарукавную повязку с подобным же желтым кругом или же повязку со свастикой. Некоторые должны были действовать в светло-коричневой спецодежде с желтыми знаками на воротнике и рукавах или же в серовато-зеленых комбинезонах парашютистов, также снабженных желтыми знаками. Лица, сбрасывавшиеся для выполнения специальных заданий с парашютами, переодевались в штатское платье{326}.

    Трудно сказать, насколько широко развернулись фактические действия всех этих агентов. Немецкие источники утверждают, будто в связи с быстрым темпом продвижения немецких дивизий многие приказы, требующие осуществления диверсионных актов, в жизнь не проводились{327}. Возможно, что это так и было. Вместе с тем совершенно точно установлено, что ряд подобных приказов был выполнен. Все имеющиеся у нас данные, касающиеся подготовки к выполнению приказов о диверсиях, свидетельствуют о большой активности немецкой агентуры, развернутой в этот период.

    Своевременное снабжение оружием и боеприпасами специальных групп из состава немецкого и украинского национальных меньшинств лежало на обязанности Управления разведки и контрразведки. Часть вооружения нелегально перебрасывалась в Польшу через территорию Румынии. Через специально подобранные участки на границе непосредственно перед агрессией или одновременно с началом немецкого наступления на территорию Польши высылались отборные отряды, находившиеся [250] в ведении названного управления; они должны были выполнять диверсионные акты, а также сеять раздоры и разжигать антагонизм среди населения. Известно, что такие переброски проводились, в частности, с территории Восточной Пруссии. Перевал близ местечка Яблонка в южной Польше, недалеко от чехословацкой границы, был захвачен ночью 25 августа отрядом, организованным органами немецкой разведки; его численность достигала 360 человек. По первоначальному плану Гитлер намечал напасть на Польшу ранним утром 26 августа. Когда вечером 25 августа войска получили приказ об отмене наступления, оказалось, что довести этот приказ до отряда, захватившего перевал, уже невозможно. Отряд сражался против польских пограничников в течение нескольких дней, причем ему удалось удалить подрывные заряды, заложенные поляками в находящийся поблизости железнодорожный туннель{328}.

    Наибольшую активность развили органы немецкой разведки в Восточной Верхней Силезии. Верховное командование вооруженных сил Германии проявляло особую заинтересованность в том, чтобы не дать отступающим полякам произвести разрушения в этом важном промышленном районе{329}. С той же целью предупреждения разрушений была своевременно выведена из строя крупная электростанция в Хожуве, электроэнергию которой поляки рассчитывали использовать при проведении подрывных работ{330}. Один из отделов разведуправления, находившийся в Бреслау, сформировал и подготовил отряд, в составе которого насчитывалось до 5000 нацистов из числа судетских немцев. Эти люди просочились через границу в гражданском платье в ночь перед началом немецкого наступления; некоторые из них сделали то же самое еще в предшествующие дни, переодевшись шахтерами и заводскими рабочими. Это дало им возможность во взаимодействии с нацистами из немецкого национального меньшинства, проживавшего на территории Польши, занять важнейшие заводы и шахты. [251]

    Местные немцы использовались также в качестве проводников{331}.

    В некоторых районах местные немцы развернули еще большую активность. Начальнику отдела разведки в Бреслау удалось создать секретные организации из местных немцев в различных городах Восточной Верхней Силезии. Эти организации, взаимодействуя с прибывающими из Германии судетскими немцами, при наличии благоприятной обстановки должны были поднять против поляков вооруженное восстание. Боевая организация, сформированная в промышленном центре Восточной Верхней Силезии, насчитывала 1200 членов{332}. 400 человек из ее состава сумели отбить у поляков город Катовице еще до подхода немецких регулярных войск{333}.

    Подобное же вооруженное восстание подготавливалось в районах Польши, населенных украинцами{334}. С этой целью органы немецкой разведки наладили контакт с подполковником Андреем Мельником, главой организации украинских националистов. В первое время Гитлер был склонен допустить развертывание восстания украинцев. Начальник Управления разведки и контрразведки адмирал Канарис, 12 сентября 1939 года получил приказ поднять восстание в украинской части Польши, “провоцируя восставших на уничтожение евреев и поляков”{335}. Однако этот приказ пришлось затем отменить, поскольку 17 сентября русские вошли в южную часть Восточной Польши, где проживали украинцы. Вся подготовка к проведению восстания была приостановлена, и 23 сентября в угоду Сталину Гитлер издал приказ, по которому украинцам воспрещалось переходить через немецко-русскую демаркационную линию, то есть уходить с территории, занятой Красной Армией{336}. [252]

    Следует упомянуть еще о некоторых действиях немцев, выходящих за рамки “нормального” способа ведения войны. Находившиеся в вольном городе Данциге польские чиновники и войска подверглись ранним утром 1 сентября 1939 года внезапному нападению со стороны бригады Эберхардта, получившей свое наименование по имени командовавшего ею генерала. Бригада формировалась в секретном порядке; сюда вошли члены штурмовых отрядов, эсэсовцы и местная полиция{337}.

    Что касается района к югу от Данцига, то Гитлер уделил лично большое внимание разработке планов внезапного захвата двух важных мостов, имевшихся в Польском коридоре: железнодорожного моста через Вислу у Диршау, в двух десятках километров к югу от Данцига, и железнодорожного моста у Грауденц (Грудзёндз), в 60 километрах далее на юг. Оба моста имели важное значение, поскольку они обеспечивали прямую и быструю связь с Восточной Пруссией, откуда немецкие армии намеревались зайти в тыл войскам, оборонявшим Варшаву. Согласно разработанному плану, на польскую охрану указанных мостов совершали внезапное нападение парашютисты и пехотинцы, переодетые в форму железнодорожников. В конечном счете удар по Грауденцу не состоялся: пришли к выводу, что шансов на успех слишком мало{338}. Захватить мост у Диршау также не удалось. Выделенные для этого 12 эсэсовцев, хорошо знавших местность, а также саперная рота должны были приблизиться к мосту в товарном составе, за которым следовал бронепоезд; одновременно польский гарнизон предмостного укрепления должен был подвергнуться бомбардировке. Однако поляки сумели своевременно взорвать мост.

    Общее количество немецких подданных и местных немцев, вовлеченных во все перечисленные боевые действия, остается неизвестным. По всей вероятности, их насчитывалось несколько тысяч. Это подтверждается [253] масштабом и разносторонностью действий. Во всяком случае, немцы никогда не пытались утверждать официально, что подавляющее большинство немецких подданных и местных немцев в Польше играло до момента прибытия немецких войск лишь пассивную роль.

    Многое, что было связано с деятельностью пятой колонны в Польше, заранее планировалось и осуществлялось согласно намеченным планам. Это подтверждают немецкие источники.

    Польские источники указывают на другие действия пятой колонны. Напомним о некоторых из них. Так, местные немцы выкладывали знаки на крышах своих домов, раскрашивали дымовые трубы в условные цвета, располагали стога сена особым образом, выкашивали луга “по определенному рисунку”, вытаптывали на пашне те или иные цифры или же изображали условные знаки на поле при помощи плуга. Все это делалось с целью подать заранее условленные сигналы немецким вооруженным силам, и в первую очередь авиации. Кроме того, чтобы облегчить немецким самолетам ориентировку, местные немцы оставляли свет в своих домах, подавали сигналы через дымовые трубы, а также сигнализировали зеркалами и белыми полотнищами.

    Местные немцы опознавали своих людей по специальным пуговицам, свитерам, по манере завязывать галстуки и другим условным приметам.

    Они занимались шпионажем, переодевались для этого священниками и монахами.

    Связь с немецкими войсками они поддерживали при помощи бесчисленных тайных радиостанций; иногда такие станции помещались в дупла деревьев или в могилы.

    Неоспоримых доказательств того, что все перечисленное отвечает действительности, то есть что действия местных немцев в той или иной мере были связаны с операциями немецких войск, нет. Напрасно было бы искать такие доказательства в книге “Немецкая пятая колонна в Польше”, из которой мы приводили ряд выдержек. Ценность данной книги в качестве исторического источника является спорной. Ее составители собрали свыше 500 свидетельских показаний, но в печатное издание оказались включенными только 109, причем большая [254] часть их дана в виде выдержек. На первый взгляд, показания выглядят заслуживающими доверия, поскольку они даны очевидцами. Однако обращает на себя внимание тот факт, что многие из зафиксированных в книге наблюдений не имеют никаких доказательств о их прямой или видимой связи с боевыми действиями немецких вооруженных сил. [255]


Глава 10.

    Дания и Норвегия

    Дания

    Немцы считали оккупацию Дании не самостоятельной операцией, а лишь частью операции по овладению Норвегией. План захвата Норвегии, в значительной мере основанный на использовании воздушнодесантных войск, являлся достаточно рискованным. Риск мог оказаться еще более значительным, если бы немецкое командование не смогло в случае надобности поддержать свои войска в Южной Норвегии с датских аэродромов, расположенных в северной части Ютландского полуострова. “Военно-воздушные силы требуют занятия Дании. Надо выделить для этого необходимые войска!”, — записал генерал Гальдер в свой дневник 21 февраля 1940 года.

    В тот же самый день генерал фон Фалькенхорст получил приказание Гитлера разработать детальный план оккупации Дании и Норвегии; предварительная работа проводилась уже с середины декабря созданным для этой цели небольшим штабом. Через восемь дней Фалькенхорст представил проект оперативного плана Гитлеру, который одобрил его, за исключением той части, которая касалась Дании. Гитлер хотел иметь в Копенгагене “внушительную группировку сил” и потребовал выделить с этой целью большее количество войск, чем намечалось в плане{339}. Фалькенхорст внес соответствующие коррективы. Руководить действиями немецких войск в Дании назначили генерала фон Каупиша. Вся работа проводилась в обстановке величайшей секретности. [256]

    Немецкий оперативный план был чрезвычайно прост. Данию следовало оккупировать внезапно.

    Захваченное врасплох датское правительство, уступая силе, вынуждено будет немедленно капитулировать. Немцы предполагали использовать при этом минимальное количество войск — не более двух дивизий со средствами усиления плюс одну бригаду. Одну дивизию и бригаду предполагалось использовать для оккупации (в течение одного дня) всего Ютландского полуострова до его северной оконечности включительно. Вторая дивизия внезапным ударом должна была захватить все важные пункты и объекты на островах Зееланд, Фюнен и Фальстер.

    Одновременно с началом наступления датскому правительству следовало предъявить требование о капитуляции. Ранним утром того же дня самолеты немецкой авиации должны были совершить демонстративный полет над Копенгагеном, а если простая демонстрация оказалась бы недостаточно эффективной — сбросить на город бомбы. Немецкий посол в Дании фон Ренте-Финк должен был вручить датскому правительству ноту точно в назначенное время.

    Совершенно естественно, что для военных специалистов было чрезвычайно важно знать, где и каким образом можно высадить десант и какое сопротивление встретят немцы со стороны датских войск. Многие сведения по этому вопросу уже имелись в Берлине; их предоставили в распоряжение Фалькенхорста и Каупиша. “Документация по Дании и датским вооруженным силам оказалась весьма полезной, — писал Каупиш после удачного завершения намеченной операции, — однако кое-что требовалось уточнить”{340}. Данной работой занялись органы военной разведки. С конца февраля по конец марта с помощью агентов они добывали дополнительные сведения по Дании, на территории которой имелась “обширная сеть секретной агентуры”{341}. Агенты немцы [257] выезжали в Данию для выполнения определенной задачи и сразу же после этого возвращались в Германию{342}. Разведка использовала также завербованных датских граждан. После войны датским властям удалось установить имена 16 таких агентов{343}. Каупиш назвал “чрезвычайно ценными”{344} донесения, которые выслал ему из Копенгагена немецкий авиационный атташе подполковник Петерсен.

    Рано утром 9 апреля 1940 года немцы начали наступление. В Северном Шлезвиге колонны немецких войск быстро перешли границу. Возникала важная проблема: не допустить разрушения датчанами основных мостов на шоссейных и железных дорогах. Для решения этой задачи органы разведки выделили небольшое специальное подразделение; в ночь на 8 апреля ему удалось просочиться через границу и своевременно выйти к намеченным объектам{345}. Наиболее важный из объектов, железнодорожный мост у Падборга, оказался, кстати говоря, незаминированным, так что посылка людей была излишней предосторожностью{346}.

    Численность немецкого национального меньшинства, проживавшего в Северном Шлезвиге, достигала 30 000 человек{347}. В 1932 году здесь возникли национал-социалистские организации. К концу 1938 года многие экономические и культурные ассоциации местных немцев входили в центральную организацию немецкого национального меньшинства (Deutsche Volksgruppe). В политическом отношении эта организация контролировалась нацистской партией (NSDAP Nordschleswig), в составе которой насчитывалось около 2000 членов{348}. [258] Данная организация развивалась при содействии Берлина.

    Мы уже упоминали выше, что впоследствии датчане разоблачили 16 человек, которые являлись немецкими шпионами. Большая часть из них принадлежала к немецкому национальному меньшинству{349}, а некоторые занимали руководящее положение в местной немецкой группе{350}. Лидер нацистской партии северного Шлезвига Меллер ничего не знал о связях указанных 16 человек с органами немецкой разведки. От него скрывали также срок немецкого вторжения, хотя он (по слухам) и догадывался о какой-то подготовке{351}. Тот факт, что из Германии высылалось специальное подразделение для предотвращения возможного подрыва мостов, по-видимому, подтверждает решение немецкого командования не ставить в известность проживавших в Северном Шлезвиге немцев о предстоящей операции. Гитлер считал сохранение тайны основным залогом успеха. Но так или иначе, поведение местных немцев в первый же день вторжения глубоко оскорбляло чувства датчан. Многие представители немецкого национального меньшинства с энтузиазмом встречали немецкие войска{352}. Некоторые вышли на улицы с оружием в руках{353}. Другие{354} начали регулировать движение на дорогах, подбирать брошенное датчанами вооружение и даже конвоировать датских военнопленных. В одном поселке местные немцы арестовали человека, заподозренного ими в том, что он вел разведку против немцев.

    Город Эсбьерг, расположенный на западном побережье Ютландского полуострова, немцы захватили (не встретив сопротивления) с помощью экипажей нескольких кораблей, вошедших в порт. Датчане не оказали противодействия и при захвате моста через Малый Бельт в [259] районе Миддельфарт, где ранним утром высадился немецкий батальон{355}.

    Расположенный на восточном побережье острова Фюнен порт Нюборг был оккупирован на рассвете 9 апреля десантным отрядом, который состоял из двух офицеров, 18 старшин и 140 человек рядового состава немецких военно-морских сил. Отряд прибыл в гавань на миноносце и двух тральщиках. Швартовы миноносца принимал полусонный вахтенный матрос с датского военного корабля; он не подозревал того, что подошедший к пирсу миноносец являлся немецким. Немецкий десантный отряд быстро направился в город, жители которого еще спали. В качестве проводника немцы использовали какого-то случайно встреченного железнодорожника. Датчане оказались захваченными врасплох{356}.

    Успешно осуществился немецкий план и в маленьком порту Корсёр, расположенном на побережье острова Зееланд. Здесь в порт вошли два парохода с немецкими войсками. Ориентировка облегчалась тем, что навигационные огни, а также уличные фонари не были погашены. Очевидно, на острове не подозревали о надвигавшейся опасности. Накануне дня вторжения датский гарнизон проводил учения по условному отражению десанта, атакующего Корсёр. Когда же началась действительная высадка немцев, гарнизон мирно спал{357}.

    Особое внимание уделили немцы организации захвата Гессера — датской гавани, откуда ходил паром до немецкого порта Варнемюнде. Требовалось кое-что уточнить на месте. С этой целью 30 марта 1940 года один из немецких офицеров совершил поездку на пароме под видом обыкновенного пассажира. “Датчане производят [260] впечатление беспечных, ничего не подозревающих людей”, — доносил он в Берлин 1 апреля{358}.

    Поздно вечером 8 апреля немецкие военнослужащие из состава органов разведки арестовали команду шедшего из Варнемюнде датского парома и находившихся на нем таможенников. Через несколько часов после этого телефонная линия из порта Гессер на север была перерезана немецкой диверсионной группой, состоявшей из офицера и четырех солдат; группа прибыла в Данию морем, непосредственно из Варнемюнде{359}. Почти одновременно с этим в порт Гессер вошли два обычно курсировавших на данной линии немецких парома (“Мекленбург” и “Шверин”). У датчан создавалось впечатление, будто все идет нормально; маяки горели, как обычно. Как только немецкие суда-паромы ошвартовались, с них сошли на берег хорошо вооруженные немцы. Затем на военных грузовиках они направились к расположенному у Вордингборга огромному мосту. Примерно через час высадились немецкие парашютисты. В 5 часов 45 минут утра мост очутился в руках немцев. Датские солдаты, направившиеся к мосту на велосипедах, опоздали. Немецкие автомашины оказались быстроходнее{360}.

    Важное место в немецком плане отводилось внезапному захвату Копенгагена. Требовалось занять все ключевые пункты города с такой быстротой, чтобы подавить в зародыше всякую мысль о сопротивлении, которая могла возникнуть у датского правительства. Один батальон с техническими средствами усиления перебрасывался по морю к пристани, расположенной ближе других к городу. Немцам необходимо было точно установить, где можно ошвартовать судно “Ганзештадт Данциг”, предназначенное для перевозки батальона, а также выяснить, каким образом удобнее всего захватить городскую цитадель. Там предполагалось организовать временный командный пункт немецких десантных войск. [261] Надо было также иметь в своем распоряжении радиостанцию. Она не только обеспечила бы связь с Германией, но и давала бы возможность широко оповестить о капитуляции Дании.

    Собранные органами немецкой разведки сведения относительно положения в районе порта и цитадели оказались недостаточно полными. В связи с этим майор Глейн, командир батальона, на который возлагалась задача захватить городские укрепления, получил распоряжение провести лично дополнительную разведку. 4 апреля 1940 года он сел под видом обычного пассажира на рейсовый самолет “Люфтганзы”, направляющийся в Копенгаген, куда и прибыл в 9 часов вечера. Предварительно его обеспечили гражданскими документами.

    В тот же вечер Глейн тщательно осмотрел пристань и подходы к ней. Какой-то полисмен заинтересовался им и спросил, что он делает в порту. Майор ответил, что заблудился. Его проводили до ближайшей остановки автобуса. Как только полисмен удалился, Глейн снова вернулся в порт, чтобы получше изучить дорогу. В гостиницу он явился в половине второго ночи. В 8 часов утра Глейн снова оказался в порту. Затем он прошел в цитадель, миновав охрану. Вот как он описывал свои похождения:

    “Чтобы не возбуждать подозрений, я сначала направился в сторону церкви. Подойдя туда, я убедился, что она заперта. Проходивший мимо датский сержант спросил меня, не собираюсь ли я осмотреть церковь. Когда я ответил утвердительно, он сказал, что церковь открывается только по воскресеньям. Завязав разговор, я попросил сержанта показать мне еще какие-нибудь интересные реликвии в этой старинной цитадели и рассказать о них. Тот любезно согласился. Для начала он предложил зайти в войсковую лавку. Там за кружкой пива сержант рассказал мне кое-что о цитадели, ее гарнизоне и значении. После того как мы выпили еще несколько кружек пива, он показал мне помещения командного состава, здания военных учреждений, телефонную станцию, расположение караульных постов и старинных ворот у северного и южного входов. Осмотрев все то, что [262] представляло для меня интерес, я распростился с сержантом”.

    После полудня 5 апреля майор Глейн вылетел обратно в Берлин{361}.

    7 апреля на рейсовом пассажирском самолете в датскую столицу прибыли еще два немца. Один из них, Шлиттер, выполнял обязанности дипломатического курьера. Он доставил запечатанный пакет с инструкциями для посла Ренте-Финка. Вторым был генерал-майор Химер, начальник штаба генерала Каупиша. Химер совершал поездку под видом высокопоставленного гражданского чиновника. Его военная форма находилась в дипломатическом багаже Шлиттера.

    8 апреля Химер совместно с авиационным атташе подполковником Петерсеном провел еще одну разведку в районе гавани. У причалов стояло много судов, но Петерсен слышал, что два из них уйдут в тот же день, так что свободного места будет достаточно. Химер и Петерсен еще раз осмотрели цитадель и пришли к выводу, что легче всего войти в нее с юго-восточного угла. О результатах разведки сразу же сообщили в Берлин шифрованной телеграммой{362}.

    Оставался нерешенным вопрос о том, как доставить ранним утром тяжелую радиостанцию с пристани Лангелиние в цитадель. Химер пригласил к себе жившего в Копенгагене немецкого подданного офицера запаса Циммермана и сообщил ему, что ранним утром следующего дня к пристани Лангелиние подойдет немецкое судно, “чтобы выгрузить несколько ящиков”{363}. Циммермана спросили, не может ли он вместе с четырьмя надежными членами национал-социалистской партии прибыть в 4 часа утра на грузовике к причалам, забрать груз и перебросить по указанному адресу. Сразу же вслед за этим нужно было направить одного человека к [263] артиллерийским казармам, чтобы проверить, не подняли ли там тревогу. В этом случае требовалось предупредить подполковника Петерсена. Следовало соблюдать строжайшую тайну. Если на пути следования грузовика встретится датский полицейский патруль, последний надо уничтожить.

    Циммерман взялся за выполнение поручения. Он решил привлечь к этому делу активного члена копенгагенского отделения национал-социалистской партии Вернера Тиле и предложил ему явиться в порт и затем совершить поездку к артиллерийским казармам. Тиле счел это рискованным. Он опасался того, что если затея кончится провалом, то прямым следствием явится запрещение NSDAP в Дании. Следовало предварительно заручиться согласием Шефера, который являлся лидером датских нацистов{364}. Циммерман посетил Шефера; тот дал согласие и выделил четырех человек, в том числе и Тиле.

    В 11 часов вечера о предстоящих событиях информировали немецкого посла в Дании Ренте-Финка. Шлиттер вручил ему пакет с инструкциями, а Химер дал пояснения к намеченному плану. Для посла все это было полной неожиданностью, но он “быстро оценил обстановку и подготовился к выполнению своей трудной задачи”{365}.

    Один из четырех нацистов, помогавших Циммерману, работал шофером у немецкой фирмы, торговавшей каменным углем. Без разрешения хозяев он взял грузовик и в условленное время направился в порт. Нигде не было видно ни одного полисмена. “Жители Копенгагена спали, все было спокойно”{366}. Явились в порт также Циммерман и Тиле. Никто из прибывших не знал, что именно должно произойти. Однако один из них писал позднее, что “его догадки оправдались”, когда в 4 часа 20 минут к причалу Лангелиние подошло судно, с которого стали соскакивать на берег вооруженные немцы, и [264] что он был “рад принять активное участие в оккупации Копенгагена”{367}.

    Пароход “Ганзештадт Данциг” сумел войти в порт беспрепятственно; впереди него шел немецкий ледокол “Штеттин”. С крупного форта, расположенного как раз напротив входа в гавань, суда заметили и навели на них луч прожектора. Датчане собирались дать предупредительный выстрел, но из-за технических неполадок не могли зарядить орудия{368}.

    Через пять минут таможня и полицейский участок в районе порта очутились в руках немцев. Ближайшие к пристани северные ворота цитадели оказались запертыми: их пришлось подорвать. Южные ворота были раскрыты. Немцы бросились в атаку через оба входа, захватили врасплох караулы и овладели телефонной станцией; через десять минут после начала высадки они уже хозяйничали повсюду. Ошеломленных датских солдат разоружили и заперли в подвалах форта. Сюда же доставили начальника датского генерального штаба, министра внутренних дел Дании и английского торгового атташе, арестованных на улицах города. Слабую контратаку, которую пыталась осуществить охрана королевского дворца Амалиенборг, немцы отбили{369}.

    Тем временем Циммерман доставил в цитадель радиостанцию; ее вскоре собрали и подготовились к передачам. Тиле направился, как было условлено, к артиллерийским казармам; он находился вблизи казарм до половины седьмого, но никаких признаков тревоги не обнаружил{370}. Благодаря беспечности датчан Химер беспрепятственно связался в 6 часов утра по телефону со штабом фон Каупиша и приказал направить в Копенгаген эскадрилью бомбардировщиков, чтобы оказать добавочное давление на датское правительство{371}. Последнее [265] вскоре (6 часов 30 минут) капитулировало. Датская радиостанция Калунборга не работала, но немцы смогли сразу же возвестить о капитуляции, пользуясь своим передатчиком, доставленным в цитадель. Немецкие технические специалисты, прибывшие вместе с батальоном, заняли датские радиостанции и главный почтамт{372}; личный состав немецкого отдела спецпропаганды взял под контроль телеграфные агентства и типографии газет{373}; группа работников Управления разведки и контрразведки, прибывшая в Копенгаген на том же пароходе “Ганзештадт Данциг”, приступила к арестам английских и французских шпионов{374} — короче говоря, немцы быстро осуществляли программу действий, намеченную планом внезапного нападения.

    С датской стороны насчитывалось 36 убитых и раненых военнослужащих{375}, с немецкой стороны — “примерно 20”{376}. По завершении операции фон Каупиш мог с полным основанием заявить, что народ и вооруженные силы Дании оказались полностью застигнутыми врасплох; “от наших темпов у них перехватило дыхание”{377}.

    Ни по одной другой немецкой наступательной операции в нашем распоряжении нет такой подробной информации, как по действиям против Дании. Как нам кажется, приведенные выше факты дают вполне удовлетворительное, исчерпывающее объяснение полной внезапности и потрясающе быстрых успехов, которые были достигнуты немцами. Предположение, будто во внезапном ударе по Дании принимала участие многочисленная пятая колонна, было явно ошибочным. Подобная точка зрения не подтверждается ни одним из тех многочисленных документов, которые опубликованы датской парламентской комиссией по расследованию. [266]

    Точных данных о численности немцев, живших на территории Дании в 1940 году, к сожалению, не имеется. В 1930 году их насчитывалось 9400; из этого количества примерно 3000 проживало в Копенгагене{378}. Шефер считал, что к апрелю 1940 года в самом Копенгагене, а также на островах Зееланд, Фальстер и Лааланд их проживало примерно 1500 человек; речь шла при этом о людях старше 15 лет, возможно только о мужчинах. Из указанного количества 120 человек являлись членами национал-социалистской партии{379}. Нет никаких доказательств, что эти люди оказывали какую-либо поддержку немецким войскам, за исключением тех действий, которые предпринимались в Копенгагене. Нельзя также подтвердить документами предположение, будто вопросы, которые задавал Шефер своим единомышленникам в 1935 году{380}, такие как: “Есть ли у вас автомобиль? Имеете ли вы пишущую машинку? Умеете ли вы стенографировать?”, имели скрытый смысл и увязывались с немецкими планами нападения. В частном письме Шефера, написанном после завершения немецкой операции, он жалуется, что поставленные им в анкете вопросы наводили людей на совершенно нелепые выводы{381}.

    Ничем не подтверждается высказываемое предположение, будто генерал фон Каупиш “в ноябре — декабре [267] 1939 года проживал в Дании под вымышленной фамилией”{382}. То же самое можно сказать относительно утверждения датчан, будто организация в Копенгагене немецких кафетериев “в большей или меньшей мере” преследовала цели создания благоприятной обстановки для немецкого политического, экономического и военного шпионажа{383}.

    Остаются недоказанными и обвинения в отравлении источников водоснабжения в Северном Шлезвиге.

    Наконец, ничем не подтверждается широко распространившийся в то время слух, будто немецкие войска скрывались в трюмах судов, заблаговременно прибывших в гавань Копенгагена.

    Если бы такая военная хитрость действительно имела место, о ней наверняка упоминалось бы в секретных немецких военных донесениях; в момент, когда их писали, ни один немец не мог предполагать, что подобные донесения могут очутиться в посторонних руках.

    Перейдем теперь к рассмотрению событий в Норвегии.

    Норвегия

    Первое предложение о нападении на Норвегию исходило от высших кругов немецкого военно-морского флота. Некоторые немецкие адмиралы, изучая опыт первой мировой войны, пришли к выводу, что Германия могла бы вести войну на море более успешно, если бы ее военно-морские силы располагали базами на норвежском побережье и если бы они смогли предотвращать попытки английского флота поставить минные заграждения близ указанного побережья. Особо рьяным сторонником оккупации Норвегии являлся адмирал Карльс, командовавший немецкими военно-морскими силами на Северном море. Он представил свои соображения главнокомандующему ВМС Германии адмиралу Редеру; тот счел соображения Карльса достаточно убедительными и [268] 10 октября 1939 года доложил о них Гитлеру. “Фюрер сразу же оценил преимущество, которое давала ему реализация подобного плана; он заявил, что займется этим вопросом лично”{384}.

    Редер не стал терять времени. При содействия немецкого военно-морского атташе в Осло капитана 3 ранга Шрейбера и внешнеполитической службы, которую возглавлял Альфред Розенберг, Редер установил связи с Видкуном Квислингом и Альбертом Хагелином{385}. Хагелин в течение ряда лет являлся тайным представителем Квислинга в Германии{386}.

    В декабре 1930 года Квислинг, занимавший в ту пору пост министра обороны Норвегии, обратился к одному немецкому нацисту, находившемуся в Осло, с просьбой помочь ему наладить контакт с руководителями немецкой нацистской партии. Однако в указанный период Квислинг еще не вызывал у этих руководителей особого интереса{387}. В 1933 году Квислинг приступил к организации своей партии — Nasjonal Samling; имеются основания думать, что примерно с того времени он поддерживал связи с Гиммлером и органами разведки. Каких-либо письменных материалов по этому поводу не имеется. Больше известно о связях Квислинга с Розенбергом.

    Уроженец Прибалтики Розенберг издавна интересовался скандинавскими странами. В 1933 году он впервые принял у себя Квислинга и имел с ним короткую беседу{388}. В 1934 году Розенберг направил Гитлеру меморандум, обращая внимание на “политико-стратегическое значение Норвегии”{389}. Связь между Квислингом и Розенбергом поддерживалась через личного секретаря последнего. В начале лета 1939 года Квислинг приехал [269] в Берлин, желая предупредить Розенберга, что в случае войны Англия, по всей вероятности, попытается оккупировать Скандинавию. Розенберг решил, что данное предупреждение может заинтересовать Геринга, поэтому он организовал встречу Квислинга с одним из ближайших сотрудников Геринга. В ходе свидания Квислинг попросил дать ему субсидию в размере шести миллионов марок{390}. Розенберг лично информировал обо всем Гитлера и послал одного из чиновников внешнеполитической службы Шейдта в “увеселительную поездку” по Норвегии. Шейдт составил подробный доклад о поездке и своих “наблюдениях”. Квислинг попросил согласия на посылку некоторого количества руководящих работников созданной им партии в тренировочный центр немецкой внешнеполитической службы. Розенберг дал разрешение, и в августе 1939 года 25 членов Nasjonal Samling прибыли для прохождения учебного курса. “Их обучали способам ведения наиболее эффективной пропаганды”{391}.

    В сентябре 1939 года разразилась война. Вскоре Хагелин предупредил Розенберга, что англичане и французы намерены развить активные действия в Скандинавии{392}. Когда началась финско-русская война, обстановка во всех скандинавских странах стала более напряженной. Общественность в Англии и особенно во Франции требовала послать экспедиционный корпус на помощь финнам. В результате внимание Берлина к Квислингу и Хагелину возросло.

    Квислинг отдавал себе отчет в том, что не сможет захватить власть в Норвегии, если немцы не окажут ему военной помощи. Он рассчитывал, что после его прихода к власти с ним будут сотрудничать многие представители норвежского высшего командного состава и что даже сам король примирится с свершившимся фактом. Но как захватить в свои руки власть? Его план сводился к тому, чтобы подобрать и обучить в Германии некоторое количество своих сторонников, а затем перебросить их обратно в Норвегию вместе с опытными немецкими [270] нацистами. Эти люди должны были внезапно захватить все ключевые пункты в Осло; тогда он, Квислинг, объявит себя премьер-министром и обратится за помощью к Германии — по примеру того, как это сделал Зейсс-Инкварт в Вене. Если в этот момент немецкая эскадра будет поблизости от Осло-фьорда, государственный переворот совершится еще до того, как в Норвегии, Англии или Франции успеют разобраться в событиях{393}.

    Имеются данные, что Квислинг настойчиво добивался поддержки своих планов{394}. 10 декабря, через полторы недели после начала финско-русской войны, он приехал в Берлин и остановился в тренировочном центре, который находился в ведении Розенберга. 11 декабря по рекомендации Розенберга Квислинг вместе с Хагелином посетил Редера, который согласился их выслушать. Квислинг изложил свои намерения.

    “Норвежское правительство, — сказал он, — решило отложить на один год очередные выборы в парламент, срок полномочий которого истекает 11 января 1940 года. Вследствие этого создастся благоприятная обстановка для совершения государственного переворота”{395}.

    Квислинг добавил, что у него имеются сторонники в важных учреждениях, в частности в органах железнодорожного транспорта.

    Редер слушал Квислинга, но не вполне доверял ему. На следующий день он сообщил о плане Квислинга Гитлеру, заметив при этом, что

    “о людях, которые вносят такие предложения, никогда нельзя сказать определенно, действуют ли они лишь в интересах своей собственной партии или действительно заботятся об интересах Германии. Необходимо соблюдать осторожность”.

    Во всяком случае, нельзя допустить, чтобы Англия оккупировала Норвегию.

    Гитлер внимательно слушал. Увлеченный планами большого наступления на Западе, он не сразу решился [271] распространить военные действия на Скандинавию. Однако он не остался безразличным к утверждению Квислинга, будто влиятельные норвежцы предпринимают определенные шаги в целях оказания помощи при высадке будущих английских десантов. Он пришел к выводу, что необходимо удержать Квислинга в сфере своего влияния и одновременно проверить, возможно ли осуществление такого плана. 13 декабря Гитлер поручил главному штабу вооруженных сил Германии занялся разработкой данного вопроса{396}.

    Следует подчеркнуть, что немецкие военные специалисты не верили в возможность проведения операции, предложенной Квислингом. Розенберг считался у них человеком с причудами; к тому же Гитлер не давал прямого указания сотрудничать с Квислингом, а потребовал лишь проверить осуществимость его плана. Вскоре возникли серьезные сомнения. “Квислинга никто не поддерживает”, — заявил генерал Гальдер{397}. Штат военно-морского флота был настроен скептически. В качестве основного выдвигалось следующее возражение: успех подобной операции зависит в первую очередь от сохранения тайны; но можно ли гарантировать ее сохранение, когда к осуществлению плана будет привлечено так много норвежцев, за преданность которых может поручиться только Квислинг?{398} Если же операция закончится провалом, это, по всей вероятности, приведет к поражению Германии в войне.

    К разработке плана относились несерьезно. Военные эксперты считали подобную операцию чрезмерно рискованной{399}.

    Розенбергу не сообщили о том, что план Квислинга выполняться не будет. Гитлер и генералы использовали Розенберга и его сотрудников, чтобы держать Квислинга “на крючке”, т. е. в сфере немецкого влияния. Ему дали деньги. 19 января 1940 года Шейдт снова посетил Осло, [272] имея при себе “все, что было необходимо”{400}. К концу февраля Квислинг получил в общей сложности 100 000 марок в английской валюте{401}.

    Тем временем главный штаб вооруженных сил Германии приступил к подготовке нового, чисто военного плана действий. Один за другим составлялись различные его варианты. 27 января 1940 года Гитлер приказал в целях ускорения работы поручить разработку плана небольшому специальному штабу, подчиненному непосредственно ставке{402}. Однако к тому времени он еще окончательно не решил, будет ли проводить в жизнь план после его детальной разработки.

    В ночь на 16 февраля английский эсминец “Коссак” нарушил границы норвежских территориальных вод, чтобы выручить английских военнопленных с немецкого судна “Альтмарк”. Этот инцидент сразу же был использован Гитлером, еще более энергично использовали его Розенберг, Квислинг и Хагелин — в качестве доказательства того, что Англия и Франция ни на минуту не задумаются оккупировать Норвегию, если это им будет выгодно. Имелись признаки, что такое решение уже принято. Хагелин информировал Шейдта, будто у него имеются совершенно достоверные данные, говорящие о том, что Норвегия не окажет сопротивления союзникам. Усердный Розенберг тут же доложил об этом Гитлеру. Гитлер, однако, заявил, что он больше не является сторонником “политического плана норвежцев”; вместе с тем он готов предоставить в их распоряжение добавочные денежные суммы{403}.

    “Хагелин продолжал настаивать на том, — писал впоследствии адмирал Редер, — чтобы в распоряжение Квислинга своевременно предоставили ударную группу, с помощью которой он мог бы быстро овладеть властью и, получив согласие короля, сформировать новое правительство. [273] К сожалению, указанную просьбу пришлось оставить без ответа: согласно имевшимся указаниям Квислинга и Хагелина, не следовало информировать ни о сроке намеченной операции, ни даже о том, что принято решение о ее проведении”{404}.

    5 января 1940 года посланец Розенберга Шейдт доносил, что Квислинг “в настоящее время отбирает из своих ударных отрядов некоторое количество надежных людей, на которых можно рассчитывать” в случае проведения внезапных действий”{405}. Тем не менее нет никаких доказательств того, что Квислингу действительно удалось сформировать подобную штурмовую группу. Во время поездки в Норвегию Шейдт даже не виделся с Квислингом, имя которого использовалось Хагелином в целях осуществления своих собственных честолюбивых планов. Отдельные стороны этих планов сильно приукрашивались Шейдтом в его донесениях Берлину; содержание донесений Шейдта должно рассматриваться весьма критически{406}.

    21 февраля 1940 года Гитлер вызвал к себе генерала фон Фалькенхорста, имевшего опыт боев в Финляндии на завершающем этапе первой мировой войны.

    “Германии, — сказал Гитлер, — возможно, скоро понадобится занять Норвегию. Изложите ваши соображения о том, как можно провести подобную операцию”.

    К вечеру того же дня Фалькенхорст должен был явиться с конкретными предложениями. В его распоряжение выделялось пять дивизий. После окончания войны Фалькенхорст признавался:

    “Я отправился в город и купил туристский справочник Бедекера, чтобы составить себе общее представление о Норвегии, о том, какие там имеются морские порты, какое в них количество жителей, каков характер [274] местности и т. п. У меня не было обо всем этом даже элементарных представлений”{407}.

    В 5 часов пополудни того же дня Фалькенхорст смог доложить Гитлеру первый набросок своего оперативного плана, основанного на одновременном внезапном ударе по всем важнейшим портам страны.

    Существо плана сводилось к следующему.

    На рассвете одного из будущих дней немцы захватывают Нарвик, Тронхейм, Берген, Ставангер, Кристиансанн и Осло. В Осло войска Фалькенхорста двигаются к королевскому дворцу с оркестром, чтобы отдать соответствующие почести королю{408}. Воздушнодесантные войска высаживаются в аэропортах Осло и Ставангера. Все порты захватываются немецкими боевыми кораблями, на борту которых будут войска. Тяжелое вооружение и боеприпасы высылаются заблаговременно на семи транспортных судах, замаскированных под угольщики нейтральных стран, с тем чтобы они прибыли к месту назначения в ночь, предшествующую высадке десанта. Одно судно должно было подойти к Ставангеру, три — к Нарвику и три — к Тронхейму. Кроме того, следует выслать танкер “Ян Беллем” с немецкой военно-морской базы, оборудованной невдалеке от Мурманска{409}. После захвата портов и аэродромов в Норвегию намечалось перебросить войска, остававшиеся до этого в резерве.

    Задуманная операция носила весьма рискованный характер. Все гавани, о которых шла речь, защищались фортами. Значительная часть немецкого военно-морского флота (по своей мощи сильно уступавшего английскому) могла дважды попасть в западню — на пути туда и обратно. В связи с этим особое значение приобретала секретность операции. Командный состав выделенных для нее войск разрешалось проинструктировать лишь в последний момент.

    Неизвестно, отдавал ли Гитлер распоряжение хранить все в тайне даже от руководителей заграничной [275] организации нацистской партии. Во всяком случае, ни в одном из многочисленных военных документов, касающихся подготовки и проведения операции, ни одним словом не упоминается о норвежских национал-социалистах или немецких подданных нацистах, проживающих в Норвегии{410}. Среди документов штаба Фалькенхорста найдена лишь одна записка о Квислинге; в ней говорится, что это “друг Германии, но большой фантазер, человек, словам которого не следует придавать, большого значения”{411}. Фалькенхорст был уверен, что сумеет найти общий язык с министром иностранных дел Норвегии профессором Котом{412}.

    Окончательная доработка планов оккупации сильно тормозилась недостатком документации по Норвегии. Прежде всего требовалось уточнить военно-географическое описание страны, а также сведения, касающиеся дислокации норвежских войск и береговых укреплений. Стараясь не привлекать внимания, закупили карты и туристские справочники в берлинских книжных магазинах{413}. При помощи подобных материалов к концу февраля отпечатали новые карты{414}. Однако расположение ряда норвежских береговых батарей осталось для немцев неизвестным, мощность огня других они недооценили. В некоторых случаях наличие батарей предполагалось там, где их фактически не было{415}. Часть неправильной информации исходила от Квислинга. Многое еще оставалось невыясненным, когда Гитлер принял решение ввести немецкие корабли в норвежские фьорды ночью 8 апреля (причиной поспешного решения были сведения о подготовке десанта союзниками). Через Хагелина Квислингу передали приглашение встретиться в Копенгагене [276] с полковником Пикенброком, который возглавлял агентурный отдел Управления разведки и контрразведки{416}. Встреча состоялась 4 апреля, когда корабли, предназначенные для захвата Нарвика, уже вышли в море. Квислинг отвечал на конкретные вопросы Пикенброка “большей частью уклончиво”, тем не менее он сообщил ряд полезных сведений “о численности войск, расположении аэродромов, сроках готовности истребителей и т. п.” Квислинг считал, что береговые батареи не решатся открыть огонь без предварительного запроса правительства{417}. Гитлер позднее сказал, что Квислинг во время своей встречи с Пикенброком создал у последнего неправильное представление о расположении батарей в районе Нарвика{418}. Не удалось найти никаких доказательств того, будто в последнюю минуту Квислинга информировали о времени высадки десанта{419}. Тем не менее по характеру задававшихся вопросов Квислинг, естественно, мог догадаться о приближении часа осуществления его заветной мечты.

    В этом отношении он не ошибся.

    В Нарвике, где огни нескольких маяков продолжали гореть, отряд немецких кораблей проник в порт после короткого столкновения с дежурной канонерской лодкой. Из трех транспортов, посланных из Германии, ни один не прибыл точно к месту назначения. То же самое случилось и с четырьмя грузовыми судами, направлявшимися в Тронхейм и Ставангер. Лишь танкер “Ян Веллем” пришел в Нарвик своевременно{420}. Здесь уже стояли на якоре девять других немецких судов, команды которых были совершенно не в курсе происходивших событий{421}. Одно судно выбросилось на берег, поскольку [277] его капитан решил, что приближаются боевые корабли англичан{422}.

    Борьба за город закончилась быстро. Начальник гарнизона полковник Сундло капитулировал; однако часть норвежских войск с боями отступила из города. Сундло ничего не знал о предстоящем нападении немцев. По окончании войны его поведение разбиралось на заседании военного суда. Суд пришел к выводу, что, несмотря на несомненные симпатии Сундло к нацистам, нет никаких доказательств того, что он намеренно саботировал военные приготовления или же проявил недостаточную готовность к отражению немецкого нападения{423}. 5 января 1940 года Шейдт сообщил, что Квислинг получил “еще одно сообщение от полковника Сундло”, в котором Сундло снова повторял, что он “по своей собственной инициативе провел в Нарвике всю необходимую подготовительную работу и теперь ожидает лишь приказа Квислинга о выступлении”{424}. Доказательств правдивости этого сообщения нет; его следует рассматривать как еще один пример попыток Шейдта и Хагелина преувеличить значение своих интриг (информация исходит от Магна Скодвина).

    В Тронхейм-фьорде боевую тревогу на фортах объявили в час ночи. Немецкий тяжелый крейсер “Хиппер” пытался пройти без боя, подавая сигналы:

    “Имею приказ правительства войти в Тронхеймский порт. Не имею враждебных намерений”.

    Сама по себе данная хитрость не удалась, однако норвежские батареи были ослеплены прожекторами немецкого крейсера, а случайный немецкий снаряд перебил электрический кабель, подводивший ток к прожекторам береговых укреплений. Как только немецкие корабли ошвартовались в 4 часа 30 минут у причалов порта, местное командование капитулировало{425}. [278]

    В Бергене береговые батареи потребовали от одного из приближавшихся немецких крейсеров сообщить свое наименование; тот ответил: “Крейсер “Каир”, корабль королевского британского флота”. Проходившему мимо норвежскому эсминцу с крейсера сообщили по-английски: “Идем в Берген для непродолжительной стоянки”. Был подан и третий дезинформирующий сигнал: “Не стреляйте. Мы друзья”; тем не менее форты открыли огонь, который, однако, не смог задержать немецкую эскадру. Ранним утром Берген оказался занятым немцами, прежде чем население поняло, что происходит. Через несколько часов подошло вспомогательное судно немецкого флота, замаскированное под лесовоз; оно доставило мины, которые немцы немедленно установили в прибрежных водах{426}.

    В Ставангере немецкие воздушнодесантные войска быстро овладели норвежским аэродромом, для обороны которого имелось всего-навсего две пулеметные точки. Порт был захвачен ударом с суши{427}.

    В Кристиансанне немцы чуть-чуть не потерпели неудачу. Туман и береговые укрепления в течение нескольких часов мешали отряду немецких кораблей войти в порт. В 11 часов утра это все же удалось сделать: норвежцы приняли флаг крейсера “Карлсруэ” за французский морской флаг и прекратили огонь{428}.

    В Осло-фьорде немцы также столкнулись с серьезными затруднениями. На фортах подняли тревогу. Высаженный на берег немецкий десант захватил военно-морскую базу, расположенную за внешними фортами. Однако в 4 часа 20 минут орудия внутренних фортов потопили немецкий тяжелый крейсер “Блюхер”, и немецкая эскадра оказалась в ловушке{429}.

    В норвежской столице лишь немногие немцы знали о времени нападения. Военно-морского атташе Шрейбера и авиационного атташе Шпиллера информировали об этом 30 марта. Шейдту (сотруднику Альфреда Розенберга в Норвегии) предполагали открыть тайну [279] только 8 апреля, однако он сумел получить детальную информацию заблаговременно{430}. Немецкий посол в Норвегии Бройер не знал ничего. Подобно своему коллеге Ренте-Финку, послу в Копенгагене, он должен был получить специальный секретный пакет с сообщением о плане нападения и о той роли, которую предстоит выполнить ему самому. 7 апреля один из ближайших сотрудников Фалькенхорста, подполковник Польман, переодетый в штатское, прибыл на самолете в Осло. Вместе с ним прилетел дипломатический курьер министерства иностранных дел Германии. Он доставил пакет с инструкциями дли Бройера{431}. В пятницу 8 апреля Польман имел беседу со Шрейбером; последний придерживался того мнения, что норвежское правительство вряд ли решится на боевые действия. Польман оценивал обстановку менее оптимистически. Он предложил авиационному атташе Шпиллеру выслать кого-нибудь на аэродром Форнебу, где ранним утром 9 апреля намечалась высадка немецких воздушнодесантных войск. Шпиллер решил сам направиться на аэродром вместе с представителем компании “Люфтганза” в Осло, который являлся сотрудником немецкой военной разведки. Вначале самолеты с немецкими воздушнодесантными войсками не могли совершить посадку на аэродроме из-за густого тумана. Шпиллер, зная, что нападение должно состояться во что бы то ни стало, перелез вместе с представителем “Люфтганзы” через ограду аэродрома, и пока норвежские солдаты решали, стрелять им или не стрелять, первые немецкие самолеты уже начали приземляться. Проникшие таким образом на аэродром два немца могли теперь вести своих соотечественников в город{432}.

    Немецкий посол в Норвегии Бройер вручил ультиматум норвежскому правительству в 4 часа 20 минут утра. Как уже упоминалось выше, ему ответили, что Норвегия отвергает ультиматум и будет защищаться. [280]

    Ранним утром 9 апреля немецкий военно-морской атташе Шрейбер явился в условленное место в районе порта, чтобы встречать прибывающие немецкие корабли. Своего помощника он выслал на немецком судне навстречу немецкой эскадре, с тем чтобы тот выполнил обязанности лоцмана. Однако эскадра не появилась. Шрейбер вернулся в город, в свое служебное помещение. Там людям уже раздавали пистолеты, чтобы в случае нужды отстаивать дом с оружием в руках. До этого дело не дошло. После полудня того же дня воздушнодесантные войска, высадившиеся на аэродроме Форнебу, прибыли в Осло. Шрейбер оказывал им помощь, “раздавая размноженный заранее план города и т. п.”{433}.

    В это время Бройеру и Польману сообщили, что Квислинг совершает государственный переворот. Что им следовало предпринять? Никаких инструкций на этот счет у них не имелось. “Неожиданно в комнату вошел молодой человек, — вспоминал позднее Польман, — который представился: SA — Standartenführer{434} из службы Розенберга — Шейдт!”

    Он заявил, что только что беседовал с Квислингом, который станет премьер-министром и подберет себе других министров. Польман обратился с вопросом к немецкому послу: “Кто же определяет немецкую внешнюю политику — министр иностранных дел или Розенберг?” Посол в ответ только пожал плечами. Тогда Польман спросил Шейдта: “Как вы сюда попали? Когда вы прибыли?” Не отвечая на эти вопросы, Шейдт продолжал: “Господин подполковник, вот мои полномочия, они в полном порядке. Мои инструкции подписаны рейхслейтером Розенбергом. Я думаю, для вас этого вполне достаточно”.

    В это время позвонил по телефону генерал Энгельбрехт (командир дивизии, только что занявшей Осло): “В чем дело? В отель “Континенталь”, где я оборудую свой командный пункт, только что явился некий Квислинг [281] с вооруженными телохранителями; он заявил, что является новым премьер-министром и займет третий этаж. Его охрана будет стоять около отеля рядом с нашими часовыми. Я никогда не слышал об этом субъекте. Имею ли я право его арестовать?”

    Польман ответил: “Еще четверть часа назад, генерал, я мог бы вам посоветовать выкинуть его вон, однако в данный момент в соседней комнате находится представитель Розенберга, который заявил, что Квислинг является его подзащитным и посредником. Поэтому мы ничего не можем поделать. Лучше всего подождать приезда командующего — может быть, он лучше информирован по данному вопросу”.

    Польман решил позвонить Фалькенхорсту, который находился в своей штаб-квартире в Гамбурге, и попросил указаний о дальнейших действиях в связи с создавшейся обстановкой. Ответ Фалькенхорста сводился к словам: “Руки прочь!”{435} Бройер предупредил Берлин, что ни один норвежец не захочет сотрудничать с Квислингом и что его приход к власти усилит среди норвежцев желание оказывать немцам сопротивление. Словесное сражение по телефону продолжалось более получаса, но не принесло успеха Бройеру{436}. Гитлер принял решение использовать Квислинга.

    В Осло царило смятение. После отъезда правительства население норвежской столицы оказалось настолько неспособным к каким-либо организованным действиям, что Квислингу уже никто не смог помешать, когда он выступил с заявлением как новоявленный премьер-министр.

    Роль заграничной организации нацистской партии при оккупации немцами Норвегии не вполне ясна.

    В 1930 году в Норвегии проживало примерно 4500 немцев{437}. Данных, относящихся к 1940 году, не имеется{438}. По мнению Боле, “примерно только восемьдесят” немцев (из числа проживавших в Норвегии) [282] являлись членами окружных организаций нацистской партии{439}, возглавлявшихся с января 1940 года Карлом Шпанаусом{440}. Во время войны Шпанаус выступил в печати со статьей, где указывал, что начиная с сентября 1930 года многим членам партии давались “новые, зачастую опасные задания”. После инцидента с судном “Альтмарк” Шпанаус предпринял ряд предупредительных мер. Когда 8 апреля стало известно о намерении Англии и Франции приступить к установке минных заграждений в норвежских территориальных водах, Шпанаус предупредил возглавляемых им национал-социалистов о том, чтобы “все заняли свои посты”. В 3 часа утра 9 апреля его самого вызвали в немецкое посольство и сказали, что “время пришло”. Через час он привел свою организацию “в состояние высшей боевой готовности”. Начала действовать служба посыльных. Сам Шпанаус некоторое время оставался в немецком посольстве, a затем отправился в аэропорт Форнебу, чтобы на месте лично ознакомиться с обстановкой. Он первым вернулся обратно с радостным известием о захвате аэродрома. После этого он выделил некоторое количество членов национал-социалистской партии для работы в качестве проводников и переводчиков{441}.

    В чем именно заключались упомянутые выше “новые, зачастую опасные задания”, а также различные “состояния готовности”? Шпанаус, очевидно, ожидал начала боевых действий и сообразно этому сам действовал соответствующим образом. Весьма вероятно, что он отдал распоряжения о проведении шпионажа; однако размах и значимость даваемых им поручений остаются неизвестными. Вряд ли можно думать, что он сам и его единомышленники были информированы о немецком оперативном плане. “Переворот” Квислинга застал Шпанауса врасплох. “Всё организовывали через наши головы”, — жаловался он в Берлин 16 апреля во [283] время своего телефонного разговора, подслушанного шведами в Стокгольме. Не исключена возможность, что Шпанаус, писавший свою статью в 1941 году, несколько преувеличивал co6cтвенные военные заслуги, стараясь возвысить себя в глазах немецкого общественного мнения.

    Верховное командование гитлеровских вооруженных сил вело в конце марта 1940 года{442} политические переговоры с Квислингом. В этот же период норвежскую столицу посетил адмирал Канарис. О сути переговоров ничего не известно Почти ничего не известно и о шпионской работе агентов Управления разведки и контрразведки, главным представителем которого в Осло являлся помощник торгового атташе немецкого посольства Бертольд Беннеке. Установлен лишь тот факт, что в главных портах западного побережья Норвегии имелись “опытные наблюдатели, поддерживавшие повседневную связь с командным пунктом на территории Германии”, что обеспечивало получение “почти исчерпывающих сведений о движении судов”{443}.

    Известно также, что в марте диверсионный отдел разведки разработал планы срыва железнодорожного движения между Нарвиком и другими портами страны, а также планы вывода из строя норвежских предприятий по добыче железной и медной руды на случай высадки англо-французских войск в Норвегии. При этом предусматривалось использование секретной агентуры. Начальник диверсионного отдела генерал Лахузен вел 11 марта по этому поводу переговоры с норвежским нацистом Германом Гаррисом Аалль; последний снабдил Лахузена ценной информацией и пообещал войти в контакт с Квислингом с целью создания военизированной организации, способной выполнять специальные задания. 19 марта Лахузен выслал Ааллю инструктора{444}. Однако предназначенная для диверсантов взрывчатка в день немецкого вторжения все еще лежала в помещении немецкого посольства в Стокгольме{445}. [284]

    Расследование, проведенное норвежцами с целью выявить, принимал ли кто-либо из видных членов национал-социалистской партии активное участие в осуществлении немецкого вторжения, привело к отрицательному заключению: доказательств активного участия Квислинга, Хагелина и Аалля не было найдено. Они не знали даже даты вторжения{446}. Гитлер и его генералы хотели сохранить свои планы в абсолютной тайне, и это мешало полному использованию какой бы то ни было военной пятой колонны. Как уже отмечалось, у Квислинга, Шпанауса и их последователей имелось достаточно желания сыграть свою роль в этом деле{447}. Необходимо учесть, однако, что в Нарвике, Тронхейме, Бергене и Ставангере немцы стали хозяевами положения через несколько часов; в Осло, несмотря на происшедшую заминку, у них также не возникло особых трудностей. Учитывая все известные теперь факты и принимая во внимание беспечность норвежцев, можно без колебаний сказать, что основной причиной немецких успехов явились чисто военные операции.

    Вспомним теперь высказывания по поводу немецкого вторжения, которые распространились среди противников Германии в апреле 1940 года и несколько позже, и сравним их с действительностью.

    Широко распространенное мнение о том, будто в течение ряда лет немецкие атташе, консулы, коммивояжеры, туристы и экипажи судов усиленно занимались в Норвегии шпионажем, подтвердить нечем.

    Нет никаких доказательств того, что немецкие войска и вооружение тайно доставлялись во все порты накануне, а иногда и задолго до их захвата. Фактически один лишь танкер “Ян Веллем” сумел прибыть в Нарвик согласно намеченному плану. [285]

    Не подтверждается правдивость слухов, будто значительное количество немцев, предназначенных для содействия вторжению, переправилось в Норвегию под видом “торговых агентов” и “туристов”. Представляется также маловероятным, чтобы немецкие нацисты в Осло являлись участниками заговора.

    Норвежцам не удалось доказать, что члены немецкой или норвежской пятой колонны действительно совершали акты саботажа и диверсий{448}. Говорили, что в Осло-фьорде оказался перерезанным электрический кабель, подводящий ток к минному заграждению. На самом же деле минного заграждения там вовсе не существовало. Хамбро отмечал данный факт еще в 1940 году{449}. Весьма сомнительными являются утверждения о том, что во многих случаях норвежские военнослужащие получали якобы ложные приказы (письменные или по телеграфу){450}. Не подтверждается и версия о том, будто во время боевых столкновений с высадившимися немецкими частями среди норвежских войск действовали немецкие шпионы, переодетые в норвежскую форму. Неопровержимые факты говорят о том, что в мае в Центральной и Северной Норвегии на норвежские войска и важные для них объекты было совершено несколько предательских внезапных нападений. Такие нападения совершали боевые подразделения из состава органов немецкой разведки. Весьма вероятно, что нападавшие переодевались в норвежскую военную форму или же в другую одежду. Для нападений немцы использовали около ста человек, специально обученных в Германии{451}. [286]

    Не может быть речи о том, будто среди норвежских офицеров наблюдалось предательство в широком масштабе; “лишь несколько (5 — 6) человек сложили оружие, причем и в этих случаях речь идет скорее о недоразумении, поскольку Квислингом был отдан приказ об отмене мобилизации”{452}.

    Не соответствует действительности утверждение, будто немецкие дивизии были укомплектованы австрийцами, уроженцами Вены, которые после первой мировой войны, еще будучи детьми, пользовались в Норвегии радушным гостеприимством. Из семи немецких дивизий пять являлись германскими, а две австрийские дивизии комплектовались за счет уроженцев сельскохозяйственных провинций Австрии — Тироля, Каринтии и Штирии{453}.

    Существовало мнение (с наибольшей ясностью его высказал американский журналист Леланд Стов) о том, что немецкое вторжение удалось благодаря “подкупам, ловкому просачиванию нацистских агентов, помощи со стороны отдельных изменников, завербованных среди высокопоставленных гражданских и военных деятелей Норвегии”. Такое мнение совершенно не отражало подлинного положения вещей. Стов, хороший репортер и убежденный противник национал-социализма (его книга, опубликованная в 1934 году, названа “Нацистская Германия означает войну”), честно признал еще в ходе войны, что его корреспонденции из Стокгольма не давали правдивой картины реальной обстановки{454}. Между тем они публиковались во многих газетах. Их читали и принимали за правду десятки миллионов людей. Что же касается последующего самоопровержения, то оно прошло почти совершенно незамеченным. [287]


Глава 11.

    Голландия, Бельгия, Люксембург и Франция

    Голландия

    Немецкие армии вторглись в Голландию, Бельгию, Люксембург и Францию в мае 1940 года, то есть почти через полгода после того, как Гитлер изложил свою политическую и военную стратегию в секретном послании к главнокомандующим сухопутными, морскими и воздушными силами.

    “Я долго размышлял над тем, — говорил он в этом послании, — следует ли мне наступать в первую очередь на востоке, а затем уже на западе. В конце концов я создавал вермахт не для того, чтобы он бездействовал. Желание наступать всегда горело во мне... Стечение обстоятельств побудило меня нанести первый удар на востоке”{455}.

    К тому времени (28 ноября 1939 года), когда Гитлер сделал это заявление, он уже разгромил Польшу. Его слова отражали необузданную агрессивность человека, твердо решившего с самого же начала нападать первым. Вместе с тем его слова отражали длительное колебание при выборе направления удара. Насколько известно, до 1938 года немецкие штабы не разработали ни одного конкретного плана агрессии. В 1938 году внимание Гитлера всецело сосредоточивалось на Австрии, а затем на Чехословакии.

    Вместе с тем с самого же начала своей политической карьеры Гитлер считал неизбежной реваншистскую войну против Франции. Голландия и Бельгия вообще не упоминались в его высказываниях до тех пор, пока не было принято решение о нападении на Польшу, что [288] могло привести к конфликту с Францией и Англией. 23 мая 1939 года на совещании, в котором принимали участие Геринг, Редер, Браухич и Кейтель, Гитлер заявил, что в случае войны придется силой захватить в Голландии некоторые ключевые позиции, необходимые для развертывания действий немецких военно-воздушных сил.

    Примерно в половине октября 1939 года он приказал разработать план наступления, по которому действующие в Голландии немецкие войска вначале не должны были прорывать так называемую линию Греббе, то есть полосу укреплений в центре страны, прикрывающую наиболее густонаселенные западные провинции{456}. В южной части в целях быстрейшего выхода к голландским укреплениям за рекой Маас было желательно предотвратить разрушение мостов. Гитлер, считая, что его генералы не обладают достаточным воображением, предложил свой собственный, достаточно хороший, по его мнению, план: переодеть некоторое количество смельчаков добровольцев в форму голландской военной полиции или форму железнодорожников и овладеть мостами, используя элемент внезапности{457}. Адмирал Канарис должен был достать образцы соответствующего форменного обмундирования при помощи своего сотрудника в Гааге{458}. В ходе выполнения этого задания в начале ноября 1939 года одна из партий форменной одежды попала в руки голландцев.

    Примерно в тот же самый период Гитлер вынашивал и другие идеи. Кроме воздушнодесантной дивизии, уже принимавшей участие в боевых действиях в Польше, была закончена подготовка еще одной дивизии и парашютистов. В конце ноября Гитлер носился с мыслью об использовании этой дивизии для захвата острова Валхерен{459}. Через шесть недель возник другой план: [289] высадить парашютистов в самом сердце “крепости Голландия” близ Амстердама{460}; при этом варианте немецкие войска должны были преодолевать линию Греббе возможно быстрее{461}. 17 января 1940 года фюрер пошел дальше; объектом захвата становилась “вся Голландия в целом”{462}. Двумя неделями позже Гитлер выразил свои желания с еще большей определенностью: парашютная дивизия должна захватить правительственный центр — Гаагу; одновременно специальный уполномоченный, в качестве которого намечалось использовать мобилизованного в армию немецкого дипломата Вернера Кивитца, вручит королеве Вильгельмине послание — обычную смесь угроз и льстивых заверений{463}.

    Голландское посольство в Берлине, как и министерство иностранных дел в Гааге, отнеслось с подозрением к запросу о выдаче визы на въезд Кивитца в связи с имевшимися признаками немецкого вторжения. Сначала немцы предполагали послать Кивитца поездом, затем самолетом. Голландские власти отказались выдать разрешение на посадку самолета; немцам дали ясно понять, что гость, прибывающий в такой напряженный момент, будет находиться под неослабным наблюдением{464}. 9 мая 1940 года Кивитцу пришлось вернуться в свою воинскую часть, не выполнив намеченной задачи{465}. Согласно планам, которые разрабатывались немцами, их парашютные и воздушно-посадочные войска предназначались для захвата трех аэродромов (Валкенбург, Иленбург и Окенбург), расположенных вблизи Гааги. С аэродромов войска должны были двинуться к центру города, чтобы захватить в плен королеву, министров и высшее военное [290] командование голландских вооруженных сил. Учитывая, что данный план мог потерпеть неудачу, а также то обстоятельство, что голландская армия могла попытаться продолжать борьбу даже в случае его удачи, предусматривалось мощное наступление немецкой армии по всему фронту. Для обеспечения быстрого продвижения войск один отряд разведчиков должен был попытаться захватить мост через Иссель в районе Арнем, а другие отряды овладеть мостами через канал Маас — Ваал, через канал Юлианы в Южном Лимбурге, а также мостами через Маас на участке от Моока до Мастрихта. Для захвата мостов в районе Неймегена предусматривалось использование укрываемой на баржах пехотной роты; перед началом общей атаки баржи должны были подойти возможно ближе к своим объектам{466}. Сильная армия, имевшая в своем составе четыре бронепоезда, должна была наступать через мосты. Одновременно делалась попытка прорвать линию Греббе в районе к северу от крупных рек. На юге намечался удар в направлении Гааги, через мосты у Мурдейка, Дордрехта и Роттердама.

    Специальные отряды, подготовленные органами разведки для захвата приграничных мостов, насчитывали в общей сложности не менее тысячи человек. В основном они были укомплектованы уроженцами из Верхней Силезии{467}, но имелось также 100 — 200 голландских граждан. Для вербовки последних органы немецкой разведки наладили контакт с неким Юлиусом Гердтманом, родившимся в Германии и принявшим голландское подданство в 1924 году. В 30-х годах Гердтман снова выехал в Германию, где стал руководить филиалом голландской нацистской партии (NSB). Филиал этот именовался Национал-социалистская ассоциация голландцев в Германии (National-Socialistische Bond van Nederlanders in Duitsland). В большинстве своем члены данной организации, будучи с формальной точки зрения голландцами, родились и воспитывались на территории Германии. Ассоциация имела свои штурмовые [291] отряды (SA), замаскированные под “спортивные клубы”.

    С помощью Гердтмана члены этих “клубов” вербовались немцами для так называемой полицейской службы и в качестве переводчиков и проводников. В глубочайшей тайне завербованные проходили военное обучение в четырех лагерях расположенных между Рейном и голландской границей. 9 мая 1940 года сформированные отряды под покровом ночной темноты покинули лагеря и направились к намеченным для захвата объектам; они должны были пробраться через границу, предварительно переодевшись в форму голландской военной полиции, якобы сопровождающей военнопленных, в форму железнодорожных служащих и голландских солдат{468}.

    Попытка немцев захватить мост у Арнема была неудачной. Действовавший там отряд численностью 25 человек экипировался наспех; чужеземное происхождение “голландской” формы бросалось в глаза: шлемы были изготовлены из картона{469}. На некоторых других мостах действия немецких отрядов развертывались успешно. Особенно важную роль сыграл захват железнодорожного моста у Геннепа. Немецкий бронепоезд прошел по нему в Голландию, а за ним проследовал и эшелон с войсками, что содействовало быстрому разгрому первой полосы обороны. В ходе таких нападений некоторое количество голландских солдат немцы застрелили самым предательским образом.

    При попытке захватить мосты у Неймегена немцы также потерпели неудачу. Голландцы следили за Рейном настолько тщательно, что немецкое командование не решилось пустить вниз по течению свои баржи, на которых находилась пехотная рота{470}.

    Замыслы по захвату мостов в Западной Голландии увенчались успехом. [292]

    Мосты у Мурдейка и Дордрехта были захвачены парашютистами. Оборонявшие мосты голландские войска не могли их взорвать, поскольку командование, во-первых, не ожидало высадки немецких парашютных десантов в этом районе, а во-вторых, хотело сохранить в целости автомобильную магистраль на Мурдейк и Дордрехт, по которой должна была подойти на помощь французская армия. Последнее обстоятельство послужило причиной того, что мосты не подготовили к взрыву{471}. Около Дордрехта немцы сбросили на парашютах манекены с целью внести смятение в ряды обороняющихся; их замысел оправдался: “ложные сообщения поступали со всех сторон”{472}. Подобные же дезинформирующие действия предпринимались в районе Роттердама, где чучела сбрасывались близ аэродрома{473}. Здесь мосты без особых затруднений захватила рота немецких солдат, высадившихся с гидросамолетов, которые совершили посадку на реке. Мосты не охранялись.

    В первой части книги уже упоминалось о провале попытки захватить Гаагу внезапным ударом парашютных и воздушно-посадочных войск. Немцам удалось вначале овладеть аэродромами. Однако быстрый контрманевр голландских войсковых частей не дал им возможности закрепиться. Вместе с тем удар немцев, направленный в самое сердце страны, сыграл положительную для них роль, поскольку голландское верховное командование оказалось неспособным выслать сильные резервы, чтобы усилить оборонительную полосу на востоке страны. Переброска войск происходила как раз в обратном направлении. Восточные укрепления пришлось бросить на четвертый день наступления, после ожесточенных немецких атак. В этот день первые немецкие танки вышли на южный берег реки Маас в районе Роттердама. Во вторник 14 мая 1940 года центральная [293] часть огромного роттердамского порта подверглась бомбардировке с немецких самолетов. Предвидя возможность подобных бомбардировок других городов и не рассчитывая больше на помощь союзников, главнокомандующий голландскими вооруженными силами генерал Винкельман принял решение капитулировать.

    Хорошо обученные и лучше вооруженные немецкие войска одержали быструю и решительную победу в операции, длившейся всего пять дней.

    Заслуживает внимания тот факт, что ни в одном из немецких документов, относящихся к подготовке наступления, не упоминается о каких бы то ни было действиях пятой колонны{474}. Немецкие отряды, предназначенные для захвата приграничных мостов, должны были просачиваться с территории Германии. Это обстоятельство может служить доказательством того, что в распоряжении немцев не было на местах людей, способных выполнить подобные задачи.

    Выше указывалось, что при захвате мостов немцы переодевались в голландскую форму одежды. Но это относится только к действиям в приграничной полосе. Документальных данных, подтверждающих хотя бы один случай использования немцами голландского, английского, бельгийского или французского обмундирования при действиях в западной части Голландии, нет. Не зарегистрировано также ни одного случая, чтобы солдаты из состава парашютных и воздушно-посадочных частей переодевались в форму полисменов, почтальонов, кондукторов или одежду фермеров, священников, [294] монахинь, рассыльных, служанок и нянек{475}. Нет конкретных доказательств того, чтобы немецкие парашютисты приземлялись где-нибудь еще, кроме районов Мурдейка, Дордрехта и Роттердама а также района трех аэродромов близ Гааги. В то же время имеется основание полагать, что в некоторых других местах на парашютах сбрасывались предметы снабжения для обеспечения наступающих немецких войск.

    Население застигнутой врасплох страны, особенно в больших городах, таких, как Амстердам, Гаага и Роттердам, было убеждено, что многочисленные сторонники врага вели стрельбу по голландским войскам. Никаких доказательств на этот счет также не найдено.

    “Возможно, что отдельные случаи обстрела и имели место, — заявил после войны глава военно-исторического отдела генерального штаба голландской армии, — но никаких доказательств в нашем распоряжении нет. Не установлено ни одного случая, когда бы наши солдаты врывались в какой-нибудь дом и захватывали там людей с оружием в руках, или что-нибудь в этом роде”{476}.

    На основании некоторых наблюдений можно сделать предположение, что с немецких самолетов сбрасывались специальные трещотки, которые начинали действовать от удара о мостовую или здание, создавая впечатление усиленной перестрелки{477}. Применение подобных средств значительно увеличивало смятение среди голландцев.

    Не подтвердились имевшие широкое распространение слухи об отравлении воды и продуктов питания, а также о раздаче немцами и их сообщниками населению отравленных сигарет и шоколадных конфет. Не найдено доказательств того, что подобные панические рассказы распускались агентами противника, засланными в страну, или же при помощи сообщников из местного [295] населения. Не подтвердились сведения о систематической подаче световых сигналов и о “специальных условных знаках в тех пунктах, по которым немцы должны были наносить удары с воздуха” (подобные сообщения поступали в свое время из различных районов страны){478}.

    Наконец, не удалось найти никаких оснований для вывода, будто политические эмигранты из Германии оказывали поддержку наступлению немецких войск; а ведь подобные сообщения привели в свое время к интернированию многих десятков тысяч людей не только в Голландии, но также во Франции и Англии{479}.

    После этих предварительных замечаний небесполезно остановиться более подробно на положении в крупных городах. В майские дни 1940 года эти города рассматривались в качестве основных центров деятельности пятой колонны.

    Не подлежит сомнению, что во время наступления немецких войск с аэродрома Валхавен (к югу от Роттердама) им показывали дорогу проживавшие в этом районе немецкие подданные{480}; однако отсюда не следует делать вывод, будто это взаимодействие организовывалось заблаговременно. Известен, например, случай, когда на мостах через Маас немецким войскам “помог” разобраться в показанной ему карте не немецкий подданный, а случайно подвернувшийся полисмен голландец. Позволительно усомниться и в правдивости рассказов, будто вооружение, применявшееся немецкими десантниками в районе мостов через Маас, было доставлено в этот район заранее и хранилось в трюмах [296] немецких и других судов или же в товарных береговых складах немецких фирм{481}. Нет также оснований для предположения, будто пятая колонна участвовала в боях за город. “Не нашли ни одного человека, которого можно было бы привлечь к ответственности за хранение винтовки или револьвера”{482}.

    Что касается событий в Гааге, то не обнаружено никаких доказательств того, будто в первый день войны пятая колонна пыталась внезапным ударом захватить центральное полицейское управление; к тому же с военной точки зрения это здание не имело большого значения. Жилой дом в центре города, из которого будто бы стреляли, подвергся тщательному обыску, однако ничего подозрительного обнаружить не удалось{483}. Вряд ли является обоснованным и сообщение, опубликованное командованием голландских вооруженных сил на второй день войны. В этом сообщении говорилось, будто проживавшие в Гааге немцы пытались продвинуться к центру города, но затем отступили обратно к дому на улице Суэцкаде, который вслед за этим подвергся обстрелу. “На следующий день, — пишет человек, занимавший в то время должность бургомистра, — на улице Суэцкаде никто не смог обнаружить хотя бы один дом с какими-либо серьезными повреждениями”{484}.

    Не вызывает сомнений тот факт, что в Гааге имелось некоторое количество немецких агентов. Это подтверждают найденные немецкие документы. В одном немецком приказе упоминалось о том, что в район боев [297] высланы “немецкие граждане со специальными заданиями” и что этим лицам “следует оказывать всяческую помощь, в которой они будут нуждаться”; к приказу прилагался образец пропуска за номером 206, подписанный командиром немецкой дивизии.

    Как следует расценивать указанные материалы?

    Данные, содержащиеся в немецких документах{485}, и сведения из других источников дают нам возможность восстановить следующую картину обстановки.

    Гитлер намеревался одновременно с началом своего наступления устранить тех лиц, которые должны были руководить вооруженным сопротивлением Голландии. Немцы хотели сразу же изолировать королеву, премьер-министра де Геера, министра обороны Дайксхоорна, главнокомандующего армией и флотом генерала Винкелмана и захватить штабы в Гааге. Немецкие органы разведки старались выяснить с возможно большей точностью, где именно будут находиться указанные лица и учреждения в день внезапного нападения. Немецкие воздушнодесантные войска, высаживавшиеся на аэродромах близ Гааги, должны были выслать небольшие передовые отряды к резиденции королевы, местам нахождения министров и главнокомандующего, а также к зданиям, занимаемым различными штабами. Выполнение подобной задачи требовало быстроты действий. Промедление могло привести к срыву всего плана.

    Органы разведки позаботились о том, чтобы выслать в Гаагу из Германии агентов, способных быстро вывести передовые отряды прямо к намеченным объектам.

    Передовые отряды должны были внезапно ворваться в Гаагу и проникнуть к намеченным объектам, используя привезенные с собой мотоциклы{486}. Следовавшие за ними немецкие части должны были в целях [298] ускорения движения захватывать автомашины на дорогах и в гаражах. На основе телефонных и других местных справочников немцы знали адреса 77 гаражей, расположенных на подступах к Гааге.

    Общее количество немецких агентов в Голландии было невелико — всего несколько десятков. Возможно, что они получали ту или иную помощь со стороны проживавших в Гааге немецких подданных, например в смысле обеспечения жильем. Однако конкретных фактов оказания такой помощи не установлено.

    Что касается активных действий со стороны пятой колонны, то этот вопрос до сих пор остается для нас неясным. Специфической задачей пятой колонны являлась помощь при выполнении плана внезапного нападения. Этот план потерпел неудачу. Немцы с величайшим трудом отстаивали захваченные ими аэродромы близ Гааги; они не могли добраться до резиденции королевы или основных правительственных учреждений. Чем же занимались в создавшейся обстановке агенты? То ли они спокойно сидели на своих местах, то ли предпринимали какие-то действия в одиночку или в составе маленьких групп? Мы этого не знаем.

    В Амстердаме, насколько нам теперь известно, не удалось захватить с поличным ни одного человека из пятой колонны, работавшего в пользу противника. В гостинице “Европа” не было никаких магниевых бомб{487}; нет никаких доказательств и того, будто пометки мелом, срочно стиравшиеся с мостовых и стен домов города в последние дни войны, имели какое-либо военное значение. Никто не портил сигнальных сирен, оповещавших о воздушной тревоге; водоснабжение города не прерывалось ни на минуту. Не удалось найти никаких фактов, которые подтвердили бы слухи о подобных действиях пятой колонны. [299]

    На 10 мая 1940 года в Голландии проживало 52 000 немецких подданных, не считая эмигрантов из Германии. Из этого количества сравнительно небольшая часть поддерживала какие-либо связи с национал-социалистскими организациями. За два месяца до немецкого вторжения лишь 6348 человек откликнулись на призыв объединиться всем немцам в пределах единого государства и “есть из общего котла” (Eintopfessen). Вокруг этого лозунга немецкая пропаганда подняла большую шумиху{488}. 24 мая 1940 года Боле утверждал, что в Голландии он имеет 3000 членов национал-социалистской партии{489}. Эта цифра, по всей вероятности, несколько завышена, но близка к действительности{490}. Отто Буттинг, взявший на себя руководство “ассоциацией немецких граждан” (Reichsdeutsche Gemeinschaft), был невысокого мнения о боевом духе немцев — членов национал-социалистской партии, которые проживали в Голландии. В феврале 1938 года он заявил, что “в своем большинстве они очень боязливы и запуганы”{491}.

    В свете приведенных выше данных кажутся неправдоподобными утверждения, которые можно было слышать после вторжения, будто “десятки тысяч немецких подданных, организованных в ударные отряды, внезапно вышли на улицу, будто они стреляли по приютившим их хозяевам страны с исступлением “дервишей”. Вместе с тем совершенно точно установлено, что многие немецкие подданные сердечно приветствовали вступавшие в Голландию немецкие войска и что некоторые из них предлагали войскам свои услуги в качестве проводников и переводчиков{492}. [300]

    В конце 1938 года в связи с недостатком рабочей силы в Берлине приняли решение об отзыве из-за границы всех немецких служанок. В Голландии их насчитывалось около 3500. До этого им вменялось в обязанность сообщать всякий раз в посольство о перемене своего адреса, однако примерно одна треть из них не выполняла данного предписания. Многие из тех, кто явился в посольство, хотели любыми средствами получить разрешение на дальнейшее пребывание в Голландии, где условия жизни их вполне устраивали. Подобное поведение служанок, в большинстве своем католичек, казалось непонятным Буттингу. В феврале 1939 года он направил немецкому послу графу Буркерсроде предложение “добиться постепенного возвращения на родину всех немецких служанок, за исключением случаев, когда они работают у немецких подданных или когда их хозяева являются политическими деятелями, имеющими особое значение для Германии”{493}. Из предложения Буттинга становится совершенно очевидным его намерение использовать служанок последней категории для целей шпионажа. Но удалось ли ему добиться каких-либо результатов — мы утвердительно сказать не можем.

    Подобные же намерения проявились у Буттинга еще определенней с началом войны, когда он прямо предложил органам немецкой разведки использовать силы возглавляемой им организации для сбора сведений о судоходстве в Голландии. Гейнц Корс, офицер Управления разведки и контрразведки, информировал Буттинга, что органы разведки не нуждаются в его услугах, так как донесения о судоходстве в Голландии уже поступали. Буттинга попросили предоставить силы своей организации в распоряжение немецкого военно-морского атташе{494}. О действиях, предпринятых Буттингом в связи с этой просьбой, сведений нет.

    Не подлежит сомнению, что этот честолюбивый фанатик в отдельных случаях действовал по собственной [301] инициативе. Он потребовал от руководителей местных отделений “ассоциации немецких граждан”, чтобы те доставляли ему все сведения, имеющие военное значение. Такие сведения он включал в свои донесения, которые пересылались в Берлин. Мы уже упоминали выше, что один из таких пакетов с донесениями, адресованными Корсу, был найден близ Гааги в начале апреля 1940 года. Буттингу удалось вовлечь в шпионскую работу несколько десятков человек. Заслуживает упоминания также тот факт, что Бутгинга сильно невзлюбили сотрудники немецкого посольства, в особенности Шульц Бернетт. Когда вскоре после капитуляции Голландии Буттинг вновь появился в Гааге без разрешения немецких военных властей и под фиктивной фамилией, немецкое посольство воспользовалось этим как предлогом для изгнания Буттинга из страны.

    Наше мнение о том, что шпионажем или саботажем занималось относительно небольшое число немецких подданных, проживавших в Голландии, подтверждается также имеющимися сведениями о работе немецкой разведки.

    Шпионажем против Голландии руководили различные органы разведки, размещенные в западных районах Германии. После объявления голландцами мобилизации немцы пытались вербовать агентов среди граждан Голландии, проживавших на территории Германии и уезжавших в голландскую армию. В ряде случаев такие попытки увенчались успехом{495}. Обнаружив это, голландские военные власти в течение первых месяцев 1940 года выслали обратно в Германию всех мобилизованных оттуда голландцев{496}.

    Шпионские донесения относительно Гааги и ее окрестностей представляли, естественно, весьма большую ценность для командования воздушнодесантной дивизии, которой предстояло захватить город. Офицер [302] разведотдела этой дивизии держал предоставленные в его распоряжение документы в портфеле, который затем очутился в руках голландцев. Судя по обнаруженным документам, можно сказать, что агенты были. Количество их не уточнено, но создается впечатление, что их было всего несколько десятков. Кроме того, становится совершенно очевидным, что значительную часть шпионской работы выполняли лично немецкий военный атташе в Гааге, его помощник и военно-воздушный атташе. На картах обычного типа, имевшихся в продаже в любом книжном магазине, эти люди отметили дома двух министров — Геера и, Дайксхоорна, бомбоубежище и дворец королевы Шевенингене, основные коммунальные сооружения и здания военных штабов. В донесении помощника военного атташе Отцена от 9 апреля 1940 говорилось о том, что наследница престола и ее супруг обычно живут в Зоэстдийке, что пока еще не удалось установить точного местопребывания главнокомандующего армией и флотом генерала Винкелмана. Отцен и военно-воздушный атташе Веннингер доносили специальными телеграммами (последняя из них пришла в Берлин 9 мая) о результатах своих наблюдений во время поездок на автомобиле по Гааге и Лейдену, а также по мостам у Мурдейка и даже по аэродрому Шипхол. Вместе с тем не удалось обнаружить убедительных доказательств того, чтобы кто-нибудь из работников немецкого посольства был заранее информирован о дне и часе немецкого вторжения.

    Важную роль играло то обстоятельство, что голландцы не всегда принимали меры, которые воспрепятствовали бы немцам проводить разведку. Поскольку страна не была объявлена на осадном положении, допускался осмотр основных оборонительных сооружений “значительными по своей численности группами людей, которых иногда водил по укреплению сам командир”{497}; эти сооружения осматривались и “различными немцами”, проживавшими в укрепленном районе или же “приехавшими в гости”{498}. Наконец, следует отметить, что немецкие [303] самолеты проводили над голландской территорией многочисленные разведывательные полеты вплоть до самого вторжения, то есть до 8 мая 1940 года включительно{499}.

    Таковы в общих чертах те причины, которыми можно объяснить обнаруженное немцами в ходе наступления знание местности, не прибегая к гипотезе, будто пятой колонной являлись сотни проживавших в Голландии немецких подданных. Данная гипотеза фактически нигде не подтверждается подлинными немецкими документами, которые удалось обнаружить{500}.

    Что касается актов саботажа и диверсий, совершавшихся органами разведки или другими немецкими службами, то о них трудно сказать что-либо определенное. Когда 7 мая 1940 года обнаружилось разрушение шлюза близ основных голландских укреплений, возникло подозрение, что совершена диверсия. Расследование, произведенное экспертами, не подтвердило такого предположения{501}.

    Выше мы упоминали, что 100 или 200 членов основной голландской нацистской группировки, проживавших [304] на территории Германии (многие из них там родились и воспитывались), принимали участие в предательском нападении на мосты в южной части голландской пограничной полосы. Когда позднее об этом узнал руководитель голландских нацистов Муссерт, то он отозвался о подобных действиях как о “черной странице в истории национального движения”.

    Однако тот же Муссерт питал надежду прийти к власти по окончании военной борьбы в Западной Европе. Он предвидел нападение немцев. В январе 1940 года два агента из отдела немецкой разведки пытались прощупать, как настроен Муссерт, интересуясь вопросом, что будут делать голландские национал-социалисты, если немецкие войска перейдут границу. Муссерт ответил, что члены его партии не нанесут удара в спину Голландии{502}. Такой ответ можно было расценивать как желание придерживаться нейтральной позиции. Отвечая корреспонденту газеты на подобный вопрос в конце апреля 1940 года, Муссерт определил позицию членов его партии образно, но совершенно недвусмысленно — он скрестил руки на груди и откинулся назад в кресле. Во время конфиденциальных бесед с представителем немецкой разведки Шейерманом Муссерт сказал,

    “что, по всей вероятности, он и его люди будут сражаться на стороне немцев с оружием в руках... В случае вступления немцев в Голландию они учтут опыт Квислинга, иначе говоря новое правительство должно выступить в роли спасителя в час бедствий”.

    При этом он добавил, что в его распоряжении находится слаженная организация численностью 50 000 человек{503}.

    Данных о том, что какое-нибудь официальное немецкое ведомство учитывало Муссерта и его единомышленников как силу, способную помочь осуществлению немецких военных планов, нет. Буттинг назвал основную массу членов партии, руководимой Муссертом, “людьми среднего класса, которые не станут жертвовать своей спокойной жизнью, поскольку экономическая обстановка [305] все еще складывается для них достаточно благоприятно”{504}.

    M. M. Рост ван Тоннинген, осуществлявший от имени Муссерта связи с Германией, был человеком более проницательным. Начиная с середины 30-х годов он поддерживал регулярные связи с Гиммлером. Рост опасался, что немецкая агрессия лишит возможности национал-социалистов в Голландии подчинить своему влиянию всю страну. В марте 1940 года он лично излагал Гиммлеру указанную точку зрения{505}. Отнюдь не исключено, что среди голландских нацистов имелись лица, стремившиеся в случае военных действий играть более активную роль, что они не были согласны с линией поведения Муссерта и Роста. Однако оснований для утверждения, будто голландские войска обстреливались голландскими национал-социалистами, действовавшими в значительном количестве и в виде организованных групп, не имеется.

    Бельгия

    По тем представлениям, которые сложились у людей в 1940 году, пятая колонна играла во время немецкого наступления на Бельгию и Францию менее важную роль, чем во время операций в Норвегии и Голландии. Норвегия, в частности, рассматривалась в западных странах как жертва коварного и тщательно подготовленного заговора, в результате которого изменники широко распахнули ворота перед вторгавшимися немецкими войсками. В Голландии — думали люди — измена, шпионаж и саботаж также сыграли решающую роль. Что касается Бельгии и Франции, то, несмотря на всю путаность сообщений, поступавших из этих стран в мае и июне 1940 года, успехи немцев объясняли главным образом не действиями неуловимой пятой колонны, а боевыми [306] действиями немецких войск. Многие понимали, что немцы победили прежде всего благодаря своему военному превосходству. “Пятая колонна — это небольшое количество отдельных личностей”, — заявило бельгийское правительство вскоре после своей эвакуации в Лондон, имея при этом в виду бельгийских фашистов. “Действия этих людей не могли оказать решающего влияния на ход событий”{506}. 1 июня 1940 года в лондонской газете “Таймс” появилась статья, в которой отражалось мнение по этому вопросу нескольких бельгийских офицеров. Оно сводилось к следующему: “строго говоря, активность пятой колонны оказалась ничтожной”{507}.

    Если взглянуть на события 1940 года во Франции, то бросается в глаза, что во всех более поздних серьезных исследованиях этих событий уже не упоминается пятая колонна, о действиях которой ежедневно сообщали печать и радио в мае и июне 1940 года. 24 мая 1940 года один французский штабной офицер, который докладывал военному кабинету Франции обстановку, сказал, обращаясь непосредственно к маршалу Петену: “Господин маршал, немецкая армия 1939 года разбила французскую армию 1920 года”{508}.

    В основных послевоенных трудах подобная точка зрения находит все более широкое признание. Чем больше французы размышляли о причинах поражения своей страны, тем лучше они понимали, что поражение явилось неизбежным следствием целого ряда недостатков общего порядка, которые имели отношение к национальной системе в целом. Рауль Дотри, министр снабжения в кабинете Рейно, выступая перед созданной французским парламентом комиссией по расследованию, заявил: “Я убежден, что лишь очень немногие французы могут считать себя непричастными в той или иной степени к поражению Франции”{509}. [307]

    Однако вернемся к рассмотрению событий в Бельгии. После первой мировой войны Германия оказалась вынужденной уступить Бельгии пограничные районы Эйпен и Мальмеди, большинство населения которых говорило по-немецки. В 20-х годах здесь возникло пронемецкое движение; после прихода Гитлера к власти оно оформилось в Heimattreue Front{510}. Внутри Heimattreue Front образовалось ядро, состоявшее из молодых и энергичных национал-социалистов. В целях маскировки они основали клуб планеристов. После начала второй мировой войны члены клуба дезертировали в Германию. Органы немецкой разведки использовали их в качестве проводников немецких войск; кроме того, из них сформировали отдельные ударные отряды, участвовавшие в нескольких ожесточенных боях против бельгийцев. Когда утром 10 мая 80 немецких солдат — ветеранов первой мировой войны пытались овладеть основными учреждениями города Эйпен, члены клуба планеристов оказали им помощь, захватив городской муниципалитет{511}.

    Из других районов Бельгии, расположенных вдоль люксембургской границы, где, подобно Эйпену и Мальмеди, также имелось немецкое национальное меньшинство, о подобных событиях не сообщалось.

    В первой части книги говорилось о том, что среди населения распространялись слухи о предательском поведении национал-социалистов из числа 10 000 немецких подданных, проживавших на территории Бельгии. После войны не удалось найти никаких конкретных доказательств того, будто они действовали “в светло-коричневой форме, на которой были пуговицы со свастикой и значки с буквами DAP”, как это указывалось в [308] официальных сообщениях. Кажется маловероятным, чтобы члены секретной организации, если таковая существовала, стали пользоваться столь демаскирующими опознавательными признаками.

    После начала наступления органы немецкой разведки послали некоторое количество агентов для работы в тыловых районах бельгийских, французских и английских армий. Агенты маскировались под беженцев и вливались в потоки гражданского населения, эвакуировавшегося на запад. Они имели с собой автоматы, которые прятали в повозках и машинах. Агенты (общей численностью до 200 человек) разделились на отдельные группы, каждой из которых была поставлена задача внезапно захватывать тот или иной объект, не допуская его разрушения отступающими войсками. Такими объектами являлись основные мосты, а также туннель под рекой Шельдой, близ Антверпена. На последнем этапе боев в Бельгии подобные отряды использовались для предотвращения затопления тех районов, которые прилегали к реке Изер{512}. Большинство таких задач, поставленных перед отрядами, было успешно выполнено.

    Подтвердились сведения о сбрасывании немцами специальных трещоток, имитирующих звуки стрельбы{513}; по свидетельству генерала Штудента, командовавшего немецкими парашютистами, в Арденнах сбрасывалось значительное количество чучел (подобно тому как это имело место в некоторых районах Голландии){514}. Проведение немцами этого мероприятия сыграло значительную роль в создании у людей впечатления, будто немецкие парашютисты приземляются всюду, даже в дворцовом саду королевы Елизаветы.

    Переходя к рассмотрению вопроса о возможном взаимодействии немцев с бельгийскими фашистами и национал-социалистами, следует учесть, что лидер рексистского движения в Бельгии Леон Дегрель, имевший [309] своих сторонников главным образом в той части страны, где население говорило по-французски, ориентировался скорее на Муссолини, чем на Гитлера. Дегрель получал из Рима значительные субсидии{515}. Он сам признал это после войны{516}.

    8 сентября 1937 года граф Чиано записал в свой дневник: “Я снова решил давать рексистам субсидию (250 000 лир в месяц)”. По довоенному курсу указанная сумма соответствовала примерно 9200 долларам.

    Немцы сумели установить контакт с фламандскими национал-социалистами на основе тех связей, которые были налажены немцами еще в ходе оккупации Бельгии в период первой мировой войны. Руководитель фламандской национальной лиги (Vlaams Nationaal Verbond) Стаф де Клерк поддерживал постоянное взаимодействие с офицерами немецкой разведки. Он получал денежные субсидии (в 1939 году Берлин отпускал на его еженедельную газету по 800 марок в месяц){517}. Как только началась война, Стаф де Клерк создал в бельгийской армии специальную организацию для ведения пораженческой пропаганды. Часть пропагандистских материалов печаталась на территории Германии. Первая партия таких материалов, в которых имелось также подстрекательство к совершению актов саботажа, была переброшена в Бельгию контрабандным путем в середине января 1940 года одним из офицеров немецкой разведки, а затем доставлена в Брюссель{518}.

    В марте и апреле де Клерк вел переговоры с д-ром Шейерманом, о котором мы уже упоминали выше, в связи с его визитом к руководителю голландских национал-социалистов{519}. Немцы признавали эффективность деморализующей пропаганды, которую вели так называемые полковые клубы фламандской национальной [310] лиги (VNV). В одном из немецких официальных документов указывалось, что VNV “добилась определенных успехов”{520}.

    Вопреки тому, что утверждалось в свое время, важнейшие мосты через канал Альберта оказались потерянными не в результате деятельности фламандских нацистов; это явилось следствием внезапности нападения и неудачного для бельгийской армии стечения обстоятельств. Офицер, который должен был отдать приказ о взрыве мостов, оказался убитым в ту самую минуту, когда приземлились немецкие планеры. Порученцы, посланные его заместителем, не сумели добраться до мостов, а сама охрана не смогла произвести взрыв: немцы немедленно перерезали провода. “Измены здесь не было”{521}.

    Нет также доказательств утверждениям, будто с немцами сотрудничали бельгийские железнодорожники. Такие подозрения французы высказывали главным образом в связи с беспорядком на железнодорожной станции Суаньи 16 мая 1940 года, в результате чего французские танки будто бы не удалось своевременно выгрузить. Тщательное расследование, проведенное бельгийскими железнодорожными органами, показало, что полотно железной дороги на данном участке оказалось разбитым в результате немецкой бомбардировки 15 мая, однако 16 мая оно уже было восстановлено. В тот же самый день танки выгрузили с платформ. Ни о каком саботаже не могло быть и речи{522}.

    Едва ли есть необходимость опровергать утверждение, распространявшееся в июне 1940 года, будто решение короля Леопольда о капитуляции объяснялось вмешательством гестапо. Данное обвинение в дальнейшем не выдвигалось. [311]

    Что касается организованного распространения слухов, то вполне возможно, что члены фламандской национальной лиги (точнее, те из них, которые не подверглись аресту) вели среди гражданского населения ту же самую пораженческую пропаганду, которой они занимались среди солдат.

    Как мы помним, в мае 1940 года существовало мнение, будто при помощи заранее обусловленных, самых разнообразных сигналов и средств немецким войскам оказывалось содействие со стороны немцев, проживавших в соседних с Германией странах. Подобные утверждения в свое время поступали из бельгийских, французских и английских источников. В послевоенное время не обнаружено никаких доказательств того, что речь шла о подлинных действиях немецких агентов или лиц, в какой-то мере причастных к немецким военным операциям. Весьма показательно, что в официальном английском труде, в котором рассматриваются военные действия во Фландрии{523}, нельзя встретить даже термина “пятая колонна”, как нет и упоминания о каких-либо действиях, приписывавшихся в 1940 году этому зловещему скопищу вражеских агентов.

    Люксембург

    Быстрый марш по территории великого герцогства имел весьма важное значение для верховного командования немецких вооруженных сил: немецким танкам требовалось как можно скорее прорваться через Арденны и выйти к Маасу между Намюром и Седаном. В связи с этим через границу Люксембурга было переброшено некоторое количество агентов разведки, переодетых в штатское, а также мотоциклы. В задачу агентов входило прерывать телефонную связь, а также предотвращать разрушение некоторых объектов, чтобы противник не мог помешать быстрому продвижению немецких войск. Агенты должны были следить за тем, чтобы [312] люксембуржцы не взорвали свою главную электрическую станцию{524}.

    Задачи по нарушению телефонной связи пограничных постов, нападению на указанные посты и возведению баррикад на проезжих улицах выполнялись не одними только агентами немецкой разведки.

    Еще в 1936 году в Люксембурге возникла национал-социалистская группа молодежи, так называемая Luxemburger Volksjugend. В январе 1940 года руководители группы получили из Германии распоряжение прекратить пропагандистскую деятельность, поскольку “другие задачи, пока не уточняемые, явятся более важными”{525}. В связи с этим можно предполагать, что часть пронемецки настроенных люксембуржцев играла активную роль в описанных выше действиях. Некоторые из них утром 10 мая были арестованы и вывезены во Францию{526}.

    Борьба в Люксембурге длилась очень короткое время: 75 человек из состава вооруженных сил Люксембурга сдались в плен, 6 жандармов и 1 солдат получили ранения. Убитых не было{527}.

    Франция

    Переходя снова к рассмотрению вопросов, касающихся Франции, приходится признать, что в нашем распоряжении было мало данных о разведывательной и шпионской работе, проводившейся во Франции до войны и после ее начала. Однако такая работа проводилась весьма интенсивно. Это видно из того, что осенью [313] 1938 года верховное командование немецких вооруженных сил имело в своем распоряжении сведения о французских аэродромах, нефтеперегонных заводах, складах оружия и боеприпасов, электрических станциях, заводах, производящих вооружение, и других важных объектах, расположенных в районе Парижа{528}. Немецкое командование было полностью осведомлено о французской системе мобилизации{529}. Несколько немецких шпионов французские власти разоблачили и предали суду. Их имена публиковались но французской прессе в период между сентябрем 1939 года и июнем 1940 года.

    В тот же самый период немецкие агенты осуществили во Франции ряд диверсионных актов. Одним из них явился поджог складов хлопка в Марселе; подготовительные работы к совершению данной диверсии производились на территории Италии{530}.

    По примеру того, как это делалось в Бельгии и Люксембурге, с началом немецкого наступления во Францию просочились сквозь линию фронта небольшие группы агентов разведки. Перед ними ставилась задача — любыми средствами проникнуть в тыл, чтобы, во-первых, не допускать разрушений, важных для немцев объектов, и, во-вторых, выполнять диверсионные акты.

    Кроме того, небольшое количество агентов было сброшено на парашютах. Эти агенты снабжались специальными средствами для проведения поджогов{531}.

    Следует упомянуть о том, что органы немецкой разведки, действовавшие на территории Франции, наладили контакт с относительно небольшой группой бретонских националистов, выступавших еще с начала 20-х годов против центрального французского правительства; здесь немцы применяли ту же тактику, что и по отношению к экстремистским элементам среди фламандских [314] националистов в Бельгии. Немецкая разведка была заинтересована в вербовке бретонских националистов, поскольку многие моряки французского военно-морского флота являлись уроженцами Бретани. Однако общие результаты работы среди бретонцев оказались для немцев неутешительными{532}. Документальных доказательств того, что экстремистские элементы бретонских националистов проявляли какую-либо активность во время немецкого наступления, не имеется.

    Примерно то же самое можно сказать и о прогермански настроенных эльзасцах; эти люди поддерживали связь с Германией еще со времен Версальского договора. Однако, по мере того как выявлялась агрессивная сущность национал-социалистов, движение эльзасских автономистов все более ослабевало и свелось к тому, что осталась немногочисленная секта фанатиков. В апреле и мае 1939 года французские власти начали арестовывать руководителей автономистского движения. После начала войны было проведено около 300 дополнительных арестов{533}. Необходимо напомнить, что значительная часть населения Эльзаса оказалась эвакуированной еще осенью 1939 года и что немецкие войска вступили в данный район уже в то время, когда исход кампании определился. На последнем этапе борьбы, как раз перед занятием немцами Эльзаса, все лица, подозревавшиеся в сочувствии немцам, были арестованы и вывезены в центральные районы Франции. Той же участи подверглось значительное количество ни в чем не повинных людей. Возможно, что в отдельных случаях оставшиеся на свободе автономисты показывали дорогу немецким войскам. Конкретный пример такого рода, относящийся к городу Кольмар, приводится в литературе{534}. В том же городе отмечалось и другое явление: органы гестапо, очевидно, располагали заранее [315] составленными списками адресов многих еврейских семейств{535}. Известно также о тесных связях органов немецкой разведки с некоторыми автономистами{536}; однако подробных данных по этому вопросу не публиковалось.

    Проживавшие во Франции немецкие подданные при всем желании не могли развернуть подрывной деятельности. Те из них, которые незадолго до войны не откликнулись на призыв своего правительства о скорейшем выезде из Франции, оказались интернированными. Общая численность немецких подданных, проживавших во Франции к началу войны, не установлена. В 1931 году их насчитывалось 30 000, но в дальнейшем это количество сократилось{537}. В 1937 году во всей Франции имелось не более 3 000 членов лиги Deutsche Gemeinschaft, которая была организована заграничной организацией NSDAP для немцев, поддерживающих связи с третьим рейхом{538}. В том же году лишь около 130 мужчин, женщин и детей приняли участие в демонстративных обедах “из общего котла”, организованных в Париже, где проживало свыше половины всех немецких подданных{539}.

    Не установлено никаких фактов, которые доказывали бы, что в деятельности пятой колонны приняли участие политические эмигранты из Германии и Австрии.

    Создавшееся в мае 1940 года впечатление, будто потеря важнейших мостов через Маас между Седаном и Намюром объясняется действиями членов пятой колонны, которые имелись во французских войсках, не соответствует действительности. По данным Думена, изучавшего действия 9-й французской армии, все мосты через реку Маас были взорваны своевременно{540}. Только к северу от Динана немцы смогли перейти на западный берег, использовав ворота речного шлюза{541}. Во [316] всех остальных местах им пришлось переправляться на обычных или резиновых лодках, применять подручные переправочные средства или же просто преодолевать реку вплавь{542}. После войны Рейно откровенно признал, что он ошибался, когда ставил под сомнение действия командующего 9-й армией генерала Корапа в связи с полученными сведениями, будто мосты оказались невзорванными{543}; проведенным еще в 1940 году официальным французским расследованием было установлено, что Корап не виноват{544}.

    Распоряжения об эвакуации гражданского населения отдавались самими французскими гражданскими и военными властями. Они стремились уберечь население Северной Франции от повторения страданий, подобных тем, которые пришлось пережить людям во время немецкой оккупации 1914 — 1918 годов. Приказ об эвакуации значительной части территории был отдан французским главным командованием ночью 10 мая 1940 года{545}. Подробным расследованием, проведенным в послевоенный период, установлен лишь один факт: в Шомоне (городок на реке Луаре в центральной части Франции) парикмахер усиленно уговаривал население спасаться бегством. Сам он начал сотрудничать с немцами немедленно после их вступления в город{546}. Возможно, что имелись и другие лица, старавшиеся увеличить общую сумятицу, действуя по собственной инициативе или же в соответствии с немецким планом.

    Наконец, существовало мнение, будто в ходе боевых действий во Франции немцам помогало значительное [317] количество предателей в тылу. Рассказывали, что вражеские агенты, уже находившиеся ранее во Франции или же переброшенные туда под видом бельгийских беженцев, стреляли во французских офицеров и солдат, занимались усиленным шпионажем, распускали панические слухи, подавали немецким самолетам специальные сигналы (вроде тех “сигналов Морзе по всему Парижу”, о которых писал английский журналист) или же раздавали населению отравленные сладости.

    Во всей французской военной литературе, посвященной кампании 1940 года, нельзя найти ни одного убедительного примера подобной деятельности пятой колонны. Характерно, что те офицеры, которые не поддались общей панике, не наблюдали никаких подозрительных явлений. Офицер Шейнель, описавший в дневнике отступление своей войсковой части от границ Бельгии до центральной части Франции, упоминает о пятой колонне лишь один-единственный раз: “В окрестностях Нанси какой-то сумасшедший начал называть меня и моих солдат членами пятой колонны; однако этого одержимого удалось быстро посадить под арест”{547}. [318]


Глава 12.

    Англия и Америка

    Англия

    Ни один из опубликованных документов, касающихся планов высадки немцев в Англии, не дает оснований для предположения, что Гитлер надеялся найти внутри этой страны мало-мальски значительное количество людей, готовых оказывать ему помощь. Весьма характерно также, что, когда Гитлер начал всерьез думать о вторжении в Англию, он совершенно не представлял себе, как использовать парашютные и воздушно-посадочные войска, которые, бесспорно, должны были взаимодействовать с пятой колонной, если бы та существовала. Дважды, 16 июля и 26 августа 1940 года, Гитлер требовал “соображений” командующих видами немецких вооруженных сил относительно использования этих специализированных войск{548}. Представлялись ли ему, по этому вопросу доклады, остается неизвестным.

    Независимо от планов вторжения в Англию немецкое военное командование еще до начала войны прилагало большие усилия для сбора информации об этой стране, учитывая, что подобная информация сможет принести значительную пользу в случае вооруженного конфликта. К августу 1938 года большинство английских аэродромов было нанесено на карту; немецкий генеральный штаб собирал также планы и фотоснимки портов, доков, главных товарных складов и нефтехранилищ близ Лондона и Гулля. В этот период немцами высказывалось мнение, что к концу сентября 1938 года будет закончено составление картографических [319] материалов по районам Лондона и Гулля в целом{549}.

    Сбор разведывательных сведений продолжался. В июне 1939 года правительству Германии пришлось отозвать своего генерального консула в Ливерпуле: выяснилось, что через него пересылались в Германию шпионские донесения рабочего военного завода, завербованного в Манчестере стараниями немецкого агента. В другом случае еще до войны трое рабочих большого Вулвичского арсенала были осуждены за передачу информации немцам. Можно предполагать, что ряд других шпионов продолжал оставаться на свободе. Английские органы контрразведки имели в своем распоряжении список с фамилиями и адресами проживавших в Англии 350 лиц, подозреваемых в шпионаже. В начале сентября 1939 года всех их интернировали{550}.

    Многие утверждали, что до войны в качестве немецких шпионов в Англии широко использовались немецкие туристы, посетители молодежных общежитий или служанки. Вполне возможно, что в отдельных случаях немецкие разведывательные органы в самом деле пытались получать информацию таким способом, однако конкретные доказательства отсутствуют, а писатели, не скупящиеся на подобные обвинения, противоречат друг другу. Один из них утверждает, будто “свыше тысячи немецких девушек-шпионок устроилось в английских семьях в качестве горничных”{551}. Другой пишет: “Английские органы контрразведки знали о том, что по меньшей мере 400 человек из числа многих тысяч немцев, которые до войны проживали в Англии на положении домашней прислуги, являлись потенциальными шпионами немецкой военной разведки”{552}. Кто сумел учесть всех этих подозрительных немок-горничных, остается неясным. [320]

    Имеющиеся данные (правда, далеко не полные) не позволяют сделать вывода о широком развертывании немецкого шпионажа в Англии в ходе войны.

    Насколько известно, большим успехом органов немецкой разведки является вовлечение в свою работу американского дипломата Тайлера Кента. Кент, ярый фашист по своим убеждениям, был работником посольства США в Лондоне. С осени 1939 года по 18 мая 1940 года, то есть до момента своего ареста, он передал в руки немцев через итальянское посольство свыше 1500 кодированных сообщений, заснятых на микропленку. Среди них были официальные ноты, которыми обменивались английское и американское правительства, а также донесения американского посла Кеннеди{553}. Что касается остальной немецкой агентуры, то до самого конца войны “количество немецких агентов в Англии оставалось небольшим, их информация являлась ненадежной, а большая часть средств связи находилась под наблюдением”{554}.

    Различными способами немцы перебросили в Англию некоторое количество агентов. Восемнадцать из них англичане арестовали; суд приговорил их к смертной казни, и они были повещены{555}. Среди опубликованных документов о подготовке немцами высадки десанта в Англии имеется лишь одно агентурное донесение, причем речь идет о результатах наблюдений “секретного агента”, частично не соответствующих действительности{556}. Малоправдоподобной оказалась информация, поступавшая от другого агента в сентябре 1940 года. По донесениям этого человека, в Лондоне якобы создалось настолько тревожное положение, что к дежурствам на [321] постах гражданской обороны привлекались титулованные дамы{557}.

    Некоторым из упомянутых выше агентов (все они засылались органами разведки и контрразведки) ставилась задача совершать диверсионные акты. Агентами были не только немцы. Осенью 1940 года для агентурной работы немцы подготовили испанского фалангиста{558}; тогда же рыболовное судно пыталось доставить из Бреста в Англию трех агентов кубинцев{559}.

    В целях развертывания диверсионных действий в Англии органы немецкой разведки старались привлечь активных сторонников национально-освободительного движения, восстающих против английского господства. В мае 1940 года выполнять диверсионные акты вызвалась группа уэльсских националистов. Через шесть месяцев после этого в Берлине отмечали, что указанные люди “развили большую активность при выполнении заданий второго отдела Abwehr”{560}. Немцы пытались наладить связи и с шотландскими националистами, но увенчались ли эти попытки успехом, нам неизвестно. С лидерами и отдельными рядовыми членами организации Ирландская республиканская армия (IRA) немцы установили контакт еще перед началом войны. Некоторые члены указанной организации совершали диверсионные акты. В январе 1940 года произошел взрыв на электростанции в Ланкашире. Как отмечали в Берлине, “это являлось диверсионным актом, который совершили ирландские активисты, получившие соответствующее задание”{561}. Годом позднее члены этой организации взорвали поезд с боеприпасами в графстве Лестершир{562}.

    В 1940 году органы немецкой разведки приложили немало усилий, чтобы активизировать деятельность IRA в [322] Эйре. Именно там им требовалось завербовать агентов, предназначенных для диверсионных действий в Англии и Северной Ирландии. В начале войны связи Берлина с экстремистами из числа ирландских националистов нарушились, но в конце октября 1939 года связи удалось вновь восстановить{563}. Из Америки немцы переправили ирландским экстремистам радиопередатчик. Когда те стали использовать передатчик в целях пропаганды, полиция его конфисковала{564}. В немецких документах в качестве лидера экстремистов упоминается некий Джим О'Доновен{565}. В начале мая немцы выслали к нему офицера связи лейтенанта Герца, доставившего новый передатчик и некоторую сумму денег. Вскоре то и другое обнаружила ирландская полиция у домохозяев Герца{566}. В середине января 1941 года Герц доносил, что работа идет хорошо, но требовал оказывать ему более значительную помощь{567}. Через некоторое время трудности обстановки довели Герца до “состояния нервного потрясения”, и вскоре его арестовали{568}.

    Руководители Abwehr упорно пытались улучшить сотрудничество с ирландцами. В январе 1940 года адъютант бывшего лидера Ирландской республиканской армии Сэн Рассел, эмигрировавший в свое время в Америку, обратился через немецкое консульство в Генуе в орланы немецкой разведки. Он предлагал свои услуги и просил помочь ему добраться до Ирландии{569}. Для ведения переговоров Рассел использовал официанта с американского парохода{570}. Вскоре Рассел получил положительный ответ; в конце апреля 1940 года он добрался до Генуи, а оттуда направился в Берлин{571}. В Берлине его срочно обучили способам и методам диверсионной работы{572}. К берегам Ирландии Рассела решили доставить [323] на подводной лодке. Его сопровождал другой ирландский экстремист — Фрэнк Райан. Последний уже работал некоторое время в качестве немецкого агента{573}. В распоряжение Рассела и Райана выделили несколько человек, которых они сами подобрали среди военнопленных из состава английских экспедиционных сил, действовавших на континенте. Им выдали также радиопередатчик и другие технические средства для совершения диверсионных актов{574}. Расселу не поставили никаких конкретных задач. Он мог действовать но собственному усмотрению, стараясь вместе с тем координировать свои планы c намечавшимся немецким вторжением в Англию. Его предупредили, что о времени вторжения он будет информирован в последний момент “посредством сигнала, о котором еще следовало договориться; таким сигналом мог быть, например, букет красных цветов, выставленный на подоконник определенного окна немецкого посольства в Дублине”{575}.

    8 августа 1940 года вышла в море подводная лодка, на которой находились Рассел и Райан. Еще до подхода к берегам Ирландии Райан неожиданно умер от разрыва сердца, и от всего замысла пришлось отказаться{576}.

    Не исключено, что немцы разрабатывали также планы покушений на жизнь Черчилля, генерала де Голля и президента Чехословакии Бенеша{577}. Однако данных об этом никогда не публиковалось.

    Нет никаких определенных сведений и о действительных масштабах упоминавшихся выше действий немецких агентов и экстремистов из Уэльса, Шотландии и Ирландии. К сожалению, записи в основном источнике сведений, то есть журнале боевых действий второго отдела Управления разведки и контрразведки, обрываются в апреле 1941 года. На основании имеющихся в нашем распоряжении данных создается впечатление, что до указанного [324] времени проводили фактическую работу лишь относительно мелкие группы фанатиков. Между тем в 1940 году к действительным или потенциальным членам пятой колоны в Англии относили три значительные по своей численности группы людей, то есть немецких подданных, эмигрантов из Германии и английских фашистов. Рассмотрим деятельность этих групп несколько подробнее.

    В 1931 году общее число немецких подданных, проживавших на территории Англии, Шотландии и Уэльса, достигало 15 500 человек. Примерно две трети из них проживало в Лондоне{578}. В 1934 году немецкие авторы признавали, что большая часть немецких подданных, проживших длительное время в Англии, не имела ничего общего с национал-социализмом{579}. Предположение о том, будто “накануне войны в Англии насчитывалось не менее 20 000 организованных немецких нацистов”{580}, сильно преувеличенно. Во всяком случае, после начала войны только 7400 немцев были зачислены трибуналами по делам иностранцев в категорию ненадежных; почти 4300 из них являлись политическими эмигрантами{581}. Про остальных 3100 человек немецких подданных было известно, что они сочувствуют национал-социализму. 350 человек, как уже упоминалось выше, были внесены в списки выявленных или подозреваемых агентов противника; в самом начале войны их арестовали. Весьма вероятно, что среди арестованных находились члены заграничной организации немецкой национал-социалистской партии.

    Что касается политических эмигрантов из Германии, то не исключено, что в их среду могли затесаться отдельные личности, подобные д-ру Гансу Веземану (как указано во введении к первой части книги, этот человек похитил из Базеля антифашистского публициста д-ра Бертольда Якоба); такие личности оказывали ту или иную помощь гестапо, например информировали о [325] нелегальном вывозе из Германии иностранной валюты. Вместе с тем является фактом, что после ареста и интернирования 30 000 политических эмигрантов им не смогли предъявить никаких порочащих обвинений, если не считать “одного-двух незначительных случаев, вроде фотографирования студентом Зольфом горящего самолета (причем это оказалось не актом шпионажа, а неуместным увлечением фотографа), а также одного или двух нарушений правил о затемнении”{582}. В ходе дебатов в палате общин 22 августа 1940 года помощник министра внутренних дел снова признал, что он не получал сведений “ни об одном серьезном акте враждебного характера, к которому были бы причастны политические эмигранты”. Вместе с тем он указал, что в отдельных случаях под видом беженцев из Германии немецкие агенты пытались проникнуть в Англию и поэтому “не исключено, что некоторые беженцы” могут оказаться вражескими агентами{583}.

    Многие политические эмигранты из Германии, по мере того как их постепенно выпускали на свободу, зачислялись во вспомогательные строительные батальоны; свыше 1000 человек вступило в десантно-диверсионные отряды (“коммандос”) и воздушнодесантные войска. По окончании войны примерно 34 000 бывших политических эмигрантов натурализовались в качестве английских граждан{584}.

    Говоря об английских фашистах, следует полагать, что многие из них желали включить Англию в гитлеровский “новый порядок”. Их лидер сэр Освальд Мосли нанес в октябре 1936 года визит Геббельсу{585}. После начала войны членами организации Мосли и других подобных ей политических группировок распространялась фашистская пропаганда. Однако явных, подтверждаемых документами доказательств того, что кто-либо из этих людей вел шпионаж в пользу нацистов, не имеется{586}. [326]

    В первой части книги упоминалось о факте, имевшем место 12 мая 1940 года, когда Британская радиовещательная корпорация распространила ошибочный приказ, касающийся мобилизация. В то время данный случай расценивался в качестве одного из примеров “ложных сообщений”, распространяемых агентами противника. Откуда взялся приказ, о котором идет речь, так и не удалось выяснить. Не исключено, что произошла ошибка.

    Америка

    Ко времени успешных завоеваний в Западной Европе Гитлер не имел отработанного штабами плана нападения на Англию. То же самое относится и к Америке, хотя возможность нападения на американский континент не исключалась. Осенью 1940 года Гитлер изучал проблему захвата Азорских и Канарских островов “для обеспечения возможности вести в будущем войну против Америки”{587}. “С Америкой придется воевать не ранее 1942 года, если только вообще придется”, — записал 4 ноября 1940 года в свой дневник начальник штаба германской армии{588}.

    За месяц до нападения на Россию Гитлер все еще тешился планами захвата Азорских островов, желая использовать их в качестве базы при нанесении ударов с воздуха по Соединенным Штатам. “Потребность в этом может возникнуть еще до осени”, — сказал он Редеру{589}. Через три недели после начала войны с Россией Гитлер заявил своим военным помощникам, что

    “после полного разгрома Советского Союза окажется вполне уместным сокращение немецких сухопутных войск. Одновременно военно-морской флот будет увеличиваться до размеров, диктуемых войной против Англии, а если возникнет потребность, то и против Америки”{590}. [327]

    Когда такая потребность в самом деле возникла (после того как Гитлер объявил войну США), то все виды вооруженных сил Германии использовались в смертельной схватке на востоке настолько широко, что для ведения крупных наступательных операций против Америки не оставалось никаких резервов. Летом 1943 года Гитлер был вынужден, хотя и с большой неохотой, отказаться от мысли о бомбардировке крупных городов на восточном побережье Америки{591}. Для нанесения удара по сильнейшему в индустриальном отношении противнику у Гитлера оставалась теперь единственная возможность — использовать в широких масштабах диверсантов.

    Вскоре после начала второй мировой войны органы немецкой разведки составили планы использования в Америке агентуры для саботажа и диверсий, а также для ведения пораженческой пропаганды в войсках. Обсуждался, в частности, вопрос о там, нельзя ли организовать диверсии на английских судах во время их стоянки в американских портах. Гитлер высказывался против проведения в жизнь этих и им подобных планов. Он справедливо придерживался мнения, что причиненный противнику материальный ущерб в случае успешного выполнения подобных планов не сможет оправдать политических потерь, которые понесет в этом случае Германия. В апреле 1940 года он приказал адмиралу Канарису оставить Соединенные Штаты в покое{592}. Тот же приказ был повторен в июне.

    Когда осенью 1940 года Соединенные Штаты стали предоставлять Англии военную помощь, в Германии составили новые планы диверсионных актов и стали проводить их в жизнь. Немецкий агент Рековский, который находился в то время в Мексике и выдавал себя за коммерсанта, наладил связь с группой проживавших в Соединенных Штатах ирландских экстремистов{593}. Он требовал от них выполнения диверсионных актов “на военных [328] заводах и на морском транспорте”{594}. Запрещение развертывать диверсионные группы на территории Соединенных Штатов оставалось в силе. Немецким агентам вроде Рековского приходилось проводить всю подготовительную работу в Канаде или Мексике{595}. Рековский обосновался в Мексике. Благодаря установленным связям ему удалось подорвать несколько судов и организовать поджог склада каучука близ Кливленда (штат Огайо){596}. Как видно, он располагал в Мексике большими запасами диверсионного имущества{597}. Однако в Берлине Рековскому не доверяли: у немцев создавалось впечатление, что его “успехи” в значительной степени объясняются стремлением получить от немецкой разведки как можно больше денег{598}. К тому же в конце апреля Рековский попал в беду: мексиканские и американские власти напали на его след, и он вынужден был бежать из страны. Его место занял некто Карлос Фогт, немец по происхождению, ставший мексиканским подданным в 1934 году{599}.

    Между тем телеграммы о деятельности Рековского, направленные в министерство иностранных дел Германии, встревожили Риббентропа. Опасаясь, что дальнейшие диверсионные действия могут ускорить вступление Америки в войну, он потребовал прекратить подобную деятельность. Адмирал Канарис пошел на удовлетворение этого требования с большой готовностью: если фанатики из национал-социалистской партии стали бы в будущем упрекать его за чрезмерно лояльное отношение к Соединенным Штатам, он смог бы опереться на аргументы, которыми пользовался сам министр иностранных дел{600}. [329]

    Когда США вступили в войну, Гитлер потребовал возобновления диверсионной деятельности. В январе 1942 года Канарис получил распоряжение нанести максимальный ущерб американскому производству алюминия. К этому времени немецких диверсантов на территории США не сохранилось; их требовалось перебросить туда из Германии. Канарис, и начальник диверсионного отдела Abwehr Лахузен мало верили в выполнимость такого предприятия, однако оба они не могли ослушаться Гитлера. Срочно проверили перечни заблаговременно накопленных карт, планов и фотоснимков американских заводов, железных дорог, каналов и портов. Требовалась подобрать агентов. Офицер разведки Вальтер Каппе, который долгое время проживал в Америке и играл видную роль в германо-американском союзе и предшествовавших ему организациях, помог решению этой проблемы. Он заявил о том, что некоторые члены союза, вернувшиеся в Германию, готовы выполнять диверсионные задания. Адмирал Дениц согласился предоставить в качестве средств транспорта подводные лодки, чтобы высадить диверсантов на восточном побережье Америки{601}.

    Девять добровольцев прошли тщательную подготовку. Восемь из них отправились в путь из Бордо в мае 1942 года. Их разделили на две группы; первая высаживалась на Лонг-Айленде, а вторая на побережье Флориды. Один человек из первой группы был в свое время социалистом, он согласился стать диверсантом только из тех соображений, чтобы предупредить американскую полицию сразу же после высадки. Его замысел удался. Через две недели всех диверсантов выловили. Двоих приговорили к длительным срокам тюремного заключения, а остальные закончили жизнь на электрическом стуле{602}.

    Данная операция являлась “единственной попыткой активного саботажа, предпринятой органами Abwehr после начала войны в США”{603}. “Самая крупная неудача, когда-либо имевшая место в моем отделе”, — заявил по этому поводу генерал Лахузен. [330]

    Говоря о шпионаже в Соединенных Штатах, мы уже упоминали о ликвидации в 1938 году шпионской организации д-ра Игнаца Т. Грибля, которая занималась главным образом сбором информации об американском военно-морском флоте. Весьма возможно, что немецкая разведка продолжала собирать сведения о флоте. Точных данных на этот счет нет.

    Что касается военно-воздушных сил США, то немцам удавалось получать интересующие их сведения. Начальник одного из отделов разведки, Николаус Риттер, длительное время работавший в Америке в качестве инженера, начал создавать агентурную сеть на территории Соединенных Штатов в 1937 году. Министерство иностранных дел Германии запретило вести в США какую бы то ни было шпионскую деятельность, однако адмирал Канарис, уступая давлению, которое оказывалось на него главным штабом ВВС, нарушил это запрещение. Вначале Риттер послал в Америку так называемых “исследователей”, которые не имели специальных разведывательных заданий, но подыскивали людей, с которыми он мог бы наладить связи. В конце 1937 года Риттер лично посетил Америку. Он достал там при помощи немца, работавшего на заводе Норден и готового оказать услугу своему отечеству, чертежи секретного бомбардировочного прицела{604}.

    В 1939 году в агентурную сеть Риттера оказался втянутым некий Вильям Г. Себолд, работавший техником в Сан-Диего (Калифорния) на самолетостроительных заводах фирмы “Консолидейтед”. Его завербовали, когда он проводил свой отпуск в Германии. Себолд, дав согласие немцам работать в качестве агента, одновременно предупредил об этом американского консула в Кёльне. Федеральное бюро расследований при посредстве консула потребовало от Себолда, чтобы тот делал вид, будто выполняет все указания немцев. Он прошел в Гамбурге шпионскую подготовку и выехал обратно в Америку Ему поручили наладить работу портативной радиостанции в районе Нью-Йорка. С самого же начала на этой [331] радиостанции вместо Себолда стал работать агент Федерального бюро расследований. В Германии не проследили за тем, соответствуют ли кодированные передачи, якобы исходящие от Себолда, его “радиопочерку”. Посетителей, являвшихся к Себолду, фотографировали из соседнего помещения. Все их разговоры записывались на магнитофонную ленту. Среди посетителей оказался и связной от Риттера, сумевший пробраться сквозь английскую блокаду под видом мясника с пассажирского судна “Америка”. Себолд был у немцев единственным агентом, наладившим радиосвязь с Германией. В связи с этим руководители всех других немецких шпионских резидентур в Америке получили указания поддерживать с ним контакт для передачи своих донесений{605}.

    В последних числах июня 1941 года всех этих людей арестовали органы Федерального бюро расследований.

    Министерство иностранных дел Германии заставило органы разведки отозвать их “единственного уцелевшего агента” из Соединенных Штатов. Кое-какие сообщения поступали в Германию из Канады и Мексики, “однако они почти не имели никакой ценности”{606}. В Мексике использовали двух агентов. Один из них, торговец, одновременно обслуживал японскую разведку. Второй агент, банковский служащий, напивался до такой степени, что валялся под столом кафе, которое находилось под наблюдением американской контрразведки{607}.

    Органы немецкой службы безопасности также имели своих шпионов на территории США{608}. В 1941 году некоторых из них отозвали при помощи немецкого консула из Лос-Анжелесе. Один агент, получив распоряжение возвратиться с Германию, предпочел выехать вместе со знакомой девушкой в Мексику. Немецкий авиационный атташе [332] в Вашингтоне ежедневно получал сводку всех сообщений об американском перевооружении, которые печатались в газетах и журналах Калифорнии. Начиная с 1941 года одному из чиновников консульства было поручено путем регулярных наблюдений вблизи авиационных заводов собирать данные о строительстве самолетов каждого типа. Подобные же сведения собирались консульством и для военно-морского атташе, хотя тот располагал в южной части Калифорнии собственным агентом, о чем имеется упоминание в документах министерства иностранных дел Германии от 4 ноября 1941 года{609}.

    В нашем распоряжении нет никаких данных о немецком шпионаже в США в годы войны. В опубликованных немецких документах об этом не упоминается. Нельзя согласиться с тем, что немецкий шпионаж являлся системой, “по всей вероятности, наилучшей по организации и финансированию, наиболее сильной по своей изобретательности и эффективности среди всех тех шпионских систем, которые когда-либо видел мир”, как заявляла одна из нью-йоркских газет в начале 1942 года.

    Наше мнение о сравнительно небольшом размахе немецкого шпионажа в Америке подтверждается данными о том отклике, который находил национал-социализм среди проживавших в США немецких подданных и других лиц немецкого происхождения.

    Количество немецких подданных, проживавших в США перед войной, остается неизвестным. В ходе войны американские источники называли цифру 264 000{610}.

    В Германии искусственно поддерживались иллюзии, будто в жилах десятков миллионов американцев течет (полностью или частично) немецкая кровь. Нередко назывались цифры порядка 25 000 000{611}.

    Вопрос о том, сколько из этих людей сохранило симпатии и привязанность к Германии, отбрасывался в сторону немецкими шовинистами. Если же такой вопрос поставить, сразу придется внести существенные коррективы. [333] В 1938 году немецкий посол Дикхоф писал, что в США проживает не более 5 000 000 наших соотечественников, “которые все еще продолжают говорить по-немецки, умеют читать и писать на немецком языке, думают по-немецки и не забывают о своем немецком происхождении”{612}. Исколесивший Соединенные Штаты немецкий писатель Г. Клосс считал, что там проживает не более 2 000 000 немцев{613}. Немногие из этого количества проявляли интерес к таким организациям, как германо-американский союз (Бунд). Так, например в 1938 году из 700 000 лиц немецкого происхождения, проживавших в Чикаго, около 40 000 состояло членами тех или иных немецких ассоциаций. По сведениям департамента юстиции США, общее количество членов Бунда в 1938 году составляло 6500 человек{614}, а сочувствующих им насчитывалось более 90 000 человек{615}. В 1942 году примерно 7000 членов и сторонников Бунда были признаны опасными для государства и подварились интернированию. Через год на основании дополнительных расследований половину интернированных освободили{616}.

    Не следует перегибать палку и утверждать, будто этот союз не представлял никакой потенциальной опасности. Сейчас нам важно подчеркнуть тот факт, что данная организация не смогла оформиться в сколько-нибудь значительную и активную пятую колонну. В этой связи следует упомянуть о том, что (так же как и в Англии) политические эмигранты из Германии, как правило, то есть [334] за очень немногими исключениями, проявили в США абсолютную лояльность{617}; что касается сотрудничества между третьим рейхом и американскими изоляционистами, то оно оказалось, судя по немецким документам, “очень ограниченным”{618}.

    На основании фактов, приводимых в настоящей главе, можно прийти к выводу, что ни в Англии, ни в США гитлеровской Германии не удалось организовать деятельность пятой колонны в действительно широком масштабе

    Данный вывод подтверждается и тем фактом, что в ходе войны немецкое военное командование было очень слабо информировано о действиях союзников. Гитлер и его генералы оставались, как правило, в неведении относительно решений, принимавшихся в Лондоне и Вашингтоне.

    До немцев очень часто доходили ложные сообщения о предстоящей высадке английских и американских войск на юге Франции, в Норвегии, Голландии или Дании, в связи с этим немцы постоянно оказывались захваченными врасплох, когда союзники действительно начинали высаживать десант. Органы немецкой разведки считали, что конвоируемые караваны транспортных судов, двигавшиеся в конце октября и начале ноября 1942 года к берегам Марокко и Алжира, будто бы направляются на остров Мальту{619}. Высадка десантов в Северной Африке явилась “полной неожиданностью” для руководителей третьего рейха{620}. В мае 1943 года благодаря искусно распространяемой англичанами дезинформации у Гитлера и его военных советников создалось впечатление, что союзники намереваются высадить десанты на Сардинии и Пелопоннесе{621}. На самом же деле удар был направлен против Сицилии Находившийся в Берлине Геббельс [335] узнал о капитуляции Италии (8 сентября 1943 года) из передач английского радио{622}. Высадка союзного десанта в Анцио 22 января 1944 года “оказалась для нас большой неожиданностью”, заявил начальник штаба фельдмаршала авиации Кессельринга{623}.

    Столь же внезапной была для немцев и десантная операция союзников в Нормандии (6 июня 1944 года) “Мы чувствовали себя совершенно слепыми, — признал генерал Блюментритт — У нас не было представления о том, что творится в Англии, какова там обстановка, какие порты используются для погрузки войск”. Правда, Блюментритт видел фотоснимки, сделанные во время учений десантных войск в Англии, а также чертежи и рисунки нового десантного судна, однако немцы не имели никаких сведений о подготовке к строительству искусственных гаваней, которые использовались союзниками с таким поразительным эффектом. “Мы знали, что это может случиться в любой день, и все же, когда высадка фактически началась, она оказалась для нас неожиданной”{624}.

    Не приходится удивляться тому, что Гитлер не раз выражал неудовольствие по поводу отсутствия сведений о намерениях противников Германии на Западе и о борьбе различных политических течений внутри западных стран.

    “Мы имеем министерство иностранных дел, — язвительно заметил Гитлер в конце октября 1941 года, — которое обязано осведомлять нас о том, что творится за границей, а между тем мы ничего не знаем. От Англии нас отделяет канава шириной в 37 километров, однако мы не в состоянии узнать, что там творится!”{625}

    В феврале 1942 года Гитлер сетовал на то, что сведения об античерчиллевской оппозиции в Англии ему “пришлось выуживать из газет!”{626} Следует отметить, что в некоторых [336] случаях немцам удавалось получать ценную информацию благодаря привлечению на свою сторону недовольных лиц из лагеря противников Германии, например таких, как Тайлер Кент. Широко известна так называемая “операция Цицерон”, когда албанец, служивший камердинером у английского посла в Анкаре, доставлял немцам копии очень ценных документов{627}.

    Мы не будем останавливаться на вопросе о том, что в ряде случаев, когда в руки немцев попадали ценные данные, они использовались плохо или даже совсем не использовались; рассмотрение этого вопроса выходит за рамки нашей работы. Здесь достаточно оказать, что имевшиеся в нашем распоряжении сведения о немецком шпионаже в Англии и США (а также данные о немногочисленных попытках саботажа и диверсий) резко противоречат той точке зрения, будто во время войны в указанных двух странах имелась мощная и активно действовавшая военная пятая колонна.

    Перейдем теперь к Южной Америке.

    Нет ни малейших доказательств того, будто Гитлер когда-либо намечал конкретные планы военного нападения на Южную Америку. Замыслы Гитлера не шли далее Азорских островов, причем планы захвата этих островов немцы так и не смогли осуществить. Боевые действия у берегов Бразилии вели только подводные лодки, после того как эта страна в августе 1942 года присоединилась к противникам Германии{628}. Насколько известно, в немецких архивах не найдено никаких данных о том, чтобы в какой-либо стране Южной или Центральной Америки немецкое национальное меньшинство готовилось к государственному перевороту своими собственными силами или же при поддержке третьего рейха. Весьма возможно, что в дальнейшем Гитлер стал бы в самом деле способствовать подобным попыткам, если бы ему удалось покорить Советский Союз и Англию.

    Говоря об Уругвае, необходимо отметить, что опасения жителей за судьбу своей республики в мае и июне 1940 года вряд ли можно признать сколько-нибудь [337] обоснованным. В стране проживало около 8000 немецких подданных. Сколько из них состояло членами нацистской партии — остается неизвестным. Так же как и в Аргентине, Бразилии и Чили, речь могла идти всего о нескольких сотнях человек. В первой части книги упоминалось о том, что Геро Арнульф Фурман выступил с развернутым планом военной оккупации всего Уругвая и превращения страны в сельскохозяйственную колонию Германии (сюда же намечалось переселение немцев, обосновавшихся на территории Бразилии). Этот план следует рассматривать как доказательство агрессивных настроений его не совсем нормального автора, а не в качестве улики, подтверждающей наличие подлинного заговора. Два других документа об “использовании немецкой пятой колонны в Уругвае”, опубликованные в июне 1940 года, не представляют особой важности{629}. Один из них является квитанцией, подтверждающей получение 28 января 1939 года полдоллара в фонд зимней помощи, а другой — квитанцией, подтверждающей получение одного доллара десяти центов как членского взноса в организацию немецкого “трудового фронта”.

    Не исключено, что некоторые из проживавших в Уругвае немецких подданных с нетерпением ожидали того дня, когда они смогут попытаться захватить власть. Заграничная организация национал-социалистской немецкой партии культивировала агрессивный дух, а спортивные ассоциации и клубы обеспечивали полувоенную подготовку своих членов. Подобные ассоциации и клубы имелись и на территории Уругвая. Однако из одного этого факта, не имея дополнительных доказательств, нельзя сделать вывод, будто в мае — июне 1940 года в Уругвае назрела опасность государственного переворота. Те материалы, которые содержатся в соответствующих докладах уругвайского парламентского комитета, не являются убедительными.

    Этот комитет представлял себе деятельность национал-социалистов вне Германии, как деятельность какой-то таинственной масонской ложи. Начальник уругвайской [338] тайной полиции, который по своему положению был лучше других информирован о поведении немецких подданных и прочих нацистов, настойчиво отрицал наличие какой бы то ни было угрозы возникновения внутренних беспорядков. Наконец, нельзя не отметить и того факта, что немецкие подданные, арестованные в середине июня “в обстановке огромного возбуждения народа”, через несколько недель оказались выпущенными на свободу{630}. Этого не могло бы случиться, если бы уругвайские власти напали на след подлинного заговора{631}.

    Как уже отмечалось выше, нет никаких убедительных доказательств того, будто в ходе второй мировой войны немецкие подданные или эмигранты из Германии готовились захватить власть в какой-либо из стран Южной или Центральной Америки. Правда, в ряде стран имела место шпионская деятельность в пользу Германии, во вред Англии и Америке; наблюдалось также немало интриг. Немцы совершали поступки, вряд ли совместимые с теми обязательствами, которые вытекали из оказанного им гостеприимства, как и с тем, что часть из них получила право называться гражданами страны, в которой они проживали.

    В Бразилии немцы тайно занимались сбором сведений о движении торговых судов союзников; в ряде случаев они посылали сообщения немецким подводным лодкам, действовавшим в южной части Атлантического океана{632}. Работники заграничной организации национал-социалистской партии обеспечивали в Рио-де-Жанейро фальшивыми паспортами тех офицеров с немецкого линейного корабля “Граф Шпее”, которых интернировали [339] в Уругвае, и таким образом помогали им выбраться на свободу{633}.

    В Аргентине, несмотря на все запреты, продолжали действовать местные национал-социалисты. Органы немецкой разведки я службы безопасности выполняли значительную шпионскую работу. Те немецкие агенты, для деятельности которых в других странах Южной Америки обстановка складывалась чрезмерно неблагоприятно, переправлялись в Аргентину. Немцы располагали на территории Аргентины тайными радиопередатчиками (часть сообщений посылалась в Германию через Испанию), собирали сведения военного, политического и экономического характера, подслушивали радиопередачи участвующих в войне стран, изучали американскую прессу, вели наблюдение за работой посольства США{634}. Ряд аргентинских газет получал от немецкого посольства значительные денежные субсидии частично за счет фондов, выделенных в распоряжение посла немецкими фирмами в Аргентине{635}. Наконец, некоторые немцы систематически старались оказать поддержку антиамериканским элементам внутри аргентинского правительства. Летом 1943 года такие немцы организовали замаскированную кампанию в пользу держав оси{636}; они пытались склонить президента Кастильо к заключению союза с Германией и Италией, с тем чтобы расширить территорию Аргентины за счет соседних республик, поддерживавших тесное взаимодействие с Соединенными Штатами. Кастильо просил Германию обеспечить его вооружением. Гитлер не смог выделить вооружение Аргентине, и из намеченного сотрудничества ничего не получилась. К тому же осенью 1943 года агент гиммлеровской службы безопасности, [340] через которого велись переговоры, был арестован и посажен в тюрьму{637}. Риббентроп резко протестовал против этих (и им подобных) действий службы безопасности, однако его протесты были оставлены без внимания{638}.

    Согласно заявлению бывшего немецкого посла в Чили, в этой стране также существовала немецкая шпионская сеть, в работу которой вовлекались члены заграничной организации. Посла держали в полном неведении о работе агентов{639}. Более того, иногда он сам становился объектом шпионажа{640}. По его глубокому убеждению, действия заграничной организации в Чили отличались “невероятным безрассудством”. Вместе с тем он считал маловероятным, чтобы нацисты из числа немецких подданных или чилийцев когда-либо собирались совершить государственный переворот{641}.

    Не исключено, что органы немецкой разведки использовали немецкие авиатранспортные кампании для аэрофотосъемки кое-каких объектов в некоторых латиноамериканских странах. Документальных доказательств на этот счет нет. Размах производившихся аэрофотосъемок, по всей вероятности, сильно преувеличивался. Выше упоминалось о сообщениях из Колумбии, Мексики и некоторых других стран Центральной Америки, будто там подготавливались аэродромы или просто посадочные площадки в целях использования их немецкими воздушно-десантными войсками. Конкретных данных, доказывающих справедливость подобных утверждений, нет. Вместе с тем установлено, что органам немецкой разведки удалось создать в Южной Америке две организации, что позволило приступить к проведению диверсионных актов. В качестве основных объектов намечались английские суда и суда других стран, идущие в Англию. Центром первой из указанных организаций стал Вальпараисо (Чили), а второй — Рио-де-Жанейро (Бразилия){642}. В августе [341] 1940 года из Германии все еще поступали указания не раздражать Южную Америку. 13 августа Канарис приказал, чтобы в Южной Америке “никаких шагов в целях осуществления диверсий не предпринималось”. Данных, говорящих о том, что в доследующие годы отдавались и проводились в жизнь распоряжения, отменяющие такой запрет, не имеется.

    В большинстве республик Центральной и Южной Америки влияние национал-социализма на проживавших там немецких подданных и местных граждан немецкого происхождения было относительно невелико. Антинемецкая пресса часто сообщала, что там насчитываются десятки тысяч членов нацистской партии — 43 626 нацистов в Аргентине, 30 000 в одном Буэнос-Айресе, из них 20 000 в составе штурмовых отрядов. Осенью 1941 года член конгресса США Мартин Диес говорил о “миллионе потенциальных солдат, организованных в роты и батальоны”, на которых будто бы может рассчитывать третий рейх в Южной Америке.

    Нелегко снизить приведенные цифры до правдивых величин. В нашем распоряжении нет полных данных. Статистические отчеты обычно дают весьма различные ответы на вопрос о том, сколько лиц немецкого происхождения проживало в той или иной стране.

    В Аргентине насчитывалось представителей немецкого национального меньшинства от 80 000 до 24 000{643}. Численность немецких подданных, согласно заявлению немецкого посла в Аргентине, доходила до 50 000{644}. Из этого количества 2000 состояли членами национал-социалистской партии{645}. Численность членов профсоюза, созданного заграничной организацией, составляла в 1941 году 11 000 человек{646}. Национал-социалистским элементам удалась подчинить своему влиянию такие организации, как Немецкая народная лига для Аргентины, которая была основана еще о 1916 году; в нее намечалась вовлечь всех местных немцев. Организацию стали использовать [342] для распространения нацистской пропаганды среди лиц немецкого происхождения, разбросанных по всей стране. Основывались местные отделения, приступившие к выпуску собственных периодических изданий. К концу 20-х годов лига насчитывала почти 5000 членов{647}, в 1935 году — около 2800{648}, в 1938 году — несколько менее 4000{649}.

    В Бразилии из 80 000 немецких подданных около 1700 являлись членами национал-социалистской партии{650}. Союз немецких ассоциаций, среди членов которого имелись как немецкие подданные, так и местные немцы, насчитывал в 1935 году в общей сложности 15 000 членов{651}. Общее количество проживавших в стране местных немцев составляло примерно 600 000 человек

    В Чили в период войны проживало около 7000 немецких подданных, из которых только 600 были членами национал-социалистской партии. Численность чилийских граждан немецкого происхождения определялась цифрами в пределах от 15 000 до 50 000. Бывший посол Германии в Чили считал наиболее достоверной цифру 30 000. Из этого количества 2600 человек входили в немецко-чилийскую лигу, которая сильно напоминала подобную организацию в Аргентине{652}.

    В Парагвае проживало примерно 9000 лиц немецкого происхождения{653}; 1700 человек в 1937 году состояли членами немецко-парагвайской лиги{654}.

    Приведенные выше цифры показывают, что, как общее правило, лишь незначительное меньшинство немецких подданных, проживавших в южноамериканских странах, являлись членами национал-социалистской партии и что из крупных групп немецких национальных меньшинств только незначительная часть принимала участие в национал-социалистских организациях (в Аргентине от 2 [343] до 5%, в Бразилии не более 2,5%, в Чили 9%). Немецкая пятая колонна в Южной Америке состояла из относительно малочисленных групп и отдельных лиц, действия которых зависели больше от международных и национальных противоречий в этой части мира, чем от поддержки и сочувствия в кругах немецких подданных и местных немцев. С особой ясностью это проявлялось в Аргентине: здесь во время войны немецкие дипломаты, как и агенты органов разведки и контрразведки, смогли использовать в своих целях широко распространенные в аргентинских правительственных кругах чувство зависти к Соединенным Штатам и чувство страха перед Бразилией. Из опубликованных до сего времени документов совершенно не видно, чтобы немецким агентам удалось пробудить интерес к своим целям среди значительного по численности немецкого национального меньшинства в Аргентине. Влияние третьего рейха на сотни тысяч немцев, проживавших в Южной Америке, оказалось нисколько не большим, чем на несколько миллионов немцев, проживавших на территории Соединенных Штатов. [344]


Глава 13.

    Югославия, Греция, Советский Союз

    Югославия

    В 1945 году югославы утверждали, что во время посещения Гитлером Граца в середине марта 1938 года к нему явилось несколько руководителей организации немецкого национального меньшинства в Словении, так называемой “культурной лиги”. Эти люди просили Гитлера выселить всех словенцев из Словении, когда Германия станет воевать против Югославии{655}. Обнаруженный среди гестаповских архивов в Бреслау (Вроцлав) документ относительно указанной встречи опубликован не был.

    Приведенное выше утверждение носит правдоподобный характер. Во всяком случае, оно подтверждается письмом, составленным в августе 1941 года Ассоциацией штирийского землячества. Ассоциация была основана вскоре после оккупации Словении немцами. В этом документе сообщалось, что высылки словенцев, начавшиеся после вступления в страну немецких войск, проводились главным образом по тем спискам, которые составлялись задолго до оккупации агентами из местных немцев на основе их долголетних наблюдений и политического опыта. Часть подобных списков составлялась и обновлялась в Граце, где этим занимался Юго-восточный немецкий институт. После войны здесь обнаружили описки времен 1938 — 1941 годов. Против фамилий словенцев стояли те или иные пометки: “подлежит немедленному аресту”, “враждебно настроен к Германии”, “следует держать под [345] наблюдением”{656}. Кроме того, в Граце и Клагенфурте существовали так называемые областные пограничные управления, которые занимались сбором информации при помощи немецкого национального меньшинства, проживавшего в Югославии. Главное имперское управление безопасности в Берлине получило из Граца списки фамилий и адресов (примерно 4000) югославских граждан, подлежавших немедленному аресту в случае немецкой оккупации{657}. Известно также, что органы немецкой службы безопасности, действуя из Граца, поддерживали связь с хорватской фашистской организацией “Усташи”, которую возглавлял Анте Павелич{658}.

    Следует сказать также о том, что молодежь из числа местных немцев, получив повестки о призыве в югославскую армию, перебиралась через границу и являлась “в различные войсковые части немецких вооруженных сил”{659}. Ни в 1930, ни в 1940 годах немецкое командование не проявляло особого желания принимать в армию добровольцев из-за границы; приходилось считаться с рядом специальных правил, а солдат у Германии было и без того достаточно.

    Иначе смотрели на это дело Гиммлер и его ближайшие помощники. В 1940 году они решили создать наряду с обычными вооруженными силами свои собственные войска СС (Waffen-SS). Командование войск СС отлично представляло себе, как надо использовать тех добровольцев из-за границы, которых с такой неохотой допускали в обычные войсковые части. Осенью 1940 года значительную группу добровольцев зачислили в войска СС и направили служить в полк, носивший имя Гитлера{660}. Среди указанных добровольцев имелись и молодые немцы, подлежавшие призыву в югославскую армию в 1941 году. [346]

    В 1939 году и в первой половине 1940 года наряду с органами СС усиленную деятельность в Югославии развертывали органы немецкой военной разведки. Весной 1940 года они создали секретную организацию для обеспечения бесперебойного судоходства по Дунаю, поскольку оно имело жизненное значение для Германии в условиях войны. В целях маскировки руководителя данной организации майора Фридриха устроили на должность сотрудника немецкого консульства в Загребе{661}. В марте 1940 года офицер разведки, направлявшийся в Белград, захватил с собой сотню револьверов и перевез их через границу в своей машине под видом дипломатической почты. Оружие предназначалось для названной выше организации{662}. В конце мая представители организаций немецкого национального меньшинства в Югославии, опасаясь, что в случае войны разыграются кровавые эксцессы, обратились в Берлин с просьбой снабдить их оружием. В связи с тем, что политическая обстановка того времени была очень сложной, данная просьба не была удовлетворена{663}.

    Осенью 1940 года и зимой 1940/41 года Германия оказывала на Югославию усиленное давление, чтобы добиться более тесного политического сотрудничества, например присоединения Югославии к антикоминтерновскому пакту. Напряжение возрастало. В декабре 1940 года и январе 1941 года местные немцы стали создавать полувоенные организации типа штурмовых отрядов (СА) для защиты своих селений в случае конфликта{664}.

    В конце марта разразился кризис.

    25 марта принц-регент Павел и его кабинет подписали в Вене договор, по которому Югославия присоединялась к державам оси Берлин — Рим — Токио. Через два дня, то есть 27 марта, принц-регент вместе со своим кабинетом был низвергнут.

    Гитлер пришел в бешенство. [347]

    В тот же день он созвал своих политических и военных советников и объявил, что им принято решение, не ожидая возможных заверений в лояльности со стороны правительства Симовича, “провести всю необходимую подготовку к уничтожению Югославии как военной и политической силы — к уничтожению с беспощадной суровостью и в молниеносном порядке”{665}.

    Более чем за пять месяцев до описываемых событий, в середине октября 1940 года генерал Гальдер получил распоряжение разработать план наступления против Югославии{666}. Однако после этого немецкие военные замыслы приняли несколько другое направление: все силы были брошены на подготовку вторжения в Советский Союз и предварительный молниеносный захват Греции через Болгарию. Начиная с октября 1940 года Муссолини безуспешно старался преодолеть сопротивление Греции. Требовалось оказать ему помощь. К выступлению против Югославии у немцев ничего еще не было подготовлено. Не имелось даже достаточного количества топографических карт, не отработан был и оперативный план. 27 марта 1941 года Гальдер доложил в имперской канцелярии составленный наспех проект плана, согласно которому наступление против Югославии должно было развертываться из Австрии и Болгарии с нанесением ударов по обоим флангам югославской армии. Гитлер одобрил план{667}, хотя все мероприятия, вытекающие из него (сосредоточение войск в Австрии, Венгрии и Болгарии), приходилось проводить в “совершенно импровизированном порядке”, как выразился генерал Кейтель{668}. Вызывало затруднения и то обстоятельство, что сведения, собранные немецкими военными органами о югославской армии, являлись неполными. Немцы не имели ясного представления о мобилизационных планах Югославии и сильно переоценивали численность югославских войск{669}. [348]

    В Хорватии 27 марта было спокойно. Хорваты, входившие в состав югославского правительства, являлись сторонниками соглашения с Гитлером. По их мнению, не было никакого смысла сопротивляться Германии. Такого мнения придерживался и д-р Мачек, лидер хорватской крестьянской партии. Один из немецких подданных, некто Дорфлер, имел с ним беседу 28 марта 1941 года. “Что думает Германия о сепаратистском движении хорватов? — спросил Мачек. — Можно ли мне лично рассчитывать на поддержку немцев?” Дорфлер оказался не в состоянии ответить на подобные вопросы; он немедленно выехал поездом в Вену, а оттуда вылетел в Берлин, куда и прибыл вечерам 29 марта. К исходу того же дня через чиновника министерства иностранных дел Германии ему сообщили: “Для вашего друга никаких указаний нет”. Дорфлер сказал об этом Мачеку, добавив, впрочем, что, по его мнению, готовятся новые инструкции. Мачек понял, что кое-кто в Германии не хочет упускать его из виду, но в то же время держит пока в полном неведении. Однако он ничего не мог предпринять после столь внушительного ответа. В конце концов, не мог же он поднять восстание, располагая лишь немногочисленной личной охраной, для которой в свое время Германия даже не хотела прислать оружие! В довершение всего белградские власти как раз начали размещать в Хорватии надежные сербские войсковые части{670}.

    Таким образом, немцы упустили возможность развязать восстание на территории Хорватии. Они старались удержать Мачека в сфере своего влияния. Как Розенберг, так и Риббентроп выслали 1 апреля в Югославию специальных представителей — Маллетке и Везенмейера. Последние должны были совместно с немецким консулом в Загребе убедить Мачека не идти на сотрудничество с правительством Симовича{671}. Мачек остался глух к [349] увещеваниям Маллетке{672} и выехал в Белград, откуда обратился с призывом к запасникам хорватам выполнять приказ югославского правительства о мобилизации{673}.

    Однако немцы доказали, что они могут использовать и другие возможности. Везенмейер немедленно вошел в контакт с Павеличем{674}. Они условились, что после начала немецкого вторжения будет объявлена независимость Хорватии{675}.

    Тем временем Риббентроп отдал распоряжение “организовать в Югославии призывы о помощи”, исходящие от немецкого национального меньшинства, а также от хорватов, македонцев и словенцев. Выполнение отданного распоряжения должно было проводиться без ведома органов службы безопасности, так же как и без ведома службы связи с немецкими национальными меньшинствами, хотя последнее учреждение в конце марта также выступило с предложением “организовать призывы о помощи”{676}.

    Отвечая на запрос, присланный из Югославии, Гитлер приказал поставить в известность проживавших там местных немцев о том, чтобы они укрывались от мобилизации в югославскую армию, “поскольку в противном случае многие из них могут оказаться случайно убитыми в бою”. Органы службы связи взяли на себя задачу довести указанные “инструкции фюрера” до местных немцев{677}, однако такие попытки оказались безуспешными. Тогда в дело вмешались органы разведки. Их секретная организация “Юпитер” располагала в Загребе приемно-передающей радиостанцией, благодаря чему указание Гитлера довели до сведения немецкого консула, а через него — до сведения местных немцев{678}.

    Особенно активно действовали органы немецкой военной разведки в период югославского кризиса. 28 марта [350] в Будапешт вылетел генерал Лахузен с целью организовать тайную переброску оружия через венгерско-югославскую границу{679}. Ему удалось провести эту операцию в течение трех дней. Одновременно на территории Югославии подготавливались мероприятия, направленные на срыв темпов мобилизации{680}. Широко развернулся шпионаж. Фельдмаршал Геринг отдал приказ препятствовать любыми средствами использованию новых истребителей типа Мессершмит, которые Германия продала Югославии незадолго до этого. Потребовалось точно установить местонахождение указанных самолетов{681}. Некоторые из них, как выяснилось потом, стояли на аэродроме близ Загреба, но неожиданно исчезли оттуда. Другие находились на аэродроме Землин, расположенном в непосредственной близости от Белграда{682}. Надо было также установить, куда переместилась дунайская речная флотилия югославских военно-морских сил. Донесения агентов передавались в Германию из Белграда при помощи радиостанции. Кроме того, немцы организовали захват югославской стороны так называемых “Железных ворот” на Дунае. Это было сделано силами отряда, созданного органами разведки на территории Румынии для охраны нефтяных промыслов, где союзники могли совершать диверсии. Захват проводился в связи с тем, что в указанном месте югославы могли легко застопорить все судоходство по Дунаю{683}.

    Греция

    Когда Германия 6 апреля 1941 года неожиданно двинула свои войска через югославскую границу, некоторые войсковые части югославской армии, укомплектованные хорватами, отказались сражаться. “Хорваты разбегались по домам или, хуже того, под руководством своих офицеров нападали на сербские части, ведшие бои с немцами”{684}. [351]

    Имел место случай, когда хорваты атаковали и захватили штаб югославской северной армейской группы. В другом месте распространялись коммунистические листовки с призывом к восстанию против сербских шовинистов{685}. Местные немцы еще до подхода регулярных немецких войск, используя оружие, овладели радом важных объектов в некоторых городах пограничной зоны Словении{686}. В Марбурге (словенском Мариборе) местные немцы рано утром 7 апреля заняли некоторые общественные здания. Между ними и югославскими войсками, отходившими от границы, вспыхнули бои. Исход борьбы решили главные силы немцев, вскоре подошедшие к городу. В другом месте Словении югославские подразделения, получившие приказ о заблаговременном взрыве мостов, подверглись внезапному нападению ударных отрядов, сформированных из местных немцев, и оказались уничтоженными.

    Несколько восточнее, в тех районах, где немецкие колонисты поселились еще в XVIII веке, “надежные в политическом отношении люди всюду находились на своих постах”{687}. 6 апреля д-р Янко, руководитель немецкого национального меньшинства, принял решение о том, что в военном отношении все они должны подчиняться руководителям организации “Юпитер”. Местные немцы начали нападать на отдельные объекты, осуществлять диверсионные акты и вызывать беспорядки{688}. 7 апреля местное отделение организации “Юпитер” пополнилось за счет ее членов, прибывших с территории Венгрии; они распределяли оружие среди местных немцев и также совершали диверсионные акты. Местные немцы, частично вооруженные еще заранее, стали вести бои с сербскими частями{689}. Им удалось захватить и удержать до подхода передовых частей регулярных немецких войск два крупных моста через реку Драва, а также аэродром Землин с находившимися там самолетами типа Мессершмит{690}. [352]

    Сведений о том, как способствовали быстрому развалу югославского королевства проживавшие здесь немецкие подданные, не имеется. В Белграде из всего состава немецкой дипломатической миссии оставался лишь военный атташе. Ему было отдано распоряжение о переходе на нелегальное положение{691}. Когда первые немецкие солдаты подошли к городу, сильно пострадавшему от бомбардировки с воздуха, военный атташе выступил в роли бургомистра и сумел провести церемонию капитуляции{692}.

    Многие немецкие подданные выехали из Югославии непосредственно перед началом “молниеносной операции”, выполняя приказ Гитлера от 27 марта 1941 года{693}.

    В Греции органы немецкой разведки создали организацию, которая осуществляла диверсии на союзных судах, заходивших в греческие порты{694}. За три дня до начала немецкого вторжения в Грецию перебросили из Болгарии три диверсионные группы общей численностью 16 человек. Они должны были совершать поджоги в пограничной полосе, а также разрушать телеграфные линии{695}.

    Посол Германии принял меры к тому, чтобы посольство в случае начала войны могло продолжать работу в частном доме. Он перенес туда радиопередатчик, взяв его у военного атташе. Немецкие подданные, проживавшие в Афинах, с началом войны переселялись в три немецких дома{696}. Все члены национал-социалистской партии, а также организации гитлеровской молодежи с большой охотой помогали вступившим в Грецию немецким войскам. Они выполняли обязанности проводников и переводчиков и оказывали другие услуги. [353]

    Советский Союз

    В феврале 1938 года немцам пришлось закрыть свои последние консульства в Советском Союзе. Это явилось форменной катастрофой для немецкого военного атташе в Москве, в обязанности которого входило осведомлять свое правительство о военном потенциале России. С закрытием консульств он лишился почти последнего источника информации. Оставался еще дипломатический курьер, совершавший ежемесячно одну погодку из Берлина в Токио и обратно: “то, что он видел в пути, а затем докладывал атташе, стало в создавшейся обстановке единственным источником информации о событиях вне Москвы”{697}. Конечно, как военный, так и военно-морской атташе продолжали обор информации путем личных наблюдений. В сентябре 1940 года военно-морской атташе смог донести о том, что ему удалось заметить на набережных Ленинграда{698}. Немцы старались собирать сведения о Советском Союзе также в нейтральных странах, прилегающих к русским границам, в особенности в Финляндии и Турции{699}. Весной 1941 года у немцев имелось несколько агентов в прибалтийских республиках{700} и в восточных районах Польши, занятых Советским Союзом{701}. В это же время немецкому представителю в Тегеране удалось установить контакт с противниками советского строя в Армении и Азербайджане и получить таким образом ценную информацию о бакинских нефтяных промыслах. Тот же самый представитель сумел собрать не менее ценную информацию во время своих поездок через Советский Союз{702}. [354]

    Кроме того, немцы старались проводить аэрофотосъемку, используя для этой цели скоростные самолеты, вторгавшиеся в воздушное пространство Советского Союза на большой высоте; фотографировались пути сообщения, важные военные объекты и пограничные укрепления. Занимавшиеся этим самолеты входили в эскадрилью Ровеля, дислоцированную на аэродромах близ Будапешта{703}. Фон Браухич и Гальдер предлагали приступить к аэрофотосъемке территории Советского Союза с сентября 1940 года. Гитлер отверг это предложение, опасаясь того, что русские смогли бы слишком рано распознать его планы{704}. Самолеты Ровеля стали действовать лишь в начале 1941 года. В марте Гальдер на основании изучения фотоснимков отметил в своем дневнике, что русская система путей сообщения оказалась в значительно лучшем состоянии, чем предполагали немцы{705}. Первое время немцы не решались посылать самолеты эскадрильи Ровеля слишком далеко в глубь России За две недели до вторжения они приступили к полетам на дальние дистанции{706}.

    Вообще говоря, немцы были поразительно плохо информированы о фактической военной мощи Советского Союза, не говоря уже о том, до каких размеров она могла быть увеличена в дальнейшем. В 1941 году немцы считали, что у русских не более 200 дивизий, но к исходу шестой недели войны у них оказалось 360 дивизий{707}. Они значительно недооценили также русские военно-воздушные силы{708}. О мощи русских танковых войск Гитлер имел весьма слабое представление. “Когда мы вступали в Россию, — говорил он позднее одному немецкому дипломату, — я ожидал, что против нас будет “выставлено не более 4000 танков, но их оказалось 12 000”{709}. Правда, Гудериан, немецкий специалист в области танковых войск, еще в 1937 году говорил о 10 000 русских танков, однако [355] в то время ему никто не поверил{710}. Есть основания полагать, что в 1941 году немецкая военная разведка имела некоторое представление о размахе производства танков{711} в России, однако Гитлер не придавал значения ее докладам. Он оставлял без внимания и предостережения немецкого посла в Москве графа Шуленбурга и военного атташе генерала Кестринга, которые знали Советский Союз по личным наблюдениям и имели правильное представление о его военной мощи.

    Не только сам Гитлер, но и большинство его наиболее видных генералов относились к славянам с глубоким пренебрежением. Возможно, что даже исчерпывающие данные не смогли бы поколебать предвзятого мнения Гитлера. Что касается Браухича и Гальдера, то их абсолютно не соответствовавшие действительности взгляды на Советский Союз можно объяснить относительным недостатком надежной и конкретной информации.

    Когда немцы вторглись в Советский Союз, для Гитлера и его генералов стало чрезвычайно важным узнать о том, что происходит в тылу русских войск. Для решения этой задачи в распоряжение штабов немецких армий направлялись группы агентов из коренного населения, то есть из русских, поляков, украинцев, грузин, финнов, эстонцев и т. д. Каждая группа насчитывала 25 (или более) человек. Во главе такой группы стоял немецкий офицер. Группы использовали трофейное русское обмундирование, военные грузовики и мотоциклы. Они должны были проникать в советский тыл на глубину 50 — 300 км перед фронтом наступающих немецких армий, с тем чтобы сообщать по радио результаты своих наблюдений, обращая особое внимание на сбор сведений о русских резервах, о состоянии железных и прочих дорог, а также “о всех мероприятиях, проводимых противником”{712}.

    На первом этапе воины, когда не было и речи о непрерывной линии фронта, такие группы разведчиков имели возможность пробираться далеко за пределы зоны боев, собирая ценную информацию. Под видом раненых [356] на грузовиках размещались те члены группы, которые плохо говорили по-русски. Благодаря этому они могли уклониться от ответов на возможные вопросы. Унтер-офицерами в группах были главным образом выходцы из Галиции, Закарпатья, а также эмигранты из горных районов Кавказа. Обучение всех этих людей началась еще в 1938 году в Баварии. Одновременно проходило подготовку примерно 50 человек. После подписания немецко-русского пакта о ненападении вся работа по подготовке агентов формально была запрещена, но фактически ее передали в руки японцев, получивших денежные средства от Германии{713}.

    Наряду с описанными выше разведывательными группами немецкая военная разведка организовала небольшие штурмовые подразделения, комплектуя их из состава так называемого учебного полка “Бранденбург”. Такие подразделения в русском обмундировании должны были действовать далеко впереди наступающих немецких войск, стараясь захватить мосты, туннели и военные склады. В конце октября 1941 года начальник штаба немецкой группы армий “Север” высоко оценил работу указанных подразделений{714}.

    Их действия в Латвии дали возможность спасти от разрушения важный мост через Двину{715}.

    Немецкая военная разведка установила также связи с националистами из прибалтийских республик и Украины с целью организации восстаний в тылу русских армий{716}. Весной 1941 года немцы установили контакт с бывшим послом Латвии в Берлине, бывшим военным атташе латвийского посольства в Берлине и бывшим начальником разведки эстонского генерального штаба{717}. С немцами сотрудничали такие личности, как Андрей [357] Мельник и Степан Бандера. “Подлинное мучение” — отозвался об этом сотрудничестве генерал Лахузен после войны. Жалоба Лахузена вполне понятна, так как, несмотря на все старания немцев в предвоенные месяцы, им не удалось примирить между собой названных украинских националистов{718}. Не успели немцы захватить Львов, как Бандера создал и возглавил “правительство Украины”, пытаясь одновременно создать и свои вооруженные силы. Мельник проделал то же самое в Киеве. Вскоре немцы запретили деятельность обеих враждующих между собой групп{719}. Немецкие органы продолжали вербовать агентов среди украинских националистов, однако многие из них, как и агенты из числа других национальностей, переходили на сторону русских. Чаще всего это было с завербованными советскими военнопленными (на более поздних этапах войны немецкие органы разведки и контрразведки подготавливали этих людей для работы в Советском Союзе){720}.

    В немецких источниках упоминается о случаях, когда “агенты” из России доставляли сведения, заслуживающие внимания. Преемник Гальдера генерал Цейтцлер докладывал Гитлеру 7 ноября 1942 года, то есть за неделю до начала большого русского контрнаступления под Сталинградом, о там, что, “согласно донесениям агентов, 4 ноября в Кремле принято решение перейти на Донском или Центральном фронте в наступление еще в течение 1942 года{721}. В конце ноября 1943 года Геббельс получил “сообщения от агентов в Москве” о трудностях, возникших при переговорах Кордела Хэлла, Идена и Молотова{722}. Подобные сообщения являлись редкостью. Это подтверждается тем фактам, что за весь второй квартал 1942 года [358] в журнале боевых действий верховного командования вооруженных сил Германии имеется лишь одно определенное упоминание о донесении, дошедшем до Гитлера через линию фронта. Донесение было направлено из Куйбышева. В нем сообщалось о том, что русские намереваются сорвать намеченное немцами наступление, организовав контрнаступление по всему фронту{723}.

    В Советском Союзе немецкие органы разведки не смогли опереться на помощь немецкого национального меньшинства, так как оно проживало в таких глубинных районах России, что наладить с ним связи оказалось невозможным. Кроме того, некоторые немцы, особенно молодежь, сочувствовали коммунизму{724}. Сведения, собранные в Берлине, оказались далеко не полными. Через три недели после начала войны Гитлер приказал службе связи с немецкими национальными меньшинствами “принять срочные меры в целях учета лиц немецкой национальности в оккупированной части Советского Союза для последующего выдвижения надежных из них на руководящую работу в местные органы немецкого государственного аппарата”{725}. Однако на практике из данного мероприятия почти ничего не получилось.

    Вначале немецкое командование почти не уделяло внимания немецкому национальному меньшинству на Украине. Хозяйничавший там гаулейтер Кох терпеть не мог постороннего вмешательства в свои дела. В августе 1942 гада положение немецкого национального меньшинства на Украине описывалось таким образом:

    “Они продолжают голодать. Их обложили двойными налогами. Немецкие школы закрыли. Нет никаких признаков оживления национальной деятельности”{726}.

    Несколько более благоприятная обстановка сложилась для немцев на Волыни и в районах, прилегающих к Черному морю, которые в 1941 году аннексировала Румыния. Там организовали новые школы; из мужчин, [359] способных носить оружие, сформировали отряды самообороны для защиты немецких поселений от нападений партизан{727}. Вскоре после прибытия румынских войск местные немецкие фермеры вывесили над своими жилищами флаги со свастикой{728}. Как видно, положение при новой власти нравилось этим людям больше, чем при старой. В этом вряд ли можно усмотреть доказательство того, будто они до этого имели какие-то связи с органами третьего рейха. В октябре 1941 года в Берлин был послан официальный доклад. В нем говорилось, что местные немцы, даже если они не являются коммунистами,

    “имеют совершенно неправильные представления о взаимоотношениях внутри рейха, а также о национал-социалистских лидерах. Представителям интеллигенции непонятно чувство дискриминации. К евреям они обычно относятся безразлично. Показательным является тот факт, что после вступления немецких войск местные немцы не принимали совершенно никаких мер против евреев; более того, они считали евреев безобидными людьми, не внушающими никаких опасений”{729}.

    Нет данных, которые показывали бы, что местные немцы, будь то на Украине или на Волге, совершали нападения в тылу русских армий или же занимались тайной подготовкой подобных ударов. До сих пор не опубликовано никаких документов, подтверждающих выдвигаемые против немцев Поволжья обвинения, будто среди них имелись “тысячи и десятки тысяч диверсантов и шпионов”. Советский Союз хранил по этому поводу молчание. Среди обнародованных немецких архивных документов пока нет ни одного, который позволял бы сделать вывод о том, что между третьим рейхом и немцами, проживавшими на Днепре, у Черного моря, на Дону или в Поволжье, существовали какие-либо заговорщические связи. [360]


Глава 14.

    Военная пятая колонна

    Конкретные данные, собранные нами в целях освещения вопроса о том, существовала ли военная немецкая пятая колонна, а если существовала, то насколько важным было ее значение, не являются полными. До сих пор обнаружена лишь часть немецких архивов, а опубликованы только отдельные документы или выдержки из них. Поэтому трудно сделать окончательные выводы. Некоторые свидетели навсегда ушли со сцены, другие предпочитают молчать. Тем не менее, как нам кажется, из приведенного выше фактического материала вырисовывается картина минувших событий, хотя и не полная, но все же довольно верная. Конкретные данные, взятые из самых различных источников, указывают на определенную внутреннюю связь событий, если рассматривать каждую страну в отдельности; они позволяют составить более или менее правильное представление о действительном ходе событий.

    Военная пятая колонна рассматривалась в качестве гигантского заговора, которым руководили лидеры третьего рейха по определенному плану. Многие считали, что в Германии почти все учреждения правящей партии и государства принимают в этом заговоре активное участие, работая в тесном взаимодействии друг с другом. Предполагалось также, что за пределами Германии данный заговор охватывает если не всех, то, во всяком случае, очень многих немецких подданных, местных немцев, а также национал-социалистов и фашистов из коренного населения (для простоты изложения мы в данной главе будем объединять две последние категории в [361] одну, именуя тех и других фашистами). Как полагали многие, одновременно с агрессией извне обычно проводились широкие нападения изнутри, являясь неотъемлемой частью внешней агрессии.

    Как показывает наше исследование, изложенное выше представление о немецкой пятой колонне не совпадает с реальной действительностью.

    Не подлежит сомнению, что Гитлер с самого же начала преследовал цели военного нападения на соседние с Германией страны. Однако он не придерживался при этом какого-то заранее разработанного плана. Гитлер долго колебался, выбирая, начинать ли ему войну на востоке или же на западе. Его стратегия являлась бессистемной, зачастую опрометчивой. На подготовку войны против Польши и ее оккупацию по его расчетам требовалось пять месяцев; затем началось немецкое наступление с целью оккупации Франции, Бельгии и части Голландии. Вслед за этим последовало наспех подготовленное вторжение в Данию и Норвегию. К решающему моменту предполагаемой высадки немецких войск в Англии у Гитлера ничего не было готово. Северная и Южная Америка оказались для него недосягаемыми. Нападение на Грецию совершалось в порядке помощи итальянскому союзнику. Наступление против Югославии было подготовлено в спешке, за какие-нибудь полторы недели.

    Вторжение в Советский Союз готовилось немцами тщательно. Однако фактически они очень мало знали о своем противнике и слишком слабо представляли себе предстоящие трудности. Через четыре месяца после начала войны Гитлер признавался, что он, возможно, вовсе не начал бы вторжения, если бы ему было заранее известно все то, с чем немцам пришлось встретиться в России{730}.

    Вполне вероятно, что некоторые государственные органы и органы нацистской партии Германии занимались подрывной деятельностью в других странах с целью [362] свести на нет их обороноспособность. Наряду с управлением разведки и контрразведки, министерством иностранных дел, руководство различными видами подрывной работы осуществляли: заграничная организация национал-социалистской партии; внешнеполитическая служба; служба связи с немецкими национальными меньшинствами; служба безопасности Эти четыре учреждения являлись специфическими для национал-социалистской Германии. В других странах ничего похожего не было.

    Из наших исследований отнюдь не вытекает, что между шестью перечисленными выше немецкими учреждениями существовало тесное сотрудничество, что были соответствующим образом распределены задачи на основе взаимных консультаций. В их взаимоотношениях чувствовалась отчужденность; они зачастую работали во вред друг другу; одно учреждение завидовало успехам другого. Личные качества Гитлера тоже не способствовали налаживанию тесного взаимодействия.

    Установлен ряд случаев, когда проживавшие за пределами Германии немецкие подданные, главным образом члены заграничной организации национал-социалистской партии, помогали подготавливать немецкую агрессию или же способствовали ее осуществлению. Вместе с тем нет никаких доказательств, что подобные люди составляли значительное большинство немецких подданных. Членов заграничной организации насчитывалось: в Бразилии 2%, в Швейцарии 3, в Норвегии и Аргентине 4, в Голландии 6, в Чили 9, в Люксембурге 12, в Польше 15%.

    Согласно немецким источникам, насчитывалось от 2 до 3 миллионов немецких подданных, проживавших вне пределов Германии перед второй мировой войной{731}. В начале 1933 года из всех проживавших за пределами Германии немецких подданных лишь 3300 человек являлись членами национал-социалистской партии{732}. На 30 июня 1937 года их насчитывалось 30 203, на 30 июня 1938 года — 30 289, на 31 марта 1939 года (за пять [363] месяцев до начала войны) — 30 273{733}. Более поздних данных в нашем распоряжении нет.

    Выяснилось, что в ряде случаев немецкое национальное меньшинство в тех или иных странах оказывало немецкой агрессии активную помощь. Вместе с тем не установлено, чтобы в каких либо странах, за исключением Польши и Югославии, действия этих людей развертывались в широком масштабе. В двух только что упомянутых государствах общественная жизнь немецкого национального меньшинства после 1938 года характеризовалась господством национал-социалистских элементов. В Северной и Южной Америке национал-социализм оказывал на местных граждан немецкого происхождения незначительное влияние. С немецким национальным меньшинством, проживавшим в Советском Союзе, гитлеровцам никакого контакта установить не удалось.

    Доказано, что в ряде случаев фашисты из коренного населения той или иной страны являлись орудием в руках немецких агрессоров. Однако подобных людей имелось не очень много. Иногда только лидеры да кое-кто из руководящей верхушки фашистских организаций поддерживали регулярные связи с органами германского государства или нацистской партии в целях оказания помощи немецкой агрессии. Иногда указанные органы налаживали контакт с отдельными лицами из числа местных фашистов без ведома лидеров (как это наблюдалось в Дании и Голландии).

    Немецкие подданные, местные немцы и фашисты из числа коренного населения не всегда осуществляли тесное взаимодействие в целях оказания активной помощи немецкой агрессии. Достаточно напомнить пример Норвегии, где ни Квислинг, ни руководитель местной организации немецкой национал-социалистской партии не имели точного представления о том, как будут развертываться события

    Как нам кажется, немецкая военная пятая колонна была не такой многочисленной и могущественной, как [364] считали за пределами Германии в ходе войны и после ее окончания. Вместе с тем следует подчеркнуть, что такая пятая колонна в самом деле существовала, и потому не следует придавать какого бы то ни было значения отрицаниям этого факта со стороны бывших руководителей национал-социалистской Германии. За каких-нибудь 6 — 7 лет третьему рейху удалось создать пятую колонну, хотя и не столь мощную, как многие себе представляли. Как установлено, еще до начала немецкой агрессии немецкие подданные, местные немцы и фашисты из коренного населения подвергавшихся нападению стран не прочь были принять непосредственное участие в вооруженной борьбе на стороне агрессора, заниматься шпионажем и саботажем, подрывать боеспособность армии атакуемой страны.

    Перечисленные виды деятельности военной пятой колонны в различных странах проявлялись по-разному. Цель была одна, но формы и методы менялись. Для населения подвергшейся агрессии страны не представляло существенной разницы, кто именно не допустил разрушения важного для немцев моста. То ли это были местные немцы, находившиеся в стране еще задолго до начала агрессии, то ли одетые в штатское платье вражеские разведчики, пробравшиеся из Германии через линию фронта. В обоих случаях народ говорил о пятой колонне.

    Подобное понятие о пятой колонне явно объединяло два различных явления. По существу, следовало бы подразделять пятую колонну на внутреннюю и внешнюю. Внутренняя пятая колонна к моменту агрессии находилась уже на месте, в той стране, на которую собирались нападать; внешняя пятая колонна входила в страну одновременно или вслед за началом агрессии.

    Члены внутренней пятой колонны совершали предательство по отношению к тому государству, гражданами которого они являлись; такая пятая колонна являлась “настоящей” пятой колонной в соответствии с исторически сложившимся понятием на этот счет.

    Во внешней пятой колонне элемент измены отсутствовал, по крайней мере в тех случаях, когда эта колонна состояла из немецких подданных, а не из граждан [365] того государства, которое подвергалось нападению. Правда, внешняя пятая колонна зачастую нарушала установившиеся законы и методы войны, но это скорее можно отнести не к предательству, а к непозволительной военной хитрости или же недопустимым способам ведения боевых действий. Многие юристы, специалисты по международному праву, придерживаются мнения, что в качестве военной хитрости вполне допустимо использовать знаки и форменную одежду своего противника вплоть до того момента, когда начинается подлинный бой{734}. Подобные приемы часто использовались немцами; однако в ходе второй мировой войны такая же точно хитрость применялась не только Германией. Действия английских и американских диверсантов (коммандос) во многом походили на действия немецкой внешней пятой колонны. Посылка агентов для совершения диверсионных актов практиковалась обеими воюющими сторонами.

    Вряд ли стоит удивляться тому, что население стран, ставших жертвами агрессии, не делало различия между внутренней и внешней пятой колонной. Не может возбудить удивления и тот факт, что оно не слишком углублялось в рассмотрение вопроса о дозволенном или недозволенном с точки зрения международного права. Такое поведение народа можно признать до некоторой степени оправданным. В конечном счете как внутренняя, так и внешняя пятая колонна являлись свидетельством предательского образа действий со стороны Германии — страны бесспорно агрессивной. Так или иначе, в ходе войны внутреннюю и внешнюю пятую колонну часто рассматривали как единое целое, и действия второй записывали на счет первой, или “подлинной”, пятой колонны.

    Вряд ли следует причислять к “подлинной” пятой колонне немецких официальных лиц, находившихся за пределами Германии, то есть тех, кто входил в состав дипломатического корпуса. Весьма вероятно, что использование дипломатической службы для целей шпионажа [366] получило значительно более широкое распространение, чем это можно продемонстрировать на основании имеющихся в нашем распоряжении документов. Однако, по нашему мнению, подобная дипломатическая деятельность, хотя и противозаконная и недопустимая, стала обычным явлением.

    Нам остается рассмотреть внутреннюю пятую колонну, состоящую из “обыкновенных” немецких подданных, местных немцев и фашистов из коренного населения.

    Главным фактом, дающим право утверждать о существовании более или менее серьезной внутренней пятой колонны, является ее участие в вооруженной борьбе, организация боевых групп, нападающих с тыла на войска той страны, которая стала жертвой агрессии. Нам удалось установить, что такие факты имели место только в Польше и Югославии. В этих странах отмечалось сильное влияние национал-социализма на организации немецкого национального меньшинства. Среди проживавших в Польше немецких подданных удельный вес нацистов (15%) был выше, чем в какой-либо другой стране. Что касается таких стран, как Дания, Норвегия, Голландия, Бельгия (за исключением района Эйпен-Мальмеди), Люксембург, Франция, Англия, Соединенные Штаты, государства Латинской Америки, Греция и Советский Союз, то нет никаких доказательств существования там значительной по своим размерам внутренней военной пятой колонны.

    Как видно, положение немецкого национального меньшинства в Польше и Югославии чем-то сильно отличалось от положения его в таких странах, как Норвегия, Голландия, Уругвай или Советский Союз. Те факты, которые мы приводили, говоря о деятельности пятой колонны в ходе войны, нам придется рассмотреть в свете ее предыстории, что обеспечит возможность лучшего понимания. Кроме того, необходимо исследовать более внимательно те определения, о которых мы сказали, рассматривая пятую колонну, как внутреннюю и внешнюю.

    При проведении более углубленного исследования нельзя также сбросить со счетов политическую пятую колонну; на это имеются две причины. [367]

    Во-первых, не подлежит сомнению, что группы и группировки немецких подданных и местных немцев, добровольно предлагавшие свою помощь гитлеровским войскам, делали это вполне сознательно, что являлось результатом определенного политического воспитания.

    Во-вторых, активность политической пятой колонны в предвоенный период сильно способствовала возникновению того страха перед военной пятой колонной, который охватил десятки миллионов людей в ходе войны.

    Это подводит нас к еще одной проблеме, заслуживающей нашего внимания.

    Наблюдается существенное различие между теми представлениями о немецкой пятой колонне, которые мы изложили в первой части нашей книги, и действительной деятельностью той же пятой колонны, которую мы пытались обрисовать во второй части книги. Как мы установили, в указанных представлениях содержатся элементы, совпадающие с действительностью. Вместе с тем выяснилось, что в тех же представлениях имеются другие элементы, для обоснования которых мы не смогли найти достаточных доказательств, а в некоторых случаях сумели показать ошибочность сложившихся представлений. Рассматривая вопрос в целом, можно сказать, что почти во всех странах размеры немецкой военной пятой колонны сильно преувеличивались.

    Почему?

    На этот вопрос мы постараемся дать ответ в третьей части книги. [371]


Часть третья.

    Анализ

    Глава 15.

    Воображаемая пятая колонна

    В 1939 — 1941 годах, как только Германия начинала осуществлять очередную агрессию, чувства и поступки людей в странах, которые подверглись нападению или находились под непосредственной угрозой, отражали следующую основную мысль:

    “В нашей стране много вражеских агентов. Некоторые из них живут среди нас уже долгое время; они могут, не привлекая к себе внимания, посредством шпионажа и безобидных на вид действий расчистить дорогу агрессии, жертвами которой мы стали (или можем стать). Другие агенты — это солдаты противника, которые с началом наступления надевают наше обмундирование, или штатское платье, или сутаны священников и монахов. И те и другие занимаются шпионажем; более того, они пытаются дезорганизовать оборону страны самыми разнообразными способами, вплоть до отравления продуктов питания. Наконец, они стараются наладить контакт с вторгающимися войсками путем невинных с виду действий, которые на самом деле являются условными сигналами или донесениями”.

    Можно отметить любопытнейший факт. В совершенно иной обстановке, когда ни о какой национал-социалистской немецкой пятой колонне не могло быть и речи, то же самое думали и чувствовали люди, проживавшие на другом континенте, но тоже подвергавшиеся нападению.

    Морской министр США после удара японцев по Пирл-Харбору (7 декабря 1941 года) выступил с утверждением, будто “наиболее эффективными за всю войну действиями пятой колонны (если не считать событий в Норвегии) оказались действия на Гавайских островах”. Речь шла при этом о 160 000 проживавших на Гавайях [372] японцев, большинство из которых являлось американскими гражданами{735}. Многие в Америке утверждали, что эти люди стреляли по американским солдатам, воздвигали баррикады на дорогах, вырубали тростник на сахарных плантациях таким образом, что получались гигантские стрелы, указывавшие направление на военные объекты. Японцы, торговавшие овощами и фруктами, тщательно следили за закупками продовольствия для американского военно-морского флота, делая отсюда выводы о перемещениях его кораблей{736}. Член палаты представителей американского конгресса Рэнкин, выступая (19 февраля 1942 года) на заседании, кричал: “Будь они прокляты, предатели!”{}

    Вскоре после японского нападения на Пирл-Харбор подобные же обвинения выдвигались против проживавших в Калифорнии 110 000 американских граждан японского происхождения, так называемых нисэев (Niseis). Говорили, будто эти люди каждую ночь либо подают световые сигналы японским подводным лодкам, либо держат с ними связь при помощи тайных раций; будто они располагают цветочные клумбы, грядки помидоров или кормушки с сеном для скота таким образом, чтобы условно указывать расположение аэродромов и авиационных заводов; будто они отравляют овощи и фрукты, продаваемые американским домохозяйкам{738}. Враждебные настроения против местных японцев усилились до такой степени, что весной 1942 года власти всех их интернировали, разместив в лагерях внутренних районов США{739}.

    Если внимательно рассмотреть периоды напряжений и конфликтов, предшествовавшие второй мировой войне, мы встретимся и с другими сходными явлениями. [373]

    Когда в 1938 году в Чехословакии пришли к выводу, что война с Германией неизбежна, по Праге поползли слухи, будто врачи немецкой клиники подготовили тысячи пробирок с микробами брюшного тифа, чтобы отравить питьевую воду после начала военных действий. Говорили, что сторонники Генлейна написали светящимися красками название чехословацкой столицы на крыше немецкого университета, облегчая тем самым ориентировку немецким бомбардировщикам{740}.

    Во время гражданской войны в Испании один из приехавших туда иностранцев заметил близ Сарагосы, как из мест расположения правительственных войск подавались световые сигналы противнику. Как ему сказали, подобные явления происходили “каждую ночь”{741}. Незадолго до начала войны сотни женщин в Мадриде охватила паника: до них дошел слух о том, что “монахини раздают отравленные сладости детям и что больницы города переполнены пострадавшими малышами”{742}.

    Как обстояло дело в этом отношении в период первой мировой войны?

    В августе 1914 года, то есть в первый месяц войны, во Франции тоже ходили слухи, будто в Париже и его окрестностях появилось много немецких офицеров во французской форме, пытающихся разрушать мосты.

    Особо яростная кампания развернулась против швейцарской фирмы “Магги”, работавшей с привлечением немецких капиталов; эта фирма якобы снабжала население Швейцарии отравленным молоком{743}. Когда осенью 1914 года на бельгийской границе пала сильная крепость Мобёж, многие пытались найти объяснение этого факта в том, что обстреливавшие крепость тяжелые немецкие орудия были доставлены на позиции, имевшие бетонные площадки, которые незаметно подготовили еще задолго до войны проживавшие в этом районе немцы [374] под видом строительства теннисных кортов или гаражей{744}. В Англии тоже верили рассказам о заблаговременной подготовке немцами огневых позиций близ Мобёжа. Многие англичане были убеждены, что замечают подобную подготовку, казалось бы безобидную, но на самом деле в высшей степени опасную: бетонирование подъездов к домам, бетонирование теннисных кортов, бетонирование дворов{745}. Сообщения из Франции о рекламных вывесках “Магги” привели к тому, что в Лондоне создали специальные группы людей, которые, захватив отвертки, занялись просмотром обратной стороны всех рекламных плакатов{746}. В те времена многие были убеждены, что немцы систематически на протяжении ряда лет занимались шпионажем в Англии, проводя его в широком масштабе. Группа бродячих музыкантов могла оказаться хорошо знающими свое дело немецкими офицерами{747}; немецкие парикмахеры и ювелиры селились по всей стране, даже в таких местах, где (как предполагалось) они не могли заработать на пропитание; число официантов-немцев угрожающе велико — значит кругом шпионы!{748}. Обычно предполагалось, что все эти люди будут маскировать враждебную деятельность мнимым ремеслом и после начала войны. В сотнях мест отмечалась подача световых сигналов. Говорили, что по стране ездит таинственный автомобиль, передающий радиосообщения{749}. Предполагалось, что в горных районах Шотландии немцы организовали склады горючего для снабжения своих дирижаблей. Власти объявили о вознаграждении тем, кто поможет установить местонахождения таких складов{750}. На первом этапе войны многие попадали под подозрение только потому, что несколько необычно одевались или “разговаривали вполголоса, причем голоса были похожи на немецкие”. [375]

    В Германии в начале августа 1914 года немцы думали, что в стране находится много французских и русских агентов, причем некоторые из них носили немецкую форму. “Многие немецкие офицеры и солдаты подвергались придиркам и аресту, так как их принимали за переодетых шпионов”{751}. В Берлине и других местах иногда задерживали и опрашивали священников и монахинь. Ходили слухи, будто через Германию перевозится огромное количество золота, направляемого из Франции в Россию; в результате проезжавшие автомобили стали задерживать и тщательно обыскивать. Наступил момент, когда из-за этого едва не приостановились все военные перевозки{752}. Некоторые офицеры и гражданские лица, отказывавшиеся остановить свои машины или замедлить ход, были убиты или получили ранения. “Самых безобидных людей принимали за шпионов, если они по своей внешности чем-либо выделялись из окружающей публики”, — писала одна англичанка, являвшаяся супругой немецкого аристократа{753}.

    Охота за французскими агентами, которые якобы перевозили в Россию золото на самых обычных автомашинах, распространилась и на Австрию.

    Проживавших в России немцев русские подозревали в связях с противником. Убеждение в том, что мобилизованные в армию местные немцы могут оказаться изменниками, было настолько сильным, что в 1915 году этих людей сняли с западного фронта и отправили на Кавказ для выполнения тяжелых и опасных работ в высокогорных районах. Каждое новое поражение русских войск приписывалось шпионажу, широко развернутому местными немцами{754}.

    В Соединенных Штатах Америки во время первой мировой войны существовало широко распространенное мнение о том, что немцы, проживающие за пределами [376] своей страны, являются опасными людьми. Когда началась война с Германией (апрель 1917 года), американцы постепенно все более и более проникались убеждением, что “все немцы, находившиеся в Америке в период с 1914 по 1917 год, занимались только заговорами, ничем другим, кроме заговоров{755}. В Латинской Америке разговоры о немецкой опасности распространились до бразильских джунглей, а затем проникли еще дальше. “На немецких поселенцев смотрели как на переодетых солдат, которые, действуя в качестве хорошо организованной войсковой части, когда-нибудь смогут отвоевать себе новое “отечество” и подчинить его германской империи”{756}. В Уругвае уволили с работы всех немцев, служивших на мясоконсервных заводах; опасались, что они могут отравлять мясо, предназначенное для экспорта в Англию{757}.

    В годы первой мировой войны можно было часто услышать; “Среди нас есть предатели и переодетые агенты противника!” Это не представляло собой явления, присущего только XX столетию. То же самое наблюдалось и в более ранние времена.

    Во время франко-прусской войны (1870 — 1871 годы) в Париже развернулась настоящая охота за прусскими шпионами; людям мерещились шпионы “почти всюду”. Случалось, толпа парижан брала приступом дома, когда кто-либо высказывал подозрение, что из них подают противнику световые сигналы{758}. Газета “Фигаро” сообщала, что в последнюю минуту удалось обнаружить и задержать партию французского военного обмундирования, пересылавшуюся в адрес прусского короля и предназначенную для его агентов{759}. [377]

    Во времена французской революции, накануне сентябрьских событий 1792 года, в Париже говорили, что город переполнен аристократами, скрывающимися под личиной священнослужителей, а также королевскими солдатами, переодетыми в штатское платье{760}. За сутки до взятия Бастилии (14 июли 1789 года) был захвачен Картезианский монастырь: многие думали, что монахи скрывают под своими сутанами оружие! Однако в действительности ничего найдено не было{761}.

    В первой части книги мы говорили о тех представлениях, которые сложились у людей относительно предполагаемой деятельности немецкой военной пятой колонны. Во второй части книги приведены имеющиеся конкретные данные о фактических событиях, связанных с подобной деятельностью. Рассмотрим теперь (в том же порядке) обвинения, которые выдвигались в ходе второй мировой войны и некоторых войн прошлого против других групп, аналогичных пятой колонне.

    Постараемся при этом быть краткими.

    Нельзя обвинять японцев, проживавших на Гавайских островах, в шпионской, диверсионной или какой-либо иной деятельности, характерной для пятой колонны. Таких фактов не обнаружено ни в период до удара японцев по Пирл-Харбору, ни в ходе самого нападения, ни в последующее время. Шпионская работа выполнялась только консульствами{762}. Что касается американцев японского происхождения, проживавших в Калифорнии, то также не установлено никаких фактов, доказывающих, что они занимались шпионажем и диверсиями или же пытались организовать группы сопротивления. Все лица, в чьих домах органы федерального бюро расследований обнаружили “оружие” (зачастую простые охотничьи ружья) или взрывчатые вещества, оказались в состоянии дать удовлетворительные объяснения, почему они имели их у себя. Расследование показало, что “все без исключения” слухи о подаче световых сигналов или использовании тайных радиопередатчиков оказались необоснованными. Наконец, нигде не удалось [378] вскрыть фактов, когда фермеры из числа американцев японского происхождения изображали бы на своих земельных участках какие-либо знаки или ориентиры для японской военной авиации. Установили лишь один случай, когда подобный “знак” действительно существовал. Как выяснилось, то было делом рук фермера совсем не японского происхождения. “Он так обрадовался сбору хорошего урожая, что вывел плугом на поле буквы JOE (видимо, свое собственное имя)”{763}.

    Можно добавить, что подобные же слухи, распространяемые во время первой мировой войны, также не имели под собой достаточных оснований. В начальный период военных действий как немцы, так и их противники резко переоценивали размах и эффективность направленного против них шпионажа. До начала войны немецкая военная разведка располагала кредитами, не превышавшими 500 000 марок в год. Этих скромных средств оказалось достаточно, чтобы выявить ход русской и французской мобилизации. Проводился также тайный сбор данных об английском военно-морском флоте{764}. Однако в день объявления войны (4 августа 1914 года) немецкая шпионская сеть в Англии оказалась ликвидированной: англичане вели за ней тщательное наблюдение в течение ряда лет. Никаких фактов совершения диверсий проживавшими в Англии немецкими подданными или другими лицами немецкого происхождения установлено не было{765}.

    Позволительно представить себе следующую картину.

    Начало войны влечет за собой возникновение сильного страха у большинства людей. Никто в точности не знает, какие неожиданности может принести ему война. Сама жизнь человека находится под угрозой. Он может оказаться убитым в бою или серьезно раненным в ходе воздушного налета. Он может потерять родственников и друзей. Привычная повседневная жизнь внезапно и [379] резко нарушается. Человек стоит перед угрозой неотвратимой и непостижимой катастрофы. Какое оружие применит противник? Все, что начиная с юных лет читал или слышал человек об ужасах войны, о сражениях с применением огнеметов, о бактериях и “лучах смерти”, — все это всплывает в памяти и грозит затопить сознание. Трудно справиться с таким страхом. Трудно представить, какое конкретное несчастье тебе угрожает, какое именно бедствие свалится на твою голову.

    С самого же начала в душу человека закрадывается не только страх.

    Наступает враг, который развязал войну. По его вине расстроен весь порядок мирной жизни. Это он несет с собой разорение и разрушение. У людей возникает и нарастает чувство ненависти к агрессору. С какой охотой они схватили бы его, смяли, раздавили, уничтожили!

    Наряду со страхом и ненавистью появляется и чувство беспомощности. Начинает работать гигантская военная машина, которая подчиняет себе деятельность простых людей. Продолжать заниматься тем, чем человек занимался в мирное время, кажется бесполезным. Ко всему примешивается неопределенность; никто не представляет себе, что происходит или уже произошло на фронтах: информации мало, а та, что имеется, сводится к несущественным деталям.

    Под влиянием сильного, но безотчетного чувства страха, под влиянием раздражения, в обстановке беспомощности и неуверенности нарастает внутреннее напряжение. Возможность разрядить такое напряжение появляется в том случае, если люди могут найти в своей собственной среде тех, кого можно было бы заклеймить словом “враги”. Тогда страх обычно теряет свой таинственный и неоформленный характер; вместо беспомощности и неуверенности возникает непосредственная задача: бить врага в своих собственных рядах. Нанося такие удары, каждый начинает думать что он “что-то делает”, что он “помогает довести войну до победного конца”.

    В подобной обстановке у очень многих людей появляется склонность найти отдушину, чтобы освободиться от внутреннего перенапряжения, воспринимая без особых [380] рассуждений мысль о том, что надо искать врага в своих собственных рядах. Теперь дело лишь за тем, чтобы кто-то первым назвал мнимого врага “по имени”. Возглас отдельного человека подхватывается тысячами и быстро передается из уст в уста. Пресса и радио заботятся о том, чтобы он оказался доведенным до миллионов людей. В подобном процессе возбуждение, как искра, перескакивает от одного человека к другому. Однако значительно более важную роль играет то обстоятельство, что большинство людей находится (как оно и было в действительности) в состоянии такого напряжения, что достаточно малейшего толчка, чтобы вся их злоба и ненависть прорвались наружу. В связи с этим искры возбуждения возникают во многих местах сразу, их распространение становится исключительно быстрым, и то, что один человек только подозревает, следующий уже передает как достоверный факт. Когда о подобном предположении или подозрении сообщают на страницах газет или по радио, они приобретают черты неопровержимой истины. У большинства людей нет потребности в том, чтобы критически и хладнокровно оценить доходящие до них известия. К тому же проверка зачастую оказывается невозможной: связь прервана, и ни у одного человека нет правильных представлений о ходе боев.

    “Назвать по имени”, “найти (что часто означает создать) врагов в своей собственной среде” является одной из форм удовлетворения той внутренней потребности, о которой мы говорили выше. Это естественный процесс, точнее доступный способ, дающий людям возможность воспринять ту действительность, которая кажется невыносимой; в периоды особой напряженности подобные процессы почти неизбежны. С первого взгляда кажется, что подвергнувшийся нападению народ еще более затрудняет свое положение, высказывая подозрение о том, что в его среде имеются враги; на самом же деле происходит как раз обратное явление.

    Характер выдвигаемых обвинений против выискиваемых врагов в своей собственной среде имеет второстепенное значение.

    Поскольку, как мы выяснили, люди сами желают, чтобы их убеждали в наличии сообщников врага внутри [381] страны, разве не будет для них естественным предположить, что эти сообщники занимаются шпионажем и диверсиями, стреляют по войскам той страны, где они проживают? Конечно, рассуждают многие из них, такие шпионы жили в стране годами, только их никто не выявлял и они оставались незамеченными; такими же незаметными остаются и вражеские агенты, появляющиеся с началом вторжения. В целях маскировки последние, конечно, стараются применять такие приемы, как переодевание в штатское платье или в форменное обмундирование той страны, которая подвергается нападению.

    Все рассуждения подобного рода обычно не встречают возражений; многие утверждения люди принимают за действительность, несмотря на то, что они звучат неправдоподобно. Иногда всплывают старые, давно забытые обвинения. Так, например, в Бельгии в ходе первой мировой войны жители искали особые знаки, схемы или планы города на обратной стороне рекламных вывесок фирмы “Магги”, а во время второй мировой войны с той же целью осматривали плакаты, рекламирующие цикорий “Паша”; в обоих случаях искали пометки, якобы сделанные агентами противника из среды самого населения. Еще чаще выдвигаемые обвинения содержат элементы весьма недавнего прошлого, в этом случае любое обвинение звучит наиболее убедительно, как бы придавая им абсолютную точность. Так, например, обвинение членов нацистской партии Голландии в том, будто они всюду стреляли в голландских солдат, подкреплялось ссылкой на заявление, которое сделал лидер партии за две недели до этого. Последний заявил: “В случае немецкого вторжения мои сторонники не будут оказывать агрессорам никакого сопротивления”.

    Люди часто искали врагов в своей собственной стране среди священников, монахов и монахинь. Все эти лица носят одежды, словно специально приспособленные для укрытия оружия. По всей вероятности, сказывалось то обстоятельство, что представители церкви издавна окутаны некоторой тайной{766}. [382]

    Какой-нибудь не имеющий серьезного значения пустяк может послужить поводом для зачисления человека в число врагов. В глазах некоторых людей становится подозрительным каждый, кто хоть чем-нибудь выделяется среди окружающих.

    В 1914 году в Германии самых обычных людей принимали за шпионов, если их внешность хоть чуточку отличалась от внешности других немцев. В Англии в 1940 году необоснованно задерживали многих людей только потому, что они чем-то бросались в глаза, чем-то отличались от остальных, имели что-то странное в своей внешности.

    В конце мая 1940 года одного французского лейтенанта избили свои же сограждане только потому, что “у него были рыжеватые волосы, и это вызвало подозрение”{767}. В Брюсселе в те же майские дни 1940 года перевозили на трамвае к вокзалу некоторое количество арестованных. Их сопровождали трое солдат и лейтенант. В это время вдоль улицы шел человек со своей беременной женой — оба брюнеты. Лейтенанту показалось что-то подозрительным. Наверное, иностранцы. Трамвай остановили. Лейтенант приказал привести этих людей к нему, а затем как иностранцев присоединить к остальным арестованным. Мужчина протестовал: “Я живу здесь уже длительное время, вот мои документы; они в полном порядке”. “Документы?” — рассмеялся лейтенант. “К тому же моя жена должна скоро родить!” — “Все это вы объясните там, куда вас привезут!”{}

    Как мы видим, человек может случайно попасть под подозрение. Чаще всего (и это вполне понятно) подозрение падает на людей или такие группы людей, которые еще до начала неприятельского вторжения вызывали чувства страха и озлобления. Появление подобных чувств может обусловливаться различными факторами, в большинстве случаев независимыми друг от друга. [383] Иногда это факторы социально-экономического порядка, однако чаще всего они носят политический характер.

    Когда на страну нападала национал-социалистская Германия, когда возникала потребность в утверждении, что шпионы и диверсанты имеются в своей собственной среде — какое предположение могло показаться более естественным, как не то, что шпионажем и диверсиями занимаются те самые люди, которые целыми годами выступали в качестве сторонников национал-социалистской Германии, то есть немецкие подлинные, местные немцы, фашисты из коренного населения, все те, кто систематически подрывал существующий строй? Как только приближалась война, многие знали наперед, а другие немедленно начинали предполагать, что те, кто оказывал в мирное время политическую помощь противнику, теперь станут ему помогать и в военных действиях. Людей, подозреваемых в принадлежности к политической пятой колонне, обвиняли, арестовывали, предавали суду, угрожали им казнью. “Все они предатели!” Оскорбительные выражения по их адресу, сыпавшиеся на них удары являлись теми отдушинами, благодаря которым народ освобождайся от чувства страха, неуверенности и злобы.

    Не всех жителей страны, подвергшейся нападению, подобные настроения охватывают в одинаковой мере, так как сказывается влияние многих факторов индивидуального порядка. Господствующая атмосфера общего напряжения захватывает каждого человека в отдельности, тем не менее некоторые люди все же сохраняют способность не терять здравого смысла и прислушиваться к голосу своей совести. В Польше, например, отмечался ряд случаев, когда офицеры не допускали расправы над местными немцами, которых подозревали в принадлежности к пятой колонне. Мужество подобных офицеров заслуживает восхищения: человек, вступающийся за “предателя” в момент величайшего возбуждения толпы, сам рискует оказаться зачисленным в категорию “предателей” и подвергнуться оскорблению, а то и избиению.

    Опыт, приобретенный на государственной службе, и чувство долга также играют свою роль: полицейские зачастую защищали конвоируемых ими арестованных от [384] разъяренной толпы невзирая на трудности и опасности для них самих. Ведь в толпе могли найтись люди, готовые излить свою ярость на кого угодно. Подобные люди способны избивать и даже убивать. К поступкам таких людей в обстановке, когда страна находится под угрозой, многие относятся терпимо; некоторые даже восторгаются подобными действиями.

    Как только подвергшаяся нападению страна терпит на фронте неудачу, начинают искать козлов отпущения, выискивать и создавать в своем воображении все новых и новых “врагов из собственной среды”. Люди стараются не думать о том, что все они тоже несут ответственность за недостатки и ошибки, приведшие к неудачам на фронте; общая вина перекладывается на плечи определенных лиц. Именно благодаря халатности этих лиц враг получил возможность одерживать победы. А может, халатность и ошибки допускались намеренно? Вскоре обвинения становятся более серьезными: указанные лица “совершили предательство”. Поиски козлов отпущения (кстати сказать, их ищут лишь отдельные лица, но выдвинутые ими обвинения с быстротой молнии подхватываются сотнями тысяч) имеет еще одну выгодную сторону: при этом отпадает необходимость искать настоящие глубокие причины неудач и поражений, которые определяются относительно стабильными факторами экономического, политического и военного порядка. Значительно проще утверждать, что причиной поражений скорее являются действия немногочисленной группы лиц. Таким образом, у всех на устах появляются имена видных общественных деятелей: политических руководителей, выдающихся представителей генералитета, известных промышленников — именно они и являются предателями. Как только названы имена, к уже выдвинутым против них обвинениям добавляются все новые.

    Так было во Франции в мае 1940 года после катастрофы на Севере; предполагали, что мосты через Маас оказались захваченными противником в результате преступной небрежности, иначе говоря предательства нескольких французских офицеров. О командующем 9-й армией генерале Корапе рассказывали, будто “в [385] критический момент он выехал в роскошную виллу богатейшего промышленника, куда вызвал затем свою любовницу”{769}.

    Ни у кого нет такой широкой спины, как у козла отпущения.

    Мы хотели бы несколько остановиться на том моменте, когда “враг в нашей собственной среде” впервые называется по имени.

    Рациональное мышление играет весьма незначительную роль в том внутреннем процессе, который ведет к этому моменту. Можно сказать, что мышление уподобляется в данном случае прокурору, который получил бы распоряжение судьи подобрать улики для вынесения беспощадного приговора. Такие улики предъявляются в решающий момент. Многих людей обвиняли в подрывной деятельности на основании подозрений. Их обвиняли в том, что они подают противнику самыми разнообразными средствами всевозможные сигналы (световые, дымовые, зеркалами, белыми полотнищами, путем условной окраски крыш домов, нанесением планов и схем на обратной стороне рекламных вывесок и плакатов). Обвиняли, исходя из наблюдений, в таких действиях, которые не имели, если разобраться объективно, никакого отношения к боевым операциям противника. Однако с точки зрения отдельного субъекта, который заявлял о том, что видел подобные сигналы, они, конечно, казались подозрительными. Они служили теми призрачными уликами, в которых так нуждалось возбужденное население той или иной страны, подвергшейся нападению{770}. [386]

    Многие нормальные явления мирного времени начинают вызывать подозрения в условиях военного времени или в тех случаях, когда над людьми нависает серьезная опасность. “Скрежет шестерен в коробке скоростей автомобиля кажется звуком сирены, а хлопанье двери — разрывом бомбы”{771}. Еще более подозрительными кажутся поведение и поступки людей, по отношению к которым заранее сложились предубеждение и некоторая враждебность, особенно когда за такими людьми наблюдают в обстановке надвигающейся войны. Каждый услышанный выстрел кажется тогда неприятельским, а если самого неприятеля поблизости нет, значит речь идет о его сообщниках. Впечатление обстрела со всех сторон становится особенно сильным, когда бои идут на улицах города и повсюду свистят пули. Офицеры и солдаты возбуждены; они ведут беспорядочную стрельбу, чтобы подавить собственный страх. По существу, они стреляют друг в друга. В начале войны такие случаи имели место и во время боев вне населенных пунктов. Каждый услышанный выстрел кажется новым доказательством того, что где-то по соседству притаился враг из пятой колонны.

    В результате подобной обстановки, в ходе вторжения немцев в мае 1940 года наблюдалась невероятная неразбериха, особенно в крупных городах на западе Голландии. Сумятица увеличилась под влиянием сообщений о широком использовании противником голландского обмундирования. Узнав о подобной хитрости немцев, некоторые голландские военнослужащие в Гааге сняли все знаки различия со своей форменной одежды в расчете на то, что таким образом можно перехитрить противника. В результате другие военнослужащие, не снявшие знаков, принимали первых за переодетых немцев. Порядок удалось восстановить только на четвертый день войны, когда войска вывели из города.

    Для того чтобы впервые назвать по имени внутреннего врага, достаточно бывает одному человеку выдвинуть обвинение, как все его подхватывают. Такое явление [387] может наблюдаться в небольшой группе людей (кто-то заметил в руках человека немецкую газету. Значит, ее владелец немецкий шпион!) Оно может происходить и в масштабе страны в целом. В адрес военных и гражданских властей люди шлют донесения, написанные под влиянием возбуждения без достаточной проверки, содержащие частично ими полностью ошибочные выводы. В атмосфере общей нервозности такие донесения превращаются в сообщения для печати, коммюнике и военные сводки, что в свою очередь усиливает склонность к поискам новых “преступлений”. Как только возникаем подозрение, что вода отравлена, сразу же кажемся странным ее вкус; это еще больше усиливает подозрение, и люди начинают верить в то, что вода действительно отравлена.

    Общая атмосфера страха способствует появлению все новых и новых доказательств преступной деятельности скрытых врагов. В ходе боев за Роттердам одному немецкому офицеру химической службы показалось, что он слышит в здании занятой немцами школы запах отравляющего вещества. Другие сразу же начали уверять, что ощущали этот запах еще раньше. Кто-то, подобрав осколки снаряда, немедленно почувствовал, что у него зачесались пальцы — иприт! Слово “газы” вызвало большое смятение, послышалась команда: “Одеть противогазы!” Руки людей, у которых чесались пальцы, забинтовали огромными повязками{772}. Однако тревога оказалась ложной{773}.

    В ходе боев в Гааге один высокопоставленный правительственный чиновник подарил солдатам военной [388] охраны сотню сигарет, на которых имелась его личная монограмма. Солдаты охраняли правительственное здание, в котором находились министры, с беспокойством следившие за ходом событий в стране. Через несколько часов группа солдат явилась к этому же чиновнику и заявила, что ими обнаружены отравленные сигареты. Тот сказал: “Хотелось бы на них посмотреть”. Тогда ему показали сигареты с его собственной монограммой!{774} На подобных примерах можно иногда продемонстрировать абсолютную абсурдность некоторых свидетельских показаний. При проведении расследования выясняется, что так называемые “световые сигналы” не что иное, как мерцание свечи, случайное многократное включение и выключение лампочки в какой-либо квартире или даже отражение солнечных лучей от стекол приоткрытого окна. Иногда приходили с обыском в дом, где мнимый пулемет оказывался простым флагштоком; “полотнища для сигнализации самолетам” оказывались обыкновенными чехлами для мебели.

    Зачастую бывает так, что люди, убедившись в необоснованности одной из улик, далеко не сразу признают подобную же необоснованность и абсурдность других выдвигаемых ими улик. Очень часто любая мысль о критической проверке той или иной улики сразу же отбрасывается (это особенно относится к гражданским лицам и солдатам, в значительно меньшей мере — к чиновникам юстиции и полицейским). Против приговора, сложившегося у человека по внутреннему убеждению на основе немногочисленных и разрозненных наблюдений, нельзя подать никакой апелляционной жалобы. Иногда невозможна и защита. Более того, все доводы, приводимые подозреваемым лицом в качестве, доказательств своей невиновности, превращаются в дополнительные улики в интересах обвинения. Достаточно напомнить случай с корреспондентом “Нью-Йорк таймс” во Франции, где его приняли за немца и едва не пристрелили (у него были голубые глаза и светлые волосы). Он пытался рассказать, что награжден орденом “Почетного [389] легиона” и указывал при этом на красную орденскую ленточку, но услышал в ответ, что трудно ожидать такой исключительной наглости даже от немца. Когда он начал показывать выданные ему в штабе генерала Гамелена документы с многочисленными официальными печатями, окружающие стали говорить, что это явно подозрительная личность, поскольку у него слишком уж много всевозможных удостоверений. Задержавшие его люди с большой неохотой отказались от своих беспочвенных утверждений.

    В Бельгии, где в мае 1940 года очень боялись парашютистов, молодой турист немец из Антверпена был подвергнут допросу французскими офицерами. Немец захватил с собой в дорогу спальный мешок.

    “Теперь они его разоблачили! Вот и парашют! Мешок подвергся тщательному исследованию; прилагались все усилия, чтобы доказать, что это парашют. В какой-то складке или углу мешка нашли несколько кусочков шоколада. Веря сообщениям о том, что немецкие парашютисты раздают детям отравленные сладости, офицеры приказали туристу съесть обнаруженный шоколад. Они напряженно следили за парнем, ожидая, что тот с минуты на минуту упадет мертвым. Однако ничего подобного не случилось; юноша с жадностью съел все забытые им лакомства. Только после этого его, наградив пинками, отпустили”{775}.

    Примерно в тот же самый период в районе севернее Парижа оказался арестованным военный корреспондент газеты “Фигаро” Морис Ноэль. Высокого роста, белокурый, он ехал на велосипеде через селение, на которое незадолго до этого упало несколько немецких бомб. Вокруг него мгновенно собралась толпа: вот человек, из пятой колонны, подававший сигналы немцам, вот кто является причиной бомбардировки! Сопровождаемый улюлюканиями толпы, он был доставлен в полицейский участок.

    Полиция приступила к тщательному обыску, а толпа кричала, что его нужно убить. Полицейские обнаружили [390] у корреспондента коробочку с белым порошком, который он принимал против расстройства желудка.

    “Это взрывчатка!” — закричали в толпе. “Глупости! — завопил Ноэль, — я докажу вам, что это не взрывчатое вещество”.

    Он чиркнул спичку, но не успел поднести ее к порошку. На него набросились десяток мужчин и женщин, делая отчаянную попытку спасти полицейский участок от полного уничтожения{776}.

    В конечном итоге Ноэлю удалось доказать свою невиновность.

    Однако в целом ряде других случаев (особенно на фронте и вблизи него) с лицами, заподозренными в принадлежности к пятой колонне, расправлялись довольно быстро.

    Обвинения в принадлежности к пятой колонне имеют место не только в военное время. В мирное время также наблюдаются случаи, когда отдельные люди выдвигают необоснованные обвинения, а толпа охотно их подхватывает. В периоды международной напряженности, а также во время чрезмерных притеснений отдельных личностей или групп людей наблюдается то же самое. Достаточно напомнить о расправах с колдуньями или о еврейских погромах. Мы имеем тут дело с примитивными формами поведения, разобраться в которых не так легко; вопрос здесь не сводится к тому, чтобы показать беспочвенность выдвигаемых обвинений. Возведенные на человека в каждом отдельном случае обвинения становятся причиной тех преследований, которым он подвергается, однако подлинные мотивы лежат несравненно глубже.

    Большинство жертв преследования не в состоянии понять подобные скрытые причины. На них сыплются удары; им некогда заниматься изучением тех факторов, которые толкают преследователей на те или иные действия. Зачастую жертвами преследования являются ни в чем неповинные люди. Достаточно напомнить о судьбе проживавших в Калифорнии японцев (Niseis), выселенных [391] с насиженных мест после начала второй мировой войны.

    Иначе обстояло дело с фашистами из коренного населения в странах Западной Европы. Их интернировали; зачастую с ними грубо обращались. По этим людям следовало спросить себя, не сами ли они “напросились” на подобное обращение. Конечно, они не ставили такого вопроса перед своей совестью, поскольку ответ оказался бы для них неприемлемым. Эти люди рассуждали следующим образом: мы не стреляли из своих домой и не собирались этим заниматься, значит у нас есть право считать себя невиновными. Такие люди не понимали подлинных причин тех гонений, которым они подвергались.

    Немцы не разбирались в том психологическом процессе, который лежал в основе обвинения в адрес многочисленной немецкой военной пятой колонны. Они не понимали, почему люди искренне верили в существование такой колонны. Немцы смотрели на сообщения о пятой колонне как на дьявольскую хитрость, как на сознательно разработанный их противниками план, когда подобная пропаганда является одним из методов ведения войны{777}. “Это пропагандистский прием, — заявил один из немецких чиновников в Голландии, — к которому английское министерство информации прибегает в критические периоды войны, занимаясь умной спекуляцией на вечном страхе людей перед шпионами и иностранцами”{778}.

    Истинные мотивы выискивания и преследования воображаемой пятой колонны кроются в области эмоций; этот факт является главной причиной того, почему преследователи с таким трудом соглашались с предложениями проверить, достаточно ли обоснованы многие выдвигаемые обвинения. Правда, не всегда можно доказать ошибочность выдвинутых обвинений или же дать [392] достаточное обоснование их достоверности. Когда требуется доказать беспочвенность утверждения, будто “колдунья ничего не весит”, достаточно иметь хорошие весы. Однако обвинения, выдвигавшиеся против немецкой военной пятой колонны, были следствием бесконечно сложного и запутанного комплекса фактов и явлений политического, военного, экономического, социального и культурного порядка, доходивших до сознания людей в форме слухов, рассказов, телеграмм, статей и книг. Получался запутанный клубок внешних и внутренних факторов, взаимодействующих друг с другом и в конечном счете образующих “человеческую историю”, в которой нелегко правильно разобраться даже в условиях мирного времени, не говоря уже о военном.

    Выдвигавшиеся обвинения не всегда поддерживались в дальнейшем. Часто они исчезали вместе с чувствами, выражением которых являлись. Человек может приспосабливаться к условиям войны. Он начинает замечать, что шансы оказаться в числе ее жертв сравнительно невелики. Развитие боевых действий на фронтах получает более определенное направление. Повседневная жизнь в значительной своей части продолжает идти относительно нормальным образом. В результате владевшее человеком чувство страха уменьшается; становится ясным, что силы противника отнюдь не беспредельны. Каждый человек получает возможность быть полезным в меру своих способностей. Постепенно все население обретает душевное равновесие, хотя в последующем ходе войны может снова сложиться обстановка, когда жизнь станет невыносимой.

    Быстрое восстановление нормального положения вещей зависит от целого ряда факторов. Это может произойти довольно скоро. Прекрасным примером служит Англия, где некоторых политических эмигрантов из Германии, интернированных летом 1940 года по подозрению в принадлежности к пятой колонне, выпустили на свободу по истечении всего нескольких месяцев. Остальных освобождали позднее целыми партиями. Очень многое зависит от степени авторитета гражданских властей. Опыт ряда стран показал, что гражданские власти гораздо лучше военных способны разобраться в том, [393] насколько реальна угроза со стороны пятой колонны. В Англии и США гражданские власти вынуждены были интернировать немецких политических эмигрантов и американских граждан японского происхождения; к этому их принудили военные власти, опиравшиеся на поддержку общественного мнения.

    Преувеличенные представления о роли немецкой пятой колонны во второй мировой войне сохранились у людей не только на позднейших этапах войны, но и после ее окончания.

    Чем это можно объяснить?

    Кроме уже высказанных выше соображений, нам хотелось бы обратить внимание читателя еще на два фактора.

    В первую мировую войну сообщения о воображаемой пятой колонне довольно скоро затерялись среди несметных телеграмм о кровопролитных боях. Война длилась четыре года; стало очевидным, что победу или поражение в подобной борьбе определяют не горничные-шпионки, монахи-диверсанты или “несущиеся, подобно стреле, автомобили с грузом золота”, а совсем другие силы. Ход самой войны наглядно продемонстрировал всю вздорность сообщений о пятой колонне, которые печатались на первых страницах всех газет в первые дни и недели военных действий.

    Во вторую мировую войну дело сложилось иначе. В Польше, Скандинавии и Западной Европе не хватило времени, чтобы установить необоснованность большинства подобных сообщений. Каждая немецкая агрессия вызывала у населения тех стран, которые подверглись нападению, преувеличенные представления о пятой колонне. Прежде чем удавалось внести какие-либо коррективы, немцы одерживали победу и начинался период оккупации. В этих условиях становилось значительно труднее вносить какие-либо поправки в представления, сложившиеся у народа. Квислинг, Муссерт и Дегрель сотрудничали с немецким угнетателем — неужели могут быть сомнения в том, что они оказывали ему военную помощь? Всякий человек, который сомневается в этом, является просто глупцом, даже хуже того — “предателем”! Так рассуждало большинство людей. [394]

    Второй фактор, возможно, имел еще большее значение.

    Как бы ни были преувеличены общие представления в немецкой военной пятой колонне, они все же являлись частично правильными. Местные немцы в Польше стреляли в польские войска; в Дании немецкие национал-социалисты помогали войскам вторжения; в Голландии немцы использовали голландскую форму в диверсионных целях; в Бельгии немцы действовали, маскируясь под беженцев; в Америке производилась высадка диверсантов. Вряд ли можно удивиться тому, что народ не мог установить подлинного размаха этих или им подобных действий пятой колонны. Поскольку эти действия все же наблюдались, люди расценивали их как часть несомненно гораздо более крупного предательства, которое пока не удалось раскрыть полностью.

    Люди, подозреваемые в принадлежности к мнимой пятой колонне, не обязательно должны предпринимать какие-либо фактические действия, чтобы оказаться жертвой народного гнева. Однако, как нам кажется, сила и устойчивость преувеличенных представлений о немецкой военной пятой колонне неразрывно связана с теми реальными ее действиями, которые мы подробно рассматривали выше. Несмотря на относительную ограниченность фактических действий немецкой военной пятой колонны, эти действия способствовали закреплению в умах людей первоначально сложившегося представления о пятой колонне. Устойчивость сложившегося представления является свидетельством того, насколько остро воспринималась угроза со стороны национал-социалистской Германии десятками миллионов людей, каким дьявольским наваждением являлся для них Гитлер, как сильно беспокоили их интриги немецких органов вроде заграничной организации национал-социалистской партии. Для народов некоторых стран подобные представления были новыми, возникшими сравнительно недавно; для народов других стран они явились лишь новым выражением глубоко укоренившихся чувств, возникших в борьбе против немцев, которая велась этими народами в течение целых поколений и даже веков. Страх людей перед пятой колонной в значительной мере [395] основывался на подлинных фактах жизни. Разобраться в подобных вещах мы можем лишь в свете исторических фактов. Напрашивается вполне естественный вывод, что лишь изучение истории вопроса может вскрыть причины того, почему о реальном существовании немецкой военной пятой колонны более или менее значительных размеров можно говорить, только касаясь событий в Польше и Югославии. [396]


Глава 16.

    Исторический обзор

    Одной из привлекательных сторон истории и вместе с тем одной из ее опасных сторон является то обстоятельство, что можно уйти в прошлое так далеко, как только пожелаешь. Большинство людей не отдает себе отчета в том, до какой степени поведение и образ жизни отдельного человека определяются прошлым того общества, к которому он принадлежит. Прошлое различных групп немцев, о которых шла речь в ходе нашего повествования, представляет большой интерес. У немцев Поволжья, высланных в 1941 году по приказу Сталина, своя собственная история. Своя история и у судетских немцев, большая часть которых оказала поддержку Конраду Генлейну в 1935 году. Мы слишком отклонились бы от основной темы, если бы занялись описанием всех перипетий миллионов немцев колонистов, которые выехали из Германии{779}. [397]

    Однако важно отметить, что длившиеся целыми веками переселения делятся на два основных вида. Когда немцы переселялись в страны, где экономический и культурный уровень были примерно такими же, как и в Германии, они попадали как бы в родственную общественную среду. В подобной обстановке немцы, как правило, быстро ассимилировались и теряли свой национальный характер в течение одного или двух поколений. Когда же переселение шло в страны с более низким экономическим и культурным уровнем, тогда немцы довольно быстро занимали там привилегированное положение и, естественно, старались сохранить его в дальнейшем. Немецкие колонисты в Соединенных Штатах, а также в Австралии и Новой Зеландии сравнительно быстро ассимилировались среди остального населения. Иначе обстояло дело в Восточной Европе, где проживают преимущественно славяне. В странах Восточной Европы немецкие пришельцы чувствовали себя людьми, стоящими на значительно более высокой ступени развития по сравнению с коренным населением. Чувство надменности и высокомерия культивировалось у них и передавалось из поколения в поколение: мы, немцы, умнее, способнее других, значит мы являемся “прирожденными властителями”.

    Среди коренного славянского населения росло глубокое чувство затаенной враждебности к иноземцам, занявшим привилегированное положение в обществе в качестве крупных землевладельцев, богатых фермеров, именитых горожан и высших чиновников.

    До начала текущего столетия немецкие колонисты поддерживали слабые связи с Германией, а основная масса немцев внутри Германии не проявляла особого интереса к судьбе эмигрировавших соотечественников, а тем более к судьбе их потомков. Положение изменилось во время первой мировой войны и в результате ее исхода. Невозможно разобраться в событиях, развернувшихся после 1933 года, и в частности найти объяснение тому, что некоторые группы немцев позволили обратить себя в политическое и даже военное орудие гитлеровской агрессии. Для этого нужно обязательно рассмотреть некоторые особенности обстановки, сложившейся [398] после окончания первой мировой войны в тех странах и районах, где имелись группы немецкого населения. Мы ограничимся кратким очерком размещения и положения упомянутых групп.

    По Версальскому миру от Германии отошли четыре приграничных района, где население состояло преимущественно или полностью из немцев: Саарская область, район Мальмеди, Данциг (Гданьск), Мемель (Клайпеда). В случае проведения свободных выборов в 20-х годах, в Саарской области (где проживало около 800 000 немцев){780}, Данциге (350 000 немцев) и Мемеле (60 000 немцев) население высказалось бы подавляющим большинством голосов за присоединение к Германии. В пограничном районе Мальмеди, аннексированном Бельгией, местные немцы сначала составляли большинство населения; затем они превратились в меньшинство в связи с большим количеством бельгийских “иммигрантов”.

    В Эльзасе население в значительной своей части являлось по происхождению немецким и говорило на немецком языке; тем не менее эльзасцы чувствовали себя французами. В 1918 году они радовались тому, что пруссаки уходят. Но эта радость вскоре была омрачена. Французские власти, подталкиваемые некоторыми элементами из самих эльзасцев, всеми силами способствовали переводу школьного обучения в Эльзасе на французский язык. Это не замедлило вызвать протесты. Примерно с 1925 года в Эльзасе возникло довольно сильное движение в пользу культурной автономии.

    Проигравшая войну Германия оказалась также вынужденной отказаться от тех районов, где в 1918 году немцы не составляли большинства населения: Северный Шлезвиг отошел к Дании, а Западная Пруссия (Польский коридор), Познань и восточная часть Верхней Силезии вошли в состав Польши. Датчане не притесняли немецкого национального меньшинства. Иначе обстояло дело в Польше, где местные немцы всеми силами и средствами сопротивлялись установлению польского господства. После окончания первой мировой войны поляки [399] последовательно проводили мероприятия, направленные против местных немцев. В результате за какой-нибудь десяток лет свыше трех пятых проживавшего в польских городах немецкого населении вынуждено было возвратиться в Германию. Четыре пятых принадлежавшей немцам земельной площади перешло в руки поляков. Нетрудно догадаться, что те немцы, которые, несмотря на все притеснения, остались в Польше, были настроены враждебно к полякам.

    В результате Версальского мира потеряла связь с Германией еще одна группа (12 000) немцев, проживавших в Юго-Западной Африке. Эти немцы также выражали недовольство создавшимся для них положением, поскольку они лишились многих прежних привилегий. Привилегированное положение занимали теперь другие белые колонизаторы, прибывающие из Южной Африки.

    В подобных случаях даже еще до прихода Гитлера к власти у немецкой части населения имелось сокровенное желание — восстановить немецкое господство.

    Какие настроения наблюдались в Австрии, Судетской области и Южном Тироле, то есть в тех населенных немцами районах, которые входили раньше в состав Австро-венгерской империи?

    Присоединение Австрии к Германии запрещалось мирным договором. Несмотря на это, все крупные политические партии продолжали выдвигать этот вопрос в своих программах. Впрочем, в 20-х годах вопрос об “аншлюссе” как бы отошел на задний план: гораздо большее внимание привлекала к себе растущая напряженность отношений между Веной, где было сильное влияние социалистических партий, и провинциальными районами страны, в которых сильное влияние на население оказывали церковники.

    Немцы, проживавшие в Судетской области, никак не хотели примириться с “изменой” чехов во время первой мировой войны и с провалом собственных попыток добиться независимости. Немцы лишились значительной части землевладений. Правда, им уплатили соответствующую денежную компенсацию. Судетских немцев раздражали попытки чехов поселить некоторое количество своих сородичей в пограничных районах, столь важных [400] для молодой Чехословацкой республики в экономическом и военном отношениях. Во многих городах и поселках не утихала ожесточенная борьба между судетскими немцами и чехами. В парламенте судетские немцы имели свои фракции и политические группировки. Более половины их депутатов не знало ни слова по-чешски. В Судетской области проживало свыше трех миллионов людей, говоривших по-немецки и симпатизировавших Германии; они понимали, что приходится мириться с создавшимся для них положением, однако делали это с большой неохотой.

    Немецкое население Южного Тироля, сосредоточенное в северных его долинах (на юге жили итальянцы), с установлением в Италии фашистского режима стало подвергаться принудительной, насильственной итальянизации. Проживавшие в данном районе немцы (280 000 человек) представляли, по мнению Муссолини, “не национальное меньшинство, а остатки этнических групп — напоминание о временах вторжений варварских племен”{781}.

    Как мы уже упоминали, во времена средневековья, а также в XVIII и XIX веках значительные группы немцев расселились среди славянских народов и на территории Венгрии. После первой мировой войны все эти немцы, если смотреть на вещи с их точки зрения, переживали тяжелые времена.

    В Эстонии (где проживало 18 000 немцев) и Латвии (65 000 немцев) они были лишены многих социальных и политических привилегий. В Латвии половина всей обрабатываемой земельной площади находилась ранее в руках примерно тысячи крупных немецких землевладельцев. Молодая республика приступила к осуществлению широких мероприятий по ликвидации подобного землевладения, проводя раздел земли между латвийскими тружениками сельского хозяйства. Немецкие “бароны”, имевшие ранее по тысяче или десятку тысяч гектаров, могли считать себя счастливыми, если им удавалось удержать в своих руках 50 гектаров земли. Немецкая буржуазия в городах также лишилась привилегированного [401] положения. Многие немцы выехали, а оставшиеся приспособились к новой обстановке, хотя и считали себя на положении угнетенных.

    В Венгрии местные немцы (550 000 человек) испытывали на себе ограничения в области культурной и политической жизни. Они не пользовались правами национального меньшинства. В стране имелось некоторое количество немецких начальных школ, но ни одной средней. Немцам не разрешалось иметь обособленного политического представительства в парламенте.

    В Румынии местных немцев (750 000 человек) также притесняли. У них отобрали часть земель, обучение в школах на немецком языке в ряде случаев не разрешалось.

    В Югославии на немецкое национальное меньшинство (600 000 человек) оказывалось еще более сильное давление. Там немцы тоже имели свои начальные школы, где обучение велось на немецком языке, но ни одной средней школы, ни одного учительского института. Немцы не хотели признавать себя побежденными. Они боролись за “каждую парту, каждого учителя, каждого ученика и каждый час преподавания на немецком языке”{782}. Особо упорной была борьба в Словении, где словенцы, так долго страдавшие под игом немцев, старались свести на нет все немецкие учреждения как бы в отместку за то, что сразу же за государственной границей, то есть в соседней Австрии, словенское национальное меньшинство было полностью лишено прав на культурную автономию.

    В Советском Союзе для немецких поселенцев сложилась неблагоприятная обстановка. Большая часть проживавшей в городах России немецкой средней буржуазии сразу же после революции бежала в Германию. Богатые немецкие сельскохозяйственные колонии на Украине, в Прибалтике и Поволжье оказались в трудном положении. Как правило, они не имели ничего общего с большевизмом. Во время гражданской войны многие немцы с оружием в руках боролись против Красной Армии. [402] Победителями вышли коммунисты. После гражданской войны местным немцам пришлось пережить голод, потом пришла коллективизация сельского хозяйства, а затем снова голод. Из 1 100 000 немцев, живших когда-то на Волге, Дону, Днепре и у берегов Черного моря, в 1926 году в тех же районах осталось 760 000 человек. В Республике немцев Поволжья процент коммунистов среди русского населения был почти в 7 раз выше, чем среди немецкого. Приведенные выше сведения относятся к тому периоду, когда еще не начиналась борьба против “кулаков”. В ходе этой борьбы значительное количество немецких колонистов было выслано в Сибирь.

    Перейдем к рассмотрению положения в тех странах, в которых различные группы немцев, как правило, ассимилировались с коренным населением

    В Соединенных Штатах число немцев, все еще продолжавших говорить по-немецки, быстро сокращалось. В большинстве немецких ассоциаций разговорным языком стал английский. В 1890 году в США насчитывалось около 1000 немецких газет и журналов, к 1926 году их осталось только 276. Еще через десять лет немецкий путешественник, прибывший в Филадельфию (город, где в XIX веке немецкие иммигранты и их организации играли видную роль), писал:

    “После долгих поисков можно обнаружить немецкую газету, которая еле-еле сводит концы с концами, или же книжный магазин, почти забытый всеми. Если удалиться подальше от главных улиц и площадей, то в воскресный день можно услышать мягкие звуки немецкого гимна, доносящиеся из кирпичной церкви, однако мужественных и чистых голосов молодого поколения здесь не услышишь. Если поискать подольше, можно узнать, где встречаются друг с другом наши земляки и в каком из зданий можно услышать немецкий мужской хор”{783}.

    Уже после первой мировой войны находились немцы, которые с болью в душе говорили о том, что через сотню лет в Америке немецкий язык останется только [403] на надгробных памятниках. Немцы, поселившиеся здесь до 1914 года, в самом деле оказались к тому времени в значительной мере американизированными. Однако американизация вновь прибывающих эмигрантов из Германии только еще начиналась.

    В странах Южной Америки процесс ассимиляции проходил более медленно.

    До первой мировой войны немцы проявляли слабый интерес к судьбе своих соплеменников за пределами Германии. После 1918 года положение сильно изменилось.

    В ряде пограничных с Германией районов имели место вооруженные столкновения: с поляками в Верхней Силезии, со словенцами в Южной Австрии. Тысячи немецких юношей добровольно уезжали в эти районы и вступали в состав временных полувоенных формирований, так называемых Freikorps. Многие немцы были сильно заинтересованы в исходе плебисцитов, которые проходились в некоторых пограничных спорных районах в 1920 — 1922 годах. По Германии двигались тогда сотни переполненных поездов, добавляя избирателей в пограничные районы, где решался исход плебисцита. Как правило, в голосовании разрешалось участвовать всем, кто родился в оспариваемом районе до определенной даты, независимо от места его проживания ко времени проведения опроса. Миллионы немцев почувствовали, что они тесно связаны со своими бывшими соотечественниками, проживавшими теперь в спорных пограничных районах. Они беспокоились о их судьбе, они их жалели В результате борьбы, развернувшейся вокруг вопроса об уточнении границ Германии, появился живой интерес и к тем немцам, которые проживали еще дальше от родною дома. Немцы считали себя обиженными, они опоздали к “разделу земного шара”. Существование немецких групп в других странах напоминало о сланном прошлом Германии, не совсем еще канувшем в вечность.

    Немцы, вытесненные из пограничных районов, налаживали связи со своими соотечественниками, оставшимися на потерянных Германией территориях, оказывали им финансовую помощь и призывали требовать автономии, [404] которая позднее смогла бы стать базой для предъявления дальнейших требований. Собирались научные данные, для того чтобы “доказать” “исторические права” немцев. В различных институтах и университетах были созданы специальные факультеты в целях изучения истории образования групп немцев за пределами Германии. Специальный институт в Штутгарте, созданный еще в 1917 году, проявлял особую активность; к 1932 году он опубликовал на эту тему около 50 печатных работ. Основанная еще в 1881 году “Ассоциация немцев, проживающих за границей”, преследуя те же цели, расходовала 2,5 миллиона марок в год. В результате количество книг и брошюр, посвященных судьбам немцев за пределами Германии, стало исчисляться тысячами. Начинало складываться мнение, что на земном шаре имеется 100 миллионов немцев (65 миллионов в Германии и 35 миллионов за ее пределами); это мнение опровергали лишь коммунисты и некоторые социалисты.

    Немецкая пропаганда старалась подчеркнуть, что этот стомиллионный народ нес культуру другим странам и способствовал их процветанию, однако немецкое национальное меньшинство в этих странах подвергается преследованиям.

    В Германии возмущались тем, что расследования в Лиге Наций жалоб немецкого национального меньшинства обычно шли очень медленно и, как правило, не давали никаких результатов, поскольку представители соответствующих стран отвергали любую подобную жалобу.

    В 1926 году немецкий историк Герман Онкен писал:

    “Мы не должны уподобляться узколобым националистам, наше призвание заключается в том, чтобы выступать в качестве представителей бессмертного дела справедливости, защитников культурной автономии и законных прав меньшинства, выполняя тем самым свою высокую миссию среди других народов мира”{784}. [405]

    Имелись, однако, немцы, которые высказывали иные взгляды, “Бессмертное дело справедливости?” Чепуха! История учит тому, что в мире выживает только сильный. Нужно всячески подчеркивать плохое обращение, которому подвергается немецкое национальное меньшинство, проживающее в других странах, так, чтобы этому верили, чтобы изменилось общественное мнение держав-победительниц. Таким путем можно добиться крушения всей послевоенной системы мирных договоров.

    Подобные мысли и идеи реванша сильно развивались в немецкой нацистской партии. Нацисты это нередко отрицали, но многие уже видели, как маршируют отряды штурмовиков. Отнюдь не случайно, что с самого же начала к руководству в нацистской партии приходили те, кто предварительно принимал непосредственное участие в движении немецких групп, подвергавшихся притеснениям. Гитлер, выходец из Австрии, был типичным немецким националистом и антисемитом. Его заместитель Рудольф Гесс вырос в Египте; он родился в семье немецкого коммерсанта, потерявшего все богатства в ходе первой мировой войны. Герман Геринг в молодости жил в Австрии; его отец являлся губернатором немецкой Юго-Западной Африки. Альфред Розенберг, редактор газеты “Фелькишер беобахтер”, родился в городе Ревеле (Таллин). Рихард Вальтер Дарре, составлявший для нацистов программы по сельскому хозяйству, являлся уроженцем Аргентины. Его политический соперник Герберт Баке родился на Кавказе.

    Немецкий национал-социализм являлся в значительной мере отражением, точнее конгломератом, различных идеологических течений, синтезом антикапиталистических, антисемитских и шовинистических настроений, вызванных чувством обиды и недовольства. Он впервые показал свое лицо на территории бывшей Австро-венгерской империи — в Вене и особенно в Судетской области{785}. Национал-социализм стал там [406] фанатической, воинствующей идеологией меньшинства, считавшего, что ущемляются его интересы. Эта идеология получила широкое распространение среди миллионов немецких граждан, когда в Германии обстановка стала складываться для них примерно таким же образом, как для австрийских и судетских ремесленников и торговцев в первое десятилетие текущего века. В начале 20-х годов национал-социализм занимал более прочные позиции в Австрии и Судетской области, чем в Германии. Когда в ноябре 1923 года после неудачного мюнхенского путча распалась гитлеровская национал-социалистская партия, руководители судетской нацистской партии первыми выделили денежные фонды для ее восстановления.

    Национал-социализм сумел пустить корни и в других немецких группах еще до прихода Гитлера к власти.

    В Саарской области члены нацистской партии создали небольшое, но активное ядро единомышленников. То же самое наблюдалось в районе Мальмеди. На территории “вольного города Данцига” нацистская партия сумела осенью 1932 года привлечь на свою сторону одну шестую часть общего количества избирателей. В 1928 году национал-социалистское движение возникло в Мемеле. В Эльзасе лидеры автономистского движения установили связи с немецкой нацистской партией еще с 1925 года. Немногочисленные группы нацистов имелись и на территории Юго-Западной Африки. В Австрии немецкая нацистская партия, руководимая из Мюнхена, к концу 1932 года пользовалась поддержкой одной пятой населения страны. В Южном Тироле нацисты никакой деятельности не развертывали. Ради обеспечения союза с фашистской Италией Гитлер с самого же начала принял решение, что проживавшие там немцы должны быть брошены на произвол судьбы.

    В Эстонии национал-социалистская группировка возникла в 1932 году. Что касается Румынии, то дискредитировавший себя во время первой мировой войны руководитель старой немецкой политической группировки д-р Карл Вольф командировал в Германию одного из своих сторонников, капитана Фрица Фабрициуса, поручив ему “поискать людей, которые все еще верят в [407] будущее Германии”{786}. Фабрициус еще до первой мировой войны возглавлял молодежную антисемитскую организацию. Он вернулся в Румынию ярым последователем Гитлера. Скоро “Майн кампф” стала “настольной книгой” Вольфа{787}.

    Среди полумиллиона немецких подданных, эмигрировавших в Соединенные IIIтаты после поражения Германии в первой мировой войне, имелось много молодых людей, не способных или не желавших заняться мирным, полезным трудом. Многие из них являлись до этого добровольцами существовавших в Германии экстремистских полувоенных формирований. В США проживало значительное количество довоенных переселенцев из Германии, которые не проявили интереса к попыткам вновь прибывших привлечь их симпатии к национал-социалистской партии. В связи с этим послевоенные эмигранты из Германии, принадлежавшие к крайним правым политическим группировкам, стали создавать свои собственные организации. Примером одной из таких организаций может служить “Тевтония”, созданная в Чикаго в 1924 году и занимавшаяся национал-социалистской пропагандой. Ею руководил последователь Юлиуса Штрейхера Фриц Гиссибль. Его деятельность нашла некоторый отклик в других городах США. Возрастающая в Германии популярность Гитлера и его партии оказала влияние на дальнейший рост организации “Тевтония”. В сентябре 1932 года Гитлер назначил некого Гейнца Шпанкнобеля руководителем нацистского движения в Соединенных Штатах. В тот период движение не имело широкого размаха, по своему характеру оно походило на секту фанатиков.

    Примерно в 1930 году национал-социалистские организации возникли в странах Южной Америки.

    Местные отделения национал-социалистской партии начали создаваться в европейских странах: Швейцарии, Испании, Бельгии и других. По количеству членов партии они были невелики. Основная масса проживавших за [408] границей немецких подданных не проявляла интереса к Гитлеру. Однако нацисты в Германии понимали, что их политические единомышленники, проживавшие в других странах, могли бы оказать им значительные услуги. Осенью 1930 года некий Вилли Гроте организовал в Гамбурге бюро в целях установления и поддержания контакта со всеми нацистами из числа немецких подданных, проживавших в других странах. 1 мая 1931 года бюро переименовали в заграничный отдел национал-социалистской партии Германии. Ко времени прихода Гитлера к власти этот орган, обслуживаемый небольшим штатом, руководил примерно тремя тысячами членов партии, проживавших за границей. Гитлера по началу не интересовал вопрос о том, как можно их использовать: все его внимание поглощалось борьбой за власть внутри Германии. На совещании руководства нацистской партии в Мюнхене ставился даже вопрос о ликвидации названного выше отдела, однако один из его сотрудников, Эрнст Вильгельм Боле, сумел предотвратить принятие подобного решения.

    Мать Боле была англичанка, а отец — немец. С 1906 года семья Боле жила в Кейптауне (Южная Африка). Отец являлся ярым националистом: ни одному из своих детей он не позволял сказать дома ни слова по-английски. Во время первой мировой войны Боле был единственным немецким мальчиком в школе, где он учился; ему нередко попадало от английских ребятишек. После заключения Версальского мира ему предложили участвовать в семейном предприятии на территории Англии, что открывало перспективу богатой жизни. Боле отклонил предложение и выехал в Германию, где начал изучать экономику. В 1931 году ему бросилось в глаза объявление заграничного отдела национал-социалистской партии о приглашении на работу сотрудника в свою африканскую секцию. Как заманчиво! Хорошо было бы привить всем немецким подданным, находящимся за пределами Германии, чувство национальной солидарности и расового превосходства. Боле начал работать в названном отделе. 1 марта 1932 года он стал членом национал-социалистской партии. Именно он постарался убедить ее лидеров в потенциальных возможностях [409] заграничного отдела. К апрелю 1933 года имелось уже 160 зарубежных отделений нацистской партии. Открывались большие перспективы, заграничный отдел, безусловно, в состоянии обеспечить учреждения партии ценными материалами, особенно политической информацией и сведениями, добытыми путем разведки{788}.

    Возможно, что Боле не смог бы добиться успехов, если бы ему не удалось познакомиться с влиятельным человеком в кругах нацистской партии — Рудольфом Гессом. На совещании лидеров нацистской партии было принято решение: заграничный отдел сохранить и даже расширить, подчинив ему все учреждения партии за пределами Германии, за исключением расположенных на территории Австрии, Данцига и Мемеля. С марта 1934 года отдел взял на учет всех моряков немецкого торгового флота, являвшихся членами нацистской партии.

    Начиная с 1935 года отдел стал называться “Заграничная организация национал-социалистской партии” (Auslands-Organisation der NSDAP, сокращенно АО). Численность организации быстро возрастала. Во всех зарубежных ее отделениях в 1941 году насчитывалось 28 000 человек К этому надо добавить 23 000 моряков торгового флота, выполнявших отдельные задания этой организации. В центральном аппарате заграничной организации, размещавшемся в Берлине, работало 700 человек.

    Заграничная организация последовательно проводила в жизнь намеченную линию, стараясь подчинить своему политическому руководству всех немецких подданных, находившихся за рубежом. Немецких подданных, которые занимали по отношению к третьему рейху неопределенную или враждебную позицию, вытесняли с руководящих постов в немецких организациях. Случалось, что вся немецкая колония вынуждена была перестраивать свою работу; основывался новый “национальный” орган, подлинными руководителями которого становились члены АО, действовавшие из-за кулис. Как подчеркивал Боле, при этом требовалось проявлять чувство такта, однако в ряде случаев возникали довольно серьезные [410] трения. Среди немцев, которые в течение ряда лет являлись членами правлений немецких школ, больниц и клубов, нашлось немало людей, не желавших добровольно уступать свои посты фанатикам из АО, которые стремились только к тому, чтобы сделать карьеру. Так или иначе, но новоявленные руководители почти всюду добивались своих целей.

    Руководители АО старались культивировать среди своих соотечественников дух национал-социализма. Требовалось сплотить вокруг “фюрера” всех немецких подданных проживавших вне пределов Германии. В связи с этим большое место отводилось вопросам пропаганды. АО являлась главным образом политической организацией. Значительная часть ее деятельности носила секретный характер. Штатные сотрудники АО следили за настроениями и работой немецких дипломатов и журналистов. Они шпионили за политическими эмигрантами из Германии, собирали издаваемые ими материалы, всячески старались узнать, не замешан ли кто-либо из них в незаконных операциях с иностранной валютой. Они составляли характеристики на немцев и иностранцев, желавших посетить Германию или получить там работу. Они брали на учет немецких эмигрантов, выступавших против нацистского режима, с тем чтобы лишить таких людей прав немецкого гражданства. Они доносили о всех высказываниях в печати и публичных выступлениях находившихся за границей немцев, направленных против Гитлера и третьего рейха. Короче говоря, сотрудники АО помогали гестапо; в центральном аппарате АО имелась специальная секция, выполнявшая задания гестапо. Подобные задания часто передавались через высших чиновников местных групп заграничной организации или через специальных порученцев, чаще всего тех самых, которые поддерживали связь с национал-социалистскими организациями, созданными на немецких торговых судах. Для обеспечения указанной связи внутри АО имелся специальный орган, так называемая портовая служба (Hafendienst). Сотрудники названной службы обеспечивали контрабандный провоз запрещенных пропагандистских материалов, поддерживали контакт с гестапо, а в некоторых случаях, применяя [411] насилие, доставляли на борт отправлявшихся в Германию немецких пароходов активных политических эмигрантов и других противников нацистского режима, которых затем отравляли в концентрационные лагеря.

    В центральном аппарате АО имелась также так называемая секция внешней торговли (Aussenhandelsamt), собиравшая информацию о представителях немецких фирм за границей при содействии местных нацистов. Достаточно ли активны эти представители? Достаточно ли они используют для целей рекламы немецкие газеты, не злоупотребляют ли помещением объявлений в антинемецкой печати? Не держат ли они на службе евреев? В 1939 году в распоряжении секции имелась картотека со сведениями на 110 000 немецких коммерческих представителей в других странах. Другая секция располагала подобной же картотекой на заграничных юристов; немецкие фирмы и организации, а также отдельные немцы, нуждавшиеся в юридическом обслуживании за границей, должны были пользоваться консультациями и услугами юристов только “арийской расы”. Наконец, в 1937 году в центральном аппарате АО начала работать секция связи с органами военной разведки, возглавляемая Гейнцем Корсом; тем самым открывалась возможность использовать многочисленные разветвления АО для сбора сведений чисто военного характера.

    Такие сведения собирались в секретном порядке. На протесты со стороны иностранных правительств немцы не обращали внимания. Если в той или иной стране местные власти запрещали существование группы заграничной организации, она продолжала свою деятельность под другим названием. Подобные случаи наблюдались в Голландии, Юго-Западной Африке, Венгрии и Венесуэле. Сотрудники немецкой дипломатической службы назначались на работу в аппарат АО; в свою очередь сотрудники АО включались в состав немецких посольств или консульств, с тем чтобы обеспечить им дипломатическую неприкосновенность. Собранные АО компрометирующие документы по возможности хранились в секретных отделениях дипломатических миссий. [412]

    He удивительно, что в период перед второй мировой войной многие страны почувствовали, что работа АО угрожает их безопасности. Руководители АО сумели за короткий срок провести во всех немецких представительствах и организациях немецких подданных на территории других стран соответствующую унификацию. После этого во многих странах общественное мнение стало считать их своеобразным придатком третьего рейха. Наблюдателям со стороны не бросалось в глаза то безразличие, с которым многие немцы относились к проведенным мероприятиям по нацистской унификации, например то, что многие крупные немецкие фирмы не слишком строго придерживались нацистских принципов в своей деловой работе: некоторые из этих фирм не увольняли со службы своих представителей евреев даже в годы войны. Беспрестанно повторяя, что она, и только она, имеет право говорить от имени немецких подданных, проживавших вне пределов Германии, заграничная организация сумела скрыть от внешнего мира реальную обстановку внутри немецких представительств и групп. В сущности, в состав АО входило очень немного членов. Действительно опасной являлась лишь работа ее активистов и чиновников, причем она была направлена скорее против собственных соотечественников, чем против иностранных государств. АО была не в состоянии причинить какой-либо существенный вред монолитным, устойчивым государствам. Только там, где обстановка была запутанной и напряженной, ей удавалось усиливать существующее напряжение и использовать это в своих целях. Характерным примером может служить Испания, где некоторые чиновники АО сыграли роль посредников между Франко и Гитлером; те же люди, очевидно, организовали и контрабандный подвоз оружия генералам, подготавливавшим восстание против республиканского правительства. Имеются также данные, что сотрудники АО во взаимодействии с национал-социалистами из числа местных немцев подстрекали и поощряли бунты фашистского интегралистского движения в Бразилии (1937 — 1938 годы). Во всех остальных случаях, насколько нам известно, АО мало сделала такого, что могло бы вызвать серьезные политические потрясения. [413]

    Влияние руководителя АО Боле в Германии было невелико. Его назначение на должность статс-секретаря по иностранным делам не имело большого значения. Министр иностранных дел барон фон Нейрат надеялся, что у него будет меньше трений с инквизиторами из АО, если он включит Боле в состав министерства. Преемник Нейрата Риббентроп обычно не желал иметь с Боле никакого дела; скоро они начали ссориться, наскакивая друг на друга как драчливые петухи. Риббентроп посадил Боле на “голодный дипломатический паек”: ему не разрешалось знакомиться ни с одним важным дипломатическим документом. Гаулейтеры, старые нацистские головорезы, недолюбливали Боле: его манера выражаться казалась им слишком интеллигентской, на него смотрели как на человека чересчур утонченного. Боле ни разу не имел личной беседы с Гитлером. Фюрера не интересовали ни сам Боле, ни его организация.

    Внешнеполитическая служба немецко-фашистской партии (Aussenpolitische Amt der NSDAP), o которой мы упоминали, сильно отличалась от АО. Последняя являлась массовой организацией, насчитывавшей до 50 000 членов; в ее центральных учреждениях было всегда многолюдно и оживленно, они напоминали пчелиный улей. Внешнеполитическая служба, руководимая Альфредом Розенбергом, наоборот, представляла собой сравнительно небольшое учреждение с годовым бюджетом в полмиллиона марок. Ее основали 1 апреля 1933 года. Розенберг стремился занять пост министра иностранных дел; Гитлер бросил ему подачку, разрешив организовать внешнеполитическую службу. Немецкий промышленник Крупп фон Болен унд Гальбах первым предоставил часть денежных средств, нужных для создания нового учреждения; в 1933 году крупные магнаты немецкой промышленности раздавали субсидии с такой же щедростью, как и во времена Веймарской республики. Розенберг собрал полмиллиона марок всего за несколько недель.

    Во вновь созданное учреждение подобрали людей, знающих иностранные языки. Они собирали выдержки из трехсот иностранных газет. Розенберг накапливал данные о наиболее видных иностранных журналистах. [414] Он организовывал soirées{789}. Он подобрал помощников для составления докладов о мерах содействия внешней торговле. Был создан учебный центр. Начали работать секции, которые тщательно изучали политическую жизнь Англии, Скандинавии, на Балканах и Среднем Востоке, а затем и во всех остальных странах мира. Розенберг старался приглашать в Берлин влиятельных иностранцев. Одновременно он посылал в другие страны своих сотрудников. Все это делалось в целях пропаганды “благодеяний” третьего рейха и для того, чтобы установить связи с фашистскими элементами других стран, начиная с Англии и кончая Афганистаном.

    Работа внешнеполитической службы немецкой фашистской партии была, как правило, малоэффективной. Только в Норвегии она принесла положительный результат и то лишь благодаря своеобразному стечению обстоятельств. Вообще говоря, Розенберг не был фигурой настолько влиятельной, чтобы определять или, как говорят, делать политику. Сам он считал себя вторым Бисмарком, государственным деятелем, обладавшим уникальными знаниями и даром предвидения, исключительными способностями к организации ловких интриг. Основные руководители национал-социалистской партии и государства смотрели на Розенберга как на бестолкового и суетливого человека, автора книг и докладов, которые все часто хвалили, но никто не читал. Военные считали его мечтателем, Риббентроп ненавидел за претенциозность (эта ненависть являлась взаимной), а Гитлер иногда не прочь был послушать его рассуждения в течение получаса или около этого — и только. Во время таких свиданий Розенберг обычно перечислял свои заслуги, критиковал министерство иностранных дел и доказывал, что он, Розенберг, мог бы выполнять задачи последнего гораздо лучше; на этом аудиенция обычно заканчивалась.

    Начиная с 1918 года правительство Германии тайно субсидировало немецкие учреждения и ассоциации пограничных районов, отошедших от Германии по Версальскому договору. Часть субсидий, отпускавшаяся [415] открыто, переводилась от имени “Немецкого благотворительного общества” (Deutsche Stiftung) и нескольких подставных фирм. Германия продолжила смотреть на отторгнутые от нее районы как на часть своей территории. Наряду с каналами, упомянутыми выше, значительное количество денежных средств проникало за границу через такие организации, как Ассоциация для немцев за границей (Verein für das Deutschtum im Ausland).

    В 1936 году Гитлер решил централизовать надзор за субсидированием учреждений и немецких национальных меньшинств, проживающих в других странах. Нацистская партия создала для этой цели специальную организацию, службу связи с немецкими национальными меньшинствами (Volksdeutsehe Mittelstellе). Первоначально ее возглавил один из высших чиновников министерства внутренних дел. Формально данная служба подчинялась Рудольфу Гессу. В 1937 году Гиммлеру удалось включить и эту область работы в сферу своего влияния. С января указанного года руководство службой связи оказалось в руках высокопоставленного представителя войск СС Вернера Лоренца.

    Лоренц являлся весьма импозантной фигурой. Он ничего не смыслил в вопросе о немецких национальных меньшинствах, по это не послужило препятствием к его назначению. По просьбе Лоренца Гиммлер выделил ему в качестве заместителя д-ра Германа Берендса, юриста по образованию, опытного администратора и знатока в вопросах, касающихся немецких национальных меньшинств, с тем чтобы тот взял на себя всю практическую работу.

    Берендс получил в свое распоряжение примерно 30 человек. Основную политическую линию, которой следовало придерживаться, указывал ему лично Гитлер. Требовалось добиться тою, чтобы руководство немецкими национальными меньшинствами в странах Восточной и Юго-Восточной Европы перешло в руки национал-социалистов. Надзор за распределением денежных субсидий являлся важным орудием при достижении этой цели. Средства частично поступали от крупнейших немецких промышленников и крупных фирм; можно было ожидать поступления ежегодных “добровольных пожертвований” в [416] благотворительный “фонд Адольфа Гитлера”. В 1937/38 финансовом году указанный фонд вырос до 46 миллионов марок. В том же году из указанного фонда свыше 1,5 миллиона марок было предоставлено в распоряжение службы связи с немецкими национальными меньшинствами. Кроме того, часть средств служба связи получала от сборов среди двух миллионов членов Ассоциации для немцев за границей.

    *

    Служба связи с немецкими национальными меньшинствами пользовалась за пределами Германии значительным влиянием. В таких странах, как Польша, Венгрия, Румыния и Югославия, служба связи старалась добиться того, чтобы руководство местными немцами перешло в руки национал-социалистов. К сожалению, очень мало известно о том, какие конкретные меры предпринимались ею с этой целью.

    Говоря о роли службы связи с немецкими национальными меньшинствами, мы затронули сферу деятельности Гиммлера. В связи с этим следует вернуться к вопросу о роли службы безопасности имперского начальника — СС (Sicherheitsdienst des Reichsführers — SS). Она выросла из тех маленьких групп, которые имелись в составе СС еще с 20-х годов и предназначались для борьбы с противниками нацистской партии, главным образом коммунистами. В 1931 году Гиммлер выделил указанные группы из областного подчинения органам СС и создал названную выше централизованную службу. Он назначил ее руководителем Рейнграда Гейдриха, бывшего офицера военно-морского флота. Ко времени прихода Гитлера к власти в составе этой службы насчитывалось всего несколько десятков человек, однако штат ее быстро разрастался. В июне 1934 года Гитлер принял решение передать в ее ведение все другие контрразведывательные органы немецкой нацистской партии (в качестве примера можно указать на то, что внешнеполитическая служба Розенберга имела к тому времени свой собственный орган контрразведки). В период 1937 года служба безопасности имела 3 — 4 тысячи агентов. В составе названной службы были небольшие оперативные группы [417] (Einsatzgruppen) для выполнения особо секретных поручений главным образом провокационного характера. Мы уже приводили примеры подобной деятельности в Польше. Такие оперативные группы действовали и на территории Чехословакии. Они убивали судетских немцев и оставляли близ их трупов в качестве улик предметы, свидетельствующие о том, будто убийцы были одеты в чешскую военную форму; это давало возможность прессе Генлейна и Геббельса разражаться криками возмущения о насилиях, якобы творимых президентом Бенешем и его сотрудниками. Накануне гитлеровского наступления на Польшу одна из оперативных групп совершила провокационное нападение на немецкую радиовещательную станцию в Глейвице. Другая группа “организовала” мнимое нарушение границы, причем на “поле боя” были оставлены трупы нескольких десятков заключенных из концентрационных лагерей. На убитых надели польскую одежду, а в карманы подсунули трамвайные билеты, свидетельствовавшие якобы о прибытии этих людей со стороны польской части Верхней Силезии. В ходе проведения данной провокации заключенных (в немецких официальных документах о них говорилось как о “консервах”) убивали посредством впрыскивания яда, а затем их тела изрешечивали пулями{790}.

    В распоряжении Гиммлера и Гейдриха имелись и другие средства.

    Во времена Веймарской республики полицейские управления в таких частях Германии, как Пруссия, Бавария и Вюртемберг, имели политические секции. То были органы контрразведки немецкого правительства. Когда Геринг стал премьер-министром Пруссии, он взял прусскую политическую полицию под свой контроль. В апреле 1933 года он объединил политические секции полиции, создав из них отдельную службу. В апреле 1933 года им было создано управление государственной тайной полиции (сокращенно гестапо).

    В апреле 1934 года Гиммлеру удалось добиться, чтобы [418] Геринг назначил его заместителем начальника прусского гестапо, а в июне 1936 года Гиммлер по решению Гитлера стал начальником всей немецкой полиции. Гестапо и уголовную полицию объединили в службу безопасности. Начальником ее стал Гейдрих. В конце сентября 1939 года была проведена дальнейшая централизация. Все перечисленные учреждения были объединены в Главное имперское управление безопасности (Reichssicherheitshauptamt). Известно, что накануне очередного вторжения Германии в ту или иную страну чиновниками Гейдриха составлялись списки лиц, подлежавших немедленному аресту. В картотеке Гейдриха имелись фамилии и анкетные сведения на 20 000 швейцарцев, которых следовало арестовать или за которыми нужно было следить в случае оккупации немцами Швейцарии. Известно также о том, что начиная с первых месяцев 1938 года Гейдрих поддерживал литовских фашистов Вольдемараса, отпуская им деньги на “организацию еврейских погромов”{791}. В гестапо в конечном счете насчитывалось несколько тысяч сотрудников. В 1937 году ее бюджет составлял 40 миллионов марок. Об интригах гестапо на территории других стран до сего времени известно слишком мало.

    Касаясь деятельности министерства иностранных дел Германии, мы должны будем ограничиться лишь краткими замечаниями.

    К моменту прихода Гитлера к власти среди немецких дипломатов было очень мало его сторонников. Многие дипломаты с тревогой следили за развивавшимися в стране событиями. Из 600 сотрудников дипломатической службы, работавших в министерстве иностранных дел Германии под руководством барона фон Нейрата, насчитывалось не более десятка членов национал-социалистской партии. Когда Гитлер стал канцлером, почти все немецкие дипломаты, следуя примеру Нейрата, продолжали выполнять свои служебные обязанности, уверяя [419] друг друга, что “гитлеровские молодчики скоро остепенятся”. Затем один за другим они начали вступать в члены нацистской партии; некоторые из них сделали это лишь в 1937 и 1938 годах. В 1936 году Боле, говоря о немецком посольстве и консульских отделах в Швейцарии, заявил, что среди их персонала “нет ни одного надежного члена партии”{792}. Первое время немецких дипломатов пугала агрессивная внешняя политика Гитлера. Когда тот стал одерживать одну победу за другой, многие из них начали задавать себе вопрос, не является ли их беспокойство просто трусостью. Некоторые дипломаты принялись с большим рвением и энтузиазмом помогать Гитлеру в проведении его экспансионистской политики. Когда стало ясно, что наглая политика Гитлера может привести к развязыванию войны, среди дипломатов снова возникли опасения.

    Все, кто величал себя настоящим нацистом, часто обвиняли немецких дипломатов в отсутствии смелости и решительности. До вступления Риббентропа на должность министра иностранных дел Гитлер смотрел на это министерство как на “мусорную кучу интеллигенции”{793}; ему, говорил он, нигде еще не приходилось сталкиваться с “таким сборищем сомнительных личностей”{794}. Гитлер редко читал донесения дипломатов. Ему никогда не приходила в голову мысль запросить у послов и глав дипломатических миссий их личное мнение. Пока Германия была слаба, Гитлер охотно извлекал для себя выгоду, используя респектабельную внешность фон Нейрата. Почувствовав себя сильнее, Гитлер освободил Нейрата от обязанностей министра, и его место в обширном здании министерства на улице Вильгельмштрассе занял Иоахим фон Риббентроп.

    Женитьба на очень богатой женщине позволила Риббентропу войти в 20-х годах в круги аристократов, которые имели обыкновение проводить лето в Довиле{795}, а [420] зиму — в Каннах{796}. Его внимание привлекли проблемы внешней политики. Он стал налаживать контакт с нацистами, давал деньги на штурмовые отряды, а в 1932 году вступил в члены нацистской партии. Гитлер умно использовал светские связи Риббентропа с фон Папеном и сыном президента Германии Гинденбурга при проведении тех интриг, которые закончились его назначением на пост рейхсканцлера. Риббентропу не пришлось долго ждать вознаграждения. Ему разрешили организовать свое собственное учреждение, на этот раз за счет партийных денежных средств. Новое учреждение назвали бюро Риббентропа. Оно являлось по существу вторым министерством иностранных дел Германии, где две-три сотни молодых нацистов просматривали иностранные газеты, писали доклады, организовывали светские приемы и дальние путешествия официальных лиц. Риббентроп пел дифирамбы Гитлеру в наиболее влиятельных кругах французской и английской буржуазии. В 1935 году за спиной немецкого посла в Лондоне ему удалось заключить англо-германское соглашение по военно-морским вопросам, причем в ходе переговоров он сумел добиться принятия всех выдвинутых им первоначальных предложений. Такой человек вполне подходил Гитлеру. В феврале 1938 года он сделал его министром иностранных дел Германии.

    Риббентропу, в котором невежество сочеталось с манерностью и тщеславием, тоже никогда не приходило в голову координировать работу с подчиненной ему дипломатической службой. Он обычно не утруждал себя чтением письменных докладов послов и посланников. Если он и вызывал их для личной беседы, то главным образом для того, чтобы блеснуть своим превосходством. Значительная часть его энергии уходила на раздувание аппарата министерства иностранных дел до гигантских размеров. Так, например, к большому неудовольствию Геббельса, Риббентроп создал весной 1939 года свою собственную секцию пропаганды за границей; “вскоре свыше 600 человек лихорадочно трудились днем и ночью, [421] составляя брошюры и листовки, организуя радиопередачи, делая переводы с более чем двадцати иностранных языков”{797}.

    Все сказанное выше нисколько не противоречит тому, что немецкая дипломатическая служба в целом являлась одним из тех рычагов, посредством которых Гитлеру удавалось оказывать давление на другие страны. Дипломаты находились в одной лодке с Гитлером и помогали двигать эту лодку вперед. Вместе с тем следует сказать, что широко распространенное мнение, будто все немецкие дипломаты являлись зловещими заговорщиками, проницательными и осведомленными участниками гигантской банды конспираторов, далеко не соответствует, а иногда и прямо противоречит действительности.

    Вернемся еще раз к вопросу о деятельности управления военной разведки и контрразведки.

    Во второй части книги мы несколько раз указывали на это управление, как на орган верховного командования вооруженных сил Германии, который осуществлял шпионаж и диверсии. Данное управление продолжало работу той военно-разведывательной службы, которая была создана еще в первые годы существования Веймарской республики. После 1933 года служба начала расширяться параллельно с развертыванием перевооружения Германии. С января 1935 года ее возглавлял представитель военно-морского флота Вильгельм Канарис. В 1938 году служба была реорганизована и стала именоваться управлением военной разведки и контрразведки, которое подчинили организованному незадолго до этого верховному командованию вооруженных сил Германии. В названном управлении имелся отдел внешних сношений, поддерживавший связь с министерством иностранных дел Германии, немецкими военными атташе в других странах и иностранными военными атташе, аккредитованными в Германии, а также три номерных отдела: I, II и III. Отдел I ведал вопросами шпионажа, отдел II занимался организацией саботажа и диверсий (подрыв боеспособности армий вероятных противников, [422] налаживание контакта с недовольными представителями меньшинств, выполнение специальных заданий); отдел III занимался контрразведкой. На территории Германии в штабе каждого военного округа были созданы разведотделы. За пределами Германии представители названного выше управления имелись в большинстве немецких посольств и дипломатических миссий. К началу войны во всей системе управления насчитывалось 3 — 4 тысячи офицеров, которые должны были добывать конкретные данные военного, экономического и политического характера. Правда, Канарис обещал Гейдриху, что в дальнейшем ограничится лишь шпионажем военного порядка, однако он не придерживался своего обещания. Разграничение функций существовало только на бумаге.

    Начальником отдела I управления являлся полковник Пикенброк, начальником отдела II в 1939 году стал полковник Эрвин Лахузен, который возглавлял до этого австрийскую разведывательную службу.

    В Судетской области отдел II завербовал значительное количество добровольцев, которые должны были содействовать немецкому нападению на Чехословакию путем осуществления диверсионных актов в широких масштабах. Обстановка в Судетах сложилась тогда таким образом, что к услугам завербованных прибегать не пришлось. Однако Лахузен сохранил эти кадры и сформировал из них группы диверсантов, которые действовали в Польше в качестве “внешней” пятой колонны. Такие группы состояли из отпетых субъектов, на действия которых в первый период немецкой оккупации Польши поступало много жалоб. В связи с этим отдел II решил объединить группы в одну войсковую часть постоянного типа. С этой целью осенью 1939 года создали так называемую строительно-учебную роту “Бранденбург” (Bau-und Lehrkompanie Brandenburg). Она получила свое наименование по месту дислокации — городу Бранденбургу на реке Хафель. Роту развернули затем в полк, а в 1942 году — даже в дивизию. Комплектовалась она главным образом из представителей немецких национальных меньшинств в других странах.

    Как правило, органы разведки не имели политических связей с группами немецких национальных меньшинств, [423] а также с национал-социалистскими и фашистскими движениями в других странах. Органы разведки обычно стремились к созданию своей собственной обособленной сети агентов.

    Нам трудно высказать определенное суждение относительно деятельности Канариса и личного состава возглавляемого им управления. В общем и целом эти люди способствовали немецкой агрессии, но иногда и препятствовали ей. Они тоже сидели в одной лодке с Гитлером и должны были плыть в ней в любом заданном направлении; вместе с тем среди них имелись и такие, кто с большим риском для себя пытался вызвать в этой лодке течь: достаточно вспомнить полковника Остера, предупредившего Норвегию и Голландию о предстоящем вторжении.

    Важно подчеркнуть, что упоминавшиеся нами выше органы шпионажа являлись не единственными, может быть, и не самыми важными средствами, при помощи которых Гитлер со своими политическими и военными советниками получал необходимую информацию из-за границы.

    Когда в ходе немецкого вторжения солдаты или мирные граждане страны, подвергшейся нападению, замечали, что противнику известны районы размещения резервов, дислокация войск и штабов, они обычно полагали, будто немцы выведали все это посредством использования, если так можно выразиться, “старомодных” шпионов.

    Однако дело обстояло не совсем так. Со времени первой мировой войны сбор секретной военной информации стал в значительной своей части механизированным процессом. Каждая крупная держава располагает такими службами, которые еще в мирное время подслушивают телефонные разговоры иностранных представителей и перехватывают их телеграммы, а в военное время проделывают то же самое, перехватывая радиопередачи противника. Все секретные телеграммы и кодированные передачи стараются расшифровать. При этом не всегда удается добиться желаемых результатов, но зачастую старания увенчиваются успехом. Уже во времена Веймарской республики Германия располагала [424] специальным органом для решения подобных задач; в третьем рейхе количество таких органов довели до пяти, причем они конкурировали друг с другом. Наиболее крупный орган находился в ведении Геринга. Он именовался научно-исследовательским управлением (Forschungsamt). Данный орган, основанный в 1933 году, имел впоследствии свыше 3000 сотрудников; в период войны с Россией ему удавалось расшифровывать ежедневно 20 000 из тех 100 000 радиограмм, которыми обменивались между собой русское верховное командование, командование фронтов, армий, корпусов, дивизий, а также командиры более мелких подразделений. Для того чтобы с точностью установить, какие войсковые соединения наступают или собираются наступать на немецкие войска, Гитлеру не требовалось иметь в Советском Союзе ни одного шпиона.

    “Расшифровка радиопередач противника представляла исключительную ценность для всего ведения войны. Мы оказались в состоянии раскрыть почти все неприятельские коды и шифры. Военная информация о противнике в значительной степени, а в некоторые периоды даже в большей своей части базировалась на радиоразведке”{798}.

    В сборе данных о противнике важную роль играла воздушная разведка. Ряд сведений географического, исторического, военного и экономического порядка накапливался немецкой разведкой благодаря связям с такими учреждениями, как Немецкий институт по изучению зарубежных стран (Deutsche Ausland — Institut), a также такими крупными немецкими фирмами, как “И. Г. Фарбен”, “Крупп”, “Цейсс”, “Рейнметалл-Борзиг”. Иногда эти фирмы соглашались принять агентов разведки в число своих сотрудников, тем самым предоставляя им возможность вести свою работу за границей. Однако, как правило, делалось это неохотно, поскольку фирмы не хотели рисковать. Значительно чаще применялась другая форма содействия: политические и экономические отчеты, составлявшиеся немецкими фирмами для их собственных нужд по коммерческим соображениям, предоставлялись в распоряжение разведки. Иногда [425] хорошо подготовленный персонал фирмы, составлявший подобные отчеты, готовил на основе тех же отчетов специальные сводки по вопросам, которые интересовали разведку. Как отчеты, так и сводки включали сведения, опубликованные в научных и технических периодических изданиях. Такая работа не считается шпионажем. Во время судебного процесса над директорами фирмы “И. Г. Фарбен” их обвиняли в подобной деятельности, но обвинение было признано необоснованным{799}.

    Гитлеру никогда не приходило в голову посвящать какие-либо институты или фирмы вроде названных выше в свои тайные планы.

    Следует отметить, что упоминавшиеся выше способы получения разведывательных сведений отнюдь не являлись специфически немецкими. Речь может идти лишь о количественной, а не о качественной разнице в смысле применения этих способов Германией и другими державами. Однако общественность многих стран имела слабое представление о “механизированных” и “легальных” способах разведывательной работы. В целом ряде случаев она пыталась обнаружить “немецких шпионов” там, где фактически разведывательные данные добывались при помощи радиоприемников, во время полетов скоростных истребителей-разведчиков и даже путем изучения пожелтевших от времени биржевых бюллетеней и технических журналов.

    Трудно дифференцировать и определить конкретные результаты деятельности чиновников заграничной организации нацистской партии, дипломатов, многочисленных агентов главного имперского управления безопасности и агентов военной разведки. Однако не подлежит сомнению, что в общем итоге подобная деятельность в значительной мере способствовала осуществлению подготавливавшихся Гитлером агрессивных планов в период перед 1939 годом. Немецкая политическая пятая колонна отнюдь не являлась мифом.

    Многие национал-социалистские и фашистские политические группировки из состава коренного населения [426] также способствовали Гитлеру в проведении его политики. Как правило, они вели свою агитацию в значительной степени независимо. Их связи с Германией являлись в действительности менее тесными, чем это зачастую предполагалось. Гитлер держался несколько отчужденно по отношению к своим подражателям в других странах. С одной стороны, слишком тесное взаимодействие могло возбудить опасения у правительств и народов других стран. С другой стороны, оно могло требовать выполнения взаимных обязательств, в то время как Гитлер хотел сохранить за собой свободу действий и право господствовать над Европой и всем миром по своему собственному усмотрению. К тому же, думал он, чего, собственно, стоили все эти люди вроде Клаузена, Квислинга, Муссерта, Дегреля, де ля Рока, Павелича, Кодреану, Мосли, Куна? Жалкие приготовишки, даже не сумевшие прийти к власти в своих собственных странах!

    Остановимся несколько подробней на политической деятельности немецких подданных и немецких национальных меньшинств, проживавших вне пределов Германии ко времени прихода Гитлера к власти.

    Положение и состав таких немецких групп носили весьма разнообразный характер в связи с особенностями их исторического развития. Некоторые факторы оказывали решающее влияние на успех или неудачу попыток обратить указанные группы в эффективную пятую колонну, попыток, которые предпринимались национал-социалистской Германией и кратко описывались выше.

    К числу таких факторов можно отнести следующие:

    Относительная численность той или иной группы. Любая группа населения могла лишь тогда организовать крупное движение, способное нарушить существующий порядок, когда она имела достаточный удельный вес в общей численности населения того государства, о котором шла речь.

    Территориальная близость к Германии. Чем ближе к Германии проживала данная группа, тем большие возможности открывались для установления с ней контакта и поддержания взаимных связей.

    Географическая сосредоточенность. Политическая активность группы возрастала, если она проживала в [427] смежных районах, а в некоторых из них даже составляла большинство населения.

    Степень экономического развития. В современном обществе политическая деятельность чаще возникает среди городского, а не сельского населения. Чем меньше в составе данной группы разрозненно живущих фермеров, тем быстрее развивается в ее среде политическая деятельность.

    Социальное положение. Если та или иная группа людей испытывала социально-экономические трудности, ее недовольство могло вылиться в политические формы. Довольные своим положением люди не стремятся к переворотам.

    Исторические связи с Германией. Если территория, где проживала данная группа, входила раньше в состав Германии или же была насильственно отделена от Германии, то такая группа обычно проявляла склонность к воссоединению или слиянию с Германией.

    Чувства угнетенного меньшинства. Если люди, входившие в ту или иную группу, чувствовали себя угнетенными, возникавшее недовольство способствовало повышению политической деятельности.

    Исторически сложившееся чувство превосходства. Недовольство усиливалось, если входившие в данную группу люди имели закоренелые убеждения, что они являются “подлинными хозяевами” того или иного края. Если они к тому же подвергались притеснениям, у них возникало мстительное стремление к реваншу.

    Наличие национал-социалистских кадров. Если в составе группы имелось более или менее устойчивое национал-социалистское ядро, возможности движения в пользу третьего рейха соответственно возрастали.

    Существовал лишь один район, в котором на немецкое национальное меньшинство оказывали влияние все перечисленные факторы; таким районом являлась Судетская область. Однако судетские немцы, действуя самостоятельно, могли бы вызвать в Чехословакии лишь некоторые беспорядки, поскольку их численность не превышала одной четверти общего населения страны. Немецкое население составляло подавляющее большинство только в Саарской области, Данциге и Австрии. В [428] Юго-Западной Африке немцы составляли одну треть белого населения. Во всех остальных местах они составляли незначительное или даже попросту ничтожное меньшинство, удельный вес которого колебался в пределах от 4 до 1/2 процента.

    Наряду с приведенными нами факторами, которые способствовали возникновению военной пятой колонны, имелись также факторы, препятствовавшие этому. К числу таких факторов относятся следующие:

    Абсолютная изоляция. Когда немецкая группа была полностью изолирована от Германии, становилась невозможной какая-либо политическая деятельность, которая являлась бы частью общенемецкого плана. В качестве примера можно привести немецких колонистов, проживавших в Советском Союзе.

    Запрещение Гитлера. Когда Гитлер воспрещал налаживать связи с определенной немецкой группой и не поощрял попыток возбудить недовольство в этой группе, возможность ее превращения в активную пятую колонну сильно снижалась. Так обстояло дело в Южном Тироле.

    Влияние противников национал-социализма. Когда в определенной немецкой группе действовали противники национал-социализма, руководствовавшиеся религиозными или политическими побуждениями, они часто сводили влияние нацистов к нулю.

    Последний из перечисленных выше “препятствующих” факторов имел огромное значение. Внутри каждой немецкой группы, проживавшей вне пределов Германии, национал-социализму приходилось преодолевать более или менее мощное сопротивление. Имелись социалисты, коммунисты и либералы, которые (даже в условиях Судетской области) боролись с фашизмом, стремясь не допустить того, чтобы руководство немецкой группой захватили национал-социалистские лидеры. В Саарской области был создан объединенный антифашистский фронт. В Данциге свыше трети населения сохранило верность старым партиям. В Эльзасе подавляющее большинство местных немцев не желало иметь ничего общего с новой гегемонией “пруссачества”, несмотря на все свое отрицательное отношение к французскому [429] господству. Как уже указывалось нами, в результате таких настроений движение эльзасских автономистов, достигшее в 20-х годах широкого размаха, впоследствии выродилось в немногочисленную национал-социалистскую секту.

    В Польше в 1937 году потребовалось личное вмешательство Гитлера для того, чтобы добиться отставки умеренных лидеров немецкого национального меньшинства. В Австрии национал-социалисты никогда не превышали одной трети общей численности населения. В Эстонии, Латвии, Литве, Венгрии и Югославии национал-социалисты захватили руководство местными немецкими группами только в конце 1938 и начале 1939 года. В Румынии, где наблюдались сильные распри между различными национал-социалистскими организациями, их объединение произошло только в 1939 году. Многие люди, особенно пожилые, чувствовали скорее отвращение к гитлеровским доктринам; молодежь попадала под влияние нацистов значительно быстрее. Такое явление наблюдалось за пределами Германии как среди местных немцев, так и среди немецких подданных. Нацисты вообще не смогли добиться сколько-нибудь серьезного влияния среди религиозно настроенных групп немецкого населения в России, Румынии, Канаде, Соединенных Штатах, Мексике и Аргентине.

    В чем, по мнению Гитлера, заключалась политическая задача немецких национальных меньшинств в различных странах?

    Прежде всего они должны были подчиниться национал-социалистскому руководству. Для достижения этой цели применялась, как правило, тактика создания единого национального фронта, умно выдвигавшаяся на первый план настойчивой немецкой пропагандой. Хотя внешне такой единый национальный фронт выглядел как беспартийная организация, им обычно тайно руководили национал-социалисты из Германии. После аншлюса с Австрией и аннексии Судетской области, когда Гитлер стал казаться в самом деле непобедимым, ему стало значительно легче налаживать связи с немецкими национальными меньшинствами в Венгрии и Югославии.

    Организации единого национального фронта зачастую после продолжительной внутренней борьбы привлекали [430] в свои ряды большинство (или, во всяком случае, оттесняли на задний план все остальные организации) местных немцев в Саарской области, районе Мальмеди, Северном Шлезвиге, Польше, Юго-Западной Африке, Эстонии, Латвии, Венгрии, Румынии и Югославии. В Соединенных Штатах нацисты потерпели неудачу: им удалось сохранить лишь заговорщическое ядро, своеобразную секту, которая становилась тем агрессивнее, чем меньше людей оставалось в ее составе.

    Когда создание единого национального фронта в том или ином районе увенчивалось успехом, связи этой организации с Берлином держались в строгом секрете. Единый немецкий национальный фронт одержал победу в Саарской области, поскольку там немцы составляли подавляющее большинство населения, а выставленный ими лозунг “Назад, в Германию!” (Heim ins Reich!) отражал заветные желания местных немцев еще с 1918 года. В других местах организаторы единых национальных фронтов всячески старались использовать такие стремления, которые наблюдались у местных немцев даже в те времена, когда Гитлер еще не появлялся на политической сцене. Организации единого немецкого национального фронта требовали в ряде стран возвращения всех прав и привилегий, потерянных той или иной немецкой группой после окончания первой мировой войны или несколько раньше. Применение подобной тактики давало в руки Гитлера оружие, в котором он нуждался для проведения своей политической игры, оружие, которое он мастерски использовал. Подробное описание этого процесса завело бы нас слишком далеко. Достаточно сказать, что австрийская нацистская партия являлась пятой колонной с самого же начала, а судетско-немецкая партия превратилась в нее постепенно. Без содействия упомянутых двух партий поглощение Австрии и отторжение Судетской области в тех формах, как это имело место, оказались бы немыслимыми.

    В 1938 году Гитлер записал на свой счет эти две огромные победы, однако имелись еще в десяти странах или районах вне пределов Германии немецкие группы, считавшие себя угнетенными меньшинствами. На эти группы в большей или меньшей степени оказывали влияние такие [431] факторы, которые могли способствовать возникновению и развитию политической пятой колонны; речь идет о группах немцев, проживавших в Южном Тироле, Советском Союзе, Юго-Западной Африке, Мемеле, Эстонии, Латвии, Венгрии, Румынии, Польше и Югославии. Все перечисленные группы Гитлер с удовольствием обратил бы сначала в политические, а затем и в военные пятые колонны. Но это было не всегда выполнимо или не всегда совпадало с конкретными планами Гитлера.

    Немцы, проживавшие в Южном Тироле, должны были остаться пассивными. Так они и сделали.

    Немецкое национальное меньшинство, проживавшее в Советском Союзе, оказалось вне досягаемости Гитлера.

    Слишком далеким было расстояние и до поселений немцев в Юго-Западной Африке.

    Немецкое национальное меньшинство в районе Мемеля (Клайпеды) довольно эффективно способствовало аннексии указанного района Германией 20 марта 1939 года.

    В Латвии и Эстонии Гитлер не смог воспользоваться содействием проживавших там немцев: осенью 1939 года их переселили в Польшу.

    Остается сказать несколько слов о четырех группах немецкого национального меньшинства, проживавшего на территории Венгрии, Румынии, Польши и Югославии. После того как Германия поглотила Австрию и оккупировала Судетскую область Чехословакии, национал-социалистские элементы при поддержке Берлина захватили политическое руководство группами немецкого национального меньшинства в названных выше четырех странах. В результате здесь также возникли политические пятые колонны. Два государства из числа тех, где оперировали эти колонны, подверглись вооруженному нападению Гитлера: Польша и Югославия. Нами найдены доказательства широкого развертывания в этих странах деятельности военных пятых колонн. Выводы, к которым мы пришли на основании исследования фактов, подтверждаются историческим анализом. [432]


Заключение

    Как мы указывали во введении к первой части нашей книги, страх перед пятой колонной широко распространился в ряде стран только после поглощения Германией Австрии и аннексии Судетской области. Оба этих события явились по существу единственными крупными успехами, которых удалось добиться Гитлеру путем использования массовых движений в иностранных государствах. В обоих случаях достигнутые результаты объяснялись как чисто географическими причинами, так и факторами социального, экономического и исторического порядка. Последние проявились с особой силой в Судетской области.

    Многие за пределами Германии почти совершенно не разбирались в тех движущих силах, которые оказывали влияние на развитие событий в указанных районах. Почти никто не считал нужным вдаваться в изучение сложного комплекса взаимоотношений между немцами и славянами в центральной части Европы. Все прочее заслонял один доминирующий факт: группа граждан определенного государства позволила обратить себя в инструмент, в орудие взлома в руках Гитлера. Эти люди были немцами — национал-социалистами. Разве приходится удивляться тому, что у населения многих стран стало возникать после этого подозрение ко всем местным немцам и национал-социалистам из коренного населения, поскольку те и другие постоянно поддерживали Гитлера? При этом не обращалось внимания ни на различия в истории происхождения разных групп местных немцев, ни на ту относительную отчужденность, с которой [433] относились к национал-социализму многие из проживавших за границей немецких подданных.

    Широкая общественность не имела возможности составить правильное представление об описанной нами выше работе всевозможных немецких учреждений и органов. Люди просто чувствовали, что возникла угроза. И они были правы. Гитлер в своих планах сочетал политическую и военную агрессию. Он использовал как орудие внутреннюю военную пятую колонну значительно слабее, чем это обычно представляли себе люди за пределами Германии. Гитлер не мог поступать иначе по соображениям секретности, являвшейся неотъемлемой чертой всей гитлеровской политики. Вместе с тем внутреннюю политическую пятую колонну он использовал как орудие непрерывно начиная с 1933 года, применяя его с непревзойденным мастерством, дьявольской изобретательностью и высочайшей степенью презрения к заключенным договорам и общепринятым правилам приличия. Если Гитлер не всегда добивался своих целей, то только потому, что его усилия наталкивались на мощное сопротивление.

    Несмотря на все преувеличения и отдельные неточности, имевшиеся в тех представлениях, которые сложились о немецкой политической пятой колонне в 1933 — 1939 годах, в своей основе эти представления не являлись ошибочными. Во многих отношениях действительность оказалась даже хуже тех предположений, которые люди осмеливались делать перед второй мировой войной.

    Поскольку это так, разве не являлось неизбежным, что после развязывания Гитлером войны при каждой новой агрессии с его стороны общественное мнение многих стран считало, что группы, столь продолжительное время оказывавшие Гитлеру политическую поддержку, станут или уже оказывают ему и военную поддержку? Военная пятая колонна в том виде, как ее представляли себе люди, являлась (если не полностью, то в значительной своей части) своеобразной трансформацией политической пятой колонны. Арестовывали и преследовали внутренних врагов, то есть людей, которых подозревали (зачастую совершенно правильно) в том, что они являются [434] сторонниками немцев и в принципе готовы оказать ему помощь. Таким врагам нередко приписывались действия, которые те не совершали. Однако определенная склонность их к подобным действиям оценивалась общественным мнением с достаточно и проницательностью. Страх перед военной пятой колонной был преувеличенным, но он не являлся беспочвенным.

    Следует признать, что проявляемое населением чувство страха побудило правительства некоторых стран принять репрессивные меры против отдельных лиц и групп, политические взгляды и настроения которых оценивались неправильно, речь идет о политических эмигрантах из Германии и Австрии. Многие представители французских властей относились к ним после начала войны с едва скрываемой враждебностью. Англичане попытались тщательно изучить настроения политических эмигрантов, что по своему замыслу должно было явиться положительным мероприятием. Однако вскоре выяснилось, что практическое осуществление подобного мероприятия требует больших денежных средств и времени.

    Проведенные изучения и расследования в конечном счете не оправдали возлагавшихся на это надежд, поскольку англичане были введены в заблуждение неточными сообщениями, поступавшими с европейского континента, о политических взглядах и настроениях того или иного эмигранта. Многие политические эмигранты стали жертвами репрессий. Однако если мы вдумаемся в обстановку 1940 года и вспомним отношение общественности к развитию событий после 1933 года, мы вряд ли почувствуем себя вправе порицать власти, интернировавшие эмигрантов. Историк, работающий в условиях, когда опасность давно миновала, может спокойно оценить в своем исследовании все положительные и отрицательные стороны тех или иных мероприятий. В каком выгодном положении он находится по сравнению с государственным деятелем, которому приходится принимать решения, определяющие судьбу всей страны, в самый разгар событий, несмотря на все неясности в обстановке и тысячи опасностей, грозящих со всех сторон. В конечном счете, только на самом Гитлере и его верных [435] приспешниках и последователях лежит подлинная вина за все те преследования, притеснения и казни, которым подвергались (иногда заслуженно, иногда нет) действительные, потенциальные, а иногда и мнимые члены пятой колонны.

    Было бы несправедливо, если бы мы не указали на некоторые факты, которые с юридической точки зрения могли бы быть признаны смягчающими вину обстоятельствами, в частности для судетских немцев, а также местных немцев в Польше и Югославии. Им пришлось терпеть притеснения как национальным меньшинствам, иногда с ними обращались дурно и даже сурово. Все это являлось результатом многовекового исторического развития, можно сказать целой цепи событий, отдельные звенья которой зачастую оставались вне поля зрения людей, входивших в указанные меньшинства. Их совершенно не интересовала история развития народов, среди которых они жили, то есть чехов, поляков, словенцев. Немецкие национальные меньшинства считали, что им угрожают, что их интересами пренебрегают. Охваченные чувством затаенной вражды, они охотно прислушивались к тем политическим лидерам, которые выступали с обещаниями восстановить их привилегированное или господствующее положение.

    Рассчитывая рано или поздно покончить с несправедливостью по отношению к ним, эти люди были готовы проявить по отношению к другим еще большую несправедливость. Старые, опытные здравомыслящие руководители выступали с предостережениями против опасного пути, на который старался заманить Гитлер немецкие национальные меньшинства в указанных выше странах. В подобных предупреждениях не было недостатка и в районах расселения немцев в Южной Америке. В сущности говоря, было совершенно очевидно, что немецкие группы и поселения — эти крошечные островки в океане народов с совершенно другими настроениями — захлестнет волна ненависти, если они поставят себя на службу идеологии, которую народы воспринимали как смертельную угрозу. Предупреждения не помогли. Правда, простые немецкие фермеры, индустриальные рабочие и мелкие ремесленники из Данцигского коридора, [436] Восточной Верхней Силезии, Судетской области, Румынии и Словении отнюдь не являлись все как один шпионами, диверсантами или политическими агитаторами. Людей, занимавшихся такими делами, было, по всей вероятности, немного. Но большие коллективы, среди которых жили эти люди, являлись как бы соучастниками, поскольку они не препятствовали преступной деятельности одиночек. В связи с создавшимся положением общественное мнение стало все более и более отождествлять немецких колонистов и особенно группы немецких подданных за границей с теми их лидерами, которые не считались с общепринятыми понятиями о лояльности по отношению к странам, где они проживали. Их обвиняли в том, что они дали обратить себя в орудие сначала политической, а затем военной агрессии.

    Очень многие немецкие колонисты даже не подозревали того, что их могут обвинить в подобных действиях. Такие люди оказались захваченными вихрем борьбы, которая была вне пределов их понимания и контроля.

    Такова трагедия истории!


Примечания

{1}“КПСС в резолюциях и решениях съездов, конференций и пленумов ЦК”, ч II, стр. 359.

{2}Бриан — французский министр иностранных дел, Келлог — государственный секретарь США.

{3}Tolischus O. D., How Hitler Made Ready. I, The Fifth Column, New York Times Magazine, June 16, 1940.

{4}Слово “Volksdeutsche” является труднопереводимым. В умах немцев оно вызывает целый мир представлений, который нельзя точно отобразить ни в каком переводе. Некоторые пытались передать значение этого термина словами, “народные немцы”, “немецкие националы”, “этнические немцы” Я предпочитаю сказать “немецкие национальные меньшинства”, ибо немцы данной категории составляли национальное меньшинство в районах своего проживания, и это было весьма характерным для их положения; вместе с тем данное обстоятельство было определяющим фактором отношения немецкого общественного мнения к указанной категории людей.

{5}McCallum R. В., Public Opinion and the Last Peace, Preface, London, 1944.

{6}De Jong L., Holland Fights the Nazis, London, 1941, p. 16, 17.

{7}Мне не удалось выяснить ни точной даты, ни подлинного текста заявления генерала Мола. Рассмотрение всех его выступлений, как и высказываний о нем самом, не привело ни к каким результатам. В испанской прессе тех дней также нельзя найти определенного подтверждения. Впрочем, многие считают, что вряд ли можно сомневаться в том, что такое заявление было сделано (Мола умер 3 июня 1937 года).

{8}Davies J. L., Fifth Column, London, 1940, p. 6, 7.

{9}“Мундо обреро”, Мадрид, 3 октября 1936 года.

{10}“Мундо обреро”, 15 октября 1936 года.

{11}Фашистская пятая колонна (исп.).

{12}Примерно то же произошло четырьмя годами раньше с двумя словами из заключительной речи Франклина Д. Рузвельта, выступавшего в связи с его выдвижением на пост президента США от демократической партии (“Я торжественно обещаю вам, я обещаю самому себе найти новый курс для американского народа”). “Новый курс” Рузвельта превратился в определенное понятие, хотя сам оратор тогда не только не желал, но даже не предполагал этого. См. Rosenman S. I., Working with Roosevelt, New York, 1952, p. 71, 72, 78, 79.

{13}“Der Auslanddeutsche”, Stuttgart, 1934, S, 12.

{14}“Fr?nkische Tageszeitung”, Nuremberg, Sept. 5, 1936.

{15}“Lüderitzbuchter Zeitung”, Nov. 27, 1934.

{16}“Vier Dokumente zum Prozess Neumann, Von Sass und Genossen”, Kaunas, 1934, S. 16.

{17}“Das Braune Netz, Wie Hitlers Agenten im Ausland arbeiten und den Krieg vorbereiten”, Paris, 1935, S 22, 23.

{18}“Das Braune Netz, Wie Hitlers Agenten im Ausland arbeiten und den Krieg vorbereiten”, Paris, 1935, S. 66, 67.

{19}“Das Braune Netz, Wie Hitlers Agenten im Ausland arbeiten und den Krieg vorbereiten”, Pans, 1935, S. 15.

{20}Joesten J., The Nazis in Scandinavia, Foreign Affairs, XV, 4, New York, July 1937.

{21}“Таймс”, Лондон, 3 февраля 1937 года.

{22}Ehrich E., Die Auslands-Organisation der NSDAP, Berlin, 1937, S. 10.

{23}Там же, стр. 11.

{24}“Het volk”, Amsterdam, July 30, 1937.

{25}Leonhardt H. L., Nazi conquest of Danzig, Chicago, 1942, p. 225.

{26}ShepardsonW. H., Scroggs W. O., The United States In World Affairs. An account of American foreign relations, 1938, New York, 1939, p. 2 — 4.

{27}“Дейли экспресс”, Лондон, 19 октября 1938 года.

{28}Речь в Штутгарте 28 августа 1938 года. См. “Jahrbuch für Ausw?rtige Politik” V, Berlin, 1939, S. 24.

{29}Палестайн пост”, Иерусалим, 17 августа 1939 года.

{30}Turrou L. G., The Nazi Spy Conspiracy in America, London, 1939, p. 129, 130.

{31}Dehillotte P., Gestapo, Paris, 1939, p 83.

{32}Gauthier В., La cinquième colonne la paix du monde, Paris, 1938, p. 73.

{33}Allard P., Quand Hitler espionne la France, Paris, 1939, p. 13, 98.

{34}Jones F. E., The Attack from Within, London, 1939, p. 106.

{35}“Ивнинг стандард”, Лондон, 16 февраля 1939 года.

{36}Из доклада Института по анализу вопросов пропаганды: выдержка цитируется по работе Lee M., Subversive individuals of minority status, Annals of the American Academy of political and social sciences, Philadelphia, Sept. 1942, p 164.

{37}Цитируется по книге “The German Reich and Americans of German origin”, New York, 1938, p. 42.

{38}Переписка посла Томсена со статс-секретарем Вейцзекером, 20 октября 1940 года; Нюрнбергский документ NG-4416, стр. 4. Имеются в виду письменные материалы, представленные Международному военному трибуналу и американским военным трибуналам в Нюрнберге; во всех последующих примечаниях к тексту данной книги слова “Нюрнбергские документы” будут опускаться. Документы, использованные в ходе судебного процесса обвинением, будут обозначаться одной или несколькими заглавными буквами (например, L, С, NG, NO, PS, NOKW) с добавлением номера. Документы, представленные защитой, обозначаются фамилией соответствующего обвиняемого с добавлением номера (например, Крупп-25). В обширных архивах Нюрнбергского процесса, особенно в архивах американских военных трибуналов, содержатся исключительно богатые сведения, относящиеся почти ко всем сторонам деятельности нацистского режима. Наиболее интересным, с моей точки зрения, был процесс против немецких дипломатов (Вейцзекера и др., “Судебное дело № 11”). Процессы против Флика и др. (“Судебное дело № 5”), против директоров И. Г. Фарбениндустри (“Судебное дело № 6”) и Круппа (“Судебное дело № 10”) проливают некоторый свет на запутанные и сложные связи между национал-социализмом и крупнейшими промышленными компаниями.

{39}Всемирная служба, мировая служба. — Прим. перев.

{40}Союз имени Фихте — Прим. перев.

{41}“Investigation of Un-American activities and propaganda” (76th Congress, 1st session, House of Representatives, House Report № 2), Washington, 1939, p. 92.

{42}Shepardson W. H., Scroggs W. О., The United States in World Affairs, 1937. New York, 1938, p. 136.

{43}Beals С., The Coming Struggle for Latin America, Philadelphia 1938, p 68, 69.

{44}“Hitler over Latin America”, New York, 1939, p. 14.

{45}Watson M. S., Chief of Staff, Prewar plans and preparations, United States Army in World War II, Washington, 1950, p. 87. В высшей степени ценное исследование.

{46}“Evening public ledger”, Washington, Feb. 24, 1938.

{47}Langer W. L., Gleason S. E. The Challenge to Isolation 1937 — 1940, New York, 1952, p. 135. Это весьма полезный обзор.

{48}“Таймс”, Лондон, 26 июня 1938 года.

{49}“Der Auslandsdeutsche”, Stuttgart, 1937, S. 501.

{50}“Las democracias americanas en peligro”, Buenos Aires, 1938, p. 11.

{51}Там же, р. 18.

{52}Inman S. G., Latin America, its Place in World Life, Philadelphia, 1942, p. 342.

{53}“Hitler over Latin America”, p. 24.

{54}“Der Auslandsdeutsche”, 1937, S. 19.

{55}“Deutschtum im Ausland”, Stuttgart, 1939, S. 585.

{56}“Deutschtum im Ausland”, Stuttgart, 1939, S. 584.

{57}Artucio H. F., The Nazi Octopus in South America, London, 1943, p. 76.

{58}Цифра взята из газеты “Берлинер тагеблатт”. Она приводилась в газетах “Пренса” (Буэнос-Айрес) и “Нью-Йорк, таймс” 9 сентября 1938 года.

{59}Rose W. J., The Drama of Upper Silesia, A Regional Study, Brittleboro, 1935, p. 318. Замечательная работа, дающая возможность глубоко понять социальные корни немецко-польского антагонизма.

{60}Письмо от 20 декабря 1938 года, направленное верховным уполномоченным Лиги Наций в Данциге профессором Буркхардтом на имя Ф. П. Вальтерса, помощника генерального секретаря Лиги Наций. Цитируется по книге “Documents on British Foreign Policy 1919 — 1939”, Third Series, vol. III, p. 659. В дальнейших примечаниях к тексту данный источник будет обозначаться сокращенно, например: Doc. Br. For. Pol., III, vol. I, etc.

{61}Телеграмма посла фон Мольтке министерству иностранных дел Германии 25 марта 1939 года. Выдержка цитируется по книге “Dokumente zur Vorgeschichte des Krieges”, Berlin, 1939, S. 135. Как и все цветные книги (выражение сэра Льюиса Б. Нэмира), данный источник не может пользоваться абсолютным доверием.

{62}“Volksdeutsche Soldaten unter Polens Fahnen, Tatsachenberichte von der anderen Front aus dem Feldzug der 18 Tage, Zusammengestellt und bearbeitet von Dr. Kurt Lück”, Posen, Berlin, 1940, S. 34.

{63}Hollingworth С., The Three Weeks War in Poland, London, 1940, p 19.

{64}“Der Sieg in Polen, herausgegeben vom Oberkommando der Wehrmacht in Verbindung mit dem Aufkl?rungsdienst der SA”, Berlin, 1940. S. 127.

{65}Фотоснимок документа приведен в книге “The German Fifth Column in Poland”, London, 1941.

{66}Заявление (№ 4) майора И. 3., там же, стр. 81 — 83.

{67}Заметки P. Толе, там же, стр. 156.

{68}Заявление (№ 316) неизвестного лейтенанта, там же, стр. 119.

{69}Заявление (№ 410) лейтенанта Ц. (“The German Fifth Column in Poland” London, 1941, p. 100).

{70}Заявление (№ 257) летчика-наблюдателя С. К., там же, стр. 103, 104.

{71}Заявление (№ 352) лейтенанта С. (“The German Fifth Column in Poland”, London, 1941. p. 100).

{72}“Marsch der Deutschen in Polen, Deutsche Volksgenossen im ehemaligen Polen berichten über Erlebnisse in den Septembertagen 1939”, Berlin, 1940, S. 65.

{73}Заявление (№ 72) д-ра И. Б. (“The German Fifth Column in Poland”, p. 120, 121).

{74}Там же, стр. 95.

{75}Заявление (№ 393) капитана Р., там же, стр. 96.

{76}Заявление (№ 203) подполковника Г. (“The German Fifth Column in Poland”, London, 1941, p. 101).

{77}Заявление (№ 24) подполковника Р., там же, стр. 101.

{78}Заявление (№ 69) лейтенанта Г. Д., там же, стр. 113.

{79}Документ (№ 71) из книги “Die polnischen Greueltaten an den Volksdeutschen in Polen”, Berlin, 1940, S. 118.

    Ко всем изданным в Германии печатным материалам относительно страданий, перенесенных немецким национальным меньшинством в Польше в сентябре 1939 года, следует подходить осторожно и не особенно им доверять. Тем не менее, как мне кажется, не все из них являются выдуманными. Общая картина, вырисовывающаяся из этих материалов, довольно точно совпадает со сведениями, публиковавшимися в свое время в польских официальных изданиях. Если мы хотим составить себе правильное представление о каких-либо преследованиях, было бы неправильно отказываться от заслушивания мнения пострадавших. Их память обычно оказывается лучше памяти преследователей.

{80}“The German Fifth Column in Poland”, p 48.

{81}Заявление (№ 70) майора Ф. С., там же, стр. 117.

{82}“Die polnischen Greueltaten an den Volksdeutschen in Polen”, Berlin, 1940, S. 21.

{83}Там же, стр. 22.

{84}“Volksdeutsche Soldaten unter Polens Fahnen”, S. 49.

{85}“Marsch der Deutschen in Polen”, S. 14.

{86}Там же, стр. 59.

{87}“Die polnischen Greueltaten an den Volksdeutschen in Polen”, S. 5.

{88}Такое количество жертв допускает д-р Поспицальский из Польского западного института в Познани в заметке “Die Frage der Volksdeutschen Verluste im September 1939”; заметка датирована 14 июня 1954 года. Подобные же цифры называются в статье “Немецкие документы о польских насилиях (методы гитлеровской пропаганды)” “Dokumenty Polskiego Okrucien?twa (Metody propagandy Hitlerowskiej)”; статья подготовлена к печати проф. И. И. Боссовским и помещена в “Бюллетене главной комиссии по расследованию немецких зверств в Польше” (Biletyn glówny komisji badania zbrodni Niemeckich w Polsce), ò. 3, Варшава, 1947, стр. 147 — 171.

{89}“Der Sieg in Polen”, S. 38.

{90}Документ № 75 из книги “Die polnischen Greueltaten an den Volksdeutschen in Polen”, S. 125.

{91}Документ № 74, там же, стр. 122.

{92}“Манчестер гардиан”, 21 октября 1939 года.

{93}Нейе цюрихер цейтунг, 7 марта 1940 года.

{94}Rauschning H., Hitler Speaks, London, 1939, p. 17, 18.

{95}“Betaenkhingtil Folketinget afgivet af den af Tinget under 15 Juni 1945 nedsatte Kommission i Henholdtil Grundlovens §45”. B. I. Copenhagen, 1945, S. 24 (Доклад комиссии по расследованию, созданной при нижней палате датского парламента в 1945 году.) В дальнейших примечаниях к тексту книги данный источник будет именоваться сокращенно: Danish. Parl. Enq. Материалы расследований, проведенных датской парламентской комиссией, имеют существенное значение.

{96}Донесение фон Ренте-Финка министерству иностранных дел Германии 15 апреля 1940 года. Оно приведено в книге “Bilag til Beretning til Folketinget afgivet af den af Tinget under 25 October 1950 nedsatte Kommission i Henhold til Grundlovens § 45”, B. XII, Tyske Dokumenter, Copenhagen, 1951, S. 214.

{97}“Таймс”, Лондон, 11 апреля 1940 года.

{98}Secher L., Kampf ohne Waffen, D?nemark unter der Besatzung, Zürich, 1945, S. 7.

{99}Донесение посла Бройера министерству иностранных дел Германии 9 апреля 1940 года. Выдержка взята из отчета комиссии по расследованию, созданной при нижней палате норвежского стортинга в 1945 году, т. 2, стр. 319 (“Innstillmg fra Undersokelse-Kommisijonen av 1945, utgitt av Stortinget, Bilag”). В дальнейших примечаниях к тексту книги данный источник будет именоваться сокращенно Norw. Parl. Enq. Норвежские материалы менее объемисты, чем датские, но также являются существенным источником информации.

{100}Undset S., Return to the Future, New York, 1942, p 11.

{101}“Ньюве роттердамше курант”, 14 апреля 1940 года.

{102}Badouin P., Neuf mois au gouvernement: avril — décembre 1940, Paris, 1948, p. 22.

{103}“Таймс”, Лондон, 22 апреля 1940 года.

{104}“Санди экспресс”, Лондон, 14 апреля 1940 года.

{105}Neilson F., The Tragedy of Europe, A Diary of the second World War, vol. I, 1938 — 1940, Appleton, 1940, p. 443.

{106}“Таймс”, Лондон, 17 апреля 1940 года.

{107}“Дейли экспресс”, Лондон, 8 мая 1940 года.

{108}“Телеграф”, Амстердам, 1 мая 1940 года.

{109}“Ньюве роттердамше курант”, 24 апреля 1940 года.

{110}“Форуит”, Гаага, 4 ноября 1939 года.

{111}Протокол допроса г-на И. А. ван Тиля. Цитируется по книге “Вторая [нижняя] палата голландского парламента. Комиссия по расследованию деятельности правительства в период 1940 — 1945 годов” (“Tweede Kamer der Staten-Generaal, Enquêtecomrnissie“Regeringsbeleid 1940 — 1945”, В. I. с, p. 204). В дальнейших примечаниях к тексту данный источник будет именоваться сокращенно Neth. Parl. Enq. Доклады, приложения, протоколы допросов, имеющиеся в данной книге, являются источником исключительной важности.

{112} “Ньюве роттердамше курант”, 12 апреля 1940 года.

{113}Протокол допроса И. P. M. ван Ангерена (Neth. Parl. Enq., vol. IIc, p. 180).

{114}Протокол допроса E. H. ван Клеффенса (Neth. Parl. Enq., vol. IIc, p. 323).

{115}Протокол допроса И. А. ван Тиля (Neth. Parl. Enq., vol. lc, p. 202).

{116}“Ньюве роттердамше курант”, 4 мая 1940 года.

{117}Там же, 30 апреля 1940 года.

{118}Протокол допроса подполковника И. Д. Бекера (Neth. Parl. Enq., vol. Ic, p. 367).

{119}“Historisch overzicht betreffende afwijkingen van normale regelingen, extra getroffen maatregelen, feiten, gebeurtenissen enz., welke zieh van 10 mei t/m 30 Juni 1940 bij het P. T. en T.-bedrijf hebben voorgedaan (stencilled)”. В дальнейших примечаниях к тексту книги этот источник будет именоваться сокращенно: Historisch overzicht РТТ-1940.

{120}Nierstrass V. E., Die strijd om Rotterdam, Mei 1940, The Hague, 1952, p. 33, note 2. Данная книга входит в серию работ о немецком вторжении в мае 1940 года, издаваемых военно-историческим отделом генерального штаба голландской армии.

{121}Nierstrass V. E., Die strijd om Rotterdam, The Hague, 1952, p. 49.

{122}Протокол допроса Е. Н. ван Клеффенса (Neth. Parl. Enq , vol. IIc, p. 292).

{123}Протокол допроса И. А. ван Тиля (Neth. Parl. Enq., vol Ic, p. 203).

{124}De Hass J., Vijf dagen terreur, Amsterdam, 1940, p. 13, 14.

{125}Протокол допроса И. А. ван Тиля (Neth. Parl. Enq , vol. Ic, p. 203).

{126}Weber E. P., De vuurproef van het grensbataljon, Arnhem, 1945, p. 195, 196.

{127}Poort W. А., Hoogvliet Th. N. J., Slagschaduwen over Nederland, Haarlem, 1946, p. 282.

{128}De Jong L., Holland fights the Nazis, p. 16, 17.

{129}Poort W. A., Hoogvliet Th. N. J., Slagschaduwen over Nederland, Haarlem, 1946, p. 63.

{130}Van Boven A. (Ps. of A. van de Kemp), Jan Jansen in bezet gebied, Kampen, 1946, p. 6.

{131}Это французское солдатское выражение, применявшееся в качестве боевого клича, нашло широкое распространение во Франции и Бельгии в годы первой мировой войны. После войны оно было выгравировано на многих памятниках, установленных на бывших полях сражений. По смыслу оно примерно соответствует русскому выражению “Враг будет побежден!” — Прим. ред.

{132}De Chambrun R., I saw France fall. Will she rise again?, New York, 1940, p. 119.

{133}Bloch M., l'Etrange défaite. Témoignange écrit en 1940, Paris, 1946, p. 31.

{134}Hodson J. L., Through the Dark Night, London, 1941, p. 184. Записки военного корреспондента о встречах и разговорах во время путешествия по Англии, Франции и Фландрии в 1939 — 1940 годах.

{135}Balbaud R., Cette dr?le de guerre, London, 1941, p. 60.

{136}Там же, стр. 61, 67.

{137}Hodson, Through the Dark Night, p. 181.

{138}Там же, стр. 182

{139}Hodson, Through the. Dark Night, p. 182.

{140}Там же, стр. 187.

{141}Там же, стр. 200.

{142}Там же, стр. 223.

{143}Nicolson N., Forbes P., The Grenadier Guards in the War of 1939 — 1945, vol. I, p. 19.

{144}Lagrou R., Wij verdachten, Brussels, 1941, p. 24.

{145}Там же, стр. 47.

{146}Там же, стр. 109.

{147}Там же, стр. 145.

{148}Lagrou R., Wij verdachten, Brussels, 1941,

{149}Там же, стр. 148.

{150}Reinhard J., Kampfzeit im Ausland, Die Entwicklung der Auslands-Organisation der NSDAP in Belgien, 1941, S. 46.

{151}Welles S., The Time for Decision, London, 1944, p. 98.

{152}Боши — презрительная кличка немцев, широко распространенная в странах Антанты в период первой мировой войны, — Прим. перев.

{153}“Тан”, Париж, 12 мая 1940 года.

{154}Kosak G., Belgique et France 1940 avec la compagnie de génie du 4e D(ivision) L(égere) C(avalerie) et 7e D(ivision) L(égere) M(écanique), Grenoble, 1946, p. 93.

{155}Reynaud P., Au coeur de la mêlée, 1930 — 1945, Paris, 1951, p. 449.

{156}Werth A., The Last Days of Paris, London, 1940, p. 43. Книга кажется сейчас такой же злободневной, как в те дни, когда она писалась.

{157}Minart P. С., Vincennes, secteur 4, vol. II, p. 185.

{158}Crouzet P., Et c'est le même ciel bleu, Journal de guerre d'un maire de village 1939 — 1940, Paris, 1950, p. 141.

{159}Спасайся, кто может! (франц.)

{160}Barlone D., A French Officer's Diary (23 August 1939 to 1 October 1940), Cambridge, 1943, p. 52.

{161} Liebling A. J., Paris Postcript, The New Yorker book of War Pieces, New York, 1946, p. 45.

{162}Waterfield G., What happened to France, London, 1940, p. 48.

{163}Arenstad A., Tapestry of а Débacle, London, 1941, р. 25.

{164}Koestler A., Scum of the Earth, London, 1941, p. 172.

{165}De Polnay P., Death and Tomorrow, London, 1942, p. 41.

{166}Mackworth С., I came out of France, London, 1941, p. 52.

{167}Barlone, A French Officer's Diary, p. 107.

{168}Данное выражение приводится Fabre-Luсe A., Journal de la France, mars 1939 — juillet 1940, Paris, p. 302.

{169}Lagrou, Wij verdachten, p. 70.

{170}Koestler, Scum of the Earth, p. 80.

{171}Largou, Wij verdachten, p. 141.

{172}Mermans A., De parachutisten van Orléans, Het verhaal der Vlaamsche weggevoerden, Antwerp, 1941, S. 88.

{173}Liebling, Paris Postscript, The New Yorker book of War Pieces, p. 47.

{174}Werth, The Last Days of Paris, p. 185, 186.

{175}“Дейли экспресс”, Лондон, 13 мая 1940 года.

{176}“Дейли телеграф”, Лондон, 15 мая 1940 года.

{177}Weymouth A., Journal of the War Years and One Year Later, Worcester, 1948, vol. I, p. 245.

{178}“Таймс”, Лондон, 20 мая 1940 года.

{179}“Таймс”, Лондон, 11 мая 1940 года.

{180}Churchill W., The Second World War, vol. II, Their Finest Hour, London, 1949, p. 50.

{181}“Официальные инструкции гражданскому населению”, “Таймс”, Лондон, 19 июня 1940 года.

{182}“Таймс”, Лондон, 14 сентября 1939 года.

{183}“Дейли геральд”, Лондон, 24 января 1940 года.

{184}“Дейли экспресс”, Лондон, 16 января 1940 года.

{185}“Дейли телеграф”, Лондон, 23 января 1940 года.

{186}“Санди экспресс”, Лондон, 28 января 1940 года.

{187}Там же, 3 марта 1940 года.

{188}England, House of Commons, Debates, 5th series, vol. 358, column 1739. В дальнейшем данный источник будет обозначаться сокращенно: 358 H. С. Deb., 5s.

{189}360 H. С. Deb., 5s, 33.

{190}Anderson J., 364 H. С. Deb., 5s, 1543, Aug. 22, 1940.

{191}“Манчестер гардиан”, 13 мая 1940 года.

{192}“Нью-Йорк таймс”, 13 мая 1940 года.

{193}Anderson J., 364 H. С. Deb., 5s, 1544, Aug 22, 1940.

{194}Сhurсhill W. S., 361 H. С. Deb., 5s, 794, June 4, 1940.

{195}“Дейли геральд”, Лондон, 17 мая 1940 года.

{196}“Таймс”, Лондон, 28 мая 1940 года.

{197}“Ньюс кроникл”, Лондон, 31 мая 1940 года.

{198}England, House of Lords, Debates, 5th series, vol. 116, column 548. В дальнейшем данный источник будет обозначаться сокращенно: 116 H. L. Deb., 5s, 548.

{199}Anderson J., 364 H. С. Deb., 5s, 1545, Aug. 22, 1940.

{200}Moorehead A., The Traitors, London, 1952, p. 77.

{201}“Таймс”, Лондон, 16 мая 1940 года.

{202}Выдержка цитируется по газете “Тан”, Париж, 19 мая 1940 года.

{203}“Таймс”, Лондон, 1 июня 1940 года.

{204}“Таймс”, Лондон, 6 июня 1940 года.

{205}“Таймс”, Лондон, 17 июня 1940 года.

{206}Langer, Gleason, The Challenge to Isolation 1937 — 1940, p. 435.

{207}Tolischus O. D., How Hitler Made Ready. I. The Fifth Column, New York Times Magazine, June 16, 1940.

{208}“Нью-Йорк таймс”, 14 мая 1940 года.

{209}Shepardson, Scroggs, The United States in World Affairs, 1940, New York, 1941, p. 327.

{210}“Нью-Йорк уорлд телеграмм”, 6 июня 1940 года.

{211}“Нью-Йорк таймс”, 27 июня 1940 года.

{212}“Ньюсуик”, Нью-Йорк, 10 июня 1940 года.

{213}“Нью-Йорк, джорнэл энд америкен”, 5 июня 1940 года.

{214}“Лайф”, Нью-Йорк, 1 июля 1940 года.

{215}Welles, The Time for Decision, p. 118, 119.

{216}Langer, Gleason, The Challenge to Isolation 1937 — 1940, p 207.

{217}Watson, Chief of Staff, Prewar Plans and Preparations, p. 95.

{218}Artucio F., The Nazi Octopus in South America, p. 95.

{219}Artuciо F., The Nazi Octopus m South America, p. 10.

{220}Там же.

{221}Союз имени Фихте (нем).

{222}“Нью-Йорк таймс”, 18 июня 1940 года.

{223}Langer, Gleason, The Challenge to Isolation 1937 — 1940, p. 612.

{224}Там же.

{225}Заметки о совещании 17 июня 1940 года (см. Watson, Chief of Staff. Prewar Plans and Preparations, p. 108).

{226}Область (нем).

{227}“Нью-Йорк таймс”, 19 июня 1940 года.

{228}Artucio F., The Nazi Octopus in South America, p. 41.

{229}“Нью-Йорк таймс”, 6 июня 1940 года.

{230}Там же, 13 июня 1940 года.

{231}Langer, Gleason, The Challenge to Isolation 1937 — 1940, p. 613.

{232}Там же.

{233}“Нью-Йорк таймс”, 20 июня 1940 года.

{234}Artucio F , The Nazi Octopus in South America, p. 11

{235}“Таймс”, Лондон, 3 июня 1940 года.

{236}Artuсio F., The Nazi Octopus in South America, p. 194.

{237}“Либерти”, Нью-Йорк, 23 ноября 1940 года.

{238}Люди, отрицающие стыдливость. — Прим. перев.

{239}“Эстампа”, Мехико, 29 июля 1940 года.

{240}“Кольерс уикли”, Нью-Йорк, 22 июня 1940 года.

{241}Выдержка приведена в книге Sayers M., Kahn A., Sabotage! The Secret War against America, New York, 1942, p. 23.

{242}“Нью-Йорк пост”, 18 января 1942 года.

{243}Hussard J., Vu en Yugoslavie 1939 — 1944, Lausanne, 1945, p. 80.

{244}Там же, стр. 113.

{245}Yugoslav War Crimes Commission, Report to the International Military Tribunal, Nuremberg, Dec. 26, 1945. USSR-036. Trial of the major war criminals before the International Military Tribunal, Nuremberg, vol. XXXIX, p. 273, 274.

{246}Приложение к докладу NG-4630, стр. 16.

{247}Далее автор приводит ряд фамилий и выдержки из изданных в Германии книг, посвященных этим судебным процессам.

    В тезисах Отдела пропаганды и агитации ЦК КПСС и Института марксизма-ленинизма при ЦК КПСС к сорокалетию Великой Октябрьской социалистической революции говорится о том, что в ходе строительства социализма “... необходимо было сломить ожесточенное сопротивление враждебных течений и группировок внутри партии — троцкистов, бухаринцев, национал-уклонистов, представлявших собою замаскированную агентуру разбитых внутри страны эксплуататорских классов. Все эти антипартийные группы выступали против генеральной линии партии на строительство социализма в СССР, сеяли неверие в возможность победы социализма в нашей стране и по существу тянули на путь реставрации капитализма...” — Прим. ред.

{248}Werth A., Moscow 41. London, 1942, p. 30.

{249}Там же, стр. 56.

{250}О настроении русских в первые шесть месяцев войны пока что не опубликовано почти никаких материалов. Одним из немногих материалов на эту тему является новелла Теодора Пливье “Москва”. Пливье проживал в то время в Советском Союзе. Сталин и его преемники не проявили особого стремления к исследованиям, затрагивающим период, когда было сделано так много ошибок.

{251}Kügelgen С., Von den deutschen Kolonisten in Wolhynien und in der Ukraine westlich des Dnjepr, Deutsche Post aus dem Osten, Berlin, XIII, 12 (Dec. 1941), S 2 — 6.

{252}Schechtman J. B., European Population Transfers, New York, 1946, p. 208. Коларц утверждает, что из 480 000 немцев, еще находившихся на местах в 1941 году, “было выслано, по всей вероятности, около 200 000”. Kolarz W., Russia and Her Colonies, London, 1952, p. 75.

{253}Affidavit of A. E. Frauenfeld, Greifelt-24, Trial of the principal officers of the Rasse — und Siedlungshauptamt (“Case VIII”).

{254}Werth, Moscow 41, London, 1941, p. 173.

{255}Schechtman, European Population Transfers, p. 385.

{256}Wolshanin W., Das Ende der autonomen Sowjet-Republik der Wolga-Deutschen, Freiheit (Münich), l, 4, Juli 1953, S. 24.

{257}“Нью-Йорк таймс”, 28 сентября 1954 года.

{258}Werth, Moscow 41, London, 1942, p. 173.

{259}Huntington W., The Trojan Horse bibliography, The European “Fifth Column” and American morale resistance, Bulletin of the New York Public Library, XLIV, 10 Oct. 1940, p 741 — 744.

{260}Hellman F., Nazi Fifth Column Activities, A List of References, Washington, 1943.

    {261Donovan W., Mowrer E. A., Fifth Column Lessons for America, Washington, 1940, p. 4.

{262}Donovan W., Mowrer E. A., Fifth Column Lessons for America, Washington, 1940, p. 11.

{263}Donovan W., Mowrer E. A., Fifth Column Lessons for America, Washington, 1940, p. 14.

{264}Там же, стр. 2.

{265}Murphy R. E., Stevens F. B., Trivers H., Roland J. M., National socialism. Basic principles, their application by the Nazi party's Foreign Organisation and the use of Germans abroad for German aims, Washington, 1943, p 132.

{266}Murphy R. E., Stevens F. В., Trivers H., Roland M., National socialism. Basic prinsiples, their application by the Nazi party's Foreign Organisation and the use of Germans abroad for German aims, Washington, 1943, p. 137.

{267}Hambro C. J., I saw it happen in Norway, London, 1940.

{268}Van Kleffens E. N., The Rape of the Netherlands, London, 1940, American edition; “Juggernaut over Holland”, New York, 1940.

{269}“The German Fifth Column in Poland”, London, 1941.

{270}Bilek В., Fifth Column at Work, London, 1945.

{271}Pol H., АО — Auslandsorganisation. Tatsachen aus Aktenberichten der 5 Kolonne, Graz, 1945, p. 87.

{272}Artucio F., The German Octopus in South America, p. 24.

{273}Singer K., Duel for the Northland. The War of Enemy Agents in Scandinavia, London, 1945, p. 37.

{274}Blood-Ryan H. W., The Great German Conspiracy, London, undated, p. 167.

{275}Pol H., АО, р. 44.

{276}Belgi?. Een officieel overzicht van de gebeurtenissen 1939 — 1940, London, 1941, p. 37.

{277}Toynbee, Boulter, Survey of International Affairs 1938, vol. I, London, 1941, p. 586, 587, 672 — 674.

{278}“The World in March 1939”, London, 1952, p. 12.

{279}Langer, Gleason, The Challenge to Isolation 1937 — 1940, p. 420, 428.

{280}Dr. Derry Т. К., The Campaign in Norway, London, 1952 p. 244.

{281}Churchill W. S. The Second World War, vol. I. The Gathering Storm, p. 478, 479.

{282}Seton-Watson H., Eastern Europe between the Wars, 1918 — 1941, Cambridge, 1946, p. 238.

{283}Snyder L., German Nationalism: the Tragedy of a People, Harrisburg, 1952, p. 295.

{284}“The World in March 1939”, London, 1952, p. 332.

{285}Там же, стр. 314 — 316.

{286}IMT, vol. X, р. 15.

{287}Там же, стр. 19.

{288}Там же, стр. 76.

{289}Haines С. G., Huffman R. J. S., The Origins and Background of the Second World War, New York, 1947, p. 571.

{290}Langsam W. С., The World since 1914, New York, 1948, p. 764.

{291}Miller F. T., History of World War II, Philadelphia, 1945, p. 170.

{292}Commager H. S., The Story of the Second World War, Boston, 1945, p. 51.

{293}Schuman F. L., International Politics, The Western State System in Transition, New York, 1941, p. 580.

{294}Hall W. P., Iron ost of Calvary. An interpretative history of the Second World War, New York, 1946, p. 94.

{295}Ensor R. С. К., A Miniature History of the War, Oxford, 1945, p. 25.

{296}С-120, IMT, vol. XXXIV, р. 380, 381.

{297}PS-2327, № 6, IMT, vol. XXX, p. 190. Докладная записка от 28 июня 1939 года, направленная из “рабочего штаба” Рунштедта.

{298}По данным профессора К. Рейндорфа (из Хиддезена, близ города Детмольд), польские мобилизационные и оперативные планы выдал немцам один из офицеров польского генерального штаба.

{299}С-120, IMT, vol. XXXIV, р. 380 — 422; С-126, ibid., p. 428 — 458; С-142, ibid., p. 493 — 500; PS-2327, IMT, vol. XXX, p. 180 — 200.

{300}“Jahrbuch der Auslands-Organisation der NSDAP, 1940”, Berlin, 1939, S. 278.

{301}“Jahrbuch der Auslands-Organisation der NSDAP, 1940”, Berlin, 1939, S. 279.

{302}Записка Шлипа, члена немецкого посольства в Варшаве, составленная 21 августа 1939 года для министерства иностранных дед Германии (NG-2427).

{303}NG-4154.

{304}Jodl, Diary, PS-1780, IMT, vol. XXVIII, p. 390.

{305}“Documents on German Foreign Policy 1918 — 1945”, series D, vol. V, Washington, 1953, p. 51. В дальнейшем данный источник будет именоваться сокращенно: Doc. Ger. For. Pol., D.

{306}Один из органов немецко-фашистской контрразведки. — Прим. перев.

{307}Обзор этих действий дан в книге Osmańczyk E. J., Dowody Prowokacij. Nieznane Archiwum Himmlera, Cracow, 1951, str. 35 — 48.

{308}Сокращенное наименование Auslandsnachrichten und Abwehramt des Oberkommandos der Wehrmacht, то есть Управление разведки и контрразведки верховного командования гитлеровских вооруженных сил — прим. перев.

{309}Данная информация исходит от генерала Эрвина Лахузена, который в 1939 — 1943 годах возглавлял II (диверсионный) отдел.

{310}Note, Aug. 8 1940, on the Einsatz des SD m Ausland, NG-2316.

{311}Landgraf H., Kampf um Danzig, Dresden, 1940, S. 62.

{312}Цитируется по книге “Deutschtum im Ausland”, 1939, S. 528.

{313}“Die polnischen Dreueltaten an den Volksdeutschen in Polen”, S. 122.

{314}Там же, стр. 124.

{315}“Kampferlebnisse aus dem Feldzug in Polen”, Berlin, 1941, S. 68.

{316}Такие примеры приводятся в книге Leixner L., Von Hamburg bis Bordeaux, Münich, 1941, S. 65, 74, 75, 90.

{317}“The German Fifth Column in Poland”, p. 37, 38.

{318}Меморандум от 15 ноября 1938 года о ходе обсуждения данного вопроса с представителями Abwehr. Автор меморандума Хейден-Ринч (Doc. Ger. For. Pol., D, vor. V, p. 113, note 3).

{319}Leverkuehn P., German Military Intelligence, London, 1954, p. 82.

{320}Данная информация исходит от генерала Лахузена.

{321}В книге Курта Люка “Volksdeutsche Soldaten unter Polens Fahnen” дается убедительная картина пораженческих настроений, которые царили среди местных немцев, мобилизованных в польскую армию. Ряд примеров приводится также в книгах: Der Sieg in Polen, S. 45; Leixner, Von Lemberg bis Bordeaux, S. 67.

{322}Данная информация исходит от генерала Лахузена.

{323}То же.

{324}Приказ генерала Лахузена от 4 августа 1939 года, NOKW-423. На этом документе имеется подпись: “Леман”. Однако идентичность Лахузена и Лемана становится очевидной из материалов судебного разбирательства дел немецких генералов одним из американских военных трибуналов в Нюрнберге (Дело 12, стр. 1240).

{325}Выписки, сделанные Лахузеном из журнала II отдела Abwehr; они относятся к 28 августа, 1, 11 и 17 сентября 1939 года. В дальнейших примечаниях к тексту этот важный источник будет обозначаться сокращенно: KTB-Abwehr. Он охватывает период с августа 1939 по апрель 1941 года.

{326}Все эти указания имеются в “Инструкции для войск, действовавших против Польши”, о которой упоминалось в первой главе книги. Можно было бы усомниться в подлинности этого небрежно отпечатанного на машинке документа, если бы не тот факт, что приводимые в нем данные совпадают с другим документом от 23 августа 1939 года, в котором генерал Лахузен инструктирует немецкий командный состав о способах приема лиц, возвращающихся с боевой работы во вражеском тылу (NOKW-083). Я послал запрос лицу, которое, по всей видимости, поставило свою подпись под “Инструкцией”; однако мое письмо было оставлено без ответа.

{327}Данная информация исходит от генерала Лахузена.

{328}KTB-Abwehr, Aug. 25 — 27, 1939.

{329}С-120, № 13, IMT, vol. XXXIV, p. 408.

{330}Franz K., Erste Fahrt in die befreite Heimat, Deutschturn in Ausland, 1939, S. 526.

{331}Данная информация исходит от генерала Лахузена. См. Leverkuehn, German Military Intelligence, p. 45.

{332}KTB-Abwehr, Sept. 3, 1039.

{333}Там же, 5 сентября 1939 года.

{334}Там же, 15 августа 1939 года.

{335}“Canaris' Kriegstagcbuchaufzeichnungen über die Konferenz im Führerzug in Illnau am 12. September 1939”, in Abshagen, Canaris. S. 308, 209.

{336}KTB-Abwehr, Sept. 23, 1939.

{337}Landgraf, Kampf um Danzig, S. 10.

{338}Сведения исходят от генерала Франца Гальдера, бывшего начальника генерального штаба немецких сухопутных войск в 1939 — 1942 годах.

{339}Jodl, Diary, Feb. 29, 1970, PS-1809, IMT, vol. XXVIII, p. 409.

{340}“Bericht über die Besetzung D?nemarks am 9. und 10.4.1940 und die dabei gemachten Erfahrungen, April 30, 1940, Danish Parl. Enq., vol. XII (docum.), p. 248. В дальнейшем доклад Каупиша будет именоваться сокращенно: Von Kaupisch, Bericht.

{341}“Note of Major Herrlitz's”, April l, 1940, ibid., p. 203.

{342}Leverkuehn, German Military Intelligence, p. 83, 84.

{343}Информация исходит от капитана С. И. Виллумсена из разведывательного отдела генерального штаба датской армии.

{344}Von Kaupisch, Bericht, Danish. Parl. Enq., vol. XII (docum.), p. 248.

{345}Там же, стр. 249.

{346}Информация исходит от капитана Виллумсена.

{347}Andersen H., Le Danemark et la minorité allemande du Slesvig du Nord, Le Nord, Copenhagen, 1938, № 1 — 2, s. 69.

{348}Danish Parl. Enq., vol. XIV-2, p. 677.

{349}Информация исходит от капитана Виллумсена.

{350}Danish Parl. Enq., vol. XIV-l, p. 620, note 3.

{351}Там же, стр. 31, 32.

{352}Schmidt-Gorsblock H., Der neunte April, Apenrade, 1943, S. 29, 30.

{353}“Photo in Denmark under Bes?ttelsen”, Bd I, Cobenhaven, 1946, S. 147.

{354}Danish Parl. Enq., vol XIV-2, p. 659, 660.

{355}Hubatsch W., Die deutsche Besetzung von D?nemark und Norwegen 1940, G?ttingen, 1952, S. 96. В дальнейшем данный источник будет именоваться сокращенно: Hubatsch, Besetzung. Это прекрасная исследовательская работа, к сожалению, автор упускает из виду, что удар Гитлера по Скандинавии нельзя рассматривать в отрыве от общих планов агрессии, характерной для нацистов.

{356}Доклад капитана Канцлера 14 апреля 1940 года, Danish Parl. Enq., vol XII (docum.), p. 197, 198.

{357}Доклад обер-лейтенанта Шульца 17 апреля 1940 года, Danish. Parl. Enq., vol. XII (docum.), p. 225 — 229.

{358}Доклад Эрфурта 30 марта 1940 года. Danish. Parl. Enq., vol XII (docum.), p. 111, 112.

{359}Danish Parl. Enq., vol. XII (docum.), p. 141, KTB-Abwehr, April 9, 1940.

{360}Доклад подполковника Бука 10 апреля 1940 года. Danish Parl. Enq., vol. XII (docum.), p. 197, 198.

{361}Доклад майора Глейна 5 апреля 1940 года, Danish Parl. Enq., vol. XII (docum.), p. 216, 218. В дальнейшем данный источник будет именоваться сокращенно: Report Glein.

{362}Danish Parl. Enq., vol. XII (docum.), p. 261, 262.

{363}“Report Giern”, April 15, 1940, Danish Parl. Enq., vol XII (docum.), p. 261, 262.

{364}Письмо Тиле к Шеферу от 12 апреля 1940 года, Danish Parl. Enq., vol. III (docum.), p 243.

{365}Danish Parl. Enq., vol. XII (docum.), p. 262.

{366}Письмо Шпорнса к Тиле от 20 апреля 1940 года, Danish Parl. Enq., vol. III (docum.), p. 254, 255.

{367}Письмо Шпорнса к Тиле от 20 апреля 1940 года, Danish Parl. Enq., vol. III (docum.); там же, стр. 254.

{368}Hubatsch, Besetzung, S. 98.

{369}“Report Glein”, Danish Parl. Enq., vol. XII (docum.), p. 220 — 223.

{370}Письмо Тиле к Шеферу от 12 апреля 1940 года, Danish Parl. Enq., vol. III (docum.), p. 244.

{371}“Report Goes”, Danish. Parl. Enq., vol. XII (docum.), p. 262.

{372}“Report Glein”, Danish Parl. Enq., vol. XII (docum.), p. 223.

{373}“Report”, Aprill 11, 1940, of the Propagandastaffel D(?nemark), Danish Parl. Enq., vol. XII (docum.), p. 205, 206.

{374}Приказ генерал-майора Химера от 5 апреля 1940 года, Danish Parl. Enq., vol. XII (docum.), p. 153.

{375}Hubatsch, Besetzung, S. 94.

{376}“Report Goes”, Danish. Parl. Enq., vol. XII (docum.), p. 263.

{377}Von Kaupisch, Bericht, Danish Parl. Enq., vol. XII (docum.), p. 251.

{378}“Handw?rterbuch des Grenz- und Auslanddeutschtums”, B. II, Breslau, 1936 — 1941, S. 78. В дальнейшем данный источник будет обозначаться сокращенно: HWB. Это весьма ценный справочник-словарь. Подготовка издания началась еще в 1925 году. В составлении приняли участие почти 850 ученых-филологов. К сожалению, ко времени крушения третьего рейха оказались изданными только два тома, от слов, начинающихся на букву А, до слова Fugger включительно.

{379}Второе приложение к письму от 25 апреля 1940 года, направленному Шефером на имя руководителя штабного управления заграничной организации немецкой нацистской партии (Stabsamtsleiter der Auslands-Organisation der NSDAP, Danish Parl. Enq., vol. III (docum.), p. 268).

{380}Моеller K., Hinter den Kulissen der d?nischen antisemitischen Agitation, Apenrade, 1936 or 1937, S. 20.

{381}Письмо от 25 апреля 1940 года, направленное Шефером на имя руководителя штабного управления заграничной организации немецкой нацистской партии (Stabsamtsleiter der Auslands-Organisation der NSDAP, Danish Parl. Enq., vol. III (docum.). p. 264).

{382}Меморандум правительства Дании, направленный Международному военному трибуналу, в Нюрнберге, D-628, IMT, vol. XXXV, p. 192.

{383}D-628, IMT, vol. XXXV, p. 193, 194.

{384}Меморандум, направленный 30 января 1944 года адмиралом Редером адмиралу Ассману (С-066, IMT, vol. XXXIV, р. 281). В дальнейшем данный источник будет именоваться сокращенно: Raeder to Assmann.

{385}С-066, IMT, vol. XXXIV, p. 281.

{386}Записка рейхскомиссара Тербовена Гитлеру от 22 июля 1940 года, PS-992.

{387}Letter, Nov. 19, 1932, from Max Pferdek?mpfer to Himmler ( Collection-Skodvin).

{388}Заявление Розенберга, Proceedings IMT, vol. XI, p. 455.

{389}Rosenberg A., Diary, April 11, 1940.

{390}Norw. Parl. Enq., vol I, p. 13.

{391}Заявление Розенберга, Proceedings IMT, vol. XI, p. 455.

{392}Там же.

{393}Подробное описание данного плана содержится в записке Розенберга Quisling-Norwegen, С-065, IMT, vol. XXXIV, р. 273 — 275.

{394}11 декабря 1939 года Розенберг записал в дневник, что Квислинг снова излагал ему свой план, а 19 декабря давал пояснения к плану в присутствии нескольких человек.

{395}Заметки Редера о своем докладе Гитлеру 12 декабря 1939 года (С-064, IMT, vol. XXXIV, р. 271, 272).

{396}“Raeder to Assmann”, С-066, IMT, vol. XXXIV, p. 281; Jodl, Diary Dec. 13, 1939, Die Welt als Geschichte, XIII, l, S. 62.

{397}Halder, Diary, Jan l, 1940.

{398}“Raeder to Assmann”, C-066, IMT, vol. XXXIV, p. 281,

{399}Hubatsch, Besetzung, S. 25, 26.

{400}Rosenberg A., Diary, Jan. 19, 1940.

{401}Доклад Шейдта о пребывании в Норвегии с 20 января по 20 февраля 1940 года. (Doc. Ger. For. Pol., D., VIII, p. 797).

{402}“Kriegstagebuch der Seekriegsleitung”, Jan. 29, 1940, doc — W?rmann № 24.

{403}Rosenberg, Diary Feb 19 and 29, 1940.

{404}“Beitrag zum Kriegstagebuch des Oberbefehlshabers der Kriegsmarine”, April 22, 1940; “Führer Conferences on Naval Affairs, 1940”, London, 1947, p. 39. В дальнейшем данный источник будет именоваться сокращенно: Fuhrer Conferences. Первый раздел книги совпадает с Нюрнбергским документом № С-071.

{405}Doc. Ger. For. Pol., D., vol. VIII, p. 626.

{406}Информация исходит от Магна Скодвина, члена правления Норвежского института исторических исследований (Осло), и от Сверра Гартмана (Осло).

{407}Протокол допроса Фалькенхорста 24 октября 1945 года, Danish Parl. Enq., vol. XII (docum.), p. 284.

{408}Заявление Шрейбера, Norw. Parl. Enq., vol. I, p. 25.

{409}Речь, видимо, шла о финском порте Петсамо. — Прим. перев.

{410}Hubatsch, Besetzung, S. 404 — 447.

{411}Там же, стр. 158.

{412}“Beitrag zum Kriegstagebuch des Oberbefehlshabers der Kriegsmarine”, April 22, 1940, Führer Conferences, vol. 1940, p. 41.

{413}Протокол от 19 ноября 1945 года с показаниями генералов фон Браухича, фон Манштейна, Гальдера, Варлимонта и Вестфаля (PS-3798).

{414}Заявление адмирала Кранке от 28 марта 1948 года (W?rmann-25).

{415}Hubatsch, Besetzung, S. 35.

{416}Rosenberg, Norwegen-Aktion, IMT, vol. XXV, p. 33. Подробные данные об укреплениях в районе Осло-фьорда немцы получили от Хагелина (см. Приложение № 18 к Rosenberg, Norwegen-Aktion).

{417}“Kriegstagebuch der Seekriegsleitung”, April 4, 1940.

{418}Hitler A., Libres propos sut la guerre et la paix recueillis sur l'ordre de Martin Bormann, Paris, 1952, Feb. 9, 1942, p. 373.

{419}“Straffesak mot Vidkun Abraham Johss?n Quisling”, Oslo, 1946, p. 373.

{420}Hubatsch, Besetzung, S. 130.

{421}Mordal J., La campagne de Norvège, Paris, 1949, p. 221.

{422}Hubatsch, Besetzung, S. 72.

{423}Материалы судебного процесса против Сундло 13 мая 1947 года.

{424}Doc. Ger. For. Pol., D., VIII, p. 627.

{425}Hubatsch, Besetzung, S. 75, 77; Dr. Derry T. K., The Campaign in Norway, London, 1952, p. 40. В дальнейшем последний источник будет именоваться сокращенно: Derry, Norway.

{426}Hubatsch, Besetzung, S. 81, 82; Derry, Norway, p. 40.

{427}Hubatsch, Besetzung, S. 83; Derry, Norway, p. 40.

{428}Hubatsch, Besetzung, S. 83 — 85; Derry, Norway, p. 39.

{429}Hubatsch, Besetzung, S. 87 — 91; Derry, Norway, p 35, 36.

{430}Norw. Parl. Enq., vol. I, p. 24. Письмо Шейдта Розенбергу от 26 мая 1940 года (Приложение № 29 к Rosenberg, Norwegen-Aktion).

{431}Hubatsch, Besetzung, S. 55, 56.

{432}Информация исходит от Магна Скодвина.

{433}“Kriegstagebuch Schreiber”, Führer Conferences, vol. 1940, p. 29

{434}Командир части из немецко-фашистских штурмовых отрядов; данный чин соответствовал в гитлеровской Германии полковнику обычных войск — Прим. перев.

{435}Доклад Польмана из книги Hubatsch, Besetzung, S. 159.

{436}Norw. Parl. Enq., vol. II, Oslo, 1947, p. 270.

{437}Dr. Levy P., Le Germanisme à l'Etranger, Strasbourg, 1933, p. 75.

{438}Справка, полученная из Sentralpasskontoret, Oslo.

{439}Заявление Боле (IMT, vol. X, р. 23).

{440}“Mitteilungsblatt der АО der NSDAP”, 1940, № 1.

{441}“Die Arbeit des Landeskreises Norwegen der АО der NSDAP im Kriege”, Jahrbuch der Auslands-Organisation der NSDAP 1942, B. I, S. 37 — 43.

{442}Rosenberg, Diary, April 9, 1940.

{443}Leverkuehn, German Military Intelligence, p. 82.

{444}KTB-Abwehr, March 19, 1940.

{445}KTB-Abwehr, April 9, 1940.

{446}Информация исходит от Магна Скодвина.

{447}21 февраля 1940 года Шейдт доносил “По моему совету и по просьбе немецкого военно-морского атташе Квислинг в настоящее время организует разведывательную сеть на норвежском побережье, привлекая для этого членов своей партии... По мере возможности они стремятся иметь на каждом судне агента, который и будет добывать необходимую информацию. Затем сообщения, представляющие для нас интерес, будут передаваться Квислингом немецкому военно-морскому атташе при моем посредстве” (Doc. Ger. For. Pol., D., VIII, p. 797).

{448}Информация получена от полковника Иоганнеса Шиотца, бывшего начальника военно-исторического отдела генерального штаба норвежской армии.

{449}Hambro, I saw it Happen in Norway, p. 180.

{450}Отмечено лишь два “правдоподобных” случая. 9 апреля норвежская эскадрилья самолетов помучила по радио приказ не бомбардировать немецкие корабли. По всей вероятности, это распоряжение было передано непосредственно с немецких кораблей. Второй случай имел место в Бергене, где командир форта получил приказ о прекращении огня. Происхождение этого приказа остается невыясненным.

{451}KTB-Abwehr, April 13, 24, 29, May 1, 9, June 17, 1940.

{452}Информация получена от полковника Шиотца.

{453}Hubatsch, Besetzung, S. 412, 413.

{454}Информация получена от Магна Скодвина.

{455}PS-789, IMT, vol. XXVI, p. 30.

{456}L-079, IMT, vol. XXXVII, р. 550, 551; С-062, IMT, vol. XXXIV, р. 268, 269.

{457}В материалах KTB-Abwehr первое упоминание об этом плане внезапного нападения относится к 26 октября 1939 года.

{458}Abshagen, Canaris, p. 238.

{459}Письмо от 28 ноября 1939 года, направленное верховным командованием гитлеровских вооруженных сил штабам сухопутных, морских и воздушных сил (С-010, IMT, vol. XXXIV, р. 161, 162).

{460}KTB-Abwehr, Jan. 10, 1940.

{461}Письмо от 11 января 1940 года, направленное штабам сухопутных, морских и воздушных сил (С-072, IMT, vol. XXXIV, р. 294, 295).

{462}Halder, Diary, Jan. 17, 1940.

{463}Jodl, Diary, Feb. 1, 1940, PS-1809, IMT, vol. XXVIII, p. 397, 398.

{464}Заявление И. Г. де Беуса (Neth. Parl. Enq., vol. Ic, p. 628).,

{465}Допрос Вернера Кивитца Фредом Роделлем (Neth. Parl. Enq., vol. IIb, p. 130).

{466}Halder, Diary, March 13 and May 10, 1940.

{467}Информация исходит от генерала Лахузена.

{468}Судебный процесс над Ю Гердтманом и Г. Келером, Nederland in oorlogstijd, Amsterdam, 1950, № 3, p. 22 — 32.

{469}“De krijgsverrichtingen ten Oosten vande Ijssel en in de Ijssellinie, Mei 1940, Den Haag, 1952, p. 13.

{470}Информация исходит от генералов Нирстрасса и Гальдера.

{471}“Beknopt overzicht van de krijgsverrichtingen der Koniriklijke Landmacht, 10 — 19 Mei 1940”, Leyden, 1947, p. 29. В дальнейшем данный источник будет обозначаться сокращенно: Beknopt overzicht.

{472}Допрос полковника М. Р. X. Кальмейера (Neth. Parl. Enq., vol. Ic, p. 309).

{473}Nierstrass, Rotterdam, p. 20.

{474}Кроме уже упоминавшихся документов, можно сослаться на следующие источники:

    а) документация главного штаба сухопутных войск Германии за период с 7 октября по 19 ноября 1939 года, относящаяся к разработке “плана Гельб” (PS-2329, IMT, vol. XXX, p. 200 — 236);

    б) приказы главного штаба сухопутных войск Германии, касающиеся “плана Гельб” и отданные в период с 7 ноября 1939 года по 7 мая 1940 года (С-072, IМТ, vol. XXXIV, p. 284 — 298);

    в) приказ по ВВС Германии от 17 ноября 1939 года (ТС-058 (а), IMT, vol. XXXIX, р. 61 — 67). Генерал Иодль в своем дневнике говорит о возможном использовании в Гааге специальных агентов (Mar. 7, 1940, PS-1809, IMT, vol. XXVIII, p. 410). Других записей на подобную тему нет ни у него, ни у генерала Гальдера.

{475}“Beknopt Overzicht”, p. XIII. “Notites van lt.-gen van Voorst tot Voorst over de mobilisatie 1939 — 1940 en de Meidagen 1940”, Neth. Parl. Enq., vol, Ib, p. 107.

{476}Опрос генерал-майора Д. А. ван Хильтена (Neth. Parl. Enq., vol. Ic, p. 320).

{477}Там же, стр. 320, 321.

{478}Poort, Hoogvliet, Slagschaduwen over Nederland, p. 283.

{479}В период опубликования первого (голландского) издания данной книги, в ноябре 1953 года, газеты и журналы всей Голландии широко комментировали этот вывод, опровергающий ряд сложившихся ранее представлений. В результате автор книги получил много писем, в которых рассказывалось о действиях немецких солдат, переодетых в одежду священников (Амстердам) или в голландское военное обмундирование (Гаага), а также о раздаче отравленного шоколада (Гаага). Авторы писем настаивали на том, что подобные события действительно имели место. В результате дополнительного детального расследования ни один из этих случаев не подтвердился.

{480}“Deutscht Schulpost”, Rotterdam, July, 1940.

{481}Единственное сообщение, будто со шведского судна происходила разгрузка военного снаряжения, исходит от одного голландского офицера. Последний проехал “с большой скоростью на реквизированном закрытом легковом автомобиле по мостам, когда те уже были захвачены немцами” (Nierstrass, Rotterdam, p. 30); подобную обстановку вряд ли можно признать идеальной для проведения точных наблюдений. Данное сообщение, как и другие, аналогичные ему, после капитуляции расследовалось полицейскими органами Роттердама. Оно не было ничем подтверждено (de Jong H., Die Rotterdamse politie gedurende de oorlogsjaren 1939 — 1945 (MS), p. 94).

{482}Допрос подполковника И. Д. Бекера (Neth. Parl. Enq., vol. Ic, p. 368).

{483}Информация получена от Б. Ругерса, начальника 6-й секции укрепленных районов Голландии.

{484}De Monchy, Twee ambtsketens, p. 230.

{485}Речь идет о документах 5-й роты 2-го батальона 65-го пехотного полка, найденных в Гааге 10 мая 1940 г., а также о документах отдела разведки 22-й воздушнодесантной дивизии, обнаруженных 12 мая близ аэродрома Валкенбург. Сюда же относится часть журнала боевых действий (Kriegstagebuch) 22-й воздушнодесантной дивизии.

{486}После капитуляции голландцев один из немецких офицеров сказал командиру 1-го (голландского) армейского корпуса генералу Карстенсу, штаб которого располагался в Гааге, следующее: “Да, генерал, обстановка складывалась для вас неважно; если бы наш замысел полностью удался, вы со своим штабом попали бы в число наших первых пленников; мы намечали ворваться в Гаагу на мотоциклах, доставленных вместе с ударными войсками на самолетах, которые приземлились на аэродроме Окенбург; наряду с другими объектами мы должны были внезапно захватить штабы, в том числе, конечно, и штаб 1-го армейского корпуса” (Neth. Parl. Enq., vol. IIc, p. 382).

{487}Информация получена от дирекции гостиницы.

{488}“Rechenschaftsbericht über das Kriegswinterhilfswerk 1939/40”, April 7, 1940.

{489}Сообщение от 24 мая 1940 года о переговорах Боле с Рудольфом Гессом и Альфредом Гессом (NG-4314).

{490}Из бумаг главною казначея немецкой нацистской партии (Reichsschatzmeister der NSDAP) Франца Ксавера Шварца явствует, что на 1 февраля 1941 года в Голландии проживало 2340 нацистов.

{491}Письмо от 11 февраля 1938 года на имя начальника заграничной организации.

{492}Nierstrass, Rotterdam, p. 194. Jahresbericht 1940 der national-sozialistischen Frauenschaft der NSDAP in den Niederlanden.

{493}Письмо от 2 февраля 1939 года, направленное Буттингом руководителю заграничной организации нацистской партии Германии.

{494}Письмо Корса Буттингу от 19 сентября 1939 года.

{495}Воспоминания одного из завербованных публиковались в “Аахенер нахрихтен” в период с 6 октября по 6 ноября 1951 года. Данный агент привлекался, в частности, к контрабандной переброске форменного обмундирования через границу и принимал участие во внезапном нападении на один из мостов в юго-восточной Голландии.

{496}Информация получена от генерала Нирстрасса.

{497}Neth. Parl. Enq., vol. Ia, p. 25.

{498}Там же, стр. 22.

{499}Halder, Diary, May 8, 1940.

{500}Опубликованный государственным департаментом США в 1943 году “заслуживающий доверия доклад”, о котором мы упоминали ранее, представлял собой набор выдержек из более обширного доклада. Последний составлен одним американским публицистом на основе заявлений Вольфганга Путлица, первого секретаря немецкого посольства в Гааге, сбежавшего в Англию 14 сентября 1939 года. Выступая в качестве свидетеля на Нюрнбергском процессе, Путлиц смог назвать лишь один довольно неопределенный случай, когда органы немецкой разведки получили военную информацию при посредстве Буттинга (Proceedings, Trial against Weizc?cker et al., p. 3681). Доклад Путлица является смесью фактических данных и его собственных измышлений. Конечное впечатление, создающееся после чтения его доклада, таково, что в части вопросов, исследуемых в нашей книге, рассуждения Путлица никак не согласуются с фактами. Путлиц, следивший за борьбой в Голландии, подобно многим другим, только по газетам, в своей беседе со мной 7 ноября 1951 года признал справедливость этого замечания.

{501}Информация получена от генерала Нирстрасса. Комиссия по расследованию, созданная голландским парламентом, также пришла к заключению, что нет достаточных оснований для предположения о диверсии (Neth. Parl. Enq., vol. Ia, p. 27).

{502}Письмо Муссерта генеральному комиссару Шмидту от 25 ноября 1940 года (Nederland in Oorlogstijd, 1951, № 3, p. 36, 37).

{503}KTB-Abwehr, May 9, 1940.

{504}Письмо Буттинга, направленное 2 января 1939 года на имя гаулейтера заграничной организации.

{505}Информация получена от г-жи E. Френкель-Веркаде, издающей переписку Роста ван Тоннингена по поручению Амстердамского государственного института военной документации.

{506}Belgi?, Officieel overzicht van de gebeurtenissen 1939/40, p. 29.

{507}“Таймс”, Лондон, 1 июня 1940 года.

{508}Mordal J., La batailledeDunkerque, Paris, 1948, p. 102, 103.

{509}“Les événements survenus en France de 1933 à 1945. Témoignages et documents recueillis par la commission d'enquête parlementaire”-Interrogations, vol. VII, Paris, 1952, p. 2036. В дальнейшем данный источник будет именоваться сокращенно: Fr. Parl. Enq. Опубликованные доклады комиссии по расследованию несколько разочаровывают: в них слишком мало подлинного расследования и слишком много замаскированных извинений.

{510}Фронт верности отечеству (нем.).

{511}“Organisations secretès du pangermanisme et du nazisme dans les cantons rédimés avant le 10 mai 1940 (Auditoral-général, service central de documentation, doc. № 370) В этом докладе содержатся протоколы допросов д-ра Петера Деготтея в июле, августе и сентябре 1946 года. Он являлся сыном Иосифа Деготтея, который длительное время возглавлял пронемецкое движение в Эйпене и Мальмеди.

{512}Информация исходит от генерала Лахузена (КТВ-Abwehr, May 31, 1940).

{513}Michiels O., Dix-huit jours de guerre en Belgique, Paris, 1947, p. 58.

{514}Liddell Hart B. H., The Other Side of the Hill, London, 1951, p. 163.

{515}Ciano G., Journal politique 1937 — 1938, Paris, 1949, p. 28.

{516}Degrelle L., La cohue de 1940 Lausanne, 1950, p. 34.

{517}Doc. Ger. For. Pol., D, vol. V, p. 644 (note 1).

{518}Источниками сведений являются генерал Лахузен и КТВ-Abwehr, Jan. 10, 16, 1940.

{519}KTB-Abwehr, March 14, 17, May 9, 1940.

{520}Доклад генерала Фалькенгаузена, командующего оккупационными войсками в Бельгии и Северной Франции, направленный 31 июля 1940 года главному командованию сухопутных сил Германии (NG-2381).

{521}Michiles, Dix-huit jours de guerre en Belgique, p. 86.

{522}“Rapport aan de secretans-generaal van de Nationale Maatschappij der Belgische Spoorwegen”. Информация получена от С. Пьерарда, возглавляющего службу прессы и документации Бельгийской национальной кампании железных дорог.

{523}Ellis L. F., The War in France and Flanders 1939 — 1940. London, 1953.

{524}Информация исходит от генерала Лахузена (KTB-Abwehr, March 23, 1940).

{525}Report, “Die bisherige Arbeit und die zukünftige Zielsetzung der Luxemburger Volksjugend”, inserted in Prof. R. Csaki's report, July 12, 1940; “Volkspolitische Grenzfahrt durch die deutschbesiedelten Teile der besetzten Gebiete im Westen”, enclosed in the letter of Aug. 7, 1940, from the Abwehrstelle Münster to the Amt Ausland-Abwehr, Berlin.

{526}Bickler H., Widerstand. Zehn Jahre Volkstumskampf der Elzass-Lothringischen Jungmannschaft, Strassburg, 1943, S. 255.

{527}“Livre d'or de la résistance luxembourgeoise de 1940 — 1945”, Esch. s. Alzette, 1952, p. 480.

{528}Письмо от 25 августа 1938 года, направленное генеральным штабом начальнику оперативно-разведывательного управления главного штаба ВВС Германии (Chef Luftwaffe-Eührungsstab). PS-375, IMT. vol. XXV, p. 386, 387.

{529}Bor P., Gespr?che mit Halder, Wiesbaden, 1950, S. 144.

{530}KTB-Abwehr, M?r. 29, 1940.

{531}Сообщение газеты “Тан” от 25 мая 1940 года, впоследствии подтвержденное генералом Лахузеном.

{532}Информация исходит от генерала Лахузена, Наличие немецкой агентуры в Бресте в апреле 1940 года подтверждается такими документами, как Meldungen der Wehrmacht über Lage am. 13.4. abends; Hubatsch, Besetzung. S. 284, 285.

{533}Bopp M. J., L'Alsace sous l'occupation allemande, 1940 — 1945, Le Puy, 1946, p. 42.

{534}Там же, стр. 47.

{535}Bopp. M. J., L'Alsace sous l'occupation allemande, 1940 — 1945, Le Puy 1946, р. 50.

{536}KTB-Abwehr, July 4, 5, 17, Aug. 30, 1940.

{537}HWB, vol. 11, р. 551.

{538}Там же, стр. 552.

{539}“Дейче цейтунг ин Франкрейх”, Париж, 15 апреля 1937 года.

{540}Doumenc A., Histoire de la neuvième armée, Grenoble, 1945, p. 60.

{541}Там же, стр. 83.

{542}Doumenc A., Histoire de la neuvième armée, Grenoble, 1945, p. p. 99, 102, 103, 116.

{543}Reynaud, La France a sauvé l'Europe, Paris, 1947, vol. 11, p. 80.

{544}Заявления генерала Жоржа (French Parl. Enq., vol. III, Paris, 1952, p. 717), генерала Лакайля (ibid., vol IV, Paris, 1952, р. 937, 938) и генерала Верона (ibid., vol. V, Paris, 1952, p. 1289, 1290, 1293, 1294, 1307).

{545}Lerecouvreux M., Huit mois d'attente, un mois de guerre, Paris, 1946, p. 144.

{546}Vidalenc J., l'Exode de 1940. Méthodes et premiers résultats d'une enquête, Revue d'histoire de la deuxième guerre mondiale, Paris, 1, 3 June, 1951, p. 61 — 55.

{547}Cheynel H., Carnet de route d'un médecin de l'avant, Paris, 1946, p. 133.

{548}“Führer Conferences”, vol. 1940, р. 68, 86.

{549}Письмо от 25 августа 1938 года, направленное главным штабом сухопутных войск Германии оперативно-разведывательному управлению главного штаба ВВС Германии (PS-375, IMT, vol. XXV, p. 387, 388).

{550}Lafitte F., The Internment of Aliens, London, 1940, p. 65.

{551}Firmin S., They Came to Spy, London, 1947, p. 16. Г-н Фирмин не счел возможным дать мне какую-либо дополнительную информацию по поводу своего утверждения.

{552}Cookridge E. H., Secrets of the British Secret Service, p. 84.

{553}Cookridge E. H., Secrets of the British Secret Service, p 122 — 125.

{554}Colvin I., Chief of Intelligence, London, 1951, p. 75.

{555}Cookridge E. H., Secrets of the British Secret Service, p. 122 — 125.

{556}“Fuhrer Conferences”, vol. 1940, p. 89. “Кажется невероятным, но на территории Великобритании у нас нет ни одного осведомителя, — записывал в свой дневник граф Чиано 11 сентября 1940 года. — Однако у немцев их много В самом Лондоне имеется немецкий агент, передающий до 29 радиосообщений в сутки. По крайней мере, так заявил адмирал Канарис” (“Ciano Diaries”, p. 291).

{557}Oven W., Mit Goebbels bis zum Ende, B. 11, Buenos Aires, 1950, S. 43.

{558}KTB-Abwehr, Sept. 11, 1940.

{559}KTB-Abwehr, Nov. 6, 1940.

{560}Там же, 17 февраля, 27 апреля, 15 августа, 11 и 14 ноября 1940 года.

{561}Там же, 27 января 1940 года.

{562}Там же, 7 января 1941 года.

{563}KTB-Abwehr, Oct. 22, 1939.

{564}Там же, 4 февраля 1940 года.

{565}Там же, 30 марта и 20 апреля 1940 года

{566}Там же, 25 мая 1940 года.

{567}Там же, 14 января 1941 года.

{568}Leverkuehn, German Military Intelligence, p. 102, 103.

{569}KTB-Abwehr, Jan. 30, 1940.

{570}Там же, 22 февраля, 19 и 30 марта 1940 года.

{571}Там же, 26 апреля и 1 мая 1940 года.

{572}Там же, 20 мая 1940 года.

{573}KTB-Abwehr, 13 и 17 июня 1940 года, Haller W. К., Proceedings “Case XI”, p. 20, 442, 443.

{574}Там же, 25 мая 1940 года.

{575}Там же, 3 августа 1940 года.

{576}Там же, авг. 8 и 15, 1910, Abshagen, Canaris, p. 275, 278.

{577}Cookridge, Secrets of the British Secret Service, p. 185.

{578}Цифровые данные получены от центральной службы информации (Лондон).

{579}Hennings С. R., Vom Deutschtum in England, Der Auslandsdeutsche, Stuttgart, 1934, S. 508.

{580}Churchill, The Second World War, vol. I, The Gathering Storm, London, 1948, p. 313.

{581}Lafitte, The Internment of Aliens, p. 63.

{582}Заявление О. Пика, помощника министра внутренних дел Англии, от 10 июля 1940 года, 362 Н. С. Deb., 5s, 1236.

{583}364 H. С., Deb., 5s, 1579.

{584}“The Refugee in the Post-war World”, Geneva, 1951, p. 352.

{585}Mullaly F., Fascism inside England, London, 1946, p. 75.

{586}Firmin, They Came to Spy, p. 30.

{587}Письмо, направленное 29 октября 1940 года офицером генерального штаба Фалькенштейном неизвестному генералу (PS-376, IMT, vol. XXV, p. 393).

{588}Halder, Diary, Nov. 4, 1940.

{589}“Conference of the Commander-in-Chief, Navy, with the Führer, May 22, 1941, Führer Conferences”, vol. 1941, p. 57.

{590}Письмо Гитлера штабам сухопутных, морских и воздушных сил от 14 июля 1941 года (С-074, IMT, vol. XXXIV, p 299).

{591}“Minutes of the conference of the Commander-in-Chief, Navy, with the Führer”, July 8, 1943, Führer Conferences, vol. 1943, p. 54.

{592}KTB-Abwehr, April 25, 1940.

{593}KTB-Abwehr, Sept. 5, 1940.

{594}Телеграмма от 23 апреля 1941 года, направленная из города Мехико немецкой дипломатической миссией министерству иностранных дел Германии (Ausw?rtigl Amt.), NG-4398.

{595}КТВ-Abwehr, Sept. 20, 1940.

{596}Haller W. K., Proceedings of the trial against Weizs?cker, et al., p. 20, 432 — 442.

{597}КТВ-Abwehr, Jan. 14, 1941

{598}Abshagen, Canaris, p. 278, 279.

{599}Телеграмма “Ришара” (Рековского), направленная Галлеру 2 мая 1941 года (NG-4398).

{600}Abshagen, Canaris, p. 280.

{601}Данные генерала Лахузена, приведенные в журнале “Der Stern”, Hamburg, VI, 12, M?rz 22, 1953, S. 12 — 14.

{602}Thorwald J., Der Fall Pastorius, Stuttgart, 1953.

{603}Abshagen, Canaris, p. 283.

{604}Данные Николауса Риттера, приводимые в журнале “Der Stern”, Hamburg, VI, 11, M?rz 15, 1953, S. 11, 12.

{605}“Der Stern”, Hamburg, VI, 11, S. 16.

{606}Статья генерала Лахузена, опубликованная в “Der Stern”, Hamburg, VI, 12, M?rz 22, 1953, S. 12.

{607}Телеграмма от 23 апреля 1941 года, посланная из города Мехико немецкой дипломатической миссией министерству иностранных дел Германии (Ausw?rtige Amt), NG-4398.

{608}Телефонограмма or 11 июля 1941 года, посланная Зоннлейтнером советнику посольства Крамарцу (PS-4053, IMT, vol. XXXIV, p. 114).

{609}PS-4054, IMT, vol. XXXIV, p. 115, 116.

{610}Puttkammer E., Alien Enemies and Alien Friends in the United States, Chicago, 1943, p, 15.

{611}В качестве примера можно указать на книгу Grothe H., Die Deutschen in übersee, Berlin, 1930, map 1.

{612}Письмо от 7 января 1938 года, направленное послом Дикхофом в министерство иностранных дел Германии (Doc. Ger. For. Pol., D, vol. I, Washington, 1949, p. 667).

{613}Kloss H., Gegenwart und Zukunf des Deutschtums der Vereinigten Staaten, Deutschtum im Ausland, Stuttgart, 1938, S. 490.

{614}“Investigation of Un-American activities and propaganda, 76th Congress, 1st session, House of Representatives, House Report № 2, Washington, 1939, p. 92. В дальнейшем данный источник будет обозначаться сокращенно: Dies report 1939.

{615}“Investigation of Un-American propaganda activities in the United States, 76th Congress, 3rd session, House of Representatives, House Report № 1476, Washington, 1940, Appendix, vol. IV: German-American Bund, Washington, 1941, p. 1446. В дальнейших примечаниях к тексту данный источник будет обозначаться сокращенно: Dies report 1940.

{616}См. гл. 6.

{617}Warren G. L., The Refugee and the War, Annals of the American Academy of Political and Social Sciences, Philadelphia, Sept. 1942, р. 96.

{618}Trefousse H. L., Germany and American Neutrality 1939 — 1941, New York, 1951, р. 133.

{619}Colvin, Chief of Intelligence, p. 157.

{620}Показания генерала Вальтера Варлимонта (Proceedings of the trial against the German generals, p. 6403).

{621}Montagu E., The Man who never was, London, 1953.

{622}“The Goebbels Diaries”, p. 342.

{623}Показания генерала Зигфрида Вестфаля (Proceedings of the trial against the German generals, p. 8866).

{624}Показания генерала Гюнтера Блюментритта (Proceedings of the trial against the German generals, p. 8851, 8852).

{625}Hitler A., Libres propos sur la guerre et la paix, Oct. 30, 1941, р. 100.

{626}Там же, 2 февраля 1942 года, стр. 270.

{627}Moyzisch L. С., Operation Cicero, London, 1950.

{628}“Führer Conferences”, vol. 1942, p. 45, 46.

{629}Фотоснимки документов помещены в газете “Нью-Йорк таймс” 19 июня 1940 года.

{630}Langer, Gleason, The Challenge to Isolation 1937 — 1940, p. 613, 614.

{631}Я обращался к Эдвину С. Вильсону, бывшему в то время послом США в Монтевидео, и к публицисту Гуго Фернандесу Артусио, автору книги “Нацистский осьминог в Южной Америке”. Мною был поставлен вопрос, известно ли им о каких-нибудь дополнительных фактах, которые могут пролить свет на “заговор” в Уругвае, кроме тех данных, о которых уже сообщалось в 1940 году Из ответа г-на Вильсона становится ясным, что таких фактов нет. Проф. Фернандес Артусио на мое письмо не ответил.

{632}“Нью-Йорк таймс”, 27 июня 1940 года; Inman S. G., Latin America. Its Place in World Life, New York, 1942, p. 217.

{633}Телеграмма от 24 сентября 1940 года, направленная немецким посольством и Рио-де-Жанейро министерству иностранных дел Германии (NG-2244).

{634}Не имеющее даты донесение аргентинской полиции. Приложено к письму посольства США в Буэнос-Айресе, направленному 21 февраля 1944 года в адрес государственного департамента (NG-10922)ю

{635}“Consultation among the American Republics with respect to the Argentine situation”. Memorandum of the United States Government (Department of State), Washington, 1946, p. 36, 37, 49, 51. В дальнейшем данный источник будет именоваться сокращенно: Consultation.

{636}“Consultation”, p. 35.

{637}“Consultation”, p. р. 6, 7.

{638}Там же, стр. 16.

{639}Показания Вильгельма фон Шёна (NG-3402).

{640}Показания фон Шёна (Proceedings of the trial against Weizs?cker et al., p. 3212).

{641}Там же, стр. 3204.

{642}KTB-Abwehr, Feb. 10, June 10, 17, Nov. 23, 1940.

{643}HWB, vol. I, p. 125.

{644}Показание барона Эдмунда фон Термана от 22 октября 1947 года.

{645}Там же.

{646}“Таймс”, Лондон, 26 ноября 1941 года.

{647}Boelitz O., Das Grenz- und Auslanddeutschtum. Seine Geschichte und seine Bedeutung, Münich, 1930, S. 228

{648}“Der Auslandsdeutsche”, 1936, S. 860.

{649}“Deutschtum in Ausland”, 1938, Sn 605.

{650}Показания Ганса Гарниша (NG-2548).

{651}“Das Braune Netz”, S. 297.

{652}“Deutschtum im Ausland”, 1941, S. 134.

{653}Grothe, Die Deutschen in übersee, map 1.

{654}“Der Auslandsdeutsche”, 1938, S. 39.

{655}Заимствовано из доклада официальной югославской комиссии по расследованию военных преступлений (NQ-4557).

{656}“Report on the crimes of Austria and the Austrians against Yugoslavia and her peoples”, Belgrade, 1947, p. 21.

{657}“Report on the crimes of Austria etc.”, p. 19. Оригиналы списков были представлены Международному военному трибуналу, заседавшему в Нюрнберге. Насколько нам известно, данный документ не публиковался.

{658}“Report on the crimes of Austria etc.”, p. 20.

{659}“Deutschtum im Ausland”, 1944, S. 33.

{660}Там же.

{661}KTB-Abwehr, Dec. 28, 1939, Feb 29, 1940.

{662}Там же, 13 марта 1940 года.

{663}Там же, 30 мая 1940 года.

{664}Телеграмма, отправленная 15 января 1941 года немецким послом Гереном статс-секретарю Вейцзекеру (NG-3375).

{665}Report, M?rz, 27, 194l, Besprechung über Lage Yugoslawien, PS-1746, IMT, vol. XXVIII, p. 21 — 23.

{666}Halder, Diary, Oct. 18, 1940.

{667}Bor P., Gespr?che mit Halder, Wiesbaden, 1950, S. 180.

{668}Показания Кейтеля (Proceedings IMT, vol. X, p. 524).

{669}Greiner H., Die Oberste Wehrmachtführung 1939 — 1943, Wiesbaden, 1951, S. 278.

{670}Донесение члена национал-социалистской партии Маллетке относительно своей поездки в Загреб. Приложено к докладу Розенберга от 23 апреля 1941 года, направленному начальнику имперской канцелярии д-ру Ламмерсу (NG-2449).

{671}Телеграмма, посланная 1 апреля 1941 года министерством иностранных дел Германии немецкому консульству в Загребе (NG-2360), а также немецкой дипломатической миссии в Белграде (NG-3260).

{672}Донесение Маллетке (NG-2449).

{673}Fotitch C., The War We Lost, New York, 1948, p. 98.

{674}KTB-Abwehr, April 6, 1941.

{675}KTB-Abwehr, April 10, 1941.

{676}Письмо Готтлоба Бергеpa Гиммлеру от 3 апреля 1941 года (NG-5615).

{677}Меморандум от 28 марта 1941 года, направленный статс-секретарю Вейцзекеру (NG-3243).

{678}KTB-Abwehr, April 2, 1941.

{679}KTB-Abwehr, March 28, 1941.

{680}Там же, 29 марта 1941 года.

{681}Там же, 31 марта 1941 года.

{682}Там же, 3 апреля 1941 года.

{683}Там же, 1 апреля 1941 года.

{684}Fotitch, The War We Lost, p. 100.

{685}Fotitch, The War We Lost, p. 100.

{686}“Report on the crimes of Austria and the Austrians against Yugoslavia and her peoples”, p. 120.

{687}“Deutschtum im Ausland”, 1944, S. 33.

{688}KTB-Abwehr, April 6, 1941.

{689}KTB-Abwehr, April 9, 1941.

{690}“Deutschtum un Ausland”, 1944, S. 33.

{691}Информация исходит от генерала Гальдера.

{692}Телефонограмма от 13 апреля 1941 года, направленная генерал-лейтенантом войск СС Гейдрихом в министерство иностранных дел Германии (NG-2315).

{693}Hussard, Vu en Yugoslavie, p. 84.

{694}KTB-Abwehr, Dec. 9, 1939.

{695}KTB-Abwehr, April 4, 1941.

{696}Телеграмма, направленная 11 марта 1941 года немецким послом Эрбахом министерству иностранных дел Германии (NG-3519).

{697}Записка статс-секретаря Макензена от 22 февраля 1938 года (Doc. Ger. For. Pol., D, vol. I, p. 916).

{698}Assmann, Die Seekriegsleitung und die Vorgeschichte des Feldzuges gegen Russland, Aug. 1943, C-170, IMT, B. XXXIV, S. 690. В дальнейшем данный источник будет именоваться сокращенно: Assmann, Seekriegsleitung.

{699}Показания Гальдера (Proceedings trial against Weizs?cker et al., “Case XI”, p. 20, 718).

{700}Assmann, Seekriegsleitung, C-170, IMT, B. XXXIV, S. 700.

{701}Информация исходит от генерала Лахузена.

{702}Schultze-Holthus, Frührot in Iran. Abenteur im deutschen Geheimdienst Esslihgen, 1952, S. 9, 10, 20 — 22, 27 — 31, 42 — 47.

{703}Показания Лахузена (Proceedings IMT, vol. II, р. 467).

{704}Greiner, Die Oberste Wehrmachtführung, S. 312, 313.

{705}Halder, Diary, March 11, 1941.

{706}Там же, 7 июня 1941 года.

{707}Там же, 11 августа 1941 года

{708}Там же, 1 июля 1941 года

{709}Rahn R., Ruheloses Leben, Düsseldorf, 1949, S. 190.

{710}Guderian H . Erinnerungen eines Soldaten, Heidelberg, 1949, S. 171, 172.

{711}“The Goebbels Diaries”, p. 246.

{712}Vortragsnotiz des Admirais Canaris, Juli 4, 1941, PS-882.

{713}Информация генерала Лахузена, а также материалы KTB-Abwehr, Oct. 25, Dec. 31, 1939.

{714}Доклад генерала Лахузена о служебной поездке на восточный фронт в октябре 1941 года (NOKW-3146, Oct. 26, 1941).

{715}Leverkuehn, German Military Intelligence, p. 163.

{716}Halder, Diary, Feb. 21 and May 17, 1941. Affidavit, Dec. 25, 1945 by Colonel Erwin Stolze, USSR-231, Proceedings IMT, vol. VII, p. 272, 273.

{717}KTB-Abwehr, Feb. 15 and March 12, 1941.

{718}KTB-Abwehr, Feb. 15 and March 12, 1941.

{719}T?tigkeits- und Lagebericht 1 2 der Einsatzgruppen der Sicherheitspolizei und des SD in dir UdSSR (Berichtszeit vom. 1.I — 31.I.1942), PS-3876.

{720}Информация основывается на данных генерала Лахузена, а также свидетельских показаниях Вальтера Шелленберга (Proceedings of the trial against Weizs?cker et al., p. 5147 — 5154).

{721}Greiner, Die oberste Wehrmachtführung, S. 417.

{722}Oven, Mit Goebbels bis zum Ende, B, I, Buenos Aires, 1949, S. 153 — 155.

{723}PS-1807, May 12, 1942.

{724}Информация исходит от генерала Лахузена.

{725}Письма Гиммлера от 11 июля 1941 года генерал-лейтенантам войск СС Лоренцу и Гейдриху (NO-4274).

{726}Документальная запись от 17 августа 1942 года о совещании в ставке Гитлера (NO-2703).

{727}Документальная запись от 17 августа 1942 года (NO-2703).

{728}Kügelgen С., Von den deutschen Kolonisten in Wolhynien und in der Ukraine Westlich des Dnjepr. Deutsche Post aus dem Osten, Dec. 1941, S. 5. В этой статье содержится описание поездок Карла Штумпа.

{729}“T?tigkeits- und Lagebericht № 6 der Einsatzgruppen der Sicherheitspolizei und des SD in der UdSSR, Berichtszeit 1 — 31. 10, 1941”, R-102, IMT, vol. XXXVIII, p. 301.

{730}Доклад о переговорах между Гитлером и Чиано 25 октября 1941 года (“Ciano's Diplomatic Papers”, London, 1948, p. 455).

{731}Ebrich, Die Auslands-Organisation der NSDAP, S. 7.

{732}Показание Боле на Нюрнбергском процессе (IMT, vol. X, p. 12).

{733}Цифры взяты из различных статистических таблиц главного казначея немецкой нацистской партии.

{734}Oppenheim L., International law. A. treatise, 7th edition, edited by H. Lauterpacht, vol. II; Disputes, war and neutrality, London, 1952, p. 429.

{735}Fuller I. F. G., The Second World War 1939 — 1945, London, 1948, p. 124.

{736}Такие сообщения публиковались почти всей американской прессой на основе телеграмм агентства “Юнайтед Пресс” от 30 и 31 декабря 1941 года. Grodzins M., Americans Betrayed. Politics and the Japanese Evacuation, Chicago, 1949, p. 399.

{737}Там же, стр. 86.

{738}Grodzins M., Americans Betrayed, p. 193, 290, 402 — 403.

{739}Там же, стр. 139.

{740}Henderson A., Eyewitness in Czechoslavakia, London, 1939, p. 102.

{741}Borkeanau F., The Spanish Cockpit, London, 1937, p. 99.

{742}Langdon-Davies J., Fifth Column, London, 1940, p. 5.

{743}Barnes-Dellour V., Pariser selbsterlebnisse w?hrend des Krieges, Münich, 1917, S. 46, 47.

{744}Barnes-Dellour V., Pariser selbsterlebnisse w?hrend des Krieges, Münich, 1917, S. 47 — 48.

{745}Le Queux W., German Spies in England, London, 1915, p. 89.

{746}Ponsonby A., Falsehood in War-time, London, 1928, p. 153.

{747}Le Queux W., German Spies in England, London, 1915, p. 58.

{748}Там же, стр. 60.

{749}Там же, стр. 127.

{750}Там же, стр. 86.

{751}Mühlon W., Die Verheerung Europas. Aufzeichnungen aus den ersten Kriegsmonaten, Zürich, 1918, S. 21.

{752}Nicolai W., Nachrichtendienst, Presse und Volksstimmung im Weltkrieg, Berlin, 1920, S. 31.

{753}Wahlstatt E. B., Tagebuch, Münich, 1924, S. 13.

{754}Eichler A., Die Deutsche in Kongresspolen, Berlin, 1919, S. 9.

{755}Rintelen, The Dark Invader, London, 1933, p. 204. Выдержки из данной книги приводятся по изданию Пингвин, выпущенному в феврале 1940 года.

{756}Hauff W., Auslandsdeutschtum, Karlsruhe, 1925, S. 4. Цитируется по книге Schreiber G., Das Auslandsdeutschtum als Kulturfrage, Munster, 1929, S. 106.

{757}Nelke W., Das Deutschtum in Uruguay, Stuttgart, 1921, S. 142.

{758}“Le siège de Paris”, Sept. 19, 1871, quoted by Dr. Lucien Graux, Les fausses nouvelles de la grande guerre, vol. I, Paris, 1918, p. 170.

{759}Там же, стр. 169.

{760}Graux, Les fausses nouvelles de la grande guerre, vol. I, p. 90.

{761}Там же, стр. 72.

{762}Grodzins, Americans Betrayed, p. 130 — 132.

{763}Grodzins, Americans Betrayed, p. 134 — 137, 291 — 292.

{764}Niсоlai, Nachrichtendienst, Presse und Volksstimmung im Weltkriege, S. 6.

{765}Заявление министерства внутренних дел Англии, см Le Queuх, German Spies in England, p. 100, 174 — 175, 183.

{766}Принцесса Мария Бонапарт в своем исследовании, касающемся некоторых сторон вопроса о пятой колонне, говорит о том, что “в народных массах всегда тлеют скрытые антицерковные настроения” (Myths of War, London, 1947, p. 84 — 87).

{767}Lefevre R., Raz de marée, Pans, 1944, p. 90.

{768}Арестованных отправляли во французский концентрационный лагерь, расположенный в предгорьях Пиринеев (Lagrou, Wij verdachten, p. 51).

{769}Заявление бывшего французского министра Ландри (French Parl. Enq., Interrogations, vol. VIII, p. 2433).

{770}Как удалось выяснить, в подавляющем большинстве случаев за световые сигналы в феврале и марте 1940 года принимались совершенно естественные явления: свет фар автомобиля, поднимающегося по дороге в гору, блеск световых реклам и т. п. Иногда световые сигналы подавали подростки, желавшие всполошить соседей. В отдельных случаях не удалось найти никакого объяснения сигналам. Не исключено, что их подавали люди, заинтересованные в увеличения царившей в Голландии нервозности. Следует отметить один любопытный факт: в первый период немецкой оккупации немецкие власти настойчиво требовали от голландского военного командования немедленного прекращения подачи световых сигналов англичанам.

{771}Fabre-Luce, Journal de la France, p. 319.

{772}Воспоминания военного священника P. Верховена, включенные в книгу Mol B., Vrij!, Utrecht, 1945, p. 89. Мы склонны считать этот случаи фантазией, как и случай с польским лейтенантом Ковальским, описанный в первой главе нашей книги. Этому лейтенанту местная немка принесла якобы дня умывания воду “с ипритом, к счастью, оказавшимся в сильно разбавленном виде”.

{773}Когда немцы заняли Роттердам, солдаты были настолько убеждены в намеренном отравлении питьевой воды, что инспектору полиции пришлось выдать им письменную гарантию в необоснованности подобных опасении Как видно, страх задел и немцев! (De Jong, De Rotterdamse politie gedurende de oorlogsjaren 1939 — 1945, p. 155.)

{774}Допрос д-ра X. М. Гиршфельда (Neth. Parl. Enq., vol. IIc, p. 367).

{775}Lagreu, Wij verdachten, p. 119.

{776}Waterfield G., What happened to France, London, 1940, p. 50.

{777}Gracht H., Die fünfte Kolonne, Berlin, 1941, S. 44.

{778}Вводная часть доклада, с которым выступил представитель министерства иностранных дол Германии при штабе немецких оккупационных властей в Голландии. Цитируется по книге Lafitte F., The Internment of Aliens.

{779}Когда из районов, относящихся сейчас к Германии, люди переселялись в какие-то другие страны, среди “немцев” зачастую оказывались представители родственных им народов: голландцев, бельгийцев, швейцарцев и других. В настоящем кратком очерке нам не остается ничего другого, как излагать явления в более упрощенном виде, чем это имело место в действительности. Так, например, мы совершенно обходим тот факт, что трудно провести водораздел между “немецкими” и “ненемецкими” группами. В приграничных районах происходили беспрерывные передвижки людей из одной группы в другую. Подлинное деление шло не по расовой, а по социальной и культурной линии. В Восточной Европе имелось несколько “славянских” групп, которые причисляли себя к “немцам” в социальном и культурном отношении. Для обоснования причин нам пришлось бы начать с эпохи средневековья.

{780}Здесь и в дальнейшем мы указываем точную или примерную численность населения, относящуюся к 1930 году.

{781}Речь 6 февраля 1926 года. Цитируется по книге “Die Nationalit?t in den Staaten Europas”, Vienna, 1931, S. 512.

{782}Bahr R., Volk vor den Grenzen, Hamburg, 1933, S. 444.

{783}G?tz K., Deutsche Leitung in Amerika, Berlin, 1940, S. 53.

{784}Oncken H., Geistige und sittliche Bedeutung des Auslanddeutschtums, Nation und Geschichte, Reden und Aufs?tze, 1919 — 1935, Berlin, 1935, S. 303.

{785}“Undeclared War”, London, 1939, p. 220, 221, 311.

{786}Jickeli О. F., Karl Wolff. Qer Wirtschaftsführer der Siebenbürger Sachsen, Grosse Deutsche im Ausland, Stutgart, 1939, S. 298.

{787}Там же.

{788}Письмо Боле к Шмееру от 4 апреля 1933 года (NG-5557).

{789}Светские вечера, торжественные приемы (франц.).

{790}Показание Альфреда Гельмута Науйока (PS-2751, IMT, vol. XXXI, p. 90 — 92).

{791}Письмо Гейдриха Риббентропу от 29 июня 1939 года (PS-2953, IMT, vol. XXXI, p. 387), а также меморандум министерства иностранных дел Германии от 19 июля 1939 года (PS-2952, IMT, vol. XXXI, p. 385).

{792}Телефонограмма Боле Гитлеру от 6 июня 1936 года (NG-1901).

{793}“Hitlers Tischgespr?che im Führerhauptquartier 1941 — 1942”, S. 106.

{794}Там же, стр. 365.

{795}Курорт близ устья реки Сены. — Прим. перев.

{796}Курорт на Средиземноморском побережье Франции, близ Ниццы. — Прим. перев.

{797}Rahn R., Ruheloses Leben, Aufzeichnungen und Erinnerungen eines deutschen Diplomaten, Düsseldorf, 1949, S. 136.

{798}Сведения исходят от генерала Гальдера.

{799}“Judgment of the trial against the directors of the I. G. Farben”, p. 59 — 60.

上一页 目录页