南斯拉夫在战争中

Югославия в войне
Предисловие
Словения и паралич военной системы Югославии
Военная организация ЮНА и опыт войны. Осада казарм ЮНА в Хорватии
Создание хорватских вооруженных сил. Идеи, организация, тактика сил специального назначения сторон. Городская война
Опыт использования артиллерии и бронетанковой техники в боевых действиях в Хорватии
Итоги операций в Вуковаре и вокруг него. Опыт городской войны
Опыт инженерного и тылового обеспечения войны в Хорватии
Боевые действия вокруг Дубровника в Герцеговине. ?Националицзация? войны и содействие с местными ?союзными? силами. Военная полиция. Спецоперации
Начало войны в Боснии и Герцеговине. Исламский фактор
Боевые действия в Восточной Боснии (в Подринье) и в Герцеговине
Влияние политики на фронте. Тактика пехотных действий сербской стороны
Ударные отряды. Тактика, вооружение, оснащение. Миновзрывные средства. Военные теории Симпкина и Ван Кревельда
Боевые действия на сараевском фронте. Позиционная война. Падение Сребреницы
Захваты сербами заложниками “миротворцев”. Авиаудары НАТО
Поражение сербской стороны в Республике Сербской Краине — политические и военные причины
Хорватские вооруженные силы. Теории НАТО в практике
Мусульманские вооруженные силы. Движение муджахединов

南斯拉夫在战争中


Югославия в войне

    --------------------------------------------------------------------------------

    Валецкий О. Югославия в войне. @ Zhurnal.lib.ru (zhurnal.lib.ru/editors/o/oleg_w/), 2003.

    Из предисловия: Конец XX века ознаменован кровопролитными войнами во всем мире, но особняком стоят ряд вооруженных конфликтов на территориях СССР и Югославии, ибо они оказали прямое и весьма значительное влияние на всю мировую политику.

    Об авторе: Олег Витальевич Валецкий родился в 1968 году. Украинец. Участвовал в боевых действиях в период войны в Югославии девяностых годов(в Боснии и Герцеговине, Косово и Метохии,Македонии) Место жительства в Сараево.Работал деминером(сапером) в организациях занимающимися разминированием Автор ряда статей по теории и практике боевых действий в бывшей Югославии.

    Содержание

    Предисловие

    Словения и паралич военной системы Югославии

    Военная организация ЮНА и опыт войны. Осада казарм ЮНА в Хорватии

    Создание хорватских вооруженных сил. Идеи, организация,тактика сил специального назначения сторон. Городская война

    Опыт использования артиллерии и бронетанковой техники в боевых действиях в Хорватии

    Итоги операций в Вуковаре и вокруг него. Опыт городской войны

    Опыт инженерного и тылового обеспечения войны в Хорватии

    Боевые действия вокруг Дубровника в Герцеговине. ?Националицзация? войны и содействие с местными ?союзными? силами. Военная полиция. Спецоперации

    Начало войны в Боснии и Герцеговине. Исламский фактор

    Боевые действия в Восточной Боснии (в Подринье) и в Герцеговине

    Влияние политики на фронте. Тактика пехотных действий сербской стороны

    Ударные отряды. Тактика, вооружение, оснащение. Миновзрывные средства. Военные теории Симпкина и Ван Кревельда

    Боевые действия на сараевском фронте. Позиционная война. Падение Сребреницы

    Захваты сербами заложниками “миротворцев”. Авиаудары НАТО

    Поражение сербской стороны в Республике Сербской Краине — политические и военные причины

    Хорватские вооруженные силы. Теории НАТО в практике

    Мусульманские вооруженные силы. Движение муджахединов

目录页 下一页


Предисловие

    Конец XX века ознаменован кровопролитными войнами во всем мире, но особняком стоят ряд вооруженных конфликтов на территориях СССР и Югославии, ибо они оказали прямое и весьма значительное влияние на всю мировую политику. Нельзя, конечно, соблюсти полную тождественность в оценках этих событий, да и по масштабам и по продолжительности эти конфликты были не одинаковы. К тому же сербы и русские — два непосредственных участника этих событий — отнюдь, не одинаковы, а во многих вещах противоположны друг другу. Все же много общего в самих их судьбах, как в прошлом сначала православном, потом в коммунистическом, так и в ?демократическом? настоящем, сопровождающихся большими внутренними и внешними потрясениями.

    Разумеется, так как данная работа занимается военной тематикой, историю и политику я затрагивать без крайней необходимости не буду, тем более, что доныне написано много разнообразных теорий о том, какое общество надо строить, но редко когда можно услышать, как это общество построить. Война же — единственный путь к изменению государственного строя, и вне зависимости от чьих-то желаний она является неотъемлемой спутницей всякой политики, тем более, когда та направлена на коренные и всеобщие перемены. За перемены надо платить и бессмысленно осуждать войну, а вместе с этим одобрять изменение, общественного строя. Это не означает, что следует увековечить тот или иной строй, да и к тому же большинство людей не могло влиять на политику, да и вряд ли, ею интересовались.

    Тем не менее, ныне многие из них поставлены перед фактом того, что еще десяток лет назад казалось фантастикой и историей — перед гражданской войной. Такая война возникает не только из-за того, что кто-то ее планомерно подготавливает, а из-за того, что само общество настолько расшатывает устои государства, что мощный государственный аппарат оказывается бессильным перед многочисленными личными и, общественными амбициями и заговорами. Это совершенно объективный процесс, определяемый общественной психологией, а в конце концов и идеологией, за которой всегда стоит религия, и бессмысленно поэтому осуждать само военное дело, как занятие варварское. Наоборот, военное дело — занятие благородное, ибо те, кто им занимается, берут на себя обязанность вывода общества оттуда, куда само оно было заведено своими политическими вождями.

    Обычная глупость утверждение, что, мол, ныне война ничего не решает, наоборот, она ныне решает, как и всю историю, очень многое, только вот большую роль играют не масштаб побед, а их сроки, и прежде, всего, их форма.

    Военное дело зависит не от одних высших военачальников, но и от рядовых бойцов, от того, насколько ими были приложены усилия для достижения победы, как в личном, так и в общем плане.

    События в бывшем СССР и в бывшей Югославии характерны здесь тем, что в этих внутренних вооруженных конфликтах стали решаться внешнеполитические проблемы всего мира. Именно они, а не ?звездные войны? будут решать ключевые моменты мировой политики, и в XXI веке.

    Неважно, что боевые действия в них ведутся во многом лишь на тактическом плане. Современная стратегия имеет куда более скрытый и изощренный вид, чем раньше. В современных войнах, как это не покажется парадоксальным, победы определяются идей, точнее, ее силой; и без сомнения, сильнее религии — идеи не бывает, да и любая идея в политике, так или иначе, имеет религиозные корни. В то же время эти идеи, опираются на вполне земное общество, и видится, что национализм здесь достаточно крепкая опора дляведения войны. В этом плане бывшая Югославия играет куда более характерный пример, в отличие от бывшего СССР, ибо в первой национализм играл одну из главных ролей у всех противоборствующий сторон, тогда как во втором ?национальные? войны велись лишь на местном уровне и судьбу всего государства они не решали. Советская армия национальной не была и русские интересы ею прямо не защищались ни в Закавказье, ни в Средней Азии, ни в Приднестровье, ибо везде советская, а позднее российская армия играли роль миротворцев. Тем не менее, в военных верхах советско-российских вооруженных сил национальный вопрос должным образом не учитывался, а о религии и говорить не приходится. Хотя в это же время в Таджикистане, откуда погромами было выгнано большинство русских, а на российскую армию

    Стали уже нападать отряды исламских фанатиков, собранные в основном, из вчерашних советских граждан, а нередко и из членов коммунистической организации. Вместо трезвой оценки происшедшего последовали ?бравады? и как итог, последовала Чечня 1994–96 годов и мучительное взятие Грозного. Одновременно с подобным духовным застоем непрерывно падало качество военного дела, которое было лишено, в общем, теоретического изучения практических примеров.

    Это, вообще-то, было традицией советской армии, неизвестно от кого скрывавшей боевой опыт из Кореи, Вьетнама, Анголы, Эфиопии, а главное, Афганистана, при параноической шпиономании, невиданной во всей российской истории. Не стоит приводить бессмысленные противоречия между самонадеянными заявлениями катастрофическими результатами. Все это следствие не чьих-то личных ошибок, а ошибочности, самой общей постановки военного дела — в СССР, в его основополагающих принципах. Конечно, на низовом уровне советская армия немалого достигла, да и в научной сфере были большие достижения, но из-за, ошибочности в духе и в организации все эти достижения использованы были плохо.

    Военное дело ведь важно не само по себе, но как обеспечение безопасности государствами и тут следует думать не на ход, а, как минимум, на два-три хода вперед, а то и на всю партию. Никакие самые решительные и даже жестокие приказы дела, не спасут сами, по себе, а скорее всего лишь усугубят катастрофу при общей ошибочности в военном деле.

    Но пример советской армии, недостаточно показателен, ибо политика была направлена на ее пассивное, вне зависимости от обстановки на местности. Конечно, бои случались тяжелые, но сами поставленные задачи, особенно после распада СССР, заключались главным образом в охране объектов и в так называемом; миротворчестве. Были, конечно, потом исключения, главным образом, в Чечне и Таджикистане, но опять-таки сам размах боевых действий и политические цели ими решаемые, были довольно-таки ограниченны, как, впрочем, и количество информации о них.

    В бывшей Югославии дело обстояло по-иному. Это не значит улучшения в качестве. Входить в этот вопрос, дело неблагодарное, но очевидный факт в увеличении масштабов боевых действий, в которых решалась судьба не только всего государства, но и почти всех народов в нем. Вместе с тем ЮНА во многом была схожа с советской армией, и хотя, несомненно, уступала ей в теории, все же на практике смогла более наглядно проверить некоторые теоретические положения советской военной науки, а впрочем, и мировой военной науки. К тому же сербы, несмотря на свои многочисленные недостатки великий народ, пусть в силу различных причин сведенный на столь малый уровень, и в мировой истории роль сербского народа все же могла как-то уравниваться, пусть и не всегда, с ролью главных европейских народов. К тому же Югославия из всех социалистических стран по своему государственному устройству больше всего соответствовала СССР. Таким образом, именно боевые действия в Югославии, несмотря на всю свою ?балканскую? специфичность, дают наибольший опыт подобного типа вооруженных конфликтов. Югославский опыт потому необходимо внимательно изучить, тем более, что в 90-ых годах Югославия стала, без сомнения, наипопулярным военно-политическим театром для мировых политических и военных деятелей.

    Югославские проблемы были не балканскими, и даже не европейскими, а мировыми, и вряд ли бы блок НАТО тратил столько усилий здесь в ином случае. Это же относится и к исламскому миру, здесь, более, чем реально вмешивающемуся в европейскую политику.

上一页 目录页 下一页


Словения и паралич военной системы Югославии

    Переходя к изучению югославского военного опыта, стоит предварительно определиться с названием самой войны, ныне то разделяемой, то соединяемой по этапам различными названиями. Без сомнения, существует вполне реальное единство всех боевых действий ведшихся на территории Югославии от начала 1991 года по конец 1995 года (Словения, Хорватия, Босния и Герцеговина) и никакого иного названия кроме как югославская война здесь не подобрать.

    В какой-то мере и события 1998–99 годов с партизанской войной на Косово и Метохии и нападениями на югославскую границу из Албании и, наконец, авиаударами НАТО по Югославии в марте-июне 1999 года так же, являются, составной частью югославской войны. Они были бы невозможны, закончись та благоприятно для сербов. Все же эти события практически они весьма четко разделялись по времени, условиям и по пространству, и их все же следует отделить от югославской войны 1991–95 годов, тем более, что и сам их опыт менее богат и менее изучен. Югославская война является наиполным примером войны Запада против определенного народа, в данном случае сербского в соответствии с его военными доктринами. Такая война официально признана уставом американской армии FM — 100, в которой, первоначальное главенство ?воздушно-наземной? наступательной операции в версиях 1982 и 1984 годов, в 1993 году, в версии FM — 100/5 приспособленно к тактическим действиям ?миротворческих? контингентов, как правило ранга батальона-бригады, имеющим однако стратегические цели. Воздушно-наземная операция конечно не исчезла, но применялась лишь как поддержка миротворческим операциям. Естественно, в этом уставе не указывается то, что и миротворческие операции были лишь логическим завершением долгой политико-пропагандистской компании, в которой десятки лет использовались методы ?тайной войны?.

    Это все, конечно, требует детальной оценки, для чего нет достаточно места в этой работе, но без учета всего этого общую картину югославской, войны невозможно правильно понять. В югославской войне главную роль играл Запад, действуя преимущественно тайными каналами, хотя со временем он стал выступать все более, открыто и агрессивно. Но в то же время нельзя всю югославскую войну сводить к столкновению прозападных, словенских, хорватских и мусульманских властей и антизападной сербской власти. Все здесь было гораздо сложнее, тем более, что Запад друзей здесь не имел, и все стороны в этой войне для него в той или иной мере были неприятельскими. Конечно, главный противник для миротворческих войск был определен их, главным командованием — это сербы, пусть и косвенным образом. Но ведь сами миротворческие войска прибыли, на территорию Югославии не самовольно, а по приглашению югославской власти из Белграда, в том, числе, и военного верха ЮНА при общем согласии и поддержке сербских властей в Хорватии, Боснии и Герцеговине, да и в самих Сербии и Черногории. Сами, нападения хорватских сил на казармы ЮНА — в Хорватии решали не так уж и много. К тому же ныне официальной югославской прессой немало написано о нападениях на ЮНА в Хорватии, и куда меньше о таких Же нападениях в Словении. В последней ЮНА имела превосходство в технике и в силах не в десятки, а в сотни раз, имея к тому же поддержку единой еще Югославии, но тем не менее из Словении ЮНА ушла. Что же, касается добровольного ухода ЮНА из Македонии, то об этом вообще не упоминается, хотя никаких нападений на нее там практически не было, и не вспоминается об официальном отказе не провозглашенной ?Третьей Югославии? (28 апреля 1992 года) от всяких территориальных претензий к Хорватии и к Боснии, и Герцеговине.

    Думается потому, что югославскую войну, без сомнения, решило предательство военно-политического верха Югославии и тут ничего бы не изменил предлагавшийся, но неосуществленный военный переворот ЮНА. Не изменил бы потому, что к власти пришили бы люди из все той же властвующей верхушки, десятками лет подбираемой с расчетом будущего развала Югославии, В той же ЮНА, например, длинная бюрократическая лестница, способствовавшая скорее, послушным и безликим, чем талантливым офицерам, усугублялась отсутствием практики и ?национальным ключом?, требовавшим равной национальной пропорции в подборе офицерского кадра.

    Таким образом, предательство при планировании наверху дополнялось неспособностью при выполнению снизу. Это не исключало и предательств внизу, хотя для многих офицеров — словенцев, хорватов, мусульман, албанцев — следование приказам ЮНА — оказывалось предательством своего народа, в своем большинстве охваченном идеями национализма и сепаратизма. ЮНА же тогда вела совершенно нереальную политику, объявив своим врагам: любой национализм вне зависимости от его направленности.

    Бессмысленно было надеяться на спасительность военного переворота, когда сам военный верх не, имел какой-либо политической, идеи, кроме разве что анахроничного ?титовского? коммунизма, в который

    действительно верили лишь одиночки, и который потерял популярность, в югославском обществе еще в 80-ых годах с развитием в нем капиталистических отношений и политических свобод. Понятно, что в 1990–91 годах в мире никто бы и не предпринимал военную интервенцию против Югославии, даже если бы там произошел военный переворот. В таком вмешательстве не было никакой необходимости. Тогдашний военный верх вряд ли бы постиг лучшие результаты от случившихся. В своей деятельности генералы ЮНА в своем большинстве немногим отличались от югославских политиков, и дело даже не в том, сколько среди них было агентов иностранных спецслужб или сторонников сепаратистов, а в том, что они в общей массе не обладали ни единством ни идейной убежденностью. Самоотверженность, решительность и талант не были среди них настолько часты, насколько это представлялось пропагандой. В общем-то в тогдашней Югославии по существу и не было иных идей, кроме национальных, которые давали бы людям хоть какую-то убежденность в правоте своего дела, и не случайно, что главную роль в боевых действиях даже со стороны ЮНА стали играть те военачальники, что в той или иной мере были приверженцы хоть какого-то национального развития, и притом, как правило, выдвинулись в ходе самих боевых действий из среды среднего офицерского состава. Высший же военный верх ЮНА с началом боевых действий практически капитулировал. несмотря на все свои громогласные заявления и прямые правовые обязанности о защите конституционного порядка в Югославии. Сразу оказалось, что ЮНА бессильна, а ее органы безопасности, до войны хватавшие людей за любое неосторожное слово против власти, неожиданно были охвачены в своей большей части странным параличом перед лицом прямых вооруженных нападений на ЮНА. Главным свидетельством подобной капитуляции и является опыт Словении июня-июля 1991 года. Тогда армия в три сотни тысяч человек с несколькими, тысячами орудий и бронемашин, с несколькими сотнями боевых самолетов и вертолетов, при военном годовом бюджете в десяток миллиардов долларов и годами обучения офицеров, оказалась поставленной в такую ситуация, что была вынуждена уйти из Словении, в которой неприятельские ей вооруженные силы на день одностороннего провозглашения независимости насчитывали 30 тысяч человек, оснащенных главным образом, стрелковым оружием и легкими противотанковыми и артиллерийско-минометными средствами. По мимо всего прочего, речь здесь шла не о диковатых албанцах Косово и Метохии, для которых оружие — часть народной традиции, так же как и нападения на сербские государства и народ, и даже не о хорватах и мусульманах, имевших немалое количество достаточно обученных боевиков, а о европейски цивилизованном народе, по существу и не бывшим балканским. Дело не в недооценке словенцев, но в самой народной психологии такого типа, довлеющей в XX веке в Западной Европе, которая может и не мешает ведению войны государством, но для организации весьма тяжелой партизанской войны никак не подходит. Словенское руководство, правда, не сидело сложа руки и смогло создать ?специальные? (специального назначения) силы в МВД и в армии, создаваемой на базе ТО (территориальная оборона — составная часть ЮНА, в основном находящаяся в резерве и разворачиваемая местными органами гражданской, администрации для содействия ЮНА во время войны с ?иностранными агрессорами?, в том числе для ведения партизанской войны). Эти силы послужили ей как главные ударные отряды по борьбе с ЮНА и с местными сторонниками югославской власти, внезапно ставшей ?оккупаторской?. Со стороны словенского руководства довольно разумно было создание в составе своей новой армии специальной бригады ?Морис?, игравшей вместе со специальными силами МВД (ранга усиленного батальона) роль не только главной силы, но и ядра для остальных вооруженных сил, в особенности для еще десятков тысяч новомобилизованных словенцев, пополнивших вооруженные силы с началом войны. При создании таких специальных сил не обошлось без поддержки извне, в особенности из Германии, видевшей традиционно в Словении одну из собственных земель, и не случайно, что образцом для бригады ?Морис? была GSG — 9, группа по борьбе с терроризмом пограничных сил ФРГ. Подобная организация, несомненно, являлась весьма передовым методом военного строительства, особенно в условиях гражданской войны, в которой, и без того довольно нерациональные современные методы всеобщей мобилизации оказались непригодными.

    В тоже время, общая численность словенских ?специальных? сил достигла всего несколько тысяч человек. Однако даже при полнокровной поддержке, которой на деле не было трех десятков тысяч остальных бойцов вооруженных сил Словении и еще нескольких десятков тысяч новомобилизованных резервистов не могли на равных противостоять даже силам Люблянского и Мариборского корпусов ЮНА и силам пограничной стражи ЮНА, размешанными в Словении. К тому же в Словении далеко не все словенцы, а тем более люди других национальностей, в особенности сербы, были сторонниками словенского сепаратизма, да и в тогдашней Европе главным образом лишь спецслужбы Германии и Австрии активно помогали этим сепаратистам по уже знакомым сценариям (Чехословакия 1968 года и второе чешское издание в ?бархатной революции? Гавела).

    Далеко не все словенские националисты были ярыми противниками сербов, как это было с хорватами, куда активнее тогда выступавшими не столько против Югославии, сколько против сербов. У словенцев же исторически особых противоречий с сербами не было. В новой Югославии их быть в большом количестве тоже не могло, ибо Словения не граничила ни с Сербией, ни с сербскими землями в Хорватии, а сербы, переселившиеся в Словению, не были какой-то единой организованной и действующей силой, и в значительной мере были уже, ассимилированы. Еще во время Второй Мировой войны сербские четники, отступив в Словению, в 1945 году, встретили здесь в общем благоприятное отношение, и скорее всего в этой войне враждебность к сербам не имела бы серьезной почвы не будь сербы ассоциированы с югославской политикой, при том, что последняя об их интересах тогда не беспокоилась.

    Конечно, в Словении десятками лет поддерживалась нетерпимость к ?южанам?, как к дикарям, и нередко это имело свои оправдания. Однако, южанами в Словении в куда большей степени считались албанцы и мусульмане, чем сербы, да и не были настолько велики различия, между словенцами и сербами, тем более, что не приемлемые словенцами ?босанцы — боснийцы? были не только сербами и мусульманами, но и единоверными, словенцам хорватами. В конце концов, подобная нетерпимость была лишь использована словенскими сепаратистами, как одна из многочисленных причин к отделению.

    Война в Словении, без сомнения, не имела глубоких корней и была искусственно начата, искусственно велась и столь же искусственно закончилась. Это была, скорее, театральная игра в войну, хотя в ней погибли сотни живых людей. Вероятно, все было решено на политическом верху и требовалось лишь оправдать выход Словении из Югославии, что своей антиконституционностью должно было дать повод не только для распада Югославии, но и для начала югославской войны. В Словении главную роль в мобилизации сил сыграл словенский национализм, поддержанный католической церковью, но, отнюдь, не это вызвало войну, а лишь послужило настоящим организатором этой войны, которым было мало дела до интересов этого национализма. Нужна была лишь картина югославской, тем самым и сербской агрессии на ?маленькую? Словению, дабы разжечь пропагандно-психологическую истерию в Югославии. Поэтому с одной стороны поощрялись создания концлагерей для ?сомнительных? лиц и убийства пленных словенскими силами, а с другой стороны развертывалась пацифистская компания против ЮНА, в которой, немалую роль сыграло и движение ?солдатских матерей?, требовавшего возвращения срочнослужащих солдат в ?свои? республики, где вскоре, в том числе, благодаря подобной ?материнской? заботе тех, кто, порою, вообще не имел детей, люди стали гибнуть не десятками, как в Словении, а тысячами. Победивший 02. 07. 90 г. на выборах в Славонии Демос Кучана действовал по знакомому сценарию и после объявления о взятии под свой контроль границы с Италией, Венгрией и Австрией (от 26. 06. 91), фактически объявил войну ЮНА.

    Не осталась в стороне ЮНА, и когда был получен приказ СИВ (савезно извршно вече — союзное исполнительное вече — союзное правительство) Югославии на ?закрытие? югославской границы с Австрией и Италией, то командование 5-ой военной области ЮНА во главе с генералом Конрадом Колншеком (словенцем) и начальником штаба Добрашином Прашчевичем (сербом) послало на столь важную миссию всего тысячу девятьсот военнослужащих, многие из которых имели всего половину положенного боекомплекта на свои автоматы, при этом не был указан порядок содействия с шедшими в этой же колонне 471 сотрудником союзного МВД и 270 таможенниками. Было очевидно, что столь малые силы, идя колонной по автодороге, были обречены на потери, как при преодолении баррикад, так и в засадах, что и произошло на самом деле, приведя к смерти почти полусотни солдат и офицеров. Колонна в 1990 военнослужащих ЮНА, 400 милиционеров и 270 таможенников была тем самым обречена на поражение, и в первый же день имела десяток погибших. Тогда был сбит югославский вертолет МИ-8 под Любляной. То же самое происходило и с силами Мариборского и Люблянского корпусов, осажденных с началом боевых действий в своих казармах, а так же с пограничными караулами ЮНА.

    Между тем командование 5-ой военной области обладало в Хорватии на границе со Словенией еще тремя корпусами — Риечким (Риекским), Загребачким (Загребским) и Вараждинским, могущими без особых затруднений выделить пару десятков тысяч военнослужащих с несколькими сотнями бронемашин для операции в Словении. Для этого, не было необходимости разрабатывать много планов, ибо самим планом развертывания ЮНА с началом войны упор был дан с семидесятых годов западному направлению, и эти три корпуса должны были остановить в Словении предполагаемого агрессора.

    Большинство генералов ЮНА, в том число и командующий ЮНА генерал Велько Кадиевич были за решительные действия, но, однако, на деле мало кто из них сделал что-либо хотя бы в относительном выполнении своих прямых обязанностей. Было много слов, но они не сдвинули корпусы 5-ой военной области. В этом не было ничего неожиданного, ибо десятки генералов и политиков в разросшемся госаппарате ничего не предпринимали конкретного до одностороннего провозглашения скупштиной (парламентом) Словении независимости (26 июня 1991 года), хотя 2 июня 1991 года в Пекрах (Пекри) под Марибором произошло официальное провозглашение словенской армии с военным парадом. Это было еще в какой-то мере понятно для командования 5-ой военной области, в котором 70% генералов и офицеров были не сербы, а еще генерал Мартин Шпегель (хорват), которого сменил на должности Конрад Колншек, провел большую работу по оставлению на командные должности тех офицеров, что были сторонниками сепаратизма Словении и Хорватии, и не случайно они вместе с Мартином Шпегелем оказались вскоре в рядах неприятельских ЮНА словенской и хорватской армий. Уже 28 июня, на следующий день после, начала боевых действий, офицеры ЮНА словенской национальности массово стали уходить из ЮНА, что сильно повредило и без того дезорганизованному командованию силами ЮНА в Словении. В ее казармах, лишенных извне телефонной связи и электричества, при халатном отношении к радиосвязи, большая часть вестей получалась из средств массовой информации. Командование 5-го ВО, правда, своевременно получало вести, с места, но не было организовано никакого содействия между наступавшей колонной и силами Люблянского и Мариборского корпусов, при том, что артиллерия использовалась явно недостаточно, а авиация иногда вообще бомбила собственные войска (случай с 4-ой танковой, бригадой из Ястребовского). Хотя было ясно, что неприятель находится в самой Словении, а не на ее границах, главной целью было намечено усиление пограничных караулов, которые, надо заметить, находились в тяжелом положении и нередко захватывались противником.

    В конце концов силы ЮНА, конечно, смогли занять абсолютное большинство объектов на границе, но к 4 июля почти вся Словения оказалась под полной властью сепаратистов, смогших, используя ?агрессию? ЮНА, военным путем подчинить весь народ, и это было их несомненной победой. Если бы командование ЮНА хотело победы, оно бы нанесло главный удар по опорным точкам сепаратистов, используя как вертолетные и парашютные десанты, так и действия разведывательно-диверсионных групп, в том числе действующих в неприятельской среде. Конечно, общая обученность ЮНА оказалось низкой, но даже срочно служащие солдаты, имей четкий приказ на разгром неприятеля, смогли бы разгромить неподготовленные и слабо вооруженные словенские силы. В конце концов, даже имея большие ограничения по применению оружия, данного им командованием, силы ЮНА выполнили за двое суток поставленную боевую задачу и вышли на границу, с которой, однако, приказом сверху были вскоре выведены. Все это было следствием предательства в военно-политическом верху и негодности существовавшей организации внешней и внутренней обороны Югославии, а военную науку эта короткая и ?странная? война не обогатила.

    По существу, не было особой нужды в выдвижении вышеупомянутой колонны, когда воздушным путем в казармы ЮНА в Словении могло быть переброшено достаточно бойцов, в том числе из военнослужащих, добровольно выразивших желание отправиться в Словению. Одним из немногих положительных примеров была оборона военного аэродрома Бырник, который защитило несколько десятков парашютистов из 63 парашютной бригады во главе с будущим замом комбрига Гораном Остоичем (погиб в 1998 году на Косово и Метохии в засаде албанских сепаратистов).

    История с колонной ЮНА, введенной в Словению, послужила лишь созданию пропагандистской картины агрессии ЮНА, и поэтому-то и тянулось время до провозглашения независимости Словении, да и само начало боевых действий было в Генштабе зарегистрировано лишь вечером 27 июня, то есть после полусуток боев в Словении. За все это одного Колншика не, обвинишь, ибо не, меньшая пассивность была и в самом Генштабе, в наинадежной военной области (Белградской армии), хотя и в ней командующим был македонец, генерал Александр Спирковский и начальник штаба, хорват генерал подполковник Андрия Симич. Пассивность была всеобщей, но отнюдь не случайной, ибо именно повиновение без рассуждений и протестов и было возведено в принцип военной организации ЮНА, отштамповавшей десятки беспринципных бюрократов в генеральских мундирах, готовых стерпеть любое предательство сверху, при этом подавляя любое сопротивление такому предательству внизу. План здесь был беспроигрышен, ибо сверху подавлялась всякая независимая инициатива в интересах власти, в которой давно и прочно обосновались противники собственного государства. Не случайно, добровольцев, желавших воевать в рядах ЮНА в Словении, ждало холодное отношение командиров их частей, а тем более военных одсеков (военкоматов) Минобороны. Примеры храбрости военнослужащих ЮНА преуменьшались либо замалчивались. Лишь один случай такой храбрости был более-менее достаточно оценен — случай майора Тепича, взорвавшего вместе с собой склад боеприпасов в Бедевике, не оставив его словенским силам. Лишь этот майор единственный за всю кровопролитную югославскую войну, был провозглашен ?народным героем?. Партизанская же армия ТИТО имела 1322 таких героя, а сам Тито был ?трижды? героем.

    Внезапно, за несколько дней, армия, уверявшая общество в своей мощи, оказалась опозоренной в войне с многократно более слабым противником. Это послужило немаловажным фактором в новой ?хорватской? компании ЮНА. В Словении ЮНА была еще сильна и боевого духа у ее солдат было еще вполне достаточно дабы двинуться на неприятеля, а там уже заговорила бы ?фронтовая логика? и до размышления времени бы не было. Так, например, в конце июня по всей Югославии прошла весть о том, как водник (подофицер) Драгомир Груйович вследствие измены офицеров словенцев взял на себя командование обороной большого склада ГСМ в поселке Мокроного в Словении, и всерьез пригрозив взорвать его, добился не только снятия осады словенских сил, но и открытия прохода танково-механизированной колонне, зажатой словенцами в Кыршко.

    Так что боевого духа в ЮНА тогда хватало, но другое дело, почему главной задачей, оказалось освобождение дорог, а не разгром противника? Здесь танковые взводы и роты часто не имели, поддержки пехоты, тогда как на границе караулы ЮНА часто не имели поддержки ни артиллерии, ни авиации. Югославская власть и ее генералы просто сдали свою армию. Так от танковой бригады, стоявшей в Вырхники, вышел лишь один батальон, а техника двух танковых батальонов и одного артдивизиона САУ ?Гвоздик — 2С1? (122 мм) остались словенцам. Причем, за всю войну эта бригада выпустила по неприятелю всего около двух десятков снарядов. Были сданы словенцам учебный инженерный полк, некоторые подразделения 350 полка ПВО, пограничный батальон и некоторые другие подразделения. Так что словенцы только бронемашин получили свыше 100 единиц (танки Т-55, М-84, БМП М-80, БТР М-60)

    В итоге, несмотря на отдельные успехи (захват десантниками 63-й парашютной бригады ЮНА аэродрома Бырника вместе с 20 винтомоторными самолетами ?Крагуй?), словенская кампания закончилась для ЮНА крахом, и она уходила под насмешки славонцев, бросая и технику, и оружие.


Военная организация ЮНА и опыт войны. Осада казарм ЮНА в Хорватии

    Без всякого сомнения ЮНА всю войну в Хорватии вела с многочисленными ошибками — стратегическими, оперативными, тактическими. Здесь нельзя подменивать понятия и сводить все к местным успехам ЮНА, нивелируемых ошибочной политикой сверху. Подобная политика была результатом столкновений различных интересов на югославском верху, но любая армия на любой войне с ходом боевых действий все больше освобождается от влияния политической власти. Предательство в политике, играет большую роль в поражениях ЮНА, но ведь предательство политиков было бы невозможно без согласия военных кругов — или их активной помощи, или их пассивного соглашательства.

    ЮНА показала в этой войне все болезни армии социалистического государства. Эти болезни, разумеется, характерны в той или иной мере для всех современных армий и это подтверждает их причины. Лежат они в полной бюрократизации командования и самой воинской жизни, что приводит, в конечном итоге, к негативному отбору в армии. Современная же мировая военная модель ведь по сути появилась лишь в XIX веке, но именно в социалистических армиях она достигла своего логического развития,. Не является новостью для того, кто служил в такой армии, что сила воли и самостоятельности часто падает с движением вверх по служебной армейской лестнице. Множество мелочных бюрократических крючков останавливают движение способных боевых командиров, но пропускают ловких интриганов и осторожных бюрократов. Это опять-таки характерно для почти всех современных армий, и не случайно, что лучшие военные кадры появляются в войне, когда становиться, не до ?крючков?, но до конечной цели. Однако, сама социалистическая идеология со всем своим догматизмом и абсурдом еще больше отягощает военную жизнь. Ныне эта идеология отнюдь не исчезла, но как бы выродилась в теорию ?миротворческой? армии. Ее перенасыщенность западным духом тождественна во многом тому, что насаждалось в советской или в югославской армиях, и если кому-то от этого легче, то и современные западные армии в положении ненамногоне лучшем. Но есть разница в том, что за западными армиями стоит финансово-политическая олигархия Запада, тогда как социалистические армии этим олигархиям уже мало нужны, и это предопределило их судьбу. Нельзя, конечно, во всем уравнивать югославскую и советскую армии. Если последняя до 1991 года не раз участвовала в боевых действиях, да и опыт второй мировой войны был немалым, то первая, выросшая на партизанских традициях второй мировой войны, свой боевой опыт могла черпать лишь из нескольких операций против уже отступавших немцев и их местных союзников, что относится прежде всегда на кровопролитный и весьма неудачный прорыв Сремского фронта 1944 года. Тем не менее, параллели между этими армиями провести можно и нужно. Их общая слабость лежала в генеральских верхах. Большую роль в ЮНА, в ее успехах югославской войны играло ее командное звено роты — батальона. В генеральских же верхах часто подменялось отсутствие воли к победе многочисленными таблицами и формулами, но те, даже будучи нужными, не могли применяться теми, кто просто не хотел воевать, а тем более зашивать свой народ. Все здесь ясно и понятно и бессмысленны кивки на политиков, с которыми многие генералы делали общее дело, и то со знания или понимания большинства остальных офицеров. Дабы не быть голословным стоит привести свидетельства тогдашнего полковника Милисава Секулича, ставшего позднее генералом в Сербском Войске Краины и автора нескольких книг. Описанная им ?сдача? 32-го Вараждинского корпуса в сентябре 1991 года вполне доказывает паралич системы ЮНА. И 1990 и 1991 годы хорватская власть проводила планомерную политику по ослаблению мощи этого одного из наиболее оснащенных корпусов ЮНА, и, потому нередко называвшегося танковым. В то время, как из корпуса массово дезертировали военнослужащие албанской, хорватской и словенской национальностей, а нередко мусульмане и македонцы, на командные должности ставились по приказам с военного верха, в основном офицеры-хорваты. Корпус тогда употреблялся для ?миротворческих? Функций, то есть для разграничения вооруженных сил местных сербов и хорватов, тогда как нападения МВД Хорватии на силы Вараждинского корпуса скрывались. Ни верховное командование ЮНА, ни командование 5-ой военной области ничего конкретного не предпринимали, что и привело к общему нападению 15 сентября на казармы корпуса. Когда уже ЮНА развернула боевые действия в Герцеговине и Далмации (Дубровник, Задар, Мостар) и в Восточной Словении (Вуковар) и хорватские силы планомерно действовали, руководимые из ?кризных? штабов, а части корпуса осталась без единого командования. Главнокомандующий ЮНА генерал Велько Кадиевич словно забыл о многих своих частях и соединениях, и казармы 32 корпуса были оставлены без всякой поддержки. Хорватское командование имело несколько вариантов ведения боевых действий, что предусматривало и отказ от продолжения нападений на казармы. Было очевидно явное преимущество ЮНА, обладавшей устоявшейся организацией, большими запасами боеприпасов и современной техникой над хорватскими силами, вооруженными, в основном. легким оружием. Однако, вместо решительных мер и вывода войск на улицы, а при необходимости и из населенных пунктов, командование корпуса выбрало тактику пассивной обороны, оставив казармы на произвол судьбы. Так, с началом нападения 15 сентября на казармы в Вараждине войска в казармах Чаковца, Беловара, Копривнице, Крижевци. Дугосело, Вировитице, не только не двинулись на помощь осажденным казармам в Вараждине, но и вообще не принимали никаких активных действий. Ни верховное командование, ни командование 5 военной области, ни командование 32-го корпуса, и подчиненных ему частей, не проявляли желания показать то, чему офицеров годами учили. Вместо этого командующий 32 корпусом генерал Трифунувич и начальники казарм в Вараждине после четырех дней боев вступили в переговоры, и 22 сентября подписали соглашение с хорватским командованием об обеспечении выхода солдатам и офицерам ЮНА в Сербию, но при оставлении всех запасов вооружения В одном Вараждине хорваты получили 73 танка Т-55, три легких танка ПТ — 76, два танковых мостоукладчика, пять ремонтоэвакуационных машин, 71 БТР, десять минометов, тридцать гаубиц, восемь ракетных многоствольных установок, больше восьми тысяч единиц стрелкового оружия, 25 тысяч ручных гранат; 4, 8 миллиона патронов, несколько тысяч снарядов, 72 тонны взрывчатки, около 500 различных автомашин и большое количество иного военного имущества. Лицемерная забота о жизнях солдат казарм Вараждина обернулась предательством таких же солдат в других казармах, оставленных без командования, и чья судьба оказалась куда более плачевной, чем солдат в Вараждине, ибо хорватские силы особо не соблюдали Женевские конвенции. Большое количество техники и боеприпасов, взятое и в Вараждинских, а затем и в других казармах корпуса практически сразу же хорватами употреблялись в боях с местными сербами, но прежде всего в боях с ЮНА, увязшей к этому времени вокруг Вуковара. Большинство офицеров, а в первую очередь генералов вело себя пассивно, стараясь лишь с себя снять ответственность за произошедшее, и понимая случившееся предательство, с ним никто, практически, бороться не стал.

    Осада казарм ЮНА текла, конечно, по-разному. Где-то они сдавались сразу где-то после упорных боев, а где-то они бывали защищены. Наиупорные бои шли тогда за военные объекты в Задаре, Мостаре и Винковцах и, можно привести последний пример, как один из характерных: в Винковцах находилась казарма ЮНА ?Джуро Салай?, дом культуры ЮНА, стрелковый полигон ?Лесковац? и военный склад ?Врапчаны? в паре километрах от Винковцев. Рядом со складом Врапчаны находилось большое сербское село Мирковцы, чьи почти две тысячи мужчин организовали круговую оборону села. В общем-то, первоначально хорватские силы напали 22 июля на это село и ЮНА лишь наблюдало за боем, выполняя ?миротворческие? функции. К этому селу из Врапчана вышло два танка и две ?Праги? с целью ?умиротворения? воюющих сторон. Между тем, когда хорватские силы напав в 4 утра на Мирковцы с трех сторон сразу же застряли на окраине, лишь успев перерезать там двоих сербов, дабы потом Попали под удар поднявшихся защитников, и к 14–00 хорватские силы были разгромлены. В самом селе осталось тогда лежать два десятка трупов хорватских бойцов, а в кукурузных полях вокруг села было еще четыре десятка их трупов, а оставшиеся четыре сотни хорватов спаслись, во многом, благодаря помощи ЮНА, хотя по югославскому телевидению из Белграда передали, что ЮНА спасла сербов Мирковиц от хорватского нападения.

    Хорватским силам пришлось бы куда тяжелее, имей тогда сербское ТО; тяжелое вооружение из складов ЮНА, а не, главным образом, стрелковое оружие и то отчасти закупленное ими самими, и состоящее, в основном, из ППШ, карабинов, ?Томсонов? и ?Калашниковых?.

    Мирковцы были спасены тогда собственными жителями, и, прежде всего, группой наиэнергичнейших людей, решивших не ждать помощи со стороны, а самим сражаться. Можно привести известную в Сербии история обороны села мирковцы, описанная в нескольких журналах, в том числе в “Дуге” Один из ведущих людей был Вукашин Эгич типичный сербский вождь той поры. Учитель физики и, одновременно, коммерсант, на чьей ферме в год выращивалось несколько сот свиней, и который имел книжный магазин и строил автосервис, Эгич, итересовался и историей. Он не забывал о десятках тысяч перебитых сербов в НДХ в годы второй Мировой войны, что, кстати, и определило большую готовность к войне сербов Хорватии, Боснии и Герцеговины. в отличие от прошлой войны, когда в родном селе Эгича в Лике один взвод усташей перебил пятьсот сербов, не оказавших ему никакого сопротивления. И понятно, что с ростом усташских настроений в Хорватии Эгич начал устанавливать связь с национальной оппозицией в Сербии, хотя большинство жителей его села голосовало на первых многочисленных выборах за реформаторов-коммунистов. Последними была обеспечена общая победа ХДЗ (хорватский демократический союз) Туджмана, но это не избавило село от нападений, и вскоре им пришлось выставлять стражу на въезде в село. И, тогда-то и выдвинулись новые люди, в том числе и Эгич, успевший создать отделение СДС (сербская демократическая партия) в Мирковцах, за что ему тогда подожгли книжный магазин. Эгич смог еще в феврале привезти полсотни стволов стрелкового оружия в село. Это куда больше помогло тамошним сербам от всех политических дискуссий, да и от ЮНА, чье командование армией вообще запретило все виды контактов своих офицеров с сербской обороной Мирковиц, и дал приказ на открытие огня в случае приближения командиров этой обороны к военным объектам, а когда в Мирковцах появились первые раненые, ЮНА не захотела их эвакуировать. Впрочем, продолжалось это недолго из-за того, что сама ЮНА начала разваливаться из-за массового бегства из ее рядов солдат и офицеров. Так, во ?Врапчане? личный состав таял на глазах. Использовав это и установив ?тесные? взаимоотношения с несколькими местными офицерами командиры сербской обороны Мирковцы, тогда провозглашенной официально ТО, хотя к ТО она отношения имела относительное, смогли ?мирно? захватить склад Врапчане. Они пятнадцать дней вывозили несколько тысяч стволов стрелкового оружия, сотни минометов, гранатометов, безоткатных орудий, большое количество боеприпасов, а так же несколько боемашин, и это полностью обеспечило как защиту села, так и определенное материальное благосостояние иных его жителей.

    Забегая вперед следует заметить, что защита своего села сербов Мирковиц сделала весьма известными. Уже в ноябре 1991 года после теле репортажа о них к ним поступили полмиллиона немецких марок в пожертвованиях. В новой РСК это село получило статус общины, в которую вошло 60% территории довоенной общины Винковцы, где находились нефтяные скважины. Нефть послужила причиной конфликта Эгича с генералом Миланом Мартичем, Когда Эгич снял с поста директора местного нефтяного концерна двоюродного брата Милана Мартича. Последний обвинил его в краже нефти, на что Эгич ответил, что нефть все равно продаётся силам Фикрета Абдича в Западной Боснии, а деньги в бюджет так и не поступают. В ходе этого конфликта Эгич заявил на скупштине (заседании парламента) РСК: ?Я, учитель физики освободил 11 сел во время войны, а ты (Мартич) кадровый офицер 11 сел потерял во время перемирий?.

    Но не стоит вникать в личные и политические разногласия в РСК и заслуженность тех или иных обвинений, а, взглянув в глубину истории обороны Мирковиц, схожей обороне ряда других сербских сел, оказывавшихся в подобной ситуации, нельзя не видеть, что они спасались прежде всего своими жителями, никогда бы не получившими никакой помощи, не начав сражаться.

    В данном случае не столько государство, помогло сербам из Мирковиц, сколько они сами помогли этому государству. обеспечив. ЮНА в этом районе опору для действий. Конечно, хорватские силы предпринимали попытки взять Мирковци, но в общем, сербская оборона Мирковцы была довольно устойчивой, а мораль их защитников держалась на приемлемом уровне. Так что, те не только защитили Мирковцы, но и после сентябрьского прорыва хорватского обруча вокруг их села приняли участие в дальнейших майором Браниславом Джорджевичем наступательных) упоминалось, всего в паре километров от линии обороны Мирковцы, но в силу парадоксальной военной политики, так и не было установлено общее командование, которое с легкостью могло бы соединить силы ЮНА и местных сербов и взять сами Винковцы. Между тем, казарма ?Джуро Салай? (чья оборона описанна ее участником майором Браниславом Джорджевичем, в журнале Генштаба “Нови Гласник” (номер 4/5 за 1998)) была оставлена в неприятельском окружении, переросшем в сентябре в более чем трехнедельную осаду, за время которой на 40 гектаров площади этой казармы, упало более ?чем 5000 снарядов и мин. В казарме тогда были дислоцированы смешанный артиллерийский полк, полк легкой артиллерии ПВО и механизированная рота, но, практически, это была группа батальонного состава (до 200 солдат и офицеров; четыре танка Т — 55, шесть БМП М — 80, два БТР М — 60; шесть 120 миллиметровых миномета; две 128 миллиметровые реактивные установки залпового огня и две 152 миллиметровые пушки-гаубицы; пять ЗСУ ?Прага” (М — 53) (двуствольных тридцатимиллиметровых артустановок), а также несколько ЗСУ БОВ-3 (М-55) (трехствольных 20 миллиметровых, и несколько БРДМ. Была очевидна нехватка людей и тяжело было эффективно действовать 128 миллиметровыми РСЗО ?Пламен? и 152 миллиметровыми гаубицами прямой наводной с территории казармы, хотя взвод ?Пламена? (две установки) был передислоцирован в район Врапчаны, то есть, практически, на территорию Мирковцы. Конечно, с командованием обороны последнего координация, была установлена и оттуда казарму поддерживали огнем минометы, а позднее танки Т-55. Однако, такое сотрудничество ограничивалось во многом высшей политиков и известными психологическими преградами и на одной и на другой стороже. Все же подготовка к обороне казармы была проведена неплохо, относительно, большинства других казарм. Было достаточно подготовлено продуктов питания и горючего, хотя воды было всего на десять дней, а санитарного материала и вовсе не было, а большинство солдат не знало свою группу крови. Боеприпасов было около двух боекомплектов по орудию и по пять б\к на стрелковое оружие. Было три десятка одноразовых РПГ ?Золя? (64 миллиметра) а также, значительное количество мин (в том числе до сорока МРУДов — мин направленного действия). На вооружения было четыре пулемета М — 53 (7, 9 миллиметра) и семь снайперских винтовок, а также несколько приборов ночного видения. Оборона была организована внутри казармы, так что от ограды вглубь на сто пятьдесят метров были выкопаны глубокие траншеи с крытыми блиндажами и огневыми точками. Были выкопаны укрытия для танков и бронемашин, а так же для орудий и минометов, а и для штабных и тыловых групп. Для устройства укреплений использовались и мешки и металлические шкафы, наполненные землей или песком. Все же многие перекрытия укрытий были повреждены минометным огнем противника. Тогда сверху на укрытия стал набрасываться слой кирпичей или черепицы, что вызывало срабатывание взрывателей сразу на поверхности. Местность перед линией обороны была расчищена до ограды, а у самой ограды были установлены смешанные (противотанково-противопехотные) минные поля с установкой, в некоторых местах ?растяжек? учебных УПМР — 2АС (натяжного действия) с сигнальным патроном и управляемых МРУДов. Ошибкой было оставление на поверхности телефонного кабеля, что вызвало в самом начале боев его повреждение, и поэтому преимущество имела либо радиосвязь, либо ?курьерская? связь. Территория казармы была поделена на зоны, а те, в свою очередь, на сектора, усиленные огневыми средствами. Командиры зон получили право самостоятельно использовать свои силы и средства при консультации с командиром обороны. Само командование принадлежало смешанной штабной группе, состоящей из командира, помощника начштаба по оперативно-учебным вопросам (исполнявшего функции начштаба), начальника безопасности, а так же командира механизированной роты. Командное место не имело достаточной защиты, находясь в подвалах, несколько раз меняемых. Связи со своим командованием Тузланского корпуса и той? ? ? всей военной области долгое время вообще не было, зато шла постоянная неприятельская пропаганда. В ходе обороны бронемашины ночью меняли позиции, однако, ?троцевци? (трехствольные 20 миллиметровые ЗСУ) были либо уничтожены, либо повреждены неприятельским огнем. В связи с этим, ЗСУ ?Праги? были потом скрываемы в укрытиях и используемы лишь по вызову. Пушки-гаубицы 152 мм использовались для огня прямой-наводкой по объектам вблизи казармы, причем в дальнейшем, при огне ^о противнику, укрывавшемся за горами щебня в соседнем объекте ?Градитель? (строительная фирма) использовались фугасные снаряды со взрывателем РГМ — 2, установленным на замедление 0, 05 сек, что давало взрыв в глубине щебня. Чаще всего использовались 120 миллиметровые минометы, сведенные в группу и действовавшие по трем направлениям (по два миномета). При этом было организовано содействие с минометами ТО Мирковцы радиосвязью при единой системе обозначения целей. ?Пламены? действовали лишь днем, дабы не открыть свои позиции неприятелю и корректировка огня велась лишь после ухода войск в укрытие, так как при действии по целям вблизи казармы ракеты падали по ней самой. Результаты огня по целям, удаленным от казармы, практически, не просматривались и они узнавались по передачам хорватского радио Винковцы. Главными целями были объекты МВД, общины и казармы ЗНГ. В ходе боевых действий была разрушена плотина на реке Босут вблизи казармы, дабы затопить район села Привлака откуда действовали минометы противника и дабы обеспечить возможность прорыва до села Мирковцы. Противник два раза пытался взять штурмом казарму — первый был демонстративный и на него не было отвечено в полную силу. Второй начался 21 сентября в 22–45, когда противник, подведя силы до ограды, пошел на штурм со всех сторон силами до тысячи человек, но был остановлен плотным огнем, в особенности ?Праг?, и через два часа отступил с большими потерями. В общем-то, подобная пехотная атака на танковые пушки, гаубицы, ЗСУ, автоматические 20 миллиметровые пушки БМП, пулеметы БРДМ и БТР было делом самоубийственным, что показывает ограниченность хорватского командования, тем более, что оно разбросало свои силы по нескольким направлениям. Думается, что ему в силу ограниченности средств (в основном, минометы, 82 и 120 миллиметрового калибра ПРТК ?Малютка?, ручные гранатометы и противоградовые установки), но превосходству в людях (до двух-трех тысяч бойцов) надо было на одном направлении попытаться скрытно пройти до какого-то объекта в обороне казармы при отвлекающих действиях вдоль всей линии обороны, и затем, расширив место прорыва, пробиваться по нему остальными силами, сконцентрировав здесь же все огневые средства. Тут действовать нужно было или ночью, или под дождем. или под прикрытием дымовой завесы, а возможно подземными коммуникациями (рядом ведь текла река Босут, в которую должны были идти какие-то сливные каналы). К тому же, командование хорватских сил упустило время с началом нападения, позволив ЮНА укрепиться. В то же время, огневое действие противника по казарме не прекращалось ни во время многочисленных перемирий, подписываемых на государственном верху. Минометы часто действовали из машин (меняя постоянно позиции), тогда как из соседних зданий действовали снайперы. Часто вечером противник открывал огонь из противоградных установок и гранатометов, стремясь поджечь казарменные объекты, дабы пожары облегчили ведение огня ночью и это привело к повреждению 80% объектов и большого количества техники и техсредств, и архива казармы. Противотанковые ракеты усиливались осколочными оболочками и использовались не только для создания пожаров, но и как противопехотное оружие. Со временем, в казарме стало не хватать воды, так как для тушения пожаров было использовано 2500 литров из противопожарного запаса. Электричества было очень мало, ибо многие агрегаты были повреждены, а остальные были переданы центру связи и медпункту. Погибшие и раненые перевозились санитарным БТР М — 60 со знаками красного креста на нем, что не избавляло его от неприятельского огня, а так как бинтов не хватало, то они снимались с легкораненых, стирались и опять использовались. В казарме был лишь один доктор, и то с четырехмесячной практикой, и два санитара, и потому к медработе было привлечено две женщины — гражданские служащие в казарме. Стерилизации инструментов не было, как и анестезии. Через пятнадцать дней число погибших возросло до десяти, а раненных до двадцати семи человек, а в последние два дня воды почти не осталось, да и стало очевидно, что необходимо было либо сдаваться, что не представлялось приемлемым, либо прорываться до села. Мирковцы, до которого войска ЮНА ж тому времени уже дошли, но дальше не двигались, хотя телевидение в Белграде уверяло в деблокаде казармы. Прорыв до Мирковцы был сопряжен с большими потерями, да и исход его был бы неизвестен. Потому был выбран третий путь — в массовом артиллерийском ракетном огне по Винковцам, тем более, что к тому времени была установлена связь с осиечкой механизированной бригадой ЮНА, обладавшей достаточно сильной артиллерией и с ВВС. После двухдневного огня по наиважным объектам Винковцы ?кризни штаб? этого города вступил в переговоры, которые были уловлены от стороны командования казармы разрешением эвакуации мертвых и раненых. Был достигнут договор, по которому весь личный состав с исправной техникой выходил из казармы, тогда как последняя переходила в хорватские руки. Так была закончена одна из наиожесточенных оборон казарм ЮНА. Конечно, по масштабности действия в Задаре превосходили действия в Винковцах, но в Задаре и ЮНА была многократно сильнее, ибо там действовал и артиллерийский учебный центр (начальник — будущий командующий югославской армией генерал Перишич) и артиллерийская дивизия (чьим командиром тогда был Атиф Дудакович, будущий командир 5-го армейского корпуса мусульманской армии Боснии и Герцеговины), и здесь же действовали силы Книнского корпуса ЮНА, под командованием генерала Ратко Младич (будущий командующий ВРС). В Задаре хорватские силы не имели больших шансов на успех и их целью было скорее максимальное изнурение ЮНА при широкой пропагандистской компании. Между тем. в казарме ?Джуро Салай? боевые действия достигли куда большего напряжения и поэтому мною и уделено именно им главное место. Тяжело ведь пытаться дать хоть какую-то военную оценку буквальной капитуляции ЮНА в Пуле, и то оставившей без всяких последствий для ее инициаторов, или же сдачу 13 казарм в ВМБ Шибеник, лишь в пяти из которых удалось спасти оружие. Сдача оружия была двойным поражением ЮНА. Во первых, она лишалась больших материальных средств, десятками лет создаваемых государством, а во-вторых, эти средства переходили в собственность противника даром, и опять ЮНА надо было выделять новые средства для своих войск для борьбы с ее же танками и орудиями. Цена миротворчества югославского командования в Вараждине сразу же отразилась на всех гарнизонах ЮНА. Так, в Беловаре в плен попало около пятисот военнослужащих. Их вчерашние хорватские (и не только хорватские) ?товарищи? из МВД и ЮНА, перешедшие на сторону ХДЗ, повели себяне по “товарищески”. Вместе с вновь набранными в органы правопорядка добровольцами из Боснии и Герцеговины, они перестреляли несколько десятков пленных. Зафиксировано множество случаев мучения пленных и их семей, изнасилования сотен жен. (В 2001 году уже новые ?демократические? власти Хорватии затеяли по этим фактам уголовный процесс главное было то что тогда, в 1991–92 гг. цели были достигнуты. Югославской же власти обличение хорватских преступлений мало помогло). Хорватская власть, захватив Вараждинские казармы ЮНА достигла двойного успеха.

    Ведь, как не хотелось признавать кому-то в Белграде, но главным поставщиком оружия хорватским вооруженным силам была как раз ЮНА. Первые большие грузы с оружием, прибывшие из Венгрии 12 и 20 октября 1990 года с 18-ю тысячами автоматов Калашникова, послужили лишь для создания боевых отрядов и разжигания национального конфликта, тем более, что оружие в это же время, поступавшее местным сербам из Югославии и ЮНА, порою, так же, неведомыми каналами могло оказаться в хорватских руках. Однако, для борьбы с ЮНА, которая и не скрывала, что собирается слать свои части с территории Сербии и Черногории в Хорватию, нужно было оружие потяжелее. Тут и пригодилось такое оружие, ?странным? образом в казармах ЮНА захваченное хорватскими силами.

    Цифры тут были немалые: до 160 танков, 150 БТР и БМП, до 130 зенитных установок и столько же примерно ЗРК, около трех сотен минометов, до двух сотен гаубиц и пушек и пару десятков РСЗО. Все это довольно приблизительные цифры, относящиеся, главным образом, на оружие Вараждинского корпуса, а так же частей, выводимых из Словении. Однако, даже эти цифры свидетельствуют о большом поражении ЮНА, и о человеческих жертвах, и никто за это ответственности не понес, а командование Вараждинского корпуса в Белграде позднее было освобождено от уголовной ответственности военным судом.

    Впрочем, другого ожидать было нельзя, ибо сам командующий ЮНА, генерал Велько Кадиевич в своих телефонных переговорах с Туджманом вел себя более, чем либерально, тогда как, созданный при его большом участии СК-ПЮ (союз коммунистов — движение за Югославию), в особенности, в офицерской среде вел себя весьма агрессивно.

    Конечно, можно предательством объяснить стратегическую ошибку командования ЮНА, двинувшей главные силы на второстепенный приграничный Сербии Вуковар, а не на Загреб, что привело бы к слому всего сопротивления Хорватии, или же, в ином случае — на Задар и Карлобаг на Адриатике, и на Вировитицу, и Вараждин на венгерской границе, что, кстати, и предлагалось тогда многими югославскими военными и политиками, что привело бы к рассечению Хорватии на три части. При этом, в последнем случае, ЮНА наступала бы линиями наименьшего сопротивления там, где было много местных сербов и гарнизонов ЮНА, что обеспечило бы надежное удержание взятых рубежей. Республика Сербская Краина имела бы столицу не в маленьком провинциальном Книне, а в большом порту Задаре, и этим задержала бы большую часть от почти миллиона хорватских сербов в своих границах.

    Впрочем, верх ЮНА судьба сербов Хорватии не особо то волновала, и, вопреки провозглашаемой цели ЮНА в защите сербского населения, на практике сербы стали объектом торговли а тем самым и травли, как, якобы, ?пятая колонна? оккупатора, и все усилия многих низовых командиров оказывались нейтрализованы политикой армейского верха, видевших в этих местных сербах лишь второстепенный фактор войны. Между тем, именно интересы местных сербов должны были защищаться ЮНА, ибо где местные сербы, же закрепили успехи ЮНА, там они оказались неиспользованными. Однако и это можно отчасти отнести к вине югославских политиков, не желавших признать приоритета сербских национальных интересов в государственной политике, хотя ЮНА, в общем-то, верно служила этим же политикам. Можно обвинить последних и за противоестественную кадровую политику в ЮНА, когда на верх часто продвигались офицеры низких волевых и профессиональных качеств, тогда как офицеры талантливые намеренно задвигались в угол. Наконец достаточно велика вина была и в самом принципе комплектования ЮНА на основании всеобщей воинской повинности, Не столь важны ее сроки. Двенадцать месяцев, пятнадцать месяцев ранее, отмененные в восьмидесятых годах, или даже 24 месяца, что было одно время при Тито.. Восемнадцатилетние люди с неустойчивой психикой, участвовавшие в опасных кровопролитных заданиях, призываемые ныне в армии многих стран, для этого не подходят. Всю историю человечества наилучшими для такой службы считались люди, хотя бы на несколько лет старше, а еще лучше — тридцатилетние. Именно подобный молодой состав в ЮНА послужил причиной недостатка хорошей пехоты, что приводило к большим потерям в бронетанковой технике, отрывавшейся от нее. Объективными можно считать и недостатки пополнения резервистами, призываемых часто без всякого учета их настоящих знаний и способностей и посылаемых на фронт всего на 45 дней, что не давало им ни опыта, ни знаний. Антивоенная компания в Сербии и Черногории, только из которых и призывались резервисты, шла по всем направлениям: от организации антивоенных митингов до многочисленных случаев коррупции и предательства в самой власти, и в том числе и в армии.

    Можно отнести к объективным недостаткам и явно неудовлетворительное использование патриотического подъема в сербском обществе, хотя тысячи добровольцев в своих почти единодушных суждениях главной причиной столь неудовлетворительных условий считали как раз существующую военную организацию.

    Все это, конечно, объективные причины, хотя столь сильная ?объективность? могла быть оправданием для любого поражения в любой войне.

    Но все это могло быть преодолено хотя бы просто тяжестью боевой массы ЮНА, имевшей на вооружении свыше двух тысяч танков и других боевых машин, а также 6–7 тысяч минометных и артиллерийских стволов и реактивных систем залпового огня, до пяти тысяч зенитных артиллерийских установок, до двух тысяч противотанковых пушек и ракетных комплексов несколько сот вертолетов и боевых самолетов в конце 1991 года, то есть и после захватов немалого количества своего вооружения в Словении и Хорватии. Точные данные тут не важны, ибо сам факт многократного технического превосходства ЮНА над хорватскими силами уже на самом хорватском театре боевых действий, никем, не оспаривался. Конечно, война в Хорватии шла довольно-таки специфическая, и практически она велась главным образом командирами уровня, максимум до бригады. Разумеется, случалось что и генералы командовали ротами и батальонами в боевой обстановке, но дело не в этом, а в самом масштабе этих боевых действий. Первое время, главным образом шли боевые действия вокруг казарм и нападали на них как раз хорватские силы, и командовать тут непосредственной обороной могли командиры корпусов, дивизий и бригад. Однако практически в их подчинении было несколько сот или тысяч военнослужащих, а сами боевые действия имели почти исключительно тактическое значение, даже когда ЮНА перешла, пусть в ограниченные наступательные операции. Уже сама цель боевых действий в ?деблокаде? казарм ЮНА, в которых вместе с войсками укрывались семьи военнослужащих и местные сербы, не могла обеспечить оперативный размах действиям ЮНА. Это как раз и требовалось хорватским командирам, сумевшим при большой помощи из — за границы, создать большое количество различных штурмовых и диверсионных групп, как правило, ранга взвод и рота, но которыми оно могло решать лишь тактические задачи, тогда как оперативные действия им были еще не под силу. Уже там, где, как писал в своей работе”Блокада ЮНА в Хорватии” полковник Драгомир Йованович, командование ЮНА вовремя вывело войска из казарм в полевые лагеря, хорватские силы терпели неудачу. Тем не менее та война позволяет сделать определенные выводы, ибо, как видно ныне, все теснее сплетаются боевые действия и, политические интересы различных группировок, и поэтому югославская война в какой-то мере являлось войной будущего, ныне уже отчасти ставшего настоящим. В этой войне показали свою ненужность многочисленные звенья штабов, ибо максимум необходимого достигался в полнокровных общевойсковых бригадах, усиленных отдельными подразделениями до батальона-дивизиона, как боевой, и тыловой поддержки, так и специального назначения. Думается, что такие бригады должны были быть скорее сводными чем постоянными формированиями, ибо нужды в технике и людях настолько часто различались, что стандартизация была невозможна в таких боевых действиях, так как в казармах войска были одинаково нападаемы, неважно, будь часть бронетанковой, пехотной, артиллерийской или тыловой, и везде им приходилось создавать разнообразные импровизированные ударные и боевые группы, где, как правило, использовались войска по-ротно и по-батарейно.


Создание хорватских вооруженных сил. Идеи, организация, тактика сил специального назначения сторон. Городская война

    С общим переходом ЮНА в наступление главным театром боевых действий стала область Восточной Славонии. Бараньи и Западного Срема, граничащая с Сербией, Венгрией и Боснией. Что касается остальной территории Хорватии, то кроме как под Дубровником, где конечно не могла решиться судьба войны, ЮНА столь полномасштабных боевых действий нигде не вела. Оценивая войну, нельзя избавиться от ощущения, что для активных наступательных действий был выбран фронт наименее выгодный для достижения победы ЮНА, ибо он был наиудаленный от центров военно-политической мощи Хорватии и имел достаточное количестве коммуникаций, связывавших его с этими центрами. Практически до подписания мира между ЮНА и Хорватскими силами по этим коммуникациям беспрепятственно проводились свежие хорватские силы как из самой Хорватии, так и из Боснии и Герцеговины, что относилось не только на тамошних хорватов, в первую очередь герцеговских, бывших опорой режиму Туджмана, но и на мусульман, чьи добровольцы по каналам СДА Алии Изетбеговича сотнями отправлялись на фронт против ЮНА. Далмация с ее адреатическим побережьем была практически сдана ЮНА, за исключением Задра, но и оттуда, силы ЮНА в конце концов ушли, а боевые действия с их стороны заключались главным образом в оборонительных действиях.

    Разумеется боевые действия шли по всей линия соприкосновения ЮНА и союзных ей сил местных сербов — с одной стороны; и хорватских сил с — другой стороны, но, как уже упоминалось, лишь в Восточной Славонии, Западном Среме и Бараньи, и отчасти в Дубровнеке боевые действия достигли хоть какого-то оперативного размаха. Опять-таки этот размах был довольно ограничен самой природой войны, в которой наступления даже на тактическом уровне нередко останавливались как миротворческой политикой сверху, так и ?политической осторожностью? снизу. Практически, боевые действия велись ЮНА вокруг населенных пунктов, которые либо оборонялись, если власть в них принадлежала сербам, либо штурмовались, если власть в них принадлежала хорватам. Села, поселки и города в наиугрожаемых местах, хорватами готовились к обороне. В первую очередь это относилось к области Восточной Славонии, Бараньи и Западного Срема, где узлом хорватского сопротивления и стал Вуковар. Хорватское командование планомерно подводило сюда главную часть своих сил, дабы здесь ЮНА завязла в боях. Основу этих сил составлял ЗНГ (Збор Народной Гарды-Союз Народной Гвардии), пополняемый сначала из добровольцев, а потом и на основании всеобщей мобилизации, но под довольно жестким контролем ХДЗ. Части ЗНГ, прибывавшие на фронт, усиливались силами МВД Хорватии, а так же отрядами ХОС (Хырватски одбрамбени снаге-хорватские оборонительные силы) националистического движения ХСП (хорватска странка права — хорватская партия права), считавшей себя продолжательницей традиций хорватских усташей из второй мировое войны, чьи бойцы иногда еще назывались чернорубашечниками. И в ЗНГ и в ХОС, и в МВД было значительное количество иностранцев, делившихся на несколько категорий. Во-первых. это были добровольцы из хорватской иммиграции, в своей большей части проусташски настроенные. Они заняли важное место, как в вооруженных силах, так и во всем госаппарате Хорватии, во-вторых, это были достаточно высокооплачиваемые наемники, в основном западные. Они часто занимали должности советников и инструкторов, прежде всего в различных силах специального назначения, торопливо создававшихся хорватской властью при помощи как хорватской эмиграции, так и западных спецслужб и военных ведомств, прежде всего немецких. Надо заметить, что программа создания хорватских вооруженных сил из ядра, сил специального назначения была вполне разумна и вышла из идей усташской иммиграции, в особенности довольно известного Анте Росо, имевшего большой опыт службы в иностранном легионе и позднее ставшего командующим вооруженных сил хорватской республики Херцог-Босна. Западные наемники, среди которых было очевидно большое количество сотрудников западных сил специального назначения и усташских эмигрантов в Хорватии, уже нашли достаточно развитую структуру сил спецназначения МВД. Это был во-первых, отряд по борьбе с терроризмом республиканского МВД, а, во-вторых, интервентныее отряды в каждом СУП (отделение внутренних дел) Хорватии и то, состоящие и из профессиональных и из резервных милиционеров. Все они готовились во время социалистической Югославии к действиям на Косово, но с приходом к власти ХДЗ они были переименованны в полицию и пополнены членами последнего и, в соответствия, с программой ХДЗ, стали одной из ведущих сил в этой войне.

    С января по март 1991 года хорватская, власть создала специальную бригаду при МВД Хорватии общей численностью в несколько тысяч человек. Эта бригада со штабом в Лучко была главной силой в хорватских наиизвестных нападениях на Борово село, Плитвицы, Петриню, Костайницу и в прочих наиответственных операциях. Кроме того, в составе ЗНГ была создана ?специальная? бригада из трех батальонов, а в Беловаре был создан отдельный ?противотеррористический? отряд ?Цырни Соколови? (Черные соколы), а в Сплите был создан отряд морских диверсантов. Кроме того, ЗНГ обладала одним парашютным полком (естественно не имевшим средств высадки) и учебным центром специальных сил. Все это было объединено под командованием штаба специальных сил в Загребе. В ЗНГ роль специальных сил играла и военная полиция, созданная во второй, половине 1991 года, дабы навести порядок в довольно хаотичном состоянии ЗНГ. И роты и батальоны военной полиции использовались для особо важных задач на фронте, в особенности, для прорывов линий обороны и наоборот, для закрытия этих прорывов в своей обороне, а находящиеся в их составе отдельные ?антитеррористические? роты, взводы и отделения как боролись с неприятельскими диверсантами, так и сами вели диверсионные действия. Кроме того, в составе ЗНГ были и отдельные подразделения, а то и части для выполнения особо ответственных задач, как правило ?юришные? (штурмовые), и их в каком-то смысле тоже можно отнести к специальным силам.

    Отдельно здесь стоит ХОС, посылаемый хорватским командованием на довольно ответственные задачи, в особенности по ?чистке? местности, внутри которого были многочисленны штурмовые и диверсионные подразделения, в которых присутствовало немалое количество как усташей из эмиграции, так и из Герцеговины, а так же, западных наемников и добровольцев, в особенности членов различных праворадикальных организаций.

    Разумеется, не все иностранцы были высокооплачиваемы, и в особенности это относится на довольно многочисленных курдов, албанцев, румын и прочих выходцев из стран Третьего мира и Восточной Европы, заманиваемых хорватскими вербовщиками сказками о больших деньгах, которые оказывались часто уже вышедшими из потребления купюрами, хотя все же многие из них смогли заработать по несколько тысяч долларов.

    Хорватские ?специальные? силы к началу боевых действий, под Вуковаром прошли с 1991 года достаточно тяжелые обучение и обкатку. Конечно, ?специальными? они были весьма относительно, ибо использовались чаще для выполнения штурмовых, чем разведывательно-диверсионных задач. К тому же, несмотря на приток значительного числа специалистов из заграницы они все равно были недостаточно сильны как в силу большого разводнения их людьми не просто профессионально плохо подготовленными, это на войне не столь еще большая проблема, но и не подготовленными психологически, и морально. Не случайно, что в нападениях на большие сербские селения, например Борово село (2 мая 1991г), Мирковцы (22 июня 1991г) они, будучи главной ударной силой хорватской стороны, действовали без особого искусства, без разведки врываясь в сербские села, сразу попадая в засады, оставляя там десятки трупов, не ожидая там, видимо, сопротивления ?трусливых?, по словам их пропаганды, ?агрессоров?, защищавших, однако, свои дома с большим упорством.

    Большие потери несли хорватские ?специальцы? при заброске неприятельский тыл, где они не имели достаточно развитую разведслужбу. зато службы безопасности Югославии имели в их тылу и штабах большое число своих агентов. По большому счету бессмысленны были их акты террора и диверсии в Югославии, ибо требовали больших затрат, сил и средств при еще большем риске ценного кадра, а результаты их деятельности ущерба ЮНА практически не наносили. Разумней им было действовать лишь по сбору разведданных, в крайнем случае, наводя на цели свою артиллерию, если это, конечно, быловозможно. Это было разумнее и потому, что в ряды хорватских сил влилось немало представителей военного крыла усташской эмиграции, действовавшей в прошлом автономными группами по несколько человек, хотя и это было опасно, зная активную работу служб безопасности старой Югославии за границей. Другое дело было при осаде объектов ЮНА в Хорватии. Провозгласив ЮНА ?оккупационной?, хорватская власть развернула компанию террора против нее. ?Специальным? силам принадлежат заслуги в захвате большого количества средств и объектов ЮНА, а так же в уничтожении немалого количества как военнослужащих ЮНА, так и видных местных сербов, и вообще всех ?подозрительных? новой Хорватской власти лиц. Примеров массовых ликвидаций сербов предостаточно: случаи ?Пакрачка поляна, ?Задар?, ?Загреб?, ?Вуковар?, ?мост на Корани?, ?казарм в Беловаре и Марином селе? и, наконец, ?Госпич?, где за один день было перебито более ста местных сербов известной группой Томислава Мерчепа, будущего командира обороны Вуковара, в которую тогда входил и Агим Чеку, тогдашний капитан ЮНА, будущий хорватский генерал и будущий командующий албанской ОАК (УЧК).

    В ходе непосредственных боевых действий против казарм ЮНА ?специальные? силы Хорватии играли роль штурмовых групп, действуя на тяжёлых участках, и поэтому из-за больших потерь и спешки в захвате объектов ЮНА обучение было явно недостаточным по времени, качеству, да и отбор людей был менее тщательно. Все же, несмотря на потери, и частые неудачи большое внимание хорватского командования к ?специальным? силам следует считать более чем оправданным, ибо эти силы смогли нанести не только существенные, потери ЮНА, но и создать в ее рядах значительное психологическое напряжение, тормозившее темп наступления их войск, в особенности при командовании в связи. ?Специальные? силы наиэффективно действовали снайперским огнем, миновзрывными средствами и классическими засадами, часто включавшие два первых вида боевых действий. Засады организовывались не только против тыловых колонн, но против колонн танково-механизированных сил (пример — ?село Бетин двор?, где подобная колонна ЮНА попала в засаду на дороге, огражденной по обочине глубокими каналами и полями кукурузы и понесла большие потери). Организовывались ударные группы в таких случаях классически: две подгруппы били по хвосту и голове колонны, а одна в ее бок. Возможно было и устройство групп прикрытия, резервной группы, подгрупп огневой поддержки и саперов, а также подгруппы уничтожения боевого охранения, и подгруппы взятия трофеев и захвата пленных, ибо все это в той или иной степени предусматривалось правилами ЮНА.

    Мне думается, что это нередко было через чур запутанно поддано в учебных пособиях, ибо узкой специализацией определенная подгруппа исключалась на большее время из самого выполнения боевой задачи. Поэтому следовало бы делить и подобные ударные группы в две подгруппы — одна из которых — прикрытия, обеспечивала бы полную подготовку засады в начале и при отходе, и при этом всегда могла бы послужить командиру для манёвра силами в ходе самого нападения, которое проводила бы вторая, штурмовая подгруппа. При этом, разведчики бы входили в состав первой группы и открывали огонь лишь при необходимости, с применением бесшумных видов оружия в особенности, малых калибров. вВ исключительных случаях, возможно было применение арбалетов с оптическим прицелом, порою, показавших в этой войне, несмотря на редкое применение, большую эффективность, правда это касалось легких складывающихся арбалетов, не мешавших бойцу в ходе боевых действий. Огневое действие обязательно должно было бы сопрягаться с минно-взрывными действиями, служившими не столько для уничтожения, ' сколько для направления движения противника, или же для его остановки, или наоборот, воспрещения отхода и потому саперов надо было включать в состав штурмовой подгруппы. В идеале засаду следовало провдит с использованием управляемых фугасов и мин (для заграждения непросматриваемых мест, где бы мог укрытся противник, и защиты собственных позиций) чем бы избгался лишний риск.

    Особо эффективна была бы подвижная засада, когда группа, находившаяся в определенном. районе ожидания, при подходе противника выдвигалась бы, на заранее предусмотренные боевые позиции и начинала бы нападение. Такие засады хорватские силы редко, но все же организовывались (примеры: село ?Нуштар? и ?Бетин двор?), что говорит о наличии в их рядах немалого количества хорошо подготовленного командного кадра. В подвижной засаде, по моему мнению, следует большое внимание уделять разведчикам, чья задача заключалась в том, чтобы находясь на боевых позициях вести наблюдение имея хорошую связь с группой, скрытой в районе ожидания. Особо здесь важно то, что сам район выбирать надо не в соответствии с географической удаленностью от боевых позиция, а в соответствии со временем, за которое группа может быстро и бесшумно достичь боевых позиций, и которое зависело бы, во многом и от времени обнаружения противника. Такие засады возможны и ночью, что и случалось на практике, но это требовало куда более лучшей подготовки личного состава. Засады не обязательно велись для уничтожения противника, но и для замедления темпа его наступления (пример: район села Илок). в данном сллучае могли действовать группы в несколько человек с парой дистанционно управляемых минно-взрывных устройств, а также пулеметом и снайперской винтовкой, а так же, с винтовочными гранатами-тромблонами (гранатами, насаживаемыми на ствол), либо теми же ручными гранатами, но запускаемыми с чашечки, наворачиваемой на ствол, при использовании холостых патронов. было замеченно использование ручных гранат, забрасываемых ручными пращами (пример: село Нуштар, село Богдановцы).

    Большое применение, особенно при осаде казарм, имели диверсии и саботаж, дававшие больший эффекта с куда меньшими затратами, сил. и средств, в отличие от прямых нападений, в особенности при действиях на средства связи и мосты, чем почти полностью изолировались силы ЮНА.

    Еще одним популярным методом действий специальных сил как Хорватии так и Югославии были налеты.. Они, в отличие от засад, главной целью имели уничтожение или захват неприятельских сил и средств. Хотя часто такие налеты заканчивались неуспехом нападавших, в первую очередь из-за слабой разведподготовки и недостаточной оперативности, все же нередко они приносили немалый успех тем же хорватским силам, особенно при нападениях на командные места (пример, село Немцы-штаб боевой группы ЮНА или район города Шид — штаб первого мехкорпуса ЮНА). Это приводило к беспорядку в войсках и тем самым открывало возможность уже прямому нападению на них как с тыла, так и с фронта.

    Конечно и ЮНА не сидела, сложа руки, но в силу своей громоздкости и бюрократичности, ?специальные? действия, в полной мере пригодные и для борьбы с такими же действиями противника, находили куда меньшее применение, а созданию специальных Формирований уделялось куда меньше внимания, чем в хорватских силах. Югославские силы, конечно, имели больше ?специальных? формирований, чем хорватские ЗНГ и МВД. Прежде всего это была 63-я парашютная бригада, пополнявшаяся срочнослужащими и контрактниками и дислоцированная в Нише. Она состояла из 6–7 парашютных рот и двух-трех групп спасения сбитых пилотов. Помимо этого существовали, разведывательно-диверсионные отряды ротного и батальонного состава в бригадах, корпусах, армиях, и при генералштабе, а так — те же роты и батальоны военной полиции. Не менее сильные ?специальные? силы, были у МВД Сербии, состоящие из отрядов, батальонно-ротного состава (профессиональных бойцов) специальной милиции, иногда сведенных в бригады и распределенные по регионам. Отряды состояли из боевых груп и груп огневой (имевших орудия, минометы, ПТРК, ЗСУ и ЗУ, ЗРК) и тыловой поддержки и на фронте действовали в качестве пехоты. Существовали так же специальные противотеррористические силы центрального подчинения, созданные в конце 70ых годов, и получившие большой опыт в действиях на Косово и Метохии против албанских сепаратистов. Сводные отряды обычной милиции как правило действовали поэтому совместно со специальной милицией.

    Впрочем ДБ (госбезопасность) Сербии игравшая главную роль в попитике Бепграда, испытывала потребность в собственных спецсипах.

    Шеф ДБ Йовица Станишич поручил офицерам 2го управления Фрэнки Симатовичу и Радоице Божовичу создание сил спецназначения могших бы поднять на войну и организовать сербов Хорватии, а и Боснии и Герцеговины. В созданном летом 1991 лагере Голубичи (под Книном) из несколько тысяч местн, х добровольцев был созбан первый отряд (около 130 человек) Благодаря сербским ветеранам французского иностранного легиона, привлеченным для обучения, бойцы отряда стали носить красные береты по которым и получили свое имя. Командир “красных беретов” Драган Василькович-“капитан Драган” до этого служил в вооруженных силах Австралии и даже поработал военным советником в Танзании и ясно что случайной фигурой не был. Вскоре сотни сербских добровольцев из Хорватии и соседней Боснии и Герцеговине появились в этом лагере и возвращаясь домой создавали в координации с ДБ Сербии новые отряды“красных беретов” ставших важным компонентом вооруженных сил местных сербов а и надежным оудием этой самой ДБ. Помимо этого ДБ держала прямо или косвенно под своим контролем значительную часть добровольческого движения в Сербии и в Черногории и для своих нужд создала СДГ (серпска добровольческа гарда-сербская добровольческая гвардия) под командованием Желько Ражнатовича-“Аркана”. СДГ была фактически частью “красных беретов” и вскоре для них ДБ создала лагерь в Эрдуте. в Восточной Славонии.

    Спецслужбы Югославии (ДБ Сербии и Военная безопасность ЮНА) обладая такими силами были способны к проведению всех ?специальных? операций. Так они 31 августа 1991 года захватили на, аэродроме Плесо (Загреб) Боинг — 707 угандийской авиакомпании с грузом оружия для хорватских сил на глазах этих сил, чье противодействие было сразу сломлено огнем. Захваченный Boing-707 был обнаружен радаром ЮНА на Яхорине еще на подлете к острову Корфу и парашютисты 63-й бригады оказались в преимущественном положении перед хорватской полицией, а Антон Кикаш, канадский бизнесмен хорватского происхождения, потерял 19, 2 тонны оружия, в т. ч. 900 автоматических винтовок AR-4 и миллион патронов. В прочем случались и неудачи, вызванные не только ошибками но и прямым предательством наверху, а случались и случаи прямых сдач своих агентов и “специальцев”. Так например одна из известных спецопераций югославской стороны — операция ?Лабрадор?, закончилась провалом и половина из заброшенных в Загреб агентов в 1993 году была арестована

    Еще больший захват подобного груза оружия произошел в Адриатике, когда были захвачены три корабля Югославскими ?специальцами? (один из руководителей этой ?акции? Зоран Стефанович был убит неизвестными людьми 30 августа 1996 года, но в Белграде). Все же югославские спецслужбы и специальные силы показали, свои способности в боях, но по каким-то неясным причинам действия в хорватском тылу были спорадическими, без общего плана, хотя и тут были интересные примеры.

    Возможно, политика не позволяла развернуть ?специальные? действия в хорватском тылу, хотя они принесли бы Югославии куда меньше политического вреда от артиллерийско-ракетных обстрелов хорватских городов и сел. Однако, по крайней мере, было вполне по силам военным командирам на местах использовать югославские ?специальные силы? централизованно для особо важных задач.

    Одной из таких задач была бы борьба с неприятельскими разведывательно-диверсионными группами. Последние ведь, какой бы элитой не располагали, пусть даже одними офицерами сил специального назначения армий Британии и Германии на деле встречавшимися здесь не столь часто, не могли бы выдержать точного артиллерийско-ракетного огня, при условии, что югославские специальные силы вовремя бы обнаружили их и плотно сели бы им на ?хвост?. Ведь только в кино существуют ?неуязвимые Рэмбо?, а на деле ?пуленепробиваемых? людей нет. Нередки были случаи в югославский войне, когда одиночки без особой подготовки надолго на землю ?ложили? из пулеметов разведывательно-диверсионные группы ?профессионалов?. В то же время подобные силы,. действуя в особо сложных условиях, требуют людей наилучших психофизических, да и моральных качеств. Тем самым они являются элитой армии и именно из них следовало бы черпать командный кадр. Сравнивая отношение к ?специальным? силам сербской и хорватской старой следует без всяких оговорок признать то, что руководство последней кропотливо создавало свои специальные силы, тратя большие средства на иностранных специалистов и инструкторов, а руководство первой едва ли не разгромило свои куда лучшие и большие специальные силы. Это не случайно, ибо многие генералы ЮНА и понятия не имели, что такое идти в разведку, а карьеру делали в канцеляриях. Хорватское командование между тем тоже применяло специальные силы как обычною пехоту. В хорватских силах специальные группы применялись на наитяжелых направлениях, как штурмовые группы. Это было довольно рационально, ибо такие хорошо подготовленные группы часто перехватывали инициативу и вливали боевой дух в ряды собственных войск. Специальные группы, особенно если вводились в бой из второго эшелона нередко решали исход боя.

    Впрочем, такая же тактика была характерна и для ЮНА, и подобные вылазки были проводились в действиях не только ?специальных? сил, но и часто простой пехотой. Вылазки употреблялись как для захвата пленных и документов, так и для захвата важных точек, что требовало обязательной тесной связи с силами, развивавшими бы успех. Все это изнуряло оборонявшуюся сторону, держа ее в постоянном напряжении и требуя несоразмерно больших затрат живой силы и техники. Хорватская сторона вылазки употребляла куда чаще, ибо стремилась замедлить темп наступления ЮНА и обеспечить вывод своих войск из-под удара. Постигали они наибольший успех при ударе по войскам только занимающим позиции или наоборот уходивших с них, а при этом могли служить, как действия, отвлекающие от места главного удара. В принципе, организация вылазки должна была быть классической — саперы проделывали проход, если это было необходимо, затем выходила на позиции подгруппа огневой поддержки, а за ней и под ее прикрытием выдвигалась ударная группа, имевшая при необходимости разведку и подгруппу захвата. На практике же иногда делалось наобум и то с обеих сторон. Бойцы не знали а то и не умели действовать, с дури открывая огонь при первой возможности, командиры, не умели планировать операции безцельно водя групы, нередо подставляя их под огонь как противника так и собственных войск, но гпавное само высшее командование не могло создат единый план действий. Наибольшие проблемы, как и всегда, были во связи, в особенности с остальными силами а так же, и в развитии успеха. Войска на позициях, не имея никакой организационной связи с такими ?спецгруппами?, не были ни заинтересованы и не обучены для содействия с ними.

    Вылазки иногда переходили в разведывательно-диверсионные действия в глубине неприятеля, а тут, как известно, наиважное было пройти его линию обороны, как можно бесшумнее, пусть и медленным темпом, дабы потом выйти в неприятельский тыл, где его внимание и количество сил ослабевало, чем постигалось над ним преимущество, опять-таки при условии быстроты действия, в особенности при уходах с мест проведения диверсий. Причина неудач многих операций различных спецназов в этой войне как раз в несоблюдений этих правил. В общем-то такие выходы в тыл противника легче было делать на вертолетах или на парашютах, но это, практически, редко употреблялось. Довольно интересным было использование подобных штурмовых групп, в своей большей части состоящих из бойцов хорватских ?специальных? сил в Вуковаре. Там применялись группы, как правило, из 3–5 человек, имевших на вооружении снайперские винтовки, гранатометы, пулеметы и минно-взрывные средства. Такие группы хорватской стороной использовались для борьбы с танками ЮНА, часто отрывавшимися от недостаточно подготовленной пехоты и останавливаемых либо минно-взрывными устройствами, либо инженерными заграждениями, а потом попадавших под снайперский огонь по перископам и под огонь из гранатометов, и если происходило загорание танка, его экипаж расстреливался из автоматического оружия.

    Таким образом, хорватские силы получили хорошую пехоту, ведь и любые разведывательно-диверсионные силы тоже представляют со бой пехоту, и она став ?костьми? новой хорватской армии, со временем стала обрастать ?мясом? в виде боевой техники, снаряжение и личного состава.


Опыт использования артиллерии и бронетанковой техники в боевых действиях в Хорватии

    Артиллерию в югославской войне следует оценивать с позиций не достигнутых результатов, а готовности ее к войне будущей.

    В действиях ЮНА артиллерийско-ракетный огонь играл большую роль, а часто и главную, сламывая сопротивление противника в наступлении или неприятельские атаки, при переходе в оборону. Главной проблемой были кадры, точнее явно недостаточное количество обученных, но при этом способных артиллеристов. Однако этот вопрос был вполне решаем, и как выяснилось, за месяц можно было подготовить достаточно хороших артиллеристов. а тем более минометчиков, способных под командованием опытных офицеров, хорошо выполнять свои обязанности. Во фронтовых условиях училось то, что действительно было необходимо в настоящий момент. Если бы в ЮНА обучение шло повсеместно и постоянно, то через два-три месяца боевых действий она обладала бы хорошим, боеспособным кадром. Что касается техники, то она в артиллерии была более чем достаточной для выполнения поставленных задач.

    Довоенная ЮНА уделяло большое внимание артиллерии, как импортируя ее, так и организуя её собственное производство. В пятидесятых годах, вследствие конфликта с СССР, полученные от советской армии орудия стали заменятся или дополняться, главным образом, американскими. Тогда были введены американские калибры 75 мм (горная пушка М1–4), 105 мм (гаубицы М2 и МЗ), 155 мм (гаубица М1, пушка М2), противотанковые пушки калибра 57, 76 и 90 мм. как и советская ПТ пушка 3ИС-3 калибра 76 мм (югославская М-42). Производились минометы М 52 (120 мм), гаубицы М 56 (105 мм), горные пушки М48-Б1 (76 мм), а так же тридцатидвухствольние установки залпового огня М 63 ?Пламен? (128 мм) и буксируемые гаубицы М 65 (155 мм) и М114 (155 мм). С относительным улучшением отношений с СССР оттуда стали ввозиться ПТРК ?Малютка? а позднее ?Конкурс? и ?Фагот? и противотанковые пушки Т-12 калибра 100 мм. был ввезен ракетный комплекс класса “земля-земля” ?Луна-М?. Позднее по лицензии в Югославии стали производиться ПТРК ?Малютка? 9К11, а на основе советских лицензий на орудия Д-20 (152 мм) и Д-30 (122 мм) стали производиться буксируемая гаубица Д-30 (122мм), с дальностью до 17, 5 км, и буксируемая пушка-гаубица М 84 Нора-А (152 мм). Была закуплена и буксируемая пушка М 46 (130 мм). Было начато и производство новой 32-ствольной 128 мм реактивной установки залпового огня М 77 “Огань”, а так же производство самоходного ПТРК М 83, ставшего совместно с пушками Т-12 (М 44) и немецкими Д44 (85 мм) и самоходными 90 мм противотанковыми пушками М 36 (90 мм) и М18 (76 мм) главным вооружением противотанковых дивизионов ЮНА вплоть до югославской войны.

    В восьмидесятых годах начата разработка самоходных пушек-гаубиц Нора-Б (152мм) на колесной базе, а 130 миллиметровые пушки стали переделываться в М 46/86 (152мм) с длиной ствола 46 калибров и в М 46/84 (155 мм) с длиной ствола 45 калибров, а из СССР были ввезены самоходные орудия 2С1 (122мм) ?Гвоздика?. На вооружение войск стала поступать 262 миллиметровый, двенадцатиствольный РС30 М-88 “Оркан” югославо-иракской разработки, а так же стали ввозиться баллистические вычислители и разведрадары.

    Таким образом, видится, что артиллерия ЮНА, к тому же весьма многочисленная, была вполне в состоянии выполнять боевые задачи в югославской войне 1991–92 годов. То, что в основном орудия были буксируемыми, в той, практически позиционной войне, особой роли не играло, а разнобой в арткалибрах, в общем-то, вещь довольно вредная, не могло ощутиться при практически беспрепятственном снабжении из складов ЮНА в. Сербии и Черногории. Боснии и Герцеговины. Противодействовать такому снабжению противник не мог, ибо авиацией тогда почти не располагал, и несколько его боевых самолетов не в счет. Контрбатарейная борьба им велась нечасто, ибо он не обладал достаточным количеством орудий для этого.

    Главная задача неприятельской артиллерии заключалась в непосредственной огневой поддержке собственных войск, а так же в ударах по югославским войскам. густо скапливавшихся вдоль дорог и около населенных пунктов, причем приоритет давался действиям орудий в паре. Особо эффективны были у противника минометы, которые он нередко устанавливал на машины, ведя из них беспокоящий огонь по силам ЮНА. К тому же нередки были случаи, что огневые позиции артиллерии ЮНА размещались в радиусе огневых действий неприятеля, в особенности его минометов, что естественно, вело к потерям, но на сам ход боевых действий повлиять это не могло. Более того, слабость противника приводила к большой халатности в устройстве артиллерийских позиций. Они часто не окапывались, орудия устанавливались в одну линию, и то на междусобном расстоянии менее 10 метров, автомашины оставлялись у орудий совершенно открытыми, а вокруг шатались военнослужащие. Все это вело к ненужным потерям не только от огня противника, но и от его диверсионных групп.

    Так как водители были недостаточно обучены, довольно редкие передвижения ночью приводили к заторам и растягиванию времени, и в силу того, что противник оказывал слабое противодействие артиллерия перебрасывалась днем по одному направлению.

    С ходом войны инженерное обеспечение огневых позиций улучшилось, но лишь в тех случаях, когда была велика угроза нападения противника. Строились, как правило, традиционные блиндажи и заслоны, для чего использовались мешки и ящики из-под снарядов, набиваемые грунтом. Оказалось необходимым наличие в артиллерии инженерно-строительных подразделений, обладавших бы техникой как для строительства укрытий, так и для устройства дорог, а нужны были и трактора для вытаскивания застрявших машин и орудий. Что касается маскировки, то она велась неудовлетворительно, из-за отсутствия средств, опыта и личной ответственности. Дымные завесы употреблялись редко, хотя они показали свою эффективность. При обороне огневых позиций мины использовались редко и в основном тоже не по правилам из-за отсутствия саперов.

    Что касается боевого охранения, то оно в начале бывшее неудовлетворительным. позднее улучшилось, но на марше продолжало оставаться уязвимым до конца боевых действий. В особо опасных местах артиллеристы получали в подчинение пехоту (до роты), а то и саперов, но это было далеко не всегда, зато были нередки случаи, когда артиллеристы использовались как пехота на фронте. Сами артиллеристы для обороны позиций применяли минометы, безоткатные орудия и зенитные установки, в том числе захваченные у противника. Все это говорило о необходимости наличия в артилерии пехотных и инженерных подразделений, сведенных бы хотя бы в одну роту. Возможно совместно с артиллерийской разведкой — АИР, и оснащенных как техникой, так и вооружением, достаточных не только для обороны позиций, но и для устройства и обороны наблюдательных пунктов на фронте. Характерно, что одной из самых необходимых вещей в артиллерии при нахождении в лесу была бензопила, а одним из самых надежных видов транспорта был лошадиный, и это требует куда менее формалистского подхода в организации и вооружении артдивизионов. Сами боевые действия вызывали необходимость импровизации. Так, зенитные установки ПВО показали свою ценность, как средства борьбы с наземным противником. В то же время куда чаще происходили обратные случаи, когда иные командиры не только не желали делать что-то новое, но и не хотели следовать элементарным правилам. Так, огневые позиции часто не менялась десятками дней, а то и месяцами, что в первую очередь относилось к РСЗО. Запасные позиции редко создавались, хотя для этого приказы сверху нужны не были. Перемещения артиллерии происходили без предварительной разведки в места будущей дислокации. Вследствие того, что передислокация шла в один этап, на дорогах нередко возникали заторы. Ведение огня часто шло без учета правил, что приводило к поломкам в орудиях, а на некоторых из них не были определены отступления от средней скорости полета снарядов. В очень плохом состоянии находилось ведение АИР. Ни разведудар СНАР 10. ни противоминометный радар не имели достаточна обученных операторов и почти не использовались. Акустические станции работали неточно и без корректировки. Радарно — метеорологическая разведка почти не велась. Топографо-геодезическая обеспечение так же было неудовлетворительно и не хватало элементарного — карт масштаба 1: 25000, а тем более планов городской застройки. Лазерные дальномеры использовались редко, да и сама подготовка начальных элементов для стрельбы очень часто была неправильной, что и не удивительно, ибо артиллерийский устав ЮНА, вышедший в начале 1991 гола до войск так и не был доведен. Корректировка велась, как правило, по разрывам, а использование корректировочного орудия осталось теорией, как и определение поправок на начальные элементы по нескольким направлениям.

    При ведении же залпового огня корректировка почти не проводилась. Что же касается авиационной корректировки, то ее тоже почти не было, как из-за очень плохого содействия с авиацией, так и из-за страха от неприятельской ПВО, что привело к неиспользованию возможностей разведывательных вертолетов ?Газель? 341G, специально созданных для корректировки артиллерийского огня. Главную роль в наведении артиллерии играли артиллерийские наблюдатели в боевых порядках наступавших войск. а нередко их заменяли и сами низовые командиры этих войск. Именно подобное наблюдение и было главным в этой войне, тем более, что лишь 20–30% целей, получаемых артиллерией, было не осматриваемо с земли. АИР показала свою важность, а то, что не раз группы АИР вообще не создавались, привело к большим и мало результативным тратам боеприпасов. Создание наблюдательных пунктов показало себя обязательным, ибо общевойсковые офицеры, в большинстве своем, не имели достаточных знаний для правильной корректировки. Мне думается в связи с этим, что каждое наступающее подразделение большее от роты должно было бы иметь артиллерийских наблюдателей или хотя бы прямую связь с артилерией, что позволило бы избежать не только лишних трат боеприпасов, но и нередких открытий огня по собственным войскам, несших, порою, немалые потери в таких случаях.

    Наитяжелым театром боевых действий для артиллерии были боевые действия в городе и в горах из-за трудностей в наблюдениях разрывов. Это вынуждало днем использовать дымовые, снаряды, а ночью -осветительные, хотя последних не хватало во многих артподразделениях. Корректировка шла, как правило, ?к себе? и многие способные офицеры приближали линию разрывов до 100 метров к своим наблюдательным пунктам.

    Хорошо себя показало использование радиовзрывателей, особенно в минометных минах, что при правильной подготовке элементов не требовало корректировки, тогда как темпирные взрыватели могли использоваться в городской и горной местности, как правило, с корректировкой.

    В городе хорошо себя ?оказало ведение огня вертикальными углами со взрывателями на замедление, что вело к разрушению подвалов и первых -этажей зданий, особенно при использования 155 и 152 миллиметровых орудий и такие снаряды часто пробивали по две бетонные литы. Использовались и осветительные снаряды 122 миллиметровых орудий со взрывателями, поставленными на ударное действие, что вызывало пожары, особенно в лесах, и сочеталось с использованием осколочно-фугасных снарядов.

    В скалистой местности хорошо себя показало применение рикошетного огня, чье осколочное воздействие увеличивалось крошкой и кусками камня. Вообще же артподготовкой главный урон неприятельской силе наносился в первые несколько минут (около трех), а потом результативен был огонь лишь с дистанционными взрывателями (радио и темпирные) если у противника не существовало большого количества укрытий.

    Наилучшей была внезапная и относительно короткая до полутора часа огневая подготовка, ведшаяся залпами пре прямом наблюдении целей. Эффективен был, естественно, и огонь РСЗО па противнику, находящемуся на открытой местности. Оказалось неточным довоенное утверждение о больших рассеиваниях на последней трети траектории артснарядов, и по мнению югославских офицеров, огонь должен вестись по всей дальности. Подготовка начальных элементов шла, как правило, по сокращенному поступку, а само управление огнем находилось главным образом в руках командиров батареи, хотя не раз из-за недостаточной обученности последних, в первую очередь резервных офицеров, оно передавалось в руки командиров дивизионов. В легких пехотных и ?партизанских? (легких резервных) бригадах, где артиллерии часто не имелось, в одну группу сводились батальонные минометы, что давало хорошее управление огнем и хорошую работу вычислительных отделений.

    Ночью велся, в основном, плановый огонь по уже подготовленным элементам без наблюдения, а что касается метео-баллистических поправок, то они редко делались. Большую пользу давали данные от общевойсковых командиров, и думается, что следовало бы создать базу АИР, куда бы поступали все разведданные о целях от всех подразделений. Обработкой этих данных, на практике не часто проводимой, занималась группа АИР при начальнике артиллерии оперативной группы, в которые тогда были сведены части ЮНА. Это было довольно-таки разумно, и “мали артиллериски штаб” (МАШ), создаваемый при такой оперативной группе, справлялся с задачами по огневой поддержке, тогда как существование штабов корпусной я армейской артиллерии себя не оправдало, тем более, что даже огнем бригадной артиллерии почти никто и не управлял. Главным артформированием был дивизион. Под командованием МАШ находилось около десятка дивизионов и несколько минометных батарей, что было вполне достаточно для контрбатарейной борьбы и для маневра огнем. При планировании огня батареи или отдельные орудия получали один или несколько азимутов и были в состоянии покрыть до 2/3 общего числа целей одновременно, хотя нужда в этом возникала не часто, но что у противника вызывало мнение о наличие больших, от действительности, сил артиллерии ЮНА.

    При планировании многие документы, обязательные в мирное время, на фронте писались по потребности и то в сокращенном виде.

    Наинеобходимой была простота с предельной универсальностью, при том, что вычислительная и командно-информационная системы были обязательны и в этих областях деятельность дублировалась в дивизионах и батареях, дабы избежать ошибок. Подготовка, одного плана действий не могла, как увиделось, обходиться без командиров дивизионов, но главное, без полной и всеобъемлющей АИР, которая должна была вестись постоянно с результативностью хотя бы 50%.

    Главные недостатки командования были не в выполнении задач, а в оценке обстановки, которая не могла оцениваться без постоянного наблюдения за ней не только из боевых порядков наступающих, но и из неприятельского тыла. Это хорошо видно на примере боевых порядков корпусных и армейских артгрупп, которые не соответствовали боевым порядкам, поддерживаемых ими частей, и то выдвигались через чур вперед, а то и наоборот, оставались далеко позади. Наилучшее межродовое содействие шло на уровне батальон-дивизион, а выше содействие слабело и с авиацией его, практически, не было, но были зато часты случаи когда авиация и артиллерия действовали по одним целям.

    Мне думается, что разумнее было бы использовать авиацию по целям в глубине, тогда как авиационные наблюдатели должны были бы, находиться в МАШах. Без сомнения, наибольшие проблемы были в содействии артиллерии с пехотой, и здесь непонимание было обосторонним. В пехоте, на командном уровне, мнения артиллеристов часто не учитывались, а расход боеприпасов определялся произвольно командирами общевойсковых соединений и частей, тогда как многие артиллерийские командиры из-за собственной неподготовленности выбирали более легкие, но менее результативные пути, и тогда лишь формально расходовалось данное количество боеприпасов без учета факторов внезапности и сосредоточенности огня. Сами задачи ставились неточно, а цели выбирались командирами общевойсковых формирований без учета мнений артиллерийских офицеров.

    Цели указывались слишком широко, что вызывало недостаток боеприпасов. Артиллерия не могла контролировать движение пехоты и бронетанковых войск, и, бывало, те меняли позиции, а артиллерия об этом не знала и попадала под удар противника. Потеря связи с поддерживаемыми войсками, приводила нередко к трагическим последствиям, тогда как создание огневого вала перед собственными наступавшими войсками совершенно не проводилось.

    Положение с АИР было катастрофическим и в войне с противником равных возможностей это все бы трагически закончилось. По моему мнению, АИР должна была прямо входить в войсковую разведку, пользуясь отдельными каналами связи, а снабжение АИР расходуемыми материалами должно было быть не просто равно, но и превосходить в обеспечении боеприпасами. Представители АИР должны были бы находиться и в составе разведывательно — диверсионных групп, и в штабах, тогда как должно быть обязательно оснащение как АИР, так и всей, артиллерии-автоматизированными системами управления артиллерийским огнем типа советского ?Капустник?, или Французского “ATILA” или такого же типа французской СУО для минометов ?ATIMO?. Надо задаться вопросом: каким образом можно считать, что, не используя даже существующую технику, можно бороться с армией, обладающей подобными СУО, когда наблюдателю АИР достаточно нажать специальным карандашом на экран своего переносного компьютера СУО “ATIMO”, на котором находится топографическая карта местности, дабы, практически, сразу же автоматический баллистический вычислитель на командном месте выдал бы начальные элементы со всеми поправками, что сразу же бы передавалось расчетам.

    Верховное командование ЮНА тогда ничего не предпринимало для исправления положения, так как ситуация коренным образом не изменилась и до конца войны. По меньшей мере для меня необычно читать утверждения о хорошо проведенной работе в кампании 1991–92 годов. На деле организация была поразительно неудовлетворительной и положение спасала лишь инициативность тех или иных командиров, как правило батарейного дивизионного звена, да энтузиазм отдельных бойцов.

    Штабы же нередко работали в полсилы, командные места, были плохо оборудованными, не было запасных КМ, тогда как на наблюдательных пунктах комдивы бывали не часто, а о вышестоящих артиллерийских командирах и говорить не приходится. Вообще же, большое число командных звеньев показало свою вредность, ибо пока запрос от поступавших подразделений приходил все инстанции, боевая обстановка в корне менялась. Мне думается, что следовало бы отменить столь большое число командных звеньев, оставив командира дивизиона и командира артиллерии оперативной группы, предоставив им полную свободу в контрбатарейной борьбе и в выполнении запросов поддерживаемых войск, и тем самым вмешательство вышестоящих штабов было бы не нужным. В том же положении, что существовало, командиры артгрупп различных уровней подчинения только мешались друг другу и общий хаос дополняли действия авиации. Что же касается сил и средств непосредственной огневой поддержки, как противотанковых дивизионов, так и сил огневой поддержки батальонов, в первую очередь минометов, то их действия почти не учитывались при планировании артиллерийской поддержки. Это же показалось необходимым, ибо пехотные командиры часто требовали, артподдержки там, где могли обойтись своими огневыми силами и ожидали что артиллерия для них сделает всю работу. Это привело к ведению огня просто ?для моральной поддержки? пехоты, что в иной войне было бы невозможно. Артиллеристы опергрупп много раз получали ультимативные требования об уничтожении малых точечных целей, хотя бригады не использовали собственную артиллерию и батальонные минометы. Артиллерия бригад использовалась беспланово, и то во время боевых действий, что не оставляло времени артиллеристам подготовить начальные элементы, а деления задач, по существу, и не было. Нередко командиры пехотных или танковых подразделений вообще не знали о времени и целях огневой поддержки.

    По мнению многих югославских артиллерийских офицеров, пехота не использовала все эффекты артогня, хотя, конечно, видение боевой обстановки у пехоты и у артиллерии значительно различалось, а там, где последняя теряла боеприпасы, первая — людей. Артиллерия так же ведь очень часто подводила пехоту из-за растягивания огневой подготовки по времени при недостаточной точности. Между тем, нет ничего нового в том, что артиллерии следовало действовать очень быстро, но очень точно заполчаса-час, подавив сопротивление противника на переднем крае его обороны, перенося огонь на его вторую линию обороны и ведя контрбатарейную борьбу. В то же время нельзя, как это было в этой войне, ожидать от артиллерии всемогущества и давать только ей задачи непосредственной огневой поддержки пехоты и танков, тогда как средства этой поддержки в батальонах и ротах толком не использовались. Само использование этих средств велось, в основном, без соблюдения элементарных правил и координации с артиллерией. Оказалось же, что эти средства могут постигать большие эффекты при огне по переднему краю противника, что требует, артилерийскую службу на уровне батальонов, могущую бы обеспечить соблюдение правил их использования и одновременно включение их огневого действия в единый план огневой поддержки.

    В этой войне противотанковые пушки успешно использовались, особенно в городе, для уничтожения укреплений, и показалось, что старые 76-миллиметровые пушки М 42 были более популярными в пехоте, чем ПТРК, чье использование для таких целей часто было не только неэффективно, но и нерентабельно.

    Однако, самыми популярными в пехоте были все-таки минометы.

    Так как обученных расчетов не хватало, то была организована срочная переподготовка, и минбатареи, в которых до 90% людей с минометами знакомы не были, за несколько дней становилась боеспособными. Конечно, несколько дней — срок далеко недостаточный, но другого выхода не было. Еще одним популярным средством огневой поддержки стали зенитные установки, прежде всего самоходные “Праги” (М 53) и БОВ-3 (М 55) Первые ЗСУ были чехословацкого производства и имели две спаренные 30 миллиметровые автоматические пушки, установленные на двухосном бронеавтомобиле, тогда как последние имели три 20 миллиметровые автоматические пушки тоже на двухосной колесной основе, но в данном случае использовалась база советской БРДМ. Так как последние были куда более маневренные и компактные, то их чаще включали в штурмовые отряды для ближней борьбы, тогда как Праги больше использовались для обороны и для действий с больших дистанций. Эти средства оказали свою большую эффективность при действии по пехоте, а так же по легкобронированным и не бронированным целям, а так же по укрытиям, прежде всего земляным брустверам и дзотам.

    В то же время подобное использование зенитной артиллерии было мерой вынужденной и далеко не оптимальной из-за уязвимости этих ЗСУ противотанковым средствам, прежде всего от ПТРК. Это пытались возместить размещением ЗСУ несколько сзади наступающих или за первой линией обороны, по возможности на возвышениях, употребляя в таких случаях различные типы укрытий, в том числе и арматурные каркасы для зашиты, от ПТУРСов. Это однако вступало в определенное противоречие с возможностями ЗСУ по широкому и быстрому подавлению большого количества слабо защищенных целей, которые, естественно, появлялись в основном вблизи боевых порядков первой линии. Все это было результатом недостатков бронетехники ЮНА, характерных, впрочем, для всех совремённых армий. В ее развитие главное внимание было уделено танкам.

    Так югославский танк М-84 по своим характеристикам был вполне сопоставим с современными танками третьего поколения как западного производства М-1 Abrams, Leopard-2, AMX-40, так и советского Т-80. М-84 был создан на основе Т-72, чью лицензию закупила Югославия, но в отличие от Т-72 он был оснащен более современной СУО, новым двигателем и была улучшена ходовая часть и в Ираке этот танк себя довольно хорошо показал. ЮНА до войн, имело этих танков где-то около четырех сотен, но с началом войны их производство остановилось так как сборка велась на фабрике в Славонском Броде (Хорватия) В то же время далеко не все танковые подразделения ЮНА были оснащены М-84, появившимися первый раз на военном параде в 1985 году. Имелось около сотни советских танков Т72, столько же ПТ 76, полсотни американских М47. Много было старых советских танков Т-55 (до тысячи), впрочем, вполне удовлетворительных характеристик для этой войны, в которой использовались даже танки времен Второй Мировой войны Т-34–85 и М-4 ?Sherman?. Но проблема была ве в танках и не в отсутствие достаточного количества ПТРК, в особенности самоходных в ЮНА. Главной проблемой была незащищенность пехоты, в своем большинстве не имевшей вообще никакой бронезащиты в этой войне. Помимо двух сотен устаревших гусеничных М60 собственного производства ЮНА имела на вооружении БМП М-80 (семь-восемь сотен) также собственного производства, но их было недостаточное количество да и характеристики ее оказались неудовлетворительными. Сама концепция М80, ставившая на первое место подвижность, затем огневую мощь, и лишь затем защиту, была противоестественна. БМП ведь была предназначена не для самостоятельных действий, а для поддержки танков и, следовательно, не было смысла иметь ей лучшую подвижность от танков, как и амфибийные свойства. Такая машина была бы нужна в разведке и в боевом охранении, но никак не при проведении атак. Четырнадцатитонная М-80 не могла обеспечить пехоте необходимую бронезащиту, и пехотинцы, даже имея ее, что было, как я уже упоминал, не часто, предпочитали действовать в пешем порядке, в особенности, действуя в городе и в горах. Эта же БМП использовалась больше для огневой поддержки, а броневую защиту обеспечивала, в основном от стрелкового огня. Тяжело было требовать от пехоты иного, когда лобовая бронезащита БМП М-80 даже по официальным данным, не выдерживала огня 20 миллиметровых снарядов, а боковая защита не выдерживала огня 7, 9 миллиметровых пулеметов М-53 на расстояниях меньших 100 метров в теории, а на практике это относилось и на 7, 62 миллиметровые пулеметы М 84 (Советский ПК).

    Спрашивается, какой смысл было называть М-80 БМП, когда практически никаких боевых действий в атаке пехота с ней без большого риска для себя выполнять не могла, тем более против неприятеля, оснащенного совреьеными ПТ средствами. М-80 была все тем же бронетранспортером, чья оснащенность 20 миллиметровой пушкой и ПТРК ?Фагот?, должна была лишь в теории изменить тактику боя, но на практике это, понятно, не произошло. А ведь М-80 многим по своим характеристикам былд схожа советским БМП-1 и БМП-2, Французской БМП АМХ-10П, американскому БТР М 113А1 (являвшумуся по сути БМП). Новая версия М80-М80АК, с учетом боевого опыта, оснащенная лучшей бронезащитой, более мощным двигателем и 30 миллиметровой пушкой, могла сравниться не только с вышеупомянутыми машинами, но и в некоторых отношениях с куда лучше защищенными американскими М2/М3 Bradly, немецкими Marder, британской MCV-80 Warrior. Однако имея в 1, 5–2 раза больший вес от М-80, М-80АК все равно не давала бы нужную пехоте бронезащиту, особенно в условиях современного боя с массовым применением не только ПТ — средств, но и кассетных боеприпасов. Дело, таким образом, не в качестве М 80, а в концепции ее создателей, точнее заказчиков. Конструкторы М80 АК попытались вытянуть максимум из этой концепции, но, естественно, это не меняло общей ситуации. Подобная концепция наилучшим образом представлена на советской БМП-3, вооруженной 100 миллиметровой и 30 миллиметровой пушками, ПТРК, оснащенной броней, дающей защиту от 20–30 миллиметровых снарядов и имеющей высокие маневренные, в том числе амфибийные свойства. Без сомнения, в югославской воине такая БМП была бы незаменима, но прежде всего самостоятельно обеспечивая действия хорошо подготовленных ударных пехотных подразделений в условиях горной и городской войны и при захвате плацдармов. Нужна была такая БМП и в разведке а и как основа для иных вариантов боемашин, и М-80АК служила основой для разработок М-80АЛТ (самоходный ПТРК). М-80АСПА (30 миллиметровая ЗСУ), М-80АСН (санитарная машина), М-80АКВ (командно-штабная машина комбата) и М-80АКЧ (КШМ комроты). Подобные машины, без сомнения, нужны и, следовало бы пополнить это семейство бронетранспортерами и самоходными минометами купольной установки типа советской НОНА, а так же разведывательным вариантом с РЛС и приборами связи, и легким танком. Однако эти машины должны обеспечивать. действия такой БМП, которой должны быть оснащены пехотные подразделения, предназначенные для самостоятельных действий без поддержки танков в маневренных действиях на труднопроходимой местности. Как мне видится, они должны играть роль легких бронетанковых сил которым следует иметь на вооружении и легкую колесную технику.

    Необходимость подобных сил основывается на всем опыте югославской воины, как и недавних боевых действий на Косово, да и иностранного опыта развития легких вооруженных пушками калибра 76–105 мм бронемашин (гусеничные: американские — Stingray, AGM XM-8, Sheridan (оснащенный короткоствольной пушкой калибра 152 мм), французский легкий танк АМХ-13, британские легкие танки Skorpion и Storm австрийский легкий танк Kurassier; колесные американо-канадская LAV-600, Французская AMX-10 RC, итальянская Centauro, швейцарская Pirana, южноафриканская Rooikat, которые хорошо себя показали во многих вооруженных конфликтах. Довольно перспективно и развитие БМД-3 в России, которая обеспечивает огневую мощь и маневренность десанту. Эти же цели преследуются и в Германии в развитии гусеничных бронемашин типа ?Visel-1?, предназначенных для огневой поддержки десанта. Перспективность легких бронемашин, в том числе БМП, не вызывает сомнения, как и развитие немецкой колесной бронемашины EFX и французской колесной бронемашины Vextra, в том числе в вариантах БМП и легких танков. Важную роль сыграл и БТР-80 в последних вооруженных конфликтах на территории бывшего СССР, чьи возможности увеличились в варианте БТР-80А с 30-ти миллиметровой пушкой 2А72.

    В югославской войне недостаток колесной техники не мог компенсироваться БМП М-80, а югославский вариант советской БРДМ 2, в том числе его полицейский транспортный вариант ВПБ-86 (около 200), а также устаревших колесных БТР 50 советского производства (около 200) показался не практичным из-за слабости вооружения и брони. Ощущался в это войне и недостаток легких колесных бронемашин повышенной проходимости типа американских Hummer М-998 и М-1037, в которых легкая бронезащита обеспечивала бы защиту пехоте в операциях по боевому охранению конвоев и казарм в первый период войны, как и ведение разведывательных действий и борьбы с диверсионными группами в течении всей войны.

    Однако ведь нельзя соединить несоединимое, и поэтому, создавая семейство легких бронемашин на базе той же М 80АК, следовало бы создать и настоящую БМП для зашиты пехоты в танковых порядках. В этом, без сомнения, правильнее концепция НАТО, в которой первое место ставится защита. Ведь само создание БМП было вызвано не необходимостью увеличить огневую мощь бронетанковых войск, в этом случае просто бы увеличили бы число танков, а улучшить защищенность пехоты. Пехотные же БМП нужны не для ?архаичных? атак цепями за танками — это такая же бессмыслица ныне, как и атаки польской кавалерии на немецкие танки во Второй Мировой войне, но для переброски ее до тех рубежей, за которыми начинается труднопроходимая и опасная для танков местность. Защищенность поэтому наиважное дело, и Германия, развивая свою БМП ?Marder-2?, увеличила ее вес до 42 тонн при вооружении 50 миллиметровой пушкой. Однако такое развитие все равно не уравняло защищенность танка и: БМП, к тому же дело это довольно. дорогостоящее. Не важно ведь, насколько современных будут образцы боевой техники у, допустим, российской армии, важно насколько будет отвечать условиям современного боя общее состояние ее парка бронемашин. Ведь что толку в сотне-другой БМП-3, коль парк остальных БМП составляют модели БМП-2 и БМП-1. Поэтому весьма важна скорость перевооружения новой техникой. Поучителен тут опыт Израиля, где захваченные у арабов советские танки Т-54 и Т-55, переоборудовались в бронетранспортер ?Ashzarit?, вооруженный четырьмя 7, 62 миллиметровыми пулеметами, но обеспечивший нужную защиту пехоте. Израильская армия, надо заметить, находится на правильном пути, и даже ее танки ?Merkava? в силу переднего расположения мотора, обеспечивают укрытие пехоте в своих задних отсеках, в которых перевозятся боеприпасы, что опять-таки безопаснее для транспортировки я облегчает пополнение ими в бою.

    Ценность подобных, казалось, не особо значительных деталей понятно лишь тому, кто сам воевал с автоматом в руках и знает насколько, неприятно оказаться без защиты на открытом пространстве. Что касается пехотных действий, то ни в югославской, ни в любой другой современной войне пехота цепями за танками и БМП не наступает, по крайней мере на хорошо вооруженного противника. Современные средства ПТ-борьбы, которые пехота, якобы, и должна подавлять огнем с ходу, в основном находятся под защитой брони или укрытий, а пехотный огонь и не может быть прицельным, так как стрелки должны ведь и бежать. Спрашивается, как же можно сочетать скорость танков и БМП в бою (минимум 20–30 км/ч) со скоростью тяжело нагруженных солдат, вряд ли могущих превысить скорость 5–6 км/ч. Это уже не раз указывалось в прессе. Так например, майор Баранов в статье ?О способах атак? (Военный вестник, 1991 год, № 3) писал, что пехота должна идти в. атаку под укрытием брони. Ныне и в России созданна на базе танка Т-55 новая бронемашина, по всем характеристикам являющаяся БМП, БТР-Т, вооруженная 30 миллиметровой пушкой и ПТРК Конкурс, единственным замечанием к которой является недостаточное число десанта (5) при трех членах экипажа.

    Таким образом, главным требованием, предъявляемым к БМП, является бронезащита, даже возможно лучшая, чем у танка, и не случайно, что в американской армии прорабатывается вопрос о создании новой БМП на танковой базе взамен не особо удачной БМП М-2 ?Bradly?. В конце концов, не стоит ведь забывать о минной опасности, а противопехотные осколочные мины, в особенности прыгающие, надолго останавливали или просто сламывали атаки в югославской войне. Что тогда говорить о новых кассетных минах, оснащенных разнообразными сенсорами.

    Еще один важный вопрос это вооружение БМП. Не зря в боевых действиях и в Хорватии, и в Боснии и Герцеговине столь большое внимание получили 20–30 миллиметровые автоматические пушки, ибо они куда более эффективны, чем танковые пушки, вели борьбу с неприятельской живой силой. Недостатки вооружения современных БМП очевидны, ибо одна тридцатимиллиметровая пушка М 80АК не могла сравниться с двумя 30 миллиметровыми пушками ?Праги?. Мне представляется необходимым наличие двуствольной З0 миллиметровой установки устанавливаемои на некоторых БМП с двумя 7, 62 миллиметровыми пулеметами и с АГС и пулеметами на других. Такое вооружение возместило бы многократно огонь стрелкового оружия в обороне, а тем более в атаке, вследствие его стабилизация по уровням, а БМП смогли бы играть и роль ЗСУ в борьбе с неприятельскими вертолетами и авиацией, при условии единого управления всеми действиями ПВО, батальона.

    Интересно здесь решение словацкого танка Т 72М-2 ?Moderna ?, оснащенного двумя 20 миллиметровыми пушками по краям купола, хотя это большая перегруженность вооружением. Что же касается ПТРК БМП, то они редко играли большую роль, в наступлениях, а в обороне переносные ПТРК ничем не уступали ПТРК БМП на равнинной местности, а в городских и горных условиях превосходили их.

    Куда эффективнее ПТУРсы использовались операторами самоходных ПТРК, предназначенных для борьбы с танками, и тут действительно было бы весьма интересно изучить опыт некоторых фирм по созданию телескопических направляющих ПТРК, обеспечивавших бы тем скрытность, что немаловажно. в особенности при организация засад в лесу и городе, да и при обороне из полевых укрытий. Достаточно тут интересен и опыт фирмы ?Oerlikon Aerospacе? о созданию комплекса ?ADATS?, могущего действовать не только по наземным целям, но и по воздушным. Что же касается ПТРК БМП, то тут следует применить легкие ПТРК, могущие сниматься с машин для переноски пехотой, а во многих случаях их следует заменять автоматическими гранатометами.

    ЮНА после опыта боевых действий в Хорватии поторопилась с введением на вооружение автоматического гранатомета АБГ-30 калибра 30 мм (скорострельность 60–70 выст/мин — минимальная и 350–400 выс/мин. максимальная) с дальностью действия 1700 м, общим весом с треногой — 45 кг. Также началось было принятие на вооружение ПТРК ?Бумбар? калибра 136 мм, с минимальной дальностью 60 м, а максимальной 6ОО м, общим весом 16 кг, при боевом расчете в два человека. Ракета Бумбара имеет тандемную кумулятивную БГ пробивной силой 900 мм брони а созданы и ракеты с осколочно-фугасной БГ, как раз на основе опыта, боевых действий, когда ПТРК употреблялись не столько для борьбы с бронетехникой неприятеля, сколько с его укреплениями. При этом ракета Бумбара имеет начальную скорость 20 м/с и может выстреливаться из закрытого пространства, дабы затем ее скорость возросла до 250 м/с. Ракета наводится полуавтоматически с помощью ТВ камеры, а локатор защищен от помех. Сама же ракета может делать острые углы в полёте до цели.

    Таким образом югославская армия располагала средствами, дабы, сравнительно быстро создать парк хорошо защищенных БМП, используя танки Т-55, многие из которых позднее попали под сокращение. Однако никаких шагов к этому не принималось все по тем же причинам, по каким так неуспешно использовалась бронетехника в Хорватии 1991–92 годах. Заключались они в догматизме и неспособности большей части высшего командного кадра, руководившего войсками с настолько поразительным примитивизмом, что будь на местах многих высших офицеров простые солдаты, хотя бы с несколькими месяцами боевого опыта, то войска использовались бы куда более рациональнее. Это возможно звучит довольно резко, но уже поразителен сам факт того, что при многократной превосходстве югославские войска получали частые приказы об остановке, неся большие потери, а танки, как и другие бронемашины, расстреливались как на полигоне противником. Бессмысленно ныне замалчивать о том, что уже сыграло свою роль. Весь этот бардак в войсках с факторами многочисленных предательств, дезертирств и просто трусости и глупости шел сверху по пословице ?рыба тухнет с головы?, и куда лучше было бы поменять голову, чем наращивать рост самой “рыбы”.


Итоги операций в Вуковаре и вокруг него. Опыт городской войны

    Если говорить о боевом опыте ЮНА, то он наиважен прежде всего в рядовом и нижнекомандном звене. Именно с этих позиций следует его оценивать. Использование бронетехники — наихарактерный тому пример. Если бесполезную трату артиллерийских и ракетных боеприпасов можно отнести к объективным причинам, а, за смерть тысяч людей обвинить политиков, то десятки горящих бронемашин на улицах того же Вуковара — прямое свидетельство ошибок в военном деле ЮНА. Ведь по сути дела противник на главном театре боевых действий (Восточная Славония, Западный Срем и Баранья) из имел сплошной линии обороны, а вся его оборона покоилась на защите населенных пунктам, которые защищались силами МВД и ЗНГ Хорватии, посланными сюда, командованием, а также местными мобилизованными в ЗНГ и МВД хорватским жителями. Присылаемые подразделения МВД и ЗНГ часто менялись в обороне этих мест. Так, по 5–6 подразделений, меняясь обороняли несколько селений. Это, естественно, не прибавляло им ни знаний, ни особого духа в бою, и хотя, без сомнения, силы ЮНА нередко встречали серьезное сопротивление, большая часть хорватских сил не имела ни достаточного опыта, ни боевой морали для того, чтобы выдержать в каком-либо из обороняемых селений длительную осаду. Вуковар здесь не в счет, и о нем пойдет речь ниже.

    Десятки подобных узлов обороны были по существу изолированы друг от друга, и ЮНА не было смысла задерживаться у каждого из них, ибо она имела достаточно сил, чтобы сломить за день сопротивление в любом из них, в крайнем случае блокировать наиударные узлы сопротивления и продолжить наступление. Без боеприпасов окруженные все равно нигде еще долго не провоевали, а хорваты не имели ни больших складов боеприпасов в обороняемых селах, ни авиации, способной боеприпасы перебросить осажденным. Развернуть же партизанское действия в этой равнинной цивилизованной области они все равно не смогли. Конечно, к обороне большинство населенных пунктов было подготовлено, но в действительности оборонялись далеко не все, а и в тех, что оборонялись сопротивление сразу же слабело после прорыва югославских танков сквозь первую Линию обороны, шедшую, как правило, по окраине. Разумеется, были линии обороны и вдоль главных улиц с укреплениями и баррикадами, но после прорыва югославских войск связь между осажденными терялась и в их рядах нередко начиналась паника. Кроме того сами силы, используемые хорватскими войсками для обороны этих селений, не производили особого впечатления. Это, как правило, были силы равные приблизительно пехотной роте, и далеко не всегда усиливаемые 1–2мя танкам, и 1–2мя БТР или БМП из средств огневой поддержки. В лучшем случае число этих средств не превышало десятка по максимуму. Не могло особо изменить ситуацию и наличие 3–4 минометов калибра 82 и 120 миллиметров. Крупные поселки оборонялись не многим более крупными отрядами, равными где-то батальону. Достаточно посмотреть карту боевых действий, чтобы увидеть, что движение через эту область при существовавшей поддержки сербского населения не должно было для ЮНА занимать больше времени, чем это полагалось по ее правилам. Понятно, что война нигде легкой не бывает и штурмовать эти селения было бы нелегко, но вряд ли где-то нужно было сил больше одного усиленного батальона, максимум — двух, правда при приемлемом рядовом составе, но ведь в людях тогда ЮНА недостатка не испытывала. Ничего нового в тактике при взятии этих семт применять не надо было. Это уже хорошо оправданная во Второй мировой войне практика создания штурмовых отрядов из пехотной роты, усиленной танковым взводом, взводом артиллерии (огневой поддержки) и взводом саперов. Несколько танков и БМП в этих отводах шли бы за пехотой, а впереди шли бы разведчики, а при необходимости и саперы, тогда как сзади всех шла бы группа, частившая уже взятые укрепления и прочие сомнительные места. Еще в ходе боевых действий в военной прессе ЮНА было несколько дополнительных предложений по реорганизации бронетанковых подразделении и их тактики, высказанные офицерами среднего командного звена рота-батальон и принимавшими прямое участие в боевых действиях. Так, капитан 1 класса (звание в ЮНА между капитаном и майором) Драган Вукович предлагал создать новую танковую роту из двух танковых и двух механизированных (мотострелковых) взводов с отделениями 82 миллиметровых минометов, санитарного снабжения. Капитан Дарко Савич предложил создавать меньшие штурмовые группы из взвода, пехоты, отделения саперов и одного БМП или танка и БМП, давая этим группам по одному направлению (как правило, улица). Бронемашины шли бы за пехотой на расстоянии 200 метров, лишь по необходимости, выдвигаясь вперед при обязательной пехотной огневой поддержке. Наступление по Савичу должно идти равномерно, без спешки, приблизительно в одну линию, дабы избежать неприятельских засад и очищать методично здания, дом за домом. Карты должны находиться и у командира, пехотной группы, и у командира бронемашины. Эти карты, простые для понимания, но копированные, и должны включать все объекты на пути наступления и включать таблицы сигналов. Подполковник Милош Поштич предлагал в общем-то тоже самое с дополнением создания двух-трех волн наступления с привлечением местных жителей. Вообщем-то, это довольно толковые соображения у способных офицеров сами возникали в бою. Кроме того, в советской военной теории, которую в Югославии все же изучали, была уже к тому времени разработана методика совместных действий танков и БМП в парах. Ничего нового в этих предложениях не было, но на практике оказалось, что настолько элементарные вещи, ясные людям на Фронте, оказались непонятными тем, кто определял общую тактику военных действий.

    Главное и вполне достаточное свидетельство этому — операция по взятию Вуковара, которая хоть и закончилась для ЮНА формально успешно, на дел для всей Югославии обернулась поражением. Вуковар, находясь на границе с Сербией, то есть совершенно не важный для судьбы Хорватии, оттянул на себя главные силы ЮНА на очень важных три месяца. Тянущаяся осада Вуковара во была использованна дабы поднять пропагандистскую компанию против ЮНА, Югославии и всех сербов. Все это закончилось западном ?миротворческим? уходом ЮНА из Хорватии и последующим в 1995 году разгромом Республики Сербской Краины, созданными за четыре года вооруженными силами Хорватии, и на хорватским вооруженным силам потребовалось всего несколько дней. Вряд ли бы потребовалось ЮНА намного больше времени в 1991 году, чтобы разгромить Хорватию, если бы первая вела маневренную современную войну. Эта война не является чем-то специфическим, а необходимым свойством всякой успешной армии с подготовленным и опытным командным кадром. Не важны здесь чьи-то дипломы, важны результаты, и если верховное командование в общем не может вести такую маневренную войну, значит, оно не способно командовать этой армией. Всякая война, в сущности, маневренна, если командование желает победы и умеет побеждать. Маневр, конечно, несет риск сражения лично командиру, но такой же риск несет и война позиционная, но уже всему государству. При этом позиционная война несет куда больше жертв тому государству, чья армия ведет такую войну при куда меньших достижениях и, в сущности, такой характер войны — следствие личного неумения одних командиров и недоверия к умению других командиров. ?Бюрократизация? армии, ведущая к ограничению инициативы, нужной быть никогда не может, а именно, она ведет к ?позиционной войне?. Чем больше командных звеньев и чем больше их интересы смешиваются, тем меньше порядка в войсках, и любая неталантливая инициатива теряет результативность из-за длинных путей в ее осуществлении. Ни один великий полководец не загружал подчиненных ему командиров десятками различных циркуляров, приказов, таблиц и прочих бумажных обязательств, а именно этим и вынуждены были заниматься многие югославские офицеры, в особенности начальники служб, что приводило к дилетантскому использованию многих родов командиров, лишенных помощи этих служб. Всегда стоит делать различие между командными должностями, в особенности пехотных подразделений, и различными штабными должностями. Они требуют различных качеств и людей, а штабисты, в том числе начальники служб, обязаны обладать полнотой технических знаний и быть своеобразными советниками, тогда как принятие и проведение решений зависит от самостоятельности инициативы командиров, ограниченных, естественно. Уставом и вышестоящими командирами. Эти ограничения должны относиться прежде всего на количество собственных сил и средств, на содействие с соседями и на конечную цель. Как же до этой цели дойти — дело самих командиров, для которых как раз важны знания не тех или иных технических областей, а опыт командования в боевых условиях. Это, естественно, требует отбора командного кадра на несколько иных основах, чем это делается ныне, так как показалось, что действительный фронтовой стаж может быть равен пяти годам учения по военным школам. Ни в одной сфере деятельности теоретическая подготовка не может усваиваться без постоянной практики, поэтому военное пело стало исключением и поэтому молодой подпоручик, только что закончивший военную школу, должен сразу же ставиться на командование взводом, хотя и не имеет ни самостоятельного участия в боевых действиях. Но главный вопрос, конечно, не в подпоручиках. Это было бы вопросом решаемым, хоть и ценой чьих-то жизней. Дело в генералитете, в своей общей массе не готового к новой войне и не имевшего в своем абсолютном большинстве боевого опыта, который приобретается только на войне и который никакая Академия не заменит. Но и это было бы тоже решаемым вопросом, если бы во все поры ЮНА не проникла идеология старой социалистической Югославии, чем вред был уже хотя бы в том, что она ?бюрократизацию? армии возводила на уровень догмы я тем самым связывала любую инициативу. Не хотелось бы слишком проникать в идеологические вопросы, но подобная идеологичность наносила прямой вред выполнению задач не только в Хорватии, но и во всех боевых действиях, которые велись на территории бывшей Югославии сербской стороной. Так например, абсурдом было при массовом дезертирстве резервистов отказываться от помощи добровольцев или ставить перед ними разнообразные преграды только потому, что те, в своем большинстве, были в той или иной степени под влиянием сербского национализма. Не касаясь опять-таки идейной стороны, все же следует задаться вопросом: какое дело было командованию до личных принципов добровольцев, когда эти люди готовы были воевать, а уж обеспечение порядка на Фронте — обязанность любого командования в любой армии. Да и сама политика куда меньше имеет значения в боевых условиях. Неразумно было требовать от военнослужащих соблюдения тех догм. от которых само государство отказалось, но которые, в своей подчеркнутой нетерпимости к сербскому национализму, играли роль явно ущербную, и не случайно, что в операции по взятию Вуковара были часты конфликты между добровольцами и верховным командованием, да и разными регулярными Формированиями. Не отрицая многочисленных фактов недисциплинированности и не подготовленности добровольцев, все же следует учитывать то, что они и были тем материалом, с которым должны были работать генералы, не которые, в своем большинстве, решили вообще отказаться от него, пусть и ценой больших жертв и меньших результатов. Не только добровольцы, но и резервисты, и срочнослужащие, и профессиональные военнослужащие не раз в ходе Вуковарской операции говорили о предательстве наверху, хотя нередко это служило оправданием для чьей-то пассивности, все же в большинстве случаев такие обвинения имели под собой серьезные основания. В конце концов, во главе Югославия тогда стояли хорваты, а Стипе Месяч был председателем президиума Югославии, попросту говоря, президентом Югославии, и он практически парализовал деятельность составленного из представителей республик президиума на весь 1991 год, а затем переехал в Хорватию, сказав, что ?я свою задачу выполнил — Югославии больше нет?. Стипе Месяч во многом поддерживался югославским премьер-министром, хорватом Анте Марковичем и шефом югославской госбезопасности, хорватом Здравко Мустачем, так же отправившимся вскоре в Хорватию. Все это было слишком уж характерно, дабы относить лишь к чьему-то карьеризму, ибо эти люди в Югославии получили настолько большую власть, какую они никогда не достигли бы где бы то ни было еще. Было более чем очевидно, что в этой войне хорваты воюют не столько против ЮНА, сколько против сербов. Тем не менее, никаких реакций на это в военном верхе Югославии не было, и вообще очевидно, что эта война была ?срежессирована?. Это важно учесть с сугубо военной оценки, что избавит от многих ошибочных выводов. Это была не росте позиционная война, но и в какой-то мере игра в позиционную войну, потому что уже посмотрев на карту боевых действий, можно увидеть несоответствие темпов продвижения ЮНА реальной боевой обстановке, даже с учетом всех вышеупомянутых ошибок. В конце концов, осле взятия Вуковара силы 12-го корпуса ЮНА стали входить в Осиек, тогдашний центр хорватской обороны и Западной и Восточной Славонии, а командующий этим корпусом случил от осиечкого жупана (шефа ново хорватской власти в этой области) Бранимира Главаша и градоначальника Осиека Златко Крамарича, ярых сторонников Туджмана, предложение о сдачи Осиека с просьбой защитить его от действий югославских артиллерии и авиации. Однако это предложение ЮНА не было принято, ибо лично Велько Кадиевич запретил взятие Осиека приказом командующему 1-ой военной области генералу Животе Паничу, кстати сербу, и при том вскоре заменившему генерала Кадиевича на посту командующего ЮНА. Генерал же Панич, недолго думая, приказал арестовать командующего 12 корпусом Андрию Биочевича, и того в наручниках отправили в Белград в министерство обороны Югославии, где его спросили о том, когда, мол, Осиек был сербский. Все это говорит само за себя, поэтому удары по войскам ЮНА хорватской артиллерией на основе свежих данных из иных штабов ЮНА, как и хорватская осведомленность о всех взлетах самолетов ВВС Югославии, особо не удивляют. В конце концов, все, это было характерно не для одной ЮНА, и не только в ней те, кто должны идти под трибунал получают чины и награды, тогда как те, кто должен получать эти чины и награды идут под трибунал. Так что смысла говорить о каком-то оперативном искусстве в этом войне нет, и Вуковар — место главной операции ЮНА в 1991–32 годах с тысячью потерянных человеческих жизней и сотнями уничтоженных единиц техники — ясное тому доказательство. Этот город с довоенным населением в 60 тысяч человек брался наибессмысленным методом. Два с половиной месяца -по нему летели бомбы, ракеты, снаряды, мины сил ЮНА, разрушая его и убивая не только хорватских бойцов, но и гражданское население, как хорватов, так и сербов, тем более, что сербы в Вуковаре составляли 30–40% от общего населения и в своей значительной части не успели выйти из города.

    Сам план наступления на Вуковар, разработанный в Штабе Верховной команды ЮНА и проводимый под ее контролем был примитивен до невозможности. Взятие города двумя оперативными группами ?Север? и ?Юг? с двух противоположных направлений не несло в себе и следа военного искусства, и было обычной мясорубкой, до которой мог додуматься человек без военных чинов. Этот план, предусматривающий лишь лобовые атаки, до конца боевых действий, так и не был изменен. Ход наступления часто останавливался приказами сверху из командования 1-ой военной области, непосредственно руководившей операцией, что вело к многочисленным потерям в рядах ЮНА. Благодаря этому бойцы хорватских сил, пользуясь ходами сообщений, в том числе подземной канализацией, уходили на новые рубежи обороны или еще крепче укреплялись на старых. Представители международных миротворческих миссий так же вносили свою лепту, предлагая подписывание временных перемирий и открытие ?гуманитарных? коридоров, что давало хорватским силам время и силы для укрепления обороны. Однако еще более абсурдны были действия ЮНА, оставившей селения Лужац, Богдановцы и Товарник в руках хорватских сил до октября, чем обороне Вуковара был обеспечен подход сил и средств и одновременно давало надежду на спасение, тем усташам, что занимались резней местных сербов. Между тем, те же Богдановцы обороняло около 300 бойцов хорватской ЗНГ, а Товарник — до 400, и будь эта цифра и втрое, и впятеро больше, это не могло предотвратить их занятие ЮНА, а позднее со взятием Богдановцев пал и сам Вуковар. Вообще само командование операцией оставляет впечатление какой-то хаотичности. Сама операция началась с попыток ?деблокирования? осажденных казарм ЮНА в Вуковаре, Осиеке, Нашицах и Винковцах с использованием одной механизированной бригады из Сремской Митровице (Сербия) дабы постепенно, только под Вуковаром были собраны гвардейские моторизованная бригада и механизированная дивизия подразделений, элитные ?специальные? части (63 парашютной и 72 разведывательно-диверсионной бригад, а так же других ?специальных? сил ЮНА и МВД) 252 и 211 танковые бригады, ряд других отдельных частей и подразделении и несколько добровольческих и ?территориальных? отрядов, больше десятка механизированных, и моторизованных бригад из Новосадского и Крагуевского корпусов и сил обороны Белграда, как и из других соединений ЮНА, и даже из Тузланского корпуса, в чьей зоне ответственности и так было неспокойно, но чей батальон военной полиции тоже был послан под Вуковар.

    Тяжело оценивать общее число сил и средств ЮНА, хотя очевидно, они были очень велики. Тогда в 1991 году лучшая и большая часть ЮНА была введена на территорию Хорватии, а так же на ту территорию Боснии и Герцеговины, где велись боевые действия с хорватскими силами и без всякого сомнения, главные силы были направлены на фронт в Западной и Восточной Славонии, Бараньи и Западном Среме.


Опыт инженерного и тылового обеспечения войны в Хорватии

    Хорватское командование имело в своем распоряжении практически все лето 1991 года ?любезно? и вполне сознательно предоставленное властями Белграда, чтобы спокойно подготовиться к обороне и надо заметить, что это время оно использовало с известным толком.

    Все строительные организации стали работать на военные нужды, производя большое инженерных конструкций, сразу же развозимых по узловым оборонительным пунктам, которые хорватские силы готовили к круговой обороне и довольно грамотно.

    Фортификационные сооружения усиливались минными полями, которые в первую очередь на главных направлениях прикрывались огнем. Расстояние здесь было различным: от сотен метров до расстояния прямого выстрела из пушки. Разумеется, это является оптимальным вариантом. Хотя нередко мины огнем не прикрывались, но это имело место, главным образом, на второстепенных направлениях, либо во внутренней (второй) линии обороны.

    Минные поля ставились как по схемам, так и без них — произвольно, причем нередко уже в ходе боевых действий. Мины ставились и на развалины зданий что представляло очень большую проблему для разминирования из-за наличия металлического ?фона? в развалинах. Нередко мины ставились у обочин дорог, что приводило после поражения головной машины огнем ПТ средств или подрыва ее на мине к еще большим потерям наступающих, пытающихся развернуться в боевой порядок.

    Югославские силы успешно применяли танки Т-34 с навесным оборудованием (тралы ПТ-55 и КМТ-6), но те нередко попадали под огонь ПТ средств или подрывались на зарядах ВВ, соединенных детонирующим шнуром с минами, и которые оказывались под днищем танка в тот момент, когда трал наезжал на мину.

    В этой войне большую роль с хорватской стороны играли самодельные мины, производимые либо отдельными умельцами, либо в кустарных условиях. Главным образом это были противопехотные мины — ?растяжки?, в том числе мины направленного действия, срабатывавшие как от натяжения, так и управляемые дистанционно.

    Примеров таких мин много. Тут встречались мины по несколько десятков килограммов весом. Очень большое внимание уделялось минам-ловушкам, устанавливаемых хорватскими силами массово, но часто бессистемно.

    Большую роль играло создание единой обороны в несколько рубежей, шедших по окраинам и вдоль главных улиц населенных пунктов. Создавались и узлы обороны, организуемые в зданиях в несколько ярусов по этажам, что давало возможность организовать многослойный и перекрестный огонь.

    Подвалы оборудовались под укрытия, так же, как огневые точки противотанковых средств. Чердаки, в особенности наиболее высоких зданий, как наблюдательные пункты, снайперские позиции и огневые позиции легких минометов иди средств ПВО. Внутри многоэтажных знаний также создавалась укрепления, в особенности в лестничных пролетах. Нередко использовались подземные коммуникации для связи между позициями. Разумеется, все это было не идеальным решением, но именно создание подобных узлов обороны емкостью на взвод — роту — батальон являлось залогом успешной обороны не только в городе, но и в горах, как при наличии единого плана инженерного обеспечения, так и при предельной импровизации.

    Здесь в качестве баррикад использовались грузовые машины или вагоны, загруженные щебнем или песком, а то и горючими материалами, дающими при сгорании большое количество дыма. Они, как уже упоминалось, усиливались минно-взрывными устройствами, нередко устанавливаемыми под асфальт со стороны обочины и не раз служили для побуждения противника двигаться под огонь собственных противотанковых средств.

    Большую роль имело и планомерные разрушения которые задерживали продвижение сил ЮНА (Югославская Народная Армия). Надо заметить, что и ЮНА, особенно в последнем периоде волны уделяло большое внимание инженерной подготовке, но уже

    сам характер задач, выполняемых ЮНА, предъявлял иные требования к ней.

    Хорватские силы готовились к пассивной обороне и контрударов почти не предпринимали, тем более, что в равнинной области Восточной Славонии, Западного Срема и Бараньи против хорошо оснащенных бронемашинами и артиллерией войск ЮНА было бы бессмысленно наносить такие удары. Таким образом, устраивая минные

    поля или проводя разрушения, хорватские войска нисколько не заботились о собственных наступлениях, поэтому часто мины ставились ими беспорядочно с очень высокой плотностью и порой на неизвлекаемость с использованием дополнительных взрывателей или мин-ловушек, что участилось с ростом опыта применения МВЗ. Нередко встречались повторные установки мин в уже существующих минных полях совместно с ложными минными полями.

    Разрушения производилось хорватскими силами, в основном, до полного уничтожения дорог, мостов и иных ключевых объектов.

    ЮНА в начальном периоде войны инженерной подготовке уделяло мало внимания. О заключалась, главным образом в строительном укреплении и создании минных полей вокруг отдельных казарм или иных объектов, а иногда вокруг тех же сербских сел, которые войска ЮНА обороняли.

    В отличие от хорватских сил в ЮНА инженерное обеспечение выполнялось в зависимости от нужд отдельных командиров звена рота-батальон. С переходом ЮНА в наступление большой нужды в заграждениях не было и главным образом отдельные инженерные группы занимались обеспечением позиций прежде всего минированием, а также в меньшей мере разрушениями и строительством укреплений.

    Это положение, однако, изменилось в последний (третий) период войны, когда уже ЮНА, в силу политических причин перешла к обороне и тогда внимание к инженерному оборудованию позиции несравненно возросло.

    ЮНА, естественно, обладала большей теоретической базой и большим количеством специалистов, Но тут-то и выявились недостатки существовавшей системы комплектования ЮНА по всеобщей воинской повинности. Большинство резервистов, призванных ЮНА, очень часто вообще не имело опыта работы с минами, либо этот опыт был десяти-

    двадцатилетней давности. Известно же, сколь мал практический опыт работы с минно-взрывными устройствами у срочнослужащих, особенно при параноическом режиме секретности, когда не хватало даже для офицеров толковых справочников. Этот опыт не слишком-то увеличился и во время войны, когда многие ?пионерские? (саперные) подразделения использовались не по прямому предназначению, а как строительные или пехотные подразделения, и в их составе лишь меньшинство работало с минами. Это относилось и к офицерам, и к рядовым, и поэтому страх перед минами в войсках был большой, да и были тому основания, ибо потери от мин часто достигали приблизительно четверти общего числа в общевойсковых подразделениях.

    Многие офицеры, сами не зная мин, не соглашались выделять своих людей в состав групп устройства заграждений, хотя те, по мнению многих офицеров инженерных войск ведя практически самостоятельно боевые действия, должны были состоять не только из саперов и строителей, но и из пехоты с ПТ средствами и иметь автомобили повышенной проходимости и бронетехнику, а по возможности и вертолеты. Обстановка требовала обучения людей в боевых условиях; это все же, было проведено быстрее, да и лучше, отличие от мирных условий.

    Но свою слабость ЮНА в этой войне показала уже хотя бы в ее недостаточном оснащении инженерной техникой. Те же мины ставились, в основном. вручную, так как боевая обстановка часто менялась, почти вся инженерная техника не была бронирована. В первое время, в основном, использовались мины натяжного действия т. к. для минирования той же площади мин нажимного действия требовалось гораздо больше, тем более, что последние у военнослужащих вызывали страх и их устанавливали нередко без закапывания в грунт то и без установки взрывателей.

    Противотанковых мин устанавливалось меньше, максимум одна на четыре противопехотных из-за отсутствия у противника достаточного количества бронетехники.

    Плохо использовалась контрольно-защитная служба из-за нежелания командиров оставлять людей у минных полей, что приводило к повторным, разведкам полей или к потерям от своих же мин и безответственность в данном случае была велика.

    Все же, устройство минных полей служило большим препятствием для хорватских сил и те, не желая вести разминирование, пытались двигаться через не минированные пространства и часто попадали под огонь прямой наводкой, а отходя назад, опять накрывались огнем, но уже минометным. Тем не менее, минирование производилось силами РОНА явно не в полную силу, тем более, что противник уступал в силах и степени обученности ЮНА. Так, ЮНА практически не применяла средства дистанционного минирования, хотя таковые на ее вооружении имелись.

    Это, прежде всего, двенадцати ствольная 262мм. реактивная система залпового огня ?Оркан? югославо-иракской разработки, имеющая ракеты содержащие как моноблочную боевую часть так и кассетную либо содержащие двадцать четыре противотанковые мины с магнитными взрывателями, либо кумулятивные боевые элементы КБ 2 (копии американских М42/46), а также тридцати двух ствольная 128мм РСЗО ?Огань? также имеющая ракеты содержащие как моноблочную боевую часть так и кассетную с четырьмя ПТ минами в каждой ракете.

    Почти не применялось и дистанционное разминирование, хотя удлиненные заряды разминирования имелись, как, например, УЗ-3Р с пороховыми ракетными двигателями, подающими заряд на 300 метров и могущие проделать проход в минном поле длиной 100 метров и шириной до 6 метров.

    Что касается планомерных разрушений, то они либо совсем не применялись из-за ?миротворческой? политики югославских верхов или местных сербских властей, либо же применялись, но в ограниченном объеме, так как согласно Уставу разрушение не должно быть уничтожением. Поэтому возникали большие проблемы при расчистке завалов и баррикад. Конечно, они успешно уничтожались огнем из танков, но это далеко не всегда было возможно, и тогда в дело пускались танки с бульдозерными отвалами, хотя, естественно, наличие инженерных танков и инженерных машин разграждения с обученными экипажами облегчило и убыстрило бы выполнение таких задач.

    Мало внимания уделялось и строительству надежных укреплений, по крайней мере в первое время, что приводило к значительным потерям. Впоследствии ситуация несколько улучшилась. Cтали создаваться глубоко вкопанные блиндажи и дзоты с твердым покрытием и глубокими траншеями, но и здесь подводило отсутствие достаточного количества инженерной техники, в особенности бульдозеров и ровокопателей в первом эшелоне, ибо нередко позиции держались несколько дней, за которые невозможно было подтянуть технику из тыла, но именно в этот период войска несли наибольшие потери.

    То же самое происходило и с преодолением природных и искусственных преград, так как танковых мостоукладчиков в первом эшелоне не хватало. Подобные недостатки не могут объясниться одним человеческим фактором, хотя очевидно, что Возможности техники не могли быть использованы до конца срочно служащими. В конце концов, пусть и ценой большой крови в ЮНА появилось достаточно хороших специалистов, прежде всего в низовых звеньях. Но возникает другой вопрос, почему эти люди после войны не были оставлены в армии путем повышения им денежного оклада и воинских званий?

    Однако, во время самих боевых действий это не играло столь большой роли, ибо тогда важнее был уровень боевого духа и куда меньше придавалось значения деньгам, должностям и чинам.

    Одним из главных недостатков было то, что, что инженерные войска в ЮНА не признавались, как и в других армиях, боевым родом войск, а соответственно не могли проводить самостоятельные боевые действия. Между тем, без инженерных войск победа ЮНА была бы невозможна, в особенности в боях за Вуковар.

    На вышеупомянутом театре боевых действий (Восточная Славония, Баранья, Западный Срем) численность инженерных войск достигала 20%, хотя в целом в ЮНА их численность не превышала 7%. Это не исключение, а правило в современных войнах, когда численный состав инженерных войск воюющих сторон, а особенно у победителей достигает одной трети общей численности войск.

    Сами задачи, решаемые инженерными войсками часто находились на первом месте среди задач ЮНА, ибо своими действиями они делали возможным и оборону и нападение своих войск. По мнению многих югославских офицеров, главной задачей инженерных войск в обороне была не нанесение противнику урона, а задерживание и перенаправление его сил под огонь артиллерии и авиации. Это показывает необходимость совместного планирования боевых действий не только пехоты, бронетанковых войск и артиллерии, но и инженерных войск.

    Сами же инженерные войска, по мнению многих как мировых, так и югославских специалистов должны иметь собственные боевые подразделения, а то и части, действующие в первом эшелоне и оснащенные бронированной техникой и, огневыми средствами.

    Взрывчатые вещества, как показали бои за населенные пункты, могут быть и наступательным оружием. Так например, наполненные взрывчаткой различные емкости вносились диверсантами обеих сторон на неприятельские позиции или отправлялись по рекам, имея штыревые взрыватели, против неприятельских объектов, прежде всего, мостов.

    Необходимо также заметить, что войска защиты от ОМП должны находиться в составе инженерных войск, так как очевидно использование химического оружия вряд ли следует ожидать, и дабы хорошие специалисты могли использовать свои знания, следовало привлекать их какдля использования различных зажигательных и дымовых средств, так и для борьбы с ними. Ныне трудно провести границу между оборонительным и наступательным оружием. И в армии, и в морской пехоте США системы дистанционного разминирования SUUFAE и CATFAE, использующие боеприпасы объемного взрыва могут ведь использоваться и для ?чисток? неприятельских укреплений от его живой силы.

    Поэтому необходимо возможно быстрее реорганизовать вооруженные силы в соответствии с опытом той же югославской войны, тем более, что войны последнего времени

    показывают, что возникновение новых систем минирования с минами, не поддающимися иному разминированию кроме дистанционного, выводят инженерные войска на передний план. По большому счету и вся военная организация должна представлять собою единый, тесно связанны между собой механизм, устроенный в соответствии с фронтовыми нуждами, а не с удобствами управления в мирное время. При полном оснащении боевой техникой и снаряжением абсолютный приоритет должны получать как раз войска, действующие в первом эшелоне.

    Само управление должно быть децентрализовано в пользу сводных тактических отрядов размером усиленная рота, усиленный батальон, состоящих не только из пехотных и бронетанковых, но и из артиллерийских и инженерных подразделений, а. так же подразделений тылового обеспечения. Именно такие отряды во втором периоде войны 1991–92 годов и решили

    исход боев за те или иные населенные пункты, в первую очередь за Вуковар. Немаловажное значение в действиях таких отрядов имела тыловая поддержка, которая часто оказывалась неэффективной из-за все той же бюрократии в командовании и неприспособленности к действиям в первом эшелоне. Это касается и материально-технического снабжения войск, и ремонта техники, и медицинской помощи. Уже само развертывание тыловых рот в тыловые батальоны вызывало многочисленные проблемы. Мобилизованные резервисты очень часто не знали или забыли свои воинские специальности, тогда, более нужных специалистов из гражданской среды получить было тяжело.

    Кадровые офицеры часто, как оказалось, не знали принципов работы создаваемых служб, тем более, что в мирное время тыловые батальоны не создавались. В автопарке было много неподходящей техники низкой проходимости, а нередко и неисправной. И даже машины, после длительного хранения снимаемые с консервации не раз отказывали. Порою не хватало даже канистр и приходилось заправляться прямо из автоцистерн.

    Одной из главных проблем было техобслуживание колонн на марше, растягивавшихся до сотни километров, и здесь из-за постоянных поломок приходилось создавать подвижные техгруппы, устранявшие легкие поломки, и группу основного техобслуживания, шедшую в хвосте колонны. Обнаружилось то, что медслужба и интендантская служба в своих действиях часто игнорировали командира тылбата, так как куда в большей степени зависели от вышестоящих инстанций своей службы и даже от гражданских инстанций, чем от командования батальона.

    Выяснилось, что связь тыловых служб с глубоким тылом очень важна, и мне думается, что скорее бы подходило бы посменное дежурство в первом эшелоне групп из тыловых баз этих служб для укрепления связи с тылом и улучшения качества тылового обеспечения.

    В то же время единое командование тылом необходимо, но прежде всего в области планирования, связи, транспорта и разведки. Последняя упомянута мною не случайно. Тыловым службам иметь свои разведподразделения необходимо, ибо без относительной связи с местными инфраструктурами тыловое обеспечение осуществляется с очень большими перебоями.

    Это особенно актуально было для Югославия и потому, что на ее территории шла гражданская воина и возможности по снабжению ЮНА из Сербии и Черногории. Все это вызывало потребность в создании собственной гражданской администрации и, в конечном итоге, в сотрудничестве с органами и силами военной безопасности. Отсутствие единого управления тылом в ЮНА возмещалось поддержкой сербского населения и местных сербских властей. Не случайно, то с удалением от сербских областей надежность тылового обеспечения значительно снижалась.

    Следует считать необходимым присутствие передовых групп из различных тыловых служб в первом эшелоне, ибо большие недостатки выявились при эвакуации раненых, так как санитарные машины был легкой мишенью для противника,

    да и не всегда имелись в первом эшелоне. Столь же большие недостатки проявились в вопросе эвакуации подбитой и неисправной техники, которая хотя и получала, в основном, легкие повреждения, но даже не эвакуировалась из под огня. Для ремонта таких легких повреждений не хватало специалистов на месте хотя она часто могла возвращаться в строй.

    Весьма сложной проблемой была доставка боеприпасов и для ее решения часто использовали возвращавшуюся после ремонта из тыла бронетехнику, но это, конечно был временный выход.

    В той войне это еще как-то могло удовлетворять потребности, но в войне с превосходящим противником чрезмерная опора на глубокий тыл вызывала бы перегруженность и уязвимость коммуникаций, и практическую блокаду фронта, главным образом первого эшелона.. В такой войне все должно бы работать как часы, с предельной самостоятельностью частей на фронте.


Боевые действия вокруг Дубровника в Герцеговине. ?Националицзация? войны и содействие с местными ?союзными? силами. Военная полиция. Спецоперации

    Вуковарская операция показала крайне низкий уровень оперативного командования в ЮНА, которая имела полное преимущество над противником. Маневр силами практически здесь не применялся. Было непонятно, для чего нужны бесчисленные командные звенья — верховного командования ЮНА и командования 1-ой Военной областью, штабов корпусов и дивизий при десятках штабов бригадного звена, когда на практике операцию могло вести одно командование, а не два, как это было на практике (?Север? и ?Юг?) и располагавшее бы десятком сводных частей, равных полнокровным бригадам, состоявших бы не только из сил ЮНА, но и из добровольцев, резервистов и милиции. Огромное количество различных командных звеньев лишь отягощало командование войсками, за что цена плачена жизнями людей.

    Вуковарская операция была, без сомнения, самой крупной операцией ЮНА, но она охватывала максимум до сотни тысяч людей с несколькими сотнями бронемашин, несколькими тысячами орудий, ракетных установок и минометов при поддержке, может, сотни боевых самолетов и вертолетов. Даже с учетом всего фронта в области Восточной Славонии, Бараньи и Западного Срема, тесно связанного с Вуковарской операцией, все это можно было охватить одним командованием. Такое же командование можно было развернуть и в Западной, Славонии, дав ему зону ответственности до Загреба и Вараждина включительно. Третью такую зону следовало бы развернуть с центром в Книнской Краине на базе сил Книнского корпуса ЮНА и сил местных сербов, ведших бы действия с направлением на Задар. Еще одно командование ЮНА следовало развернуть в операции по взятию Дубровника, ведшейся большей частью на территории формально мирной Боснии и Герцеговины, силами корпусов ЮНА из Ужицы и Подгорицы. Возможно было тут выделить в отдельное оперативное командование войска, задействованные в боях вокруг Мостара, где генерал Першич пытался организовать защиту военных объектов ЮНА от сил хорватов из Западной Герцеговины, дав ему в подчинение войска ЮНА во всей Восточной Боснии, и прежде всего, в Сараево.

    В Герцеговине боевые действия начались еще осенью 1991 года, когда в том же Сараево еще был мир, нарушаемый разве что демонстрациями различых партей и организаций. В Герцеговине же ЮНА вела войну против вооруженных сил Хорватии, оформленных в ЗНГ (преобразованных потом в ХВО) и в МВД, а также вооруженным и сил местных хорватов, токже организованных и воруженных образцу из Загреба. Хорватия имела ясные цели — перенести вону со своей территории в Боснию и Герцеговину, переложив значительную часть ее тяжести на мусульман, которых тогда хорваты ?временно? сделали союзниками, и сам Туджман был готов воевать ?до последнего мусульманина?. Эпицентром боев здесь первоначально был Дубровник. Осенью 1991 года он стал целью боевых операций ЮНА. Дубровник и узкая прибрежная полоса еще в социалистической Югославии были отданы (Хорватии, что почти полностью отрезало республику Боснию и Герцеговину от моря, за исключением узкого двадцатикилометрового выхода в Адриатику, практически, закрытого полуостровом. Пелешац и островами Корчула, Хвар, Млет, Ластово у городка Неум. Более того, территория Социалистической Республики Хорватии заходила и на полуостров Превлаку, закрывавшем вход в залив Боку Которска, единственную хорошо защищенную военно=-морскую базу, оставшуюся бы у ЮНА, после выхода из Югославии Хорватии. Правда, вопрос о границе на Превлаке не был решен ни при Тито, но хорватская власть, что тогда, что при Туджмане всегда Перевлаку считала своей и нередко свои претензии высказывала и на саму область вокруг Боке Которской. Между тем, сам Дубровник до социалистической власти, в Хорватию не входил. Независимая Хорватия исчезла еще в XI веке, а в Дубровнике веками была собственная республика, жившая под покровительством Турецкой империи, служа той морскими воротами и уплачивая ей большуую дать, а одно временно находясь под большим влиянием Венецианской республики, такой же как и Дубровник торговой республики. В силу этого, местные жители испытали на себе итальянское влияние, а господствующее положение в Дубровнике занимала католическая церковь. Однако, и Герцеговина и половина Далмации была сербской и сербы, естественно, Дубровник рассматривали, как свой город и то веками. Помимо этого с переходом многих сербов сначала в ?унианство?, а затем в католичество, хорваты в Загорье (область под Загребом) их “хорватизировали” и надо сказать, что в Герцеговине эти новые хорваты стали себя считать ?солью? хорватского народа. Наибольший хорватский национализм был именно здесь, и именно отсюда Туджман получал больше всего добровольцев в свои войска. Однако, в Дубровнике общество было традиционно куда либеральнее и многие местные хорваты сохранили еще многие сербские обычаи, да и в самом городе жило много сербов. В конце концов, геополитические интересы новой Югославии требовали взятия Дубровника и всей прибрежной полосы до Неума. Если США смогли найти свои геополитические интересы в Саудовской Аравии и в Казахстаене, а Великобритания на Фолклендах и в Омане, то непонятно почему на это не имела право Югославия. Однако, любое право должно подркрепляться силою, а ее ЮНА, так и не проявила. Она, имея технику, не имела людей. Не от хорошей жизни командование осенью 1991 года объявило массовый прием добровольцев в ряды ЮНА, которые после краткого обучения слались на все фронты войны с Хорватией, от Вуковара до Дубровника и многие из них потом получали предожения о переходе на службу в армию или милицию.

    Главную роль в боевых действия под Дубровником сыграли военно-морские силы, а точнее их 9=ая Военно-морская область под командованием адмиралов Йокича и Зеца, а также Подгорический корпус 2-ой армии под командованием генерала Павла Стругара

    Основную массу в этом, как и во всех других корпусах ЮНА, составляли резервисты, которыми пополнялись части с началом боевых действий и молодые солдаты срочной службы. Что касается последних, то они, призываемые на один год, подготовлены были недостаточно. Во всей мировой истории элиту воюющих войск составллви люди куда старше восемнадцатиленттних солдат Неясно, на каких основаниях генералы ЮНА считали, что этим солдатам можно научиться обращаться с современной техникой, для чего в гражданской сфере требуются годы учебы. Но все это было бы преодолимо, если бы имелось достаточное количество профессиональных солдат, однако, последних в ЮНА было немного, и главный источник ее пополнеия, были резервисты. Понятно, что в том беспорядке, которым сопровождалась этаа война без объявления войны, большой процент ?отказников? и ?дезертиров? удивления не представляют. Надеятся на то, что резервисты полузабытыми и недостаточными знаниями, нередко десяти-пятнадцатилетней давности, смогут быстро освоиться на фронте, нельзя. К тому же, мнгие из них никакого желания воевать не имели, а следовательно, и военное дело усваивать не могли. Широкораспространенная практика призыва на 45 дней не могла обеспечить создание духа ?полкового товарищества?. Не зря, что резервисты, в общей массе, уступали по качеству солдатам срочной слу. жбы. По иному обстояли дела с добровольцами, то есть в основном теми же резервистами, но теми, кто добровольно выразил желание принять участие в боевых действиях, ибо резервистами ведь пополнялись все части ЮНАА, как боевые, так и тыловые, как на территории боевых действий, так и вне ее. Однако и добровольцы были не “цветочки”, не раз отпичаясь пьянками, грабежами и нелоспушанием. Но главная проблема в отрнношениях офицеров ЮНА и добровольцев лежала в обпасти идеологии. Добровольцы, в большей своей массе, были настроены антикоммунистически и националистически. Истории их конфликтов с командованием по поводу замены сербских национальных знаков — двухглавых орлов, короны и крестов с четырьмя буквами ?С? на пятиконечные звезды настолько многочисленны, что нет нужды о них писать. Конечно, мало кто из добровольцев был связан с какой-то отдельной политической программой, которых в тогдашней Югославии было найти много, да и они постоянно менялись, но в одном, почти все добровольцы, согласились — воевали они за “српство”, то есть за сербские национальные интересы. Главным же врагом ЮНА бып национализм, а тем самым и национализм сербский был под подозрением в силу ?антифашистской? ритотрики ее идеологов. Другое дело, как за те, или иные цели бороться. И тут было полно примеров, когда национальные цели прикрывали грабежи и пьянство, неспособность и трусость., а коммунистические лозунги не мешали, многим офицерам исполнять свой долг, в том числе и перед народом. Несомненно, все же что вся эта коммунистическая идеология была вредна, для успешного ведения войны, ибо будучи и так ошибочной, в 90-ых годах в обществе она стала анахронизмом. В боевых же действиях все лишнее, как правило, мешает.

    Но несмотря на все недостатки, военная организация ЮНА, волна патриотизма и разумеется большое преимущество в вооружении обеспечили успешное продвижение югославских войск. Их продвижение было успешно, в особенности их правого фланга, ведшего действия по охвату Дубровника с северо-запада, отсекая его от Неума, через который шла хорватская помощь Дубровнику из Сплита. При сильной артилерийской поддержке войска шли довольно успешно и хорваты боясь окружения отступали. Местные горы высотой до 1000 метров частью были лысые, частью покрытые невысоким лесом, и так как глубоких ущелий здесь не было, то хорваты нигде не могли надолго зацепиться. Однако сопротивление хорватские войска оказывали довольно упорное и всего в той операции погибло нескопько сот, до тысячи человек, с тем что данные занижались, особенно в отношении сербов из Герцеговины, тоже ведь находившихся в рядах ЮНА

    Со стороны Черногории части ЮНА после боев на полуострове Превлака и Конавле также вышли к Дубровнику, но тут было подписано перемирие и югославские войска через Метковичи, Стон и Слано, уже вышедшие к морю и отрезавшие Дубровник от остальной Далмации были остановлены, а от занятия нескольких островов в море, командование отказалось. В январе в войска прибыли хорватские офицеры договариваться об отводе войск и на этом осада Дубровника закончилась, хотя многие ?усташи? в нем уже было стали сбрасывать свою форму, переодеваясь в гражданскую одежду.

    С ходом войны ЮНА внутренне весьма менялась и это зависело не от политических движений в тылу, как это ныне пытаются представить, а от фронтовой обстановки. ЮНА просто не могла оставаться той же ?интернационально — коммунистической армией?, когда в ее рядах остались почти исключительно сербы (черногорцы являются, все же, сербами), а ее противниками были достаточно, национально а то и религиозно нетерпимые к сербам хорватские, а затем и мусульманские силы, да и словенские силы, особым интернационализмом не отличались. Что касается албанцев, то те на Косово и Метохии имели собственные государственные ?нелегальные? структуры, не признавая за сербами прав на власть и жительство здесь, а их политические вожди организовали массовую отправку добровольцев на войну, разумеется на хорвато-мусульманскую сторону. Такую же политику вели, в своем большом числе, вожди мусульман Санжака (область на юге Сербии и севере Черногории), а отчасти, и даже некоторые вожди венгерских сепаратистов и ?черногорских? сепаратистов. Было очевидно даже наитвердолобому югославскому генералу, что единственной опорой для ЮНА могут стать лишь сербы, и поэтому вне зависимости от чьих-то желаний ЮНА была вынуждена опереться на них, а тем самым в большей мере учитывать их интересы. Невозможно уже было ЮНА, в которой процент сербов рос каждый месяц из-за бегства из нее солдат и офицеров других национальностей, продолжать вести прежнюю ?миротворческую? политику, когда на ее казармы шли такие же нападения, как и на всех сербов. Всилу этого, нередко происходило сближение офицеров ЮНА на фронте, особенно низовых звеньев, с местными сербскими властями. Впрочем до принятия решения Бепградом о начапе войны в Боснии и Герцеговине, ЮНА здесь вела, в основном, оборону казарм. В основном здесь воевали войска местных гарнизонов ЮНА, чья задача была сохранить военное имущество, и, надо заметить, сохранено оно было не особо то тщательно. Тем не менее, различие с Хорватией было значительным, ибо ЮНА в Боснии и Герцеговине уже находилась в войне и тем самым местные сербы, в большей мере, могли рассчитывать на ее поддержку. Одновременно и сама ЮНА тогда нуждалась в поддержке местных сербов, ибо она к активным действиям в условиях гражданской войны оказалась неподготовленной. В действиях в западной части Боснии и Герцеговины у ЮНА вообще то не было большого выбора, ибо, она здесь была в основном и пополнена местными сербами, так что уже тогда предлагалось создать сербскую Краинскую армию из Баня-Лучского и Бихачского корпусов ЮНА, сербских сил Книнской Краины и Западной Славонии, и Книнского корпуса ЮНА, а так же из отдельных частей Тузланского корпуса ЮНА.

    Краинской армий тогда не получилось, как и многократно объявляемых объединений РС и РСК, а к чему это привело — известно. Все же из частей Бихачского корпуса, так же в весьма значительной мере ?приватизированном? мусульманскими и хорватскими силами, а так же из других сил ЮНА, оказавшихся отрезанными в то время от Югославии, вскоре был создан и 2-ой Краинский корпус, тогда как Баня-Лучский корпус был преобразован в 1-ый Краинский корпус ВРС (Войско Республики Сербской), ставший главной сипою Республики Сербской, а Книнский корпус был преобразован в войска РСК.

    По иному происходило дело на Востоке Боснии и Герцеговины. Здесь с 1991 года действовало два корпуса ЮНА — Ужичкий и Подгоричкий, введенные сюда из Сербии и Черногории соответственно для участия в операции по взятию Дубровника. Дубровник тогда взят не был, хотя его хорватские защитники начали бежать из него, а подписанное перемирие привело к полной остановке в январе 1992 года этой операции ЮНА и к отводу ее сил от Дубровника. Уже тогда Босния и Герцеговина стала театром боевых действий, потому что силы ЮНА не могли дойти до Дубровника по узкому, не более чем десятикилометровому побережью Конавле, бывшему частью довоенной Социалистической Союзной Республики Хорватия. Заняв эту приграничную Черногории область, ЮНА для наступления на Дубровник своей главной опорой сделала Восточную Герцеговину, традиционно бывшую преимущественно сербской. Мусульмане, здесь мало собственных компактных территорий, живя в изолированных селах или по городам в сербском окружении. С хорватами ситуация была иная. Они в Западной Герцеговине составляли абсолютное большинство, и эти их земли составляли одно целое с преимущественно хорватскими землями вокруг Дубровника, отделенными от остальной территории Хорватии морем, а также 7–8 километровым участком Адриатического побережья (город Неум), принадлежавшего в старой Югославии социалистической союзной республике Боснии и Герцеговине. Понятно, что узкую, до десятка километров, и вытянутую на сотню километров вдоль моря область вокруг Дубровника ЮНА не могла взять без опоры на территорию Боснии и Герцеговины, охватывая Дубровник с Запада (Слано, Метковичи, Неум). ВМС Югославии тогда были используемы недостаточно, несмотря на наличие у них морской пехоты и десантно-высадочных средств. Опора же на территорию Боснии и Герцеговины вызывала большие политические трения в этой республики, бывшей еще в составе Югославии. Хорватские политики в Боснии и Герцеговине в той или иной степени выступили против ЮНА, что в общем-то не было неожиданностью, так как хорваты Герцеговины среди всех хорватов выделялись националистическими настроениями и дали власти в Загребе не только большое количество добровольцев, но и ведущих политиков. Герцеговские города Любушки, Широки Брег, Ливно Мостар стали базами вооруженных сил Хорватии и до начала боевых действий под Дубровником, и, естественно, что с началом этой операции начались нападения на силы ЮНА по всей Западной Герцеговине. Тем самым одновременно с Дубровнической операцией ЮНА была вынуждена вести оборонительные действия и в самой Боснии и Герцеговине, причем ей надо было действовать в совершенно неясной политической обстановке, когда ведущие Официальные политики этой республики не могли прийти к какому-либо общему мнению по ключевым вопросам. Хорватские политики в своей массе выступали против Югославии, в чем их поддерживало большинство мусульманских политиков, а сербские политики, несмотря на нередкие исключения, все же выступали за Югославию.

    Еще более сложно было действовать на местности, в довольно таки смешанной национальной среде, в которой ни по внешности, ни по языку невозможно было отличить сербов от хорватов или от мусульман, при том, что формально Босния и Герцеговина не была театром военных действий. Вряд ли в таких условиях силы ЮНА, введенные из Сербии и Черногории, постигли бы большой успех, не будь поддержки местных сербов, которых к тому же, по крайней мере в Герцеговине в ЮНА призывали как резервистов, а они шли в нее добровольно. Без сомнения, опора на местных сербов была правильным поступком, ибо лишь глупец может отказываться от поддержки местного населения, лучше любой разведки знающего и местность и противника. В армии США не зря создали силы зеленых беретов, принимая в них много иностранцев и не как обычные разведывательно-диверсионные подразделения и части, каких хватает в американских вооруженных силах, а как силы, могущие создать и, подготовить силы местных союзников США, а при необходимости и командовать ими как раз в войнах, подобной югославской. Так например, рота зеленых беретов разворачивалась бы в группу ?В?, состоящую, в свою очередь. из шести групп ?А? по двенадцать человек и могла обучить часть в 3–4 тысячи местных ?союзников?, действуя в зоне ответственности армейского корпуса. Это, опять-таки, не ново, ибо традиционно армии в подобных войнах использовали местное население и методы ?народной партизанской? войны. В Америке такие силы создали еще британцы, используя их против индейцев, а потом и против других неприятелей британской короны в соответствии с индейскими же методами и пополняя не только из среды колонистов, но и из самих индейцев. И что интересно — эти-то силы, в особенности индейцы, и сыграли большую роль в американской войне ?за независимость? против британцев. Были они названы ?Ranger? и ныне они существуют в армии США, правда уже как классическая разведывательно-диверсионная часть — полк, но подчиненная непосредственно штабу сухопутных войск. Такие силы создавались всеми теми европейскими армиями, которые были вынуждены вести постоянную борьбу с нападениями варварских (в основном исламских азиатских и африканских) государств, племен и просто банд, не признававших ни европейских законов войн, ни подписываемых договоров о мире. Наиизвестными были казаки, бывшие сначала в Московской Руси и Речи Посполитой, а затем и в Российской Империи, прежде всего пограничными войсками, но вместе с тем разведывательно-диверсионными силами. Надо заметить, что и Австрия, находившаяся долгое время в постоянной войне с Турцией, создала такие силы на своей границе, разделив Граничные Краины на генералаты и полки. Большинство в этих силах составляли как раз сербы, массово уходившие из-под власти турок на земли австрийского императора. А позднее эти же сербы, эмигрируя в Россию, составляли большой процент в возникавших гусарских частях. Следовательно в Югославии традиция подобных сил была сильна, и прежде всего у сербов. В королевстве Сербия подобные силы были оформлены в ?четническом? движении, действовавшем под командованием разведслужбы сербской армии, и шефа этой службы полковника Драгутина Димитриевича — ?Аписа?. Германия во второй мировой войне такие силы создала в составе СС (прежде всего это были эйнзацкоманды и зондеркоманды входившие в состав эйнзацгруп). В их составе были как разведывательно-диверсионные подразделения и сотрудники германских спецслужб, в том числе большое количество немцев-фольксдойче, так и подразделения и части из иностранцев. Несмотря на общее германское поражение, бывшее следствием ?абсурдной? гитлеровской политики, германские силы ?специального назначения? достигли больших успехов в войне. Разумеется и Британия, и СССР имели подобные силы — SOE (силы специального назначения) и схожие им силы в составе НКВД и Красной армии действовавшие прежде всего в составе партизанских отрядов. Все же в общем немцы смогли в более полной мере использовать то, что традиционно было характерными особенностями армий Британской и Российской Империи. Последние же в ходе второй мировой войны лишь отчасти применили этот свой опыт, как правило из-за идеологического догматизма. В полной мере это относилось и к Югославии. Югославские вооруженные силы до войны состояли из ЮНА и ТО (территориальной обороны). Последняя в соответствии с доктриной ?общенародной борьбы? была подготавливаема к борьбе с ?иностранными? захватчиками на захваченной ими территории, но в особенности в горах и городах, для чего она имела в своем составе и разведывательно-диверсионные подразделения. Не хотелось бы особо преувеличивать роль этой подготовки, так как в своей массе силы ТО подготовку проходили больше на бумаге, да и можно представить, как она шла на местном уровне, когда здесь ТО была разделена не только между общинами, но и между местными заедницами, на которые были поделены эти общины. ТО не зря не была нигде применена ни после ее, дележки и она везде, даже в Сербии перестала существовать, зато хорошо послужила словенской, хорватской и мусульманской властям в создании собственных вооруженных сил. Ту же судьбу ТО имела и на сербских территориях Хорватии и Боснии и Герцеговины, ибо там ни о какой партизанской войне речь идти не могла, так как с захватом неприятельской территории подавлялся и всякий вооруженный отпор, да и вообще шло полное ?чищение? местности от почти всего гражданского населения. В таких условиях, конечно, не попартизанишь. ЮНА главную помощь от местных сербов получала сотрудничеством с местными сербскими властями, уже имевшими свои вооруженные отряды. В то же время подобное сотрудничество хоть и давало хорошие результаты, видимо с ?научной? точки зрения было неприемлемо, и поэтому в ЮНА так и не возникло сил, подобных королевским четникам. Конечно, само название ?четник? в ЮНА было запрещено по традиции по уже упоминавшимся причинам, но, в конце концов, название можно было бы, найти другое, дабы оставить суть. Основа для создания подобных сил ЮНА тогда была довольно серьезна. В первую очередь это были 63 парашютная бригада, дислоцированная в Нише и созданная в 1992 году 72 разведывательно-диверсионная бригада, дислоцированная в Панчево,. но главную роль могли сыграть силы военной полиции, при которых и можно было создать хотя бы отдельные отряды не только из местных, но и из приезжих добровольцев. Тут можно бы, прибегнуть к использованию не только сербов, но и несербов, в том числе тех мусульман и хорватов, что продолжали оставаться верными Югославии, а при необходимости и иностранных добровольцев. Все это было бы минимумом, обеспечившим бы хоть относительное исполнение даже тех ограниченных боевых задач, что ставились перед ЮНА и что одновременно создавало бы основу для возникновения действительно боеспособных сил местных сербов, способных не только обороняться, но и нападать. ЮНА обладала достаточно хорошей базой для быстрого и качественного создания подобных сил.

    Так, 63 парашютная бригада, дислоцированная в Нише, могла обеспечить подготовку в боевых условиях, как минимум несколько таких отрядов, способных выполнять боевые задачи как в глубине неприятельской обороны, так и в собственном тылу. Эта бригада в войне и так использовалась не в полном составе и ее парашютные роты, пополняемые в основном срочнослужащими, выполняли пехотные и полицейские задачи, а практически единственные вертолетные десант был выполнен ею под герцеговским городом Чаплина с целью деблокирования там казармы ЮНА и в Шамце (Посавина) куда вертолетами ЮНА были переброшенны силы “красных беретов” ради установления там сербской власти. Разумеется, 63 бригада использовалась для наиответственных задач, но эти задачи были в большинстве своем обусловлены не ?профилем? этой бригады, а нуждами командования, не имевшего достаточного количества подготовленных подразделений, способных выполнить ответственные задачи. Поэтому парашютисты здесь обороняли штабы, казармы, склады, аэродромы, сопровождали конвои, ходили в атаки боролись с диверсантами и это само по себе нормально, ибо как раз те, кто подготовлен к диверсионной войне, может лучше всего бороться с диверсиями, представлявшими главную опасность для ЮНА. В то же время все это привело к тому, что 63 бригада в полном составе не применялась и не использовалась для своих главных задач, то есть для десантных высадок, с целью захвата неприятельских штабов и объектов. Для этого же были все условия, ибо в воздухе полностью господствовали югославские ВВС. чей боевой радиус и боевые возможности в любой войне определяли глубину высадки воздушных десантов. Югославия имела на вооружении две эскадрильи военно-транспортных самолетов АН — 26, а так же несколько эскадрилий вертолетов МИ — 8, чего было достаточно, дабы выбросить десант в несколько парашютных рот в один вылет. Таких же вылетов могло быть несколько, для чего могла быть привлечена и 72 разведывательно-диверсионная бригада. Эта бригада была созданна в 1992 году в городе Панчево и состояла из противтеррористического и разведывательно-диверсионного батапьонов укомплектованных професиональными военнослужащими (позднее был создан еще один разведывательно-диверсионный батапьон укомплектованный срочнослужащими) Однако в 63 бригаде было и две-три группы, предназначенные для глубинной разведки, а так же для спасения пилотов, сбитых самолетов, и они были укомплектованы профессиональными военнослужащими. Эти роты совместно с такими же профессиональными подразделениями из 72 бригады и, при необходимости морских диверсантов 82го центра ВМС, могли провести непосредственную разведку места высадки десанта и обеспечить эту высадку. Одновременно, военные разведка? (ВОС) и контрразведка совместно с ДБ могли провести агентурную разведку, опираясь на развитую довоенную сеть агентов в самой Югославии, а тем самым, если обстановка требовала осуществить заблаговременную заброску в район предстоящей высадки. Для этого были силы специального назначения, вроде известной антитеррористической группы ?Кобра?, укомплектованной хорошо подготовленными офицерами и подофицерами. Такие группы могли бы осуществить детальный сбор информации и обеспечить уничтожение центров неприятельского сопротивления с помощью этих десантов, при необходимости проводя самостоятельные ?акции?.

    Так что, у ЮНА в 1991–92 годах были все козыри, по крайней мере в Боснии и Герцеговине, и измени она тактику и привлеки в состав своих частей отряды из местных и приезжих добровольцев, ее действия были бы победоносны, успешны, молниеносны. Что толку в бесконечных рассуждениях о политике, когда не используются и те возможности, что дает боевая обстановка. Пропагандистские рассуждения о едва ли ?непобедимости партизан? — обычная глупость, ибо, во-первых, непобедимых армий нет, а вторых, подобную непобедимость обеспечивает не только предательство тех или иных политиков или военных, но и ограниченность людей, руководящих военными операциями. Часто упоминается Вьетнам или Афганистан, но забывается опыт британской армии в Малайи, подавившей движение коммунистических партизан, (преимущественно китайского происхождения) хорошо разработанной тактикой, а гак же привлечением в свои ряды большого количества местного населения, в первую очередь мусульман-малайцев, испытывавших традиционную неприязнь к китайцам.

    В Югославии ситуация была схожей. В той же Герцеговине ЮНА, например, не пришлось бы столько тратить время в боях около и внутри Мостара, если бы тамошние сербы, составлявшие 30% его населения, были этой

    ЮНА организованны и использованы в соответствии с опытом, накопленном в первые месяцы югославской войны. ЮНА, в отличие от той же российской армии, столь же бестолково завязшей в войнах по всему бывшему СССР, все же имела развитую подготовленную организацию военной полиции, имевшей свои роты практически в каждой бригаде, а батальоны — в корпусах. Военная полиция в ЮНА рассматривалась как своеобразная элита и имела, по сравнению с пехотой, лучшее обеспечение и подготовку. Поэтому эта организация была задержана всеми противоборствующими сторонами. В войне военная полиция ЮНА в основном использовалась для борьбы с диверсантами (до 20% боевых задач) для -розыска дезертиров, регулировки движения, борьбы с уголовными преступлениями и для поддержания дисциплины, как в войсках, так и на занятой территории и для охраны (до 40% боевых задач. из которых 49% относилось на объекты, районы, направления; 27%. — важные лица; 14% — пленных; 11% — склады и штабы). Военная полиция была подчинена управлению военной безопасности идействовала прежде всего по ее планам, хотя часто из-за неудовлетворительного сотрудничества с местными органами власти, в первую очередь с милицией, военная полиция делала немало ошибок на местности. Много ущерба приносила и непродуманная политика на верху, халатность и самонадеянность внизу. Так, например, на посту МВД Хорватии был взят в плен генерал ЮНА Аксентьевич со всей своей охраной и бронетранспортером.

    Без сомнения, опыт показал, что главное преимущество в боевой обстановке военной полиции было в близости к военной безопасности, то есть к источникам разведданных, и чем быстрее и правильнее они использовались, тем лучше были действия военной полиции. Ведь сам по себе десяток военных полицейских, даже наилучшим образом подготовленных, не мог бы обеспечить надежную защиту какому-нибудь комбригу, если предварительно не был проведен сбор данных о его будущем маршруте. Думается, что следовало бы в каждой роте военной полиции создать собственный разведотдел и больше внимание уделять интервентным взводам, игравшим в военной полиции главную роль, как в борьбе с неприятельскими разведывательно-диверсионными группами, так и самостоятельно ведя разведывательно-диверсионные действия. Следовало в центр организаций роты военной полиции поставить интервентный взвод, развернув его в отряд до полусотни человек, отбираемых из лучших военных полицейских, тогда как остальные взводы можно было расформировать, оставив лишь отделения, могшие бы обеспечить посменную патрульно-постовую службу, а так же охрану объектов и лиц. Многочисленные задачи по внешней охране объектов следовало оставить резервным охранным подразделениям. Интервентным же отрядам надо было давать наиважные задачи по охране лиц и объектов, однако основную свою деятельность они должны были нести на фронте ведя штурмовые либо разведывательно-диверсионные действия, или борясь с таковыми. Для улучшения маневра силами в такой борьбе можно было бы объединить разведывательно-диверсионные подразделения бригад с военной полицией, создав отдельные батальоны, придавая им хотя бы, по три-четыре вертолета ?Газель? и Ми — 8, которые почти не использовались на практике для таких задач не только в неприятельском тылу, но и в своем собственном. Исключения были редки, пример: бой с неприятельскими диверсантами, пытавшимися взорвать дунайский мост 51-ой дивизии под Безданом (Сербия), когда вертолеты использовались югославской стороной, но принадлежали они МВД.

    Сама военная полиция часто чрезмерно привлекалась к охране в ущерб борьбе с диверсантами, и это вело к частым случаям успешных неприятельских диверсионных действий. Главная тяжесть борьбы с диверсантами лежала на командованиях бригад, и именно они и должны были иметь подобные отряды батальонного состава, могшие бы выделять группы смешанного состава величиной до взвода с несколькими оперативными работниками безопасности.. Одновременно несение патрульно-постовой службы, по моему мнению на занятой территории должно, было лежать на военной полиции корпусов, но и в этом случае необходимо было иметь вышеупомянутые отряды, не только для борьбы с неприятельскими агентами и диверсантами в глубоком тылу, но и для разведывательно-диверсионных действий в глубоком неприятельском тылу. Одна из причин этого была бы в том, чтобы военная полиция не переполнялась, как это нередко бывало на практике, ?тыловыми героями?.

    Военная полиция в югославской войне часто несла правоохранительную деятельность в населенных пунктах. Приблизительно требовалось взвода для населенного пункта до 5 тысяч человек и роты, а для городя с 20–50 тысячами, что, конечно, подразумевало и наличие здесь местных органов МВД. Считаю, что на корпусной военной полиции должна была лежать и главная тяжесть регулировки транспортного движения, что отнимало часто 20–25% времени военной полиции, при том что приходилось и сопровождать колонны на глубину десятков километров, то есть вне зон ответственности бригад, а бригадная военная полиция не могла контролировать довольно запутанные пути сообщения по всей фронтовое глубине. Оценив, реальную картину, видится, что даже без учета предложенного, военная полиция сама по себе нуждалась в сотрудничестве с местными сербскими силами, и самое интересное то, что такие силы, и при том достаточно подготовленные и оснащенные, уже имелись. Речь идет о пополненных в большой мере местными сербскими добровольцами силах ?красных беретов?. ЮНА на деле недостаточно сотрудничала с ними и те подчинялись либо местным органам МВД, либо штабам местной ТО.

    Между тем в МВД Сербии в 1992 году число специальных сил значительно возросло, в особенности число “красных беретов”, тогда как антитеррористические силы МВД Сербии были развернуты в три отряда ранга усипенной роты и дислоцированных в Белграде, Новом Саде и Приштине под общим командованием будущего министра МВД Сербии Радована Стоича-“Баджо” (убитого неизвестным в Белграде в 1998) который в ходе компании в Хорватии руководил действиями сербской ТО и соответственно имел достаточный опыт командования..


Начало войны в Боснии и Герцеговине. Исламский фактор

    Перенесение войны в Боснию и Герцеговину и выступление местных мусульман на сторону хорватов подняло югославскую войну на качественно новый ?международный уровень?. Тогда югославская война, став полем взаимных столкновений сербов с хорватами и мусульманами, так же позднее вступившими в междоусобную войну, стала войной народов. В ней все воюющие стороны руководились национальными интересами и другое дело в каком виде эти идеи были поданы, и как осознаны, и кем, наконец, использованы. Тем не менее одно было однозначно: здесь, в казалось однородной среде Боснии и Герцеговины, с весьма смешанным населением практически одних и тех же генотипов, языка и в какой-то мере психологии, началась война трех, по существу, культур и тем самым косвенным образом трех великих религий: православия, католичества и ислама, что, кстати, усилило определенным образом их неприятельство во всем мире. Опять таки не эти религии разожгли войну, и даже наиагрессивная из них — ислам, не имела бы ни сил ни воли к войне, не будь на это воли Запада. Ныне можно писать что угодно, но все равно утверждения о ведущей роли национализма в разгроме Югославии и, естественно, Боснии и Герцеговины, не верны, ибо на самом деле все эти национализм лишь были используемы в чужих целях и следовательно были ведомы. Что же касается религии, то она действительно имела большую роль в общественной и личной психологии, но сама вера играла куда меньшую роль в ведении войны, практически срежиссированной со стороны, Скорее всего важно было не столько наличие, сколько отсутствие веры, в особенности православной, что и обеспечило легкость манипулирования народами. Помимо этого, православие, в меньшей степени, чем католичество и в еще меньшей степени нежели ислам, могло стать политической идеологией. Главное же что корыстолюбие власти, из-за огромных долгов Западу, сделало страну заложницей этих долгов как и междуусобной борьбы интересов в апарате этой же власти. Самостоятельность народов Югославии была проданна тем самым еще в 80ых годах. Практически же это была ?племенная? война, которой во многом искусственно придали геополитический характер, как и религиозные свойства, хотя эти свойства со, временем белее чем реально стали влиять на фронтовую обстановку. Хотя в Боснии и Герцеговине в политической и военных областях сербы были поведенны официальным Белградом в наступление но

    главной нападавшей силой в духовном плане, был ислам. Тем самым сербские силы, опиравшиеся на помощь югославской власти и ЮНА, правда в куда меньшей степени, чем в Хорватии, были угрожены на стратегическом уровне казалось несравненно слабейшыми мусульманскими силами. Здесь наипоследовательно и наирадикально выступала исламская идеология, тогда как у хорватов католичество играло меньшую роль, да и было подчинено политическим целям хорватской власти. О православии у сербов тут и говорить не приходится, ибо оно, на сербскую политику прямого влияния не оказывала, что не избавило ее от использования последней. Встречи сербских политиков с церковными иерархами носили больше церемониальный характер. Сербская политика в Боснии Герцеговине, имела оборонительный характер и либо стремилась задержать Боснию и Герцеговину в составе Югославии, либо, что и произошло на практике, свелась к строительству независимой Республики Сербской, могшей бы потом присоединиться к Югославии. Без сомнения, и один и второй план был нереальными. В первом случае делу помешали бы хорваты, да и местные мусульмане тогда были уже достаточно “взвинчены” против сербов и Югославии, а во втором случае против бы выступил весь Запад, не желающий новых границ. Сербам тогда надо было конечно сохранить Боснию и Герцеговину, но не переговорами, а военным путем, подавив всякое сопротивление в ней и установив подконтрольную себе власть в Сараево. Это было не ново, ибо так же королевская Сербия включила в свой состав Косово и Метохию, где большинство составляли албанцы, главным образом мусульмане, и часть Санжака, где большинство составляли сербские мусульмане. В балканских войнах, да и в Первой Мировой войне сербские войска так же без особых напряжений включила в состав создаваемой Югославии всю Боснию и Герцеговину.

    Для достижения этих целей у сербов оружия было предостаточно, но использовать свое преимущество они не смогли, ибо четкой политической программы не имели. Местные хорваты в этом отношении в кокой-то мере были схожи сербам, так как поддержав политику Хорватии по перенесению волны в Боснию и Герцеговину, сами не знали, что же делать дальше, ибо для создания собственного государства здесь они имели еще меньше шансов, чем сербы. Хорваты в этой войне до 1995года больше потеряли территории, чем приобрели, при том что не достигли ни политической самостоятельности, а о многочисленных их жертвах, в особенности в Посавине и Босанской Краине от сербских, и в Средней и Центральной Босния от мусульманских сил, можно и не вспоминать.

    Совершенно в ином положении были мусульмане. Они, конечно, были самой слабой стороной в войне, а их настоящие союзники находились далеко от них. Не случайно именно они дали абсолютное большинства жертв (до 160 тысяч) в Боснии и Герцеговине с 1992 по 1995 год. Это было ясно их вождям, и перед войной знавшим, что многонациональная Босния и Герцеговина может существовать лишь при иностранной военной оккупации. Тем не менее СДА выступила против Ютославии (СДА странка демократской акции — партия демократического действия — бывшая, практически, мусульманской партией). Пользуясь большинством в парламенте, она смогла 15 сентября 1991 года протолкнуть совершенно нереальную программу заселения ?бошняков? в Боснию и Герцеговину (название, которое употребляли в СДА, используя опыт австро-венгерской власти, дабы преодолеть абсурд названия ?мусульман? — нацией, но это произвело новый абсурд, по которому мусульмане сербского происхождения и языка в Санжаке и на Косово, были объявлены ?бошняками?, то есть босанцами, а сербы и хорваты из Боснии оказывались в положении некоренных жителей. При этом абсолютно было неясно положение сербов, хорватов, да и мусульман в Герцеговине с Боснией, имевших куда меньше связи, чем с Черногорией или Далмацией).

    Стоит привести суть этой программы. По ней предусматривалось переселение из Турции до пяти миллионов мусульман, якобы потомков переселенцев из Боснии и Герцеговины, и из других областей, перешедших в сербские руки, в особенности Санжака, из рук турок, а но местных мусульман. Неясно правда почему те же санжакли (мусульмане из Санжака, в котором жило и живет немало сербов) имеют больше прав на Боснию и Герцеговину, в отличие от местных сербов, живших здесь до прихода турок, а следовательно до появления любых мусульман. Впрочем, подобные дилемы создателей этой программы не мучили, и они готовы были сюда поселить не только этих ?бошняков?, не знавших в своем большинстве ?бошнякского? языка (то есть все того же сербского языка с добавление ряда турецких слов и местных жаргонных выражений), но и арабов, и афганцев, и иранцев лишь бы не было здесь сербов, да и хорватов. В соответствии с этим тогдашняя, еще не знавшая войны Босния и Герцеговина, должна была выделить средства для этой абсурдной программы с совершенно нереальными сроками переселения — 400–500 тысяч человек в год — хотя вся Босния и Герцеговина не имела и яти миллионов населения. Впрочем, проблема размещения этих переселенцев программой решалась просто — переселением части их на территорию Сербии и Черногории, без всякого учета мнения тамошних властей и народа, и то не только в Санжак, но и в коренную сербскую область Сербии — Шумадию. Но даже в Боснии и Герцеговине главный поток переселенцев направлялся бы в начале в традиционно сербские области Босанской Краины и Романии, а тамошние сербские города Баня — Лука, Шековичи и Соколац должны были стать мусульманскими. Затем наступал черед сербских центров в Герцеговине -Гадко и Невесенье, а затем следующая волна опять шла бы в Босанскую Краину, но уже для создания там мусульманской ?державы?. Такая же ?держава? должна была возникнуть в хорватской Западной Герцеговине, где в городке Груде должен быть создан ?бошнякский? университет, а затем поток переселенцев пошел бы по всей Боснии и Герцеговине, ширя ее ?природные? границы по Сербии и Черногории вплоть до Адриатики, переименовывая города и руша ?памятники чужой оккупации?. Таким образом, создалась бы Исламская республика Босния и Герцеговина, граничащая бы с не менее исламской ?Великой Албанией?, так же бы ?природно? расширившейся по Южной Сербии, Западной Македонии и Северной Греции, чем было бы обеспечено создание хорошо известного ?зеленого коридора? от Турции до Боснии. Тому свидетельствовали как лозунги СДА (пример — ?от Ирана до Адриатики будет исламская земля?), так и куда более серьезные планы различных исламских государств и движений. Что же будет дальше — то же не скрывалось. Так, муфтий Боснии и Герцеговины Эфендия Церич в журнале “Таквим” за 1992 год заявлял:

    ?... Исламская религия — революционная религия, которая обязана расширяться?. А в журнале ?Исламская мысль? №155 он писал: ? Мы не признаем ни одну систему власти, которая не основана на исламе, а такие партии Испании, Сицилии, Балкан, Южной Италии были на землях исламских и должны в ислам возвратиться?. В другом номере этого же журнала он заявляет: ?... мусульмане имеют обязанность нападать на неверных лаже если те на них не нападают, а государь должен каждый год один или два раза посылать военный отряд на немусульманскую территорию?.

    Возможно тогда в 1991–92 годах многим это показалось фантазией, да и ныне вряд ли кто-нибудь в это верит в сербском обществе, только вот верил кто или не верил, а ныне на югославской территории существуют два исламских государственных образования в Боснии и Герцеговине и на Косово, пусть и под оккупацией Запада, но там куда легче и свободнее жить моджахединам из Алжира и Египта, свободнее, порою, чем у себя дома, нежели сербам — гражданам бывшей Югославии, а от мусульманского Горажды в Боснии до Санжака два десятка километров, столько же сколько от Санжака до чисто албанских территорий на Косово, а от соседних с такими территориями общин в составе Сербии, как Буяновац, Медведжа и Прешево, заселенных главным образом албанцами-мусульманами, благодаря известной их ?демографической? политике, до болгарской границы меньше сотни километров, за которыми их ждут единоверцы ?полаки? в Родопах.

    Ныне уже и бошнякский национализм, разрабатываемый еще в семидесятых годах в Швейцарии в Бошнякском институте (Цюрих) при участии Адила ЗульФикарпашича, стал не фантазией, а реальностью, как и Зульфикарпашич из дисидента перешел в разряд государственных деятелей Боснии л Герцеговины. Бошнякский национализм, как и албанский чем и специфичен, что носит происламский характер, а не антиисламский, что случается во многих арабских государствах и поэтому служит в бывшей Югославии авангардом исламского фундаментализма. Не случайно в бошнякской нации заговорили и в Санжаке, чьи мусульманские вожди еще во время войны заявляли: ?Сербия не имеет права вмешиваться в дела Рашки (так правильно называется область Санжака, хотя в самом городе Рашка мусульман нет), иначе земля будет гореть. Мы имеем мощных союзников в мире и большие силы, которые пока не будем открывать? (Ризах Груда, политик из Санжака. ”Дуга”). ? Братом не может быть человек другой веры, ибо Коран говорит, что все мусульмане -братья, но не все люди братья (Имам Сабахудин из Нового Пазара — центр Санжака. ”Дуга”) ?Сербы всегда совершали геноцид на Балканах, куда забрели, как дикое племя” (Али Затрич, политик из Нового Пазара. ”Дуга”).

    Все это не желали ни раньше, не желают и сейчас признать ?серьезные политики? Югославии. Из этого возникает вопрос: так ли уж бескорыстна их глупость, коль очевидный бред о ?христославизме?, загущенный с Запада каким-то Селшом, рассматривается ими же, как серьезная проблема?

    Ислам куда более опасный противник для сербов нежели ослабевший Ватикан, ибо это не просто религия, но еще и политическая идеология, устремленная на постижение мирового господства. С жертвами ислам не считается, ибо народ им держится в отсталости и покорности, а религиозная война, как джихад, рождает в народе фанатизм и героев, схожих Тамерлану и Надир-шаху. Сербов ныне очернили по всему миру из-за того, что в гражданской войне в Боснии и Герцеговине погибло 160 тысяч мусульман, хотя немалая часть их убита в мусульмано-хорватских или внутримусульманских столкновениях. Нелогично погибших на фронте мусульманских бойцов заносить в разряд жертв. Однако, даже с учетом всего этого сербов и близко нельзя сравнивать с турками. Турки всю свою историю занимаются геноцидом и только в XX веке турецкая власть устроила три геноцида, в одном из которых -армянском — было убито до двух миллионов армян в основном гражданских лиц, во втором — греческом — не только были ?очищены? сотни сел и городов в Турции, возникшей на чужой земле, но и через полсотни лет дело было дополнено агрессией на чужое государство Кипр, а в третьем — курдском — турецкие вооруженные силы до сих пор уже десятки лет жгут села и убивают пленных не только в турецком Курдистане, но и в соседнем Ираке. Несмотря на все это, именно турецкие самолеты участвовали в бомбежках сербских земель как в 1995 году, так и в 1999 году. Сербы до войны югославским коммунистическим руководством, втянутые в движение неприсоединения и тем самым в исламский мир этим своим бывшим союзником стали буквально проглатыватся. Впрочем, такой сценарий характерен и для России (пример, Чечня), да и для той же Западной Европы, где мусульман уже не меньше, чем в Иране. Так что исламские вожди знали что делают и на что им рассчитывать в югославской войне и сознательно шли на большие жертвы. Дабы еще больше радикализовать исламские народы в мире, а одновременно получить плацдарм на Балканах, а тем самым, в Европе. Это относится на только на вождей мирового ислама, но и на местных вождей. Так, Алия Изетбегович еще в своей довоенной ?исламской декларации? (1970г) потребовал исламской государственности, что для Боснии и Герцеговины означало лишь войну. Его выступления заставили Международный исламский институт из Лондона назвать его исламским экстремистом, что и было истиной. Он со своими соратниками (наиизвестный Омер Бехмен) в социалистической Югославии выступал с фундаменталистских позиций еще с конца 40-ых годов (организация Млади мусульмане, подавленная югославской властью тогда, но восстановленная “бошнякской” властью), когда в Европе и разговора не могло быть об исламском государстве, при этом Изетбегович, отсидев 20 лет в общей сложности, по югославским тюрьмам, отказался даже принимать снижение одного собственного срока по амнистии л писал по этому поводу жалобы в югославские суды. Свои взгляды Изетбегович и его окружение не скрывали. Показательно что еще в октябре 1991 года журнал ?Нови вокс? выпустил на обложке рисунок ?ханжаровца? (13 дивизия войск СС Ханжар. была создана Гимлером по благословению палестинского муфтия Хаджи Алия Эль Хусейн для отправки на восточный фронт против столь же ненавидимых, как и сербы, русских, однако, главным образом действовала в самой Югославия), стоящего ногой на отрезанной голове ?Радована Караджича?. Последний здесь был важен, как тогдашни, сербский политический вождь в Боснии и Герцеговине, хоть и не пользовался никакой государственной властью, тем более, что в 1991 году в Боснии и Герцеговине было еще мирно и сербы здесь за оружие еще не взялись. Планы же СДА были довольно ясны — построить исламскую республику, а тем самым покорить местных сербов, коль большинство мусульман проголосовало за СДА на первых же многопартийных выборах Югославии, то они тем самым поддержали ее цели и согласились на ее руководящую роль. Вождь коммунистов — реформаторов в руководство Боснии и Герцеговины мусульманин Нияз Дуракович, поддержанный не только мусульманскими, но сербскими и хорватскими голосами, вступил в союз с СДА. Даже в 1994 году Сенад Хаджифейзович, известный телеведущий главного телеканала в мусульманском Сараево, на экране телевидения радовался, что Босния и Герцеговина вопреки планам Белграда в 1992 году не стала третьей республикой в Югославии с президентом-мусульманином Фикретом Абдичем и председателем парламента сербом Моичило Краишнаком. А ведь было ясно, что раз в Санжаке мусульмане сохранили и деньги и власть, то тем более это было бы возможно в Боснии и Герцеговине. Так что мусульманский народ, пусть и заведенный своей верхушкой, должен был знать, что идет в войну, хотя может и не думал, что война — вещь односторонне опасная, за которую надо дорого платить.

    Однако мусульманский народ в этой войне имел ясные стратегические цели и методы их достижения, в отличие от сербов, рассчитывающих на ЮНА и Югославию. Мусульманская власть вела куда более последовательную и самостоятельную политику из окруженного Сараево, нежели сербское руководство из практически безопасной своей столицы Пале. Не случайно, что сербы не имели собственной единой военной структуры в Боснии и Герцеговине и опирались на множество разрозненных отрядов, не всегда связанных общим военным руководством. Характерно и то, что СДС (сербская демократическая партия) не имела своего военного крыла и вынуждена была прибегать к помощи тех структур ЮНА и МВД, что оказались в сербских руках, но, естественно, не создавались для гражданской волны.

    То же самое относилось и к другой сербской ?воинствующей? партии СРС (сербская радикальная партия), имевшей по Боснии и Герцеговине лишь несколько десятков разрозненных групп по несколько десятков, в лучшем случае сотен, человек, соединенных между собой через политической руководство СРС в Белграде, и ее тамошний военный, штаб, не имевший однако собственных органов управления.

    Сербы до весны 1992 года во всей Боснии и Герцеговине не были полностью связаны за югославские государственные структуры, и когда им начали раздавать оружие, либо прямо через эти структуры, либо косвенно через СДС, то лишь тогда возникали их отряды, подчинявшиеся “чрезвычайным” региональным штабам сербской власти, опять-таки СДСа. Вообщем, местные сербы благодаря подержке ЮНА и ДБ Сербии большому преимуществу в технике и государственной поддержке, получили больше успеха. Но сами по себе местные сербы к войне не были готовы, что говорят показательные случаи перепродажи полученного ими оружия. Лишь то, что югославская власть была за них, спасло многие их земли, а многие сербские добровольцы свои победы достигали либо в рядах ЮНА, либо с структурах МВД, в первую очередь в ?красных беретах? ДБ Сербии.

    Совершенно о иному обстояло дело у мусульман СДА, с самого своего возникновения (26 мая 1990 года) создавшей собственное военное крыло, когда в Югославии все еще было мирно. Предупреждения от югославской власти: от органов безопасности ЮНА и МВД руководство СДА игнорировала. Так, к 1992 году она создала стотысячные вооруженные силы в Боснии и Герцеговине, звавшиеся ?Патриотска лига?. Руководил ее деятельностью политический штаб, созданный при главном руководстве СДА Боснии и Герцеговины, а при нем находился главный военный штаб, непосредственно командовавший операциями. Политическим штабом руководил вышеупомянутый Омер Бехмен, а так же Еюп Ганич, директор военного института UNIS из Сараево и выходец из Санжака, а еще один ?санжакли? Сефер Халилович руководил военным штабом. Этим штабам подчинялись региональные (девять) и общинские (103) штабы, а в составе ПЛ возникло несколько видов боевых отрядов ?зеленых беретов? (командир Эмир Швракич), добровольческие отряды ?мухаджиров?, ряд специальных интендантских и медицинских подразделений, а так же силы специального назначения ?Босна? (командир Керим Лунчаревич). В составе ПЛ были, конечно, и местные хорваты, и даже сербы, но в малом количестве, так как ПЛ была мусульманской организацией, да и присягу полагала ?мусульманскому народу?. Вооружалась ПЛ главным образом через Хорватию, пользуясь каналами СДА, и там проводилось обучение значительного количества бойцов ПЛ, как в составе хорватской полиции, так и в составе ЗНГ, то есть попросту обучение шло в ходе боевых действий с ЮНА и сербскими силами в Хорватии. Весь 1991 год шла организационная деятельность, а так же разведка сил будущих неприятелей — ЮНА и сербов.

    Уже в начале 1992 года боевики ПЛ из села Доня Вуковия (община Калесия) напали на колонну ЮНА из шести грузовиков и захватили большое количество оружия и боеприпасов. Схожие нападения как и нападения на сербов стали обычной практикой еще до формального начала войны..

    В югославской войне наипоразительной вещью была пассивная стратегия ЮНА в Боснии и Герцеговине, где она имела семь своих корпусов, четыре военных аэродрома (Бихач, Тузла, Мостар, Баня-Лука) и до 50% всего военного производства. Конечно, в первую очередь это заслуга политического руководства Югославии и главного командования ЮНА, раздававшего громкие заявления о ?исключительно политическом решении конфликта?, ?трезвой и ответственном поведении?, ?о деликатной роли ЮНА?, ?о вредности непродуманных поступков, несущих пагубные последствия?. И пока с высоких постов лился весь этот бюрократический маразм, Босния и Герцеговина погружались в еще больший хаос, нежели Хорватия 1990–91 годов. Практически до мая 1992 года, то есть до начала вывода ЮНА из Боснии и Герцеговины, правительство Югославии запрещало армии активные боевые действия больших масштабов против ПЛ, хотя последняя прямо нападала на ее казармы. Впрочем, и командование новосозданной в Боснии и Герцеговине и Хорватии Второй военной области, не особо настаивало на таких действиях. Ее командующий Милутин Куканяц и ее начальник штаба Добрашин Прашчевич, бывшый уже на должности начальника штаба Пятой военной области в ходе боевых действий в Словении и Хорватии были склонны следованию столь пагубной политике. Следует заметить, что их поведение было типично в армиях подобного типа, когда главное — было обойти бюрократические ?рифы?, а глубинная суть, проводимой политики, не должна была интересовать ?честных вояк?. В то же время СДА было мало дело до этой чести, и поставленный лично Куканьцем на место портпарола Второй военной области полковник Вехбия Карич (мусульманин), действовал в интересах не своего командира, а вождей СДА, за что готом и получил высокий чин и должности в мусульманской армии Боснии и Герцеговины. ЮНА тогда представляла собой гиганта с большими мышцами, но малыми мозгами, и руководство СДА, боясь прямого конфликта с ней, умело лавировала, подписывая множество договоров о мире, но при этом не только не соблюдала их, но и приказывала силам ПЛ прямо их нарушать. На политическом верху Югославии блокировались всякие попытки введения военного положения, в том числе голосом представителя Боснии и Герцеговины Богича Богичевича (серба по национальности). Впрочем тогдашние руководства Сербии и Черногории и не пытались всерьез его вводить, и оказалось, что легче было танки вывести на улицы в Белграде в марте 1991 года (массовые антиправительственные демонстрации), нежели в Сараево в марте 1992 года, когда с СДА можно было покончить за несколько дней с минимальными жертвами. Алия Изетбегович к тому времени перестал особо лавировать, заявив 26 января 1992 года:

    ?Жертвую мир ради суверенной Боснии и Герцеговины?. Этот суверенитет, подготавливая Сараево для мусульман, был как символом сопротивления, так и настоящим центром их борьбы за ?независимую? Боснию и Герцеговину. Мусульманский военно-политический верх совершенно правильно главное внимание уделил Сараево и в отличие от руководства Республики Сербской провозглашенной 7 апреля в Баня-Луке свою столицу оставил в столице всей Боснии и Герцеговины. Сербские же вожди переместили ее на два десятка километров дальше, перебравшись в небольшой поселок Пале, лишь формально входивший в Сараево. Силы ПЛ в Сараево достигали двух-трех десятков тысяч бойцов и уже тогда в их рядах встречались порою единоверцы из исламских стран — моджахедины — как специально прибывшие, так и перешедшие в этот разряд из числа студентов. Впрочем, дело не в них, а в тойсплоченности, которую неожиданно показали силы ПЛ и, тем самым, большинство мусульман в города, недавно бывшем символом единства Югославии, в котором все национальные противоречия были, якобы, подавлены силой идеи единого югославского народа.

    В сущности Сараево не было особо сложным для штурма. Имело оно всего трехсоттысячное население, где сербы составляли 38% от общего населения и были большинством в сараевских общинах Вогоща, Илияш, Илиджа, Пале, Ново-Сараево, в которых сербская власть была установлена практически сразу, за исключением некоторых улиц или поселков с населением преимущественно мусульманским (поселок Храсница в общине Илиджа) или через чур смешаны, (как например, Гырбовица — городские кварталы Ново-Сараево). Больше всего старых сараевских мусульман было в историческом центре Сараево Баш-Чаршии, а и в кварталах и поселках вокруг него. На окраинах же уже росло число сербского населения и при естественном ходе событий сербов в Сараево было бы больше 50%.

    Однако с 60-ых годов началась массовая городская застройка узкой долины вдоль реки Миляцка от района Марьин Двор до подножья горного массива Игман. Вот здесь-то, на землях, откупленных государством у сербских же крестьян, и начались строиться новые дома, как многоэтажные государственные, так и одно-двухэтажные частной застройки. Большую роль в этом сыграло то, что тогдашняя социалистическая власть все-таки поощряла мусульман из остальной Боснии и Герцеговины. В особенности это касалось ?санжакли?, заполонявших селения Бучин поток и Буляков поток, Соколович-колония, Храсно-брдо до такой степени, что сербам в большинстве своем не хотелось там появляться, а не то, что селиться. Характерно, что общее число ?санжакли? в Босния и Герцеговине (200–250 тысяч) могло сравниться с их числом в самом Санжаке. Старые ?сарайлии? — мусульмане, сербы и хорваты с раздражением смотрели на агрессивных “санжакли”. Последние, с началом вооруженных столкновений в Сараево буквально выскочили политически па поверхность, став главными защитниками Боснич и Герцеговины от местных сербских уроженцев. Ждать долго не пришлось, ибо с обеих сторон в Сараево уже имелись вооруженные отряды боевиков и нужен был лишь повод к воине. Не хотелось бы во всем оправдывать сербов, ибо дикостей было сделано много со всех сторон, но все же именно с мусульманской стороны, произошла первая подобная провокация. Первого марта 1992 года трое мусульманских боевиков перед сербской православной соборной церковью на Башчаршии убили серба Николу Гардовича, священника Раденко Маровича ранили, а сербское знамя, традиционное на сербских свадьбах, сожгли. Руководителем этой тройки был Рамиз Делалич, сараевский известный бандит, о котором открыто говорилось, как о человеке Здравко Мустача, хорвата по — национальности и довоенного шефа союзной ДБ, отбывшего потом в свою Хорватию. Очевидно, что ?кровавая свадьба? произошла не случайно и СДА явно ожидала шага сербских вождей по блокированию баррикадами въездов и выездов в Сараево, что и произошло на следующий день. Все это сопровождалось участившимися словесными, физическими и вооруженными перепалками между людьми и лишь слепец не мог не заметить, что готовиться война. Следовательно штаб Второй военной области надо срочно перемещать из мусульманского старого города в сербскую Луковицу в казарму ?Слободан Принцип — ?Сельо?, но об этом командование ЮНА словно и не задумывалось. Наконец, после естественного распада МВД силы ПЛ и верной Изетбеговичу милиции напали на СУП Ново-Сараево и убили Перу Петровича, серба по — национальности. Это положило начало боям за школу милиции в сараевском районе Враца, в которых себская милиция и сербские добовольцы одержали верх, взяв при этом пленными мусульманских милиционеров. В Сараево сразу же начались бои между силами ПЛ и сербскими отрядами, а по всему городу шли аресты неблагонадежных. Был даже арестован первый председатель СДС Боснии и Герцеговины Владимир Сребров, но не мусульманами, а сербами из-за перехода того на сторону неприятеля по Формулировке сербской власти, а на деле потому, что он выступил против войны, и при этом принял участие на митингах СДА. Еще до объявления мобилизации мусульманские силы начали аресты членов СДС, а в начале апреля в отеле ?Холидей — Инн ? чуть не было взято в плен едва ли не все сербское руководство боевиками ПЛ под командованием известного довоенного сараевского мафиози (Сараево было одним из главных центров криминала в Югославии) Юки Празины. До воины последний держал под контролем немалую часть сараевских таксистов и имел собственное детективное агентство. Пользовался он и поддержкой во власти, а и был весьма популярен в среде местной молодежи, главным образом мусульманской, хотя среди его сторонников было немало хорватов и сербов. Юка тогда показал немалые способности, и возможно имей он побольше и пообученнее людей, да и пошире полномочия, то сербским руководителям, иные из которых уже в мыслях приготовились к плену, пришлось бы поближе ознакомиться с том, каково быть сербом в неприятельской среде. Это хорошо изведали на собственной коже те сербы, что политикой сверху были оставлены в этом Сараево.

    Гражданская война, как оказалось, имела совершенно иные требования к людям и тут помогали не законченные университеты и партийные школы и даже не столько военные школы, сколько умение руководить людьми во время больших потрясений. Юка Празина это смог, и стоит лишь поражаться ограниченности тех же генералов ЮНА, видевших не только в нем, но и в самом Изетбеговиче лишь уголовников и фанатиков, по их мнению не могших ни противостоять армии, ни завоевать популярность в мусульманском народе. Вероятно тем, кто годами учился военному делу было неприятно признать, что ?дилетанты? оказывалась нередко способнее их, но, я думаю, что после всего опыта войны видится, что в военных школах очень многому учили не так, как надо, да и не тех, кого надо. Увиделось, что старые традиции из той же Черногории, где войско собиралось гонцом православного митрополита, выкрикивавшего о селам: ?Кто витязь, кто черногорец, кто за честный крест?, в войне, подобной югославской, в которой с развалом государственного аппарата исчезали многие меры принуждения, были куда лучше, в отличие от многих научных методов. Наинелогичное здесь было то что, якобы военных такой войне не учили. Война — вещь дикая и кровавая. В ней правил нет, а строевым шагом никого не запугаешь. В той же военной науке, что учили в довоенной ЮНА было немало того, что было неверно в корне и козырять знанием неверных теорий — дело неразумное. Да и как всерьез можно ныне бывшим полководцам ЮНА в Боснии и Герцеговине утверждать об объективных причинах их поражения здесь и во всем обвинять югославский верх, неприятеля и даже местных сербов, когда они имели достаточно сил, средств и полномочий, а главное времени, чтобы самостоятельно разгромить противника. Провозглашение независимости подготавливалось СДА давно и уже то, что умеренный Фикрет Абдич был вынужден уступить руководство радикальному Изетбеговичу должно было заставить армию принять меры защиты, тем более, что и в СДС к власти пришел Караджич, не разоткрыто грозившый не только Изетбеговичу, но и всем мусульманам. А СРС, очевидно, по указанию из Белграда, свои голоса отдала СДС. Изетбегович же при гринятии на Скупштине Боснии и Герцеговины меморандума о независимости заявил в ответ на уход сербских депутатов, что эта независимость достигнется без согласия СДС. На организованном 29 Февраля референдуме о независимости, который сербы бойкотировали, большинство голосов было подано за независимость. Мирные переговоры в Лиссабоне 21 и 22 Февраля 1992 года и 30 марта 1992 года в Брюсселе были обычной фикцией Европейского сообщества, готовившегося к одностороннему признанию Боснии и Герцеговины. Так же, как было очевидно то, что Изетбегович не желает мира, так еще более очевидно было это в отношении местных хорватов. Хорватский вождь Мате Бобан, хотя и ездил по всем общинам с переговорами, но в то же время приказывал собственным вооруженным силам ХВО вести боевые действия против сербов и ЮНА совместно с хорватской армией и полицией, в начало 1992 года начавших массово входить на территорию Боснии и Герцеговины с той территории Хорватии, где тогда размешались миротворческие войска ООН -UNPROFOR. Уже к концу апреля в Боснии и Герцеговине было не менее шести хорватских бригад, ведших совместно с силами ПЛ и местным ХВО и с ХОСом Доброслава Параги боевые действия.

    В одном только Купресе ими было перебито несколько сот сербов за несколько дней после захвата 4 апреля или этого городка, в котором было свыше 50% сербов. Запад, а с ним и все ?международное сообщество? на это закрыло глаза, но более того 6 апреля Европейское сообщество, а 7 апреля — США, признали Боснию и Герцеговину, а тем самым разожгли пожар войны, а счет беженцев тогда перешел на тысячи. Местным сербам деваться было уже некуда. Сначала 21 декабря 1991 года в Баня-Луке они провозгласили Сербскую Республику Боснии и Герцеговины, а затем был организован референдум, на котором сербы выступили за создание Югославии, но никто ни на Западе, ни в Белграде всерьез это не принял. Мне думается, что новопровозглашенной республике надо было тогда начать создание собственных вооруженных сил, ставших бы более весомым аргументом в отличие от бумажных деклараций ООН о праве народов на самоопределение. Опять-таки могут быть возражения, что все, якобы, было решено заранее, но такие решения возможны лишь когда те, за счет которых доносятся эти решения, не выходят из созданного для них русла поведения, а создание собственных вооруженных сил Республики Сербской дало бы ей куда больше силы и независимости.


Боевые действия в Восточной Боснии (в Подринье) и в Герцеговине

    Уход из Подринья Ужичкого корпуса ЮНА привел к катастрофическим последствиям для местных сербов. Мусульманские силы, несмотря на худшую оснащенность, стали наступать практически во всей этой области. Сербы, оказавшись без поддержки ЮНА, показали куда меньшую организованность и сплоченность, чем мусульмане. Их воинские операции здесь отличались не слишком высоким уровнем и, столкнувшись с серьезным сопротивлением, сербскому командованию срочно проходилось менять планы, очень часто просто вообще не считавшиеся с возможностью какого-либо неприятельского наступления и создаваемые под влиянием, скорее эмоций, чем здравого смысла. Случалась здесь и настоящие катастрофы, как например, сербские летние разгромы под Жепой и Горажде. Так, под Жепой 4 июня был разгромлен сербский ударный отряд из Пале, созданный из местных добровольцев 19 мая 1992 года, и то под прямым присмотром военно-политического верха Республики Сербской. Этот пример, кстати, потому наихарактерен, что отряд был создан в Пале, ставшим столицей Республики Сербской и переполненном людьми с верха политической власти, да и военная власть была недалеко, всего в полусотне километров от Пале, в городке Хан-Пиесак. Понятно, что в тогдашней национальной эйфории в этот хорошо оснащаемый отряд добровольно вступали едва ли не наилучшие бойцы, и немало из них были близки с тогдашними верхами РС, в которых были очень сильны ?сараевские? сербы.

    Хотя официальной задаче операции было доставление грузов в узел связи ЮНА на горе Зловырх в десяти километрах от Жепы, ясно, что послали наилучший для того времени отряд, хорошо вооруженный, оснащенный, и насчитывавший 291 бойца, минимум, как авангард в наступлении на Жепу. Жепа же была чисто мусульманским городком с весьма экстремистски настроенным населением, традиционно ненавидящим сербов, изгнавших в XIX веке предков ?жеплян? из Сербии. Между том, отряд двинулся на Жепу, практически без серьезной разведки, не разворачиваясь в боевые порядки. На десятом километре дороги от Хан-Пиеска в этот же день 4 июля 1992 года моторизованная колонна отряда, имевшего в своем составе бронемашины, пройдя две баррикады и несколько муслиманских сел, попала в глубоком каньоне под селом Палеж в засаду. Противник взрывом завалил дорогу и начал расстреливать колонну автоматическим и охотничьим оружием, и сбрасывать на нее камни. Колонна три для оставалась в каньоне, пока не пришло подкрепление. За это время отряд потерял 34 своих бойца погибшими, несколько десятков пропавшими без вести и множества раненными (по официальным данным). Это произошло и во многом потому что с началом нападения пропала связь, горючее начало гореть и в отряде началась паника. После этого в Пале прошли демонстрации родителей бойцов этого отряда, и, естественно, доверие к военному командованию, по крайней мере Сараевско-Ромавийского корпуса, не только давшего приказ отряду на выступление, но и давшего ему командира — профессионального офицера ЮНА, резко упало.

    Не лучшим образом развивались события под Горажде Здесь местные сербские силы, заменившие части Ужичкого корпуса ЮНА, до августа 1992 года без особых трудностей держали оборону в пригородных селениях Горажде. Неприятель тогда, главным образом, выжидал пока к нему ?Аллаховым путем? поступит достаточное количество вооружения. В августе противник перешел в наступление, главный удар нанеся из соседних Горажде сел, разбив сербские силы в сербском отступлении, начавшемся 28 августа, где погибло две с половиной сотни человек, как военных, так и гражданских лиц. Многие местные сербы после этого, не задерживаясь, уходили в Сербию, считая главной причиной собственного поражения предательство как руководства всей Республики Сербской, так и собственного руководства общиной. Это, конечно, было не совсем точно, ибо тут была немалая доля вины и самих сербов из Горажде, да и сербов из соседних общин, не желавших идти на позиции под Горажде. Этот же анклав стал к августу 1992 года обладать большой, пусть и плохо вооруженной, группировкой в десяток тысяч человек. Большая их часть были беженцы из соседних общин Фоча, Вишеград, Рогатица, Чайничи, в которых весной была установлена сербская власть и эти бойцы, желая отомстить за свои спаленные и разрушенные дома, за сотни убитых сонародников и собственные страдания, действительно могли добиться очень хороших успехов, хорошо зная свою местность.

    Сербские силы здесь были тогда не особо многочисленны, в том числе из-за большого дезертирства, а мусульманам же бежать было некуда. Вишеград, например, осенью 1992 года обороняли две сербские бригады: Вишеградская, численностью не больше тысячи человек и Горажданская, численностью три-четыре сотни человек. Если учесть разросшиеся в них тылы, как и отсутствие должного количества ?интервентных? (ударных) отрядов (в Вишеградской бригаде это был, фактически, усиленный взвод, хотя и звался ротой, а в Горажданской бригаде это был неполный взвод и на этом число ?специальцев? заканчивалось). Неудивительно, что к ноябрю 1992 года мусульманские бойцы доходили до самих вершин гор над Вишеградом, откуда могли даже бросать камни на главную достопримечательность Вишеграда — мост через Дрину (построенный турецкой властью под управлением местного сербского уроженца Мехмед-паши Соколовича, серба, принявшего ислам и бывшего родным братом первого сербского православного патриарха в Печской патриархии). Вишеград так же, как и соседний городок Рудо находились тогда под угрозой падения, и лишь низкий уровень командования и подготовки мусульманских сил, как и военная помощь из Сербии, не позволило тогда им развивать свой успех через, практически, открытый фронт и закреплять свои успехи. Большую вину в этом несло главное командование мусульманских сил, очевидно, плохо знакомое с военным искусством. хотя, вероятно, более способное в плане коммерческом. В ином случае боеприпасами своих бойцов оно обеспечить бы здесь смогло, а тем самым и несколько единиц бронетехники, оставшихся ей от ЮНА в начале войны, и не особо многочисленную артиллерию, опять таки пополненную, захваченной в декабре 1992 года сербской артиллерией из бригады Рудо. Разумеется, сербские силы приложили немало труда для защиты Вишеграда, но признавая заслуги определенного числа местных бойцов из тех, кто воевал на Фронте, а не в тылу, все же пожалуй большую, если не большую роль сыграли присланные со стороны силы, как специальная милиция не только Республики Сербской, но и Сербии, чья власть совершенно не желала, чтобы мусульманские силы вышли не ее границу в районе неспокойного Санжака, так и добровольцы, как сербские (из Сербии и Черногории), так и русские (из бывшего СССР). Вишеград пожалуй держал если не первое, то одно из первых мест по роли добровольцев в сербских боевых действиях. Именно здесь были самые большие русские добровольческие отряды, во всей югославской войне сыгравшие с ноября 1992 года по май 1993 года очень большую, а возможно и ключевую роль в его обороне. (Не случайно, что восемь русских гробов на церковном кладбище в Вишеграде (что, конечно, малая цифра во всей войне) дают второе по величине, русское кладбище после кладбища Дони Миливичи в Сербском Сараево, куда свезено до двух десятков погибших русских добровольцев из сербских подразделений общин Пале, Ново Сараево и Илиджи)

    Не только судьба Вишеграда и Рудо была под большим вопросом в 1992 году и в первой половине 1993 года. Соседний городок Чайничи, обеспечивавший единственное территориальное соединение Герцеговины с Восточной Боснией узким перешейков в два десятка километров (между анклавом Горажде и черногорской границей) подвергался неприятельским нападениям как из Горажде, так и из Югославии, точнее из Санжака. Через Санжак мусульманские боевики, как из Горажде (проходя до Санжака через сербские позиции) так и из самого Санжака, обходя посты МВД Сербии или Черногории, не раз пытались установить коридор с мусульманским Горажде, нападая на местных сербов. Последним пришлось даже устанавливать минные поля на югославской границе, а югославская армия на эту границу перебросила своих пограничников. На санжакском участке югославской границы два десятка боевых групп, шедших как из Санжака, так и из Горажде, по данным Генералштаба югославской армии, было или разбито или рассеянно. Под соседней Фочей сербские силы довольно стабильно держали позиции. Соседний, лежащий в подножии Трескавицы, Калиновик так же был надежно защищен, в том числе благодаря дислоцированной здесь Главным штабом ВРС 1-ой моторизированной бригады Сербской Гвардии, состоявшей главным образом из призываемых на один год молодых солдат.

    Общее состояние на фронте Герцеговинского (Херцоговского) корпуса ВРС было несравненно лучше, чем на позициях Дринского корпуса ВРС, однако и здесь неприятель предпринимал нападения. Самое крупное поражение Герцеговинского корпуса, было падение горного перевала Рогой и поселка Тырново. Впрочем, за падение Тырново, входившего в общину Илиджу, большую ответственность нес и Сараевско-Романийский корпус. Сербским поражением можно считать и захват противником большей части горного массива Трескавица, находившегося в зоне ответственности Герцеговинского корпуса (его бригады из Калиновика), и хотя здесь было несколько упорных боев, противник, одновременно со взятием Тырново, смог и здесь продвинуться вперед. Не думаю, что было разумно со стороны противника предпринимать столько нападений ?по всему фронту. Это вело к разбрасыванию силами и средствами и так недостающими, куда лучше послужившими бы ему в Горажде и во всем Подринье, тогда как на Герцеговинском фронте даже полная победа не могла кординально повлиять на ход войны. Однако уже то, что противник перешел в 1992 году в наступление, говорит о пагубности сербской пассивности. Эта пассивность дорого стоила сербским силам вовремя ухода из Герцеговины ЮНА. Тогда противник, главным образам хорватские силы, расширили свои территории вглубь до двух-трех десятков километров от Мостара и Дубровника, установив свою власть в Столце и захватив где-то половину житницы Восточной Герцеговины — долины Попово поле, дойдя на несколько километров до Требиня, главного сербского центра всей Восточной Герцеговины. Общее отступление местных сербов наводило на мысль о предательстве и неспособности верхов к командованию. В Поповом поле в руки противника попал даже монастырь Завалы, где нес службу один из известных сербских святителей Святой Василий Острожский, и достаточно было раз посмотреть на сербские позиции в паре километров от этого монастыря, дабы убедиться, что сербам было куда легче оборонять позиции перед этим монастырем, то есть на повороте Попова поля. К тому же позиции здесь оборонялись весьма относительно, главным образом. по вершинам местных гор, покрытых камнем и низкими, но очень густыми зарослями. Были нередки случаи, когда через эти линии проходили разведывательно-диверсионные группы обеих сторон. Так, под горным массивом Вележем был уничтожен штаб местной бригады ВРС полковника Томо Пушары, и понесены потери в полсотни человек, либо убитых, либо взятых в плен. С сербской стороны подобные ?акции? применялись реже, тем более, что особого смысла в них не было при отказе от наступательных действий о чем свидетельствовала продажа в хорватский Дубровник электроэнергии сербских ГЭС по сохранившимся линиям электропередач. Здесь, можно привести случай с двумя русскими добровольцами, перешедшими линию фронта и на попутке съездившими в Дубровник попить пиво, а затем возвратившимися назад.

    В Герцеговинском корпусе добровольцев было не особо много, да и были они, главным образом, в 1992 году. Тогда на этом фронте еще что-то решалось, а хорватские силы еще не заключили негласного перемирия с сербскими силами с начала 1993 по 1995 годы, не надолго прерванного летом-осенью 1995 года, когда и произошла одна из редких наступательных ?акций? сербских сил на ?Иванов крест?, для чего сюда были переброшены силы из СРК, в том числе его разведывательно-диверсионный отряд ?Белые волки?, но эта ?акция? закончилась практически ничем и вряд ли преследовала серьезные цели. По большому счету, участок фронта от Дубровника до Мостара был стабильным, да и большее время войны мирным. Самые упорные и тяжелые бои в 1992 году сербские силы всей Герцеговины вели на направлениях Горажде и Трново, а так же на направлении Коница, на участке от Трескавицы до Мостара. Здесь, на горных массивах Височица (1967м), Прен (2013 м), Вележ (1989 м) сербские силы были вынуждены обороняться от неприятельских, главным образом, мусульманских сил. стремившихся овладеть поселком Борци и городком Невесенье, чем сербы бы вытеснялись за Невесеньское поле (долина длинной в два-три десятка километров, а шириной до десятка километров). Не знаю, какие цели преследовались мусульманским командованием в наступлениях на герцеговские ?камни?, так еще называлась земля Герцеговины, но в любом случае такая трата сил и средств была неразумна. Уже тогда Мостар понемногу делился ?союзниками? на западную -хорватскую и восточную -мусульманскую часть, разделявшиеся рекой Неретвой, и сербские силы хотя и находились на позициях на Вележе менее, чем в десятке километров от Мостара, не показывали желания захватить этот город, или хотя бы его восточную мусульманскую часть, что хорватской власти, весьма бы подошло.

    Сербские силы не имели возможностей для больших наступлений в Герцеговине, уже хотя бы из-за ограниченных мобилизационных возможностей здесь. Во всех сербских герцеговинских общинах Билеча, Требинье, Гацко, Невесенья, и в сербской части общин Коница и Мостар, а так же в сербских общинах Чайниче, Фоча и Калиновик, вошедших в САО Восточной Герцеговины с началом войны, оказалось лишь около сотни тысяч жителей. Даже с учетом сербских беженцев, бежавших в этот регион с территории, оказавшееся под властью противника, хотя многие из них отсюда следовали в соседнюю Черногорию или дальше в Сербию вместе с немалым, числом сербов даже из территорий, оставшихся сербскими.

    Так, допустим, сербская бригада из Невесенья имела в своем составе не больше тысячи человек и, понятно, что она никак не могла на равных воевать с противником из-за недостатка людей на столь важном Фронте. Сюда слались подразделения из всех частей Герцеговинского корпуса, но в особенности пехотная бригада из Гацко, получившей в корпусе право не держать позиций, но при обязанности участвовать во всех его ?акциях?, подобно прочим ударным отрядам, корпуса а так же специальным силам МВД. Очень большую роль на этом участке в 1992 году сыграли и добровольцы из различных политических движений Сербии и Черногории, а так же силы красных беретов.

    Еще в самом начале боевых действий в мае 1992 года мусульманские силы сумели в своем наступлении захватить сербский район с центром в Брадине (община Коница) при поддержке хорватских сил. Тогда было сожжено полсотни сербских сел и хуторов и убито несколько сот сербов, в том числе гражданских, многие из которых умерли во время своего заключения в известных лагерях Челебичи и Тарчин (По этому делу в международном суде в Гааге осуждено трое тогдашних командиров мусульмано-хорватских сил и один рядовой боец). Мусульманское руководство после взятия Брадины 28 мая 1992 года обеспечило беспрепятственный провоз техники, снаряжения и боеприпасов из порта Плоче (в социалистической Югославии — Карделево) в Хорватии, магистральной автодорогой Плоче-Мостар — Ябланица — Коница либо на свою основную территорию, либо в анклавы Сараево и Горажде. Помимо этого взятие Брадины, находившейся всего в полутора десятках километров от сербских позиций (с юга под Борцима, а с севера под Хаджичами (Сербское Сараево — район Илиджи) воспрепятствовало возможному соединению сербских сил Герцеговины и Сараево. Такое соединение привело бы к полному переходу горных массивов Белашница, Трескавица, Игмана и Височица в сербские руки, практически без боя, и тем самым к полной изоляции Сараево и Горажде, оказавшихся бы тогда в глубоком сербском окружении, как минимум в два-три десятка километров. Возникни подобный сербский план, он вполне мог бы быть осуществлен довольно быстро. От сербских позиций под Борцами до сербских позиций под Хаджичами было всего три десятка километров по автодороге, и сербской бронетехники, собранной из Герцеговинского и Сараевско-Романийского корпусов, надо было бы всего два дня для такого марша при пехотной поддержке как с дороги, так и с гор слева и справа от нее. Однако мусульманский верх куда глубже, видимо, понимал военную стратегию, чем сербский, и тем самым спас и Сараево и Горажде, взяв на время Брадину. Не смотря на это, мусульманское командование, очевидно, не знало достаточно правил оперативного искусства и не умело совершать маневр силами и развивать успех. По логике, ему, с падением сербского Тырново, необходима было главные силы не только своего 1-го (Сараевского), но и 4-го (Герцеговинского) корпусов устремить на Горажде, сформировав сводные группы из лучших сил этих корпусов, а также подразделений и частей центрального подчинения армии и полиции, бросив их на Вишеград, и на Рудо. Этим они могли бы обеспечить связь с Санжаком при полном закрытии границы с Югославией, шедшей по довольно высоким горам (1000–1500 метров), а одновременно установить связь со своим анклавом Жепа, до которого от самого Вишеград было два с половиной десятков километров, а затем и с другим анклавом Сребреницей, соседней Жепе. После этого здесь мусульманские силы выходили бы на границу с Сербией (по реке Дрина). А затем, усилившись, они смогли бы нанести удар по Рогатице через, потерянные ими летом 1992 года после сербского наступления, горные массивы Деветак (1424 м) и Ивица (1497м). В случае успеха они могли бы создать довольно глубокую оборону всего Подринья. Даже в случае неуспеха удара по Рогатице, само наступление на нее мусульманским силам могло обеспечить большую легкость в нанесении удара либо с Игмана и Яхорины по Луковице и Пале, либо с направления Олово и Кладня по Власенице и Соколацу. И в одном и во втором случае лучшие сербские силы отсюда были бы переброшены по направлению к Сребренице и Жепе и под Рогатицу, дабы сохранить проходным путь от Соколаца через Хан-Пиесак и Власеницу до Зворника. То, что все это мусульманским войскам оказалось неподвластным — следствие не недостатка тяжелого вооружения, ибо боевые действия велись бы, главным образом, в горах, а недостатка в командовании и, конечно, в организации, которая могла бы использовать уже накопленный опыт и обеспечить вооруженные силы хорошим командным кадром. Мусульманскому командованию для успеха подобной операции не надо было особо трудиться над планированием операции, а создать и сразу ввести в бой ударные отряды, хорошо оснащенные легким стрелковым и ракетно-минометным оружием, которое как раз начало поступать из-за границы через хорватские порты на Адриатике. Только в августе 1992 года в Кониц прибыло из этих портов (прежде всего из Риеки и Сплита) до 100 грузовиков с оружием и его надо было не распылять по всем фронтам, а использовать для одной большой победы, давшей бы мусульманским силам многократно большую военную помощь из исламского мира. В последнем возникла бы тогда большая заинтересованность в Боснии и Герцеговине, в которую начали наносить визиты (разумеется к мусульманской стороне) многочисленные представители исламского мира (в том числе и генерал Джахар Дудаев). Одно из наиважных, если не самое важное посещение было сделано иранским аятоллой, ответственным за Европу и Северную Америку, Ахмедом Джанати, который по прибытию занимался не столько проповедями, сколько определениями потребностей мусульманских вооруженных сил в оружии, снаряжении и добровольцах. По его же словам, мусульмане, создав в Боснии и Герцеговине армию и разумно использовав военную помощь, смогут выдержать в этой войне, и тем самым сделать ислам суверенным в самой Европе. Изетбегович тогда же заявил о том, что его власть в случае сражения готова создать партизанское движение, представлявшее бы опасность для всей Европы.

    Впрочем, в том то и было преимущество Ахмеда Джанати, что он, как и подобные ему поборники ?джихада?, были людьми дела. Отсутствие же в достаточной мере такой деятельности в местной мусульманском военно-политическом верху и являлось причиной общего неуспеха мусульманских операций в Подринье. Все же в 1992 году они не только в Горажде, но и в Сребренице и Жепе, вопреки собственной отсеченности от главных сил и недостатка в вооружении и боеприпасах, смогли провести немало успешных наступательных операций тактического характера. Подринье было своеобразной мусульманской вотчиной, и здесь они имели много изначальных преимуществ над сербскими силами.

    О сербском поражении под Жепой, я уже упоминал. Но большие потери понесли сербы под Сребреницей. Здесь, еще во время вывода ЮНА, когда местные сербы милицейские и добровольческие отряды из Сербии при поддержке ЮНА устанавливали свою власть в соседних Зворнике и Братунце, бывших на две третьи муслиманскими, когда вокруг Власеницы шли бои сербских сил, державших город, и мусульманских сил, поддерживаемых из своих сел из направления Кладня, тогда в Сребренице, в которой жило 73% мусульман, подобная попытка местных сербских сил потерпела полную неудачу. Сначала, правда, эти силы смогли установить свою власть, пусть и очень слабую. Многие мусульмане ушли в горы и оттуда начали свое нападение. Первое такое организованное нападение произошло на Джурджевдан (день святого Георгия) 6 мая 1992 года, когда мусульманские боевые отряды напали на сербские села Гниона и Блечево и сумели их захватить, а через два дня после убийства в самой Сребренице сербского депутата в Скупштине Боснии и Герцеговине и вождя местного СДС Горана Зекича, они взяли весь город. В нем произошел сербские погромы и почти все сербы были выгнаны или же убиты. В течении мая мусульманские боевики в нескольких засадах убили на дорогах несколько десятков сербов, в том числе и отца Паисия, прибывшего незадолго до этого со Святой Горы Афон. В это же время в нападениях на сербские села и хутора гибнет еще пара десятков сербов, что вызывает начало их бегства из общины Сребреница.

    Летом нападения участились, так, 21 июня в селе Ратковичи убит 21 человек (Тогда одна сербка Десанка Станоевич живой была сожжена в своем доме), а на Видовдан (день Святого Вида) 28 июня в селе Лознице было убито 8 человек (в том же селе 14 декабря погибло еще 14 человек). 30 июня сожжено сербское село Брежане: 12 сербов при этом было убито, 5 июля было сожжено еще одно сербское село Кырничи, здесь было убито 16 сербов, в том числе и несколько детей и подростков, а один старик Васо Порача зарезан. На Петровдан 12 июля мусульманские отряды захватили село Загони на дороге между Сребреницей и Братунцем. В нем убили 21 серба, а в этот же лень в селе Залазье было убито 39 сербов, а в засаде в селе Баляча убито еще 13 человек. В селе Магашичи 20 и 25 июля было убито девять местных сербов, столько же их погибло в селе Ежестице 8 августа.

    Однако, пожалуй самое большое нападение произошло на Божич (Рождество) 1993 года, на сербские позиции под селами Шилеговичи, Ежестица, Маричи и Кравица. Только под Кравицей было перебито 46 сербских бойцов, что было весьма большим поражением сербских войск, а погибло много и гражданских лиц.

    Ныне события вокруг Сребреницы тяжело трезво оценить, ибо обе стороны отрицают, что они убивали гражданских лиц, обвиняя в этом друг друга, тогда как о самих боевых действиях пишется мало, точнее ничего, сводясь, как и абсолютное число работ по прошлой войне, на пропагандистские клише. Между тем очевидно, что в той гражданской войне, в которой буквально сверху насаждался этнический характер войны, другого и быть не Могло. Сребреница в то время была полна мусульманских беженцев из окрестных общин, жаждавших мести за погромы над ними и организованных своими политическими и духовными вождями. Потеря мусульманскими силами треугольника между горами Романии, Девятака и Семеча, означало и отступление большей их части в Сребреницу и Жепу, а вместе с ними туда пришло много гражданского населения. Если добавить к этому еще не забытые случаи массовых убийств сербов во Второй Мировой войне усташской властью, поддержанной здешними мусульманами, то нет ничего удивительного, что в той жестокой борьбе, ведшейся вокруг Сребреницы и Жепы, мусульманские силы уничтожали всех сербов подряд, а из тысячи с лишним погибших сербов около половины составляло гражданское население, то есть, главным образом, женщины, дети, подростки и старики. Это не только данные сербской стороны, но и ООН, а о гражданских жертвах сербское стороны говориться и в документальном фильме британского режиссера ?ВВС? Ника Фрейзера ?Плач из гробницы, чья главная тема — исследование вины сербской стороны в массовых убийствах мусульманских пленных и гражданских лиц в июле 1995 года. Этого я коснусь в дальнейшем тексте, но сейчас хотелось бы поставить вопрос о том, где же было все это время командование Дринского корпуса ВРС, когда мусульманские ?партизанские? (по сути) отряды из окруженной Сребреницы и Жепы захватывали одно сербское село за другим. Разумеется, местные мусульманские силы получали немалое количество оружия и боеприпасов как по воздуху (военно-транспортными самолетами НАТО, и, скорее всего, американских сил специального назначения из баз в Германии л вертолетами, а возможно и самолетами мусульманской стороны с основной мусульманской территории), так и по земле (главным образом конвоями ООН). Однако конвои ООН зачастили в Сребреницу после входа туда канадских миротворцев в мае 1993 года, а до этого такие конвои были здесь большой редкостью, да и воздушные полеты были редки, а и тут надо задаться вопросом, чем занималось ПВО ВРС, могшая создать обруч вокруг Сребреницы, Жепы и Горажде, используя большую часть своих сил, все равно не используемых по причине практического отсутствия у противника боевой авиации, за исключением зенитной артиллерии, употребляемой по наземным целям. К тому же, что могли получить в таких посылках мусульманские силы, кроме легкого оружия и ограниченного количества боеприпасов.

    Мне до сих пор до конца неясно, откуда, в таком случае, мусульманским силам Сребреницы и Жепы поступало столько боеприпасов, с помощью которых можно самостоятельно вести целый год наступательные боевые действия и почему сербская оборона была столь неудовлетворительна здесь? Потерять пару десятков сел и еще больше хуторов и дать выход противнику на самую границу с Сербией (мост в районе села Скелани, на котором погибло немало сербов от неприятельского огня — тому подтверждение) не может быть свидетельством успешности действий в этой области. При этом мусульманские войска могли даже соединить анклавы Сребреницу и Жепу в один анклав осенью 1992 года. В январе 1993 года с этим анклавом был соединен и маленький изолированный анклав вокруг села Церска, вообще не ясно, как до этого существовавший, что дало противнику территорию где-то в 900 квадратных километров, с населением более чем полсотни тысяч человек с десятитысячной войсковой группировкой. Будь тогда мусульманский верх поспособнее в военном деле и в оценке ситуации, то его силы в Сребренице и Жепе соединились с их силами в Горажде, преодолев оставшиеся полтора десятка километров мало заселенного пространства, покрытого годами лесами и практически не контролируемого сербскими силами, державшими оборону лишь сел и наиважных высот и дорожных пунктов. Большая часть сербских бойцов просто-напросто находилась в своих домах. Соединись все мусульманские силы Подринья и под вопросом были бы не только Вишеград и Рогатина, но и Братунац и Власеница. Тогда, возможно, стороны могли бы поменяться ролями. Правда, такие предположения были бы осуществимы лишь при более совершенной, чем тогда, организации мусульманских сил, хотя бы на их же уровне середины 1995 года, и в такой же, приблизительно, вооруженности. Однако, мусульманский верх к началу 1993 гола имел достаточно времени и средств и для одного и для второго, пусть лишь на Подриньском и Сараевском фронтах, и поэтому сербскому верху, дабы не произошло худшее, надо было готовиться к любым возможным действиям противника. Причины общего неуспеха мусульманских сил лежала, во многом, в их недисциплине. Командование мусульманских сил пыталось навести хоть какой-то порядок в своих войсках, часто, особенно в Сребренице, больше похожих на разбойничьи банды, и не случайно, что после войны Ибро Мустафич, один из руководящих людей в мусульманской гражданской власти Сребреницн, заявлял, что ею правила мафия. Хотя мусульманские силы Сребреницы были верховным командованием сведены в 28 дивизию (оперативную группу) армии Боснии и Герцеговины, но на деле до падения Сребреницы в их рядах не прекращались конфликты между различными командирами, а точнее, местными вождями. Без сомнения, наибольшую силу здесь имел Насер Орич, до войны служивший в специальной милиции союзного МВД Югославии, и по иным сведениям, сохранившим хорошие связи в югославской власти и во время войны, что ему весьма помогло при торговле с этой же Сербией. В свои тридцать лет Насер Орич показал немалые военные способности для своей среды. Его диверсионные группы не раз делали успешные рейды вглубь сербской территории. Оказалось, что служба стражем закона не является никакой гарантией приверженности этому закону, и во время войны Насер Орич заявлял, что его бойцы пленных не берут, согласно исламским законам, что, в общем-то, было истиной.

    Тем не менее, нужного уровня военного дела он поддерживать не мог в своем, довольно анархичном, войске, том более, что нередко его бойцы шли в довольно-таки авантюристические походы. К тому же, нападения мусульман напоминали, скорее, осиные укусы, раздражавшие долгое время не только власть Республики Сербской, но и Сербии. хотя бы минометными обстрелами Байна-Башты, города в Сербии на противоположном берегу Дрины. Потеряв всякое терпение и надежду на вооруженные силы Республики Сербской, власть Сербии в начале января, после нападения сил 28-ой дивизии на Скелани, село соседнее с границей Сербии, когда погибло 67 сербов и было ранено несколько десятков людей, дало приказ на выступление сил армии и милиции в операцию по взятию Сребренины. Главная роль в этой операции была дана специальной милиции Сербии, включавшей и силы ?красных беретов?. В их штабе в Байна-Баште находились и командующий специальной милиции МВД Обрад Стеванович и командиры ?красных беретов? и заместители Стевановича — Френки Симатович и Радоица Божович, а посетил позиции здесь и сам министр МВД Зоран Соколович. Югославская армия послала под Сребреницу свою парашютную 63-ю бригаду, но та, потеря около полтора десятка человек убитыми, была еще до конца операции возвращена в Ниш. Присутствовала здесь так же и 72-я разведывательно-диверсионная бригада, из чего понятно что здесь были лучшие специальные силы Югославии. Из этого ясно, насколько серьезен противник был 28-я дивизия, и, следовательно, насколько велика роль идейной убежденности в войне, коль эта ополченческая (партизанская) дивизия смогла стать опасным противником для объединенных сил югославских армии и милиции как Сербии, так и Республики Сербской. Но дела даже не в ?специальных? силах, а в артиллерии и авиации югославской армии, действовавших в холе операции с территории Сербии. Неизвестно зачем, но югославское военное командование не обошлось без включения резервистов в операцию. Так, например, направило сюда двести резервистов из Белграда. Они вначале не знали, куда их везут, а когда это выяснилось, большая их часть дезертировала, уехав домой и оставив своего полковника Ступара почти без личного состава.

    Куда больший эффект был достигнут с привлечением добровольцев. Так, по каналам СРС под Сребреницу было направлено более полутысячи добровольцев, главным образом, из Зренянина, Кнежевца, Гнилане, Ниша, Суботицы, свезенных в отряд ?Стара Сербия? под общим командованием Бранислава Вакича, оснащенные и вооруженные Нишской военной областью (2-ой армией) и МВД Сербии. Был тогда под Сребренице и русский добровольческий отряд из Петербурга, чей командир, казачий атаман Александров был здесь ранен, а позднее в мае 1993 года, погиб под селом Хреш (Сербское Сараево), но этот отряд действовал в составе ВРС, которое так же выделило немалые силы для этой операции.

    Общее командование операцией было поручено генералу югославской армии Миле Мыркшичу, бывшему командиру 1-ой гвардейской дивизии ЮНА, чье имя первый раз прозвучало на всю Югославию во время Вуковарской операции как военного героя. Правда созданный позднее Международный трибунал в Гааге, посчитал иначе и указал Мыркшича вместе с двумя другими офицерами ЮНА тогдашними капитаном Мирославом Радичем и майором Веселином Шливанчанином, главными виновниками расстрела 260 хорватских пленных и раненых. Для этого, правда, Трибуналу пришлось гражданскую войну провозгласить международным вооруженным конфликтом, в котором в отличие от первой, были обязаны соблюдать все Женевские конвенции. Но за Сребреницу Мыркшич обвинен не был, ибо она так и не была взята в этой операции. Вначале, успев захватить Церску и Коневич поле и отделив Сребреницу от Жепы, сербские силы медленным темпом и боями смогли дойти до села Осмача, в десятке километров от Сребреницы. Затем, как всегда, сверху пришел приказ об остановке наступления и вскоре начались мирные переговоры, долженствующие решить то, что, якобы, военным путем не могло быть решено, хотя на фронте ситуация выглядела по-иному, нежели из государственных кресел. 11 марта Сребреницу посещает тогдашний командующий миротворческими силами ООН в Боснии и Герцеговине французский генерал Филипп Морион, и пробыв здесь два дня, он отбыл, пообещав помочь. Сразу же в Сребреницу пошли конвои ООН с гуманитарной помощью, и с первым конвоем в Тузлу возвратилось около шестисот мусульманских гражданских лиц. В следующем конвое Сребреницу покинуло еще полторы тысячи человек, и когда эта цифра отбывших достигла девяти тысяч, мусульманская власть дала 2 апреля из Сараево в Сребреницу приказ запретить эвакуацию. Эта мера вызвала письма комиссара ООН по вопросам беженцев японки Садако Огаты генеральному секретарю ООН египтянину Бутросу Гали с предложениями либо по увеличению военной и гуманитарной поддержки Сребреницы, либо о эвакуация ее населения. Так, как Запад не желал признавать ?этнические чистки?, а мусульманское руководство не хотело терять Сребреницу, то 18 апреля генералы Ратко Младич и Сефер Халилович подписали соглашение о перемирии вокруг Сребреницы и о ее демилитаризации. Однако в соглашении не была подробно указана область демилитаризации, что облегчило командованию местных мусульманских войск задачу, и оно, приказав сдать триста единиц, главным образом. неисправного оружия, оружие больших калибров отправило за пределы города, который оно только и признавало зоной демилитаризации. Прибывшие канадские миротворцы, естественно, не могли прочесывать леса и обыскивать дома, ибо насчитывалось миротворцев около двух сотен.

    В это же время, согласно резолюции Совета Безопасности ООН от 7 мая 1993 года, Сребреница, Жепа, а так же Бихач, Тузла и Сараево были провозглашены официально ?зонами, под защитой ООН”, что увенчало командную волокиту сербской стороны в югославской войне. Провозглашение этих зон было в полном противоречии с военной логикой, ибо в Жепе находился штаб бригады, а в Сребреницы, и Горажде — штабы оперативных групп, а в Тузле, Бихаче и Сараево — штабы корпусов, командовавшие находившимися, главным образом, здесь же (за исключением Тузлы и, отчасти, Бихача) войсками. Эти войска составляли, как минимум, половину мусульманских вооруженных сил. Получался какой-то ?гуманитарный? абсурд. В том же Сараево один и тот же квартал, разделенный линией фронта на две половины, для одной стороны был законной военной целью, а для другой — ?мирный квартал?, чей обстрел назывался западными политиками и журналистами ?медленным геноцидом?, и за что в международном трибунале в Гааге были возбуждены обвинения против ряда генералов ВРС.

    Но не стоит одним пособничеством миротворцев оправдывать паралич на фронте. У сербской стороны и тогда оставалось полное превосходство в вооружении над своими противниками в Боснии и Герцеговине, а миротворческие войска ООН не имели ни достаточно сил (в Боснии и Герцеговине их насчитывалось около 25 тысяч, а в Хорватии еще где-то 15 тысяч), ни прав вмешиваться в вооруженный конфликт. Авиация НАТО проводила тогда операцию по предотвращению боевых действий сторон с воздуха (что, естественно, было направлено против сербской стороны). Но и тут единственные эффективные действия авиации НАТО за всю войну заключались в сбитии четырех устаревших легких штурмовиков ?Ястреб? ВРС над Западной частью Республики Сербской двумя американскими F — 16 28 февраля 1994 года, тогда как первые наземные удары по сербским войскам произошли лишь 10 и 11 апреля 1994 г. под Горажде, и то в очень ограниченном масштабе.

    Дело тут не чьей-то вине, а в том, что НАТО в 1993 году еще не был полностью готов к нанесению воздушных ударов по сербским селам, да и будь эти силы организованы и подготовлены должным образом, то авиация НАТО не могла бы спасти мусульманские силы от поражения. Все эти защищенные зоны, включая Тузлу, при полном и правильном использовании войск, хотя бы по уставам ЮНА, но, правда, при лучшей практике, в особенности подготовки и организации, сербами могли быть взяты за несколько дней. За это время международное сообщество вряд ли смогло бы о чем-либо договориться, а тем более перебросить две-три сотни боевых самолетов на итальянские авиабазы, и на американские, французские и британские авианосцы, находившиеся уже в Адриатике, дабы усилить уже имевшиеся здесь (на авианосцах и авиабазах) где-то полторы сотни боевых самолетов, очевидно, недостаточных для боевых ударов по сербским войскам. Все это не голословные заявления, ибо по Уставу любой современной армии дневной темп наступления, пусть даже в горной и городской местности, даже при подобном превосходстве сил в воздухе не мог бы быть меньшим несколько километров в день, а как раз столько и надо было преодолеть, чтобы взять не только Сараево, но и Сребреницу, Жепу, Бихач и Горажде, или даже Тузлу. Ведь не только в Сараево, но и в Сребренице, Жепе и в Горажде центры были отделены от сербских позиций, максимум десятком с небольшим километров и всего одной линией траншей или же вообще линией отдельно стоящих ?бункеров?.


Влияние политики на фронте. Тактика пехотных действий сербской стороны

    Новосформированные ВРС н СВК не были качественно новыми армиями, а все той же ЮНА, но приспособленной к условиям гражданской войны, и поэтому они унаследовали практически все ее качества, пусть и в различной степени. Понятно, что общий уровень военного дела в них был ниже, чем в ЮНА, но в то же время их боевой опыт был, в силу большого напряжения сил при борьбе с более сильным противником, куда больше, чем в последней.

    Как следствие, к концу 1992 года тактика пехотных действий на уровне взвод-рота, а порою батальон, была значительно улучшена. Надо заметить, что это улучшение коснулось, как правило, ударных отрядов, называемых здесь специальными, интервентными, ударными, создаваемые на постоянной основе преимущественно из местных или приезжих добровольцев или же из ?профессиональных? военнослужащих. Между тем, остальная большая часть сербских войск болела теми же болезнями, что и основная масса ЮНА. Поведение многих добровольцев, в особенности приезжих, было схоже поведению добровольцев из 1991–92 годов, и в этой войне очень часто подвиги одних из них затемнялись пьянством, грабежами, убийствами, глупостью, трусостью или просто демагогией других. Роль же срочнослужащих была в ВРС и СВК мала из-за всеобщей мобилизации, провозглашенной в РС и РСК. Основная же масса мобилизованных военнослужащих немногим отличалась от резервистов ЮНА и несла, главным образом, службу по обороне многосоткилометровых линий фронта, называемых ?положаями? (позициями) либо в своих общинах, либо на выделенных их частям участкам линии фронта. ?Стража?, несшаяся ими здесь по сменам, давала им чувство размеренной неторопливости, наконец да и нередко бессмысленной службы. Сами действия на фронте несли все свойства позиционной войны, правда куда менее напряженной, в отличие от таких же действий в Первой и Второй мировых войнах, однако именно на которые эта война и была похожа. ВРС и СВК были своеобразными народными армиями, носившими отчасти и ?партизанский? характер. Это было их большой слабостью при проведении наступательных операций (часто называемых ?акциями?) даже на тактическом плане. Все это и вызывало потребность в создании вышеупомянутых интервентных формирований, что стало модой для каждой общины (административная единица во всей бывшей Югославии) и для каждой воинской части, а то и подразделения. Такая же, впрочем, ситуация была и в мусульманской армии Боснии И Герцеговины и в ХВО Херцог-Босны, правда со многими оговорками. У сербов эти интервентные формирования, играя большую роль в боях, куда меньше ценились в тылу.

    Это было не случайно, ибо опять, как и в ЮНА, сербские вооруженные силы стали местом борьбы политических программ и личных амбиций. Боевой подготовке уделялось в них очень малое внимание и выручал лишь большой боевой опыт, как и естественное стремление к самообразованию отдельных бойцов и командиров. Как и в ЮНА, здесь был большой разрыв между теорией и практикой, а многие офицеры, особенно высших звеньев, занимались не подготовкой своих бойцов, а различными материально-хозяйственными вопросами, нередко далеко не военного значения, но в особенности политикой, что вообще стало болезнью не только для командного, но и для рядового состава. Ни в одной, ни в другой армии (ВРС и СВК) за почти четыре года войны, так и не появилось собственного Устава, обобщавшего бы солидный боевой опыт и объяснивший бы бойцам основные понятия ведения боевых действий. Да что говорить о новом Уставе, коль в войсках тяжело было найти какую-либо военную литературу, а тем более тех, кто ее бы читал, и нечего поэтому удивляться элементарной неграмотности при выполнении боевых задач. Общая картина сербской военной организации была очень хаотичной, в особенности в РС, где в начале войны практически не только в каждом городе, но и в каждом селе возникали группы добровольцев, а прибывали сюда такие же группы из Югославии. Само по себе это не было отрицательным, скорее положительным, ибо показывало народную волю к победе. Для сербского общества исторически, а тем более и психологически была свойствена подобная военная ?вольница?. Ее тип наиполно отражался в гайдуках, существовавших в прошлом, в основном, на тех сербских землях, что были захвачены турками. Гайдуки не были организованным движением, но в то же время составляли вольное братство и в наибольшей мере их можно сравнить с казаками Украины, имевших и служивый элемент в реестровых полках, и иррегулярный элемент в нереестровом казачестве, в первую очередь Запорожской Сечи, и, наконец, просто дикий элемент — отряды вольных казаков, которые часто грабили и своих н чужих. То же самое относится и к гайдукам, которые с одной стороны составляли основу для австрийской Военной Границы, а с другой стороны, устраивая лагеря в лесах и горах едва ли не на всех Балканах, нападали как на мусульман, так нередко и на сотрудничавших с ними и христиан с турками, а естественно, что тут было и чистое разбойничества. Возникнув в конце XX века такое новое гайдучество, не могло было быть избавлено от всех современных болезней общества. Так что подобные добровольческие отряды, создававшиеся и распадавшиеся в зависимости от обстановки, внесли много своеобразного, особенно в войну в Босния и Герцеговине, где ЮНА была уже не единственным главным военным фактором. Во всем этом было очень много дикости, а то и чисто цирка и конечно корыстолюбия и себялюбия. Однако все это было характерно в еще большей мере для всего югославского общества и само государство вносило куда больше хаоса в эту войну, чем все добровольцы вместе взятые. К тому же оружие поступало на фронт организованными государственными каналами (ЮНА, ДБ, милиция, ТО, а так же СДС и небольшая, но очень влиятельная коммунистическая организация ?Савез комуниста Покрет за Югославию? — ?Совет коммунистов — движение за Югославию?). Даже пресловутый вывоз трофеев, что часто использовалось для дискредитации всех, далеко не однородных добровольцев, был в полной зависимости от югославской милиции, контролировавшей все выезды из Босния и Герцеговины, где эти трофеи в своем большинстве не задерживались. Да и чудновато звучат постоянные обвинения многих сербских государственных деятелей в адрес добровольцев, ибо именно первые и представляют реальную власть. Добровольцы, будучи так или иначе военнослужащими не только местных сербских, но нередко югославских вооруженных сил, получали от тех оружие и форму, и действуя в интересах одних и тех же политиков, как раз государством и должны были быть организованы.

    Государственная же власть не только Югославии, но и РСК и РС этого не хотела, хотя известный политик и командир подобной добровольческой организации Белые Орлы Драгослав Бокан вместе со своим товарищем Гораном Маричем предлагал правительству создать собственную национальную гвардию из добровольцев. Власть РС, как и РСК, выбрала тогда опору в старых структурах ЮНА и милиции, что, конечно, было вызвано причинами не только политическими, но и идеологическими, да и в конце концов именно ЮНА тогда оставила РС и РСК целые части и корпуса, служба госбезопасности из Югославии не только делила местным сербам оружие, но и нередко обучала и командовала ими. Профессиональным военнослужащим было предоставлено правя выбора уехать в Югославию или остаться в РС или РСК. Новосформированные 1-ый Краинский и Герцеговинский корпус ВРС, как и силы РСК, как целые соединения имели к весне 1992 года боевой опыт,

    полученный в операциях ЮНА в Хорватии, да и в других корпусах ВРС был достаточный процент лиц с боевым опытом. В то же время не представляло особой проблемы включить в вышеупомянутые добровольческие отряды, при, разумеется, их минимальном отборе, в состав ВРС, имевшей куда большую самостоятельность в отличие от СВК Югославии.

    Вобщем-то, это и произошло в особенности в Восточной Боснии, где сербской власти большого выбора не оставалось, но весь вышеупомянутый догматизм так и не дал превратиться БРС, а тем более СВК в хорошо организованную и подготовленную силу, способную к любым маневренным операциям. В результате все сербские вооруженные силы были до конца войны поражаемы бюрократизмом, безынициативностью и догматизмом наверху и безграмотностью, анархичностью и безответственностью внизу. 5то привело к большим жертвам при весьма ограниченных результатах, и чьи-то труды и жертвы кардинально этого не могли изменить. В этих вооруженных силах сама низовая практика мало учитывалась, а инициатива снизу нередко прямо подавлялась.

    Слишком часто пытались в военной организации насильно вводить то, что было популярно наверху и что тяжелее всего меняется, ибо усвоение боевого опыта происходит снизу вверх, а вовсе не наоборот. Сербские же силы в своих нижних звеньях накопили, несмотря на все свои недостатки и ошибки, достаточно боевого опыта, по крайней мере для собственной реорганизации. Постоянно осуждаемое ?гайдучество? во всех его проявлениях, даже в политически, нейтральных примерах, на самом деле было по сути нормальной фронтовой практикой всех воюющих армий, а было это естественно и для сербской психологии. Ломать же это было не только не нужно, но и вредно. Куда разумнее было умело оформить естественные фронтовые процессы их научной организацией. В конце концов, фронтовые командиры лучше знали что требуется их бойцам, а вместе с тем чем лучше были бойцы, тем выше были требования к командиру, и вряд ли бы они сознательно вел их в поражения или бы позорил перед их же соседями, друзьями и родными в тылу или в соседних подразделениях. Само предательство или беспринципность командира здесь не исключены, но они не исключены нигде. Мне не хотелось бы вычислять проценты этого в среде профессиональных офицеров и подобных гайдуков. Уже то, что всю войну те, кто хотел воевать, в основном предпочитая идти к ?гайдучьим? командирам, говорит само за себя. Конечно, тут играло роль и то, что любой человек охотнее идет в подчинение тому, кого лучше знает и в ту среду, где больше люде ему близких, но ведь пополнение по земляческому или родственному принципу столетиями господствовало в войсках всего мира. В югославской войне принципы подтвердились и более того лаже в отношении вооружения тех же ударных отрядов лучше себя показала самостоятельность командиров, изначально стремившихся иметь то, что подходило к их местным условиям, да и от помощи специалистов они, как правило, не отказывались. Здесь было всякое, даже не очень здоровое соперничество, но ведь тут и должна была сыграть свою роль военная организация с ее институтами, покрывающими все области военного дела, в том числе безопасность и подготовку. На практике же весь практический боевой опыт заменялся рецептами пятидесятилетней давности, уже показавший многие свои недостатки на примере РИА в Хорватии 1991–92 годов, но, том не менее, упрямо задерживаемый ?авторитетом? военной школы, весьма односторонней.

    Между тем, никто из боевых практиков в здравом уме авторитета профессиональных офицеров не отвергал, но нельзя было не признать, что многие из этих офицеров, будучи лаже хорошими специалистами, не всегда были вождями, а многие вообще не были ни тем, ни другим, и, естественно, тут требовалась осторожная и продуманная кадровая политика. Не было спорным использование офицеров ЮНА в ВРС и СВК, но ошибочно было не создавать нового командного кадра из уже проверенных лиц. Это, кстати, касалось и МВД. Учебное дело в сербских вооруженных силах находилось в катастрофическом состоянии, за редким исключением в звене взвод-рота, да и в звене батальона обучение практически не велось, а ведь именно здесь знания усваиваются и лучше и быстрее как из-за близости к боевой обстановке, так и из-за большой сплоченности, облегчавшей взаимное обучение. Да и что говорить об учебе, когда в штабах рот и батальонов невозможно было часто найти вообще какую-либо военную литературу, кроме, разве что нескольких старых технических пособий. Были, конечно, энтузиасты, изучавшие все это и до войны, но их советов редко спрашивали, зато времени для разнообразных политических и общественных деятелей, в особенности журналистов, всегда находилось предостаточно. Разумеется, общественно-политическая образованность была нужна в войсках, хотя тяжело было достичь в том винегрете политических идей и программ, очень часто нацеленных на чью-то личную рекламу. Но почему информационная служба в сербских войсках не могла заняться и военным образованием не ограничиваться ?победоносными одами?, от которых конкретной помощи не было. Лучше уж было сухо описать проведенную операцию, чем злоупотреблять лозунгами и эпитетами. Ведь даже психологически имело больше значения просмотр тех телепередач, где было сопровождение телеоператором бойцов в бою, а не простые пересказы.

    Государственными же СМИ руководили люди гражданские, мало понимавшие фронтовые будни. Куда полезнее было иметь хотя бы в каждом корпусе свою газету с еженедельным приложением, распространявших бы как объективно-политические, так и военные знания, но с упором на изучение фронтового опыта, а это же должно было относиться и к телерадиовещанию, Было абсурдом то, что в воюющем государстве так и не появилось ни одного документального фильма о войне, то есть о самой фронтовой жизни. Политически-философские темы обсуждались до бесконечности, часто сводясь к откровенно абсурдным шовинистическим заявлениям тех, кто вчера еще и слышать не хотел о чем-то национальном. В войсках все эти дискуссии редко кто внимательно слушал, а тем самым терялся и их смысл, а подобные издания покрывались пылью в шкафах по соседству с далеко не пыльной бутылкой ракии (местной водки).

    В Югославии военно-издательская деятельность конечно велась довольно активно, и в 1991–92 годах появились хорошие издания своих и иностранных военных авторов, да и число качественных пособий было весьма разнообразно. Выпускалось несколько военных журналов (?Войни Гласник?, а с 1993 года ?Нови Гласник?; ?Войно дело?; ?Войно-технички гласник? и еще ряд изданий). Всего этого было более чем предостаточно, дабы ?завалить? войска военной литературой бесплатной или по цене себестоимости, что сразу бы при естественно, постоянном учебном процессе принесло бы не только улучшение военного дела, но и прямое сокращение материальных расходов. В действительности же большинство бойцов ничем, кроме автомата владеть не могли, да и владение последним было вещью относительной, ибо о роли прицельных поправок здесь в большинстве знали лишь по опыту, но и то не всех и не всегда, ибо правил стрельбы почти не встречалось. Еще хуже обстояло дело с другими видами вооружения, в особенности с минно-взрывными, и не случайно, что настолько высок был процент погибших и раненых в несчастных случаях, и то не в боевой обстановке, что еще понятно, а во гремя затиший, а то и в глубоком тылу. Конечно, очень многие не хотели вообще чему-то учиться, считая что главное это научиться нажимать спусковой курок, а прицеливание — дело десятое, могущее производиться и по пьяному делу. Но ведь военная организация — не добровольное общество, и тот, кто не хочет учиться должен быть заставлен это делать. Это же особенно было актуально в среде основной массы мобилизованных, где военное дело рассматривалось чем-то второстепенным. Учиться люди не только не имели возможности, но и не хотели, потому что считали это неинтересным, либо потому что военные книги писали ?коммунисты?, либо потому что вообще ни для чего серьезного годны не были, либо, наконец, потому что считали себя ?поевшими ум всего мира? и но желавшими чтобы их кто-то чему-то учил. В боевой обстановке, где было не до шуток подобным типам сразу начиналась искаться причина, дабы поменьше рисковать и побыстрее отказаться от боевой задачи. Было вполне типичным, чтобы пара десятков балбесов, развалившись под деревом, варили кофе, а рытье траншей никто и не вспоминал, хоть противник был рядом. При этом часто те, кто действительно что-то знал, ревниво берегли свои знания, опять-таки собственного престижа. Если обучение все же организовывалось, то оно часто было делом нормальным, и лишь индивидуальная подготовка, как самостоятельная, так и близкого товарища в очень многие случаях вытягивала общий уровень военных знаний на хоть какой-то мало-мальский приемлемый вровень. Особо здесь следует выделить ударные отряды, бывшие в определенном смысле настоящими школами, но в общем же сербские вооруженные силы слишком медленно совершенствовались качественно и исход боев все чаще стал зависать от немногочисленных ударных отрядов. Слишком много было в вооруженных силах, как и во всем обществе, себялюбия и корыстолюбия дабы войска были единым спаянным кулаком, сокрушавшим бы противника. Слишком мало было в этом долга и слишком много безответственности. Неудивительна популярность схемы употребления войск, в первую очередь ударных отрядов, сначала бросавшихся в атаки без подготовки, разведки и серьезного многоходового планирования, а потом попавшим в тяжелую ситуацию, из которой приходилось самостоятельно искать выход.

    Главная причина сербского поражения в 1995 году лежит опять-таки в политике, точнее в идеологии, чья суть может не являться целью этой работы, однако ее влияние на военное дело нельзя обойти. По большому счету, эта война велась не военными, а политиками, и то часто действующими в интересах далеко не тех, кого они, якобы, представляли. Конечно, военное дело неотделимо от политики, но ведь сама война вещь довольно-таки непредсказуемая и не только политика влияет на ход войны, но и сама война влияет на политику. Политика может быть ошибочной, может быть предательской, наконец, предательство может возникнуть и в самих военных рядах, но когда начинаются боевые действия, то в них, с ростом потерь растет и общая нетерпимость к врагу, и тем самым политика открыто не соответствующая военным целям, а это прежде всего победа, вызывает сопротивление во всей армии. Так же как в РС и РСК воевал весь народ нельзя объяснять любое поражение предательство каких-либо военных и политических лидеров. Если какая-то рота или какой-то батальон не могут при полном превосходстве сил взять штурмом гору, обороняемую неприятельским взводом, то предательство кого-то в верхах но имеет большого значения. Тут есть, конечно, возражение в отрицательном отборе командного кадра, когда лучших устраняют, а худших продвигают, и это действительно немаловажно, однако ни одна спецслужба мира не могла поставить столь агентов в любую армию, дабы управлять всей ее кадровой политикой. Это было бы абсурдом, ибо тогда такая спецслужба должна была бы взять на финансирование всю такую армию. Да и тяжело подобный отрицательный отбор тяжело проводить в боевых условиях. Другое дело ошибочность тех или иных военных теорий, но это-то и есть тема данной работы, тем более, что, по моему мнению, подобная ошибочность характерна для очень многих войн как современности. Все это не значит, что сами сербские вооруженные силы виновны во всех своих бедах. Они, как и любые другие, лишь отражения состояния дел в государстве и во всем обществе. Ни один их генерал не мог изменить основы этой общегосударственной политики, заложенной, к тому же в головы всего офицерского корпуса, при том далеко не однородного. Сами личности тех или иных военных не особо важны. Они лишь выражали тот дух и то направление мышления, что господствовали во власти, которая была такой, какой ее и заслуживало общество. Коллективная же воля этого общества и была главной силой вооруженных сил, и пока сила духа в сербских армиях была еще сильна, они побеждали своих неприятелей. Победа здесь понятие тоже непростое, ибо главный сербский противник на пути к победе было объективно оценивая, “международное сообщество”, которое в Югославии стало более чем конкретным военным понятием. Понятно, что отнюдь не весь мир стоял за последним, да и оно само себя здесь употребляло свои не столь значительные силы. Сама сербская цельзаключалась в том, чтобы хотя бы как-то парировать удары этого сообщества, дабы обеспечить нужную защиту собственному государств. Было очевидно, что интересы сербов, и прежде всего Республики Сербской, требовали окончательной победы, и ВРС для этого имела достаточно средств. Именно от нее зависел весь исход войны в Югославии. Между тем была продолжена старая политика ЮНА, что неудивительно, ибо на стратегическом плане во многом продолжал командовать официальный Белград. Сложилась парадоксальная ситуация, в которой югославская власть, постоянно подчеркивающая свой интернационализм, определяла общий ход сугубо национальной войны, при этом не неся никакой ответственности за результаты своего командование. Подобная безответственность но могла не отразиться ни на характере действий ВРС, ни на ее организации, а в еще большей мере это относилось к СВК и прямо и косвенно через своих политиков подчиненных Белграду. Да и что представляли собою боевые действия как ВРС, так и СВК? Уже одно то, что Белград руководил не только стратегически, но и оперативно всеми вооруженными силами той же РСК, особенно в ее приграничной Сербии, части Восточной Славония, Бараньи и Западном Среме, где подобное непосредственное влияние по большинству вопросов продолжалось до самого конца югославской войны, предопределило и большую внутреннюю раздробленность РСК. Естественно это отразилось и на ее военной организации.

    Практически и РС и РСК представляли из себя федерации общин, которые в бывшей Югославии пользовались относительно широкими полномочиями и имели в подчинении не только СУП (отделение внутренних дел), но и территориальную оборону, обладавшую и оружием, и командным кадром. Помимо этого, во всей бывшей Югославии в обществе был силен “регионализм”, что не могло не отразиться на политике этих общин. Так, в той же РС общины Герцеговины тяготели к Черногории, а общины Семберии — к Сербии, тогда как общины в Босанской Крайне не раз вступали в политические конфликты с общинами Сербского Сараево. Еще более усугубляло эту раздробленность установление партийной власти СДС. СДС пользовалась большой поддержкой официального Белграда потому что служила ему, и прежде всего его ДБ, проводником его планов. В ее составе соседствовали бывшие дисиденты, вчерашние коммунистические функционеры, да и просто через чур ?успешные? бизнесмены. СДС пришла к власти в большинстве тех общин Хорватии, а так же Боснии и Герцеговины, где сербы составляли большинство, хоть в иных таких общинах побеждали и другие партии, в особенности реформаторы-коммунисты, имевшие смешанный национальный состав и столь же смешанную программу. СДС была в начале войны немаловажным военным фактором, ибо именно через него шла большая часть вооружения только создаваемым вооруженным силам местных сербов, которое посылалось о сознания, а часто, и по указаниям югославской власти в Белграде. Если же учесть, что в Югославии сорок пять лет до этого власть была однопартийной -Союз коммунистов Югославии — то нет ничего удивительного в том, что в РС и РСК власть почти полностью перешла в руки СДС. Так же как в Сербии и Черногории она оказалась соответственно у СПС (социалистическая партия Сербии) и ДПС (демократическое движение социалистов). В этом не было ничего неожиданного, ибо именно СДС принадлежала главная роль в провозглашении сербских автономий. Такие автономия были необходимы в силу отсутствия сплошного единого сербского пространства, и благодаря им 19 декабря 1991 года была провозглашена Республика Сербская Краина, а 7 апреля 1992 года -Республика Сербская.

    СДС, придя к власти, установила свою почти полную политическую

    власть, ограничиваемую, разве что армией и милицией также имевших свои собственные выходы на власть в Белграде. Подобное трехвластие пагубным образом отражалось на ходе войны с сербской стороны, ибо и на РС и на РСК перебрасывалась вся политическая борьба, шедшая в Югославии, в которой произошло смещение политических лидеров и программ. Все это привело к политике, в которой фразами заменяли дело, а личными интересами -общественные. Такая политика дала свои результаты как наверху, так и внизу. Было, разумеется, немало уверений в том, что кому надо знать, тот все знает о том, как вести войну, но со временем в этом многие стали сомневаться, а уже после воины увиделось, что на деле этого во власти никто толком не понимал. Это может быть резко звучит, но иначе не объяснишь всю ту странную политику, что шла и в РС и в РСК. Парадоксально, но этих двух республиках военного положения до лета 1996 года не существовало, и лишь 15 июня оно было введено в РСК, а 28 июля в РС, что дела решить уже не могло. Тем самым было нарушено единство командования и обеспечения и в ВРС и в СВК, ибо это были армии довольно-таки специфического народного типа. В силу вышеперечисленных причин гражданская власть имела большое влияние как на ВРС, созданное 12 мая 1992 года решением, Скупштины, так и на СВК, созданного решением Скупштины РСК 16 октября 1992 года. С самого начала эти армии возникли силами не столько центральных, сколько постных властей, то есть общин. Большую роль в этом играли частные спонсоры и, естественно, СДС, подчинившая своему влиянию большое количество местных финансовых источников. Так же как каждая община на своей территории обеспечила создание своей воинской части, как правило одной или нескольких бригад, а при этом местные органы власти влияли и на кадровую политику в них, то тем самым военные командиры часто больше руководствовались интересами

    своих общин, чем своего государства. Случались и парадоксальные ситуации, когда от каких-то общин оставалось под сербским контролем незначительный процент территорий и их бригады насчитывали пару сотен человек. Тяжело было определить, кто же действительно командует в прифронтовой полосе — центральная власть или местная власть, местная милиция или госбезопасность из Сербии, верховное командование или какие-нибудь местные военные вожди. Тем самым власть главного командования, ограниченная отсутствием военного положения, уже в военном штабе должна била бороться с интересами местных органов власти, а в взводах-ротах эта

    власть часто и не ощущалась. Обстановка сложилась явно нездоровая, пока кто-то шел в атаку, кто-то пил пиво или кофе или отсыпался на соседних позициях, а в тылу кто-то ходил по ресторанам или делал деньги на всем, начиная от продажи гуманитарной помощи и заканчивая торговлей с неприятелем. Торговля с неприятелем была государственной политикой, и если за обычную кражу или драку человек мог попасть в тюрьму, то за такую торговлю наказаний, по существу не только не было но за нее еще и награждали. За бегство с боевых позиций давалось наказание 15 суток заключения, редко когда могущее быть растянуто высшими командирами максимум до пары месяцев. Государственная политика поддерживала такое состояние дел в государстве, при котором безответственность ограничивалась лишь мощью людей, тогда как боевые заслуги не вознаграждались, и уже во время войны участие в боевых действиях становилось делом ущербным. Никакого серьезного противодействия подобной политики но было. Не стоит затрагивать причины всего этого, но невероятные беспорядок и безответственность в этой не подлежат оправданию. Уже существование ?кризных?(чрезвычайных) штабов гражданской власти, не подчинявшихся власти военной, — нонсенс -ибо вело к тому, что какой-нибудь политик мог сам приказать эвакуацию населения из прифронтовой полосы, что автоматически вела к рассыпанию фронта, чьи солдаты начинали спасать свои семьи. Не лучшим было взаимодействие между частями на фронте. Пока одни части или подразделения сражались, другие самовально отступали, а то и бежали, открывая фланги и тылы своих соседей. Такие случаи были нередки и происходили, вполне сознательно, из-за чьих-то трусости, растерянности, неспособности, боязни за репутацию, безответственности и просто эгоизма. Не раз подобные вначале относительно организованные — отходы оборачивались паническим бегством. Содействия и связи между соседями часто не было, что приводило к попаданию бойцов под ?свой огонь? или под ?свою артиллерию?. Еще одной большой проблемой было то, что войска, как правило, были связаны не только за свои общин, но и за свои села и улицы. Из-за этого командование прибегало к довольно неудачной практике выносных ?положаев?. Для того, чтобы укрепить оборону прифронтовых и часто малонаселенных сербских общин в помощь тамошним войскам выделялись сводные отряды из других бригад, либо, что конечно было более удачно, целые такие бригады, за которыми закреплялся определенный участок фронта на временной или постоянной основе. Само по себе это было бы еще терпимо, если бы в большинстве случаев эти сводные отряды не собиралась каждый раз из разных людей как из состава батальона, так и рот, нередко разбрасываемых между несколькими театрами боевых действий. Сама посылка на положай для большинства людей была делом малоприятным. В незнакомой, постоянно менявшейся обстановке, как правило, на несколько болеетяжелом, чем дома, фронте без особого комфорта, люди проводили по 15–30 дней вместе с людьми часто узнанными лишь здесь и с такими же временными командирами далеко не всегда достойными своих должностей. При этом на конкретный положай они во многих случаях попадали первый и последний раз за всю войну, а так как в большинстве людей живой заинтересованности за — военное дело не было, то и не удивительно, что в паре десятков метров от положая начиналась ?неведомая? территория. Так как такой положай отнимал у людей время, могущее ими быть проведенное дома с пользой для семейного бюджета, о котором государство не заботилось, то сама посылка на него сопровождалась многочисленными интригами. Одни отправлялись на него по несколько, порою по десяток раз в год, другие за всю войну побывали на нем всего пару дней, и то, как окружение командира. Позиционный характер войны, определенный сербским военно-политическим верхом по указке из Белграда при полном превосходства над противником, привел к потере инициативы в войне и ко все большим потребностям в живой силе. Конечно, эта потребность могла была быть уменьшена постоянным совершенством подготовки личного состава как и улучшением тактики боевых действий, что логически вело к совершенствованию оперативного искусства, а тем самым и всей стратегии с волне. Длительная война была опаснее всего как раз для сербов, ибо именно против них ?международное сообщество? направило санкции. Единственная их опора — Югославия не только находилась под ударом таких же санкций, но и сама их ввела в отношении той же РС 4 августа 1994 года, да и то, что последняя получала от первой далеко не всегда было бесплатно. Финансовых вливаний со стороны почти не было, по крайней мере для оборонной мощи сербских республик, которые, несмотря на несколько раз провозглашаемые объединения, остались глубоко разъединенными между собой, а не то что с Югославией. Югославия тогда вообще всю тяжесть войны, ведшейся за общесербские интересы, перебросила отчасти на РСК, но главным образом на РС, подвергаемой на нападениям мусульман и хорватов и давлению ?международного сообщества?, переросшего позднее в прямое военное нападение. А ведь речь шла о защите интересов всех сербов и именно против них в первую очередь была направлена югославская война и тяжесть этой войны была распределена более чем неравномерно.. В Югославии была даже развернута официальная и неофициальная пропагандистская компания против сербских республик и всех тамошних сербов. Это было явным самоубийством, ибо Югославия позднее в 1999 году столкнулась с тем же, с чем столкнулись РС и РСК в 1992–95 годах. Думается, распредели власть тогда всю тяжесть войны более равномерно, не только на РС и РСК, но и на где-то пятнадцатимиллионную Югославию, это дало бы победу с меньшими человеческими жертвами и материальными потерями. На деле же в Югославии нередко с высоких трибун шли обывательские обвинения о том, что, мол, нечего Югославии воевать за РС и РСК. Между тем после войны 1992 года туда не слишком часто в основном отправлялись ?специальные? отряды по несколько десятков или сотен человек ?специальных? сил армии и милиции на сроки в несколько недель, максимум несколько месяцев. В Сербии начали появляться плакаты, адресованные сербским беженцам из Хорватии и Боснии и Герцеговины от имени удружения староседельца Сербии (Союза коренных жителей Сербии) малозначительной органезации, и не ясно потому быпо откуда оно черпало ства. На плакатах писалось: ?Дезертиры на фронт! Наши дети не должны гибнуть за вас! ? Вряд ли надо объяснять сколь выгодна оказалась вся эта демагогия для ведения общей войны.

    Что же касается проблемы дезертиров или лиц, не желавших участвовать в этой гражданской войне, которых в Югославии по данным военных командований СВК и ВРС было 30–40 и 70–80 тысяч человек соответственно, то они не были настолько большой проблемой, как это представлялось, для Югославии. Югославия впустив их, способствовала том самым большим материально-финансовым вливаниям в свою экономику, ведь беженцы в 1991–92 годах прибывали не с пустыми руками. Военные власти РС и РСК требовали конечно мобилизации этих беженцев, но, надо заметить, не особо настойчиво. Югославская власть до весны 1995 года никаких мер о мобилизации не предпринимала, тем более, что на год поступало немалое количество ?гуманитарной помощи? из иностранства. Однако летом 1995 года в Сербии (Черногория тут стала исключенном) была развернута массовая насильственная мобилизация военноспособных беженцев, сопровождавшаяся противоречивой пропагандистской шумихой. С одной стороны официальная власть на всех условиях прямо и косвенно продолжала осуждать ястребов воины из РСК, но в особенности из РС, и в конце концов, дело в этом доходило до шовинистских оскорблений. С другой стороны, югославская милиция при поддержке ряда ?неофициальных? военизированных организаций организовали настоящую охоту за людьми, хватая их по квартирам, кафе, базарам. Известны были случаи, когда при попытках к бегству эти людей убивали на месте, а об избиениях и оскорблениях вообще можно не вспоминать. Все это велось настолько грубо и не продуманно, что достигало обратного эффекта, а неподготовленные ни в каком отношении люди посылались воевать как раз под командование ?ястребов? — поджигателей войны, а заодно и военных преступников (по терминологии столь уважаемого тогда официальным Белградом Запада). Доходило и до того, что мобилизовались просто выходцы из Хорватии и Боснии и Герцеговины, жившие уже по десятку лет в Сербии естественно к РС и РСК законных обязательств не имевшие, а то и вообще те, кто лишь служил до волны военную службу на таможнях территориях. Однако эта мобилизация не коснулась тех военнослужащих армии или органов внутренних дел, что уехали в Сербию в 1992, а то и в 1993–94 годах и до этого жили как раз в уже возникших РСК. Они-то, находившиеся в составе югославских армии и милиции, были куда нужнее в РС и РСК, чем два-три десятка тысяч мобилизованных, а практически арестованных неподготовленных беженцев, естественно, думавших о том, как бы поскорее сбежать с фронта домой. В конце концов война была гражданской и тут на разных сторонах оказывались вчерашние соседи, коллеги, друзья, а нередко, и родственники, и если учесть ту анархию, что царила здесь особенно в начальный период войны, то неудивительно нежелание многих людей воевать в новых армиях новых государств. К тому же, немалая часть тех, кто состоял “на бумаге” в ВРС и СВК фактически там были либо часть войны, нередко меньшую, либо присутствовали в войсках лишь на списке. Например, из состава одного Сараевско-Романийского корпуса по конца 1994 года самовольно отбыло 14 тысяч человек, а из всей ВРС — 75 тысяч человек, но известно сколько тысяч военноспособных мужчин проводило время в тылу, в особенности в более-менее крупных населенных пунктах, под различными надуманными предлогами.

    По большому счету, ВРС и СВК надо было не механическое наращивание численности, а рост числа обученных или, по крайней мере, способных к обучению бойцов. Для обучения же как раз бы и послужили вышеупомянутые военные -специалисты, которые и должны были быть законом задержаны в ВРС и СВК хотя бы на какое-то время. Что же касается основы для создания хороших кадров, то следовало искать в тех, кто добровольно выражал желание идти в достаточно опасные операции, и тут не так важно кто они были — местные или приезжие. По самым скромным подсчетам таких добровольцев на волне первоначального патриотизма можно было набрать десятки тысяч, и даже при жестком отборе можно было создать из них несколько десятков штурмовых батальонов и столько же разведывательно-диверсионных рот. Средства для этого могли быть найдены, но вот воли к этому явиться не могло, и то опять-таки во многом по идейным соображениям. Так. местный генералитет во всех добровольческих отрядах начала войны видел ?сербских четников? лишь потому, что они напоминали ему четников из времен второй мировой войны, хотя те четники были лишь из одной стороны в гражданской войне, ведшейся в тогдашней Югославии, в особенности внутри сербского общества, и это уже было историей. В конце концов, какое было дело кому-то до чьих-то кокард, имей те даже чисто четнические символы — ?череп и кости? на черном фоне, если те, кто их носил воевал

    Разговоры о том, что эти кокард вносили раскол в сербский народ не совсем точны. Гражданские конфликты готовятся не из-за кокард, а из-за политики, и не в среде простого народа, а в верхах общества. Да и наконец, сами офицеры и генералы ЮНА не избегали носить красные звезды, тоже ведь бывшими идеологическими символами.

    Является фактом то, что настаивание на идеологических догмах старой ЮНА прямо повлияло на снижение боеспособности войск по всем направлениям как в отношении доверия к командирам и на сам отбор последних, так и на принцип организации войск и ход ведения войны.

    В конце концов, сами поступки говорили куда сильнее слов и программ. Если кто-то, нахлобучив старую четническую папаху, разъезжал по фронтам лишь ради саморекламы и личного обогащения, или же, представляясь ?борцом за народные интересы?, этот же народ обманывал и обкрадывал то мало толку было в политических лозунгах. Естественно везде были те, кто в действительности трудился на победу, а были и те, кто этот труд ставил на службу своим личным интересам. Все это было характерно для армии, где одни — командиры могли своих подчиненных бросать в бессмысленные операции и при этом умело избегать ответственности за жертвы и сражения, что является одной из наихудших веще на война, тогда как другие сами могли идти в атаки со своими солдатами и добиваться успеха.

    Система старой ЮНА конечно имела большие плюсы, как и любая организованная и более-менее устоявшаяся армия, но она имела и большие минусы в своей излишне — бюрократичности. Подобная армия, даже после отказа от старой идеологии, уже самими принципами веления кадровой политики становилась все менее маневренной и управляемой в ходе самих боевых действий. Оствалось все меньше тех, кто умел, хотел и имел право провести в жизнь замыслы военного командования. Сама организация войск составляет большую часть успеха полководца,

    ибо дает ему простор для наисмелых и своеобразных поступков. Ведь Александр Македонский в своих походах использовал совершенную для тех времен военную организацию, которую его отец Филип развил на основе и без того передовой греческой военной организации. То же самое относится и к Юлию Цезарю, командовавшего уже проверенной и успешной римской военной организацией. Эти два полководца благодаря срганизации своих войск смогли в ходе сражения выполнясь новые маневры силами, и тем самым добиваться преимущества над своим противником. Таким образом, приходится опять возвращаться к уже у упоминавшемуся вопросу командного звена, ибо именно здесь достигаются победы, тогда как выше на уровне полк-бригада, а тем более дивизия-корпус, командование обеспечивается разумным и своевременным управлением низовыми командными звеньями. Именно подготовка и подбор этого звена и должен был быть главной кадровой политикой в войсках. В этой же войне многое было пущено на самотек. О рядовом составе заботиться было некому. Бессмысленно было хватать в Сербии беженцев, когда много из тех, кто был в армии по несколько лет ничем, кроме автомата не владели, да и из того толком стрелять так и не научились, расстреляв десятки тысяч патронов. Расширение возраста мобилизуемых да 60 лет, вызванное нехваткой людей с середины войны, так же сыграло отрицательную роль, ибо люди старших возрастов находились в одних рядах с людьми младших возрастов, что, естественно, вело к дальнейшему снижению уровня боеспособности, особенно при наступлении. В обороне правда подобная мера часто была весьма нужной из-за большой обязательности пожилых людей при несении положенной ?стражи?, то же самое относилось и к ?радной обавезе? (рабочее обязательство), которое представляло собой мобилизуемых на несколько недель один раз в несколько месяцев работников различных предприятий и учреждений. Это выбивало последних из графика работ, а в то же время на фронте служило для механических затыканий дыр при, естественно, весьма низком качестве выполнения боевых задач.

    Таким образом, затягивание позиционной войны строительством сотен километров траншей и с ростом неприятельских сил требовало все новых войск, и те создавалась без всякой изобретательности в надежде на ? народные силы?. Народность — вещь, конечно, хорошая, но надежда только на народ говорит о неспособности и халатности власти. К тому же, придавать понятию народа мистические свойства своеобразной палочки-выручалочки — значить отвергать необходимость постоянной работы по улучшению военно-политической мощи государственного аппарата.

    В Югославии же, в силу известных исторически событий XX века, впрочем происшедших катком по всем европейским народам, боевой дух в народе был изрядно подавлен. Сербский народ находился на особом положении у старой коммунистической власти, как ?исторический угнетатель? народов в королевской Югославии. С началом Югославской воины сербы, конечно, были подняты на войну, но далеко не все далеко не в полную силу. Тем не менее, и этот не столь большой боевой заряд стал растрачиваться в постоянных перемириях и остановках огня при совершенно неудовлетворительной Организации и военной и гражданской жизни. Свою роль сыграла и сама человеческая природа, не дающая большинству людей понимания важности жертвы за общее дело. Вообщем, не было ничего удивительного в том, что для участия в наступательных действиях, пусть даже тактического характера с ходом войны и ростом ее тяжести способных людей найти было все тяжелее. Невозможно вести чисто оборонительную войну, хотя бы потому, что противник все же имеет свойство, нападать, а не только обороняться, пассивный отпор противнику ослабляет боевой дух в войсках, ибо тут воинскую природу не переменить, и без побед, хотя бы малых, боевой дух не удержать и опыта не приобрести. Войска же хорватов, но в особенности мусульман, как бы то ни было своих нападений не прекращали. Естественно, что в войне с превосходящим по силе противником, они с течением времени набирались опыта и в наступлении и в обороне. Ото не избавляло их от сражений, да и военное дело у них было поставлено отнюдь не на блестящем уровне. Однако и сербские силы пытались до конца войны им парировать на основе все тех же старых схем из ЮНА. Например, Главный штаб ВРС имел в прямом подчинении лишь бригаду (а по сути полк) Сербской Гвардии (не путать название одноименных добровольческих формировании на примере СГ из Илиджи или СГ из Югославии), дислоцированную в Калиновике несколько южнее Сербского Сараево и Заштитни пук (защитный полк), дислоцированный в Хан-Пиеске несколько севернее Сербского Сараево, где так же находился и Главный штаб ВРС. Обе части пополнялись, в основном, ?младым войском?, то есть срочнослужащими и несколько подразделений военной полиции, диверсантов боевого и тылового обеспечения, в большей степени пополненные военнослужащими -контрактниками, коренным образом ситуацию измените не могли. Возвращаться к оценке способностей срочнослужащих не стоит, но ясно, что они, даже отдавая все от себя, не могли быть тем ?кулаком?, которым командование бы пробивало в нужном месте неприятельскую оборону. На деле их постоянно приходилось усиливать различными ударными (интервентными) отрядами в ходе проведения операций, что все равно не избавляло их от немалых потерь. Логично было, хотя бы на худой конец создать несколько таких отрядов на постоянной основе в составе ?Младо войско? (молодое войско), как часто называли эти части в местной среде, но этого не произошло и опытным кадром в них были лишь командиры взводов и рот.

    Что же касается самих ударных отрядов, то они нередко слались в бой командованием без планирования операции, а нередко и просто на ?убой? с полным сознанием не только о возможных потерях, но и о явной ненужности таких операций. Возможно кто-то этим хотел ?щелкнуть? о носу ?зарывавшихся? командиров таких отрядов, многие из которых были может и смелыми бойцами, но бестолковыми командирами. Однако эти командиры находились на должностях в воинской организации и было безрассудно выяснять отношения с ними на крови простых бойцов, в конце концов, в своем большинстве узнавших об этих командирах с их поставления на эти должности.

    Безответственность наверху и дилетантство внизу привели в конечном итоге к тому, что желающих участвовать в акциях становилось все меньше. Посылка в акции сводных групп из состава обычных подразделении себя не оправдало из-за их общей низкой сплоченности и подготовки, а положенные по штату в частях разведывательно-диверсионные и военно-полицейские подразделения не обладали ни достаточным числом бойцов, ни боевой техникой, ни опытам штурмовых акции. К тому же и оснащены они были, как правило, легким вооружением, и далеко не всегда имели больше пары единиц легковой бронетехники, а нередко и вообще ее не имели. Разведывательно-диверсионные подразделения должны были прежде всего поставлять разведданные в штаб, но и эта разведка шла почти исключительно во фронтовой полосе без рейдов в тыл противника. Военная полиция использовалась, главным образом, для охраны объектов в тылу и патрульно-постовой службы, а командиры неохотно отрывали не для фронта. Интервентные же взводы военной полиции могли решать лишь очень ограниченные по масштабу задачи из-за своей малой численности. Со временем, правда, число разведывательно-диверсионных и военно-полицейских подразделений увеличилось и, они появлялись порою даже в иных батальонах, но продолжали оставаться о численности на уровне нескольких десятков бойцов из-за все того же недостатка боевой техники и личного состава, наконец, из-за обычного дилетантства не были должным образом подготовлены для выполнения поставленных задач на фронте. Задачи же эти состояли в прорыве неприятельской обороны, в захвате определенных его объектов, либо наоборот, в остановке неприятельских прорывов своей обороны. Все это вызывало появление большого количества различных формирований, которые, несмотря на названия разведывательно-диверсантских или ?специальных? интервентных, использовались как ударные отряды. Именно поэтому их можно было вообщем назвать “ударными” ради простоты и истинности в их описании.

    К их числу относились вышеупомянутые разведывательно-диверсионные и военно-полицейские (интервентные) отряды, и такие, не предусмотренные в ЮНА что по численности, что по организации, отряды получали от командования наиответственные задачи. Оснащены они были лучше остальных войск, но главным образом с помощью частных спонсоров. Со временем стало признаком хорошего тона местной власти что военной, что гражданской иметь при себе такой отряд. Именно в эти отряды и прообразовывались разнообразные группы местных и приезжих добровольцев из начального периода войны. Это не означало, что все добровольцы были включены в ударные отряды. В них вошла лишь лучшая часть добровольцев, и стоит заметить, что лишь русские добровольцы в своем большинстве включались в такие отряды с большой охотой, естественно, не из-за политических нужд.

    Я лично, твердо убежден, что ударные отряды, несмотря на все свои недостатки, могли стать основой для новых вооруженных сил, которые должны были бы появиться, коль действительно бы переменилась политика наверху, а, разумеется, и идеология. По моему мнению, все ведь было элементарно и требовало лишь узаконить создание нескольких отрядов под единым командованием. Так, например, каждой бригаде можно было создать, допустим, ударный отряд из отличившихся бойцов, выразившых добровольное желание служить в нем, дабы что большое число игады получило хотя бы трехмесячный опыт службы в нем. Необходимо было иметь и резервистов-ударников в обычных подразделениях бригады привлекаемых по необходимости к операциям. Надо было бы включить в его состав лучшие силы и средства бригады, обеспечив этим ему большую маневренность. В этот отряд вполне можно было включить и разведслужбу бригады. Организовав боевые дежурства в боевых дозорах и на наблюдательных постах силами разведгрупп этого отряда, можно всегда быпо вызвать главные силы отряда, разделенные на несколько ударных груп и груп боевой и тыловой поддержки. Эти группы быпи бы готовы выступить, в случае внезапного нападения противника, на оборону, удерживаемую остальными подразделениями бригады. Эти же ?остальные? подразделения должны были действовать в ходе операций вокруг одной ударной группы, выделявшейся бы из состава отряда, под командованием командира этой ударной групы. Это было бы необходимо и из-за недостатка в такой гражданской войне хороших командиров батальонного звена, тогда как для рот командиров можно было бы найти куда легче и подготовка их шла бы куда быстрее. Одновременно в составе обычных подразделений бригады можно было бы создать свои ударные групы из резервистов ударного отряда бригады. Лишь это давало бы маневренность войскам, ибо любая однородность, общее качество личного состава в бою, как правило, снижается до наихудших бойцов. Ударные отряды могли бы легко сниматься с позиций для участия в наступлениях на любом участке фронта, а при этом не наступала бы неразбериха на собственных позициях. Очевидно, что ударные отряды на фронте постигали бы лучшие результаты, в отличие от сводных групп, и это, кстати, полностью бы соответствовало сербскому национальному характеру. Для того же, чтобы все это не превращалось в бандитизм или клоунаду, что на практике случалось часто, нужна была кадровая продуманная политика. Для этого был нужен постоянны учебный процесс и потому в вышеупомянутый ударный отряд следовало бы включить учебную групу, в которой шло бы обучение не только рядового состава и с специалистов, но и младшего командного состава, что обуславливало бы получение любого другого звания. Командиры же среднего звена должны были бы подготавливаться по сокращенной программе в схожих учебных отрядах корпусов, с упором на изучение тактики и принципов управления и обучения людей. Дабы обеспечивать необходимый профессиональный уровень в отряде должна была быть создана группа советников из кадровых офицеров, даже пенсионного возраста. Таким образом, обеспечивался бы постоянный учебный процесс, тесно связанный с фронтовой практикой, а вместе с тем и потребности в снаряжения и вооружении в большей мере соответствовали бы реальным нуждам. При проведении наступательных операций ударные отряды находились бы во втором эшелоне, и с началом самого наступления вскрывали бы неприятельскую оборону одной частью, а второй частью развивали бы успех, действуя в два эшелона.

    Все это очень важно, ибо в Югославской войне, особенно, в боевых действиях в Боснии и Герцеговине 1994–95 годов, стало буквально стереотипом то, что после успешных прорывов неприятельское обороны немногочисленными сербскими ударными отрядами, они часами, а то и днями не могли дождаться подхода основных сил, и тем самым первоначальный успех не развивался. Нередки были вольные или невольные недоразумения моду командирами нескольких ударных отрядов, участвовавших в ?акциях?, что препятствовало маневру силами для развития наступления после удавшегося прорыва. Все это приводило к немалым потерям, а нередко и к оставлению взятых рубежей противнику, которому даже не всегда надо было и контратаковать в таких случаях. Поэтому я считаю, что ударные отряды должны иметь в ходе ?акции? столько сил, сколько обеспечивало их командирам создание второго эшелона или резерва, и тут вероятно минимумом было бы две сотня человек постоянного состава при десятке единиц бронетехники и двух десятков средств огневой поддержки.


Ударные отряды. Тактика, вооружение, оснащение. Миновзрывные средства. Военные теории Симпкина и Ван Кревельда

    Вопрос ударных отрядов для меня самый важный во всей югославской войне. В связи с этим опять хотелось бы коснуться темы способов пехотных атак, для чего, собственно, и создавались ударные отряды, с тем, что большое внимание здесь будет уделено самой тактике, применяемой этими отрядами, а заодно стоит коснуться вопросов. личного вооружения и снаряжения их бойцов в свете уже имеющегося опыта, по большому счету, все это касалось всей пехоты, в том что в ударных отрядах можно было наблюдать наиполный и наинасышенный пример пехотных действий. Такие действия в югославской войне были наиинтересными. Велись они в условиях гражданской войны при большом беспорядке в государственной жизни, да и в самой армии, ведшей на стратегическом и, отчасти, на оперативном планах боевые действия довольно вяло. Однако на техническом плане, в первую очередь для ударных отрядов, война не раз оказывалась более, чем жаркой. Именно здесь боевые действия показали наибольшее несоответствие между практикой и теорией. В последней, в соответствии с правилами ЮНА предусматривалась атака по всей линии обороны все той же пехотной цепью в полный рост, и то через несколько линий обороны противника. Правда, возможно ныне на Западе считают, что пехотные атаки вообще не нужны и будут заменены ракетно-артиллерийскими и авиационными огневыми ударами, а потому и нет смысла совершенствовать их способы. Это, возможно, и подходит для Армии США, ведущей свои?миротворческие действия? при полном превосходстве в воздухе, но в самой югославской войне это было неприемлемо. Очевидно остается это неприемлимым для сербских вооруженных сил и доныне, поэтому следует попытаться разработать новые правила атак, заменившие бы правила ЮНА. Последние же в югославской воине полностью в этом отношении дискредитировали себя, и со временем командиров, желавших устроить вышеупомянутое ?кино? с цепями и криками ?ура?, бойцы стали не особо приветливо осыпать различными оскорбительными эпитетами, нередко даже прямо в лицо. Ужесточение дисциплины здесь ничего бы не решило. Даже имей упомянутые командиры вымуштрованных солдат успеха им при такой тактике и при более-менее серьезном противнике было не достичь, и все закончилось бы лишь большим числом трупов. Уже во вторую мировую войну, когда главным стрелковым оружием были карабин и станковый пулемет, подобная тактика изживала себя и германское командование, державшее, без сомнения, первенство в военной тактике, по крайней мере до 1943 года, со временам отказывалось от таких атак, заменяя их прорывами пехоты на полугусеничных бронетранспортерах под прикрытием танков. Ныне же такая тактика вообще является абсурдом, даже в югославской войне, ведшейся во многом на уровне шестидесятых-семидесятых годов. В ней такая атака захлебнулась бы несколькими очередями одной ?Праги?, и пехоту не спасли бы здесь ни танки, ни БМП, а дело закончили бы минометы РСЗО и артиллерия. Это, собственно говоря, порою и происходило, особенно в мусульманских войсках, несшие огромные потери из-за неразумия многих своих командиров, в том числе офицеров ЮНА. Опасность от кассетных боеприпасов, в особенности управляемых здесь, не упоминается, однако, хотя в югославской войне примеров срыва наступлений кассетными боеприпасами нет, можно привести опыт войны на Косово 1998–99 годов во время авиаударов НАТО (март-июнь 1999 г.) по югославским силам. Наихарактерный пример — случай с пограничным караулом ?Кошары? на албанско-югославской границе в районе горного массива Паштрик. Этот караул югославской армии в самом начале бомбежек штурмом захватил силы УЧК (ОАК), напавшие из Албании, и при этом в них был большой процент наемников и моджахединов. Югославские войска, которые в этом районе (район Призрена) были многочисленны и хорошо вооружены, состояли из нескольких моторизованных и танковых бригад и подразделений боевого и тылового обеспечения, а так же силы МВД, прежде всего отряды особой полиции, в которые были преобразованы отряды специальной милиции, и отрядов САЙ (специальные противотеррористические силы), силы специального назначения Сербии ДБ ?красные береты?, а так же специальные силы югославской армии — 63-я парашютная бригада из Ниша и 72-я разведывательно-диверсионная бригада из Панчево. Эти столь отборные войска несколько раз пытались возвратить Кошары, но безуспешно. Самую большую неудачу с самыми большими потерями они потерпели после неожиданного налета авиации НАТО, засыпавшие их кассетными боеприпасами перед самым началом операции. Надо напомнить, что Кошары находились среди высоких гор, покрытых лесом, и можно предположить, что на равнинной безлесой местности потери от кассетных боеприпасов были бы еще больше и поэтому практику пехотных атак линейного типа надо в корне пресечь. Это касается не только самих действий взводов и рот, но и батальонов, полков и бригад, ибо надо полностью перестроить тактику, исходя их тех принципов, что оказались хорошо проверенными в боевых действиях, ударных отрядов в звене взвод-рота. В последнем случае было просто нагляднее видно, что для бригад надо доказывать в теории. Картина тяжело нагруженных бойцов (тут четырьмя сложенными рожками не обойдешься), едва ли могущих бежать несколько сот метров до неприятельских траншей со скоростью большей 5–6 метров в секунду, заканчивалась бы смертью и ранениями большинства из них при построении цепями еще до подхода к траншеям. Тут вряд ли помогло пяти-шести кратное превосходство в силах и огневое подавление противника на 50% при иных о особах атак, более чем достаточные для прорыва узких участков неприятельской обороты. По опыту ударных отрядов видно, что нет нужды в широких нападениях на неприятельскую оборону, и противник после прорыва в двух-трех местах его обороны либо сразу отступал или бежал, либо ввязывался в тяжелые для него траншейные бои. Бессмысленность широких линейных атак видится даже из расчетов боевой скорострельности стрелкового оружия (сотня для автомата и две-три сотни для пулемета снарядов в минуту), что было достаточным для

    остановки в боевой обстановке взводом в два-три десятка стволов подразделения в две-три сотни человек, или же одним отделением в три-четыре ствола целого взвода. Это все было вполне характерно для той пехотной войны, что шла в Боснии и Герцеговине, и выход был из этого один — побольше шевелить мозгами и следовать воинскому долгу как командирам, так и рядовым бойцам. Рекомендации же из старых правил — следовать атакующей пехоте за танками и БМП по их колеям бойцу, знавшему что такое прыгающие мины натяжного действия или минометные мины и ?тромблоны?, были бессмысленны. Тем более это касалось авиационных и артиллерийских кассетных боеприпасов с с темпирными лазерными, магнитными, тепловизиониыми, сейсмическими, акустическими и прочими видами дистанционных ГСН и взрывателей либо поражающих цели непосредственно, либо служащих для разбрасывания большого количества ?бомбиц? (боевых элементов мгновенного действия) или мин как с контактными, так и с дистанционными взрывателями.

    Можно что угодно писать о ?генетической? способности сербов к войне, хотя такие теории писались, в основном, людьми войны, вблизи не знавшими ее, да и имевшими популярность у тех, которые подобные способности проявить на войне не спешили. Но допустим, что это все, даже в своем местном варианте, полная правда. Хотелось бы тогда спросить тех политиков или генералов, что на основании подобных теорий готовятся к войне: к чему способны будут подобные генетически способные бойцы, если благодаря невниманию ко столь второстепенным факторам как тактика какой-нибудь командир развернет их в цепь и тут сверху на них неожиданно посыпятся бомбицы, неважно, из мин, ракет или артснарядов, поражающих не только бронемашины, которые еще можно защитить, но и пехоту своими осколками? Подобные кассетные боеприпасы не фантастика, а оружие всех современных армий и не только из блока НАТО или бывшего СССР, но и самой ЮНА, имевшей на вооружении кассетные боеприпасы для РСЗО ?Огань? и ?Оркан?, а также британские кассетные авиационные контейнеры BL-755. Стоит также задуматься к чему будут способны эти бойцы в наступлении, если двое каких-нибудь, например, албанских “террористов” просто приведут в действие радиопультом десяток скрытых ими в густой траве контейнеров американской системы дистанционного минирования MOPMS (содержат 21 противотанковую противоднищевую мину М 76 с магнитным взрывателем и 4 М77 противопехотных мин натяжного действия с четырьмя проволоками) хорошо описанной в американском уставе FM 20–32, накрывших бы по площади полукруг в форме эллипса 70х 70 метров. Подобные контейнеры, поставленные в шахматном порядке, препятствие и для бронетанковой техники, а не то что для пехоты. Подобные кассетные боеприпасы существуют в американских вооруженных силах уже давно. Есть такие же кассетные боеприпасы на вооружении самолетов, орудий и минометов ракетных систем, в особенности MLRS М 270 (двенадцати ствольная РСЗО калибра 227 мм, могущая в виду модульной конструкции, применять и управляемые тактические ракеты (ATACMS), также имеющие кассетные боеприпасы). Все это ныне стандартное оружие НАТО, и потому хотелось бы спросить вышеупомянутых теоретиков генетики, что они могут посоветовать солдатам, корчившимся бы под градом осколков таких боеприпасов, с пробитыми частями тела, коль им просто не было бы на ком показывать свою храбрость. Не надо только уверять, что на все найдется ответ. Пока этот ответ найдется, на фронте будут тысячи трупов, сам он будет прорван, а организованное сопротивление в тылу подавлено. Мне что-то не вериться ныне в массовое партизанское движение в тылу врага, если и сотню лет назад это с трудом удавалось, а что ожидать от современных ?цивилизованных? людей ? Да и вряд ли современные политики его смогут организовать, коль не смогли воспользоваться техническим преимуществом в 1991–95 годах. В ?таинственные? сербские военные планы я тоже не верю, ибо существуй они, то сербские земли не терялись бы, а сербские войска не громились.

    Вообщем, по моему мнению, ВРС, как и все сербские вооруженные силы, вела войну тактикой ?прошлого?, а не будущего, и утверждения в том, что в 1992–93 годах ВРС была самой сильной армией на Балканах, да и в Европе? (генерал Манойло Милованович “Независне Новине”, 21–27. 05. 97 г.), мне звучат не слишком убедительно, хотя они типичны для этой войны.

    ВРС была отсталой в военном отношении армией социалистического типа и хотела брать храбростью там, где не просто можно, а и нужно было брать умом, причем и храбрость тут было понятие весьма относительным. Уже один элементарный пример того, что во всем ВРС было всего две танковых бригады (а по сути мотострелковых), и то лишь в составе 1-го Краинского корпуса подтверждает это, причем использовались эти бригады по-ротно и по-батальонно в неполном составе для усиления, как правило, обороны этого корпуса. По моему мнению, было куда разумнее бронетехнику из них разделить между ударными отрядами всего ВРС, дав тем хороший хорошую боевую технику, которой почти всегда не хватало, и тем самым сделав их маневренными. Эта бронетехника, имея хорошую пехоту под броней, действовала бы не как одиночные подвижные огневые точки, а как боевой молот, пусть хотя бы батальонного состава. Это то и было бы использованием действительно ценного боевого опыта, который был растерян еще в ходе самой войне. Сотни разнообразных мыслителей, порою даже полусумасшедших, потрясали воздух словами, а между тем, на Фронте гибли действительно способные, возможно и генетически, люди, лишенные элементарных знаний военного дела. Конечно, может было интересно заезжим и местным вождям, допустим, печь вола на Яхорине в 1994 году, якобы, ожидая авиаударов НАТО. Но вот было ли бы это также забавно, если бы Яхорину накрыл ковер кассетных бомбиц и мин, а не в ?гуманитарном? количестве. Стоит напомнить, что в 1944–45 годах ?союзная? американская и британская авиация, борясь за мир и демократию, напалмом сжигала немецкие и японские города, в которых пеклись уже не волы, а десятки тысяч людей, в первую очередь, гражданские лица, в том числе женщины и дети, и что-то от этого мир не перевернулся. Кстати, тогда же и сербские города бомбились этой же авиацией (Ниш, Подгорица, Никшич) на день рождения короля, то есть на государственный праздник, а Белград бомбился несколько раз, причем особенно жесткие бомбежки были (16 апреля) на Пасху, когда погибло несколько тысяч сербов, а немецких солдат во всех бомбежках погибло несколько десятков. Парадоксально, что немецкая ПВО защищала сербские города, тогда как хорватские вообще не бомбились, а сербы по селам спасали ?союзнических? пилотов, за что сами страдали десятками. Тогда волов сербы не пекли, а тысячами бежали из городов. В югославской же войне волов пекут не из-за того, что не боялись бомб, иначе бы число бойцов ударных отрядов значительно бы увеличилось, а из-за того, что все это был большой политический спектакль, организованный сверху, и тут было, видимо, не до войны.

    Конечно, далеко не все здесь было циркачеством, но характер войны не давал людям понимания его настоящей ценности. Лучше всего эту цену знали те, кто воевал в ударных отрядах. Однако их часто не было слышно за хором различных ?выдающихся? тыловиков, решивших что раз они сербы, то видимо, ?генетически? связаны с теми успехами, что ?кроваво? достигались на фронте. Везде были люди разные, и не в одних ударных отрядах были те, кто стремился к победе ушел воевать, тем более, что и в самих ударных отрядах хватало всякого сброда. Однако они, как я уже упоминал, весьма наглядный пример этой войны, и при этом действительно что-то относительно новое и оригинальное в ней, и подходить к ним надо без традиционных стереотипов, без личностной оценки их бойцов и командиров.

    Во всем нужно сравнение, а тем более в этом случае, во времени и пространстве. Надо изучать как и почему в том хаосе все появлялись подобные отряды, и соответственно, изучать их действия и опыт, попытавшись найти основания в этом в военной науке, в том числе в исторической. Конечно, вся эта война была пехотной и большинство частей (бригад и отдельных батальонов) тоже были чисто пехотными, часто даже без пары десятков танков и бронетранспортеров.

    Никаких самостоятельных танково-механизированных действий уровня батальон-бригада здесь не было по вышеописанным причинам. Но с другой стороны следует задаться вопросом: а будут ли в будущей войне такие действия, хотя бы из-за массы противотанковых средств над землей, на земле и под землей? Что будет, если начнется использоваться электромагнитное оружие и электроника на боевой технике выедет из строя. Не окажутся ли тогда эти ударные отряды спасением на войне, не окажется ли, что на войне без фронта и флангов, а соответственно, без закона и власти для командования войсками нужны несколько иные, в отличие от общепринятых, методов, да и условия, возможно, будут менее благоприятны, чем в югославской войне.

    Не надо поэтому однозначно осуждать недостаточную дисциплинированность в сербских войсках, тем более, что она была у всех сторон. Она и обеспечивала не раз более разумную тактику, проводившуюся в соответствии со здравым смыслом тех, кто шел в атаку, а не с догмами тех, кто эту волну наблюдал с расстояния. Люди по природе склонны к догматизму, особенно если эти догмы им навязывались десятки лет. В югославской войне было заметно, как подобные люди, осуждавшие местную ?партизанщину?, сами ничего нового предложить не могли, да и сами роль пушечного мяса в предлагаемых ими ?решениях? играть не спешили.

    Не смотря на все многочисленные недостатки той же ВРС, она в своих столкновениях не только с мусульманскими и хорватскими силами, подготавливаемых по методике. НАТО, но и с моджахединами (которых в армии Боснии и Герцеговины было несколько тысяч) и с западными наемниками и инструкторами на тактическом плане, то есть на уровне подобных ?партизанских? ударных подразделений, вполне достойно сражалась. Тут всякое бывало. Однако, непосредственные, хотя и редкие, наземные боевые столкновения с западными миротворцами никакого превосходства в тактике и подготовке последних не показали. Другое дело, что сербские ударные отряды не смогли стать основой сербские сил, но это уже относится к сфере политики и идеологии. На практике эти отряды действовали отнюдь не дилетантски, и было совершенно правильно, что в лучших успешных случаях подобные ударные отряды старались приблизиться как можно ближе к противнику без всякого шума, дабы либо сделать бросок на его позиции, либо так же бесшумно войти на них в одном или нескольких узких участках. Потом же начиналась стрельба и беготня, и тут уже преимущество было у наступающих. С наступлением здесь никто, как правило, не торопился и командиры искали по несколько дней, а то и недель уязвимое место в неприятельской обороне. Но главная роль в этом часто принадлежала вовсе не командирам, а разведчикам отрыла, которые лично находили удобные проходы. Это все было не просто разумно, но и действительно ?научно?. Следует опять вспомнить Тухачевского из-за его способности собрать и проанализировать опыт и царской, и российской, и красной армий, и западных армий. Тухачевский в журнале ?Революция и война? от 1923 года №21 (статья переведена на сербско-хорватский язык в ?Избранных трудах М. Н. Тухачевского) на примере из Первой мировой войны показал ошибочность не только российского раннего развертывания

    пехоты в цепи, но и ?французской? тактики с главенством средств огневой поддержки в бою, то есть подчинения первой линии наступления последней. Это, конечно, не дословное перенесение его слов, но смысл верен и не нов, ибо тот же Суворов с выражение “пуля — дура, штык-молодец” при образном, а не буквальном понимании, оказывается далеко не устаревшим, ибо говорит все о том же принципе ?победы?.

    Точно так же и опыт Югославской войны является весьма современным, если глубже вникнуть в него. Война схожа для людей, и именно они, а вовсе не техника, определяют ее исход если, конечно, не касаться ?ядерной? войны, но это уже не военное искусство ибо обеспечивает не победу, а самоуничтожение. Весьма поэтому своевременным было опубликование в 1992 году в журнале ?Войни Гласник? (Военный Вестник) перевода статьи советского майора В. Баранова ?О способах атак?. Баранов справедливо указал устарелость атаки пехоты в цепях за танками, так как по его словам за одну-две минуты непосредственной атаки пехоты она, не давая никакой серьезной поддержки танкам (ибо 2/3 от сотни ИГ средств мотострелкового батальона защищены броней), будет задерживать их движение, подставляя ее под огонь ПТ средств противника. Баранов, используя опыт войны в Афганистане, предлагал бросок до неприятельских позиций проводить на БМП, идущих за танками, и после проделывания прохода первый эшелон вырывался бы на неприятельские позиции под огневым прикрытием второго эшелона. Затем пехота там спешивалась бы и начинала ?чистить? эти позиции, дабы потом опять второй эшелон, выйдя на достигнутый рубеж, менялся ролями с первым эшелоном и под его прикрытием развивал успех и штурмовал схожим методом при необходимости вторую линию неприятельской обороны. В се это достаточно разумно и, вполне соответствует тем нуждам, которые возникли в югославской войне, но которые нечасто удовлетворялись.

    Здесь следует лишь добавить положение нужности руководящей роли разведки — боевых дозоров, которые должны не просто давать разведданные, но и часто руководить действиями средств огневой поддержки и атакующих. Это правда, требует от командира или его заместителе идти в таком разведдозоре, но это и давало успех многим командирам ударных отрядов, лично могущих наблюдать за боевой обстановкой и быстро реагировать на ее изменения. Дело здесь заключалось не в одном поддержании авторитета, хотя и это было немаловажно, и не в ?голом? героизме, хотя неясно, как без него можно становиться командиром, а в наиполном владении обстановкой. К тому же, опыт Югославской войны, как и других войн, показывает сколь была важна способность пехоты в ориентировании на незнакомой местности, а подобную способность имеют лишь одиночки и именно они могли обеспечить скрытный выход отрядов к ненужному исходному рубежу атаки. Много раз в этой войне пехота несла потери из-за раннего развертывания в боевые порядки и бойцы, нередко теряя ориентир, либо сами попадали под неприятельский огонь, либо начинали междоусобную перестрелку. Следование же через неизвестную местность, в особенности горно-лесную, надо было бы проводить как раз скачками, занятием боевых дозоров, ключевых точек впереди в скрытом следовании и с последующим подтягиванием остальных сил. То, что между боевыми дозорами могут остаться силы противника, не столь важно, если, конечно, предусматривается опасность засады. Многочисленными они на будут, иначе боевые дозоры не пройдут, а если эти дозоры займут оборону на ключевых точках, то неприятель окажется в полуокружении и сразу же обнаружит себя. Наилучший путь в боевой обстановке по одной карте не определить, ибо тут большую роль играет не только местность, но и действия огневых средств противника, в особенности его минных полей и артогня. Поэтому и необходимо большое внимание к подготовке и оснащению войск, но еще большее внимание к личностям тех, кто брал бы на себя роли разведчиков, и которых следовало бы иметь в каждой ударной групе. Нельзя надеяться на одну силу ?палки? и создать победоносную армию. Людям надо доверять, тем более что те, кто добровольно пойдет в бой, по меньшей мере победы будет хотеть не меньше полководцев. В связи с этим следует больше уделять внимание оснащению ударных отрядов, ибо они костяк армии и ее главная сила. Начинать надо здесь не с простого обмундирования, которое многое определяет в бою. В ВРС и СВК со временем ударные отряды стали переходить на комбинезоны, которые, были наиудобной формой. Не хватало таких же водоотталкивающие масхалатов, могущих бы послужить и в дождь и в снег, не теряя расцветки от грязи и воды. Совершенно необходимыми показали себя ?разгрузочные жилеты? — ?лифчики?, тогда как подсумок был неудобней и непрактичней вещью. Лифчики в ударные отряды поступали в большом количестве, но от разных производителей и получался большой разнобой. к тому же производители не знали часто фронтовых нужд, и тот же двойной рожок на автомате, что бы кто не говорил, вещь необходимая, хотя бы на случай внезапной ночной тревоги. Карманы для рожков не раз сами открывались при беге, а сами рожки в передвижении иногда стучали друг о друга. Думается, что необходимо силами каких-либо разработчиков с фронтовой практикой создать единый разгрузочный жилет, имевший бы возможность нести два боекомплекта в патронах, десяток ручных гранат, ножа, приспособленного бы и для роли саперного щупа, короткого крюкообразного мачете, складывающейся саперной лопатки и остального снаряжения, точнее его минимума для одного боя, тогда как вещь-мешок, привязанный к нему спальным мешком, можно было бы легко сбросить с плеч и случае крайней необходимости. Этот разгрузочный жилет должен иметь возможность подстраиваться всех военных специальностей, ибо в бою будут теряться и люди и ?жилеты?. Что касается бронежилетов, то они должны состыковываться с разгрузочными жилетами, но следует их делать хотя бы удобными, особенно для разведчиков, дабы те могли быть поворотливыми и бесшумными. Отдельный вопрос — ботинки, чье низкое качестве часто вызывало нарекание бойцов, исключением из чего были ботинки словенской фирмы”Планика” которые стремились приобрести все стороны, но в особености представитили МВД. Большое внимание следовало бы уделить защите от нажимных мин. Однако нигде в мире эта проблема еще не решена. При имевшихся защитных ботинках передвижение было тяжелым, играла тут роль и повышение высоты подошвы и тяжесть, да и нога в таких ботинках ломалась в бедре и колене весьма тяжелым образом

    Что касается шлемов, то старых шлемов ЮНА мало кто носил, а новых почти не было. Не знаю, что думал конструктор старого шлема, но носить его в бою, особенно разведке, значит терять концентрацию под его тяжестью, что опаснее отсутствия шлемов. Что касается самих головных уборов, думается, что все эти Фуражки, пилотки, кепки, береты могут заменяться куда более практичным и нужным платком в двух экземплярах (один на шее).

    Необходимо ввести в комплект формы перчатки, в том числе без пальцев, а обязательны и водонепроницаемые легкие спальные мешки, а так же легкие и непромокаемые плащпалатки, могущие служить и для защиты от ОМП. Что касается оружия, то тут главный критерий — надежность, но, впрочем, ничего нового в этом нет. В югославской войне относительная специфичность, хоть и характерная для сдобных войн, была разве что в использовании ПТ средств против укрытие противника, и в любом ударном отряде были гранатометы (как правило старый югославский М-57 — калибр ствола 44 мм, и более новый М-79 ?Оса? — калибр ствола 90мм), а так же ПТРК ?Малютка? или ?Рагот?. Их недостатком было отсутствие осколочно-фугасной БГ, да и тяжеловат был М-57, а М-79 — громоздок. Хорошо показал себя трофейный РПГ-7 китайского и сирийского производств, и производств иных стран, в особенности его граната с осколочно-фугасной частью.

    Опыт югославской войны вызвал создание в Югославии ПТРК ?Бумбар?, который был бы куда лучше, в отличие от других ПТРК в ?акциях? из-за его легкости и относительной компактности, при наличии двух типов тандемной БГ — кумулятивной и осколочно-фугасной и управляемой ГСН. Впрочем, в Югославии существовали новые ручные гранатометы: М-91, калибра 120 мм, но они в той воине практически не применялись. Наипопулярным орудием была ?Золя? М-80–64 миллиметровый гранатомет (версия советской ?Мухи?) хотя иногда он мог неожиданно раскрыться за спиной у бойца из-за слабости защелок. Применялись и 82-х миллиметровые безоткатные орудия, но куда более популярными орудиями в борьбе с укреплениями противника были ПТ пушки М-42 (ЗИС) и Т-12. Успешно применялись в бою и трофейные (от армии Боснии и Герцеговины) советские РПО ?Шмель?, которые, правда, более — менее крепкие стенки не пробивали, но попадали вовнутрь ?бункера? (блиндажа) и буквально разрывали его.

    Часто применялись и тромблоны (винтовочные кумулятивные гранаты), облепленные пластиком и выстреливаемый как с колена, так и с плеча, лучшим образом с отдельных карабинов, дабы не разбивать механизмы автоматов. В городской войне применялась, наконец, и сама взрывчатка, вносимая вручную или даже забрасываемая (иногда катапультами) на неприятельские позиции. Для прорыва неприятельской обороны использовались и авиабомбы по 100 и 250 килограммов, к которым приделывался ракетные мотор и они с рельсовых направляющих запускались на несколько километров на неприятельские позиции. Иногда для таких целей использовались ракеты (пример, ракета “Краина” на базе ЗУР ?Двина? С-75 с боеголовкой от ПКРК RBS-15).

    Что касается инженерного оборудования позиций, то оно, хоть война и была позиционной, у сербских сил в общем уступало их противникам, и это можно было увидеть с первого взгляда по состоянию позиций сторон. Мне думается, что как раз инженерным делом и должны были бы заниматься войска, оставшиеся на ?положае?, а не проводить много времени за игрой в карты, питьем кофе и резкой домашней живности. В связи с этим надо особо отметить состояние минно-взрывного дела, на этой войне бывшего одним из наиважных в Югославии производство мин, как и вообще взрывчатых веществ и устройств, стояло на относительно высоком уровне.

    Здесь производились почти все основные виды военных и промышленных взрывчаток как бризантных, так инициирующих. Производились здесь огнепроводные и детонирующие шнуры нескольких видов изоляции, капсюли-воспламенители и капсюли-детонаторы как лучевые, так и электрические, а так же большое количество взрывателей для ?специальных? действий. Прежде всего это были: серии -первая: старого типа диверсантских взрывателей (УДУ-1 — нажим, натяжение и разгрузка, УДЗ — штыревой, УДОП-1 -натяжение и разгрузка, УДОд-1 — на откручивание, УДП-1 — натяжной) и новая серия специальных механических взрывателей (УМП-1 — натяжной, УМП-2 — натяжной, УМНП-1 нажим и натяжение, УМОП-1 — разгрузка и натяжение, УМНОП-1 — ослабление нажима, нажим, натяжение). Существовали химические взрыватели: УСХП -натяжной, УСХОП-1 -ослабление нажима и натяжение, и УСХН-1 — нажимной, как и химические взрыватели замедленного действия серии УДВК и УСТХ, часовые взрыватели СУ-24, СУ-10 и СУс-80, элоктровзрыватели ЕМУ-1 -нажим, ослабление, натяжение; и УДБ-1 -натяжение, изменение сложения или силы инерции.

    Наисовременными же взрывателями были специальные электронные взрыватели серии УС (УСИ-Т — сила инерции 1–3 м/сек или нагиб до 30 градусов С; УСС-Т на свет больший 7 люкс; УСТ-Т на тепло больше 70 град. С; УСТ на замедление от 5 до 9999 минут; УСВ-Т — на вибрацию; УЕПж — на натяжение; УСА-Т — акустический), а также радиовзрыватели и лазерные взрыватели. Разнообразием отличалось производство мин. Так, в Югославии производилась вначале советская противопехотная нажимная мина ПМД-6, с механическим взрывателем МУВ, в ЮНА названная ПМА-1 со взрывателем УМП-1 соответственно, но затем началось производство схожей мины ПМА-1А, но с пластиковым корпусом и химическим взрывателе УПМАХ-1. Эта мина, однако, показала свою недолговечность в земле из-за открытости влаги и потому было начато производство противопехотных нажимных мин собственной разработки ПМА-2 с химическим нажимным взрывателем -?звездочкой? наверху УПМАХ-2 и ПМА-3 — из двух пластиковых половинок обтянутых сверху черной резиной и химическим взрывателем УПМАХ-3, устанавливаемый через нижнее отверстие и срабатывающий при нагибе верхней половинки, сдавливающей воспламеняемую смесь взрыватель. В войне все эти три вида мин были широко употребляемы и назывались соответственно: ?сапуница? (мыльница), ?паштета? (паштетная консерва) и ?жаба? (из-за своей водоотпорности до 6 месяцев и возможности установления под водой) Так, хорваты в 1991/92 годах ПМА-3 отправляли течением Дуная в Сербию. Эти мины, имея заряды ВВ соответственно 200 граммов прессованного тротила, 70 граммов прессованного тротила с дополнительным детонатором от 2 граммов тетрила, 35 граммов тетрила (или прессованного тротила) были большой опасностью для пехоты, уже хотя бы в силу естественного страха людей, больше боящихся потерять ногу, нежели голову. Эти мины тяжело были обнаруживаемы, в особенности ПМА-З, и тут могли применяться лишь наисовременные западные миноискателя MD-8 и Ebinger, но и то с трудом в силу большого количества металла, в земле при этом нередко насыщенной рудами. ЮНА же на вооружении имела мало современных миноискателей и в войсках их не хватало, а старые модели особой пользы не оказывали. Еще одной большой опасностью для пехоты были натяжные осколочные мины ПМР-2 (по типу советской ПОМЗ, но с зарядом от 100 граммового прессованного тротила и механическим взрывателем УПМР-2) или с таким же взрывателем УПМР-2АС, имевшим и вторую ударную иглу, могущую приводить в действие сигнальный патрон на верху, и ПМР-3 уже югославской разработки с зарядом в 413 грам литого тротила и с дополнительным детонатором в 13 грамм тетрила при натяжно-нажимном взрывателе УПМР-3, позволявшем установку не одной, как на ПМР-2, а шести натяжных проволок каждая длиной 16 метров по окружности. Эти мины однако имели недостаток в том, что срабатывали от лесных и домашних животных, что, порой использовалось противником, а сама проволока со временем за пару лет покрывалась коррозией или ложилась на землю под тяжестью листвы и веток, падавших с деревьев, и саперам приходилось пперезатягивать ее. Рыболовная леска, заменявшая иногда эту проволоку со врем нем сама растягивалась, и поэтому иные саперы поднимали на высоту одного-полутора метров скрывая как правило, их корпус за стволы деревьев. Это в особенности относилось на ПМР-3, имевшей цельный корпус с залитым в него тротилом. Все же эти мины могли преодолеваться и без средств разминирования, что и случалось на практике, в особенности на каменистых почвах или в городе, где можно было избегать опасных земляных поверхностей. Более опасной и, пожалуй, наисмертоносной из всех мин была выпрыгивающая осколочная мина ПРОМ-1, обладавшая зарядом 425 грамм либо литого тротила у старых типов, либо гексолита у новых, при трех дополнительных детонаторах из тетрила. Мина имела взрыватель УПРОМ-1, схожий по действию и конструкции с УПМР-3 с тем, что у последний запал находился в теле мины, а у первой он был составной частью взрывателя. При натяжении проволоки или нажиме на звездочку после сгорания пиротехнического замедлителя (1, 5 секунды) срабатывал вышибной снаряд (3 грамма черного пороха) и мина, выпрыгивая на 70–80 (старый тип) или 20–30 (новый тип) сантиметров, обеспечивала носителю капсюля -воспламенителя Е-67, проволокой связанного за дно стакана мины, налегать с растяжением проволоки на ударную иглу и через капсюль-детонатор приводить в действие заряд, поражавший живую силу осколками на расстоянии 20–30 метров. Это была наираспространенная модель ПРОМа, хотя позднее возникли модели ПРОМ-КД с электровзрывателем и двухкилограммовая ПРОМ-3 с зарядом ВВ пластита с оболочкой, содержащей 2900 стальных валиков (0, 35гр) и с двумя (верхним и нижним) детонаторами, срабатывающими одновременно я дающими узкую взрывную волну с больше кинетической энергией осколков. Впрочем, эти две последние модели ПРОМа на войне практически не применялись. Были правда предположения что известный взрыв в мусульманской Сараево ?Маркалы-1? (в феврале 1994) был вызван по приказу сверху мусульманскими агентами либо миной ПРОМ-3, либо осколочной миной направленного действия МРУД (схожая советской МОН-50 и американской М-18 Ciaymore), имевшая 900 граммовый заряд пластита и 650 стальных шариков залитых в пластмассу. МРУД иногда устанавливался на растяжку но как правило, эта мина устанавливалась с электровзрывателем на ручное дистанционное управление, что обеспечивало большую надежность, эффективность, безопасность и экономичность.

    Большую опасность для пехоты, но в особенности для машин, шедших узкими лесными дорогами, представляла собой одна из наисовременных противотанковых мин ТМРП-6, бывшая не только противогусеничной, но и противоднищевой. Благодаря штырю на ее верху, эта мина имела еще одно отличие — вогнутый диск из высококачественной стали, установленный над зарядом от 5, 2 килограммов литого тротила. Этот диск вследствие резкого изменения формы под действием взрывной силы получал скорость в 1500–2000м/сек и пробивал до 50 миллиметров вертикальной литой брони на расстоянии 10 метров, а с расстояния 30 метров — 30 миллиметров, а с расстояния 50 метров — 20 миллиметров (принцип — ударное ядро или Miznay-Shardin effect). Понятно, что это, как и наличие штыря, делало эту мину порою и противопехотной, в особенности при вертикальной установке на высоте одного-полутора метров при либо натяжном действии (или через сам штырь или через проволоку, привязанную к его концу), либо управляемого действия по проводам дополнительного взрывателя в дне мины. Наконец, как противопехотные мины, применялись и обычные противотанковые мины: ТММ-1, ТМА-1, ТМА-2, ТМА-З, ТМА-4, ТМА-5, ТМА-5А, на верх которых устанавливалась противопехотная нажимная мина. Использовалось для борьбы с пехотой и большое количество импровизированных минновзрывных средств: бетонных мин-растяжек, каменных управляемых фугасов и самодельных осколочных мин, как направленного, так и ненаправленного действия. Что касается взрывных зарядов, то на практике использовались заряды рассованного тратила / в основном тротиловые шашки от 75 и 200 грамм/ и защищенные пластикой тротиловые шашки по 100 и 500 грамм; фунтовые /453 грамма/ заряды от тротила и тетрила/, а встречались и подрывные заряды/1, 2 килограммов тетрила, 1, 1 килограммов гексогена, 25 килограммов тротила, а так же ряд зарядов иностранного и ручного изготовления. Наиширокую известность и популярность все же имели пластичные взрывчатки на основе гексогена / М5А1, П-20 и ПЕ-64, ПП-01 и пентрита НП-65/, а так же промышленная пластичная взрывчатка витезит/20, 25, 30, 35, 40 и MVP-20/. Они, в силу легкости употребления, плотному налеганию на поверхность водоотпорность и пластичность чаще всего применялись в различных наступательных и диверсантских ?акциях?.

    Что касается способов подрывов, то чаще всего использовался огневой способ с применением огнепроводного шнура, /спорогоречи штании/ и как правило, азидного капсюля-детонатора №8, крепившегося на конце шнура и соединявшегося либо с самим зарядом, либо, если зарядов было несколько, то с детонирующим шнуром, соединявшимся последовательно или параллельно с зарядами, либо через капсюль-детонатор №8/которого в войсках было достаточно, в том числе благодаря эго упаковкам для ПМА-1А/, либо узлом этого шнура, устанавливаемого вовнутрь или вокруг снаряда, механический способ подрыва использовался, как правило, с помощью специальных взрывателей, как минно-взрывные ловушки, а электрический способ применялся в основном тогда, когда это позволяли время и обстановка.

    Я здесь все это, перечислял, дабы показать сложность и опасность саперного дела в этой войне и нужность саперов в ударных отрядах. Список этот еще не полон, ибо в югославской войне применялось большое количества средств иностранного производства. Опасность от минно-взрывных средств была очень велика, давая очень высокий процент потерь в войсках. В сербских войсках в силу длительной практики работы с такими средствами и появилось со временем немало хороших специалистов, ныне за которых в одиночку стояли, порою по несколько десятков, а то и сот мин за день, а бывало столько же за день и снимавших, правда, по схемам. Сербские взрывники, которых, впрочем по настоящему профессиональных, было не так уж и много, нередко в ходе ?акций? решали исход боя, рушив неприятельские укрепления, подходя вплотную к ним. Еще большее значение работа с минно-взрывными средствами имела в обороне, ибо минно-взрывные устройства были часто главной преградой противнику, и тут бывала устраивались минные ловушки из нескольких междоусобно связанных ПРОМов. Большую роль играло взрывное дело в устройстве линии обороны, особенно в городской войне, и думается, очень перспективно развитие боевых систем с жидкостными ВВ, могшими бы быстро закачиваться в нужном месте для устройства укрытия или разрушения объектов.

    Что касается механических средств разминирования, то они в югославской войне использовались недостаточно, особенно в ВРС и СВК. Велико было здесь незнание и власть стереотипов. Вопреки таким расхожим стереотипам мне думается, что машины разграждения могли использоваться в горной местности, тем более что проход для наступления почти всегда мог быть выбран на проходящей для работы лужайке или поляне. Неплохо было бы создать легкую гусеничную бронемашину для разминирования минных полей или создать хотя бы тралы для подобных легких бронемашин повышенной проходимости практически не использовались и удлиненные заряды УЗ-3 для проделывания проходов, хотя эта система была на вооружении ЮНА.

    По существу, главным методом разминирования был ручной, и тут

    использовались и легкие скручивающиеся щупы ЮНА и штык-ножи как от карабинов Маузер, так и от югославских ?Калашниковых?. Но главной проблемой в разминировании было не отсутствие средств, а отсутствие в этом порядка, мины в этой войне ставилась кем угодно и как угодно, нередко без соблюдения необходимых правил, хотя бы по созданию карты минных полей. Это вело к большим потерям в войсках от собственных мин. Конечно, главной причиной была недисциплинированность, но в то же время нельзя не учитывать то, что подразделения саперов, как правило, существовали на уровне бригады, а это естественно не соответствовало нуждам во взводном и ротном звеньях. Думается поэтому саперные подразделения, включавшие бы и взрывников и специалистов по боеприпасам, должны бы находиться во всех ударных отрядах. Что же касается обычных пехотных подразделений, то и они должны иметь в своем составе саперов, хотя бы несколько человек. Но все же главное внимание следует здесь уделять инженерно-строительному делу. При этом необходимо обучать всех бойцов основам минновзрывного дела, по крайней мера в отношении установки и обезвреживании всех видов минновзрывных средств, что не требует так уж много времени. Еще одной областью, на которую при изучения опыта этой войны надо бы обратить внимание, были снайперские действия. Все войска, сражавшиеся в этой войне, были насыщены различными видами снайперских винтовок как югославского, так и иностранного производства, но в ударных отрядах снайперское дело было, естественно, лучше поставлено. Наичаще встречалась полуавтоматическая снайперская винтовка М76, созданная в начале 70-х годов конструктором Божидаром Благоевичем на основе автомата Калашникова под патрон 7, 92х57 мм. На эту винтовку устанавливался четырехкратный оптический прицел с подсветкой. Существовала и экспортная модель М 77 под патрон 7, 62х51 мм /НАТО/. Сама по себе эта винтовка была неплохая, и интересно что из нее можно было получить короткую очередь, поставив предохранитель на среднее сложение. В боевой обстановке, однако, бойцы, особенно те, кто шел в разведку, не могли положиться на ее десятипатронный магазин и несли ее за плечами, неся в руках автомат. Вероятно, практика вызвала создание фабрикой ?Цервена Застава? полуавтоматической снайперской винтовки М 91 под калибр 7, 62х54 еще имевшихся советских винтовок Мосина, использовавшихся в 40–60 годы ЮНА как основная снайперская винтовка. М 91 по своей конструкции была практической копией СВД. Единственно, что было плохо, это имея вес 5 килограммов без магазина, она уступала в этом более легкой СВД /3. 7 килограммов без магазина/. Наряду с самозарядной М 76 ЮНА имела на вооружении и снайперские винтовки классической конструкции ?Маузер?, обеспечивавших большую точность ведения огня. Вначале ЮНА в 50-х годах / имела снайперские варианты/с трехкратным оптическим прицелом/ винтовки М48 /М 48 А/ копии немецкого Маузера /калибр 7, 92х57/, но затем была произведена снайперская винтовка М69, опять-таки на основе уже усовершенствованного Маузера — М 98. Все же для нужд войны в 1992 году была начата разработка новой снайперской винтовки классический конструкции М 93 под все тот же калибр 7, 92х57 мм по заказу сил специального назначения. Эта винтовка, вследствие повышения требований по уменьшении силы отдачи, вибрации и нагрева, имела вес 6, 5 килограммов со схемным восьмикратным оптическим прицелом. Модели иностранных снайперских винтовок перечислять нет смысла, можно, разве что, заметить частоту появления у противника таких винтовок немецкого производства. Югославская война показала, что сами задачи снайпера часто различаются в зависимости от боевой обстановки. Так, а разведывательно-диверсионных действиях была нужна легкая компактная винтовка с глушителем, значительно снижающим звук, тогда как югославский глушитель М91–2 лишь рассеивал звук и скрывал пламя. В подобных действиях вполне бы подходила винтовка с дальностью действия в 400–500 метров, но с повышенной точностью, надежным глушителем, с оптическим и точным прицелом. Особо важна тут была бы ее надежность при любой погоде и при максимальном загрязнении. Большую эффективность показали винтовка калибров 12, 7 миллиметров, и их необходимо было иметь хотя бы в каждой бригаде для плотного покрытия огнем расположения неприятеля, а так же для отдельных диверсий. В то же время в ротах следовало иметь более легкую снайперскую винтовку типа М 91. Стоило бы рассмотреть возможность усовершенствования ручных пулеметов М 71/72 /советский РПК/, бывшие, порою, более популярными, в отличии от автоматов из-за лучшего качества но в остальных отношениях М 71/72, ничем значительно автомат М 70 не превосходил хотя бойцы охотно брали его версии со складывающимся прикладом. Думается, раз уж изобретено подобное оружие, стоит его приспособить к снайперскому огню установкой оптических прицелов и глушителей приудобно/то есть влево или вправо/складывающимся прикладе. Если такое оружие будет даваться хорошим стрелкам им будут поставляться снайперский задачи, то это будет более эффективно в отличие от многочисленных в прошлой войне снайперов, немало из которых толком и не знало как и куда вести огонь.

    Вообще все стрелковое дело, по моему мнению, должно находиться од особым контролем командования и иметь свою службу на уровне бригады с обязательными проверками знаний военнослужащих, их обучением и техобслуживанием оружия. Снайперы же должны получать отдельные задачи, действуя или с помощником, или по тройкам, состоящих либо из одних снайперов, либо из снайпера, пулеметчика и автоматчика, для участия в прорывах неприятельской обороны, что и было нередко практикой этой войны.

    Должен вестись отбор хороших снайперов и они в своем большинстве должны состоять в ударных отрядах.

    Я не случайно постоянно упоминаю об ударных отрядах, ибо они в

    югославкой войне, несмотря на свою малочисленность, решали исход операции бригад и корпусов. После этого задаешься вопросам, каковы бы были итоги сербских действий, если бы сербские войска, как здесь и предлагается были бы созданы а основе этих ударных оглядев. Я лично считаю, что тогда бы сербские войска сразу не могли получить хороший командный кадр из таких отрядов. Дли этого их следовало бы сделать и школой, через которую обязан был бы пройти любой кандидат в командиры звена от взвода и выше. И уже не тратились бы зря средства на обучение тех, кто в бою пугался, а после боя искал ?объективные? оправдания. Чтобы командовать, надо научиться подчиняться, и это очевидная истина, но надо учесть, что это подчинение должно относиться на выполнение боевых задач. Может технические виды имеют особые требования к командиру, хотя опять-таки умение командовать в боевой обстановке обязательно для командира любого рода войск, но и те, кто командует пехотными частями и подразделениями, а тем самым и остальными родами вооруженных сил, должен иметь боевой опыт, службы в ударном отряде.

    Ничего лучше ударных отрядов, как школы командиров, тут не найти, ибо здесь действует сама общая психология отряда, собранного из уже более-менее опытных бойцов. Само понятие такого отряда, как боевого братства, не нова и имеет тысячелетний опыт. То, что ныне от такого опыта отказались, хотя в силах специального назначения некоторых стран в какой-то мере это еще сохранилось, является не следствием ?научного прогресса?, а наоборот, идеологического догматизма, не терпевшего подобный рыцарский ?дух? в ?прогрессивных обществах?. Результат очевиден — катастрофическое падение духа и морали в войсках, при

    все ухудшающемся качестве командного кадра, в особенности в верхних эшелонах армии “наипрогрессивных” стран, а Югославия ведь на пути такого прогресса выбилась далеко. Кстати, США тоже шли по такому пути, но все же американская армия располагает несколько большими техническими и Финансовыми возможностями, чем Югославия. Падение боевого духа в войсках ведет к падению уровня командования в боевых действиях тем более, что бюрократизация армии проводилась неуклонно, несмотря на отдельные паузы, вызванные самими войнами. Это очевидный факт и на Западе подмеченный выдающимися западными военными теоретиками Мартинем ван Кревельдом (Command in War, Harvard University Press 1985 перевод на сербско-хорватский Войноиздавачки и новински центр Београд 1992 год) и Ричардом Симпкиным (Race to the swift — ELS Consultant Linguists Ltd — перевод на сербско-хорватский Войноиздавачки и новински центр Белград 1991), связавшие рост успешности в командовании с уменьшением перегаточных звеньев в нем при увеличении инициативы низовых командиров. Книги этих теоретиков покрывались между тем пылью в книжных магазинов Югославии, а боевая практика ударных отрядов, во многом соответствующая идеям этих теоретиков, объявлялась либо партизанщиной, либо дилетантством. Правда, именно эти дилетанты /партизаны/ и несли три года главную тяжесть любых наступательных, да и многие оборонительных операций сербских войск, это не значит, что остальные войска не воевали, но именно ударные отряды и давали сербским войскам хоть какую-то маневренность. То же, что в их действиях было действительно много дилетантства /партизанщины/- следствие их неопределенного положения и неудовлетворительных организации и отбора. По сути, теория не соответствовала практике, потому что она не исходила из этой практики. Возвращаясь к теме того, как следовало бы использовать уже имевшуюся практику, следует привести положения военных теорий Симпкина. Я не собираюсь их пересказывать, ибо это заняло бы много места, да и лучше их изучать по оригиналу. Главное, что очевидно сходство боевой практики югославской войны и его теории. Симпкин, анализирую главным образом советскую и германскую военные теории, вывел несколько весьма интересных положений различного характера. В данном случае следует коснуться, его заключений о методе ?молота и наковальни?, то есть о прорыве ударных отборных сил в неприятельскую оборону при опоре на остальные войска, связывающие бы противника. По Симпкину очень важно правильное пропорциональное соотношение войск между группой ?молота?, прорывающего неприятельскую оборону, и группы ?наковальни? его войска связывающей. Не раз на показываемых им примерах случалось что либо молот получал слишком мало войск и тогда выдыхался сразу после прорыва, либо слаба была ?наковальня? а тогда ?молот?, оторвавшись от нее, лишался опоры. При этом большую роль играл темп наступления /для упоминавшихся Симпкиным примеров корпусного армейского уровня, это были дни/, дабы, выйдя на наиоптимальную глубину, нанести удар по наиважным целям неприятеля. В подобных прорывах Симпкин большую роль отводил как оснащению легкобронированными машинами передовых отрядов, так и парашютным вертолетным десантам. Характерно, что, хотя в послевоенном СССР, по признанию Симпкина раньше начал развиваться метод операции ?молот и наковальня? применен он был как раз западными армиями в операции 1991 года ?Буря в пустыне? /Ирак/. У Симпкина предусматривалось чтобы “молот” выйдя на достигнутый рубеж, становился новой ?наковальней? для нового ?молота?. В этом можно увидеть определенное соответствие, упомянутое мною выше в этой же главе, теории двухволновой пехотной атаки. Не важно, что эта теория относилась к батальонному звену, а теория Симпкина — к корпусному. Война — есть одно целое, и действие корпусов лишь развивают действие батальонов. Потому-то я и упомянул о соответствии практики Симпкина, ибо прорывы ударных отрядов соответствовали Симпкинову ?молоту?, только вот теоретической основы под собой они не имели и потому приносили ограниченные результаты в своих действиях, как раз благодаря неполадкам в командовании. В связи с этим можно указать на еще одно соответствие нужности практиковавшегося в этой войне (опять-таки, как правило, в ударных отрядах) нахождения командира в первых рядах и теорией Мартина ван Кревельда, показавшего на опыте многих войн необходимость наикороткой и наипростой связи командира с фронтом с наименьшим количеством передаточных звеньев и вышестоящих контролеров. Так что, военная теория необходима в военном деле, только вот надо знать как и кому ее надо передавать. Я думаю, что командиры ударных отрядов поняли бы и Симпкина и ван Кревельда, если бы мысли этих авторов были доведены до них в доступной и сжатой форме, возможно и под принуждением. При отсутствии же такого принуждения интересы спонсоров, партий или, наконец, своего узкого окружения вели к разложению отрядов. Тогда из этих отрядов хорошие бойцы уходили, зато в списке появлялись различные ?нужные? люди с ?нужными? связями. Такие лоботрясы в новой форме, с пистолетами за поясом и на “иномарках”, занимали позиции по штабам и ресторанам, и тем самым дискредитировали ударные отряды, а вместе с ними боевые заслуги их бойцов. Все это вело к тому, что сами такие отряды пополнялись все чаще людьми без особо твердых принципов и способностей, а и просто всяким отпетим сбродом, худшым неприятеля. Боевое товарищество тут подрывалось, а военное искусство заменялось пропагандистской и штабной шумихой.. И тут я хотел бы напомнить, в надежде, что меня правильно поймут, когда я пишу о добровольности. То, что она без сомнения хороша, но только в тех случаях, когда дело касается тех, кто уже сам хочет воевать, и потому ему через-чур свободу ограничивать не нужно, но при этом, приказы выполнять он обязан и тут принуждение, естественно обязательно. Просто-напросто надо поощрять стремление к знаниям и мастерству и наказывать глупость и самонадеянность. Это, кстати, достижимо и лучшим снабжением и большей заботой об отдельных бойцах и целых отрядах. Большое внимание следует уделять и личности командира. В этой войне многие сначала успешные командиры ударных отрядов начинали болеть “звездной” болезнью, что было характерно для местной среды, и в суете за деньгами и славой было уже не до войны. Воинская честь является, по моему убеждению, самым необходимым качеством воина и надо признать, что во всех сербских войсках это было одним из наиуязвимых мест. Почему это произошло — вопрос иной, но упоминая добровольность, надо заметить что она без воинского кодекса чести невозможна. Такой кодекс должен существовать не на официальном уровне с четкими правами и обязанностями всех воинов, за его нарушение следует наказывать стороже, нежели за обычные дисциплинарные и даже уголовные нарушения. Это относится на все войска. Именно это возможно один из наиважнейших опытов югославской войны, показавшей, что чрезмерное попустительство рождает общую катастрофу как государства, так и общества. Ведь что произошло в сербском обществе с началом войны. Сначала воевать пошли те, кто сам посчитал это своим долгом, затем пошли воевать те, которым об этом долге сообщили в государстве, затем те, кому некуда было деваться, и лишь потом государство стало хватать тех, кто старался избежать этого долга, но не облагал должными политическими или материальными возможностями. Таким образом, во время войны сербское общество теряло несоизмеримо больший процент лучшей части народа и, хотя конечно, в этой войне среди множества смертей гибли и правые и виноватые, и хорошие и плохие, но не затрагивая довольно сложные морально-нравственные нормы, следует указать однозначно, что подобный ход событий вел к неуклонному снижению боевой мощи войска, а тем самым и государства. Сербские победы в силу этого нередко оказывались ?пирровыми?, ибо оставалось не так уж много тех, кто ими мог воспользоваться, не столько даже из-за смертей и ранений, сколько из-за падения в людях боевого духа. Ударные отряды в таких условиях использовались как ?расходный?материал, дабы как-то дотянуть войну до конца, и тут понятно, было не до военных теорий. Так что на одной добровольности войны, особенно широкомасштабной, не выиграть, ибо на одного добровольно идущего в бой может найтись несколько добровольно убегающих из этого боя. Идея заград-отрядов и штрафбатов — отнюдь не социалистическое изобретение, а неотъемлемая часть всей военной истории, эта идея не является чем-то совершенно необходимым, но тогда, когда под вопросом находится само существование государства и народа, но тут уже без таких мер не обойтись. Между тем, такая необходимость — следствие ошибок, а то и преступлений в верхах самой власти, и без перемен наверху никакое насилие внизу сложение не спасет, да и никогда не спасало.

    Чрезмерное насилие может народную волю уничтожить, а без нее никакие государственные меры сложения не исправят. Главное в войне — воля к победе, и сербский народ в югославской войне эту волю все же имел, несмотря на всю хаотичность положения в обществе и государстве, он выдержал давление весьма многочисленных неприятелей. Опять-таки здесь следует сделать оговорку о том, что само по себе развитое военное дело еще не является залогом победы, но в то же время невнимание к нему — невнимание к народу вообще, и личностям, в частности. Это, в общем-то, свидетельство примитивных умов и сердец, для которых общее благо -вещь абстрактная. Даже вера в Бога без дала мертва, а тем более писание политических программ без путей их проведения. Война — это большой и тяжелый труд, и его неуважение дорого стоит народам.


Боевые действия на сараевском фронте. Позиционная война. Падение Сребреницы

    Изучая события на сараевском фронте, нельзя отделаться от ощущения, словно сербская сторона старательно избегала победы. Я не хотел бы искать здесь конкретных виновников, ибо, просто-напросто, не располагаю всей полнотой информации, да и не эта цель данной работы. Но в то же время можно определить общую закономерность сараевских событий, как, впрочем, и всей югославской войны, по моему мнению, достаточно типичной для нынешнего времени. Эту закономерность можно пояснить довольно просто, ибо вся война основывается на простых и понятных вещах. В данном случае это

    то, что сербский народ, точнее та его часть, что прямо иди косвенно защищала свое государство, в общем показал большое понимание военного искусства, в отличие от его власти. Это звучит, казалось бы, парадоксально, но это при внимательном взгляде очевидно, так как касается не теории, в которой любая власть сильна, а практики. То есть, тут не важна, что, собственно, народ думал, тем более, что подобное выражение я использую вынужденно, отслеживая уже установившуюся ?практику?, хотя на деле ?думы? народа — это множество мнений настолько разнообразных, что общий знаменатель здесь вывести, практически, невозможно, Однако можно вывести такой знаменатель из самого поведения народа в войне, и здесь все же можно найти хоть какую-то сердцевину, то есть наипоследовательное подобное поведение, логически развивающее то направление народной воли, что устремлено на достижение победы в войне, пусть и в лице немногих народных представителей. В сущности это одна из основных идей моей работы, и, по моему мнению, одна из ее наиценных вещей из опыта югославской войны. На примере сараевской темы это не надо долго доказывать, ибо из

    всех событий и возможностей, открывающихся в них, видятся, что сербы, оставшиеся жить в Сербском Сараево но пошедшие сражаться за Республику Сербскую, несут одну из главных заслуг в том, что сербская сторона не потерпела поражение. Так, например, если бы сербы из Илияша или Вогощи

    в большей массе сбежали отсюда еще в 1992 году, перепуганные, допустим, резней в сербском селе Чемерно 10 июня 1992 года, в котором было перебито 29 сербов, в том числе женщин и детей. Тогда вместо Илияшской и 3-ей Сараевской бригады имелись бы на этом участке фронта, в лучшем случае, батальоны, не выдержавшие бы, не важно каким вооружением, нападений противника из “внешнего” Сараевского фронта, и Сараево было бы в действительности ?деблокировано?. Важность Сараево местные сараевские сербы достаточно хорошо понимали, и тот же председатель общины Илияш Ратко Аджич в последний период войны заявил: ?Если сербы возьмут Сараево, то они будут иметь стабильную державу к западу от Дрины. Это переломная битва и поражение — катастрофа для мусульман. ” Конечно, не надо основываться' на одних словах, ибо в этой войне многое понималось и говорилось, но мало делалось. Но уже то, что сербы здесь, как и почти во всей Республики Сербской, остались жить, хотя бы ради своих домов, куда больше помогало всей сербской стороне, даже Белграду, чем планы самих сербских политиков. Это можно еще в большей степени продемонстрировать на примере Гырбовицы, где местные сербы, живя в городских зданиях, были в куда меньшей степени связаны со своими ?имениями?, которые большинство из них могли иметь либо в окрестностях Сараево, либо по всей Республики Сербской, хотя бы как собственность своих родителей или родственников. То, что на Гырбовице осталось несколько тысяч сербов в ее наитяжелые годы 1992 и 1993, сыграло очень большую роль в обороне Сербского Сараево, и тем самым всей Республики Сербской. Два пехотных батальона и несколько небольших ?интервентных? отрядов в несколько десятков человека так же несколько /3–4/ танков и ?Праг? на Гырбовице сыграли, вне — зависимости от собственных действий, роль едва ли не корпуса. То, что сербы держали плацдарм в самом сердце Сараево, висело дамокловым мечом их над мусульманской властью всю войну. Одновременно, как это не поразительно. Сербская власть словно отписала Гырбовицу, рассматривая ее как место сбора всевозможных бандитов и четников, да и прочих сомнительных городских и полугородских субъектов, не особо вписывавшихся в лубочную картину патриархальной сербской державы, подаваемую государственной пропагандой нередко теми людьми, что до войны о сербских национальных интересах и слышать не хотели.

    На Гырбовице, по логике бывшей центром Сербского Сараево, конституционной столицы Республики Сербской, из этой самой власти практически редко кто появлялся, да и эти визиты были краткосрочны, с частым коммерческим характером. Конечно, на Гырбовице было много беспорядка, но разве не государственная власть была главным блюстителем порядка в обществе? На Гырбовице же представители этой власти очень часто, а, по моему мнению и главным образом в их высшем и среднем звеньях, проводили свое время в устройстве собственного материального благополучия, и это хорошо увиделось в 1994 году после подписания в феврале одногодового перемирия в зоне Сараево. Тогда число сербов Гырбовицы значительно увеличилось, хотя число бойцов несколько уменьшилось, и на ней закипела отдаленная торговля со всеми видами клиентов, но в особенности с международными, а вместо нескольких довольно примитивных? забегаловок? на ней появилось до полусотни кафе и ресторанов. О всем этом скучно писать, ибо такими картинами полны все войны, но в данном случае довольно интересно то, что власть словно потеряла рассудок, не смотря на отдельные исключения, деля шкуру неубитого медведя, в данном случае Сараево. Так, например, не малое количество квартир, в особенности благоустроенных, в престижных до войны домах, было очень быстро разделено между ?державниками? и их приближенными, на Гырбовице появлявшимися наездами, и то довольно редкими. О том, чтобы сюда планомерно переселить несколько сот тех, кто мог и хотел бы воевать, никто не заикнулся, хотя людей на фронте с ходом всей этой ?странной? войны стало не хватать. По официальным данным Главного штаба ВРС только в зоне ответственности Сараевско-Романийского корпуса к середине 1994 года числилось 14000 лиц, либо уклонившихся от военной службы, либо дезертировавших из ВРС, а во всей ВРС таких лиц насчитывалось 75000 человек /опять-таки данные Главного штаба ВРС/. Какой смысл било тут обвинять политиков в саботаже ведения войны, когда эта война могла быть закончена простым ударом с Грбовицы на Сараево, а если это власть не желала делать, то к чему вообще было продолжать войну?

    Стоит привести пример с противотанковыми средствами, главным образом, артиллерией корпусного подчинения СРК. Ее два дивизиона были размещены в районе сел Xpeша и Вучья Лука по направлению к Пале и Соколацу, то есть там, где, если бы даже какой-нибудь, внезапно сошедший с ума мусульманский офицер, повел три или четыре имевшихся в Сараево танка в атаку, то в силу трудно проходимости дорог на этом горнолесном участке сараевского фронта/высота до 1300 метров/ вряд ли бы они даже дошли до сербских позиций. К тому же прорыв на этом участке мусульманским силам ничего, кроме новых гор не давал, ибо дальше шли горы сербской Романии. Не случайно, что этот участок был одним из наиспокойных на сараевском фронте и оборона здесь была поручена всего одному пехотному батальону из состава 1-ой Романийской бригады. Смысла бросать силы и средства на этот участок мусульманское командование не видело, и его сила никаких масштабных наступлений в этом районе не предпринимали, поэтому неясна была роль находившихся здесь сербских противотанковых средств, куда лучше послуживших бы либо 1-ои Сараевской и Илиджанской бригадам в их боях на внутреннем фронте в городских кварталах Сараево, либо на внешнем обруче сараевского фронта, где сербские силы с направления Високо и Брезы подвергались частым нападениям противника, тем более все равно командованию бы пришлось постоянно посылать и на один и на другой фронт средства огневой поддержки, в том числе из противотанковых дивизионов. Тем не менее то, что сами противотанковые дивизионы с большинством своих средств остались там, где были и использовались вместе с соседней ей группой корпусной артиллерии для обстрела Сараево, говорит само за себя. Ясно, что сербский военно-политический верх брать Сараево не желал, хотя причины были разные для различных групп в этом верхе. Даже наступательная операция “Лукавац-93”, самая наимасштабная операция ВРС после “Коридора-92”, не считая оборонительных действий в Босанской Крайне августа -сентября 1995 года, не является доказательством обратного. В этой операции численность сербских войск достигла десятка тысяч человек, что было для местных условий довольно много. В сборе во дек для этой операции опять применялась обычная тогда практика посылки в операцию сводных составов из Сараевско-Романийского корпуса/прежде всего силы 1-ой Сараевской, 1-ой Романийской, Илиджанской бригад, а так же подразделения корпусного подчинения — разведка, военная полиция и силы 2-ой Сараевской бригады, в чьей зоне ответственности и находились подступы к поселку Тырново — главной цели операции/ и Герцеговинского корпуса/Коничкая, Невесеньская и Гачанская бригады. Были привлеченны и силы корпусного подчинения и других бригад, в том числе из Калновика и Фочи, державших фронт по направлению к ырново с Герцеговинской стороны/. Были сюда посланы силы, непосредственно подчиненные Главному штабу, а так же Дринскому и 1-му Краинскому корпусам, а так же силы МВД, в первую очередь специальная милиция — вообщем-то, суматоха тогда было поднята приличная. Само Тырново пало довольно быство, чуть больше, чем за неделю, да и противник сопротивлялся не особо упорно. Разбитый на перевале Рогой и на высоте Орловац противник после первых своих потерь от сербского огня, в первую очередь танков, в ближний бой вступать не хотел, а начинал отступать, точнее бежать, и пожелай сербское командование — мало кто из мусульман мог бы уйти из Тырново и соседнего села Киева по извилистым и трудно проходимым горным дорогам Игмана и Белашницы. За само Трново никаких боев не было, и удивительно, чего ради местный мусульманский офицер Адем Зулич вообще решил возвратиться в Тырново за какими-то документами, где тут же попал в плен, когда видел, как сербские бойцы с вершин гор над Тырново не торопясь спускаются в поселок. Правда тогда возникло одно недоразумение, ибо, хотя первыми в Тырново вошли бойцы с Гырбовицы из состава 1-ой Сараевской бригады, в газетах было указано, что это сделала Сербская гвардия Главного штаба, но это не столь важно, ибо Тырново было не Вуковар и не Сараево. Все же падением Тырново был постигнут определенный успех, так как, во-первых, для Республики Сербской открывался путь из Луковицы и, соответственно, из Пале в Герцеговину, и два корпуса Сараевско-Романийский и Герцеговинский смогли ?связать? свои линии обороны. Потери в сербских силах при самом взятии. Тырново были малы, может несколько десятков убитых и раненых и то, что мусульманские силы так легко оставили в полном окружении свой анклав Горажде, говорит о весьма большой их общей слабости, в том числе в области как командования, так и морали и дисциплины. После этого сербское войско не торопясь двинулось на взятие горных массивов Тресковица, Игман и Белашница, однако тут наткнулось на сопротивление противника и серские потери несколько возросли. Все же сербы дошли до отеля “Игман”, под вершиной Белашницы, и в соседнем отелю мусульманском поселке Храсница началась паника, схожая Тырновской, и возьми его сербские силы, этим они пересекли бы последний путь из Сараево/подземный тоннель под сараевским аэродромом/, отрезая бы уже и сараевский аэродром, а 1-я и 2-я Сараевские бригады смыкались бы с Илиджанской бригадой, шедшей с противоположной стороны на этот же Игман. Но даже это не было достигнуто, и войска были остановлены приказами сербских политиков с верха.

    Точно такая же судьба ожидала операцию сербских сил по взятию Горажды, предпринятой сразу же после остановки операции “Луковац -93”. Под Горажде сербские силы в августе 1993 года смогли взять большую часть территории этого анклава. Наибольшие успехи были достигнуты со стороны Вишеграда, откуда сербские силы наступали вдоль автопути и реки Дрина, и сумели занять села до Усти-Прачи включительно, то есть почти до окрестности Горажде. В тоннелях на автопути в сербские руки попало несколько неприятельских танков и других бронемашин. Было захвачено немало трофеев и пленных. В то же время, со стороны Пале продвижения вперед почти не было. Это, вероятно, было следствием прошлого неуспеха от 12 июня, когда сербские силы из состава специальной милиции и 1-ой Романийской бригады, не смотря на довольно сильную поддержку танков и артиллерии, так и не смогли прорвать неприятельские линии обороны под Ореховцами и возвратились, не дойдя до траншей и потеряв до полутора десятка мертвыми и до полусотни ранеными.

    Впрочем, операция под Горажде все равно не была доведена до конца, опять-таки по политическим причинам. Мусульманские войска в Горажде продолжали до конца войны отвлекать на себя значительные сербские силы из своего окружения. Что это влекло за собой -известно по опыту любой войны, и если мусульмане и хорваты в 1995 году смогли осуществить маневр силами, то сербы были скованы на своих позициях, при том что их войска, в большей степени, чем не приятельские, страдали от бегства из своих рядов, в силу куда большей открытости границ с Сербией и Черногорией, тогда как беглецам из армии Боснии и Герцеговины надо было либо как-то пробираться на хорватскую территорию по каким-то тайным каналам, что было довольно рискованно, либо искать, лазейку в воздушном транспорте ?миротворцев?, что было не менее сложно из-за собственной полиции и существовавшего военного положения. Так что думается несмотря на всю анархичность в сербском обществе, несмотря на всю коллекцию проходимцев и дураков, рядившихся в штабных, непросыхающих вояк, жуликоватых и лживых ?кофанских? героев и мелкого уголовного элемента, и несмотря на далеко не высокое духовное состояние сербского народа, все же именно он, пусть даже мало сознательно защитил Республику Сербскую, а в особенности велика его роль была в защите Сербского Сараево, наиважного фронта во всей войне. Сербский верх не смог использовать даже то, что имел и нечего удивляться тому, что Запад своим планам Вэнса-Овена потребовал не только сведения территории Республики Сербской где-то на 70% от территории Боснии и Герцеговины, но и разделения сербских земель на изолированные мусульманскими или хорватскими землями области.

    В январе 1993 года политические вожди трех сторон в Боснии и Герцеговине, едва ли не поселившиеся в Швейцарии, подписали в Женеве Устав \Конституцию/ будущей Боснии и Герцеговины, а в мае Караджич подписал в Афинах сам план Вэнса-Овена. Все было логично, ибо сербская сторона не хотела побеждать и должна была или подписать мир на условиях Запада или быть поражена. Караджич тут был реален, хотя очевидно, что в руководстве его же СДС было договорено о том, что на Скупштине, назначенной на 8 мая 1993 года в Яхорине/Пале/, план будет отвергнут. Не помогло и присутствие президента Югославии Добрицы Чосича. и президента Сербии Слободана Милошевича, и президента Греции Мицотакиса. хотя весь этот. якобы, ?славяно-православный? карнавал у меня вызывает подозрения в изначальной спланированности этого абсурдного шага, естественно, с учетом всей общей линии в политике. И до этого и после этого СДС, державший абсолютное большинство в Скупштине Республики Сербской, был под полным контролем Караджича и председателя Скупштины Момчило Краишника, а последний наиактивно выступивший против подписания плана, был по многим свидетельствам влиятельнее Караджича и одновременно ближе, чем он официальному Белграду. Насколько известно, в Сербии он купил себе даже обширное имение. Возникает вопрос, так ли уж Белград тогда был заинтересован в подписании этого плана, если не использовал свое прямое, весьма сильное влияние на СДС, тем более, что правовые отношения в Сербии скорее соответствовали тогдашней ситуации в России, чем в Швейцарии, а методы демократического управления в Российской Федерации известны всему миру.

    Новый план Овен-Столтенберга от 21. 12. 1993 года о Боснии и Герцеговине, как о союзе трех государств и трех народов, со все тем же процентным отношением \ 52% — сербам, 31% -мусульманам и 17%-хорватам/ толком в сербских верхах никем не рассматривался, хотя, как ныне видится, был лучше Дейтонского договора из октября 1995 года. Отвергнут был и план Контакт-группы на Скупштине Республики Сербской 3 августа 1994 года, что послужило поводом резиденту Сербии ввести 4 августа 1994 года санкции Республики Сербской, однако, коснулись они не тамошней власти, а всего сербского народа. Война, тем самым, становилась все бессмысленнее для сербов, тогда как хорваты и мусульмане были вынуждены помириться под давлением своих властей. Переговоры 9 и 10 января 1994 года Туджмана и Изетбеговича, у венчавшиеся довольно нереальным политическим планом мусульмано — хорватской федерации в Боснии и Герцеговине в Конфедерации с Хорватией от 18 марта 1994 года куда реальнее послужили для хорвато-мусульманского военного союза, подписанного в Загребе 6 марта, который должен взять у сербов то, что и хотел Запад. Запад, тем самым, все подготовил, и новая фаза войны ознаменовалась с приходом на должность Главы ООН японца Ясуши Акаши. а на должность Главы UNPROFORA британского генерала Майкла Роуза. На ?саммите? НАТО от 10 и 11 января 1994 года было потребовано от сербов открыть аэродром Дубравы под Тузлой, а точнее, не вести по нему огонь. После известной, но очень странной истории со взрывом, в мусульманском Сараево 5 февраля 1994 года на базарчике Маркала, в котором так и не выяснено, даже на ?официальном ? уровне откуда и чей одиночный взрыв прогремел, убив до восьми десятков человек, последовало новое требование Запада к сербской стороне об отводе тяжелого вооружения из двадцати километровой зоны вокруг Сараево, либо к его складированию год контролем миротворческих войск ООН. Как только сербская сторона на это согласилась, 10 февраля под угрозами авиаударов НАТО сербам надо было распрощаться с мыслью о победе. То, что тогда под карнавальные песни и пляски в Сербское Сараево вошел сводный российский парашютно-десантный батальон из состава миротворческого контингента в Восточной Славонии/, высадившись, правда, не на парашютах, а на автомобильном транспорте, дело не меняет. В конце концов, ?Русбат-2? должен был лишь обеспечить равновесие сторон, и взять Сараево за сербов он, естественно, не мог в любом случае. По большому счету, никто и не мешал сербским войскам взять Сараево даже тогда в решительном штурме, в соответствии с возможностями, уже упоминавшимися мною, ибо Гырбовица как была сербской, так и осталась. Ничего бы авиация НАТО тут сделать не могла, как не сделала это ни под Горадже, ни под Бихачем, ни под Сребреницей. Угроза авиаударов просто оправдывала всю ту же ?странную? политику сербского верха из 1992 и 1993 годов, когда никаких авиаударов вообще не было. Авиация НАТО действовала до конца августа 1995 года и даже психологически никакого влияния на события на фронте оказать не могла. Запрет полетов над Боснией и Герцеговиной был направлен, конечно, против сербов, но, главным в образом, мешал полетам санитарных самолетов в Белград, не всегда вовремя получавших разрешения от UNPROFOR. Боевые же вертолеты и самолеты ВРС действовали и при запрете, чему свидетельство полеты на ?Газеле? генерала -Младича. Эта операция, как, впрочем, едва ли не любая сербская войсковая операция, в сербской прессе была охарактеризована, как блестящий пример военного искусства. Не хотелось бы тут вступать в полемику, тем более, что детального анализа ни одной операции ВРС так и не было проведено до сих пор, по крайней мере, ?научным методом?. По моему же мнению, эта операция была обречена на успех, ибо мусульманские войска в анклаве Горажде были с июля 1993 года по апрель 1994 года/время начала операции/ уже девять месяцев в полном окружении сербских сил. Конечно, туда шла переброска оружия по воздуху и было несколько случаев прохода караванов с оружием по, вроде бы, перерезанному ?Аллаховому пути?. /Впрочем, последнее было историей довольно темной/. Конечно, мусульманам бежать было некуда и Сопротивляться они должны были лучше прежнего. Однако, ВРС располагало достаточным количеством сил и средств, выделенных из Дринского, Сараевско-Романийского и Герцеговинского корпусов, а так же сил Главного командования, дабы разгромить противника. К тому же в Горадже вели со всех сторон хорошие автодороги/из Вишеград, Чайниче, Фочи, Пале и Рогатицы/, а сам город находился в долине Дрины между окрестных гор /до 1200 метров/. взятие которых означало капитуляцию Горажде. В этом случае было вполне воз можно, чтобы мусульмане Горажде, предоставь им сербское командование такую возможность”, полностью бы ушли, временно, в таком случае, открытым ?Аллаховым путем? на Игман и Белашницу, так что сербским силам не надо было не кормить, не грабить мусульман.

    Авиаудары НАТО 10 и 11 апреля по сербским силам год Горажде носили ограниченный характер /участие до пары десятков самолетов в лучшем случае, а сербское ПВО успела даже сбить один истребитель-бомбардировщик вертикального взлета и посадки “Sea Harrier” британских ВМС /. Эти авиаудары ничем не помешали сербским силам начать 20 апреля окончательное, казалось, наступление на Горажде. К тому времени мусульманские силы были достаточно измотаны в боях с сербскими войсками, ибо боевые действия велись едва ли не весь апрель, и неудивительно, что сербские силы за несколько дней вышли на правый берег Дрины, быстро заняв пригород Горажде ~ Копачи, потеряв здесь, максимум полтора десятка убитыми и ранеными, главным образом, из состава Илиджанской бригады и Сербской Гвардии. Одновременно были заняты господствующие над Горажде со стороны Рогатины высота Тровырх/1212м/ и перевал Ябучко седло. Однако со стороны Пале силы 1-ой Ромашгюкой и 1-ой Сараевской бригады /до усиленного батальона/ потерпели неуспех в основном в минных полях перед неприятельскими позициями,. Послать пехоту через минное поле без серьезной саперной подготовки, все же было не особо талантливо для командования Сараевско-Романийского корпуса, и несколько десятков погибших и раненых/в том числе ставших полными инвалидами/ было, возможно, одно и из причин смены командующего этим корпусов, генерала Станислава Галича. генералом Драгомиром Милошевичем, до этого бывшим начальником штаба корпуса. Однако, этот успех не мог отразиться на общем ходе операции, ибо взятием Копачи и Троврха сербские силы, практически, подступили к самому Горажде, и достаточно было еще одного удара, чтобы войти в сам город, в котором уже началась паника. Сплошной обороны здесь мусульманские силы создать не смогли и спасла их тогда лишь неоперативность и неорганизованность действий сербских сил”

    Почему Горажде не было до сих пор взято, не сказано, хотя в июле-августе 1995 года сербские войска уже в третий раз пошли в наступление на Горажде, если не считать наступательной операции Ужичкого корпуса ЮНА, но и оно было остановлено тогда, когда местное мусульманское командование открыто просило выпуска своих войск и населения из Гораздо. Если бы тогда этот город был взят, то сараевским сербам, массово выселявшимся после мирного договора в Дейтоне из Илиджи, Илияша, Вогощи и Грбовицы весной 1996 года было, по крайней мере, где остановиться и сохранить хоть какой-то сербский оплот на пути по ?зеленому? коридору. То, что Горажде взято не было, говорит об истинной ценности всего — от стратегии до патриотизма. Смысла надеяться даже на сохранение Республики Сербской после этого не было.

    При этом для взятия Сребреницы и Жепы, находившихся в таком же положении, как и Горажде, и располагавшими приблизительно таким же количеством сил и средств, решительности у сербского верха хватило, хотя Горажде был куда важнее Сребреницы и Жепы. Ведь в случае подписания мира. Сребреница и Жепа, оставаясь в полной изоляции сербских территорий, были обречены на массовое выселение из них населения, да и экономическую зависимость от сербов преодолеть бы этим общинам не удалось. Никакой ?зеленый? коридор через Сребреницу и Жепу был невозможен из-за близости Сербии, хотя эта близость, скорее всего, и предопределяла их захват сербскими силами. Сребреница и Жепа, возможно, стали жертвами по воле мусульманской власти в Сараево. Об этом свидетельствует и то, что командир 28-ой дивизии армии Боснии и Герцеговины Насер Орич с группой своих приближенных еще в марте покинул Сребреницу по приказу сверху. В мае 1995 года его заместителю Рамизу Бечиревичу поступил приказ Генералштаба армии Боснии и Герцеговины через штаб 2-го корпуса, чтобы силами 28-ой дивизии были организованы ?диверсантские? акции с целью отвлечь сербские силы от сараевского фронта и обеспечить на нем успех наступлению мусульманских сил. Гражданская власть Сребреницы этому, естественно, воспротивилась, ибо казалась оправданной тактика пассивной обороны против очень ограниченных сербских нападений, предпринимавшихся после мая 1993 года. Между тем, штаб 28-ой дивизии решил выполнить, очевидно, бессмысленный приказ, хотя даже сербский Дринский корпус был в состояния самостоятельно бороться с такими действиями. Несколько подобных провокаций, больше похожих на налеты разбойников, /нападение на сербское село Вишница. в котором было убито несколько сербов и угнано несколько сот овец, а так же нападение на гражданский автобус, везший, главным образом, сербских гражданских лиц/, соотношение на Сараевском фронте, естественно, не изменили. Главный штаб ВРС сразу, осле слома неприятельского наступления на сараевском фронте, стал перебрасывать войска под Сребреницу и Жепу.

    Характерно и то, что во время операции ВРС по взятию Сребреницы и Жепы, силы мусульманской армии Боснии и Герцеговины из 1-го /Сараевского/, 2-го/Тузланского/ и 3-го /Зеничкого/ корпусов армии Боснии и Герцеговины не были использованы для организации наступления на Власеницу и Хан-Пиесак, через которые проходила дорога из Пале на Зворник и где находились Главный штаб ВРС. От мусульманских позиций под Кладнем до Власеницы было около десятка километров, а оттуда до Сребреницы и Жепы было еще три десятка километров. Из этого видно, что куда нужнее было мусульманской стороне деблокировать Сребреницу и Жепу, хотя бы ради спасения тамошних людей, чем деблокировать Сараево, которое как было уже ясно, и сербские силы в 1995 году взять не только не хотели, но уже и не могли, да и Запад им уже этого не позволил бы. Мусульманская власть жертвовала Сребреницу и Жепу сознательно со всем их полусоттысячным населением, чью эвакуацию она же сама строго запретила, якобы, чтобы ?легализовать этническое “чищение”, Жертвовал Сребреницу и и Запад. По моему мнению, он здесь сыграл ключевую роль Возможно, не случайно защита Сребреницы в конце ее осады была поручена голландскому батальону миротворцев, чье правительство позднее выразило ?стыд? из-за полной пассивности своих миро творцев, которые были не только обычными наблюдателями, но и как выяснилось потом, передавили несколько мусульман”пытавшихся остановить своими телами голландские бронетранспортеры. Даже оружие, которое было передано мусульманской стороной на хранение UNPROFOR, командование голландского батальона не дало мусульманскому командованию, хотя сербские силы уже начали 6 июля наступление на Сребреницу. Конечно, голландские миротворцы не могли защитить Сребреницу, даже если бы по пытались, ибо они не имели ни полномочий, ни сил и средств, чтобы противостоять сербской бронетехники и большому количеству сербских бойцов, охваченных тогда эйфорией непобедимости. К тому же, 30 голландских миротворцев было взято в заложники сербскими силами и сербское военное командование пригрозило их расстрелять, если продолжатся вооруженные нападения, как я уже упоминал, практически ничтожные для общей боевой массы сербских сил, хотя и позволившие определенным образом на замедление темпа наступления. Голландские миротворцы тут были бессильны, но все равно характерно, что их послало государство, являющееся наряду с Британией наиверным союзником американской политики в блоке НАТО. К тому же, возникает вопрос, почему на эту наиугроженную территорию был послан всего один батальон миротворцев, а не, как минимум, два-три?

    История с воздушными ударами тоже довольно темная”ибо, хотя 10 июля французский генерал Жанвьер потребовал воздушную поддержку, в ней было поначалу отказано, якобы, из-за плохой видимости, и лишь в полдень 11 июля несколько самолетов нанесло удар по наземным целям, но успехом увенчались лишь действия двух голландских самолетов, тогда как американские в цели вообще не попали и вряд ли уничтожения двух танков можно назвать большой победой. Запад хорошо знал что будет, когда сербские силы возьмут Сребреницу, ибо был уже трехлетний опыт войны, и ВРС себя показало куда менее дисциплинированной и организованной силой, чем даже ЮНА. Но и с сербской стороны история так же весьма темная, ибо очевидно, что операцию готовил Главный штаб ВРС, практически, самостоятельно без особой согласованности с политическим руководством Республики Сербской, но зато, скорее всего, в прямой связи с официальным Белградом. Как бы то ни было, Сребреница, а затем и Жепа пали в сербские руки довольно быстро. Мусульманские силы, изолированные от процесса их реорганизации на основной территории и от притока оружия и людей были быстро сломлены, и как потом выя снилось, даже не имели обученных операторов, дабы применять все-таки доставленные им китайские ПТРК ?Красная стрела?. Туг-то и начинается самое непонятное, но и катастрофическое для сербской стороны. Само по себе взятие Сребреницы и Жепы было, в принципе, примером обычной военной операции, тем более, для подобных войн. Сербские бойцы, в своем большинстве, идя в наступление на эти анклавы, были к тому времени весьма озлоблены на мусульман и считали, что этой операцией начинается общий разгром противника. Понятно, что гражданское население в условиях той войны должно было быть после полной победы эвакуировано, хотя, в принципе, будь дисциплины побольше, жизнь в Сребренице и Жепе могла быть хорошо организована, и это только послужило бы на пользу сербской стороне. Понятно так же, что пятнадцать тысяч мусульманских военноспособных мужчин, из которых, по свидетельству голландского полковника Караманса, лишь около трети была вооружена, должны были попытаться самостоятельно прорваться на основную территорию, и тут сербские силы, ?зачищивая? местность, должны были вступать с ними в бои, в которых пленных старались не брать.

    Все это еще более-менее понят но, возможно, большого шума не вызвало бы. Однако, ключевую роль сыграло то, что до семи тысяч только из Сребреницы мусульман, главным образом военноспособных мужчин, хотя были и другие категории населения, были все-таки взяты в плен сербскими силами либо из лесов и из самой Сребренады, либо выводясь из очередей перед автобусами UNHCR на глазах миротворцев из числа лиц от 16 до 60 лет. Немало яз них было гражданских лиц, но не это важно, ибо в конце концов, до этого мусульманские силы, нападая отсюда на сербские леса, не делали различия между военными или гражданскими сербами, не исключая, нередко, женщина детей. Все это так, но очевидно и то, что ведя боевые действия в конце IX века, сербское командование, взяв пленных, обязано было их хотя бы сохранить живыми, не допуская издевательств над ними, и тех из них, кто был замешан в военных преступлениях наказать по законам военного времени но военным су дом, тем более что времени было для этого достаточно. К тому же сербское военное командование постоянно себя представляло как наследника ЮНА и тем самым военных профессионалов и защитников закона, обвиняя различные добровольческие отряды, в первую очередь, четнические, в бандитизме и шовинизме.

    На встречах с миротворцами сербские генералы обещали соблюдение Женевских конвенций, а те даже в гражданской войне запрещают расстрелы без суда и следствия. Не обошлось тогда без телевизионных картин с сербскими солдатами, раздающим мусульманам хлеб и воду, а сербские генералы делили мусульманским детям шоколадки, ?отечески? напутствуя их. И вот после всего этого ?интернационального? маскарада, столь любимого в социалистических армиях, буквально через пару дней, пленных стали массово расстреливать в Сребренице (в селе Поточари через дорогу от базы голландских миротворцев), в городской школе Братунца, в обьектах ?Лазете” (Ораховац) и “Дам” (Петковичи), на ферме Браньево, в культурном центре Пилицы, в Козлуке, в Церской и в 3ворнике (фабрика алюминия). Сколько точно убито пленных неизвестно, ибо найдены останки двух с лишним тысяч человек, а еще пять тысяч числятся пропавшими без вести. Но пусть было убито лишь две тысячи пленных, но и этого достаточно, чтобы сербов западные средства массовой информации уже окончательно могли поставить в положение эсэсовцев Гитлера, и тем самым могли оправдать не только западную оккупацию, но и будущие авиаудары уже по Югославии. Было куда логичнее оставить пленных в живых, хотя бы ради размены за сербских пленных, которых в 1995 году было взято сотни, особенно в Босанской Крайне и на Озрене. Смысл тех убийств действительно трудно понять с. позиции логики, и абсурдно звучат обвинения сербской пропаганды о том, что эти расстрелы выдуманные мусульманской пропагандой, когда полно свидетельств фактов со всех сторон. Еще абсурднее звучали объяснения югославского министра информации Горана Матича, данные в связи с арестом в 1999 году так называемой группы ?Паук? РО обвинению в военных преступлениях на Косово и шпионажу во Франции. Не знаю, как на счет данных обвинений, но постоянные утверждения Матича о том, что одна лишь группа ?Паук? (ее составляли командир 10 диверсантского отряда, подчинявшегося во время войны непосредственно Главному штабу ВРС — Милорад Пелемиш, подофицер ЮНА, служившый под командованием Младича еще в Книнском корпусе,. а также несколько его ближайших помощников, в том числе бывший французский легионер Югослав Петрушич) виновна в расстрелах пленнных под Сребреницей звучат неправдоподобно, а тем более то, что в этом был, якобы, замешан и генерал Филип Морион, на самом деле уже отбывший домой к моменту взятия Сребреницы.

    Можно еще как-то понять югославские средства массовой информации, сделавшие на основании участия группы ?Паук? в подборе и использовании сербских наемников в Заире (1996 год) и легионерского прошлого Югослава Петрушича (Юго Доминика) из этой группы организацию международных террористов. Но до ареста члены этой группы действовали в координации и в интересах властей не только Республики Сербской, но и Сербии и Югославии, пользуясь их военно-политической поддержкой. Однако утверждения о Сребренице звучат просто смешно, тем более направленные в адрес, якобы, “паравойной информации”, а на самом деле части особого назначения, созданной и используемой с начала 1995 года под прямым контролем начальника ВОС/военная разведка/ полковника Любиши Беары и его помощника полковника Петра Салапуры на основе юришного / ударного/ отряда из Власеницы, чьим командиром и был ранее Пелемиш. 10-ый диверсантский отряд стал единственным профессиональным формированием в ВРС, ибо в его состав люди зачислялись по рекомендации ВОС уде как профессионалы и любая подобная служба была частью Главного штаба. Тем самым 10-ый диверсантский отряд был своеобразной гвардией Главного штаба. Десятым же он был потому, что в Югославской военной системе все ?специальные? формирования носили двухцифровой номер, и, следовательно, десятый отряд был на самом деле 1-ым/и единственным/таким отрядом. К тому же, ни его численность, колебавшаяся от 100 до 300 человек, никак не обеспечивала то, что ему ?вешала? официальная пропагавда — самостоятельной договоренности с Филипом Морионом о взятии Сребреницы, тем более, что существуют телевизионные снимки генералов Младича Кырстича и Живановича в Сребренице, как и снимки тысяч сербских бойцов и десятков бронемашин.

    Помимо всего прочего, 10-ый диверсантский отряд не обвинишь в ?сербском национализме?, который по заявлению многих югославских политиков был виновен в “очернении” сербского народа. Этот отряд был, практически, единственным относительно интернациональным отрядом, ибо в его состав было включено немало тех хорватов и мусульман, что остались жить с сербами и, более того, вступили в ВВС. Возможно, это благоприятствовало выполнению некоторых боевых задач в разведывательно-диверсионной деятельности в глубине неприятельской территории, но никак не обеспечивало, вкупе с прямым контролем Главного штаба, роста ?четнических? настроений в нем. К тому же, одну из ключевых ролей в операции играл и отряд ?Вукови са Дрины? из Зворника под командованием Йоловича — ?Легенды? и этот отряд был весьма известным формированием и с самого начала войны выполнял боевые задачи не только в интересах штаба Дринского корпуса, но и Сараевско-Романийского, да и самого Главного штаба. Так же как и 10-ый диверсантский отряд он был одним из лучших формирований ВРС.

    Эти же два отряда с рядом более мелких подразделений, например, интервентный взвод Вишеградской бригады, упоминаются в прессе и судебных материалах из Гаага, как наиответственные за расстрелы пленных, и дело против них стало раскручиваться сразу после войны с добровольной сдачи бойца 10-го диверсантского отряда Дражена Эрдемовича, хорвата по национальности, ставшего первым обвиняемым и осужденным (получил 5 лет), а заодно и свидетелем, в международном трибунале в Гааге.

    Не является делом этой работы подробно расследовать то, что произошло под Сребреницей, то стоит заметить, что тут кто-то хорошо поставил ВРС в ее лучших формированиях, подтолкнув сделать то”что делать не было никакой необходимости, а на войне то, что не необходимого лучше не делать. В сущности, под Сребреницей не произошло ничего неожиданного. В подобной гражданской войне, после трех с лишним лет крови и страданий противник не только громится, но и уничтожается. Если такие примеры характерны для американской и южноамериканской армий, сжигавших про коммунистические деревни Вьенконга, для израильской армии, не только уничтожавшей арабские деревни, но и убивавшей жаждой военнопленных (Арабо-израильская война 1967 года и смерть тысяч египетских военнопленных в Синайской пустыне), то тем более это характерно для югославской войны.

    Во время мусульмано-хорватских наступлений в 1995 году на Сербскую Краину, на Босанскую Краину, на Озрен, на Западную Славонию, днесколько тысяч захваченных в плен сербов что военных, что гражданских лиц, были расстреляны. Тяжело в такой войне провести границу между законным и незаконным убийством, тем более, что даже цивилизованная Первая мировая война на деле обернулась тысячами случаев убийств военнопленных и гражданских лиц/больше всего в Европе это случалось на сербской земле, в отношении как раз сербов/.

    Однако, сербские силы не имели политической поддержки в мире, подобно американской и израильской армиям или хотя бы хорватским и мусульманским вооруженным силам, и им тогда надо было старательно избегать подобных действий, а на деле этими действиями их военные даже хвалились.


Захваты сербами заложниками “миротворцев”. Авиаудары НАТО

    Одной из наибольших ошибок сербской власти в войне было взятие силами ВРС и МВД в заложники несколько сот военнослужащих миротворческих войск и военных наблюдателей ООН. Тут опять кто-то использовал одну характерную отрицательную склонность в местном обществе к национальным поступкам под действием эйфории. Глупости, конечно, то, что. якобы, заложники были взяты как щит против воздушных ударов по сербской артиллерии, якобы, отбивавшей нападения на сараевском фронте. Мусульманское наступление на сараевском фронте началось в середине июня, то есть после ударов авиации НАТО по району Пале -25 и 26 мая 1995 года, оба раза носивших все тот же ограниченный характер действий десятка, максимум, самолетов. Такие же авиаудары 5 августа и 22 сентября 1994 года по району Сербского Сараево привели к потери, пo одному каждый раз, сербскому танку”и были следствием действий сербских бойцов, нападавших на миротворческие силы ООН. Однако, в 1994 году взятия заложников не произошло и ни к чему было это делать в 1995 году, ибо правовая база воздушной операции НАТО тогда еще не из менялась, а будущие двухнедельные авиаудары, НАТО в августе-сентябре 1995 года были как раз и подготовлены захватом заложников. Ничего героического в захвате заложников не было, ибо UNPROFOR имел права вести боевые действия, и действительно, в них занимал нейтральную позицию, что не исключало того, что некоторые западные спецслужбы использовали миротворческую миссию в своих целях. Сами же солдаты и офицеры миротворцев прибыли в Югославию в соответствии с политикой и приказами собственных государственных верхов, пусть и не особо искренних в своей миротворческой деятельности, но называть этих солдат и офицеров преступниками и фашистами, как это делали многие местные сербские пропагандисты, было весьма глупо, да и недостойно. Надо признать, что поведение иных сербских бойцов, больше напоминавших разбойников с большой дороги, настраивало миротворцев против всего сербского народа, и то, что сербский военно-политический верх не только не пытался тут исправить положение, но и сам давал пример подобного сумасшествия, дорого стоил всем сербам. Не было большой военной проблемой окружить и захватить изолированные пункты миротворцев на сербской территории, которые были поставлены довольно в непонятное для себя правовое положение и к войне были не готовы. ЮНА, кстати, в начале югославской войны была каким-то образом в схожем положении, и ее солдаты и офицеры так же захватились, а нередко и убивались теми, кого она должна была, якобы, умиротворять. Конечно, нельзя уравнивать ЮНА, воевавшую все _же на своей

    земле и миротворцев ООН, мало заинтересованных за судьбу Югославии. К тому же миротворцев сербские силы не убивали, если не считать событий на Гырбовице, где между десятком сербских бойцов, захвативших французский пост у моста Врбаня и подоспевшими на выручку французскими легионерами, вспыхнул бой, в котором мертвых и раненых было по обе стороны, а пост французами был все-таки возвращен, причем четверо сербов попали в плен. Но этот бой как раз меньше всего повредил сербскому престижу, а, возможно, наоборот его несколько поднял, ибо десяток, пусть и хороших сербских бойцов, просто захватили вначале на посту десять легионеров и двух морских пехотинцев в плен без выстрелов, но и на равных вел бой с ротой легионеров, почти без поддержки собственных войск. Однако картины миротворцев, прикованных наручниками к мостам, которые тогда никто и не хотел бомбить, повернуло мнение очень многих людей в мире против сербов, ибо заложники были военнослужащими армий различных государств и традиционно символом и достоинством своего государства. Парадоксально, что сербы здесь против себя еще сильнее повернули общественное мнение во Франции, традиционном сербском союзнике в Западной Европе и в Канаде, где находилась одна из наимногочисленных сербских колоний, славшая в Республику Сербскую большое количество материальной помощи. Безусловно, западные средства массовой информации давно уже манипулируют ?общественным мнением?, подыгрывать им неразумно. Зная местную психологию в подобном психопатском ?скаканий у стомак? (прыгать в живот или, проще говоря, самому себе ставить подножку) ничего удивительного найти нельзя, но для ведения политики подобный абсурд был неприемлем. В крайнем случае, существует же понятие и о воинской чести, по крайней мере по отношению к тем, кто лишь выполняет приказы и не замешан в преступлениях. Геройские же позы и заявления здесь глупы, тем более. что многие подобные герои геройствовали по тылу, и хотелось бы спросить сколько бы из них смогло напасть на силы быстрого реагирования НАТО, начавшиеся перебрасываться в Боснию и Герцеговину как раз после захвата заложников, и уже во время авиаударов

    HATО, начавшихся 30'августа, ведших артиллерийско-минометный огонь по Сербскому Сараево с Игмана почему же потерь артиллерия этих сил не понесла ни от сербский артиллерии, ни от сербских диверсантов? Не отрицаю, исполнители здесь возможно бы и нашлись, но кто бы тогда взял на себя ответственность в командном звене? Конечно, сам по себе захват заложников, даже подобного вида, характерен для многих войн”однако одно дело необходимость, а другое — подобный лихорадочный шаг людей, потерявших всякую связь с политической реальностью.

    На войне любая наименьшая ошибка, даже простого солдата, может стоить многих жизней, а тут дело касалось вождей народа. Конечно, нашлись бы люди, готовые воевать и с миротворцами, но только стоит заметить, что те, кто с легкостью находит врагов очень часто как-то уходит в сторону от серьезных сражений, ибо цена ?легких? шагов оказывается весьма тяжелой. В войне нужно продумывать каждый свой шаг, тем более, если это касается тех, кто ведет за собой людей и обязан нести ответственность за их жизни и за общую победу. В данном случае, как и во всей югославской войне, ответственности было продемонстрировано очень мало, и тот же захват заложников начался, в общем-то, как-то хаотически, хотя опять-таки этому предшествовала большая пропагандистская компания против миротворцев, развязанная местными, но, главное, заезжими/в основном из Сербии/ ораторами. Тем не менее, власть все же пошла сознательно на захват заложников, тоже, вероятно, не плохо пропагандистски обработанная, хотя опять-таки многих ее представителей и обрабатывать было не надо, ибо это было бы пустой тратой времени. Мне думается, что сербская власть поддержала захват заложников во многом и потому, что не ожидала, что бомбы я ракеты будут падать в районе ее столицы Гале, и в какой-то мере этот захват произошел на волне эйфории, а одновременно, и паники. Официальный Белград тогда проявил куда больше здравого смысла, хотя вначале его. позиция была неясна. Позднее же вопрос им был решен довольно просто — посылкой в Пале шефа ДБ Сербии Йовицы Станишича, как главы посреднической делегации. Станишич прекрасно знал реальную зависимость вождей Республики Сербской от Сербии и быстро добился выпуска миротворцев, от правившихся на автобусах в двух партиях /5 и 13 июня/ в Сербию, а оттуда с Белградского аэродрома Сурчин в Хорватию на тамошние базы миротворцев. Абсолютно ничего положительного власть Республики Сербской захватом заложников не достигла и достигнуть не могла. Среди захваченных солдат и офицеров миротворцев не было тех, кто управлял мировой политикой, ни тех, кто, обладая фабриками или имениями, мог бы быть внесен в разряд ?буржуев?, ибо, видимо, национальная борьба сербской стороной часто понималась с несколько коммунистических позиций.

    Можно было, конечно, пользуясь действительно ограниченными правами UNPROFOR вдоволь оскорблять их, хотя куда лучше было бы добиться их уважения, но не фамильярным похлопыванием по плечу, а профессиональным отношением, только в крайних случаях демонстрируя силу, но силу организованную, а не вульгарную племенную вражду. Никого в XX веке племенной войной не испугать, и в тех же Вьетнаме, Афганистане, Ливане партизаны, даже сражаясь в глубоко идейных движениях и пользуясь открытой поддержкой других государств, вопреки большим жертвам в более-менее масштабных сражениях побеждать”как правило”не могли. Сербы же в Республике Сербской не имели ни идейного движения, ни государственной поддержки, и тяжело бы им пришлось, если бы какой-нибудь местный самодур решил тогда пострелять по заложникам. Западные вожди сразу обрадовались бы легкой возможности организовать новую ?Бурю в пустыне?, которая была бы проведена легче и быстрее, чем в Ираке и Кувейте. ?Если бы еще кто-то из Югославии, в чем я очень сомневаюсь, смог запустить по Италии несколько ракет или пустить туда свою единственную эскадрилью ?Миг-29?, то это еще больше облегчило бы Западу задачу, и Югославия пережила бы то, что произошло в 1999 году, но еще в худшей форме, а сербы в Республике Сербской, а заодно и в Республике Сербской Крайне пережили бы судьбу сербов Косово и Метохии. Тем сербским вождям, которым не давали спать лавры сомалийского генерала Айдида, следовало взвесить важность для. Запада Сомали и Югославии, да и подумать о том, насколько тяжело играть в партизанскую войну в цивилизованном обществе.

    Отказом выпустить заложников сербское руководство лишь приближало бы катастрофу августа-сентября 1995 года с тем, что вместе с Босанской Краиной пало бы и Сербское Сараево, а Западу сюда не надо было слать свои наземные силы, только лишь побольше самолетов. Безответственными и непродуманными провокациями миротворцев было не разгромить, а подготовить почву для авиаударов, даже в тех странах, в которых о сербах и не слышали. Ведь как бы то ни было, но НАТО тогда не был еще годностью готов к началу открытой войны, и здесь, как, впрочем, западные армии во всем мире, нуждался в определенных правовых, основах. Резолюция 781 Совета Безопасности ООН (запрет военных полетов над Боснией и Герцеговиной) от 9. 10. 1992 года, резолюция 786 (об основании наблюдательных миссий на аэродромах Боснии и Герцеговины, Сербии, Черногории и Хорватии) от 10. 11. 1992 года, резолюция 816 (ужесточение режимов полетов) от 31. 03. 1993 года давали основания лишь для полетов истребителей НАТО в миссиях воздушного патрулирования и грозная цифра в 60 тысяч боевых вылетов в этой операции на практике означала дневной вылет, как правило, одной-двух пар истребителей над Боснией и Герцеговиной и еще одной-двух пар над Адриатикой. Единственным же результатом этой операции, как упоминалось, было сбитие четырех устаревших легких штурмовиков ?Ястреб? ВРС над западной частью Республики Сербской двумя американскими F — 16 28 февраля 1994 года, Легкие штурмовики ?Ястреб? были даже для своего времени (начало 60-х 20-го века) весьма несовершенными машинами. Поэтому единственными странами, приобретавшими их, были Замбия, Бирма и Ливия, которая взяла их как дешевое дополнение к партии учебно-боевых ?Галебов? Г-2.

    Сбит был и американский истребитель Ф — 16 сербским самоходным ЗРК “КУБ” над Мырконич-градом 2 июня 1995. С другой стороны вероятно более потребной задачей было ведение воздушной разведки. Резолюция 836 (об употреблении воздушных сил ООН (а на деле НАТО)) от 3. 06. 1993 года дала право авиации наносить удары по земле, но лишь при нападениях на силы UNPROFOR, а те в свою очередь, поддержку с воздуха вызывали либо при прямых нападениях на них, либо при сербских нападениях на защищенные зоны (Бихач, Тузла, Сребреница, Жепа, Горажде, Сараево). Это было может и несправедливо, но реальной угрозы не представляло для ВРС. Ее оборону авиация НАТО, не нападала, а что касается, уже упомянутых мною, авиаударов /10 и 11 апреля 1994 года в район Горажде”5 августа и 22 сентября l994 года в район Сербского Сараево, 25 и 26 мая 1995 года в район Пале и 11 июля в район Сребреницы, то они никакого ощутимого урона сербским силам не нанесли. Даже удары 21 сентября 1994 года по аэродрому Удбина в Республике Сербская Краина, совершенные в два налета несколькими десятками самолетов НАТО, употребившими до 200 тонн боеприпасов, лишь вывели из строя ВПП этого аэродрома и одну пусковую установку ЗРК ?Куб-М?. Никакого влияния на сербскую операцию по взятию Бихача не оказало. Во-первых, сербские силы не использовали даже свои танки и артиллерию /лишь три корпуса СВК в соседнем районе Княнской Краины имели около трех сотен танков и других бронемашин/ и нужды в авиационной поддержке не было, а во-вторых, эта сербская операция продолжалась, практически, до ноября. Захват заложников означал лишь новую фазу войны, и то по формальной инициативе сербского руководства, открыто нанесшего удар авторитету ООН во всем мире. Это усугубило бессмысленную жестокость окончания операции по взятию Сребреницы и послужило тому, что новая провокация с очередным взрывом на сараевском базарчике Каркала /Маркала 2, 28 августа 1995 года/ с куда большей легкостью была использована НАТО для бомбежек сербов,

    Бессмысленны здесь возражения о том, что сербов все равно бы бомбили. Во-первых, этому доказательств никто не привел, а во-вторых, захват заложников, как любой подобный неразумно/агрессивный поступок, ужесточил и ускорил нападения НАТО. Любая, власть обязана заботиться о своем народе и если была возможность у сербской власти уменьшать и без того большие страдания своего народа, то эту возможность надо было использовать. Даже если бы можно было лишь оттянуть начало авиаударов, то и это было бы большим плюсом, ибо наступавшая зима затруднила бы неприятельские операции, да и возможно опять бы начались хорвато-мусульманские столкновения.

    В конце концов, если власть была убеждена в неизбежности ударов, почему она не занялась усилением ПВО, хотя бы в отношении кадров, которые, главным образом, либо использовалась как обычная пехота, либо просиживали штаны на ?боевых дежурствах? и лишь в лучшем случае, почти исключительно расчеты ЗСУ, использовались для огневой поддержки по наземным целям. Техника была здесь довольно современная, хотя, в основном, это были переносные ЗРK ?Стрела-З? и ?Игла?, вполне, кстати, могущие сдавать самолеты 60–70 годов, которых было немало в составе авиации НАТО, бомбившей сербов, например, Ф -4 и Ф -104 американского производства. “Ягуар” англо — французского производства, да и палубные ястребители — бомбардировщики “Super Etandar” (французские) и Sea Harrier /британские/, так же как итальянские штурмовики АМХ, имевшие либо околозвуковыую, либо дозвуковую скорость, сопоставимую с ними уязвимость от наземной ПВО, в особенности от ЗРК. Это действительно и весьма современному бронированному американскому дозвуковому штурмовику А-10 Thunderboff — II чья броня выдерживала по данным фирмы-производителя лишь 23 миллиметровых снаряда, и то на определенных дистанциях, даже от взрывов полутора-двух килограммовых зарядов — боеголовок ракет ЗРК ?Стрела-2? и ?Игла? защищены они не были. Кроме того горная местность делала уязвимыми и современные самолеты Ф-16, Ф/А — 18, Ф-15, Mirage F1 и Mirage 2000. И не случайно, что многие задачи пилоты IIATO не выполняли из-за быстроты появления целей в горах, что требовало уменьшения высоты полетов, но тем самым увеличивалась уязвимость самих самолетов. Помимо собственных средств /до 900 орудий ЗА, главным образом, ЗСУ и 300–400 ЗРК/ ПВО ВРС было усилено парой сотен ЗУ и ЗРК из состава СВК при ее отступлении из Книнской Краины в начале августа 1995 года. Так же среди ЗРК было не так уж мало самоходных ЗРК ?Стрела-10? и ?Куб-М? с дальностью действия соответственно 5 и 25 кило метров, защищенных от помех системой наведения, могшей более эффективно поражать современные самолеты и имевшие хорошую броневую защиту.

    Не случайно по району Баня-Луки использовалась, прежде всего, крылатые ракеты/всего их было выпущено 13, и некоторые из них низколетящих дозвуковых целей были сбиты сербским ПВО/, ибo там, по данным командования IIATO, находилась “Кубы”, и сбитие Ф-16. 2 июня произошло как раз потому, что командование НАТО почему-то не подумало о возможности перебазирования этих самоходных ЗРК в район Мырконич-града.

    Нo, вообщем, и командный и рядовой кадр ПВО показал себя далеко не в полную силу, и не случайно, что в двухнедельных авиаударах сербское ПВО сбила лишь один Mirage-2000, и то заслугой какого-то одиночного оператора ЗРК ?Игла?, а не в ходе спланированной операции всех сил ПВО. О тех авиаударах я буду писать дальше, но здесь хочу показать все несоответствие громких заявлений в политике и реальных шагов на война. Ведь деньги для ПВО найтись могли, хотя бы через графу экстренных бюджетных нужд, ибо сам военный бюджет, по данным ГШ ВРС, составлял 10% от общего госбюджета. За полгода вполне было можно срочными морами собрать сотню миллионов марок, в том числе от ?черной? торговли с мусульманами. Такой суммы вполне бы хватило не только на лучшее обучение и снабжение сил ПВО, но и на приглашение специалистов из Югославии и иностранства, и для закупки наинужных радаров из средств управления и связи. Можно было срочно организовать переобучение кадров из иных родов для службы в ПВО. Однако все возможности в улучшении ПВО, могшей даже отвратить неприятельские нападения своей эффективностью в нескольких показательных случаях, были упущены. На тысячу боевых вылетов в воздушной операции НАТО “Освободительная сила” или 3200 боевых вылетов/по данным ГШ ВРС/ пришелся лишь один сбитый самолет, то есть или 0, 1% или 0, 03%, что в последней военной истории не может оцениваться приемлемым. (Обычные цифры должны были быть хотя бы в 10–20 раз больше). Количество самолетов, участвовавших в операции, а тем более состоящих на вооружении государств — членов НАТО, в данном случае не важно перед числом боевых вылетов и числом самих боевых самолетов в операции (около двух-трех сотен). По моему мнению, ВВС и ПВО РС даже со своими скромными силами вполне могли нанести противнику потери в несколько раз большие. В конечном итоге известны ведь случае, когда сербским расчетом ЗРК или пилотам самолетов “Орлов” командиры сверху, вероятно по политическим причинам, запрещали открывать огонь по уже ?захваченным? их радарами самолетам НАТО. Конечно, сербские ПВО и ВВС нередко боролись хорошо. Так, в ходе осеннего (сентября -ноября 1995 года) наступления хорвато-мусульманских войск, сопровождавшегося двухдневными авиа ударами IIATO, они оказали все же существенную поддержку наземным войскам, составлявшую уж хотя бы в том, что авиации НАТО приходилось действовать с постоянной оглядкой на сербские ВВС и ПВО, что, естественно, уменьшало определенным образом эффективность ее действий.


Поражение сербской стороны в Республике Сербской Краине — политические и военные причины

    Весьма поучительна судьба Республики Сербской Краины. Книнская Краина — первенец сербского ?национального возрождения?, в 1990 году оказалась под сербской властью СДС Краины. Основатель СДС, ставшей главной сербской партией в Хорватии, а затем и в Боснии и Герцеговине, профессор психиатрии, доктор Йован Рашкович, не участвовал в этой сербской революции. Рашкович считал, что нужно ограничиться культурной автономией для сербов Хорватии, так как не верил в успех сербского державного строительства. Однако Рашковича быстро задвинули в угол его же ученики и соратники. И в 1992 году он умер.

    Таким образом судьбу САО Краины стали решать другие люди. Офицер милиции, взошедший на грузовик, Милан Мартич провозгласил: ? Братья сербы! Пришло время защищаться оружием! Становитесь за ним в очередь! ? А ученик и наследник Рашковича, стоматолог Милан Бабич отправился на радио объявлять чрезвычайное положение.

    Так как руководители сербов Книнской Краины были прямо связаны с официальным Белградом, то книнский корпус ЮНА поддержал эту сербскую революцию и вскоре по схожему рецепту возникли САО Западной Словении во главе с бывшим диссидентом Вельке Джакула и САО Восточной Словении во главе с Гораном Хаджичем. Во вновь созданной РСК вожди восстания стали своего рода ?князьями? ?освобожденных? земель. Естественно, что те, кто возглавлял восстание, должны были и править народом. Даже в срежессированной войне, народу нужно сражаться. Однако и власть должна знать, куда и зачем она ведет народ. И, если подняла людей на войну, то и стремиться нужно к победе. Ради осуществления общей идеи.

    Но власть РСК словно бы забыла и про идею, и про народ. В результате РСК превратилась в ?сербский резерват?, и десятки тысяч сербов стали уезжать из этой ?освобожденной? РСК в коммунистическую Югославию и на ?неприятельский? Запад.

    Характерны признания тогдашнего председателя общины Обровац Сергея Веселиновича. Он поведал, что никто в правительстве РСК не отчитывался в том, как используется помощь из Сербии. Между тем, оседая в Книне, как экономическом центре, эта помощь подкармливала слой ?патрициев?, созданный бывшими люмпенами.

    РСК так никогда и не стал единым государством. Три ее части — Книнская Краина, Западная Славония и Восточная Славония так и остались полусамостоятельными автономными областями, которыми умело манипулировал официальный Белград.

    В наибольшей зависимости находилась Восточноя Славония, остававшаяся всю войну под прямым контролем Белграда, в том числе и военным. Ибо новосадский корпус ЮНА, размещенный в соседней Югославской Воеводине свой контроль распространял и на Восточную Славонию. Естественно, местное сербское руководство в Вуковаре не обращало большого внимания на Книн, и когда падали Западная Славония и Книнская Краина, на Восточно-Славонском, весьма условном фронте, было тихо-мирно.

    Впрочем, после установления в начале 1992 года перемирия, не менее условен был фронт и на других участках РСК. И это стало одной из причин серии сербских поражений. В сущности, в этом не было ничего удивительного, потому что военные вопросы власть не интересовали. Так, Милан Бабич, имевший опыт участия в Пленумах СКЮ (но не в боевых действиях), вместе со своим приятелем доктором-гинекологом, заменил известного капитана Драгана, профессионального военного.

    Сменой власти, в том числе общинской, и недовольством народа, решил воспользоваться главный конкурент Бабича — Милан Мартич, министр внутренних дел.

    Бабич, несмотря на то, что перед войной был членом общинного комитета СКЮ Хорватии и делегатом от Книнской организации на последнем съезде СКЮ Хорватии, решил предстать перед народом в ?четническом? и национальном свете и даже получил поддержку от четнической эмиграции в Америке (от воеводы Джуича). Все это сопровождалось громкими заявлениями типа ? Если Европа хочет войны — она ее получит! ?. Однако план Сайруса Венса о мире, Бабич подписал.

    Бабич также совершил ошибку, начав ссориться с Милошевичем. Хотя, опять-таки, в 1991 году Бабич САО Краину односторонне присоединил к Сербии. Это действие и несколько последующих соединений с РС Краине, ничего не дало, ибо сделано было лишь ?на бумаге?. Зато ссора с Милошевичем стоила Бабичу места во власти. Заменил Бабича Горан Хаджич, добившийся раскола СДС и основавший собственную партию Восточной Славонии. Благодаря доверию Милошевича, Хаджич стал президентом РСК. Военным советником Хаджича стал Аркан. Но хотя отряд из состава СДГ под командованием Аркана сумел предотвратить полную сербскую катастрофу под Масленицей, общая работоспособность РСК продолжала падать, государственность гибла в коррупции и криминале. Мартич продолжал обвинять Хаджича, и публично возвратил себе чин генерала, полученный от правительства РСК. Однако остался министром внутренних дел.

    Одновременно продолжался конфликт Мартича с Бабичем, оставшимся во главе другой партии, выделившейся из СДС — СДС Краины, и ставшим председателем общины Книн. Конфликт между Мартичем и Бабичем порою выливался в физические столкновения их сторонников. Произошло даже физическое нападение сторонников Мартича на Бабича и близкого ему председателя скупштины РСК Райко Лежаича в доме последнего.

    Милан Мартич, чтобы подчеркнуть свою ?серьезность?, подавал себя, как человека, тесно связанного с официальным Белградом, в особенности с Милошевичем.

    Горан Хаджич в 1993 году решил возвратиться на более спокойное место — главы своей вотчины — Восточной Славонии. И в РСК произошли очередные выборы. Главная борьба началась между прочетническим Бабичем и прокоммунистическим Мартичем. И так как народ официальному Белграду уже не верил, то Мартич, несмотря на прямую поддержку Белграда, в том числе телевизионную, проиграл Бабичу.

    Но неожиданно были ?найдены? какие-то ?фальшивые? списки избирателей, проведены новые выборы, на которых победил Мартич. Бабичу пришлось удовольствоваться местом министра иностранных дел, по сути ничего не решавшим, так как президент Мартич главные связи как с Белградом, так и с Загребом держал в своих руках. План ? Z -4?, предложенный международными представителями отверг, не представив его даже на рассмотрение Скупштины.

    Разумеется, план ? Z — 4? отнюдь не благоприятствовал сербам, хотя обеспечивал им не только культурную автономию, но и частичную финансовую, политическую и даже военную самостоятельность. Правда, главным образом для Книнской Краины. Все же этот план надо было рассмотреть внимательнее раз уж с 9 марта 1994 года РСК находилась в перемирии с Хорватией. Если бы обнаружилось, что план не подходит для РСК (по мнению его руководства), то надо было готовиться к новой войне, и хоты бы осенью 1994 года совместно с РС разгромить Муслиманский 5-й корпус в Западной Боснии. Но власть РСК военной стороной дела практически не интересовалась. И Милошевич был в общем-то прав, заявив 10. 12. 1992 года на совещании с вождями РСК следующее:

    — Не хотите воевать, не хотите переговариваться, что вообще хотите?

    Но правота этих слов Милошевича не означала его общей правоты, ибо ни его сторонник Мартич, ни его прямой ставленник на посту председателя правительства РСК Борислав Микелич (один из вождей довоенных коммунистов-реформаторов Хорватии, после войны отбывший в Белград под опеку Милошевича), ничего нового в политику РСК не внесли. Более того, с ноября 1994 по март 1995 года в казну РСК вообще перестали поступать сборы от налогов из нефтяного ? и ?лесного? секторов экономики. Доходы от продажи горючего, в том числе нефти, добываемой из скважин в РСК, шли муслиманским войскам Фикрета Абдича.

    Следует привести слова Йована Орагича, одного из основателей сербского культурно-просветительского общества ? Зора? и пионеров сербского национального движения в Краине: ? Войны не должно было быть. Война шла не из-за Краины, а из-за того, что какие-то полуграмотные и не патриотичные люди стали ?отцами нации — президентами и министрами?.

    Конечно это субъективное мнение, ибо ?отцы нации? мало что решали в деле ведения войны, так как попросту не понимали ее причин и ее логики.

    Однако Орагич озвучил мнение большей части сербского общества и тех, кто боролся за ?сербское освобождение?. Не случайно РСК за три года лишилась от половины до трети населения, покинувшего территорию. Власть, однако, вместо срочных мер по спасению государства, ввязалась в склоки. К внутренним конфликтам добавились раздоры между Мартичем и Микаличем. Мартич защищал национальные сербские интересы, а Микелич — ?державные? интересы Белграда.

    Около трехсот тысяч населения РСК ? опекали? десять политических партий. Партийная борьба раздирала РСК. ? Торжество? демократии позволяло официальному Белграду легко манипулировать РСК, используя не только расколовшуюся на три части СДС, РСК и социал-демократов РСК, но и непримиримых (к коммунизму) радикалов, также переживших раскол после того, как их вождь, Раде Лесковец, ушел от опеки Воислава Шешеля, создав собственную партию.

    Главным образом в РСК сербские политики боролись между собой за власть, втягивая в междуусобицы весь народ. С середины 1990 года Милан Бабич, Велибор Матишевич, Милан Паскаль, опять Милан Бабич, Горан Хаджич, Милан Мартич, сменяя друг друга на месте официальных вождей Краинских сербов (сначала САО, а затем РСК), совершенно не заботились о состоянии военного дела. А созданная 16 октября 1992 года СВК так и осталась плохо подготовленной армией без должного единства и даже не смогла обеспечить эвакуацию людей с оставленной ею территории.

    Искренни ли ?верхи?, когда говорят, что гибель людей на оставленных сербскими войсками территориях, обусловлена внешними или внутриполитическими причинами (традиционная сербская болезнь — слабость сербской политики и успешность сербского оружия), интенсивно вбивая это в головы людей?

    Сербское оружие, так же как и любое другое, знало поражение, нередко — сокрушительное. Игнорирование этого факта можно, конечно, приписать массированной ?промывке мозгов?. Но мне думается, что непризнание своих ошибок — путь к новым поражениям. Стоит вспомнить историю с разгромом армии Королевской Югославии несколькими немецкими армиями при поддержке итальянских, венгерских и болгарских частей в 1941 году всего за семь дней. Югославия тогда обладала большими мобилизационными возможностями и немалыми запасами вооружений. Пронемецкая деятельность определенных кругов в среде хорватского, словенского, албанского и муслиманского народов (пользовавшихся, кстати, весьма ограниченной поддержкой народа), не может быть оправданием для слома Королевской армии, сдавшей Белград без боя разведпатрулю немецкой дивизии СС. А ведь Королевской армией руководили сербские генералы и офицеры, большинство — бывшие участники первой мировой войны, в которой сербские войска весьма хорошо себя показали. Но именно это и привело к тому, что многие командиры в сербских военных верхах чересчур вознеслись духом (в своем шовинистическом превосходстве). Сербские генералы посмеивались над всеми своими соседями и даже над прибывшими в Югославию русскими белоэмигрантами, весьма опытными в военном отношении людьми. Это они и продемонстрировали в двадцатые годы двадцатого века, устроив в Албании государственный переворот, сбросив проитальянское правительство и возведя на престол тогдашнего югославского союзника — короля Зогу.

    Поэтому июньский разгром Югославской армии 1941 года — весьма поучителен для сербов. Если бы сербская военная и историческая ?науки? его признали, попытались найти истинные причины поражения, может быть и не произошло бы столь катастрофического разгрома РСК.

    Допустим, РСК с самого начала была обречена на разгром, и, допустим (во что мало верится), сербская власть ничего сделать не могла для предотвращения катастрофы. Но даже неотвратимость поражения не снимает с власти ответственности за судьбу народа. Власть, ее аппарат, в первую очередь — военный, продолжал использовать государственный бюджет и весьма широкие, предоставленные ему народом, права. И власть обязана была спасти свою землю, свой народ. К тому же было ясно, что Запад совершенно не желает в Европе конца ХХ века иметь новый хорватский ? Ясеновец? для новых десятков тысяч сербских жертв. Наконец, вне зависимости от политической ситуации, войска Республики Сербской Краины должны были защитить свою землю, так имели и современное вооружение, и поддержку народа, бежать которому было некуда.

    В 1992 году ЮНА, а также силы МВД Сербии обеспечили войска РСК большим количеством современной техники и снаряжения: из-за начавшихся весной 1992 года боевых действий в западной части Боснии (хорватское наступление), вывезти запасы ЮНА из Книнской Краины (Лика, Кордун, Баранья, Далмация) и Западной Славонии было невозможно (отсеченность от Сербии). Территориальная оборона РСК создавалась под прямым руководством белградских верхов, главным образом, специальными силами МВД Сербии. Ведущими людьми ТО РСК были люди из Сербии — будущий министр внутренних дел Сербии Радован Стойчич ? Боджо?, Желько Ражнатович ? Аркан? и ?капитан Драган? — Драган Василькович. Они всю югославскую войну играли в действиях сербской стороны очень важную роль.

    Таким образом, если неуспех сербов в мартовских боях 1991 года на Плитвичских озерах можно объяснить неготовностью сербских сил к войне, а поражение в районе Псуня и Папука (Западная Славония) в ноябре 1991 года, когда погибли до 2, 5 тысяч сербов (в том числе люди гражданские) — двуличной политикой верхов, то после подписанного 23. 11. 91 года в Женеве перемирия (Милошевич — Кадоевич — Туджман), вывода из Хорватии войск ЮНА и ввода туда миротворческих сил ООН — главная ответственность легла непосредственно на войска РСК. В первую очередь — на созданное 16. 10. 92 г. Серпско Войско Краине (Сербское Войско Краины — СВК). СВК включило в себя оставшиеся на сербских землях силы ЮНА (в т. ч. -их инфраструктуру, технику, вооружение, снаряжение, материально-технические средства, командные и технические кадры,. Это были вполне боеспособные войска, что они доказали в боях под Задром. Отступили они лишь в конце августа 1991 г., под давлением Белграда. показали себя и в боях за г. Глину (область Бании) 26–27. 06. 91. Хотя г. Глина и был взят хорватскими войсками, на следующий день сербы возвратили его. Достаточно успешны были действия сводной группы войск РСК и в операции ? Коридор — 92? на территории Боснии и Герцеговины.

    Поражение же сербов на Милевачком плато (район слияния рек Кырка и Чикола и расположение г. Дырниша в направлении хорватского Шибеника) можно объяснить неожиданностью нападения, преимуществом противника в силе (две хорватские бригады), пассивностью миротворческих сил ООН, не защитивших, так называемую ?розовую? зону, в соответствии с сараевским договором от 02. 06. 92 г.

    В результате этого поражения было сожжено несколько сербских сел и убито около сорока сербских бойцов (в т. ч. пленные), К концу 1992 года СВК уже имела достаточно времени, чтобы установить прочные линии обороны и подготовить кадры для борьбы с хорватскими войсками. То, что хорватов считалось больше, ничего не значило. И вот почему. Сербов в Хорватии перед войной насчитывалось около восьмисот тысяч (тех, кто изъяснялся, как серб). К тому же, многие из 1 200 000 граждан Хорватии, изъяснявшихся, как югославы, тоже были сербы. Естественно, после победы на выборах ХДЗ 6. 05. 90 г. и принятия Хорватским Сабором (парламентом) 22. 12. 90 г. нового Устава (Конституции) они стали ощущать себя неуютно. С началом войны, массовыми убийствами сербов в Хорватии это чувство усугубилось (до 150 арестованных, а затем и убитых сербов и сербок).

    Все это способствовало тому, что сербы, особенно из первой категории, бежали из-под власти новой хорватской демократии. И хотя немало сербов, особенно из второй категории, поначалу и устроились под новой властью, иные даже в военных формированиях, с началом войны большинство из них оказалось тоже вне хорватской власти. Они могли бы обеспечить РСК стотысячную армию и дать еще столько же людей для различных резервных формирований. Фактически же в РСК оказалось населения в два-три раза меньше, так как республика приняла лишь немногим более ста тысяч беженцев в дополнение к двум с лишним сотням тысяч сербских уроженцев, хотя были все возможности устроить в несколько раз большее число беженцев. Нехватка материальных средств — оправдание неубедительное, ибо известно каким образом и куда уходили средства — об этом я упоминал выше.

    Все случившееся — закономерный результат. Действительной заботы об общесербских интересах при создании РСК проявлено было, мягко говоря, маловато. Даже меньше, чем при строительстве РС, так как тогда (в Хорватии) официальный Белград был полностью на сербской стороне, участвовал в защите интересов местных сербов. О судьбе сербов РСК не заботился никто. Характерный пример — сознательное упущение Задара, который всю войну от линии фронта отделяло 10 км. В этом городе где проживает несколько сот тысяч человек, находились значительные производственные и военные ресурсы. Важно было и расположение Задара в глубине побережъя, закрытого несколькими островами и полуостровами. С попаданием Задара в сербские руки надежное будущее РСК было бы обеспечено, это настоящий столичный город — не провинциальный центр Книн.

    Хорватское положение с потерей Задара резко бы осложнилось из-за отсечения от Хорватии Далмации, а тем самым Боснии и Герцеговины. И даже если бы война там все равно началась, сербские неприятели оказались бы в куда более тяжелом положении и долго не продержались.

    В Задаре могли бы найти пристанище 100–200 тысяч сербов (для РСК), были бы спасены от преследований и смерти тысячи людей, живших в городе и его окрестностях. Последнее относится и к Госпичу, находившемуся в 2–3 километрах от позиций ЮНА (Книнского корпуса). Там хорватские войска под руководством будущих генералов Тихомира Орешковича, Мирко Норца и Агима Чеку в ночь с 16 на 17 октября 1991 года арестовали и перебили около 150 местных сербов.

    То же самое происходило в Западной Славонии осенью 1991 года в районах гор Псуня и Папука, оставленных ЮНА и местными сербскими силами. Здесь с октября 1991 г. по март 1992 г. погибло 2, 5 тысячи местных сербов (по данным информационного центра бывшей РСК ?Veritas?). Хотя до штаба Баня Лучского корпуса ЮНА, размещенного в селении Окучаны (Западная Славония), от этих невысоких гор было около десяти километров.

    Помимо ЮНА и сил МВД Сербии, здесь же находилось еще 10 тысяч сербских вооруженных сил САО Западной Славонии. Тем не менее хорватские войска довольно быстро захватили районы Псуня и Папука. И тут все на предательство в руководстве ЮНА не спишешь. Как я думаю, немалую долю ответственности за смерть четырех тысяч сербских гражданских лиц, погибших в результате хорватских чисток на захваченных ими территориях РСК (данные центра Veritas), и за уничтожение десяти тысяч сербских домов (по заявлению американского посла в Загребе — Питера Галбрайта) несут военно-политические верхи РСК. Их действия нельзя оправдать тем, что вот, мол, наивный сербский народ оказался разоруженным миротворческими войсками ООН.

    После событий 1991–92 гг. миротворцы сербской стороной воспринимались, скорее, как неприятель. Что, кстати, пропагандировалось сербскими верхами. Сербы на защиту миротворцев всерьез и не надеялись. И на своих складах под наблюдением миротворцев держали лишь малую часть оружия, которое в случае нужды могли забрать. То, что на складах оружие ржавело, приходило в негодность — вина сербских командиров, не обеспечивающих его своевременный техосмотр.

    Называть РСК армией безоружной — нелогично. Согласно западным, хорватским и сербским источникам, СВК обладала большим количеством вооружения и техники: 250 танков (гл. образом Т-55 и М-84), десятки танковых мостоукладчиков, ремонтно-эвакуационные машины (на базе танка), 150 БТР и БМП (в том числе современная югославская БМП М-80), 600 орудий и минометов (в том числе современные гаубицы Д-30 (122 мм) и М-48 (130 мм)), 50 РСЗО (не только 128-миллиметровые Огонь М-77, Пламень — М63, но и 262 миллиметровые Орканы М-88), три сотни противотанковых пушек ПТРК (в т. ч. современные пушки Т-12 (100 мм), ПТРК М-83), от пяти — до семисот зенитных артиллерийских и ракетных установок (прежде всего самоходных двуствольных (30 мм) ПРАГ М-53 и самоходных трехствольных (20 мм) БОВ-3, а также буксируемые 40 мм артиллерийские установки BOFORS, и, наконец, ЗРК — переносные (Стрела — 2М и Игла) и самоходные — (Стрела 1М — малой дальности и Куб-М — средней дальности). Имелось также по паре десятков вертолетов и самолетов (современные противотанковые и разведывательные, типа Газель (французская лицензия) и реактивные штурмовики J-22 ?Орао?). Располагала СВК и хорошей военно-воздушной базой Удбина. Все это никак не соответствует рисуемой ныне сербскими пропагандистами картине безоружного и беспомощного положения РСК.

    Мы видим, что оружия РСК имела достаточно. И в 1995 году бойцы ВРС, забиравшие это оружие у войск РСК, удивлялись его современности. Хорватские войска лишь к 1995 г. добились двухкратного превосходства в вооружении над СВК притом, что последнее после 1992 года свое вооружение практически не обновляло.

    Т. о. СВК обладало достаточным количеством вооружений, чтобы защитить РСК, по крайней мере ее Книнскую Краину. И хотя поведение официального Белграда было нередко предательским, оружия у СВК он отнять не мог. Единственной контролируемой Белградом была ракетная база на Петровой горе. Югославские ?специальцы?, их охранявшие, должны были лишь успокоить местные ?верха? и не дать запустить эти ракеты по Загребу, что все равно ничего не решало. В августе 1995 года — за два дня — хорватские войска полностью сломили оборону Книнской Краины и события в тылу на их действия не повлияли бы.

    Недостаток людей в СВК был весьма ощутим. В этом виновата была сама власть РСК, не привлекавшая на жительство беженцев из Хорватии, способствовавшая — проведением политики беззакония и мошенничества, бегству из РСК сербского населения. Так что в Югославии военноспособных ?краишников?, то есть уроженцев и жителей общин Хорватии, что вошли в состав РСК, было едва ли не такое же количество, что и в вооруженных силах РСК. К тому же и использование людских ресурсов РСК было крайне неудовлетворительным. Впрочем, это вполне соответствовало военной политике, которую проводили власти сербской стороны, следуя примеру (1991 г) официального Белграда. Эта политика предусматривала борьбу с четнической идеологией, с добровольческим движением, несмотря на то, что не все добровольцы были четниками.

    В этой борьбе военная безопасность СВК в тесном сотрудничестве с местной ДБ достигла определенных успехов. Ее офицеры, абсолютное большинство которых — ученики школы ЮНА, хорошо усвоили, чего государство дозволять ?не может?. Но о том, что сделать, чтобы вывести РСК из критического, а по сути — из катастрофического состояния, военной безопасности думать было, видимо, недосуг. Возможно это и было причиной того, что книнские архивы, содержащие данные о сербских командирах и добровольцах, в особенности ?прочетнических?, в августе 1995 года попали в хорватские руки вместе с остальными архивами Главного штаба СВК.

    При столь упорной борьбе с ?четничеством? организовывать прием и размещение добровольцев извне было, видимо, ?несвоевременно?. Куда легче было ждать слома всей СВК, вовремя сняв с себя ответственность за это. Вероятно, по этой же причине военная безопасность вместе с ?державной? безопасностью, ?проворонила? подготовку двух неприятельских нападений в 1993 году, хотя их связи с соответствующими ведомствами в Югославии были довольно крепки, чем они не стеснялись хвалиться. Это был провал обеих ведомств. Но еще большим провалом это было для СВК, не показавшей способность противостоять противнику ни в боях за Масленицу (22–24. 01. 93 г), ни в боях за Медачки джеп (выступ) (09–17. 09. 93) где хорватские войска разрезали сербскую оборону, как нож масло. И о первом, и о втором хорватском наступлениях командование СВК должно было знать. Так, в первом случае, было известно, что хорватская власть намерена восстановить полный контроль над Адриатическим побережьем. Для этого необходимо ?срезать? сербский выход к нему через небольшой, глубоко врезающийся в побережье залив Новиградско море (площадью примерно 10х10 км) и соединенный с ним меньший (в 5–6 раз) залив Каринско море в районе селений Масленица и Новиград. Этот выход сам по себе роли не играл, ибо до открытого моря отсюда было около 20 км хорватской территории, однако он представлял собой северную сторону сербского ?выступа? к Задару размером где-то 20–30х20 км. А отсюда до Задара (от сербских позиций в направлении сербского городка Бенковац) оставалось немногим более 10 километров по равнинной местности. Если учесть, что до столицы РСК Книна от Бенковца было всего 50–60 км, которые можно было проделать не только по автомобильной, но и по железной дороге (Задар — Бенковац — Книн — Мартин Брод — Бихач — Крупа-на-Уне — Нови Град), то СВК всегда могла, в случае необходимости, нанести удар по Задару.

    Конечно в реальность последнего поверить было трудно, учитывая генеральную линию высшей сербской политики и весь ход предыдущих событий. Куда более реальным было желание хорватской власти открыть автомагистраль — 23 км, из Задара через мост у Масленицы, вход в Новиградско море, и дальше — до Карлобага (еще 63 км). Оттуда магистраль шла на Риеку, Загреб, Госпич. Мост у Масленицы был наиважнейшим звеном, связывавшим Далмацию с главной территорией Хорватии. Единственный объезд существовал лишь по куда менее проходимой автодороге — через остров Паг, откуда шла паромная переправа на Карлобаг. Это, естественно, никак не устраивало хорватов, в особенности с началом хорватско-муслиманской войны в Боснии и Герцеговине и необходимости постоянной переброски сил и средств на фронт из Хорватии.

    Возможно сдача Масленицы была спланирована в Белграде, чтобы облегчить положение Хорватии, но послужила она против сербов. СВК лишь на отдельных участках, силами местных уроженцев оказала сопротивление, в основном войска сербов неорганизованно отступали, а нередко и просто бежали. Так что хорватские войска, взяв Масленицу, а заодно и Новиград, и Зеленик, еще несколько сел, три из которых — Смоквич, Кашиц и Ислам Горки просто сожгли. Сломив последнее сопротивление, через два дня хорваты развернули наступление почти по всей прибрежной области Равни Котари, едва не взяв и Бенковац.

    Две бригады СВК, державшие оборону на этом участке и не получившие помощи, были разгромлены. Потери сербов 400 человек погибших.

    Хорватские войска добились на данном, довольно узком участке фронта, превосходства, стянув сюда шесть армейских бригад, поморски (морской) отряд, несколько отрядов полиции. Но и СВК имели три корпуса в Книнской Краине, 39-й Банийский (область Бания), 21-й кордунашский (область Кордуна), 7-й Личский (обл. Лики), державший на этом участке оборону. Они насчитывали до тридцати тысяч военнослужащих и располагали 10–15 тысячами резервистов. За два дня они могли собрать достаточно сил для остановки противника, не владеющего в этом районе должной сетью путей сообщения и не имеющего глубокого тыла. К тому же сербские войска занимали верха горного массива Велебит (1757 м), нависавшего над Масленицей и побережьем от Новиградского моря почти до Карлобага. С гор им было легко вести огонь по наземным хорватским путям сообщения и по автодороге на острове Паг.

    Однако контрнаступления СВК не предприняла и чтобы поражение не так сильно ударило по престижу власти РСК, тогда еще нужной официальному Белграду, последний послал в Бенковац отряд СДГ в 200–300 человек, оснащенный несколькими единицами бронетехники, возглавляемый самим Арканом. В силами СДГ и местных войск под Бенковацем — Обровцем была установлена новая линия сербской обороны, продержавшаяся до августа 1995 года. Без наступательных операций.

    Другое хорватское наступление прошло похожим образом в соседней (в полусотне километров от Масленицы) горной области Лики (гора Велебит). Целью хорватского наступления был сербский выступ (глубиной до десяти и шириной до 5–6 километров) у городка Медак — Медачский джеп (выступ). От границ этого ?джепа? было всего несколько километров до хорватского городка Госпич, от которого в сторону Медака отходил почти такой же выступ с нижней границей по Медачскому джепу.

    Нападающей стороной были хорваты, а главную роль в операции сыграла 9-я бригада из Госпича, командующий которой Мирко Норац, был настроен крайне антисербски, а в хорватской армии он слыл способным офицером.

    Норац подтвердил такое мнение в этой операции. Силами отборных ударных подразделений своей бригады, включавших и иностранных наемников (упоминались немцы и голландцы) за 2 дня Норац окружил Медачский джеп, быстро разгромил местные сербские силы (около батальона) при очень слабом сопротивлении всей сербской обороны.

    При ?чищении? ?джепа? было убито около сотни военных и гражданских сербских лиц (бойцами бригады и специальной полиции), сожжены сербские села Почитель, Читлук, Дивосело. Разделяя возмущение описавших эти события сербских авторов жестокостью хорватов, убивавших всех сербов, даже стариков, следует задать вопрос: где же была СВК, ее интервентные и специальные отряды? Ведь силы противника были невелики, один 7-й (Личский) корпус СВК мог бы в течение нескольких дней собрать интервентный отряд численностью в батальон, которого хватило бы для прорыва линии ?специальных? отрядов хорватов, окружавших с крайнего левого фланга Медачков джеп и установивших линию внешнего обруча окружения на линии сел Почитель, Бобичи. Так как укрепиться на этой линии времени у последних не было, а сербских позиций здесь не существовало, то вряд ли эти, главным образом, пехотные группы могли бы выдержать контрудар с направления Медака сербских войск, располагавших к тому же большим количеством бронетанковой и авиационной техники (до Книна было не более 100 км, а до военно-воздушной базы Удбина — двадцать).

    Но все эти очевидные преимущества сербской стороной использованы не были и уязвимый левый фланг наступавших хорватских войск так и остался не тронутым. Сербские войска бежали при весьма слабом сопротивлении, оставляя оружие и технику на позициях по свидетельству очевидцев (Свидетельство взятого в плен уже после этой операции в начале 1994 года голландского наемника Иоханна Тилдера, бывшего тогда командиром одного из ?специальных? взводов 9-й бригады)

    Парадоксально, но миротворческие войска (канадские, французские, голландские) куда больше причинили хлопот хорватам, вступая с ними в течение почти десяти дней в прямые перестрелки и обмен артогнем. За поражение в Медачком джепе власть СВК, при поддержке Белграда, также обвинили миротворцев.

    Конечно, миротворцы всю войну действовали в пользу хорватов, проводя антисербскую ?миротворческую? политику. Но имей они даже прямой приказ с оружием защищать РСК, все равно сил бы для этого у них не хватило.

    Сербские же войска для защиты своих земель сил имели предостаточно. В том, что на Медачкий джеп не были отправлены ни бронетанковые колонны, ни вертолетный десант вина не миротворцев, а властей РСК и командования СВК от главного штаба до нижестоящих штабов. От военной безопасности пользы также было немного: нападение хорватских войск было внезапным. В общем, и военные, и гражданские власти РСК показали свою неспособность самостоятельно защитить возглавляемое и охраняемое ими государство. Главным образом эти власти ретиво упражнялись в речах. Когда же дело касалось боевых действий, ретивость исчезала. Мне думается, их вполне устраивал ход ?странной войны? на весьма условном фронте. Провозглашенное перемирие бездельем развращало войска, бойцы не видели смысла в несении тяжелых и скучных смен на позициях. Редкие диверсантские и штурмовые акции с обеих сторон, как правило, взводного, максимум — ротного звена были делом, в основном, отдельных интервентных подразделений и никаких ощутимых результатов не приносили.

    Куда более ощутимые результаты приносила торговля с неприятелем и другая мирная деятельность. На фоне торговли и прекрасной природы военные действия казались совершенно ненужными.

    Мне думается и власть РСК, и большинство народа устраивало такое положение, все были согласны еще на пару подобных поражений, уже описанных, чтобы не мытьем, так катаньем, с помощью ?проклинаемого? мирового сообщества добиться признания РСК, как независимого государства. А о том, как и за счет чего будет в дальнейшем оно существовать, голову мало кто ломал. Может подобная поверхностность и могла быть приемлемой сто лет назад, но в конце ХХ века, когда мир ?что мылом, а что салом? стягивается ?новым мировым порядком?, все происходящее выглядело большой дуростью.

    Я не отрицаю права сербов на личную и общественную свободу, как и на право жить в одной сербской державе. Но стоит напомнить, что в истории все народы, в том числе и сербы, знали периоды рабства и раздробленности государства, и преодолевалось это лишь тяжелым и упорным трудом. Сербы в 1991 году, казалось, взялись за это. Но быстро охладели, взявшись устраивать личное благосостояние. К тому же понятие свободы, волнующее умы людей многих народов, у каждого народа весьма различно. Сербы так и не смогли определить, какую же свободу они хотят иметь. Одно дело быть свободным от какого-то инородного гнета, придерживаясь своих традиций и идей, и совсем другое дело желать свободы от обязательств и тяжести борьбы за эти традиции и идеи, что во многом равносильно самому отказу от них.

    Настоящая свобода дается дорогой ценой, потому столь важно определить ее истинность. Борьба за истинную свободу делает человека и народ многократно сильнее и само человеческое сердце влечет многих людей на борьбу за такую свободу. И не только оружием, но всеми возможными средствами.

    Конечно, примеры такой борьбы можно найти в Югославской войне, в том числе и в РСК. Но весьма часто такими примерами прикрывалась общая леность, мошенничество и предательство в борьбе за, казалось, общие цели. А главное — личная ответственность при этом встречалась редковато. Еще хуже было то, что самокритичность и послушание встречались очень редко. Это привело к тому, что общество легко одурманивалось дешевой псевдонациональной демагогией, а истинная забота о деле отсутствовала. Общепринятым стало во всех поражениях винить кого-то постороннего, а за победы хвалить только себя. Власть в этом отношении была вполне достойна своего народа, что, впрочем, было типично для всей сербской стороны. Разница была в том, что РСК находилась в слишком опасном политическом положении и права на ошибку почти не имела.

    Между тем, власть РСК, даже в сравнении с РС, сделала гораздо больше, отличаясь при этом весьма низким уровнем мышления, годным разве что для внутренних усобиц и личного обогащения. Помимо этого власть РСК крепко была привязана к официальному Белграду и сама сделала свое государство разменной монетой последнего в ?торговле?, как с Хорватией, так и с Западом. Впоследствии это не помешало Белграду обвинить за крах РСК прочетническую идеологию ее власти, хотя именно ее официальный Белград все время держал под своим контролем, как политическим, так и идеологическим. Важнейшие кадровые изменения были делом рук Белграда.

    Связи власти РСК с четнической эмиграцией распространялись разве что на культурно-пропагандистскую область, да на получение от нее помощи различных видов. По сути власть РСК оставалась все той же коммунистической властью. Принцип работы, ее кадровая политика строились по образцу десятилетней давности. Эти же принципы определяли и дух власти, выдвигая ?наверх? людей-победителей ?коридорных интриг?, а не ?боевых полей?. Это и привело к исчезновению РСК.

    Все это прикрывалось тирадами о профессионализме, как аксиома подавалось то, что если человек несколько лет провел в какой-то политической партии, чередуя посты профессора университета, секретаря общины, министра в правительстве, хотя и в противоположных сферах деятельности, то именно он может руководить государством.

    В войсках было такое же положение, но требовалась законченная военная школа ЮНА, так как военное образование СВК находилось в периоде становления.

    Таким образом, интенданты и отставники получали преимущество перед теми, кто добровольно шел воевать и авторитет завоевывал в тяжелых боях. По моему мнению, если бы последние каким-то чудом, даже ценой государственного переворота, пришли бы к власти, хотя бы в Книне, хорватские войска вряд ли напали бы на РСК. А если бы и напали, то вряд ли ее так легко разгромили.

    Подобные люди имели бы преимущества: во-первых, они знали, что такое война и желали воевать; во-вторых, испортив отношения с официальным Белградом, они сами бы себе отрезали пути к бегству. Это, может быть, звучит наивно, но после сокрушительного краха РСК все разговоры о профессионализме ее властей и их покровителей, неубедительны. Растерять за 3–4 года весьма значительный морально-нравственный потенциал народа не претворив его на поле боя в реальные победы тяжело даже дилетанту в военном деле.

    Немалую роль в данной ситуации сыграло и предательство верхов. Особенно Белграда. Но будь народ РСК подготовлен к войне, будь его войска крепки и боеспособны, предательство верхов не смогло бы нанести такой урон. Не стоит давать оценки состоянию сербского воинского духа, бывшего в 1991–92 гг. не столь уж и низким. Будь на месте сербов любой европейский народ, с его крепкой организацией, хорватские войска теряли бы в 1995 году в операциях ? Блесак? (Вспышка, май — Западная Славония), и ? Олуя? (Буря, август, Книнская Краина) не десятки, а сотни людей, и эти операции длились бы не по несколько дней, а по несколько недель, даже если бы побеждали хорваты. В особенности характерна операция ? Блесак?, в которой хорваты разгромили 18-й корпус СВК, тогда как в операции ? Олуя? военный разгром был тесно связан с предательством верхов.

    В Западной Славонии сербские войска были разгромлены военным путем. Что это случится, понятно было еще в 1995 году. Хорватская власть сознательно выбрала первой своей жертвой именно Западную Славонию, с 1992 года жившую в условиях мира ?странной войны?. Книнская Краина находилась в гораздо большем напряжении из-за упоминавшихся хорватских операций и благодаря соседству с Западной Боснией, где СВК также нередко участвовала в боях. Область Восточной Славонии, Бараньи и Западного Срема была крепко связана с соседней Югославией. Местный 11-й корпус СВК (двухбригадного состава) практически во всем зависел от Новосадского корпуса Югославского войска. Западная же Славония была практически отдельным анклавом, глубоко — на 40–50 км вдававшимся в хорватскую территорию у хорватского города Дарувар. Этот анклав был почти втрое меньше, за исключением своего более широкого основания от селения Градишки до селения Ясеновца, вдоль берега реки Савы. Через мост на Саве (от Градишки в Западной Славонии до Босанской Градишки в РС). Главное сообщение анклава — с РС и с Сербией или же с Книнской Крайной. Местность здесь была частично равнинная, а частично горная. Но горы были невысоки (до 600–700 метров) и, учитывая наличие хороших дорог, она была достаточно хорошо проходима для хорватской техники.

    Сербская боевая техника местных войск либо хранилась на складах миротворцев, либо на сербских складах. Да и вообще 18-й корпус существовал относительно. Две его пехотные бригады (98-я и 51-я), как и силы корпусного подчинения, в т. ч. ?диверсантские? и ?специальные?, существовали весьма условно, ибо за три года так и не смогли подготовить хорошей и многослойной линии обороны, а многие их бойцы и командиры глубоко завязли в расцветшей торговой деятельности с хорватской стороной.

    Формально этот корпус с 10 тысячами человек, сотней орудий, шестьюдесятью танками и бронетранспортерами, казался достаточно серьезной боевой силой. Но это — блеф. Очень много бойцов числились лишь на бумаге, а боевая подготовка редко в каком подразделении проводилась.

    Тактическая группа, оборонявшая Ясновац, по бумагам равнялась батальону, а на самом деле была величиной с усиленный пехотный взвод. Можно себе представить, какое сопротивление она могла оказать противнику!

    На миротворцев надежда была еще более слабая, чем в Книнской Краине. Главная роль в защите Западной Славонии отводилась непальскому и иорданскому миротворческим батальонам, а с ними хорваты почти не считались. В ходе операции иорданцы потеряли несколько человек ранеными. Вместе с тем хорваты с иорданских позиций атаковали сербов и по некоторым свидетельствам — в иорданской форме.

    Характерный случай произошел незадолго до начала ? Блеска? в Ясеновце, который посетили датские миротворцы, участвовавшие в ?защите? Западной Славонии. Местные сербы узнали среди этих миротворцев нескольких местных хорватов.

    Но по большому счету позиция миротворцев роли не играла. Ибо они не имели права вступать в боевые действия с одной из сторон, если на них не нападали. Командиры миротворцев были озабочены прежде всего сохранением своих солдат, что естественно для любой армии в подобном положении.

    Да и что можно было требовать от тех же иорданцев, чье правительство не слишком желает защищать своих же сонародников в Палестине. Оно же послало своих военнослужащих в никогда невиданную Европу, якобы, защищать — в случае с Западной Славонией, сербов, которые, по сообщениям западной пропаганды, и иорданской прессы, убивают и грабят мусульман.

    Иорданский батальон вообще оказался в роли хорватского заложника. Его штаб был размещен в хорватском селении Новска, а штаб непальского батальона, размещенный в сербской Новой Вароши, оказался под ударом хорватских войск, и непальскому генералу Маталаку пришлось срочно выводить своих соотечественников из зоны боевых действий. Не думаю, что непальскому правительству понравилось, если бы этот генерал приказал своему батальону вступить в бой с хорватскими войсками, в отличие от непальцев, оснащенных танками, артиллерией и авиацией, Это ничего на фронте не изменило бы, кроме появления мертвых непальцев, на что Совет Безопасности все равно закрыл бы глаза. А за спасенных сербов Запад еще бы и укорил Непал.

    Не типичными мне представляются обвинения в адрес датских миротворцев. Простой сербский народ их материл по ?майке фашистической?, сербские власти и сербские интеллектуалы это делали (правда, не всегда) более культурно. Сербские генералы открыто надсмехались над Данией и ее армией.

    Как можно после всего этого требовать помощи от этих ?ущербных?, якобы, духом и телом миротворцев? Помощи для столь, якобы, сверхспособного народа, для тех, кто приложил столько сил, чтобы завести этот народ на ?тропу войны?? Но, как говорится, назвался груздем — полезай в кузов...

    Между тем, власти РСК, игравшие одну из главных ролей в одурачивании народа относительно реальной политики, приложили весьма мало сил для его защиты. Более того, именно Милан Мартич и генерал Ракич подписали соглашение с Хорватией о сотрудничестве в отношении Западной Славонии и расширили права миротворцев по ее демилитаризации.

    В конечном итоге — президент РСК — националист Мартич, совместно со своим, казалось, непримиримым противником — Премьер Министром — социалистом (а по сути — номенклатурным функционером Югославской власти) Микеличем способствовал открытию 19. 12. 94 г. магистрального автопути (из Загреба в Славонский Брод) через Западную Славонию. Это облегчило сообщение с центральной частью Хорватии из хорватских областей в Славонию, и дало хорватской власти правовую зацепку для агрессии Западной Славонии.

    Это нападение хорватская власть готовила давно, перебросив сюда силы шести гвардейских и четырех ?домобранских? бригад, ряд отдельных подразделений тылового обеспечения, силы специального назначения. В том числе отряды МВД из Лучко и Ракития, включавших иностранных наемников и советников (по некоторым сведениям — немецких). Общая численность хорватских войск, подготовленных для участия в операции ? Блесак? достигала 20–25 тысяч человек и имели они до двухсот артиллерийских орудий, свыше ста танков (Т-55, М-84, Т-72) и свыше ста бронетранспортеров. А также два десятка истребителей-бомбардировщиков МИГ-21 и десяток боевых вертолетов МИ-24. А также большое количество переносных, буксируемых и самоходных ЗРК и зенитных артиллерийских установок, впрочем, так и не понадобившихся вследствие бездействия авиации СВК и ВРС.

    Столь крупные силы на относительно малое пространство (район городов Новска, Дарувар, Ново Градишка), не могли быть (и не были) переброшены за несколько дней. Сербское командование имело достаточно времени, чтобы подготовиться к обороне Западной Славонии. Оно могпо мобилизовать на местах ипи перебросить из Книнской Краины и из Восточной Славонии хотя бы нескольких тысяч бойцов с техникой. Непонятна и позиция Республики Сербской: ведь падение Западной Славонии отражалось и на ней. Но из РС ни до, ни во время хорватской агрессии войска не были переброшены, хотя могли быть посланы либо из состава Младичевой ВРС, либо из Караджичего МВД.

    Наличие солидной группировки в Западной Славонии возможно заставило бы хорватское командование отказаться от наступательных планов, ибо оно стремилось избежать затяжных военных действий.

    То, что в это время в Боснии и Герцеговине произошла вспышка боевых действий, не сыграло большой роли (в сербской прессе подавалось как скоординированный неприятельский военный план).

    Наступательные действия муслиманских войск в районе горных массивов Влашич (направление Купрес), Маевица (направление Углевик) и Озрен (направление Добой) велись с перерывами всю войну и возобновление их в апреле не очень повлияло на действия ВРС, которая и без того постоянно посылала туда подкрепления.

    Что касается боевых действий в районе хорватского Орашье, то здесь наступала не хорватская (местное ХВО, а также армия и полиция Хорватии), а сербская сторона. Известна была практика этой войны по посылке сводных составов частей и подразделений в ?акцию? или ?на положай?, при которой, как правило, большее число ее бойцов находилось по своим домам.

    На основании этого можно заключить, что было достаточно легко за пару дней собрать в соседствующих (расстояние — от 20 до 100 км) Западной Славонии, общинах Козарской Дубице, Баня-Луке, Босанской Градишке, Сербском (Босанском) Броде, Предоре, Пырняворе, насчитывавших до 400–500 тысяч населения, пару тысяч бойцов, по сотне танков, бронетранспортеров и артиллерийских орудий и послать их в Западную Славонию. При необходимости быстро навести контактные мосты через Саву, под прикрытием авиации ВРС с аэродрома Маховляны.

    Все это было возможно, но на практике ни одно воинское подразделение из РС так и не перешло Саву, и ни один самолет ВРС не отбомбился по хорватским войскам, практически открыто давивших колонны сербских беженцев и отступавших, а точнее — бежавших сербских войск.

    Более того, даже разрекламированная отправка в Западную Славонию добровольцев из Сербии, собранных Арканом и радикалами Шешеля, закончилась где-то между Баня-Лукой и Босанской Градишкой. Добровольцы так и не перешли Саву, хотя ничто не мешало им сделать это, хотя бы на лодках, и до вечера 2 мая войти в еще сербскую Нову Градишку.

    Это, разумеется, требовало хорошей организации добровольцев, большой их смелости. И четыре года войны, казалось бы, должны были их этому научить, поскольку эти движения постоянно ?боролись за сербство?. Конечно, появись вождь с группой единомышленников, желающий и умеющий побеждать в столь тяжелых условиях, сотня-другая добровольцев из местных (РС) либо из приезжих (из Сербии) нашлись бы и в Босанской Градишке. но вся система власти сербской стороны, как раз такой неожиданности и не допускала. Народная инициатива здесь ?разрешалась? разве что в случаях, подобных конфликту на бензозаправке на ?открытой? автомагистрали, где после драки между сербами и хорватами сначала был убит один серб Тихомир Благоевич, затем была расстреляна одна хорватская автомашина, а в ней ранено три хорвата.

    Местная сербская власть сразу же закрыла автомагистраль. Посредничество представителя ООН в бывшей Югославии японца Ясуши Акаши было отвергнуто хорватской стороной. Развязка наступила скоро. 1-го мая, в 5 ч. 30 мин. хорватская артиллерия и авиация начали наносить удары по сербским позициям и после часовой артподготовки хорватские войска перешли в наступление с трех основных направлений и одного вспомогательного. Главный удар ими наносился с направления Дарувара силами двух усиленных гвардейских бригад по району городка Пакрац в верх западнославонского клина. Усиленные гвардейские бригады наступали с правого и левого флангов с направлений, соответственно Новска и Нова Градишка, удар — на селение Окучаны в центре Западной Славонии, но несколько ближе к основанию этого выступа.

    На Окучаны должна была двинуться и группировка, наступавшая на Пакрац. Вспомогательный удар наносили силы МВД и армии по Ясеновцу и никаких трудностей не встречали. В 13–00 1-го мая Ясеновац пал.

    Впрочем, отпора хорватские войска нигде не встречали. Позднее Янко Бабетко, главнокомандующий хорватской армией (находившийся во время ? Блеска? в больнице), писал, что единственное относительное сопротивление оказали бойцы 51-й (Пакрачской) бригады, находящейся в наитяжелейшем положении. Но их сопротивление быстро было сломлено хорватскими войсками. Еще быстрее покинули свои позиции бойцы 98-й бригады, командир которой подполковник Милан Бабич уже в 8 часов утра потребовал помощь от командования главного штаба СВК, командования ВРС и ее 1-го (Краинского) корпуса, а также от командования Югославского войска. А в 9 часов утра приказом Бабича был начат отвод сил 98-й бригады и эвакуация гражданского населения, чтобы ?избежать пересечения неприятелем дороги Окучаны — Градишка?

    Сербские танки с пехотой на них без боя ушли сначала к Новой Вороши, а затем — в 13–00, к Градишке. Смешавшись с колоннами беженцев эти войска через мост на Саве ушли на территорию РС. С другой стороны моста, лишь к 16 часам подошло подкрепление из СВК (из 11-го Восточно-славонского корпуса). Но из этих двух сотен солдат (по заявлению их командира) только треть готова была идти в бой. Но боя не было: через полчаса дорогу из Окучан перерезал противник.

    Сами Окучаны, практически, не защищались. Противник, легко проходя условные сербские позиции, имевшие по 2–3 ?бункера? на несколько километров, стремился не столько уничтожить, сколько изгнать сербов из Западной Славонии и, вероятно, поэтому главный удар нанес по Окучанам, а не по Градишке.

    Командующий 18-м корпусом полковник Лазо Бабич, как и весь его штаб, практически ничем не командовали, так как не смогли создать ни одной боевой группы из отступавших войск, хотя бы для того, чтобы ?деблокировать? окруженных у Пакраца и в районе леса Прашник сербских военных и гражданских лиц. Лишь ночью штаб 18-го корпуса установил связь с главным штабом СВК и мог бы перебросить к Босанской Градишке десяток боевых вертолетов, а на аэродром Маховляны столько же боевых самолетов и нанести удары по наступавшим хорватским войскам.

    Но ничего предпринято не было, зато хорватская авиация беспрепятственно бомбила и обстреливала колонны беженцев и отступавшие сербские войска не только на левом (западнославонском) берегу, но и на правом. Утром 2-го мая хорватское наступление возобновилось, и сербское бегство не прекращалось ни днем, ни ночью. Гибли десятки и сотни мужчин, женщин, детей, расстреливаемых как с земли, так и с воздуха (районы леса Прашник и Белых Стен).

    Хуже всех пришлось сербам в Пакраце, выбраться из которого было крайне тяжело. В конце концов сербские войска (около тысячи человек) сдались в плен вместе с тысячами гражданских лиц, то есть — со своими семьями. Командир 51-й бригады, полковник Стево Харамбашич был арестован хорватами прямо на переговорах. Не все сдавались в плен. Некоторые пытались самостоятельно выбраться к Саве. Их хорваты вылавливали, используя современные приборы наблюдения и собак ищеек. Мост на Саве хорватская авиация разбомбила, потеряв (сербская ПВО) МИГ-21 (пилот Рудольф Перишим, первый летчик ЮНА, перешедший в 1991 году в хорватские войска). Поразительно низким было моральное состояние сербских войск. Зная, как много осталось сербов по лесам и селам Западной Славонии, они без боя оставили Градишку в 14 часов дня — за два часа до прихода хорватских войск.

    Разрушенный мост — не оправдывает бегство войск — испокон веков в войнах уничтожаются переправы, но войска это не останавливает. И если римские легионеры могли вплавь преодолевать реки, то могли это сделать и сербские бойцы.

    Градишку сербы могли бы держать еще несколько дней, а потом, под прикрытием артиллерии и авиации ВРС и собственных огневых средств, перебраться ночью через Саву. Для спасения людей можно было рискнуть и танками, все равно захваченным противником. Если бы сербские войска сопротивлялись на всех фронтах, то операция ? Блеск? длилась бы не два, а десять дней, подбитых хорватских танков было бы пара десятков, а не один, погибших с хорватской стороны было не 50 человек, а в несколько раз больше, что заставило бы хорватское командование задуматься о цене таких ?блицкригов?. Ведь для ? Блеска? хорватское командование использовало свои лучшие силы и даже не рискнуло своих ?домобранов? пускать в первый эшелон, поручив им лишь ?чищение? уже пройденных гвардией территорий. Хорватское наступление мая 1995 г. на Западную Славонию показало всю абсурдность сербской политики РСК, разлагающей страну изнутри, и послужило толчком к ее окончательному развалу. При нападении на главную часть РСК — Книнскую Краину организованного сопротивления сербских войск практически уже не наблюдалось.


Хорватские вооруженные силы. Теории НАТО в практике

    Хорватские вооруженные силы, в своем развитии следовали модели НАТО, что, впрочем, и неудивительно, учитывая роль американской компании MPRI, использовавшей c 1994 года здесь несколько десятков высших американских офицеров. В их числе был бывший командующий 18-ого /воздушно-десантного/ корпуса США, главной наземной силы, наряду с морской пехотой и силами специального назначения почти во всех боевых операциях американских вооруженных сил после Второй мировой войны. Руководство сербской стороны отнеслось к Факту присутствия MPRI в Хорватии без должного внимания, занявшись историко-политической всех толков, а, между тем, это было весьма неосторожно, ибо в Хорватии модель НАТО была, по существу, первый раз использована в ?общенародной? или в ?тотальной? войне. Разумеется, использование это было весьма недостаточное вследствие слабости хорватских сил и из-за их недостатков в средствах, да и догматизма многих хорватских высших офицеров тормозил дело, но все-таки, по сравнению с 1992 годом, хорватские вооруженные силы в 1995 году значительно улучшились в качестве во всех отношениях, а так же они изрядно пополнились боевой техникой, получая ее вопреки международному эмбарго в больших количествах. Главными экспортерами оружия в Хорватию были Германия, Австрия, Чехия и Аргентина, хотя поступало оружие и из других стран мира, например, из бывшего СССР. Таким образом, по данным югославского военного командования к 1995 году хорватские вооруженные силы получили большое количество как снаряжения, так и оружия, стрелкового: автоматы Калашникова (прежде всего румынского и венгерского производств) и ?Heckler?; гранатометы: советский РПГ-7, германский Armbrust, южноафриканский автоматический /барабанного типа/ BG-40/40мм/; ПТРК ?Red Arrow? /китайские/, Milan /франко-американские/; ПКРК RBS-15/шведские, договор о закупке которых, да скорее всего и сама закупка была договорена еще бывшей ЮНА для собственных ВМС/ приспособленные для огня и по наземным целям, а также несколько тактических ракетные систем переносные ЗРК Stinger, танки Т-55, Т-72 вертолеты Ми-24 и истребители-бомбардировщики МиГ-21. Так же в Хорватии было организовано собственное военное производство, и оно обеспечило поступление в войска минометов калибра 60, 82 и 120 миллиметров, РПГ ?Оса?М-79 (90 мм) безоткатного орудия /82мм/, бывших копией югославских образцов и боеприпасов к ним, а так же все тех же югославских минно-взрывных средств /мины МРУД, ПМА-3, ПМР-2, ТМРП-6 и ручных гранат М-75/. Началось производство и стрелкового оружия и хотя образцы из 1991 года автомат ?Шокац? и пистолет ?ПХП? были очень низкого качества, позднее началось производство опробованных систем -автомата Калашникова с измененным прикладом и магазином/АПС-95/, пистолета-пулемета EURO (?УЗИ?/израильский/). Самым большим достижением хорватской военной промышленности были снайперские винтовки калибра 12, 7мм /MACS — M2-A/ и 20 мм /Rt-20 /хотя последняя из-за большого угла траэктории была не слишком точной. Производилась в Хорватии 122 миллиметровая гаубица D-30 /хорватское обозначение /D-30 HR M94/, производившаяся, впрочем, здесь еще во времена бывшей Югославии/по советской лицензии/.

    Относительно оригинальным нововведением, вызванным опытом войны, было производство легких ракетных (НУРС), систем Chaplja/Чапля/ калибра 70мм /2–4 ствола (либо переносимый, либо устанавливаемый на бронемашине) Obad /Обад/ калибра 60мм -24 ствола, монтируемый на 128 мм РСЗО Rak-12 (М-92), так же производимого здесь в самоходном и буксируемом вариантах. Производился и его одноствольный диверсантский вариант — ракетные установки М-92/ переносной/. Производились так же югославские РСЗО Tajfun (Огань М-77) и боеприпасы

    к ним. Утверждалось хорватским руководством о начале производства югославского танка М-84, чьим финальным производителем до войны была фабрика ?Джуро Салай? /Славонски Брод/ при оснащении их германскими танковыми моторами, а также инженерной версии этого танка. После войны был даже показан прототип нового хорватского танка ?Degman? на основе разработанного до войны в Югославии танка “Вихор”, но сколько было произведено М-84 определить трудно. Был так же произведен и легкий колесный бронетранспортер на основе грузовика Torpedo-130 на одноименной фабрике в Риеске, и было произведено на его базе определенное количество самоходных ЗРК ?Стрела-10? в несколько измененном варианте (Strela-10 CROA-1). ВМС получили ракетный корвет Cralj Petar Kreshemir, строительство которого началось еще в бывшей Югославии, а так же несколько сторожевых катеров и сверхмалой подлодки Velebit R-01, так же по югославскому проекту. Все это для небольшой европейской страны, чье население не достигалои пяти миллионов человек, очень большие цифры, как и вся сумма потраченная во время войны на закупку вооружения/в том числе кредит/ в несколько миллиардов долларов, говорит об очень большом внимании хорватской власти к своим вооруженным силам и следовательно, надеяться на мирный договор с ней, особенно после подписанного ею мира с мусульманской стороной в начале 1994 года, не было никаких оснований. Никто в современном мире столь большие деньги зря тратить не будет, и не стал бы и Запад закрывать глаза на нарушение эмбарго о поставках оружия в бывшую Югославию, и более того давать средства для этого в кредит, если бы сам не желал военной победы над сербами. Утверждения многих сербских политиков о том, что якобы, поддержка Запада была куплена Хорватией деньгами, смешна и показывает ограниченность этих политиков, не понимавших или не хотевших снять, что Хорватия с самого начала была куплена Западом и находилась в полной зависимости от него, и пожелай он мира в Югославии, он был бы быстро достигнут. Запад, конечно, не хотел тут прямо вмешиваться и потому даже предоставил возможность наживаться на оружие номенклатурной верхушки бывших соцстран, предпочитая не давать Хорватии много современного орудия западного производства. Запад сознательно поддержал приход ХДЗ к власти в Хорватии, хотя их ?проусташские? а то и прямо прогитлеровские симпатии части его членов, особенно в Херцог-Босне, для него были неприемлемы. Нужна была хорошая дубинка для сербов, и когда эта дубинка сыграла свою роль, то в 2000 году, то есть после авиаударов НАТО /март-июль 1999г/ по самой Югославии и последующей оккупацией Косово и Метохии силами KFOR, с установлением новой власти в Белграде, власть ХДЗ потерпела сокрушительное поражение на выборах, хотя примеры из других постсоциалистических государств, в особенности из бывшего СССР, показывают, что в других случаях Западу нисколько не мешают ни фальсификация выборов, ни их отмена, ни просто введение диктатуры. Особой привязанности к Хорватии западные вожди не испытывали, ибо католики-хорваты их интересовали меньше американских негров или французских арабов, и многие сербы не понимали, что ныне на Западе католичество малопопулярно, а Ватикан для западных вождей лишь нужное зло, от которого они давно желают избавиться. Никаких геополитических преимуществ Хорватия для Запада не имела, и помощь, подобную той, что слалась Египту и Турции, а тем более Израилю, слать сюда он не собирался. Единственно, чем была ценна Хорватия Западу это из-за ее одержимого желания во всем бороться с сербами. Хорватия могла быть лишь дубинкой для сербов, а вовсе не пограничником Европы, как заявляли многие хорватские националисты, не видевшие, что Западу не нужна оборона Европы от сербов, а лишь собственное господство над сербами и всей бывшей Югославией, как и над всем бывшим восточным блоком. Сербы были тут важны своей излишней самостоятельностью на Балканах. Не нужен был хорватский пограничник Западу в борьбе с исламом, ибо сам Запад открыл двери исламу на Балканы, да и в той же Франции мусульман было больше, чем на всех Балканах, и они тут были не менее агрессивны, а и неплохо организованы. Хорваты столетиями для Запада были лишь средством в достижении господства на Балканах, так же как и поляки были тем же в отношении Российской Империи, Советского Союза и его Варшавского пакта. Западу не было дела до хорватских суверенитета, демократии и ?тысячелетней? историй, хотя руководство Хорватии пыталось скопировать все западное, придавая ему какой-то оригинальный хорватский облик. Это относилось даже к хорватской военной доктрине, которую пытались создать, копируя правило /Устав/ американской армии FM-100, несмотря на то, что ее последний вариант FM-100/5 с первенством информативной миротворческой ? войны вообще не подходил ни для кого, кроме Америки. Впрочем и теория ?воздушно-наземной? битвы из устава FM-100/3 с главным ударом по резервам и второму эшелону противника звучали довольно глупо для хорватских вооруженных сил с их несколькими десятками боевых самолетов, большинство которых для такой битвы явно устарели/Галеб G-2, Ястреб J-21, Супер-Галеб G-4, Орао (IAR-93 югославо-румынской разработки) и МиГ-21, и вряд ли бы что-нибудь изменило несколько их тактических ракетных комплексов /устаревших/ и пара сотен РСЗО. В полномасштабной войне с вооруженными силами РС и РСК хорватские вооруженные силы никакой воздушно-наземной битвы вести бы не смогли, в конце концов им даже в 1995 году при союзе с мусульманскими войсками потребовались месяцы, а вовсе не дни, дабы захватить часть Босанской Краины РС, тогда как их военные победы в Книнской Краине и в Западной Славонии скорее следствие катастроф сербской политики нежели собственных военных заслуг. В войне с мусульманскими силами 1993–94 годов особо больших побед хорватские войска, объединявшие как ХВО, так невооруженные силы Хорватии, достичь не могли и более того сами несли поражения от этого слабейшего и численно и вооружением противника, занятого, к тому же, войной с сербскими войсками, и при этом отрезанного со всех сторон. Конечно, можно задаться вопросом: насколько руководство в Загребе желало победы над мусульманами и, возможно, главная его цель была в конечной этнической чистке хорватской республики Херцог-Босны, но тем не менее, остается фактом, что мусульманские вооруженные силы сражались более умело и самоотверженнее, нежели хорватские. В этом виновна не только меньшая общая идейная убежденность хорватских бойцов в свои военные цели и более благоприятное политическое положение Хорватии, не требовавшее чрезмерно больших усилий на поле боя, но и большие ошибки хорватского руководства, проводившего генеральную линию на полное копирование Запада. В военном деле это обернулось копированием модели НАТО, тогда как в югославской войне боевой опыт требовал чего-то более оригинального, и тут хорватская версия модели НАТО не раз показывала недостатки не только в боевой морали, но и на тактическом и на оперативном планах, да и в самой организации. Ведь в эту войну западные армии были вмешанны все-таки довольно глубоко, чтобы хоть приблизительно оценить их общую боеготовность. Я не хочу подогревать шовинистический психоз, но сама доктрина НАТО отнюдь не показала своего качественного превосходства. Это не значит, что хорватские вооруженные силы надо не дооценивать, а тем более смеяться над ними. В 1995 году от их ударов сербам было не до смеха, но тут, по моему мнению, большую роль сыграли хорошая подготовка и оснащение, а также большой боевой опыт хорватских элитных подразделений и частей, который был сохранен в силу разумного принципа их как ядра вооруженных сил самой Хорватии, что, кстати, в блоке НАТО в таком виде не встречается. Подобные силы, собранные, главным образом, в ?гарде? /гвардии/ хорватской армии, а так же в силах специального назначения находившихся в составе армии, МВД и президентского гвардейского збора /корпуса/, выделенного в 1994 году как отдельное соединение, подчиненного исключительно Туджману, несут главную роль в хорватских военных успехах. С самого начала создание и гвардии и ?специальных? сил шло с большими трудностями и далеко не все они были укомплектованы по штату профессионалами. Но несмотря на все это, хоть намеченная цифра в 20 гвардейских бригад в хорватской армии не была достигнута, а эти бригады были по штату не укомплектованы, все равно, благодаря большому боевому опыту, такая организация выводила хорватскую гвардию на первое место в организационном плане на Балканах и на одно из первых мест во всей Европе. Даже наиопытная и наиподготовленная британская армия последний раз в относительно большой войне участвовала на Фолклендах в 1982 году, но и там наземные действия велись британскими войсками численностью в 7–8 тысяч человек максимум, и то, собранных из нескольких элитных британских частей. Операция ?Буря в пустыне? продолжалась всего несколько дней и большого боевого опыта наземных боев просто не могла дать ни одной стороне. Таким образом, Хорватия к 1995 году обладала, как это не странно для кого то звучит, одними из наиопытных войск в Европе, пусть даже это относится к вышеупомянутым элитным частям, тогда как остальная масса войск, состоявшая из мобилизуемых ?домобранов?, в своем большинстве подготовлена была недостаточно. Однако личный состав гвардии обладал достаточно большим боевым духом при довольно сильной идеологии, что в сегодняшней Европе не столь частое явление. Гвардейские бригады были ударными силами во всех операциях хорватских вооруженных сил. Черные береты (гвардейцы) оправдали те средства, что вкладывались в гвардию как в отношении вооружения и оснащения, так и в отношении материального обеспечения. Очень большую роль в хорватских вооруженных силах сыграло приглашение иностранных инструкторов, советников и наемников, чье число исчислялось тысячами и денег тут, надо заметить, не жалели. Таким образом, в общем плане хорватское руководство находилось на относительно верном пути, и если бы гвардии не было, то ?усредненные? хорватские вооруженные силы никогда не смогли бы провести в жизнь свою тактику ?механизированных клиньев?, которые лишь и соответствовали возможностям Хорватии и при этом были опробованы более чем полувековой военной историей XX века. В хорватских боевых действиях не менее важна была роль специальных операций?. К хорватским ?специальным силам? относились и разведывательные роты гвардейских бригад, бывшие в хорватской армии действительно хорошо подготовленными и обученными подразделениями, чьи бойцы, что очень немаловажно, отбирались из военнослужащих собственных бригад, добровольно выразивших желание служить в этих ротах /сатниях/. Подобный принцип был куда рациональнее и лучше, нежели пополнение столь важных подразделений свежим пополнением, ибо никакие конкурсы не заменят практической фронтовой проверки, в которой и отличный стрелок и хорошо подготовленный сапер и тем более мастер боевых единоборств могут показать свою полную неспособность к выполнению ответственных задач, а кроме того подобный выбор из подразделений и бригад дает опытных и дорожащихза своей честью бойцов. Это так же обеспечивало передачу боевого опыта во всей бригаде, в первую очередь в ее подофицерском звене, что является сходным американскому примеру в силах рэйнджеров, чей полк является боевой школой для многих офицеров американской армии. По схожему принципу подбирались бойцы и в отделения, взвода и роты ?антитеррористической? военной полиции ATVP (АТВП) /военно-полицейских сил по борьбе с терроризмом/, входившие в состав батальонов и отдельных рот военной полиции, организованной в единую структуру с общим командованием и используемую как в интересах корпусов и бригад, так и главного командования/в первую очередь ее 66 батальон центрального подчинения /Загреб/. Силы АТВП в силу своего организационного единства были хорошо снабжаемы и обучаемы (по методике как старой ЮНА, так и иностранных сил специального назначения, в первую очередь германской GSG-9). Они служили как для борьбы с неприятельскими разведывательно-диверсионными группами в собственном тылу, так и для разведывательно-диверсионных действий в тылу противника. Подобная концепция военной полиции, для модели НАТО была довольно непривычна и скорее является развитием югославской военной практики, чем следствием советов американских генералов, в чьей армии венная полиция подобным образом не организовывалась и не использовалась, тогда как с сербскими вооруженными силами сходство было большое. К югославской особенности боевых действий можно отнести и организацию и использование специальных сил МВД, включавших в себя элитный отдельный отряд по борьбе с терроризмом, и обладавших собственной бронетехникой и артиллерией (в основном РСЗО Rak-12; зенитные колесные самоходные 20 миллиметровые установки трехствольные БОВ-3 и минометы калибра 60, 82 и 120 мм), что, очевидно, так же никак не соответствовало западной модели гражданской полиции. Если добавить к вышеперечисленным силам разведывательно-диверсионные роты корпусов, а так же отдельный 350 диверсантский отряд разведслужбы Генштаба хорватской армии и отдельный батальон “психологической” войны, широко использовавшихся в операции ?Олуя?, то получится довольно большая масса специальных сил, что свидетельствует о большом внимании к ?специальным? операциям хорватского командования. Оснащались специальные силы тоже достаточно хорошо, имея превосходство над остальными вооруженными силами во всем, как в зарплатах и правах, так и в вооружении и в оснащении. Недостатком специальных сил была их организационная разобщенность, а так же довольно неплановое использование, в которых разведывательно-диверсионные группы часто забрасывались в тыл противника без подготовки в надежде на собственный успех без четкой координации с войсками на фронте. Тем не менее, в хорватских вооруженных силах была достигнута определенная организационная гармоничность, в которой благодаря фронтовым условиям и при желании командовании (правда главным образом отсутствовавшего) можно было обеспечить отбор бойцов из обычных частей в гарду из гарды в ?специальные? силы, а из них лучшие бойцы могли попасть и в президентскую гвардию. Последнюю же составляли прежде всего, отдельный парашютный батальон/бойна/, входивший в 1-ый хорватский гвардейский здруг/бригада/-основу президентской гвардии (корпус), в которую кроме 1-ой гвардейской бригады входило еще четыре батальона/в том числе один -почетного караула/ и смешанная авиаэскадрилья, включавшая не только пассажирские самолеты для президента, но и вертолеты, легкие самолеты и моторные дельтапланы для переброски 3-го парашютного батальона. В состав же 1-ой бригады входило еще несколько батальонов и дивизионов сухопутных войск, и все они подбирались не только в соответствии с высоки] психофизическими, но и идеологическими требованиями. Подобная организация и подбор людей находились в полном противоречии с моделью НАТО, предусматривавшей гражданский надзор над армией, и ее “деполитизацию”, но это и доказывает то, что модель НАТО в подобной гражданской воине была во многом неприемлема, тем более действительно непонятно, каким образом можно заставить людей воевать, отказавшись от идеологии да и как гражданское лицо может командовать ему совершенно незнакомой областью. Я не хочу доказывать военные способности хорватов, ибо это меня не особо интересует, к тому же многие европейские народы могли разыскать в своей истории славные воинские традиции, и уж, по крайней мере у немцев, британцев, испанцев, венгров, да и столь нелюбимых хорватами, сербов эти традидции были куда известней хорватских. К тому же югославская войнас ее хаотической общественно-политической, да и морально-нравственной обстановкой отличалась довольно низким уровнем дисциплины и планирования боевых действий. Это и подтверждает справедливость моего утверждения о нежизнеспособности, навязываемой ?космополитической? модели НАТО прежде всего в идейной области, ибо лишь национально-религиозные мотивы оказались способными заставлять людей выполнять поставленные цели, даже если они были навязаны Западом. Но и такие хорватские вооруженные силы следовали больше опыту югославской войны, нежели западным теориям. Это относится, в первую очередь, к использованию их ?специальных? сил для прорыва неприятельской обороны и развития успеха, либо наоборот, закрытия подобных прорывов в собственной обороне. Это требовало во многом иной роли ?специальных? сил, в отличие от той, что им была уготовлена в модели (и теории и практики) НАТО. В силу характера югославской войны ?специальные? силы всей сторон, а не только хорватской, не могли использоваться в борьбе только с неприятельскими разведывательно-диверсионными группами, и иные их отряды использовались всеми сторонами в борьбе со всеми сторониками неприятеля и в конечном итоге с его гражданским населением. Это порождало большие проблемы в самих этих силах а и приводило к участию некоторых специальных отрядов в весьма тяжелых военных преступлениях. В результате, при местном балканском, анархизме во многие ?специальные? отряды попадал разнообразный сброд, а то и просто неподготовленные люди, но нередко обладавшие хорошими связями в верхах и, соответственно, пользовавшиеся незаслуженным влиянием при командовании. И неудивительн, что многие хорватские диверсионные группы сами себя обнаруживали своей иррациональной агрессивностью в неприятельском тылу, чем, в конечном итоге, сами срывали свои операции. Но, в общем, югославская война показала необходимость куда большей, чем принято в НАТО, роли специальных сил с большой сферой их полномочии. Требовалось также куда более внимательней подходить к личностям военнослужащих, в том числе ?специальных? сил, прибегая к большей рациональности в подборе кадров при особыхусловиях отбора в каждое подразделение на основе фронтовых требований, определяемых теми, кто это конкретное подразделение непосредственно бы и использовал. По моему особому мнению, одно из главных условий сохранения вооруженных сил в гражданской войне является их идеологичность с построением от элитного ядра к внешним слоям, растущих в своем качестве с приближением к самому ядру, по принципу матрешки. Это обеспечивало бы действительно элитный состав, получаемый в ходе боевой проверки при выполнения боевых задач всех видов. В данном случае для меня важны не сами хорватские вооруженные силы, а условия югославской войны, в которой самой логикой боевых действий появлялось довольно здравых и жизнеспособных военных идей, пусть и нечасто применяемых на высшем уровне. И коль эти идеи оказались нужными в местной, довольно анархичной обстановке, то тем более они были бы эффективны при лучших организации и подготовке войск. Хорватская армия в данном случае лишь наипоказательный пример становления новых вооруженных сил. Мне думается, что слепое хорватское копирование НАТО принесло ей немало вреда, ибо куда разумнее было бы развить то, что показало наижизнеспособность в этой воине, не отвергая, но и не слепо копируя иностранные образцы, каждый из которых возникал в ходе достаточно трудоемкого приспособления теории к практики. В этом отношении ХВО Херцог-Босны находилось в более независимом положении, но общее развитие вооруженных сил определялось не отсюда, а из Загреба, где уже получили политическое одобрение Запада на захват сербских территорий, и где знали катастрофическое положение сербской стороны как внешнее, так и внутреннее. Конечно, хорватская армия оказалась в лучшем положении нежели армия Югославии, зажатая более тесными идеологическими шорами, и пусть мне придется повториться, в последней было показано просто иррациональное упрямство высших чинов в сохранении старой модели ЮНА со все тем же порочным принципом пополнения войск, включая даже ?специальные?силы, срочнослужащими при общей второстепенной роли этих сил. Хорватская армия в отличие от югославской к мирной жизни в 1992 году не перешла и после прихода миротворческих войск ООН в Хорватию, формально разделивших вооруженные силы Хорватии и РСК войска из Хорватии продолжили боевые действия в Боснии и Герцеговине в союзе с местными хорватскими и мусульманскими силами. Даже их поражение в 1992 году в западной части РС от сербских сил в какой-то мере хорватским вооруженным силам пошло на пользу, ибо подтолкнуло их реорганизацию. Новый всплеск боевых действий, но на этот раз против мусульманских сил, дал хорватской армии новый боевой опыт, тем более, что Фронт в Средней Боснии и В Западной Герцеговине в значительной мере держался частями, посланными из Хорватии. Нельзя, конечно, преувеличивать их роль и успехи. Но все же видно, что опыт тех боевых действий был в немалой степени учтен хорватским командованием, ибо как я уже упоминал, тогда и возникла хорватская гвардия, а хорватские ?специальные? силы стали куда более организованными и подготовленными. В ХВО Герцог-Босны, так же как и в хорватской армии широко использовались не только иностранные инструкторы и наемники но и добровольцы, то есть те, кто прибыл сюда по идеологическим мотивам, что относилось не только к усташским эммигрантам, но и к представителям некоторых праворадикальных /преимущественно нацистского толка/ организаций, главным образом европейских. Если бы власть ХДЗ не распустила ХОС Добросава Параги, то эта организация вполне могла бы послужить костяком для ХВО, одновременно с ее ?специальными? силами и ее военной полицией, что с учетом немалого числа иностранных и хорватских военных специалистов, было вполне возможно. ХВО конечно сохранил некоторые ?усташские? отряды, а тут в особом положении находился Мостар, в котором хорваты куда больше ненавидели мусульман чем сербов. Здесь с обеих сторон и хорватской и мусульманской было убито сотни людей что военных, что гражданских лиц, и этот относительно небольшой город был разрушен, пусть и меньше, но вполне сопоставимо в сравнении с Вуковаром. В Мостаре действовали одни из самых известных хорватских усташским командиров: Винко Мартинович -?Штэлэ?и Младен Налетич -?Тута?, под руководством которых проведены одни из самых больших этнических чисток мусульман во всей югославской войны и которые из-за этого оказались в списке обвиняемых Международного трибунала в Гааге. Нельзя, однако, считать, что бойцы Налетича и Мартиновича — зашивались лишь этническими чистками и грабежами, как это навязывается западными СМИ. Эта война велась на уничтожение и все вооруженные силы — участники войны — в той или иной мере могут быть обвинены в этнических чистках. Международный трибунал в Гааге, осудив после войны бывшего командующего ХВО генерала Тихомира Блашковича за ?геноцид?больше всего использовал случайубийств сотни мусульман /в основном гражданских лиц/в селе Ахмичи /Средняя Босния 16 апреля 1994 года/, проведенной местным подразделением военной полиции ХВО и ?специальным? отрядом ?Джокеры?. Однако спустя пять лет после конца войны он не затронул аналогичные действия мусульманских сил, в особенности как местных, так и иностранных моджахединов, по отношению как к сербам, так и к тем же хорватам как например массовые убийства здесь же в Средней Боснии сотен хорватов силами моджахединов и специальных отрядов Армии БиГ (отряд Оси). Весьма практичному Западу, равнодушному к чьим-либо жертвам, если только они не могут хорошо послужить пищей для его СМИ, как раз и потребовались мусульманские жертвы, дабы разгромить, по всем направлениям подобные ?специальные? отряды (как например, казнена бойна (отряд батальонного состава) Налетича) а тем самым и хорватский национализм чьим гавным носителем они и были во время войны. Подобный принцип применялся Западом ко всем сторонам в этой войне ибо они дальше всех выбились из ?узаконенной? на Западе военной модели с формальной деполитизациой, а фактически деморализацией, в которой все национальные воинские традиции неуклонно давятся различными, якобы, ?гуманными? правовыми ограничениями, которые, однако, как и всякие ограничения, став законом, производят новые несправедливости, отсеивая не тех, кто, якобы, плох, а тех, кто очевидно хорош для войны. Западные армии, переполненны ныне теми, кто по политическим, религиозным, национальным, а то и сексуальным взглядам не ассоциируют себя с данным народом, а тем самым и с государством этими армиями, якобы, защищаемыми. Тем самым, эти армии держатся лишь материальным интересом и следуют прежде всего интересам западной верхушки, как раз и контролирующей мировое материальное богатство своей ?глобалистической? и универсальной моралью. Вышеупомянутые хорватские ?усташские? отряды, даже разрозненные, все равно были неприемлемыми для Запада своей идеологичностью и самостоятельностью, тем более, что даже после войны их бойцы и командиры особо-то не скрывали свои взгляды. Так, упоминалось в прессе что в 1996 году в одной из телепередач хорватского телевидения Мостара командир одного хорватского батальона Младен Мисич появился в черной форме, схожей усташской из Второй мировой войны и, вытянув руку в фашистском приветствии, заявил потом, что ?Мостар не Босния, а Хорватская держава?. ХВО Херцог-Босны обладала, благодаря своему постоянному нахождению на ?горячем? фронте при большой внутренней самостоятельности, хорошими возможностями для становления в сильное национальное войско. Естественно этого не произошло и его реорганизация под руководством нового командующего ХВО генерала Анте Россо, ветерана французского иностранного легиона, была проведена во все том же проНАТОвском духе и то лишь настолько, насколько это могло быть необходимо для ограниченной победы над сербскими силами. Не доверяя ХВО из-за его нетерпимости к мусульманам, главную роль в наступлении на Босанскую Краину 1995 года официальный Загреб поручил армии Хорватии, могшей без особых проблем взаимодействовать с мусульманскими 5-ым и 7-ым корпусами и даже с их отрядами моджахединов, освобождавшими Босанскую Краину от сербов, но главное, бывшей куда более послушной хорватскому руководству и куда менее идеологичной. ХВО в этом наступлении играл второстепенную роль, тогда как главная роль в нем принадлежала хорватской армии и его командованию. В Герцеговине же ХВО, как и вся хорватская армия, больших наступательных действий ?осле 1992 года практически не вела против сербов, да и на остальных фронтах с сербскими силами со стороны ХВО поддерживалось относительное равновесие, за исключением Посавины, где в апреле-мае 1995 года в наступление, правда малоудачное, пошли сербские силы. Велись, правда, против сербов хорватскими силами велись разведывательно-диверсантские действия, но они были редки да и инициатива исходила, главным образом, от хорватского командования из Хорвати, особенно после 1992 года. Касалось это приграничных Хорватии областей, как например, нападение хорватской диверсионной группы, численностью в несколько десятков бойцов, на село Дони Свиланец в Посавине, куда они перешли через Саву из Славонского Брода/Хорватия/, или же пример того, как в западной части РС была уничтожена хорватская разведывательно-диверсионная группа ?Мамбы?/до десятка человек/. Вобщем, подобные случаи производили впечатление каких-то хаотических метаний и были, вероятно, следствием чьих-то интриг, либо борьбы самолюбий, разумеется на командном верху, ибо было бессмысленно посылать разведывательно-диверсионные группы против сербов в 1993–94 годах когда было ясно что настпательных операций хорватские войска все равно не будут (по политическим причинам) а урон от таких действийй сербами легко был бы возмещен, хорватские же силы, не имея возможности развить успех, рисковали довольно нужным и хорошо подготовленным кадром. Возможно причиной столь непоследовательных действий хорватского командования был опыт войны 1991–92 годов против ЮНА, когда хорватским диверсантским группам нередко удавалось из засад и в налетах наносить немалые потери ЮНА/как например, расстрел 17 военнослужащих ЮНА на мосту Коран/. Однако хорватское командование здесь не хотело признать два очень важных обстоятельства: первое, то, что в 1992 году его разведывательно-диверсионные группы действовали на собственной территории и имели поддержку в местном населении, а второе, то что неприятельская им ЮНА в своем большинстве состояла из срочнослужащих или резервистов без должных знаний, а тем более опыта. Самое же главное было то, что в хорватской среде вообще мало кто хотел признать, что югославская власть связывала руки своим военным. С принятием же войной национального характера хорватские вооруженные силы лишались подобных преимуществ и в боях с вооруженными силами РСК и РС хорватская тактика 1991–92 годов оказалась не столь успешной. Но повторяюсь, даже со всеми своими недостатками хорватская армия на общем уровне стояла выше и югославской армии, и ВРС и СВК. Это относится не к довольно таки сложной оценке боеспособности и еще более спорной в местных условиях оценки качества личного состава, а к вполне реальной картине того пути, что прошли и сербские, и хорватские вооруженные силы с 1991 по 1995 год. Хорватские вооруженные силы, войдя в войну плохо организованными и нерегулярными формированиями, не просто оформились в современные вооруженные силы, но еще И прошли качественную реорганизацию, используя как -собственный боевой опыт, так и достижения западного военного искусства В то же время надо учитывать обстановку, в которой действовали хорватские вооруженные силы. Они все же принадлежали относительно крепкому государств/, а не столь рыхлым творениям, как РС. РСК и мусульманская Босния и Герцеговина. К тому же хорваты все-таки в этой войне тяжесть распределили более равномерно, нежели сербы, у которых главная тяжесть войны лежала на двух небольших и непрочных республиках (посути автономиях) Республике Сербской Краины, но в первую очередь на Республике Сербской. Так что, оценивая армию Хорватии, как относительно наипередовую армию в этой войне, все же следует не забывать, что в ней воевала, главным образом, гвардия, а обычные войска качеством не отличались. К тому же гвардия, разделенная по бригадам, никак не могла помочь в боевых действиях обычным частям (домобранским), которым хорошо бы помогла хотя бы одна гвардейская рота, временно включаемая бы в состав каждой домобранской части ранга: полк — бригада. Так же следует указать, что должного числа ударных отрядов хорватское командование создать не смогло, вероятно из-за следования модели НАТО, в которой разведывательно-диверсионные подразделения были единственно положенными в частях ?специальными? силами, но и они прорывом неприятельской обороны не занимались. Но, несмотря на все эти недостатки, именно хорватская армия оказалась наиопасным неприятелем сербских войск, и именно ей и принадлежит главная заслуга в поражениях сербских войск в 1995 году, ибопоследние были к тому времени достаточно ослаблены и извне (санкциями, войной с мусульманами и авиаударами НАТО), но, главное, изнутри как в гражданской, так и в военной сфере. Война показала многочисленные недостатки в самой ЮНА, что было вполне нормально для всякой армии, вошедшей в войну первый раз за пятьдесят лет. Поэтому вполне нормально было бы на основе полученного опыта, да и оценки неприятельского и иностранного опыта провести реорганизацию войск, ибо статичность в данном случае ущербна для любой армии. Это, естественно, произошло с сербскими силами и первые тревожные сигналы о кризисе в военном деле были даны еще в Книнской Крайне (РСК), где три раза хорватские войска в своих операциях/Милевачко плато -21. 06. 92 г. Масленица -22. 01. 93г, Медачки джеп -7. 09. 93г/, нападая на позиции СВК (Сербское Войско Краины), за пару дней полностью постигали свои цели, а сопротивление местных сербских сил было организованно крайне неудовлетворительно и многие сербслие подразделения просто бежали, оставляя без защиты собственное гражданское население. Так что во время операции на Масленицы из Югославии по указанию ее власти в сербский городок Бенковац была срочно из Белграда направлена СДГ (сербская добровольческая гвардия) Аркана, которой пришлось силой возвращать на позиции несколько тысяч бегущих местных бойцов. Скорее большим препятствием тогда для хорватских сил была политика ООН и ее ?миротворцы?, которые конечно спасти сербское население захваченных районов не могли, как не могли остановить хорватские силы, но, в крайнем случае, само их наличие препятствовало более масштабным планам хорватского командования и стоит заметить что канадские и французские миротворцы несколько раз вступали в бои с хорватамию. Я не хочу доказывать качественное, превосходство хорватской стороны над сербской. Хорватские силы традиционно пользовались большой политической поддержкой, как на своей, так и на ?нейтральной? международной, даже отчасти на неприятельской /сербской/ стороне. Конечно, имели хорватские вооруженные силы немалое количество хорошо подготовленных специальных /ударных/ отрядов, но в общем, даже после своей реорганизации они, столкнувшись с серьезным неприятельским сопротивлением часто больших успехов не достигали, даже при превосходстве в силах и средствах, и их профессиональные бригады не раз топтались на месте, а то и несли поражение как от сербских, так и от мусульманских войск, очевидно хуже организованных. Доказательства очевидны и отсутствие значительных успехов и, более того, нередкие поражения в войне с мусульманами более слабыми их численно и технически, говорят сами за себя. Да и наконец, в боях с сербскими войсками не было показано настолько много качественного преимущества, ибо тут операции “Блесак” и ?Олуя? служат признаком катастрофы и сербского командования и сербской политики и наконец, сербского народа. Однако доказательством качественного хорватского военного превосходства быть они не могли, ибо просто напросто не было серьезного сербского сопротивления в этих операциях, а по большому счету, почти не было здесь вообще какого-либо сербского сопротивления. Другое дело события в Босанской Крайне 1995 года, где первый раз с сербскими силами столкнулась в бою новая хорватская армия, игравшая главную роль в разгроме сербских войск. Но тут-то последней, несмотря на превосходство в силе, пришлось месяцами бороться ради прорыва сербской обороны под Дырваром, под которым сербские войска, даже со всей, уже упоминавшейся мною, анархией во всех областях военной жизни, все же могли долгое время, практически до сентября 1995 года, оказывать сопротивление, несмотря на общий переход хорватских и мусульманских войск в наступление по всему фронту. В конце концов, даже очевидные сербские поражения хорватские войск оказались не в состоянии использовать на оперативном уровне, и, в общем, прорыв вглубь сербской территории максимум на сто километров за время от июля/падение Грахово и Гламоча/ до октября/выход к поселку Бочац и на горный массив Маняча под Баня-Лукой/ не может считаться примером высокого оперативного искусства. Нет смысла считать, что хорватские генералы, в своем большинстве бывшие офицерами ЮНА в прошлом, что относится и к главнокомандующему хорватской армией генералу Янко Бабетко, чем-то коренным отличались от тех же сербских генералов. Куда более важна здесь роль главная идея хорватской армии, и хотя во многом последняя оказалась впереди сербских войск, прежде всего благодаря своему профессиональному составу, она сама же нанесла ущерб полученному ей боевому опыту и идейному заряду. В этом плане, по моему мнению, как я уже упоминал, наиперспективной базой были распущенные хорватской властью отряды ХОСа Херцог-Босны. Американская военная советническая помощь в сущности ухудшила хорватскую военную силу, ибо американские генералы, привыкшие в своих колониальных войнах руководить послушными солдатами, не знающими в своем большинстве во Вьетнаме не бывшими и в своем подавляющем большинстве действительно тяжелых боев не испытавших (за исключением спецназа) не понимали важности идейного фактора, почти во всем заменяя его фактором материальным. Между тем, столь важная даже доныне в военной теории Вторая мировая война показала преимущество идейного фактора, хотя бы на примере корпуса СС, созданного не на финансовом, а на идейном принципе. В тогдашней Югославии в еще более тяжелой, нежели в1991–95 годах гражданской войне 1941–45 годов, все воюющие стороны строились на идейном принципе, так же как и в гражданской войне в России /1917–20гг/. Нет никаких оснований полагать, что гражданская война 1991–95 годов в чем-то от них принципиально отличалась. Нельзя победить в большой и долгой войне без силы идеи, ибо война выражает не чьи-то экономические противоречия, как это ныне пытаются представить в современных общественно-политических науках, но борьбу идей, не могущую ограничиться сферой “чистой” политики. Соответственно, следование идеи и должно быть главным в войне, разумеется в ее широком понимании, а не в узкопартийных рамках, что как раз часто случалось во фронтовой практике югославской воины. Так что создание хорватских сил на основе модели НАТО хоть и было шагом вперёд, по сравнению со старой моделью ЮНА, все равно являлось уходом в сторону от требований войны и, по большому счету, было следствием стремления хорватского военно-политического верха поскорее и покрепче примкнуть к Западу, нежели следствием действительных фронтовых нужд. Тем не менее, следует опять-таки признать, что лучше подобный уход в сторону, нежели сербская остановка на месте, не давшая закрепить немалый боевой опыт изменениями в военной теории. Тем самым постоянно слабели сербские войска, оставленные без внимания политиками и ставшие мишенью для различных вредительских и саботажных действий в своей же сербской среде, нередко вполне сознательных людей. Случались тут и явные диверсионные и террористические акты от своих же сербов, направленные против сербских войск. Переход инициативы на фронте в руки хорвато-мусульманской коалиции в 1994–95 годах вполне можно было предотвратить, даже вне зависимости от развития политической обстановки. Для понимания этого нужна была лишь трезвая оценка войны, в которой очевидна была первоначальная господствующая роль сербских сил, имевших прямую поддержку из Югославии. Югославия, естественно, обладала несравненно большими силами, нежели Хорватия, даже с учетом иностранной помощи последней. Югославская военная помощь РС и РСК все-таки превосходила военную помощь мусульманской Боснии и Герцеговины, хоть и поступавшую ей с Запада и всего исламского мира, но которая в силу отсеченности мусульманских территорий с трудом достигала до своего места назначения, да была не особо-то щедрой. Запад не планировал обязательного сохранения мусульманского государства в Боснии и Герцеговине, и в крайнем случае, мог найти новый подобный материал в албанской среде. К тому же западные вожди были отнюдь не всемогущи и ограничены в своих возможностях человеческой природой. Следовательно их желания и дела не могли носить абсолютный к исполнению характер. Мне думается, что абсолютность их действий намеренно навязывалась их же средствами массовой информации, и надо заметить, что даже в нападаемой ими сербской среде подобная абсолютность часто безоговорочно усваивалась, особенно во власти, ибо оправдывала, собственное малое усердие. Сербские власти и РС и РСК и Югославии слишком часто занималась историко-политическими выкладками, а попросту демагогией и впадая в неестественную шовинистическую крайность, словно не прошлая югокоммунистическая ?интернациональная? власть была источником успеха многих ее представителей. В то же время трезвые оценки неприятеля отсутствовали и очевидный факт того, что его силы постепенно усиливаются во всех отношениях не признавался сербской властью. Совершенно нелогично этой властью ожидалось, что слабеющие сербские силы будут в 1995 году так же громить противника, как и в 1992–93 годах. Когда на деле произошло обратное, то вместо срочных мер по улучшению положения опять началась политическая демагогия с обвинениями в адрес внешних сил не только Запада, но и России и даже Югославии, хотя даже одна Республика Сербская имела тогда достаточно собственных сил для борьбы с противником и недостаток ощущался лишь в воле и умении. Хорватская, но в особенности мусульманская власти находилась в совершенно ином положении, ибо им-то как раз не просто можно, но и должно было сосредоточить максимальные усилия в военной области, дабы взять то, на что они получили разрешение или приказ Запада. Мусульманская власть в данном случай находилась в наисложном положении, ибо от ее вооруженных сил действительно зависела судьба всего государства и без них никакая сторонняя помощь спасти последних не могла бы, ибо не имела бы точку приложения сил.

    У хорватов же вооруженные силы, сыграв большую роль в 1991–92 годах, но опять-таки при содействии определенных сил на сербской стороне, ушли потом на второй план перед хорватской явной, но в первую очередь, тайной дипломатией. Они по сути лишь заканчивали работу хорватских политиков, чертивших еще в 1992 году совместно с югославскими политиками новые границы делений сербских и хорватских интересов, хотя хорватские политики были куда более последовательны и энергичны в защите национальных интересов, нежели югославские — сербских. Хорватские политики к тому же, в отличие от югославских, куда больше внимания уделяли состоянию военного дела. Сравнивая общее состояние средней подготовленности хорватской и югославской армии на 1994–95 годы, сравнение было в пользу первой, а преимущество последней в техники, как и в подготовке родов и видов технического характера, в первую очередь, авиации, ПВО, радиотехнических войск не могло возместить слабость югославской пехоты, в своей большой части пополняемой срочнослужащими, не могшими в силу одногодовой военной службы сохранить фронтовой опыт из 1991–92 годов. Хорватские и мусульманские войска до 1995 года постоянно участвовали в боевых действиях как против сербов, так и друг против друга, и тот накал борьбы, что был получен в Боснии и Герцеговине хорошо им послужил в 1995 году. На сербской же стороне только вооруженные силы Республики Сербской имели с 1993 по 1995 годы постоянную боевую практику тогда как уже вооруженные силы РСК, о чем пойдет речь дальше, немалую часть-этого времени провели в ?миротворческом? бездействии, а в еще большей мере это относилось и к вооруженным силам Югославии, в которых боевую практику весьма к тому же нечастую со второй половины 1992 года имели почти исключительно ?специальные? силы армии и МВД, составлявшие, естественно, небольшой процент от общего количества личного состава вооруженных сил. Что касается добровольцев из Сербии и Черногории то они, как и их роль в боевых действиях на фронтах Ховатии, Боснии и Герцеговины оставались без всякого внимания югославского военного командования, что было весьма абсурдно, ибо лишало югославские вооруженные силы хорошего боевого кадра, составлявшего немалый процент вооруженных сил РС и РСК. Войска же РС и РСК помимо определенных преимуществ имели много недостатков в собственном положении По сравнению с вооруженными силами хорватской и мусульманской сторон. Хорватское руководство к своим вооруженным силам относилось с большим вниманием, занявшись их преобразованием с учетом достижений современного военного искусства, а мусульманское руководство дало своим вооруженным силам куда больше прав и возможностей и куда больше заботилось о своих ?элитных? формированиях вооруженных сил. Конечно, тут нельзя впадать в крайность и не видеть, что при строительстве и использовании хорватских и мусульманских вооруженных сил было проявленно много безответственности и дилетантства, да и отношение к ним властей было часто исключительно потребительское, но все же те преимущества, о которых я упоминал, весьма им помогли в войне. Вероятно, имей такие преимущества сербские вооруженные силы, они к 1995 году смогли бы стать мощной и опытной армией, которая даже при полном политическом представительстве наверху, просто не могла бы так бежать, как это произошло в 1995 году.


Мусульманские вооруженные силы. Движение муджахединов

    Мусульманские вооруженные силы создавались в наитяжелейшей политической обстановке для всего мусульманского народа и поэтому их военно-политический верх прилагал относительно большие усилия в военной области, пусть в целом недостаточные, а очень часто и просто ошибочные. Мусульманская сторона располагала наинепрочной основой для создания своих вооруженных сил и поэтому куда большее внимание, нежели другие стороны, уделяло своему личному составу в отношении обучения, идейно-политической обработки, дисциплины и организации, хотя, конечно, СДА правящая партия Алии Изетбеговича не являлась действительно фундаменталистским движением и в этом плане нередко ограничивалась одной демагогией. Организация здесь упомянута не зря, ибо именно она обеспечивает выдвижение командного кадра и чем качественнее проводится выдвижение, тем лучше усваивается в войсках военное дело и соответственно совершенствуется тактика боевых действий, что, в свою очередь, открывает простор для все более успешного оперативного искусства. Конечно, мусульманские вооруженные силы с конца войны так и не избавились от всех характерных для югославской воины болезней, но все же стоит подробнее остановиться на том, как они создавались и действовали, ибо довольно интересно уже само их строительство. В начале мусульманские вооруженные силы действовали очень плохо. Созданная в начале войны?Патриотска лига? была по сути ополчением, и то не слишком хорошим, а упорное сопротивление оказывала, как правило, лишь в лице своих ?специальных? /ударных/ отрядов, да и то в основновном, когда учащались появления медлительности, малодушия и глупости со стороны сербских сил. Большая часть мусульманских бойцов, при хоть относительном соблюдении правил военного искусства сербским командованием и при более — менее приемлемом состоянии боевого духа сербских войск, ообладавших полным превосходством в вооружении, в случае сербского наступления довольно быстро бежала, и мусульманскую сторону от поражения спасала скорее сербская политика, чем собственные военные заслуги, и в конечном итоге, даже в конце войны, когда сербские войска, пусть так же в лице своих ударных отрядов, начинали воевать должным образом, большая часть мусульманской пехоты вела себя сходным образом, как и в 1992 году.

    Большие ошибки в сербском военном деле, были главной причиной успехов мусульманских вооруженных сил в начале войны. Вряд ли можно назвать достижением военной мысли практику посылки плохо вооруженной мусульманской пехоты в лобовые атаки, а при том иные ее бойцы шли в вообще без стрелкового оружия на сербские позиции в начале войны. К тому же и само мусульманское руководство военное строительство часто использовало в целях личного обогащения, как с одной стороны разворовывая иностранную помощь, так и с другой стороны продавая оружие за пару тысяч немецких марок по стволу своим же людям. Мусульманское командование недостаток в оружии и боеприпасах пыталось возместить идейно-религиозной обработкой, а то и использованием наркотиков, но в неподготовленных атаках, это часто лишь увеличивало потери. Местные мусульмане испытали на себе большое западное влияние как через поездки на Запад, где многие из них устраивались на работу где соответственно привыкали к западному стандарту благосостояния, так и под влиянием югославской культуры. Понятно, что они с “пуштунами” Афганистана сравниваться не могли, и фанатизм на словах /крики ?Аллах акбар?/ в местных условиях отнюдь не часто сопровождался фанатизмом на деле, Да и этот фанатизм — дело не однозначное в современном мире. Одно дело фанатизм опытных и способных бойцов, и другое дело фанатизм необученных ополченцев, которых в исламском мире традиционно всю историю европейские армии громили с большим успехом, вопреки их большому численному превосходству. В местной среде ислам до войны не был особо силен. Попытки же возместить этот идеологический пробел искусственным босанским патриотизмом были не особо успешны. И неудивительно, что общее качество мусульманских вооруженных сил было вначале весьма низкое. Успехи в войне, конечно, у них были и я уже упоминал некоторые примеры, но главная заслуга принадлежала их ударным отрядам. Большой ошибкой мусульманского командования было то, что эти отряды им с самого начала не были поставлены в самый центр военной организации. Не обошли стороной мусульманские вооруженные силы и обычные в этой войне столкновения старых офицерских кадров ЮНА с новыми военными вождями. Тут многое было не однозначно, ибо офицерские кадры ЮНА, как например, генералы Расим Делич, Атиф Дудакович, Вахид Каравелич обладали достаточно высокой подготовкой, полученной в ЮНА, бывшей все-таки одной из наиразвитых армий Восточной Европы. В специальных силах старой ЮНА было много мусульман как офицеров, так и солдатов, хотя надо заметить, что далеко не все они перешли на сторону Изетбеговича. В то же время характер войны требовал более самостоятельных и идейно убежденных кадров, вот тут-то появлялись новые военные вожди не только волей политиков наверху, но и из-за требований внизу.

    Большой проблемой мусульманской стороны была непоследовательность их идеологии. С одной стороны ее пропагандой применялись термины антифашизма и демократии, а с другой стороны в обществе рос шовинистический психоз и возрождались традиции исламского фундаментализма. Естественно, вышеупомянутый психоз, направленный властью СДА еще до начала войны против сербов -сторонников сербского националистического движения, оказался сильнее последнего. В самой войне под его влиянием менялось отношение ко всем сербам, так что даже ?послушный серб? генерал Йован Дивяк, лично командовавший нападениями ?Патриотской лиги? на ЮНА и местных сербов, в конце концов был задвинут на вторые роли командованием. С началом же хорвато-мусульманской войны тяжело пришлось, особенно в армии, уже почти всем немусульманам, и вскоре в армии на высших должностях остались практически одни мусульмане. В конечном итоге, религия оказалась сильнее политических идеологий, тем более, что ислам имеет особенность ?радикализироваться? в ходе войны, а в данном случае этот радикализм с самого начала войны был намеренно насаждаем в местном обществе экстремистским крылом в религиозно-политическом руководстве местных мусульман, прежде всего Алией Изетбеговичем, Хасаном Ченгичем, Омером Бехменом, пользовавшихся поддержкой определенных сил в исламском мире в том числе в религиозно-государственной верхушке Ирана. Нельзя с нынешним исламом уравнивать положение слабеющих христианских церквей, разделенных не только религиозными расколами, но и государственными интересами своих космополитических верхушек. Изначально ислам в большей мере пользуется военно-политическими средствами для достижения своих целей. В строительстве местных вооруженных мусульманских сил с самого начала большую роль играл исламский мир, в первую очередь Иран. Последний перед войной в 1991 году посетил Алия Изетбегович, и откуда режиму последнего с самого начала войны была оказана большая военная помощь не только вооружением, снаряжением и боеприпасами, но и определенным количеством личного состава, главным образом из корпуса Стражей исламской революции, бывшими не только советниками и инструкторами в некоторых частях, но и иногда принимавших прямое участие в боевых действиях. Нельзя, конечно, чрезмерно преувеличивать иранское влияние, но тем не менее, остается фактом, что и после войны в мусульманском военно-политическом верхе с американским влиянием могло сравниться только иранское. В этом не было ничего удивительного, ибо здесь действовало государство, имеющее изначальное преимущество над любым общественно-политическим движением, и то что определенное, пусть и небольшое число будущих бойцов мусульманских армий и полиции, прежде всего их специальных? сил, прошло обучение в Иране и не могло не вызвать рост народных симпатий к последнему, и следовательно, к росту влияния идей, проводимых его государственной политикой, подкрепляемой финансово и дипломатически. В конечном итоге, помощь как в вооружении, так и в подготовке мусульманских вооруженных сил других исламских государств, даже казалось, прозападной Турции, не могла не повлиять на их дух, ибо уже сам факт того, что главная поддержка шла от исламских все-таки народов не могло не обеспечить рост силы ислама в войсках. Возможно это громко звучит, ибо на деле армия Боснии и Герцеговины следовала скорее турецкой? модели, чем иранской, но уже то, что местные мусульмане еще недавно немногим отличавшиеся от сербов и хорватов, стали употреблять термины и методы ?джихада?, в сущности огромный шаг к исламскому государству.

    Стоит задуматься над самим фактом того, что в конце XX века в Европе звучат угрозы джихадом. Этой же Европе Сефер Халилович, тогдашний командующий армией Боснии и Герцеговины (и бывшый офицер ЮНА), в начале 1993 года открыто заявлял: ?Если Европа не изменит отношения к нам, мы начнем организовывать террористические акции по всей территории и зажжется пламя войны во многих европейских городах?. В середине этого же года Эюп Ганич, заместитель Изетбеговича, угрожал: ? Если международное сообщество решило не интересоваться нашими проблемами, терроризм начнется во всей Европе?. А в середине 1994 года Алия Изетбегович заявил: ?Мусульманские государства и народы будут рассматривать неприятелем каждую страну на Западе, которая не станет справедливо относиться к боснийскому конфликту?. Разумеется, все это были скорее демагогические угрозы, ибо Запад контролировал и само местное мусульманское государство, и любую помощь ему, либо через хорватскую сторону, либо авиацией НАТО, но подобные заявления говорят о внутреннем духовном состоянии мусульманского общества, прежде всего его вооруженных сил, как раз для которых и делались такие заявления. Понятно, что было тогда популярно в среде мусульманских бойцов, особенно ударных отрядов, которые пусть даже и немного знали об исламе.

    По большому счету, вряд ли бедуины Мухамеда были особо религиозно образованы, но они вполне удовлетворяли его требования о джихаде, тем более, что для того нужно прежде всего военное, а не религиозное образование. Религиозный фактор в вооруженных силах мусульманской власти Боснии и Герцеговины играл все же большую роль и с этим никак не может сравниться роль такого же Фактора в хорватских и сербских войсках, следовавших в конечном итоге военным моделям атеизированных государств.

    Этот фактор является ключевым отличием действий мусульманской стороны и не учитывать его нельзя. Но нельзя этот фактор и через чур раздувать, подобно иным сербским и югославским журналистам, обрисовывающих ситуацию таким образом, словно в мусульманских войсках составляют абсолютное большинство не вчерашние сербские соседи и коллеги, а то и родственники и друзья, а почти одни молжахедины, прибывшие со всего исламского мира.

    Процесс исламизации армии, в особенности полиции Боснии и Герцеговины, шел с большим трудом при значительном противодействии многих политиков, но в первую очередь армейских высоких чинов.

    Исламизация шла, главным образом, пропагандистским путем и сторонники радикального фундаментализма главные успехи постигал советами и проповедями. Немаловажное значение здесь имели небольшие карманные книжки

    с “исламскими” советами. Так, например, стараниями Организации исламских вакуфов помощи Боснии и Герцеговины, исламского рейфа за Боснию и Герцеговину и исламского гуманитарного общества Мерхамет в войска поступали на работы сирийского алима Ахмета Изудина Эль Беянуния. В книжечке, составленной из его советов, писалось: ?кто не пошлет воина в бой — Аллах его проклянет. Военному командованию дается право решать нужно ли ради общего интереса освободить, поменять или ликвидировать пленного?. /Однако, тут же пишется/?Не разрешается держать врага в плену, пока, не завоюется победа на земле. Запрещено убивать женщин, детей и священников /но! /, лишь тех из них которые не участвуют о войне или же прямо или косвенно не помогают неприятелю”. Хотелось бы знать, рассматриваются ли приготовленный женой обед прямой или косвенной помощью неприятелю/то есть ее же мужу/. Несколько отвлекаясь от темы следует просто констатировать факт, что этим бойцы мусульманских вооруженных сил освобождались от всяких моральных ограничений по отношению к противнику и к его гражданскому населению, и тем самым ожесточенность в войне разжигалась с большей силой, ибо ясно, что Женевские конвенции в борьбе с таким противником могут устраивать лишь тыловых политиков и штабных офицеров, тогда как на фронтах этой гражданской войны такими конвенциями мало кто интересовался.

    Подобная деятельность имела н маловажное значение, но она не могла достигать успеха без наличия в войсках тех, кто бы растолковывал и внушал эти советы бойцам на фронте, то есть без войсковых священников / в данном случае имамов/. В армии Боснии и Герцеговины в данном отношении ситуация была лучше, чем в сербских вооруженных силах, где статус военного священника так и не был утвержден, да и самих священников редковато можно было встретить на фронте,

    тогда как изредка появлявшиеся православные воинские молитвословы лишь у редких сербских бойцов вызывали внимание. Однако в общем, ситуация в мусульманских вооруженных силах не намного отличалась от ситуации в сербских войсках и не особо многочисленные имамы особого влияния на дух бойцов не имели. Не случайно, многие моджахедины, прибывшие из-за границы в Боснию и Герцеговину, позднее в своих интервью с неудовольствием отзывались о местных мусульманах не только из-за незнания теми многих исламских законов, но и из-за отсутствия у них должного боевого духа. Разумеется, к таким заявления надо относиться с большой осторожностью, ибо известная хвастливость многих таких воинов, которые по словам иных из ?их в Афганистане перебили едва ли не больше русских ?гуяров?, нежели вообще их было в тогдашней советской /а вовсе не русской/ армии, да и в югославской войне моджахедины постигали, главным образом, ограниченные тактические успехи, а нередко несли немалые потери и поражения. Но, в общем, моджахедины здесь были правы, и качество тогдашней армии Боснии и Герцеговины было весьма низкое. Тем но менее, в 1992–93 годах мусульманские вооруженные силы находились в действительно тяжелом положении, и это вынудило в 1994 году мусульманскую власть СДА заменить Сефера Халиловича, что правда сопровождалось и покушением на него, на югославского офицера Расима Делича, служившего в ?специальных? силах ЮНА и вставшего на верх роенного командования не одиночкой, но вождем собственных сторонников, главным образом из числа офицеров ЮНА.

    С его приходом в армии Боснии и Герцеговины началась военная реформа

    и войска уже официально были поделены побригадно на ударные и обычные силы. Конечно, это деление было несколько условным в отношении бригад, хотя некоторые из бригад действительно были оснащаемы, подготавливаемы и используемы как местная гвардия, Однако, оформление многих ударных отрядов и разведывательно-диверсионные батальоны корпусов /всего семь/ и разведывательно-диверсионные роты бригад и оперативных групп сыграло весьма большую роль в успехах мусульманских вооруженных сил. Поэтому в 1995 году были усилены эти существующие роты и батальоны, а созданы разведывательно-диверсионные отделения — взвода в батальонах, тогда как на общеармейском уровне имелся так же разведывательно-диверсионный отряд ранга батальон-бригада ?Черные лебеди? (Цырни лабудови). Все эти подразделения и части на практике 1мели куда большую роль, нежели это отводилось разведывательно-диверсионным ротам бригад в старой ЮНА и вели они не только разведывательно-диверсионные

    действия, но и играли главную роль в прорывах неприятельской обороны или в закрытие прорывов в собственной обороне. Не случайно во многих бригадах было по две-три разведывательно-диверсионные роты, а разведывательно-диверсионные батальоны корпусов достигали численностью до полусотни человек и имели на вооружении даже собственную артиллерию и бронетехнику.

    В сущности, мусульманская сторона наипоследовательно из всех сторон в войне использовала фронтовой опыт, а на тактическом уровне такие ударные отряды мусульманских вооруженных сил имели довольно неплохиерезультаты, достаточно усвоенные стараниями армейского верха. Так, в нападении, неважно батальона или корпуса, такие отряды шли вперед, прорывая в одном или нескольких местах неприятельскую оборону, а затем в прорыв входили остальные войска. В обороне же эти ударные отряды, как правило, находились в тылу и, в случае неприятельского нападения, или по вызову командования усиливали оборону

    Конечно, это в принципе, идеальная схема а на практике мусульманские войска, в том числе ударные отряды, часто слались ?на убой? в наступлении или оставлялись без поддержки обороне, но в данном случае интересно то, что на армейском верху все же смогли относительно использовать фронтовой опыт.

    Если учесть существование таких же ?специальных? /ударных/ отрядов в военной полиции и в МВД, то в общем, успехи мусульманских вооруженных сил в 1994–95 годах представляются вполне закономерными. Поразительно просто, как это закономерный рост в качестве мало учитывался на сербской стороне, хотя касалось это хорошо знакомого народа, точнее все того же сербского народа, раньше или позже принявшего ислам. Ведь с приходом турок в среднем веке многие сербы не только из числа еретиков-богумилов, но и из православных, да и католиков переходили на их сторону, и в своей большой части приняв ислам, стали постоянно участвовать в турецких походах в Австрию, Венгрию, Хорватию, Польшу, Украину, да и по всей Азии и Африки. Само нахождение покоренных Портой сербских земель на наитяжелой турецкой границе обеспечивало

    создание большой и сильной военной прослойки среди местных сербов, прежде всего мусульман, и говорить поэтому о прирожденной трусости местных мусульман, как это было нередко принято в иных СМИ, да и политических кругах, было все же глупо. Конечно, далеко не все в их среде обладали воинским духом, но ведь нет на земле народа, в котором таким духом обладало хотя бы простое большинство. Даже без учета истории и психологии местных мусульман все равно ведь можно было предположить, что за пару лет боев с превосходящими силами противника их командование получило бы достаточное количество способных и опытных бойцов, и естественно, постаралось бы их использовать. Не зря в мусульманских войсках создавался культ ?специальных? отрядов, ибо он обеспечивал общее поднятие боевого духа, и уж, по крайней мере, разительно обличаются действия армии Боснии и Герцеговины в 1993 году от ее действий в 1995 году. Является правилом на войне, что чем больше усредняется качество войска, тем ниже его общий уровень, ибо любой боец, выполнявший ответственные боевые задания, знает, как один человек может послужить причиной поражения всей остальной группы, уже хотя бы внося в нее панику и суетливость.

    В мусульманских вооруженных силах общее качество было весьма низко в начале войны и ударные отряды оказались им очень необходимыми, ибо служили своеобразным паровозом, вытягивающим операции всего войска. Потому все эти отряды обеспечивались лучше остальных войск и постоянно выделялись командованием, в том числе официальным признанием принимаемых этими отрядами названий, например: ?Акрепи?, ?Баста?, ?Джамимийски голубови? (117 бригада Луковац), ?Тигричи?, ?Зелена стрела? (110 бригада Бановичи), ?Кыртице?, ?Витезови?, ?Тигрови? (203 бригада — Тешань), ?Читлучки вукови? (204 лака бригада), ?Яничари? и ?Табут?, (Оперативная группа — Тузла), Живинички осе? (оперативная группа 6 — Живиницы), ?Тигрови? (501 бырдска бригада), ?Чаруги? (503 брдска бригада), ?Тайфун?, ?Хамзе?, ?Газии? (505 бырдска бригада), Фараоне?^ (511 брдска бригада), “Апачи? (517 лака бригада), ?Ночне птицэ? /1 босанская бригада/, ?Ластэ? (специальные силы МВД Боснии и Герцеговины), ?Цырни Лабудови (разведывательно-диверсионный отряд Генералштаба).

    Мусульманские вооруженные силы в силу недостатка тяжелого вооружения были вынуждены до конца войны полагаться на пехотные действия и их ?специальные? силы играли главную роль в этих действий. Уже практически все операции мусульманских вооруженных сил в 1994–95 годах начинались с прохода или прорыва их ударных отрядов неприятельской обороны, либо с целью захвата ключевых объектов в этой обороне, либо с целью нападения на нее с тыла или флангов. Это обеспечивало успехи, пусть и ограниченные, в нескольких операциях, с потерей сербскими войсками каждый раз десятков квадратных километров и десятков людей убитыми и пленными, на горные массивы Трескавицу, Белашницу и Игман; на горный массив Маевицу; на Возучу и район Озрена; на Влашички плато; под Бихачем и Крупой-на-Уне, и наконец, в широкомасштабной хорвато-мусульманской операции в Босанской Крайне во второй половине 1995 года мусульманские ?специальные? силы использовали во многом эту же тактику. Одновременно с этим велись и классические разведывательно-диверсионные действия. В принципе, будь мусульманские ?специальные? силы подготовленнее и используются они получше, то в таких действиях могли достигаться большие успехи, переменившие во многое ход войны, чем оправдывался бы самый большой риск.

    Я уже упоминал о разгроме разведывательно-диверсионной группы /до 100 человек/, посланной из Сребреницы в район Хан-Пиеска с весьма смелой целью уничтожения Главного штаба ВРС /село Цырна река/ и главная причинаее неуспеха заключалась в плохой разведке и отсутсвию как агентурной сети на местах, так и снабжения. Общая подготовка мусульманских войск не благоприятствовала успеху столь смелых операций, но операции менее масштабные нередко удавались. Одно из наиизвестных была уничтожение группы тыла Тырновского батальона 2-ой Сараевской бригады в августе 1994 года, когда было убито два десятка сербских бойцов, включая двух медсестер. Правда, в данном случае немалую роль сыграла политика миротворческих сил, ибо разведывательно-диверсионная группа 1-го корпуса армия Боснии и Герцеговины /Б и Г/ не только прошла через, якобы, демилитаризованную Французскими миротворцами зону горного массива Игман, что, в общем-то, Французы и не могли предотвратить, однако, и предварительная разведка была проведена мусульманскими разведчиками в составе делегации миротворческих сил, посетившей эти сербские позиции, и это, кстати, спасло тех сербов, что находились в третьем блиндаже, выкопанном ими уже после посещения миротворцев. Еще одной из известных операций данного плана было нападение мусульманской разведывательно-диверсионной группы 7-го корпуса на сербские позиции пол Галицей /Влашичкое плато/, когда погибло больше двух десятков сербских бойцов. А что касается нападений диверсантских групп из 8-ой оперативной группы /дивизии/; и из Сребреницы, то я об их большом числе и нередких успехах уже упоминал.

    Стоит лишь отметить, что из Сребреницы шло пропорционально наибольшее

    число таких групп от начала войны до ее падения, и вероятно, это было заслугой бывшего ?специальца? союзного МВД Югославии: Насера Орича. В этих диверсантских операциях страдали не только сербские бойцы, но и сербское гражданское население, что было следствием стратегии мусульманского руководства на создание атмосферы паники и страха во всем сербском народе. Таким образом, нападения на сербские села являются в данном случае естественной частью разведывательно-диверсионных действий. Известен случай с одним сербским селом под городком Шековичи, где мусульманская диверсантская группа, обманом созвав сербских мужчин, в основном молодежь, якобы, на срочную мобилизацию, а затем перебила несколько их десятков. Однако подобные ?глубокие? операции были довольно редки, максимум две-три из них проведены, например, в зоне ответственности одного из шести корпусов ВРС в течении полугода и они не могли коренным образом повлиять на действия сербских войск, да и нередко заканчивались чувствительными потерями, а то и разгромами этих разведывательно-диверсионных групп.

    Куда больший эффект был получен в нападениях небольших разведывательно-диверсионных групп, разбиваемых по тройкам/например, пулеметчик, стрелок-автоматчик и снайпер/ на неприятельские позиции с тыла одновременно с собственным наступлением с фронта. Такая тактика в более-менее значительном масштабе имела немалый успех, особенно при действии по уже отступающим неприятельским войскам. Еще одним довольно эффективным видом действий мусульманских армейских разведывательно-диверсионных отрядов было их использование совместно с военной и гражданской полицией/прежде всего с их ?специальными? группами/ по предотвращению бегства своих войск с линий обороны и поддержания режима военного положения в тылу. Меры тут применялись самые жесткие, ибо в силу провозглашенного военного положения, дезертиры и паникеры могли здесь расстреливаться, что хоть и редко, но использовалось. Подобная дисциплина, как и слабость в вооружении, во многом повлияла на то, что мусульманские войска куда лучше, в отличие от сербских, укрепляли свои

    позиции и могли за пару недель силами одной-двух рот построить в горах довольно хорошую линию обороны с глубоко вкопанными блиндажами и траншеями, усиленными брустверами и стенками из бревен. Конечно в этом строительстве широко использовались военнопленные и заключенные гражданские лица из рядов ?неприятельских? народов, но, хотя в данном случае мусульманские войска это делали куда более организованно и широко, нежели их противники, все же главная заслуга во столь большом внимании к инженерному делу лежит на самом мусульманском военном командовании, создавшем большое количество инженерных подразделений и частей, вплоть до бригад, что позволило лучшим образом использовать для военной службы собственный человеческий материал. Большое внимание к человеческому фактору и отличает, как я уже упоминал, мусульманскую сторону, ибо как бы то ни было, но Запад держал ее, что называется в ?черном теле?, и даже военную помощь из исламского мира перебрасывал в недостаточном количестве. Хорватская сторона за провоз этой помощи брала, как правило, треть от общего количества, к тому же ограничивая ее, а в период хорвато-мусульманской войны 1993–94 годов она ее вообще запретила. Помощь исламского мира в 1992 году, когда все хорватские пути были еще свободны, получалась в далеко неудовлетворительном количестве и общая цифра в несколько сот миллионов долларов, полученных в 1992–93 годах, для войны такого размаха отнюдь не была значительной, тем более, что немалая часть этой, как и всей остальной, помощи мусульманской властью разворовывалась.

    Что касается собственного военного производства, то несмотря на большие усилия мусульманской стороны, даже к концу войны оно могла удовлетворить лишь потребности в стрелковых боеприпасах, а отчасти в артиллерийских боеприпасах и минно-взрывных средствах, причем большой проблемой был разнобой в калибрах артиллерийско-стрелкового вооружения мусульманских сил, получавших его из разных стран. Что касается производства самого вооружения, то производились, главным образом, минометы калибра 60, 82 и 120 миллиметров. В остальном мусульманское военное руководство оставалось на, скорее, кустарном уровне, и ее главной задачей был ремонт уже имевшейся военной техники, как оставшейся от ЮНА, так и полученной в ходе войны. В этом но было ничего удивительного, ибо все военные фабрики, оставшиеся на мусульманской территории /Фабрика ?Игман?-Кониц, фабрика ?Победа? — Горажде, фабрика ?Братство? — Травник, фабрика ?Славко Родич -Бугойно/ оказались во фронтовой зоне либо сразу в 1992 году, либо уже в 1993–94 годах, и естественно, не могли действовать на полную мощность.

    Таким образом, к началу 1995 года мусульманские вооруженные силы/ как по данным Международного института стратегических исследований /Лондон/, так и сербской стороны/данные одного из наиизвестных теоретиков югославской армии полковника Милана Миялковского — издание югославской армии, журнал ?Войско? от 13. 10. 1994 года/ не смогли иметь больше десятка военно-транспортных вертолетов ?МИ-8, двух-трех учебно-тренировочных самолетов УТВА -75, одной сотни танков и бронемашин, полутысячи артиллерийских орудий, 600–70П минометов калибра 82 и 120 мм, полутора сотен зенитных установок и полусотни ПЗРК. Столь малое количество вооружения достаточное, в лучшем случае, для корпуса бывшей ЮНА обеспечивало полное превосходство и сербских и хорватских вооруженных сил. Командование мусульманских вооруженных сил, проводя военную реформу в 1994–95 годах, было обязано исходить из имеющихся средств и возможностей. Дополнительные поставки оружия, полученные, главным образом, в 1995 году, благодаря вновь открытому ?хорватскому? пути и более масштабному привлечению военно-транспортной авиации НАТО/Авиационные силы специального назначения США-AFSOC и ВВС Турции тут играли главную роль/ уже не могли повлиять на характер уже практически законченной

    к тому времени военной реформы, тем более что эти поставкибкак и поставки оружия с сербской стороны в нелегальной торговле, все равно были довольно ограниченными и пехотного характера армии Б и Г изменить не могли.

    Поэтому и была столь важна роль ?специальных? сил в мусульманских вооруженных силах, при большом значении идеологической обработки их бойцов.

    В югославской войне кадровая политика всех сторон была довольно схожей, и так, в самой армии не тратили много времени на изучение биографий кандидатов в ?специальные? силы, так же как на их взаимоотношение с законом, как и места их прописки и законченные или школы. Все это в войне было неважно, ибо тут решалась судьба целых народов, и в ней оказалось, что военные школы не служат гарантией боевых способностей, а чистые биографии — честности и храбрости. Правда, в МВД и отчасти в военной полиции этому придавалось большое значение, но опять-таки в куда меньшей мере, нежели в довоенной Югославии, от которой эти структуры и были унаследованы. Однако армейские специальные силы всех сторон исходили из фронтовых нужд и личных способностей кандидатов и тут наилучшим способом отбора, был отбор из войск на фронте, а чем ближе организационно этим силам находились эти кандидаты, тем лучше был этот отбор. Отсутствие гражданства в данном случае было в какой-то мере преимуществом кандидата, ибо несмотря на нередкие исключения, говорило о его готовности воевать. Наибольшую открытость в данном случае достигли армии Б и Г. Так, в ее специальных силах было немалое количество ?санжакли? (выходцев из Санжака, области на юге Сербии и севере Черногории) часто не успевших даже прописаться в довоенной Боснии и Герцеговине, да и представителей других ?дружественных?, главным образом, исламских народов, хотя встречались тут и местные хорваты и даже сербы. Немало в специальных мусульманских силах было тех, кто вынужден был бежать из своих домов, оставшихся у ?агрессовов? -усташей и четников, а смерть родных и близких была часто одной из побудительных причин записаться в специальные силы. Все это давало мусульманскому командованию, пожелай оно достаточно хорошую основу для создания действительно новых вооруженных сил, основанных бы на ?специальных? отрядах. А в такой горной стране, как Босния и Герцеговина такие вооруженные силы, даже оставаясь ?пехотными?, в принципе могли выполнить свою задачу, постоянно повторяемую мусульманским политическим верхом об ?освобождении всей территории Боснии и Герцеговины?, а точнее, разгроме сербских и хорватских сил и захвате обороняемых ими территорий.

    Однако, это могло произойти если бы был коренным образом изменен сам метод командования, а и вся военная организация, ибо на практике специальные силы далеко выделялись из общей массы собственных войск, оставшихся в своей большой части даже до конца войны на довольно низком уровне. Командование и организация тесно взаимодействуют в войне, ибо, открывающиеся организацией возможности, должны использоваться умелым командованием, а в мусульманских силах на практике командование часто оставалось на очень низком уровне и бойцы на фронте, не раз оставляемые без должной поддержки и вынужденые, не в пример сербским бойцам, экономить боеприпасы под страхом наказания, могли лишь поглубже вжиматься в землю, стараясь часто при первой открывшейся возможности, побыстрее отступить. Даже специальные силы несли большие потери из-за неудовлетворительного командования и дисциплины в них, либо бросаясь без подготовки на сербские линии обороны, либо непродуманно посылаясь в сербский тыл, где они, в свою очередь, часто могли обнаружить себя какой-то иррациональной выходкой вроде нападения на случайною легковую машину или поджога домов. Большие потери в мусульманских специальных силах приводили к сокращению до двух-трех недель или отмене военного обучения, на

    которое не хватало ни средств, ни времени, а в общем-то, и желания. Тем не менее значение специальных сил в мусульманских вооруженных силах было куда большим, в отличие от значения таких же сил у их противников.

    Без сомнения наиоригинальным и наиуспешным шагом мусульманского

    военно-политического верха в создании вооруженных сил было создание, а точнее разрешение на создание сил моджахединов. В изучении югославской войны движению моджахединов было уделено очень мало внимания всеми сторонами, хотя это было пожалуй наиреволюционным явлением в этой войне. Причины подобного невнимания лежат опять-таки в догматизме в идеях и политике современного западного мира, частью которого, пусть и со многими оговорками, была как Югославия, так и Босния и Герцеговина. Отказавшись от христианских ценностей, политики этого мира, не могли признать, что далеко не весь мир пошел их путем, и для исламского мира все ?цивилизованные? нормы и законы остались не особо важной внешней шелухой, которую они вынуждены были использовать. Положение усугублялось и тем, что исламский мир является объективно наиопасным неприятелем не только современного западного мира, но и всех народов, более-менее условно называемых христианскими. Не стоит тут повторять о важности идейного Фактора в войнах, являющихся частью мировой идейно — политической борьбы, но ясно, что исламский мир при существующем порядке вещей становиться все более сильным и, пользуясь многими преимуществами западной цивилизации, сам взаимностью Западу не отвечает. Пусть ныне кто-либо найдет следы участия каких-либо христианских крестоносцев в войнах не то что в XX века, но и в войнах ХУ11-Х1Х веков. Это почти невозможно, ибо даже очевидно христианские восстания балканские народов, либо войны христианских монархов Европы против исламского мира несли в себе признаки довольно узких государственных и национальных интересов. А христианские народы уже в XX веке христианство из политики почти убрали и даже настолько идеологические войны, что велись в XX веке в России, Испании, Югославии, Греции, Польше, Венгрии в куда большей мере велись под политическими, нежели религиозными лозунгами в противоположность таким гражданским войнам из ХУ11 века. В исламском же мире конца XX века наблюдается вспышка религиозных войн и конфликтов как внутренних, так и внешних. Типичны примеры войн исламских партизан в Афганистане и Чечне, соответственно с советскими и российскими войсками, а и войн с собственными сонародниками в Ливане с израильской армией и с христианскими милициями и в Алжире — с правительственными силами. Это лишь наиизвестные случаи, являющиеся лишь наихарактерными проявлениями джихада, как формы борьбы за исламский порядок и следы этого джихада легко можно обнаружить в почти любом современном вооруженном конфликте, в котором участвуют мусульмане, как самостоятельная сила. В югославской войне джихад впервые после балканских войн /1912–1913 годов/ опять появился в Европе, но в данном случае он вспыхнул с куда большей силой в постсоциалистической Боснии и Герцеговине конца XX века, нежели в полуфеодальной распадавшейся Турции начала ХХ века.

    Уже само появление моджахединов в Европе должно было бы хоть как-то встревожить ее народы, если бы они действительно обладали самостоятельным и здравым мышлением, но на самом деле общественной реакции не последовало, и более того, уже позднее во время войны на Косово 1998–1999 годах моджахедины выступили сначала косвенным, а затем и прямыми союзниками НАТО благодаря участию в боевых действиях против югославских вооруженных сил на стороне албанской УЧК (по албански — Ushtria Clirimtare e Kosoves, по сербски ОВК — освободительное войско Косово, а по-русски ОАК — освободительная армия Косово). Но еще более поразительны насмешки и пренебрежение, которыми отвечало абсолютное большинство сербских и югославских политиков и журналистов не только из ряда прозападной оппозиции, но и из рядов тогдашней официальной власти на предупреждение отдельных сербских ученых, политиков и военных об исламской угрозе. Куда большее их внимании привлекли несколько избиений цыган местными ?бритоголовыми?, произошедшие в Белграде в 1998 году, нежели тысячи моджахединов, воевавших на территории бы шей Югославии с 1992 года, многие из которых даже остались на мусульманской территории Боснии и Герцеговины. Это относится прежде всего к району Зеницы, Какня, Травника, но в первую очередь на бывшее сербское село на Озрене-Доня Бочина и несколько ему соседних сел, ставших их базами и одновременно местом жительства где то до середины 2001 года. Более того, довольно организованнее движение моджахединов (Организация исламской омладины-www. saffbih) смогло но только сохраниться осле войны, но и организовать посылку новых добровольцев сначала в Албанию и на Косово /1998–99гг/, а затем и в Чечню /1999–2002гг/. При этом самое тревожное для сербской стороны должно было бы быть то, что большинство моджахединов были местными мусульманами, еще недавно подверженными всем влияниям западной культуры. Точно такой же процесс начался позднее и в албанской среде. Все это говорит о том, что движение моджахединов смогло ?осесть? в местной, далеко не религиозной среде, и конечно, терпя поражение, оно все же смогло собрать силы для борьбы за власть в местном мусульманском обществе и так достаточно исламизированного в силу заданного шовинистического антисербского, но и антихорватского, а по большому счету, антихристианского движения местных мусульман. Конечно многим сербским политикам нет дела до судеб христианства, но ведь приход к власти моджахединов автоматически означает войну даже в ущерб интересам местных мусульман, ибо для ислама национальных интересов нет. Это хорошо увиделось в иррациональном провоцировании российской армии в Дагестане и 1999 году чеченскими исламистами.

    Победа моджахединов далеко ненеотвратима, и они вполне могут быть разгромлены так же, как это не раз было в истории, но с другой стороны, не стоит забывать той быстроты, с которой мусульманские войска в прошлом покоряли огромные пространства от Ирана и Индии, до Испании и Венгрии, да и ныне они, практически, уже наполовину завоевывают многие европейские города, как например, Париж.

    Нельзя тут всех мусульман оценивать, подобно иным сербским политикам, как стадо бестолковых баранов, могущих побеждать лишь массой. Исламский мир нередко давал и весьма способных и храбрых вождей, ведших свои войска, в которых к тому же всегда были весьма отборные части, к победам. Ислам, помимо этого, обладает большой духовной силой и может побеждать и силой идеи. Не раз уже под его знаменами в бой шли его же вчерашние противники, в том числе из числа бывших христиан. Ныне такое же можно наблюдать во многих европейских высокоразвитых экономически странах, где, порою, этнические немцы, французы или англичане не только принимают ислам, но и добровольно становятся новыми ?янычарами? исламских фундаменталистских движений. Это происходило и в Боснии и Герцеговине, пусть и в несколько ином виде, хотя уже само вступление тех или иных хорватов, но в особенности сербов, в ряды мусульманских вооруженных сил психологически отрывало их от собственных народов и всей их культуры, а тем самым и церкви, и делало восприимчивыми к исламскому влиянию. Само движение моджахединов не является изолированным явлением, а тесно связанно со всей исламской религией. В последней совершенно закономерно идет борьба различных направлений и не для всех в нем приемлемы моджахедины, однако, это характерно для всех общественно-политических движений, каким одновременно и является исламская религия. Известно, что и ?красные кхмеры? в Камбодже далеко не всем в мировом коммунистическом движении нравились, особенно после того, как, покончив с собственными ?буржуазными? эксплуататорами и их ?наемниками? после отступления славных коммунистических противников американских оккупаторов и их пособников, они принялись за собственных и ?вьетнамских? товарищей, однако недовольство ?красными кхемарми? советской Москвы не многим облегчило участь сотен тысяч простых камбоджийских крестьян, убитых в пылу революционной борьбы поддержанной этой Москвой.

    Моджахедины являются в сущности лишь военным крылом исламского фундаменталивмакого движения, управляемого уже вполне признанными исламскими религиозными авторитетами и тем самым они вполне ?легитимны? для всего исламского мира. Глупо и недобросовестно называть их ?обычными бандитами?. То, что власти многих исламских стран ведут с ними ожесточенную борьбу, как например, в Алжире, Египте и Ираке, вовсе не означает, что эти власти отрицают сами исламские принципы джихада, ибо сам по себе джихад для них приемлем и его термины они используют в борьбе с внешними неприятелями. Даже наипрозападная Турция, запрещая исламский фундаментализм у себя дома, прямо или косвенно поддерживала его в других странах, в частности в Чечне и в Боснии и Герцеговине, ибо уже сама турецкая поддержка властей последних означала и поддержку находившихся там моджахединов, хотя бы в Турции сторонники фундаменталистских исламских движений боролись против государственной власти, а в той же мусульманской Боснии и Герцеговине между моджахединами и турецкими миротворцами случались и прямые вооруженные столкновения. Однако во всей югославской политике и прессе движение моджахединов не оценено соответствующим образом, и если его примечали, то сводили к каким-то абстрактным понятиям ?международного терроризма?, ?наемников? и даже, что вообще абсурд, ?бандитов и авантюристов?. Стоит тут задаться вопросом: что может толкать ?бандитов и авантюристов? месяцами рисковать жизнью на войне ? А что касается ?террористов?, то ведь террор-это средство, а какова же тогда цель?

    Отдельно тут стоит вопрос с ?наемничеством?. Действительно, немало мусульман из других республик бывшей Югославии и из за границы попало в ряды армии Б и Г в надежде на легкие деньги и добычу. Мусульманское командование их и им подобных особо то не жалело, да и с оплатой их услуг не спешило, что в общем-то, справедливо, ибо ?услуги? их были весьма низкого уровня. Однако моджахедин — это идейный боец, и хотя материальное вознаграждение он получает, но главные побудительные причины для него основываются на ценностях джихада. В Боснии и Герцеговине в 1992–95 годах в боевых действиях участвовали члены различных фундаменталистских движений из многих исламских стран, как например, Алжир, Египет, Иордания, Сирия, Ливан, Пакистан, Турция, Иран. И просто было абсурдно побудительные мотивы всех этих движений сводить к деньгам, как например в отношении организации ?Исламское бюро? из весьма богатой Саудовской Аравии, чьи члены действовали как в Боснии и Герцеговине, так позднее и на Косово/отряд ?Абу Бекир Сидик?, действовавший на Дренице в 1998 году под командованием Экрема Авдии, местного албанского моджахедина, бывшего бойца отряда ?Эль-Моджахедин? из Тешня бывшего в составе армии Боснии и Герцегосины, одновременно с тем успевший закончить исламский университет в Медине -Саудовская Аравия. Такие организации, как Исламское бюро (чей вождь Абдулах Духайман был одним из командиров отряда ?Эль-Моджахедин? в войну), главным образом, вкладывают деньги и весьма внимательны в выборе людей. Наконец, алжирская GIA и палестинский HAMAS, чьи люди были в рядах армии Б и Г, ведут слишком серьезную борьбу в своих странах, чтобы относиться к их появлению в Югославии, как к малозначительной вещи, а к их деятельности, как к авантюризму или бандитизму. В еще большей степени это относится к иранским моджахединам, славшихся государственной организацией Ирана — -Корпусом стражей исламской революции, уже прямо проводившим государственную политику Ирана по разжиганию в мире исламской революции (в том числе в Российской федерации), что не исключало противоречий шиитского Ирана с сунитской Саудовской Аравией, достигавших большого размаха в Боснии и Герцеговине. Проблема моджахединов весьма сложна и представляет собой лишь верх того исламского айсберга, о который может окончательно разбиться корабль Европы, между тем, детального исследования этого вопроса югославской войны не произошло, при чем как раз сербская сторона меньше всего интересовалась им.

    Об опасности моджахединов говорили главным образом хорватские политики из Херцог-Босны, а после войны из формально единой Боснии и Герцеговины, где уже в мирное послевоенное время было убито и ранено больше сотни хорватов, как в открытых нападениях мусульман, так и в террористических актах последних. Не было большой тайной, что за многими этими террористическими актами в этой ?тихой? хорвато-мусульманской войне стояло местное движение моджахединов, точнее в данном случае, якобы, ?мирных? исламских фундаменталистов, использовавших взаимную хорвато-мусульманскую нетерпимость для разжигания исламского Фанатизма в местной среде. Хорватская сторона тогда, как и во время войны, постоянно привлекало внимание ?международного сообщества? к исламской угрозе и ею даже было выпущено несколько фильмов об этом с использованием видеоматериалов о моджахединах. Сербская же сторона ни во время воины, ни после нее серьезно к данному вопросу не отнеслась, за исключением разве что довольно известного югославского ученого-?исламолога? Миролюба Ефтича, еще в 70–80 годы предупреждавшего об исламской угрозе, но его толком не слушали ни тогда, ни во время войны, ни после нее.

    Нельзя же считать серьезным отношением незначительное количестве статей в прессе, в которых моджахедины, хоть и упоминались как явление в югославской войне, но их цели и причины их появления не изучались. Указывались, конечно, отдельные факты, чисто уголовных, действий моджахединов, как например, захват в 1997 году в мусульманском селе Тетово /Зеница/ египетскими моджахединами мусульманской 15-летней девушки Эдины Мешанович, или арест мусульманской полицией 9. 03. 1997года француза — моджахедина Лионеля Димона и убийство джибутийского моджахедина Зеферина Бинияма, произошедшее при этом аресте, вызванном их участием в грабеже 15 февраля 1997 года одной бензозаправке, когда, был убит один полицейский. Эти факты служили сербской власти для обрисовки еще более черными красками режима СДА, дабы всю мусульманскую Боснию и Герцеговину представить как европейскую версию Пакистана, что никакой реальной пользы сербской стороне не несло, зато отвлекало внимание от опасности моджахединов, да и всего фундаменталистского ислама. Известны фотографии саудовского моджахедина, вероятно из отряда ?Эль моджахедин? из Тешня, державшего отрезанную голову в руках, а ногой стоящего на отрезанных головах трех сербских военнопленных (Ненада Четковича, Благое Благоевича, Бранко Джурича), найденные у нескольких мертвых моджахединов под сербским Тесличем вместе с благословениями ислама из Мекки Гадафера-эль-Меккия, пославшего в отряд моджахединов своего муллу Абу-абд-Аллах эль Аудия. Имеется захваченная видеокассета, на которой моджахедины отрезают голову сербскому пленному, не послужили основания уже хотя бы для создания какого-нибудь постоянного комитата по изучению исламской угрозы или даже одной большой пресс-конференции для журналистов, а опять-таки использовались лишь в довольно несвязной пропагандистской компании против всей, далеко неоднородной, мусульманской Боснии и Герцеговины и в ней мешалось все в одну кучу, чем серьезный вопрос профанировался и тем самым сам собой отпадал. При этом с завидным постоянством употреблялся термин ?наемник?, хотя даже по члену 47-гоДополнительного протокола к Женевским конвенциям от 12. 08. 1949 года, принятому в 1977 году, наемник являлся лицом, не имеющим местного гражданства и принимающим материальное вознаграждение значительно большее, в отличие от того, что получают бойцы одного с ним ранга в местной армии, а при этом не является постоянным военнослужащим воюющих армии, ни посланым собственным государством, прямо не участвующим в данной войне.

    Между тем, определенная часть молжахединов во время войны была официально послана Ираном, а куда более значительная часть их была местными мусульманами, тогда как остальные не имели в армии Боснии и Герцеговины материального вознаграждения больше положенного их рангу, если вообще его получали, хотя, естественно, их собственные организации, как иностранные, так и местные, не оставляли их в нищете, типичной в этой войне для многих из участников.

    Впрочем, дело не в таких правовых тонкостях, которых все равно мало кто в этой войн придерживался, да и моджахедины на их защиту не рассчитывали, хотя опять-таки, в принципе, они попав в плен, как впрочем наемники, шпионы и обычные бандиты, должны были судиться по закону, пусть и суровому, что, кстати, той же сербской стороне куда лучше послужило бы в пропагандистской компании нежели смерть на месте.

    Дело в том, что сербская сторона имела перед собой достаточно убежденного, решительного и способного неприятеля, организованного в едином движении и имеющего серьезную и политическую и религиозную поддержку. Наибольшее сходство здесь было с коммунистическим движением первой половины XX века с тем, это исламский фундаментализм был еще опаснее наличием религиозно-мистических методов и целей. Ожидать, как предлагалось в сербской политике и прессе, пока Запад ?осознает? свою ошибку в создании исламского государства в Европе было делом бессмысленным, ибо такая ?ошибка? не могла длиться годами. Моджахедины ни во время войны, ни после нее особо не скрывались от глаз ни миротворцев ООН, ни военнослужащих SFOR, действуя после войны наиактивно, как раз в ?американском секторе? Боснии и Герцеговины. Деятельность ЦРУ (СIА) и американской военной разведки (DIA) в отношении моджахединов была весьма пассивного характера, хотя правительство США официально объявило исламский фундаментализм и терроризм одним из своих мировых противников. Войска IFOR (SFOR) правда смогли закрыть в 1996 году 10 мая под Фойницей лагерь моджахединов Погорелица, арестовав несколько иранских инструкторов, а ОНР — (международное западное представительство фактически правительство в Боснии Герцеговине) часто оказывало давление на мусульманскую власть с целью ограничить деятельность моджахединов, но все это серьезной борьбы не напоминало и отдельные факты столкновений с моджахединами сил IFOR (SFOR) ничего в этом не меняли. За провал лагеря Погорелица заплатил 1996 г. жизнью Неджад Углен, тогдашний шеф АИД (мусульманская спецслужба, позднее распущенная), а поверившие OHR социал-демократы были с помощью шефа OHR Пэди Ашдауна были сброшенны с власти (а их человек руководитель ФОСС (новая спецслужба всей федерации) Мунир Алибабич был Ашдауном снят с должности. Американским военнослужащим в Боснии и Герцеговине лишь давались листовки своим командованием с предупреждениями остерегаться американского моджахедина Исы Аблулаха Али (Кевина Болта), ветерана войны в Афганистане и Ливане, однако ни его, ни кого из других известных моджахединов арестовывать американцы не стали, хотя местные обвиняемые международным трибуналом в Гааге (почти одни сербы и хорваты) арестовывались (если не успевали договорится с западными спецслужбами) без особых проблем в организуемых ?миротворцами? операциях несмотря на то, что те имели право на аресты этих обвиняемых лишь в ходе ?случайных? встреч. Не надо было особо разыскивать и многих бывших египетских моджахединов, что находились в списке разыскиваемых полицией террористов, посланных правительством Египта, ибо многие из них были сотрудниками египетской медицинской ?гуманитарной? организации ?Международная гуманная помощь?, действующей в Боснии и Герцеговине. Даже требования американского представителя к Изетбеговичу выслать десять иранских агентов, лишь помогли тем раньше скрыться.

    Довольно смешны открытия о том, что моджахедины получают местное гражданство, когда ни власть Изетбеговича, ни сами моджахедины этого не скрывали ни во время войны, ни после нее. Американский полковник Джон Браун, во главе разведгруппы НАТО расследовавший проблему моджахединов, прямо заявил, что они, по его мнению, представляют опасность не большую, чем другие подобные группы в Боснии и Герцеговине. В этом он был отчасти прав, ибо действительно моджахедины не собирались нападать на американские войска. Их главная цель была усиление своего влияния в местной среде, что, конечно, угрожало интересам сербов и хорватов, а те, судя по всему, были определены Западом, как жертва Европы исламскому миру. Моджахедины не скрывали своих претензий на всю Боснию и Герцеговину. Так, один их местных лидеров алжирец Абу Салим дал в 1996 году интервью лондонскому журналу Europien, в котором утверждал, что (мы) ?живем во времени, в котором победит ислам, и наше присутствие в Боснии должно это обеспечить?. На американских солдат, по его словам, моджахедины нападать не собирались, если те не захотят ?оккупировать? Боснию, а если правительство Боснии и Герцеговины потребует ухода моджахединов, то “защитит нас босанский народ, так как мы этот народ защитили от сербов. Босния-святая исламская земля и наша обязанность оборонять ее от оккупации. ”

    Совершенно ясно, что Запад ни после 11 сентября 2001 года не собираелся с моджахединами всерьез бороться в Боснии и Герцеговине, тем более что в самой Европе с исламским фундаментализмом борелся он тоже не слишком усердно, и в конце концов, мусульмане заселили эту Европу не случайно, а в соответствии с долгосрочной западной политикой. Не является случайностью то, что офицеры американских сил специального назначения в 1992–93 годах на деньги мусульманских организаций из Америки обучали моджахединов в Боснии и Герцеговине, так же, как это они делали в Пакистане и Афганистане, а вероятно, и в Чечне, хотя многие их ученики после этих войн принимали участие в терактах против США (например, дело ?слепого шейха? из Нью-Йорка). Содействие моджахединов НАТО в Албании и на Косово 1998–99 годах ни случайностью, ни сиюминутным Финансовыми и политическими и интересами кого-то на Западе объяснено быть не может и является проявлением ?генеральной линией? всей западной политики, хотя абсолютное большинство военнослужащих НАТО этого, может, и не знают. В конце концов само прибытие моджахединов в Боснию и Герцеговину проходило под полным контролем Запада. Первое время в 1991–92 годах отдельные группы наемников и добровольцев из исламских народов шли через Болгарию, Македонию, Грецию, Албанию, Косово и дальше через Санджак или Хорватию, но этот путь был довольно опасен и слались по нему вероятно ?дешевые? боевики, набранные на скорую руку. К тому же, далеко не все из них были моджахедины из фундаменталистских организаций, ибо было отмечено появление в рядах мусульманских сил членов националистических движений албанцев и ?боснийско-санжакской? эмиграции, турок из Турции, а так же подобных организаций бывшего СССР. Упоминались тут боевики из Азербайджана, Чечни, Татарии, но наичаще говорилось о туркменах, чье правительство еще в конце 1991 года в начале 1992 года участвовало в оплате поставок оружия мусульманским силам ?Патриотской лиги?/московское представительство сараевской фирмы Унион-инвест, а возможно и московское представительство тоже сараевской фирмы ?Враница?/. Разумеется, почти все приезжавшие мусульманские боевики, употребляли в речах понятие ?джихад?, природное любому мусульманину, но к организованным фундаменталистским исламским движениям они не всегда принадлежали. Лишь с августа 1992 года в мусульманские вооруженные силы вместе с поставками оружия потоком пошли моджахедины уже известных фундаменталистских движений и иного пути, кроме как через Хорватию, они не имели. Что касается хорошо контролируемого авиацией НАТО воздушного пространства Боснии и Герцеговины, то даже если через него попытался бы пролететь нанятый моджахединами самолет, то ему опять-таки надо было пролетать над Хорватией, да и не было откуда ему вылетать, кроме как из Италии, члена НАТО и Албании, в которой к тому времени НАТО и США создали собственные базы и агентурную сеть. Хорватия же с самого начала своей независимости попала под полный надзор западных спецслужб и ее правительство никогда бы не пошло на переговоры о Ираном, а тем более с кем-то из фундаменталистских исламских движений, не имея одобрения западного верха. Как раз, благодаря такому одобрению, к концу 1994 года в мусульманских вооруженных силах находилось до 3–4 тысяч (а возможно и больше) моджахединов, собранных, главным образом, в несколько отрядов, дислоцированных, в основном, в районе Зеницы (7-я бригада ?Эль джихад? и отряды (рота-батальон) ?Зелена легия? и Герила), Тешня (отряд (рота-батальон) Эль-моджахедин), Коницы (отряд (рота-батальон) ?Мудериз?). Однако существовали отряды моджахединов и на других фронтах, в том числе в ?защищенных? ООН зонах Сараево и Бихача. В этих частях со временем все большее количество составлялиместные мусульмане, проникавшиеся с ходом воины духом ислама и видевшие большую общую боеспособность, моджахединов и желавшие воевать подобие им. Таким образом, мусульманское командование, возможно и вопреки своему желанию, оказалось первым и единственным в этой войне, объединив Фронтовой опыт специальных (ударных) отрядов и силу идеологии. Сделай оно из моджахединов ядро армии и слей с ними свои специальные силы, то однозначно, добилось бы куда больших успехов в войне. В любой войне сознательное соединение боевого опыта и крепкой идеологии дает отборные войска. Дело здесь не в самих личностях моджахединов, могущими обладать различными психофизическими качествами, военными знаниями и боевыми способностями, а в том идейном влиянии, которое они ширили. Любому бойцу идейный заряд дает сильное чувство долга и тем самым новые силы, а в конечном итоге и лучшие боевые качества, избавляя его от большой доли страха, лени и уныния. Такие бойцы представляют куда большую опасность, в отличие от профессионалов, не имеющих развитого чувства долга, побуждавшего бы их использовать свои знания. Современные армии строились по западным моделям (в том числе социалистические) и, будучи вытесненные на обочину и государства и общества, а ныне окончательно добиваемые ?миротворчеством?, они все в большей степени стали пополнятся людьми низких умственных и морально-нравственных данных. Воинская служба все больше теряет свой высокий смысл во все больше бюрократизируемой военной организации. Воинская же служба — это служба долгу и определенной идее, и чем сильнее идея, тем сильнее долг перед ней. Современные армии, даже в своих наиспособных частях, идеями бедны, а нередко бедны и элементарной нравственностью, а не то, что долгом перед государством, народом, а тем более религией. Разнообразные и нужные проверки и школы обеспечивают в данном случае лишь общее ухудшение боевых качеств военнослужащих, ибо часто отсеивают наихрабрых и наиспособных, ради осторожных интриганов. Считать же, что одни занятие боевыми единоборствами, ведущиеся в армии, надо заметить не на особо высоком уровне, могут возместить отсутствие убеждений — глупость, как и всевозможные ограничения кандидатов в офицеры — от характеристик и наличие гражданства, до физических ограничений. При таких условиях многие великие полководцы прошлого вообще были бы либо не приняты на военную службу, либо были бы из нее отчислены в скором времени. Наполеон бы не прошел по росту, Суворов и Тамерлан из-за хромоты, Ян Жижка из-за слепоты, Александр Македонский и Юлий Цезарь из-за эпилепсии, Чингиз-хану помешало бы пребывание в рабстве, а адмирал Нельсон был бы отчислен по инвалидности. Воинская служба требует прежде всего умения и желания воевать, а так же верности воинскому долгу. Все остальное -приложиться. Если уж военные парады с хождением в ногу (что анахронизм) так уж кому-то в государственных верхах необходимы, то в таком случае лучше создать несколько парадных частей голливудского типа, а остальные войска оставить в покое от всей внешней мишуры.

    Движение моджахединов возвращается к изначальным воинским принципам и тем самым получает изначальное преимущество над армиями западного типа. Это и есть главная причина успехов моджахединов против подобных армий, не важно каких государств. Эти, пусть и относительные успехи, главным образом постигались в партизанской войне небольших отрядов моджахедов или же в ?моджахединских? террористических актах. Что опять-таки один из видов боевых действий. В этих условиях наибольшую важность приобретал человеческий фактор, то есть общее качество личного состава, и тут идейность очень важна. Хорошо бороться в таких условиях с моджахединами может лишь идейная армия с идейными не только солдатами, но и генералами и даже политиками, и именно этой идеи не хватало сербской стороне.. На том же Косово, а тем более в Чечне 1994–96 годов, да и в 1999–2000 годах, где государственный верх полностью исключил всякую народную инициативу в войне, сумел нанести поражение тамошним партизанам, в общем значительно уступавшим по качеству силам моджахединов. Но сумев разгромить их крупные формирования, что в общем-то было закономерно, ни югославские, ни российские войска не смогли подавить сопротивление их небольших групп, а именно эти группы и смогли сохранить фундамент для будущего перехвата стратегической инициативы. Я не случайно объединил действия российских и югославских вооруженных сил. Действуя против схожих противников, используя схожие методы боевых действий, эти две армии, делали одни и те же ошибки. Заявления победах над ?бандитами? не слишком впечатляют ибо с бандитами должно бороться МВД. Если же против них надо привлекать армию, то это уже не бандиты, а партизаны, к тому, очевидно, достаточно, идейные. Впрочем, армии НАТО тут не лучше действовали, даже имея естественное преимущество в профессиональном составе хотя бы своих сил специального назначения что и показал опыт Афганистана в котором они не в состоянии контролировать ни центр Кабула. Возможным выходом здесь были бы те выводы, к которым можно прийти, изучая югославскую войну в ее как положительном, так и отрицательном опыте, в особенности в лице ВРС, ибо как бы парадоксально это не звучало, здесь велась война в большей мере из будущего, нежели из прошлого. Потому-то столь важно изучение боевого опыта, что дала югославская война, ибо даже отрицательный опыт ценен для тех, кто его изучает.

上一页 目录页