神与人

Боги и люди. 1943-1944
Предисловие
I. Алжир, ноябрь — декабрь 1943 года.
II. Алжир, 1944 год.
III. Марракеш, 14 января 1944 года.
IV. Лондон, январь 1944 года.
V. Лондон, 26 января 1944 года.
VI. Лондон, январь 1944 года.
VII. Лондон, 27 января 1944 года.
VIII. Лондон, февраль 1944 года.
IX. Алжир, февраль — март 1944 года.
X. Лондон, апрель 1944 года.
XI. Алжир, апрель — май — июнь 1944 года.
XII. Лондон, июль 1944 года.
XIII. Алжир — Марсель — Париж, август 1944 года.
XIV. Париж, 1952 год.
Приложения
Примечания

神与人


Боги и люди. 1943-1944

    --------------------------------------------------------------------------------

    С о д е р ж а н и е

    Предисловие

    I. Алжир, ноябрь — декабрь 1943 года. За пределами Франции

    II. Алжир, 1944 год. Прошлое и настоящее.

    III. Марракеш, 14 января 1944 года. Черчилль

    IV. Лондон, январь 1944 года. Столица

    V. Лондон, 26 января 1944 года. Черчилль

    VI. Лондон, январь 1944 года. Разведывательные службы

    VII. Лондон, 27 января 1944 года. Военный кабинет

    VIII. Лондон, февраль 1944 года. План помощи

    IX. Алжир, февраль — март 1944 года. Странная война

    X. Лондон, апрель 1944 года. Лицевая сторона и изнанка

    XI. Алжир, апрель — май — июнь 1944 года. Лицевая сторона и изнанка

    XII. Лондон, июль 1944 года. Черчилль, де Голль, Франция

    XIII. Алжир — Марсель — Париж, август 1944 года. Нация восстала

    XIV. Париж, 1952 год. Герой не нашего времени

    Приложения

    Примечания

    Список иллюстраций

目录页 下一页


Предисловие

    Автор книги ?Боги и люди? Эммануэль д'Астье де ля Вижери — французский общественный деятель, журналист и писатель, видный борец за мир, лауреат Международной Ленинской премии ?За укрепление мира между народами? . В годы второй мировой войны и фашистской оккупации Франции д'Астье принимал активное участие в организации движения Сопротивления. Был членом Национального совета Сопротивления. Он основал и возглавил одну из организаций движения Сопротивления ?Либерасьон?. В 1943–1944 годах д'Астье входил в состав возглавляемого де Голлём Французского комитета национального освобождения и Временного правительства в качестве комиссара, а затем министра внутренних дел. С 1945 года он был депутатом Учредительного, а с 1946 по 1958 год — Национального собрания Франции.

    Советские читатели уже знают роман Эммануэля д'Астье ?Лету нет конца?, изданный на русском языке в 1958 году, в котором автор дает широкую и яркую картину жизни Франции в послевоенный период.

    В 1947 году д'Астье опубликовал свою книгу ?Семь раз по семь дней?, в которой освещены драматические события [6] периода разгрома Франции и ее порабощения немецко-фашистскими оккупантами.

    Книга ?Боги и люди? хронологически продолжает ?Семь раз по семь дней?. В ней автор описывает известные ему события и деятельность различных групп Сопротивления в оккупированной Франции, а также обстановку в Северной Африке с ноября 1943 до конца 1944 года. Главное место в этой книге отводится воспоминаниям д'Астье, который был в то время комиссаром внутренних дел Французского комитета национального освобождения, о встречах с Черчиллем и де Голлем, ?богами? того бурного времени.

    Одновременно с начавшимся на французской земле широким народным движением Сопротивления, инициаторами которого были рабочие, руководимые коммунистами, в Лондоне сложился центр антигитлеровского движения французских буржуазных элементов, оказавшихся за пределами родины, во главе с генералом Шарлем де Голлём. Это движение, носившее название Свободная Франция, а с июля 1942 года Сражающаяся Франция, долго не было связано с борющимся народом. В то время, когда большая часть французской буржуазии предала Францию и сотрудничала с гитлеровцами, де Голль выступил представителем другой ее части, сделавшей ставку на победу англосаксов и рассчитывавшей при их помощи освободить Францию. Вместо развертывания народной борьбы против захватчиков де Голль и стоявшие за ним круги французской буржуазии предпочитали ждать разгрома Германии на других фронтах и последующего краха оккупационного режима во Франции, чтобы затем выступить в роли освободителей и сохранить в стране свое господство. Эта тактика ожидания (?аттантизм?) обрекала патриотов на пассивность и бездействие. Она была порождена недоверием ее сторонников к народу, взявшему оружие в руки, и выражала их стремление освободить Францию без его участия. [7]

    Первое время возглавляемая де Голлем группа действовала только за границей, отрицательно относилась к Сопротивлению, начавшемуся на французской земле, и до конца 1941 года не имела с ним контакта. Лишь после того, как стало невозможно игнорировать и замалчивать дальше освободительную борьбу французского народа, де Голль вынужден был изменить отношение к ней. Эта переориентировка в значительной мере объяснялась еще и тем, что начавшееся во Франции Сопротивление развертывалось под влиянием коммунистов, в то время как деголлевское движение, не связанное с метрополией и с борющимся народом, рисковало остаться группой оторванных от родины эмигрантов. Кроме того, сложившаяся военно-политическая обстановка настоятельно требовала объединения всех французов. Внутри страны это вызывалось необходимостью координации и централизованного руководства всеми операциями различных групп Сопротивления, а за пределами Франции — возникновением угрозы опасной сделки правящих кругов Англии и США с вишистами в Северной Африке с целью сохранения вишистского режима.

    После ноября 1942 года при активном участии Французской коммунистической партии был сделан значительный сдвиг в объединении национальных сил во Франции и за ее пределами. В конце ноября 1942 года была достигнута договоренность о тесном сотрудничестве между коммунистической партией и силами Сражающейся Франции. Крупным событием, формально завершившим объединение всех сил движения Сопротивления во Франции, было создание 27 мая 1943 года Национального совета Сопротивления, в котором были представлены политические партии, профсоюзы и другие организации, участвующие в движении Сопротивления. 15 марта 1944 года Национальный совет Сопротивления утвердил программу движения Сопротивления, [8] которая намечала путь освобождения Франции и предусматривала меры, осуществление которых позволило бы Франции после освобождения занять достойное место в мире и создать прогрессивный общественный строй.

    Установление связи с Сопротивлением во Франции укрепило позиции возглавляемого де Голлем движения. Теперь он опирался на организации Сопротивления, и прежде всего на поддержку компартии — крупнейшей и самой влиятельной политической партии и связанных с ней массовых патриотических организаций. Благодаря этой поддержке возглавляемому де Голлем правительству в Лондоне, а затем в Алжире удалось получить признание в качестве представителя Франции.

    Факты и материалы, приведенные в книге, убедительно показывают, что де Голль и стоявшие за ним круги французской буржуазии стремились возглавить борьбу французского народа против оккупантов не для усиления, а для ограничения ее размаха. Скрытое противодействие, естественно, порождало серьезные затруднения, но не могло остановить освободительную борьбу французских патриотов. Крупнейшими очагами партизанской борьбы стали Савойя, Верхняя Савойя, Коррез, Дордонь, Эн и другие департаменты.

    В ходе этой усилившейся борьбы с вооруженным до зубов врагом остро встал вопрос о помощи патриотам. Проявляя чудеса мужества и самопожертвования, бойцы Сопротивления часто несли большие жертвы из-за того, что были плохо вооружены. Так, в Верхней Савойе в марте 1944 года на Глиерском плато трагически погибли в неравном бою пятьсот мужественных французских патриотов. То, что произошло у Глиера, позднее повторилось в Мон-Муше, у Веркора и в других местах. Обеспечение Сопротивления оружием уменьшило бы потери, намного [9] ускорило освобождение Франции от гнета оккупантов и спасло тысячи французов от страданий и гибели.

    Руководители компартии Франции, д'Астье и другие видные деятели Сопротивления неоднократно обращались к де Голлю и представителям союзников, требуя доставки оружия и оказания тактической помощи патриотам. По словам д'Астье, в ноябре — декабре 1943 года и в январе 1944 года помощь Сопротивлению была незначительной.

    Желал помочь плохо вооруженным партизанам, тесно связанный с ними и глубоко переживавший драматизм их героической борьбы д'Астье оставляет подполье, приняв предложение войти в Комитет национального освобождения Франции в качестве комиссара внутренних дел, полагая, что здесь он будет более полезен героям Сопротивления.

    В книге ярко показана обстановка, царившая в Алжире и в Лондоне, равнодушие к борьбе и страданиям французского народа со стороны Черчилля, де Голля и их помощников, с которыми сталкивался д'Астье. Он с горечью почувствовал, насколько отличалась алжирская атмосфера от атмосферы ?бескорыстного братства?, характерной для подполья, с которым он расстался. Узы, связывавшие Комитет с Францией, не отличались прочностью, он не был единодушен в стремлении помочь народу, восставшему против оккупантов. ?Для де Голля и большинства членов Комитета, — пишет д'Астье, — важнее было представлять Францию, а не являться ее выражением и воплощением?.

    ?Я решил посвятить себя делу, — пишет д'Астье, которое мне никто не поручал, — выторговать оружие для Сопротивления...? От Черчилля зависело выделение и доставка оружия во Францию, а распределение его — только от де Голля. И оба они упорно не хотели вооружать участников движения Сопротивления. [10]

    В книге показана неприглядная роль возглавляемого Кагуляром Пасси Центрального бюро разведки и действия (БСРА), которое относилось с недоверием к организациям Сопротивления, недооценивало и остерегалось его. Доставлявшееся во Францию в незначительном количестве оружие распределялось службами Пасси среди определенных группировок Сопротивления, в зависимости от политических симпатий, или накапливалось в тайных складах, которые часто попадали в руки оккупантов. Учитывая недовольство всех организаций Сопротивления действиями БСРА, д'Астье решительно выступил против его деятельности, добился его реорганизации и даже отстранения Пасси от руководства БСРА, но все эти меры не дали результатов.

    С негодованием и сарказмом пишет д'Астье о происках правящих кругов США и Англии и деятельности их разведок во Франции. Английская разведка отказывалась считаться с массовым сопротивлением французов, стремясь использовать Францию в своих интересах и не допустить, чтобы вокруг де Голля или в самой Франции создались условия, благоприятные для национального объединения, а также поставить французские подпольные организации, политические группировки или отдельных лиц на службу британской разведке. ?Еще большее пренебрежение к Франции и Сопротивлению, — пишет д'Астье, — проявляли американцы. Их разведывательные службы больше занимались установлением связей с деятелями Виши и интригами во французских колониях, нежели оказанием помощи подпольщикам. Американцы еще в большей степени, чем англичане, хотели навязать Франции, которая начала освобождаться, иностранное правительство под варварским названием AMГОТ?.

    Добиваясь у союзников оружия для Сопротивления, д'Астье, как комиссар внутренних дел Французского комитета, [11] национального освобождения, решительно ставит перед высшими властями Англии и США многие важные и острые вопросы: он осуждает задержку французских войск на итальянском фронте и нежелание использовать их в операциях по освобождению Франции; выступает против заигрываний союзников с вишистами и дискриминации ФКНО, против их попытки навязать Франции оккупационный статут; резко осуждает бессмысленное разрушение французских городов и промышленных центров союзной авиацией, требует для Сопротивления тактической помощи, в частности авиацией.

    Показывая закулисную деятельность Черчилля, де Голля и их помощников в годы войны и оккупации, д'Астье подчеркивает, что главная роль в освобождении родины принадлежит французскому народу. Он правдиво и с глубокой признательностью говорит о первостепенной роли компартии Франции в организации и руководстве освободительной борьбой французского народа, с негодованием осуждает тех, кто ныне пытается фальсифицировать историю движения Сопротивления, принизить роль народных масс в освобождении Франции, пытаясь приписать заслугу освобождения Франции лично де Голлю, и клевещет на Французскую коммунистическую партию, ?все силы которой, — как пишет д'Астье, — были брошены на передний край подпольной борьбы?.

    Книга д'Астье ?Боги и люди? не является исторической хроникой событий, происходивших тогда во Франции. Поэтому в ней нет полной картины гигантской освободительной битвы, развернувшейся на французской земле. Д'Астье показывает главным образом то, что происходило в высших сферах Алжира и Лондона. По как истинный патриот, тесно связанный с борющимся народом, д'Астье в той или иной степени касается и других жизненно важных вопросов движения Сопротивления, решительно отстаивает [12] национальный суверенитет Франции и требования французского народа, содержащиеся в программе Национального совета Сопротивления. Приведенные в книге наблюдения и суждения автора, факты и официальные документы делают ее очень ценной для изучения истории движения Сопротивления и понимания многих явлений в общественной и политической жизни современной Франции. Книга не оставляет камня на камне от пропитанных злобным антикоммунизмом лживых домыслов французских реакционных историков и бывших вишистов, затопивших книжный рынок мутным потоком своих ?воспоминаний? , имеющих целью оправдать проводящуюся ныне политику новой оккупации Франции западногерманскими наследниками Гитлера.

    Но значение книги ?Боги и люди? далеко не ограничивается большой познавательной ценностью. Она является художественно написанным произведением крупного мастера слова и видного общественно-политического деятеля. Как талантливый публицист и глубокий психолог, д'Астье дает яркую выразительную характеристику событий и исторических лиц. Он беспощаден в своей характеристике Черчилля, объятого необузданной жаждой власти и выказывающего полное пренебрежение к судьбам простых людей.

    В конце книги выражается надежда, что у героев, не мыслящих существования человечества без войн, нет будущего в наше время. Успешному осуществлению благородной цели — борьбе за мир д'Астье и в наши дни отдает свою кипучую энергию и бесценный опыт активного деятеля движения Сопротивления.

    Н. Цырульников [13]

上一页 目录页 下一页


I. Алжир, ноябрь — декабрь 1943 года.

    За пределами Франции

    Снова я выбрался из Франции, в четвертый раз с той ночи 17 апреля 1942 года, когда меня тайком приняла на борт британская подводная лодка. На этой лодке я попал в переделку на широте Генуи и у Балеарских островов, а затем меня высадили в Гибралтаре... Я совершил семь удачных поездок туда и обратно на фелюгах и самолетах, напоминавших не то комаров, не то шершней. Неудачных поездок я не считал. Неудачи надо забывать: они выворачивают нас наизнанку, оставляют чувство неудовлетворенности, вселяют боязнь начать все сначала.

    В Лондон я прибыл в конце октября. На этот раз, если память мне не изменяет, там находилась целая партия беженцев. Среди них был и Венсан Ориоль. Он отрастил бороду, исполнившись твердой решимости не претендовать на вторую молодость даже на посту Президента Республики.

    Однако Лондон уже не был конечным пунктом моего путешествия: несколько месяцев тому назад не всеми признаваемое и лишенное единства правительство во главе с де Голлем и Жиро обосновалось в Алжире. [14]

    Из Лондона я вылетел в Престуик, оттуда в Марракеш, из Марракеша в Алжир. В пути, благодаря случайным встречам, я узнал кое-что о готовящихся больших переменах. Говорили, что в ближайшее время будет образована Консультативная ассамблея, которая должна придать алжирскому временному правительству более демократическую окраску. '

    Не буду говорить здесь о моих первых шагах в Алжире. Я уже упоминал об этом в ?Семь раз по семь дней?. 3 ноября, после тяжелой ночи, проведенной в спорах с де Голлем, я согласился взять на себя руководство Комиссариатом внутренних дол. Под внутренними делами подразумевалось, конечно, подполье во Франции, ибо не могла же идти речь о трех алжирских департаментах, находившихся в ведении генерала Катру и Комиссариата по делам мусульман, не могла идти речь и о Корсике — единственном освобожденном департаменте.

    Я поставил де Голлю ряд предварительных условий. Некоторые из них были соблюдены, другие в силу обстоятельств забыты или беззастенчиво нарушены генералом. Де Голль гораздо больше был занят тем, как под носом у американцев избавиться от Жиро, нежели определением политической линии правительства. В числе поставленных мной условий были следующие: стараться поручить управление освобожденной Францией людям, сражавшимся в рядах Сопротивления, а не алжирской клике, которая с плохо скрываемой алчностью ожидала теплых местечек; устраните из нового Комитета некоторых лиц с вишистским душком; привлечь коммунистов к участию в управлении, дабы Комитет стал наконец представлять движение Сопротивления.

    Категорическим жестом де Голль отмел все возражения: ?Только взяв в свои руки внутренние дела, вы сможете дать все это Сопротивлению?. [15]

    Итак, мне оставалось лишь согласиться. В первые дни мне довелось наблюдать недолгое, но весьма беспорядочное волнение. Образование Консультативной ассамблеи, прибытие новых людей из Франции, небольшой государственный переворот 9 ноября, позволивший де Голлю устранить Жиро, реорганизация правительства, завершение сотни мелких столкновений из-за того или иного места, министерского портфеля или представительства в комиссиях заполнили первые недели моего пребывания в опереточной столице. Затем политическая жизнь и деятельность правительства замерли. Здесь, в Алжире, не ощущались ни Франция, ни мировая драма.

    Если обратиться даже к полной хронологии, то окажется, что жизнь в Алжире за последние два месяца была весьма бедна событиями. Пресс-конференции, назначения послов, сессия Ассамблеи, арест бывших министров вишистского правительства Фландена и Пейрутона, а также генерал-губернатора французской Экваториальной Африки Буассона; речь генерала де Голля в Константине, пробудившая у мусульман Алжира столько неоправдавшихся надежд; его рождественское послание... и, наконец, единственная маленькая буря за опущенными шторами — события в Ливане. В Алжире я присутствовал впервые при одной из схваток турнира, который длился уже три года и в котором принимали участие два ?ревнителя империализма? — Черчилль и де Голль. Первый при посредстве генерала Спирса пытался наложить руку на Сирию и Ливан, ?освободить? их, чтобы лучше закрепить британское господство над арабскими странами. Второй, завлеченный в западню, хотел силой подавить стремление к независимости этих двух государств.

    В один ноябрьский день из сообщения агентства Рейтер алжирскому комитету стало известно, что действие ливанской конституции приостановлено, а глава ливанского [16] правительства арестован. Нам ничего не было известно об инструкциях, данных де Голлем Жану Элле, нашему тамошнему представителю, предпринявшему столь необычные акции. В Комитете разразилась буря. Большинство членов Комитета выражало несогласие с политикой умолчаний, которую проводил де Голль, и с его методами. Выполнение порученной генералу Катру миссии умиротворения было затруднено британским ультиматумом. Иллюстрацией к спору между Англией и Францией могло служить то, что портреты де Голля жители Бейрута срывали со стен, тогда как портреты Черчилля оставались нетронутыми. Позже в Египте и других странах судьба отплатила Черчиллю.

    Когда буря утихла, Комитет снова впал в летаргию. За окнами с задернутыми шторами он продолжал влачить жалкое существование, словно посаженный под стеклянный колпак, на земле, которая была ему чужой и для которой происходившие битвы были чужими, ибо узы, связывавшие ее с Францией, не отличались прочностью. К тому же для де Голля и большинства членов Комитета важнее было представлять Францию, а не являться ее выражением и воплощением.

    Кучка французов — человек пятнадцать, — съехавшихся сюда из Марокко, Лондона, Америки, из Франции вишистской и Франции подпольной, не являла собой единства и не была проникнута единодушным стремлением включить Францию в борьбу и помочь народу, восставшему против оккупантов. От заседаний Комитета, на которых мы издаем законы, подчас не имеющие силы, пахнет пылью.

    Мы не герои девяносто третьего года, и лозунг ?Отечество в опасности!? никто из нас не ставит на повестку дня. Наш коллективный труд сводится к простейшим операциям. Серьезные проблемы решаются на вилле [17] де Голля ?Глицинии?, где любезные и бесстрастные адъютанты и светский начальник канцелярии Палевски тщательно просеивают посетителей. Если только посетитель не отличается своенравием, как, например, Адриен Тиксье или Андре Филипп, генерал его исповедует. Таким образом, он избегает вмешательства Комитета, и лишь весьма приглушенное эхо генеральских бесед доносится до лицея Фромантэна, откуда улетели ласточки — дочери алжирских колонистов — и где заседает некое подобие правительства.

    С конца декабря те из нас, кто пресытился административной рутиной и светскими обязанностями, живут лишь телеграммами из Франции, дающими представление о ходе подпольной борьбы. Всего два месяца назад я покинул Францию — кулисы разыгравшейся драмы, всего два месяца назад я послал из Франции последнюю телеграмму после многих отчаянных сигналов бедствия, которые так походили на получаемые мной теперь возмущенные послания плохо вооруженного, лишенного солидной поддержки Сопротивления.

    ?Генералу де Голлю от Бернара{1}:Французское общественное мнение совершенно сбито с толку молчанием де Голля и Би-би-си и отсутствием поддержки борьбы с угоном населения. Зарождающаяся волна возмущения против англосаксов может захлестнуть Сражающуюся Францию, если руководители откажутся дать сигнал к всеобщей борьбе. Любое промедление в создании убежищ для уклоняющихся от принудительных работ, а также в оказании им помощи дезорганизует Сопротивление, подорвет авторитет Сражающейся Франции, сделает невозможной внутреннюю борьбу. В этом случае опустошенная страна не примет участия в войне, заклеймит своих вождей и союзников и повернет к коммунизму?. [18]

    Я убедился, что помощь, которую, находясь в Алжире, мы можем оказать Сопротивлению, ничтожна. К тому же разведка (знаменитое БСРА{2}) относилась с недоверием к организациям Сопротивления и, главное, хотела уменьшить размах движения Сопротивления и сделать его послушным орудием в своих руках. Разведка относилась весьма подозрительно к движению, охватившему весь народ и принявшему форму всеобщего саботажа, систематических подрывных действий маки, — к движению, которое вело к национальному восстанию. БСРА ставило перед собой лишь ограниченные цели, не идущие дальше мелких операций специально подготовленных лиц. В ожидании высадки союзников разведчики основали во Франции склады с боеприпасами, снабжая ими некоторые группы Сопротивления, причем в зависимости от своих политических симпатий. И все же главным препятствием для вооружения сил Сопротивления являлось не это. Препятствие заключалось в нехватке самолетов, оружия, боеприпасов, радиотехники, которыми располагали лишь Англия и Америка.

    Обращаясь к своим заметкам, я нахожу запись, послужившую основой той истории, которую я собираюсь рассказать. Запись эта гласит: ?... Я решил посвятить себя делу, которое мне никто не поручал, — выторговать оружие для Сопротивления... Теперь мне совершенно ясно: этим делом не займутся ни дипломаты, очень мало в нем заинтересованные, ни военные, которые относятся к нему с недоверием. Все зависит от доброй воли и воображения только одного человека — Черчилля. Я хотел бы с ним встретиться; думается, я сумею его убедить?.

    Без Черчилля ничего нельзя было сделать. Английская разведка не желала считаться с массовым сопротивлением [19] французов. Движение народных масс ее не интересовало. Уже давно все усилия английской разведки сводились к тому, чтобы сформировать специализированные, подчиняющиеся лишь ей одной подпольные группы, не подлежащие контролю сначала Лондонского, а затем и Алжирского комитетов, которые не вызывали у англичан доверия. Результатом бурных споров между де Голлем и Черчиллем большей частью являлось ограничение средств, предоставляемых английской разведкой в наше распоряжение. Таким образом, малая война между союзниками или их разведками боком выходила Сопротивлению.

    Как и де Голль — но с империей за спиной, а не только с некоей символической печатью на челе — Черчилль, одинокий ревнитель британских военных усилий, подобен герою ?Илиады?. Встреча с обходительным и неприметным Эттли или с приветливым министром экономической войны лордом Селбурном, беседа с добросердечным послом Даффом Купером, мечтавшим, чтобы де Голль и Черчилль забыли на его груди о своих распрях, обращение к Клеманс Черчилль, которая каждое утро, проснувшись, просовывала записочки под дверь ванной, где мылся Уинстон, визит к Макмиллану, или секретарю Черчилля Мортону, или к генералу Гьюбинсу, распоряжавшемуся таинственным СОЭ{3}... Свидание со всеми этими людьми ничего не дало бы. Только авторитет Черчилля — его творческое воображение или гнев — мог опрокинуть препятствия, воздвигнутые полковниками, генералами, дипломатами и министрами или оставшиеся как результат их деятельности.

    Но Черчилль был болен. Воспаление легких удерживало его в Каире. Ходили слухи, что он между жизнью [20] и смертью и вряд ли снова возглавит руководство операциями.

    Наступил январь. Дипломатические демарши французского правительства. не отличались настойчивостью. Нота, врученная Уилсону и Макмиллану — представителям Америки и Англии при де Голле, — осталась без ответа. Безрезультатным оказалось и первое обсуждение вопроса в Консультативной ассамблее.

    Обсуждение это, на которое я отчасти рассчитывал, оказалось удивительно тягостным. Я очень волновался. Ведь я еще не свыкся с положением министра и парламентария. Выступая в Ассамблее, я думал о товарищах, которые во Франции ожидали результатов, о союзных правительствах, которые, как мне казалось, относились к вопросу безразлично. Все это не могло не отразиться на моем выступлении:

    ?Каково было положение во Франции в 1940 году? Всеобщее оцепенение, развалины и у власти гнусный старик, снедаемый честолюбием...

    И все же во Франции, как и в Лондоне, шла своего рода битва за Францию. В этой битве мы не имели союзников. Она, естественно, велась в плане моральном, но кто тогда относился к нам благожелательно? Мы стучали то в одну дверь, то в другую, и все двери закрывались перед нами. Мы начали создавать подпольную печать, которая помогла Франции воспрянуть духом. Все вы принимали в этом участие и знаете, как это было трудно, вы знаете также, что в течение целого года никто не отзывался на наш призыв. Каков же итог?

    Теперь, в 1943 году, во Франции существуют боевые соединения ?франтиреров и партизан?. Это ударные части, я выражаю им свое глубокое уважение. Есть местности, где сосредоточено более сорока тысяч готовых к действию людей. Все чаще саботируют рабочие, подготовляются [21] забастовки. Созданы полувоенные формирования, в которые входит немалое число дивизий. Имеются подпольные газеты, и их читают миллионы французов.

    Вы скажете, эти итоги блестящи. Увы, должен признаться, что в настоящее время во Франции вооружен, быть может, один боец из двадцати.

    Итак, мы подошли к основному вопросу...

    Вопрос этот может быть решен только правительством, но зависит — к сожалению — не только от французского правительства.

    Война ведется на многих участках, и командующий каждого участка не сомневается в том, что именно он решает исход войны, маршал авиации считает, что выиграет войну бомбардировками Берлина; сановник из адмиралтейства полагает, что победу принесут бои на просторах Атлантики, и т. д. В результате специализированные британские части в настоящее время не могут добиться транспортных средств, необходимых для доставки оружия во Францию.

    Итак, данный вопрос может быть разрешен только правительствами, поэтому я обращаюсь с этой высокой трибуны к союзным правительствам с просьбой заново его изучить. Ибо политика невмешательства чревата серьезными последствиями как для войны, так и для мира.

    Должен добавить: полагая таким образом, и маршал авиации, и адмирал ошибаются. В самом деле, прося у них оружие, мы тем самым обеспечиваем экономию боеприпасов. Приведу лишь некоторые данные. В течение многих месяцев английская авиация подвергала бомбардировке поезда на французской земле. При этом командованию пришлось убедиться в незначительной эффективности действий авиации и одновременно в том, что французские патриоты с меньшими человеческими потерями и с большей экономией средств могут гораздо успешнее [22] проделать эту работу. То же можно сказать и о промышленных объектах и о военных заводах Крезо. Подсчитайте, сколько потребовалось бы самолетов, чтобы добиться результата, которого достигнут несколько человек? Всего един — чтобы доставить этих людей и снаряжение к месту действия.

    Я знаю, что, когда заходит речь о вооружении французского народа, некоторых политических деятелей — и не только за границей, но и во Франции — охватывает тревога. Они думают о революции.

    Я хотел бы сказать этим политическим деятелям следующее. Речь идет не о том, чтобы устроить во Франции революцию. Речь идет о том, чтобы произвести во Франции обыкновенную чистку — и ни небо, ни Англия, ни Америка не помешают этой чистке. Оружием, отобранным у немцев, оружием, отобранным у итальянцев, или голыми руками, но чистка эта будет произведена еще до освобождения.

    Ибо французы не станут жить с предателями.

    И еще я хочу сказать союзникам: чем скорее произойдет эта чистка, тем скорее восстановится порядок?.

    Сойдя с трибуны, я встретил в кулуарах генерала де Голля. Он поздравил меня, а затем принялся распекать:

    — Когда являешься членом правительства, нельзя обрушиваться с трибуны на союзные правительства. Вы говорили, как партизан. [23]


II. Алжир, 1944 год.

    Прошлое и настоящее

    И в холод, и в жару Алжир всегда покрыт обильной испариной. 11 ноября заседание Комитета было более скучным, чем обычно: выработали две инструкции и четыре постановления. Обсуждалось финансовое положение в Новой Каледонии и работа организаций Красного Креста в освобожденных районах, потом говорили об анофелесе и о новом директоре службы по борьбе с саранчой... В конце заседания де Голль упомянул имя Черчилля. Премьер-министр был болен воспалением легких, и его уже наполовину похоронили. А он отбыл из Каира и находился на пути в Великобританию. По дороге Черчилль остановится в Марракеше, чтобы укрепить здоровье.

    — Он очень слаб. Не думаю, чтобы он снова смог все взять в свои руки. А пока его ?подремонтируют? в Марокко. Я выезжаю завтра и встречу его в Марракеше.

    Итак, Черчилль, как боевой линкор, лишившийся огневой мощи, стал на ремонт в док, беспомощность этого грозного союзника могла вызвать чувство снисхождения. Не согласившись сначала с датой встречи, предложенной Черчиллем, и подчеркнув таким образом свою независимость, де Голль теперь готовился встретиться [24] с ним. Однако ни давать Комитету объяснения по этому поводу, ни спрашивать его мнение де Голль не собирался. Он руководствовался лишь собственным вдохновением. Что до комиссаров — включая и комиссара иностранных дел, — то они лишь чиновники, которым надлежит проводить в жизнь его вдохновенные решения.

    Мне тоже предстояло в ближайшее время отправиться в Лондон, откуда попасть во Францию можно было быстрее и где чрезвычайно таинственно плели свою паутину британская и французская разведки. Представлялся случай повидать Черчилля. Я мог ускорить отъезд и, не навязывая де Голлю своего присутствия, которое он, возможно, счел бы неуместным, оказаться в Марракеше одновременно с британским премьером. Я вылетел на следующий день.

    Прежде мне не доводилось встречаться с Черчиллем. Правда, во время тайных поездок в Лондон я сталкивался с людьми, окружавшими его, и испытал на себе уклончивую любезность его секретаря, майора Мортона. Но тогда моя настойчивость не увенчалась успехом. Я знал лишь по портретам его легендарное лицо и слышал по радио его голос, когда, шепелявя и рыча, Черчилль честил ?герра Гитлера и его банду разложившихся мерзавцев, обагренных кровью?. Кроме того, я слышал, как о нем отзывался де Голль. До меня доходили отголоски их споров и примирений, их вспышек гнева, свидетельствовавших о различии темпераментов. Де Голль — флегматичный, гордый, презирающий людей; Черчилль — полнокровный, несдержанный, обладающий актерским талантом и юмором.

    Во время моих кратких посещений Лондона в 1942 и 1943 годах де Голль, тогда ?в единственном числе? представлявший Францию, в мрачных красках изобразил мне глав союзных государств. Шум споров между ними, [25] казалось, заглушал звуки войны и заставлял забыть об опасности.

    Весной и осенью 1942 года интерес к событиям на островах Сен-Пьер и Микелон, к инцидентам в Сирии и Марокко, к престижу и вопросам империи был гораздо больше, чем интерес к известиям о ходе войны. Я вспоминаю июньские ночи 1942 года, когда де Голль убеждал меня совершить кратковременную поездку в Вашингтон, чтобы выступить в защиту его позиций и чтобы там услышали голос Сопротивления. И когда я сказал, что надеюсь на мудрость Рузвельта, де Голль подтолкнул меня к двери со словами: ?Помилуйте, Рузвельт лишь лжесвидетель...?

    ... Вспомнил я и июльские дни, а затем конец сентября, когда выведенный из терпения де Голль, видевший в Черчилле врага Франции, готовился покинуть Англию и найти убежище в Экваториальной Африке, а также порвать с коалицией и выйти из борьбы. Дело приняло вполне конкретный и романтический характер, уже подыскивали летчика, самолет и обдумывали, каким образом провести операцию.

    Меморандум, привезенный мной из Вашингтона (где, надо сказать, я встретился с явным пренебрежением к Франции и Сопротивлению со стороны некоторых лиц из Госдепартамента и, в частности, со стороны Государственного секретаря, по имени Берле, у которого было лицо хорька), в известной мере удовлетворил де Голля. Но последовавшее назначение адмирала Старка и генерала Болта американскими представителями при Французском Национальном Комитете и даже дружественная встреча с Черчиллем, состоявшаяся 10 июня, не принесли ему успокоения.

    Политика генерала Спирса, представителя Черчилля в Сирии и Ливане, казалось, имела своей целью разжигание ставшего анахроничным колониального соперничества [26] и укрепление британского господства на Ближнем Востоке путем удаления нас из этих стран. Подобная политика досаждала де Голлю, как незаживающая рана. И досада эта носила тем более личный характер, что именно генерал Спирс увез де Голля в июне 1940 года на своем самолете в Лондон и тем самым предрешил его дальнейшую судьбу.

    В спорах де Голля и Черчилля правда часто была на стороне первого. Несмотря на предательство и поражение, де Голль должен был заставить признать права Франции, защитить свои прерогативы и представлять державу, уже не существовавшую. Однако методы, которыми он при этом пользовался в силу его гордости, одиночества и пренебрежения к людям, оказывались каждый раз скомпрометированными. Для де Голля Франция была мифологической абстракцией. Он услышал впервые ее голос в июне 1940 года. Де Голль плохо знал свой народ, и проявления его воли пугали генерала, как пугало впоследствии Сопротивление и восстание. Не народ вдохновлял его, откровение снизошло к нему свыше. Он как отец обладал правом распоряжаться малолетними детьми. И без того напряженные отношения с союзниками, которые все подчиняли стратегии и которым было не до любезностей, омрачались склоками между французами, находившимися в Великобритании и Америке. Интриги эмигрантов, дрязги в различных службах... Увы! Даже люди проницательные, правильно оценивавшие де Голля, все ?ке ошибались, давая возобладать личной неприязни над необходимостью являть перед всем миром национальное согласие, что было единственной возможностью заставить союзников, да и весь мир прислушаться к голосу Франции.

    Рядом с де Голлем Черчилль производил впечатление здорового, хитрого кота, возвеличенного еще неприкосновенной [27] империей и британским народом, вверившим ему свою судьбу. Он по-своему любил Францию, анахроническую, дворянскую Францию, как любят утонченное кушанье, он прикидывался то взволнованным, то откровенным до грубости (всегда оставаясь в нужных для него границах) и легко проливал слезу. Пускаясь на свои коварные уловки, он никогда не терял из виду конечную цель: добиться, чтобы история Британской империи и его собственная стали неотделимыми одна от другой.

    Но обо всем этом я имел сначала лишь смутное представление, и только возвращение во Францию в 1942 году, жизнь среди друзей, которые постоянно подвергались опасностям, простота товарищеских отношений в Сопротивлении помогли мне освободиться от тягостного чувства и оценить, отрешившись от всех теневых сторон, значение высокомерных слов одного и оздоровляющих вспышек гнева другого. А в 1944 году надо было, не обращая внимания на поединок двух властителей, сосредоточить все усилия на решении основной задачи: доставки оружия во Францию.

    В ту ночь в Оране, куда я случайно попал, вылетев для встречи с де Голлем и Черчиллем, лежа в бараке, кишевшем блохами, я перебирал все это в уме. [28]


III. Марракеш, 14 января 1944 года.

    Черчилль

    Марракеш был транзитным аэропортом трех континентов: Америки, Азии и Африки. С ним мог сравниться лишь Престуик, где дежурные офицеры появлялись в зале ожидания каждые полчаса и объявляли: ?Пассажиры, следующие в южном направлении...?, ?Пассажиры, следующие в западном направлении...? Я приземлился в Марракеше тринадцатого вечером. Во дворце Бахия давался большой обед.

    Попав в Марракеш или Марокко, вы внезапно оказывались в феодальной стране. Здесь ничто не напоминало о войне и о связанных с нею лишениях и.тяготах: жизнь била ключом, великие мира сего разыгрывали очередное представление. Единственной приметой времени были бесчисленные самолеты, которые то прилетали, то улетали, перевозя пассажиров, возвращавшихся с фронтов войны.

    На обеде скучающий де Голль клонил свою длинную спину то к одному собеседнику, то к другому. Осторожные вопросы, которые задавали женщины в вечерних туалетах и мужчины в мундирах (чиновники французской гражданской администрации Марокко), создавали впечатление, [29] будто листаешь учебное пособие по истории Крымской войны. Некоторая неловкость царила в тот вечер среди вечерних туалетов и парадных мундиров, которые предпочли бы видеть на месте де Голля генерала Жиро — более достойного генерала, с их точки зрения.

    После обеда де Голль отвел меня в сторону. Он не хотел распространяться о своих переговорах с Черчиллем: ?...Премьер очень утомлен, это уже закат... Да, да, он согласен что-нибудь предпринять. Но доверять им нельзя... Завтра утром мы сделаем смотр войскам, это доставит ему удовольствие...? Я вновь услышал разочарованный тон, которым де Голль говорил со мной всегда, когда речь заходила о Рузвельте, Черчилле, об англичанах и американцах.

    Он ушел, размашисто шагая вдоль факелов, апельсиновых и лимонных деревьев.

    * * *

    Рано утром я отправился на смотр, которому надлежало увенчать медовый месяц Черчилля и де Голля. В 9 часов с маленького деревянного помоста у пыльной ленты дороги генерал и премьер-министр смотрели, как проходят войска.

    Черчилль прибыл в открытой машине. Насупившись и втянув голову в плечи, он ринулся на помост, растолкав бурнусы и мундиры. Рукопожатие, которым обменялись оба великих мужа, напоминало рукопожатие Александра и Наполеона в Тильзите. Черчилль пренебрег стулом, который поставили для него на случай, если он почувствует недомогание. Я смотрю на обоих великих мужей. Де Голль, как всегда, выше своей судьбы. Его с важным видом оберегает Палевски. Массивный Черчилль напоминает пресс-папье. Хотя премьер-министр и не совсем оправился от болезни, он по-прежнему круглый [30] и плотный, а де Голль — длинный и рыхлый. До конца смотра Клеманс и Мери Черчилль не спускали с премьера преданных глаз, иногда косясь на стул, на который они хотели бы его усадить.

    На следующий день в 10 часов генерал улетел, а меня пригласили на виллу ?Тэйлор? — резиденцию английского премьера. На террасе я увидел семью Даффа Купера, дружбой которого я очень дорожил (Дафф Купер, посол в Алжире, был миротворцем в спорах двух великих мужей), Макмиллана, кажется возвращавшегося, из Египта в Англию, Клеманс и Мери Черчилль. Диана Купер, несмотря на свою соломенную шляпу и вуалетку, словно сошла с портрета Россетти.

    Зима стояла мягкая, как май в Иль-де-Франс. Адъютант провел меня через полутемный зал. Открылась дверь. Черчилль лежал в постели с сигарой во рту. Сиделка поднялась и вышла. Комната была маленькая, белая и голая, как больничная палата.

    Смутившись, я запнулся на первых же английских словах. Мне хорошо запомнились все подробности встречи с премьер-министром и он сам — таким, каким я его тогда увидел: анфас бульдога, череп, покрытый редкими тонкими волосами, полные руки, живые глаза на неподвижном, помятом лице. Черчилль походил и на новорожденного и на старика. Он выбрасывал короткие фразы одновременно через нос и через рот. Могло показаться, что он перескакивает от одной мысли к другой, но на самом деле он хорошо знал, куда клонит.

    Восстановить в памяти его мысли и слова нетрудно — достаточно пробежать длинные телеграфные отчеты о наших беседах, которые я тогда посылал. Черчилль удовлетворен переговорами с де Голлем; он восторженно отзывается о генерале и о миссии, которую тот взял на себя. Однако в телеграмме сказано:

    ?Черчилль с горечью добавляет, [31] что со времени занятия Сирии генерал постоянно выказывает острую неприязнь к иностранцам и агрессивную враждебность по отношению к нему, Черчиллю.

    Д'Астье отвечает, что в Великобритании сделали все возможное, чтобы вызвать у генерала и французских руководителей чувство собственной неполноценности. Он напоминает о неудачах, которые потерпели англичане, опираясь на призрачные правительства Греции, Польши, Югославии, и добавляет, что к единственному правительству, сохранившему глубокие связи со своим народом, Черчилль проявил наименьшее расположение?.

    Черчилль не малодушен: он не спорит по пустякам и не боится признавать свои ошибки. Он занимательнее де Голля, который изрекает истины как некое откровение. Черчилль идет на уступки, лавирует и снова принимается за свое: ?Эх, если бы в июне сорокового года мне удалось вывезти из Франции Манделя!.. Когда, наконец, де Голль перестанет быть таким несносным и оставит свои каверзы? Можно прийти к соглашению по всем вопросам, кроме этой нелепой ?чистки?...?

    Перескакивая от одной мысли к другой, лая с наигранной яростью, заставляющей обеспокоенную сиделку приоткрывать дверь, и потрясая потухшей сигарой, он развивает свои тезисы о ?чистке?.

    Для него существуют лишь две категории французов: те, что хотят победы Германии, и те, что ее не хотят. Ему наплевать на то, что последние заняли выжидательную позицию, на то, что они ведут двойную игру и даже заигрывают с Германией. Они — орудие, которым он может воспользоваться, как пользуется нами, чтобы довести войну до победного конца. ?Соображения морального порядка?, а также последствия, которые скажутся на нации в результате такого двусмысленного поведения, выше его понимания. Наплевать ему и на то, что народ [32] будет введен в заблуждение и обманут этими интригами, что он не сумеет избрать правильный путь. Ведь Черчилль не верит в то, что людям дано понять и осмыслить ход истории, которую, по его мнению, решают в крупной игре и хитросплетениях лишь сильные мира сего.

    С некоторым удивлением выслушиваю я его заявление о том, что присоединение Северной Африки в 1940 году оказалось бы менее выгодным, чем в 1942. Одним махом он отпускает грехи тем, кто отказался от борьбы в колониях, потом расшаркивается перед теми, кто, по его словам, ?заморозив Африку?, сохранил ее съедобной до 1942 года. Должно быть, он наслушался высказываний крупных французских пораженцев (?немцы пройдут через Испанию, возьмут Гибралтар, Африка для них будет открыта?), потому что, удивляя меня отсутствием воображения, принимает их доводы, как закон. Внезапно он спохватился и поправился: ?Но путь, избранный вами, — путь чести. Всегда правы те...?

    За этим неопределенным высказыванием скрывается вполне определенная цель. Черчилль хочет, чтобы мы освободили недавно арестованных Пейрутона, Буассона и Фландена. Буассон, говорит он, оказал большие услуги американцам во время их высадки во Французской Западной Африке. Пейрутон оказал незначительные услуги англичанам в Тунисе, Фланден воспротивился посылке экспедиционного корпуса, отправлявшегося для подавления Свободной Франции в Африке. Действия Буассона, открывшего огонь по французам в Дакаре в 1940 году и помешавшего их попытке присоединить Дакар к Свободной Франции; действия Пейрутона, который, будучи министром внутренних дел, положил начало борьбе с Сопротивлением; действия Фландена, который в бытность министром иностранных дел в правительстве Петэна послал свою знаменитую телеграмму Гитлеру, — все это [33] принесло вред одной лишь Франции. Черчилль дает понять, что в его правительстве есть люди, причинившие Франции гораздо больше неприятностей. Однако ему виднее, вред или пользу нанесли они тем самым его стране, Англии.

    ?Д'Астье настаивает на том, что вопрос о чистке чреват опасными последствиями: между Сопротивлением в самой Франции и его представителями за рубежом может произойти разрыв, если последние проявят слабость. Черчилль отвечает, что мы в полном праве провести чистку, если она не коснется видных деятелей, в отношении которых были приняты известные обязательства?.

    Когда я замечаю, что подобное вмешательство в наши внутренние дела создает опасный прецедент, и когда мы упоминаем о Петэне, Вейгане, Дериене, Черчилль восклицает: ?Делайте с ними, что хотите... можете их расстрелять... Но если вы осудите Буассона, Фландена и Пейрутона, Рузвельт порвет отношения с Комитетом и я последую его примеру?.

    После этой яростной вспышки я получаю наконец возможность заговорить о помощи Сопротивлению во Франции. Черчилль успокаивается:

    — Если речь идет о том, чтобы драться, то по этому вопросу мы договоримся скорее, чем о чистке. Заседание Ассамблеи — яркий тому пример. Вы совершенно справедливо нападали на нас, поднимая вопрос о доставке оружия во Францию. Это военный вопрос, и вам окажут необходимую помощь.

    — Уже полтора года нас кормят обещаниями. Однако маршал воздушных сил Гаррис не предоставляет нам ни летчиков, ни самолетов, чтобы сбросить оружие на парашютах.

    — Гаррис поступит так, как я ему скажу. Приходите ко мне, когда будете в Лондоне... [34]

    Уже больше двух часов продолжается эта беседа. За дверью выказывают нетерпение. А Черчилль непринужденно говорит: ?Скажите де Голлю, что мне надоели его булавочные уколы. Я просил прислать сюда де Латтра де Тассиньи, а он запретил де Латтру являться ко мне?. Я отвечаю, что со времени инцидента с Жиро де Голль не без основания остерегается союзников и того, как они используют некоторых генералов.

    — Жиро — порядочный человек, и не я это выдумал. Это сказал генерал Жорж, с которым я в большой дружбе. Я хотел бы, чтобы он состоял при мне.

    Черчилль объясняет мне, почему он любит Жоржа и ненавидит Вейгана. В июне 1940 года Вейган настаивал на том, чтобы Черчилль оказал поддержку французам, выделив двадцать пять эскадрилий истребителей. ?Если б я дал ему самолеты, я бы, наверно, проиграл битву за Лондон и войну. Между тем Вейган уже тогда задумал начать переговоры о перемирии. Генерал Жорж открыл мне правду и посоветовал не давать ему истребителей. Я никогда этого не забуду...?

    Дверь на этот раз распахивается, и входит пилот премьер-министра. Черчилль бросает сигару и привстает, опираясь на свои короткие руки. Он в голубой пижаме. Пора лететь. [35]


IV. Лондон, январь 1944 года.

    Столица

    После Марокко, далекого края феодальных традиций, Лондон производил впечатление столицы ввергнутого в войну мира, столицы, которая все время под угрозой и в которой смешались остатки полдюжины обезглавленных столиц. Пятнадцатичасовой ночной перелет от Марракеша до Престуика скучен. Никакой другой способ путешествия не заставит вас почувствовать так сильно, что вы не человек, а посылка. Перед отправкой на ?Дакоте? людей, сидящих в затылок друг другу, привязывают к железным сиденьям. Спереди и сзади у них вырастают горбы парашютов.

    На заре мы увидели острова Силли, затем окутанную туманом Ирландию и, наконец, Престуик, где сотни людей ожидали отправления в Америку, Африку и Австралию. Стоял густой туман, поэтому самолеты из Престуика не летали в сторону Лондона. Мы прекрасно доехали на поезде, но уже спускалась ночь и с нею такой плотный белый туман, что, казалось, вокзал стоит на краю пропасти. Ни один пешеход, ни одна машина не рисковали проникнуть в этот мир, где не существовало ни тротуаров, ни мостовых до тех пор, пока ваше тело не ударялось [36] о скользкие камни. Как все стада мира во время непогоды, стадо на вокзале в Эйстоне было покорно и терпеливо. Так же покорны и терпеливы стада на вокзалах Престуика, Марселя, Лиона, но им меньше приходится хитрить и ожидание для них не так тревожно.

    Какой бы он ни был, мы все же любили Лондон. Если в противоположность Парижу в нем нет простора и гармонии, то в нем чувствуются неизменные гостеприимство и приветливость, хотя терпение его начинает иссякать.

    В течение двух лет Лондон был столицей побежденных государств: Голландии, Бельгии, Норвегии, Польши, Франции. Здесь собирались короли и королевы со своими маленькими дворами, штабами, министрами и войсками, сюда прибывали республиканские правительства. Достаточно было пройти пятьсот метров, чтобы из Польши попасть в Голландию или от Спаака к де Голлю. Солдаты разных стран, брюнеты и блондины, маленькие и высокие, одеты были одинаково — в сукно цвета вялой травы, это была походная форма, battle-dress. Отличала солдат друг от друга лишь маленькая нашивка на рукаве — Греция, Франция, Чехословакия — и успехи у англичанок, которые все еще не пришли в себя, обретя вдруг свободу и открыв, что свет не сошелся клином на Британских островах и что есть еще обычаи, кроме британских.

    В январе 1944 года Лондон изменился: ?Меньше опасности, меньше драматизма, меньше упрямого терпения. Все заполонившие американцы отодвинули на задний план маленькие живописные нации?{4}. Обмундирование цвета хаки, их плоские фуражки, их чувство превосходства и ребячливость, их громкая, характерная речь и шумное опьянение бесцеремонно вторглись в жизнь Лондона. Не [37] без хвастовства они полагали, что беспорядочными налетами наведут порядок в неисправимой Европе. Они держали себя как спасители, и это было несносно. Заранее пресыщенные благодарностью, мы жаждали увидеть их в бою.

    Конечно, мы были несправедливы. Мы видели перед собой представителей одного из самых великих народов мира. Совершенно чуждый поэзии, народ этот, как нам тогда казалось, погибал от прогресса, с которым был не в силах совладать. Это возвращало наши мысли в Европу, к нищете, мудрости и безумию, к борьбе людей. От всего этого американцы, нам казалось, столь же далеки, как Уэллс от своих марсиан.

    В Лондоне до меня снова долетает эхо жизни французского подполья, оно доходит сюда не таким приглушенным и профильтрованным, каким доходило до Алжира. Здесь я вновь сталкиваюсь с заботами, которые одолевали меня в течение двух лет, пока я странствовал между Францией и Лондоном, но за последние несколько недель они приняли более конкретную форму. Разведка, так называемое БСРА, руководит Сопротивлением, сообразуясь с идеями своего начальника, полковника Пасси, которые носят сугубо личный характер. Со времени создания БСРА у Пасси было две заботы. Одна вполне законная: утереть нос английской разведке и обеспечить себе возможно более полную независимость во Франции; другая — не столь законная: создать из области, где ведутся военные операции, и, следовательно, из области, где действуют войска Сопротивления, маленькое обособленное королевство, не подлежащее никакому контролю. Пасси не хочет признавать никаких авторитетов, кроме авторитета де Голля — одинокого избранника судьбы, который редко требует от него отчета и сам не отчитывается ни перед кем. Вначале Пасси изо всех сил подражал тому, кого взял себе [38] за образец, — магистру от разведки, полковнику Дэвсею из Интеллидженс сервис. Со своим заместителем Уайботом, у которого уже тогда появился патологический вкус к поиску и полицейским порядкам, он завел картотеку на всех участников Сопротивления. Пасси видит в каждом агента, которому по своему усмотрению поручает ту или иную работу либо увольняет. Поскольку в его ведении находятся почта, связь, радио и тайное воздушное сообщение, он может ускорить или оттянуть те или иные переговоры, ту или иную переброску подпольщиков. Кроме того, он полагает, что картотека позволит ему расправиться с теми, кто ему не по вкусу. И, главное, он сможет распоряжаться, как ему вздумается, и без того скупыми поставками оружия.

    Приехав в Лондон, чтобы продолжить переговоры с премьер-министром, я был вдвойне озабочен. Оружие доставлялось во Францию в скудном количестве, а накануне больших операций, которые, как считалось, были уже не за горами, следовало добиться увеличения снабжения. К тому же очень часто агенты БСРА прятали доставленное оружие в тайных складах или распределяли его по своему усмотрению. Кроме того, надо было добиться, чтобы отряды Сопротивления снабжались соответственно их эффективности, а не в силу каких-либо других соображений. Первое могло зависеть от Черчилля, второе, безусловно, зависело от генерала де Голля. [39]


V. Лондон, 26 января 1944 года.

    Черчилль

    26 января мне позвонили из Секретариата премьер-министра и пригласили к завтраку на Доунинг-стрит.

    Как сейчас помню маленькую квадратную гостиную, несколько ступенек, которые вели в столовую с окнами, выходящими в сад, и радушную госпожу Черчилль.

    Иностранцев было двое: американец, господин Рид, и я. Все остальные принадлежали к ближайшему окружению Черчилля. Поэтому тихие беседы за столом, который неслышно обслуживали лакеи, затрагивали самые различные темы, близкие кому-либо из присутствовавших. Разговор перескакивал с перепелки, которую подали, на охоту, с охоты на Америку, с Америки на различные светские новости, со светских новостей на Китай и с Китая на Францию.

    Обращаюсь к своим заметкам:

    ?Избрание президента Рузвельта: господин Рид замечает, что если война не будет закончена к июню 1944 года, то переизбрание Рузвельта обеспечено. В противном случае такой уверенности нет. Однако в области внешней политики между республиканской партией и демократами не существует и тени [40] разногласия... Но тем не менее, замечает Черчилль, в вопросах внутренней политики они готовы перегрызть друг другу горло. Рад добавляет, что вопросы, связанные с внутренней политикой и выборами, в известной степени отвлекают американцев от войны?.

    Черчилль не задает вопросов; он втягивает голову в плечи, и, кажется, в ней медленно ворочается мысль, затем он неожиданно выбрасывает ее и развивает до заранее намеченных границ. Он приводит официальное мнение: согласно этому мнению, мир будет реорганизован четырьмя великими державами: США, Англией, Россией и Китаем. Пользуясь случаем, он язвительно отзывается о титаническом характере войны, которую ведет Чан Кай-ши, о нерадивости и бестолковости его подчиненных, которых выручают лишь усилия Британии — ее флот, ее авиация, ее оружие. Черчилль заключает: ?Как четвертую великую державу я предпочел бы назвать Францию, а не Китай...? Это лишь платоническое сентиментальное желание и одновременно критическое замечание по поводу американской политики.

    Во время десерта, когда подали апельсины, он воспользовался этим, чтобы перевести разговор на другую тему и съязвить: ?Мне бы не следовало говорить об этом в присутствии господина д'Астье, но лучшие апельсины, которые я когда-либо ел, мне прислал господин Фланден из Северной Африки...?

    После завтрака мы покидаем сотрапезников. Черчилль уводит нас — Рида и меня — в другую комнату. Мы садимся в кружок, и премьер-министр начинает разговор на интересующую его тему. Сначала он бурно восхищается действиями французской армии в Италии, затем упоминает о маршале Петэне: ?Я отнюдь не желаю, чтобы его расстреляли, но с радостью увидел бы, как его торжественно разжалуют и предадут позору?. Черчилль напоминает [41] мне, что зол на маршала еще с 1940 года, когда французские правительство и командование затребовали у него двадцать пять эскадрилий истребителей, в то время как сами вели переговоры о перемирии.

    Филип Рид молчал и внимательно слушал. Я знал, что он близок к президенту Рузвельту и является его посланцем, но мне не было известно, что он один из крупнейших представителей американского капитализма — председатель правления ?Дженерал электрик? и ста других компаний. Рид бросил дела и стал правой рукой Гарримана, а затем председателем, в звании министра, ПУБ (Public War Board) — всесильной организации экономической войны на Западе. Я мог только догадываться о причине его присутствия: Черчилль, представлявший британское правительство, брал в свидетели американское правительство.

    Я предчувствовал, что услышу много неприятного. Мне предстояло еще заставить их внять голосу побежденной нации, которую правительство и парламент предоставили самой себе. Нацию эту представлял за рубежом вдохновенный безумец, то признаваемый, то не признаваемый Англией и Америкой. И все же он обладал силой — силой Сопротивления, которое они игнорировали, но которое являлось лучшим залогом его суверенных прав.

    Я догадывался, что спор будет яростным. Он начался с самого неприятного: с обсуждения предательства и его необходимого следствия — чистки. Привожу основное содержание беседы, взятое из телеграмм, которые я тогда посылал в Алжир.

    ?Д'Астье указывает лричины, по которым французы рассматривают правительство Виши как правительство [42] предателей. Он добавляет, что отсутствие понимания в этом вопросе со стороны союзных правительств — одна из причин, вызвавших замешательство в общественном мнении Франции. Черчилль возражает, указывая на то, что правительство Виши имеет видимость правомочного, и напоминает о голосовании в Национальной ассамблее. Он добавляет, что ему вполне понятна позиция Сопротивления, однако нельзя не считаться с тем, что значительная часть французского народа как будто признала и поддержала правительство Виши в первые месяцы его существования.

    После этого мы подходим к неизбежному вопросу о чистке и о трех лицах (Фландене, Пейрутоне, Буассоне), которыми интересуются сам Черчилль и Рузвельт. Премьер-министр еще раз напоминает об услугах, якобы оказанных Фланденом, когда тот воспротивился отправке военной экспедиции против Французской Свободной Африки, на чем настаивал адмирал Дарлан. Черчилль признает, что перед войной Фланден допустил ?ошибки?. Он называет это ?ошибками?, а не предательством; очевидно, господин Невиль Чемберлен тоже допускал ?ошибки?. Черчилль напоминает, что в 1936 году Фланден приезжал в Лондон повидать его и с его помощью заручиться поддержкой Великобритании. Но тогда правительство и общественное мнение были настроены против Черчилля. Он рассказывает, как во время своей поездки Фланден был принят премьер-министром Болдуином и пытался договориться о главном — о поддержке Франции в ее борьбе против Германии. Однако Болдуину удалось избежать обсуждения вопроса по существу: в продолжение сорока пяти минут он показывал Фландену альбомы с фотографиями и заставлял его любоваться розами и орхидеями.

    Д'Астье замечает, что это самая жестокая критика в адрес Фландена и в то же время урок на будущее, ибо [43] тогда французы могли сами покончить с гитлеризмом, не обращаясь за помощью к Англии и Америке. Больше того, если бы мы это сделали, мы бы оказали тем самым значительную услугу двум этим державам (одобрение обоих собеседников).

    Переходим к обсуждению вопроса о Пейрутоне и Буассоне. Д'Астье указывает, что в данном случае сталкиваются две различные точки зрения: союзники не прощают преступлений, совершенных против них или против их коалиции, тогда как французы, естественно, скорее склонны не прощать преступления, совершенные против Франции и против французов. Именно обоим вышеупомянутым лицам были вверены, как считали французы, их жизни. Разве Пейрутон, например, не несет ответственность за то, что один из больших друзей Черчилля, господин Мандель, подвергается в настоящий момент опасности?

    Тогда Черчилль отвечает (дословно): ?Господин Рузвельт и американское правительство взяли на себя определенные обязательства в отношении Буассона и Пейрутона. В этом вопросе я полностью разделяю и буду разделять позицию президента Рузвельта. Мы хотели сберечь жизнь двадцати или сорока тысячам американцев во время их высадки во Французской Западной Африке. Благодаря содействию Буассона нам это удалось?.

    Д'Астье отвечает, что это, может быть, и верно, однако надо учитывать последствия, к которым может привести подобная снисходительность.

    Представим, например, что в мае 1944 года господа Петэн и Лаваль смогут оказать определенные услуги господину Рузвельту и господин Рузвельт найдет эти услуги ценными и сочтет, что благодаря им сохранены жизни американцев. Ничто не помешает тогда союзникам отблагодарить маршала Петэна и господина Лаваля и даже [44] попытаться поддержать образование правительства, в которое бы они вошли, или по меньшей мере попытаться спасти им жизнь, хотя всего несколько минут назад они, казалось, были оставлены на милость судьбы?.

    Я вспоминаю наступившую тишину, устремленный на меня холодный, мрачный взгляд господина Рида, который не сказал ни слова, и Черчилля, вобравшего голову в плечи и снова готового ринуться в бой. На мгновение чувства возобладали над разумом. Могло показаться, что я вовлечен в семейную ссору: — You don't want us to be pals? (Вы не хотите, чтобы мы были друзьями?)

    — Окажите мне дружескую услугу, пришлите с каким-нибудь поручением генерала Жоржа... Да, я знаю, вы мне уже говорили, что он не ?кремень?, его били, но в его теле остались осколки, и он не раз выручал меня. Это друг. А я нуждаюсь в друзьях...

    — С вашим де Голлем труднее поладить, чем со Сталиным или Рузвельтом. Впрочем, вы ошибаетесь, делая ставку на Сталина... Не так уж он хорошо к вам относится.

    Я несколько удивлен последним замечанием. Правда, Черчилль уже два или три раза заговаривал со мной о Сталине, которого он фамильярно называет ?анкл Джо?. Тем самым он в определенном смысле выражает восхищение английского народа русскими. Теперь же премьер-министр впервые говорил, как капризная кокетка (?за вашей спиной он плохо отзывается о вас?). Видимо, Черчилля раздражает медовый месяц Свободной Франции и СССР — единственной страны, хорошо относящейся к де Голлю и признавшей его без лишних рассуждений. [45]

    Мы все еще продолжали обсуждать судьбу Буассона, Пейрутона и Фландена, а они меж тем в Алжире ели и спали в свое удовольствие, их только взяли под стражу, дабы правосудие освобожденной Франции могло принять решение по вопросу об их ответственности.

    ?Д'Астье обращает на это внимание премьер-министра и высказывает удивление по поводу того, что судьба этих трех лиц может как-то повлиять на отношения между тремя великими державами и на ход военных действий. Черчилль говорит об опасности, которую представляло бы для союзников и их коммуникационных линий враждебно настроенное французское правительство. Междоусобицы во Франции в момент высадки союзников были бы весьма нежелательны.

    В разговор вступает господин Рид, который отмечает, что в Вашингтоне создалось впечатление, будто Комитет не хочет проводить политику примирения и сотрудничества. Он говорит о трудностях, создаваемых Комитетом в вопросе о ?помощи?, а Черчилль — о трудностях в Средиземноморской комиссии: ?Вместо того чтобы сотрудничать, ваш представитель Массигли осуждает нас за признание Виктора-Эммануила и правительства маршала Бадольо. Но ведь Италия — котелок, а чтобы взять его, нужна ручка. Мы выбрали наиболее крепкую...?

    Д'Астье прерывает собеседников и замечает, что действия Комитета продиктованы необходимостью защиты интересов и суверенитета Франции. Нельзя говорить о восстановлении ее суверенитета и в то же время, пользуясь нашим поражением в июне 1940 года, обращаться с нами, как с плохо воспитанными детьми, только потому, что мы высказываем свое мнение в вопросах, затрагивающих интересы нашей родины.

    Д'Астье обращает внимание собеседников на то, что французская пресса корректна в противоположность [46] несдержанной и нелюбезной англосаксонской прессе.

    Господин Рид спрашивает, не объясняется ли непримиримая позиция Комитета, вызывающая недовольство Вашингтона, опасением, что французский народ не поддержит его политику, а также желанием поднять таким образом свой престиж в глазах французов?

    Д'Астье отвечает, что совсем недавно был во Франции и может утверждать: французский народ полностью доверяет Комитету, которому вверил защиту своих интересов; больше того, общественное мнение Франции высказывается по таким вопросам, как чистка, будущая гражданская администрация и т. д., куда резче и определеннее, чем Комитет. Однако законные требования французского народа уже долгое время остаются без ответа. Д'Астье говорит о проблеме вооружения Сопротивления и напоминает о ноте по этому вопросу, врученной в начале января господам Уилсону и Макмиллану и не принесшей никаких результатов.

    На это Черчилль замечает, что действительно многие вопросы остались неразрешенными, к их числу относится вопрос об администрации освобожденных областей и проблема вооружения Сопротивления, но вопросы эти не будут разрешены до тех пор, пока не будет достигнуто соглашение о судьбе Буассона и Пейрутона.

    Тогда Д'Астье заявляет, что ему придется сообщить своим товарищам во Франции о том, что союзные державы торгуются, но, видимо, согласны поставить столько-то автоматов и столько-то гранат в обмен на господ Пейрутона и Буассона. Черчилль протестует: ?Нет, мы не торгуемся?.

    Д'Астье замечает, что, в сущности, он не уполномочен вести какие бы то ни было переговоры, а выражает лишь свое личное мнение. Но поскольку премьер-министр, очевидно, [47] связывает вопрос о нуждах Сопротивления с вопросом об удовлетворении требований союзников, то он хотел бы знать: означают ли слова Черчилля, что компенсацией за освобождение Пейрутона и Буассона явится рассмотрение нерешенных вопросов о снабжении оружием и о гражданской администрации территории, которая в скором времени будет освобождена?

    Черчилль повторяет, что союзники не намерены торговаться. Просто от Комитета ожидают дружественного шага, который разрядил бы атмосферу и расчистил путь к решению многих проблем. Впрочем, он готов без проволочек вынести вопрос на рассмотрение Палаты общин и публично признать обязательства, взятые в отношении Пейрутона. и Буассона. Он готов также обратиться ?к французскому народу на своем плохом французском языке-?.

    Д'Астье замечает, что, какова бы ни была популярность Черчилля во Франции, слова его не будут обладать тем весом, что слова генерала де Голля.

    Тогда премьер-министр заявляет: ?Так пусть генерал де Голль скажет французам, что союзные правительства взяли на себя некоторые обязательства еще тогда, когда французского правительства не существовало?.

    Мы явно зашли в тупик. Черчилль озадаченно молчал, низко опустив голову, и все же присутствие посланника Рузвельта побудило меня кое-что добавить. Американцы в еще большей степени, чем англичане, хотели навязать Франции, которая начала освобождаться, иностранное военное правительство. Они уже создавали орудие для этой операции под варварским названием АМГОТ (American Military Government in Occupied Territories) — Американское Военное Правительство Оккупированных Территорий.

    ?Д'Астье говорит, что меры, которые, возможно, захотят принять союзники, могут явиться для них [48] столь же пагубными, как и для французов, если не пагубнее. Военные операции союзников натолкнутся на большие трудности, если союзники вознамерятся помешать законной, никем не навязанной власти приступить к исполнению своих обязанностей. Французы не потерпят, чтобы власть осуществлялась союзниками или их ставленниками.

    Далее д'Астье предупреждает, что если во Франции будет создано нечто подобное АМГОТ'у или французской военной администрации, не признаваемой народом, то союзники столкнутся с многочисленными трудностями, беспорядками и забастовками. Тогда союзная администрация окажется вынужденной прибегнуть к контрмерам и между ней и французами образуется пропасть. В один прекрасный день какой-нибудь американский солдат будет убит на улице, последуют репрессии, и не пройдет и двух месяцев, как присутствие союзников во Франции приобретет характер оккупации, которая, возможно, вытеснит из памяти людей воспоминание даже об ужасах немецкой оккупации.

    Черчилль заявляет, что все его действия говорят о желании вернуть Франции ее былую мощь и величие. Д'Астье отвечает, что французы признательны ему за это, но что существование французской нации — это факт исторический, не зависящий лишь от доброй воли союзных держав?.

    Теперь я не сверяюсь с моими заметками. Я гораздо лучше помню конец этой сцены, чем ее развитие. Черчилль перестал меня слушать. Более замкнутый и более нейтрально настроенный господин Рид сидел с соболезнующим видом. Премьер-министр положил руку на колени и, подобно Будде, втянув голову в плечи, так что [49] не было видно шеи, уставился перед собой. Затем он поднялся, вновь повторив: ?ou don't want us to be pals?. Он резко повернулся ко мне спиной и удалился по длинному коридору, быстро семеня своими короткими ножками. Я еле успел попрощаться с продолжавшим молчать Ридом и последовал за премьер-министром. У двери Черчилль буквально сдал меня в руки служителю, помахал рукой и пробурчал: ?Напишите мне перед отъездом...?

    Я вышел со смешанным чувством подавленности и гнева. Сказал ли я все, что было нужно? Как теперь продолжать защиту интересов французского подполья? Что написать Черчиллю? Я шагал по улице, освещенной зимним солнцем, и не мог отделаться от ощущения, что произошедшая сцена была в какой-то степени подготовлена. В ней чувствовалась доля игры, в которую люди, не зависимые в своих решениях и привыкшие распоряжаться, вкладывают хитрость и любовь к театральности, свое актерское дарование, и усилия, предпринимаемые в одиночку.

    Когда я передал содержание беседы Жоржу Борису — начальнику моей канцелярии, весьма склонному к пессимизму, — он оказался на сей раз менее пессимистично настроенным, чем я. Присутствие господина Рида он расценил как одну из деталей заранее подготовленного спектакля. Мы расстались, и каждый обдумывал содержание письма, которое заставило бы премьер-министра выполнить взятые на себя в Марракеше обязательства и предостерегло бы от создания во Франции какой бы то ни было союзной администрации. [50]


VI. Лондон, январь 1944 года.

    Разведывательные службы

    На следующее утро я работал в своем кабинете на Хилл-стрит, скучные окна которого не созданы для того, чтобы отвлекать от забот, когда мне позвонили из кабинета премьер-министра.

    Черчилль просил меня приехать на Доунинг-стрит и принять участие в совещании. И хотя о цели совещания мне не сообщили, мне был задан вопрос, кто из сотрудников будет меня сопровождать. Я назвал Жоржа Бориса.

    На этот раз меня провели прямо в торжественный и пышно убранный зал совета. Много золота, красные узорчатые ткани, мебель из Национального мебелехранилища, при виде которой невольно возникал вопрос: кто первый — Фокс, Питт или Дизраэли — обновил ее? В зале находилось девять человек: министры, генералы, маршалы авиации, крупные чиновники. Стоя с таинственным видом, они перешептывались между собой. Я узнал сэра Арчибальда Синклера — министра авиации, элегантного, как Иден, майора Мортона, на руке которого всегда ожидаешь увидеть зонтик, седовласого и обходительного лорда Селборна. Начиная с 1942 года [51] я неоднократно встречался с ним и беседовал о нуждах Сопротивления. Он был министром экономической войны (Economie Warfare). Этому министерству подчинялась организация, называемая ?Subversive Operation Executive?, более известная под названием СОЭ, которая постоянно соперничала с Интеллидженс сервис и от которой зависела материальная помощь Сопротивлению.

    Кого-то ждали. Я успел выяснить, кто еще принимает участие в совещании. Это были: маршал авиации сэр Чарлз Портал, начальник штаба военно-воздушных сил, генерал Исмей, начальник штаба министра обороны, Мок и Спирейт из министерства иностранных дел и, наконец, Спорборг и бригадный генерал Мокл Феримэн, представлявшие СОЭ. С тех пор лица этих людей изгладились из моей памяти. Я пытаюсь представить их по фотографиям. Но фотографии мне ничего не говорят. Большинство участников совещания запомнились мне очень высокими, худощавыми, с вежливыми, замкнутыми лицами. Когда я сравниваю поведение англичан с поведением их французских коллег в 1939 году в Париже и в 1940 году в Виши, первые предстают передо мной как люди серьезные, не согнувшиеся перед опасностью, угрожавшей нации, вторые же напоминают мне воробьев, разлетевшихся во все стороны при первом ударе грома. Тогда же, глядя на их лица, я понял, что англичане наконец перейдут от слов к делу.

    Дверь открылась, и с опущенной головой в серо-синем костюме, который во Франции назвали бы рабочей спецовкой, влетел почтенный сэр Уинстон Черчилль — премьер-министр и министр обороны Великобритании. Он подкатился к большому председательскому креслу и открыл совещание. [52]

    Здесь следует открыть скобки.

    Хотя решение о предоставлении нам помощи и зависело от Черчилля, все эти люди были необходимы, чтобы прийти к какому-то конкретному решению и организовать эту помощь. Министерству обороны и министерству авиации предстояло снабдить нас необходимыми средствами, однако проведением операций занимались разведывательные службы.

    В течение двух лет мы были связаны с двумя организациями, соперничавшими между собой. Первая, известная под названием ?Интеллидженс сервис?, подчинялась министерству иностранных дел (Foreign Office). Эта организация имела ряд отделов или служб, которые различались по цифре, стоявшей после инициалов М. И. (Military Intelligence) — военная разведка, например: М. И. 9 — отдел, занимающийся бежавшими из Франции; М. И. 4 — отдел контрразведки. Их педантичные, солидные, высокомерные начальники, казалось, служили не правительству, а славе вечной Британии. Вторая организация — СОЭ — подчинялась министерству экономической войны. Она ведала различными операциями, тогда как первая занималась разведкой. Недавно созданной СОЭ были чужды ледяная строгость и кастовость Интеллидженс сервис — этого государства в государстве, относившегося к СОЭ с пренебрежением и опаской, а также с некоторым превосходством, подобным превосходству кавалериста над пехотинцем.

    Никогда не забуду свое первое знакомство с Интеллидженс сервис в апреле — мае 1942 года. В силу обстоятельств я составил себе об этой организации немного поверхностное мнение, когда преодолев, как мне казалось, безразличие или бессилие британской и французской разведывательных служб, я на широте Антиба поднялся на борт британской подводной лодки и добрался [53] до Гибралтара, где крайне удивленная местная разведка встретила меня подозрительно.

    Розовощекий, свежий, со щетинистыми усиками полковник Интеллидженс сервис, на попечение и недельную проверку которому я был отдан, заставил меня усомниться в уме и действенности представителей этой организации. Однако через несколько недель в результате более близкого знакомства, споров и совместной работы я изменил свое мнение. Не без чувства неловкости вспоминаю я о первом серьезном испытании, которому меня подвергли в Интеллидженс сервис майским вечером 1942 года в Лондоне, через несколько дней после моего прибытия из Гибралтара. ?Семь чиновников британской разведывательной службы во главе со снисходительным и любезным седовласым министром собрались вокруг стола, на котором постоянно горит спиртовая лампочка, избавляющая присутствующих от возни с зажигалками. Они экзаменуют меня, или вернее Сопротивление в моем лице. Я присутствую при борьбе, то безмолвной, то полной скрытых выпадов против меня, между теми, кто верит в Сопротивление, и теми, кто сомневается. Сомневающиеся — бригадный генерал и полковник хоронят мой пыл под толщей безразличного внимания и профессиональной невозмутимости?{5}.

    Полковник сэр Клод Дэнсей — второе лицо в Интеллидженс сервис. Он любит длинные паузы и холодный тон, который резко отличается от почти пасторской елейности лорда Селборна, министра. Во время трех последующих посещений Лондона я чаще всего имел дело именно с лордом Селборном и его службами. Службы эти занимаются подрывной деятельностью на оккупированных территориях. Их агенты в Скандинавии, Франции, [54] Италии, Югославии вербуют местных жителей для диверсионной работы и указывают, какой подпольной группе поставлять оружие.

    Я посетил в нескольких километрах от Лондона большое поместье, где СОЭ производил обучение своих агентов и где находился своего рода музей оружия, которым пользовались подпольщики. Здесь обучали, как применять взрывчатые вещества, как взрывать поезда, самолеты или строения; обучали стрельбе из автоматов и револьверов, пользованию глушителями, обращению с оружием, имевшим самый безобидный вид: трубки или автоматической ручки. Мне вспоминается зал музея, где демонстрировались всевозможные способы маскировки взрывных механизмов; на стене была сделана диорама уголка Сахары: пески, верблюды, пальмы, среди которых нужно было обнаружить скрытую под верблюжьим навозом противотанковую мину. Позже, июльским днем 1943 года, приземлившись на рассвете в Алжире после ночи, проведенной над Францией в напрасных поисках места посадки, я попал в один из лагерей СОЭ, который напоминал Вавилонскую башню в миниатюре, — там обучались агенты из средиземноморских стран.

    Правда, СОЭ готовил хороших подрывников, но и только, о Сопротивлении в разных странах оно располагало лишь самыми поверхностными сведениями. Восстание народов осталось недоступным для понимания руководства СОЭ. Французский отдел этой организации столкнулся во Франции с национальными устремлениями подпольных организаций Сопротивления, а в Лондоне — с противодействием разведывательных служб Свободной Франции. Это привело к тому, что со временем СОЭ пришлось отказаться от своих притязаний на роль организатора и довольствоваться ролью поставщика. В распоряжении СОЭ находился крошечный воздушный флот, [55] доставлявший из Франции, а также и во Францию деятелей Сопротивления. Кроме того, от СОЭ зависело снабжение рациями, оружием, взрывчаткой, которые сбрасывались на парашютах в ящиках, похожих на гробы, и называемых контейнерами.

    Таким образом, когда мы, подпольщики, попадали в Лондон, нам приходилось лавировать в сложной обстановке, создавшейся в результате взаимоотношений между СОЭ и Интеллидженс сервис, с одной стороны, и с французским БСРА — с другой, а позднее и с американскими разведывательными службами.

    У меня еще будет случай поговорить о БСРА. Относительно же американской разведки можно сказать немногое. Она действовала довольно своеобразно или вообще бездействовала, более занятая установлением связей с деятелями Виши и интригами на территориях Франции, находящихся за морем, чем оказанием помощи подпольной борьбе. Я вспоминаю крупного руководителя американской разведки — Донована, с которым я встретился во время моего кратковременного пребывания в Вашингтоне в 1942 году. Он не хотел и слышать о Сопротивлении и, узнав, что я моряк, начал расспрашивать меня о наиболее удобных местах для высадки десанта на том или ином участке побережья. Он водил длинной указкой по висевшей на стене карте вдоль побережья от Бретани до департамента Ланд и своей лающей, гнусавой речью напоминал мне какого-то характерного актера типа Бэббита.

    Чтобы больше не возвращаться к британским разведывательным службам, добавлю, что обе соперничавшие между собой организации имели каждая свою точку зрения на французов и на движение Сопротивления. Эти разведывательные службы играли в подпольной борьбе большую роль, которая чаще всего была военной, иногда — [56] политической, подчас — положительной, подчас — отрицательной. Несмотря на склоки и раздоры, они все же были объединены общим стремлением единолично и как можно многообразнее использовать Францию и не допустить, чтобы среди окружавших де Голля или в самой Франции возродился дух национального единства и национальной независимости.

    Они хотели, чтобы французы — подпольные группы, политические организации и отдельные лица — стали британскими агентами или состояли на учете в британской разведке. Так было бы удобнее. Ведь если ко времени переговоров Черчилля с посланцами Петэна либо с де Голлем или Жиро Сопротивление окажется в руках у Черчилля, он от этого только выиграет. Поэтому каждый отдел английской разведки считался лишь со своими агентами во Франции, с собранными ими сведениями и только со своими более или менее искусственно созданными группами Сопротивления — своими политическими друзьями, весьма терпимо относясь к их политическим и моральным взглядам.

    Средства, находившиеся в распоряжении этих отделов, давали им возможность держать себя феодальными князьями. Во время моего первого пребывания в Лондоне полковники и майоры разведывательных служб несколько цинично подчеркивали преимущества — как материальные, так и тактические, — которые я и представляемая мною группа Сопротивления могли бы извлечь, сотрудничая с ними, а не со Свободной Францией.

    Однако времена были уже не те. Размах французского Сопротивления, борьба народа за свою независимость, создание Консультативной ассамблеи и Временного правительства в Алжире смешали все карты. Теперь английское правительство находилось накануне платежей по векселям, настало время выполнять обязательства. [57]


VII. Лондон, 27 января 1944 года.

    Военный кабинет

    В четверг 27 января 1944 года в три часа дня Черчилль, открыв совещание, выступил со страстной речью полководца, воссоздающего свои планы войны. Во время пауз он опускал на грудь лунообразное лицо и вдруг, рывком поднимая его, неистово выкрикивал резкие слова. Речь его разительно отличалась от флегматичных и тягучих речей других британских участников совещания. Но особенно он воспламенялся дважды, разражаясь тяжеловесными пророчествами: первый раз, говоря о преданных огню альпийских деревнях и предсказывая безрассудно смелые операции маки и франтиреров на границе, которые, нанеся удар по немецким коммуникациям, позволят ему, Черчиллю, продвинуть свои армии в Италии; вторично — говоря о Югославии:

    ?Я помогал людям Михайловича. Храбрые парни. Теперь я помогаю людям Тито. Чем больше их убивают, тем яростнее они становятся. Это мне и нужно?.

    У меня сохранился протокол этого заседания, который вел для премьер-министра и его служб секретарь совещания подполковник Капел-Дэн. Вот этот протокол{6}: [58]

    ?Военный кабинет

    Помощь движению Сопротивления во Франции.

    Премьер-министр заявляет, что он созвал это совещание с целью изучить вопрос: что можно предпринять в ближайшие, особенно напряженные месяцы, чтобы помочь французскому Сопротивлению. Из бесед с господином д'Астье он заключает, что предоставляемая Сопротивлению помощь недостаточна. Нужно значительно увеличить эту помощь, чтобы Сопротивление смогло справиться с задачами, стоящими перед ним. Премьер-министр лично придает большое значение этой проблеме.

    Министр экономической войны указывает, что руководство подрывными операциями в тылу противника (СОЭ) делает в этом отношении все от него зависящее. Однако возможности СОЭ ограничены недостаточным количеством самолетов, которые штаб авиации в состоянии выделить для выполнения соответствующих операций.

    Отвечая на вопрос премьер-министра, господин д'Астье выступает с заверением, что снабжение оружием партизан во Франции отнюдь не вызовет усиления политической борьбы среди французов. Та часть Сопротивления, которую господин д'Астье представляет, в настоящее время отдает все свои силы борьбе с немцами. Политические разногласия между французами выявятся только после того, как враг будет окончательно изгнан с французской земли. Господин д'Астье выражает горячее пожелание, чтобы в Англии наконец поняли, насколько критическим стало положение некоторых групп маки. Если их не вооружить, они окажутся под угрозой уничтожения. В настоящее время отряды маки подвергаются ожесточенным атакам и натиск врага беспрестанно усиливается. Сейчас соотношение потерь таково: два убитых немца к одному патриоту. Но если помощь не будет оказана, продолжать подобную борьбу маки не смогут. [59]

    На них наседают не только немецкие оккупационные войска, но также и части, сформированные для этого гнусного дела из французов.

    Премьер-министр хотел бы — и он полагает, что это возможно, — чтобы в зоне между Роной и итальянской границей, а также в зоне между Женевским озером и Средиземным морем, было создано положение, подобное тому, которое существует в Югославии. Тогда смелые, готовые на любые жертвы партизаны могли бы нанести противнику огромный ущерб. Необходимо сделать все возможное в этом направлении, вызвать к жизни и поддержать столь ценную помощь союзнической стратегии. Черчилль спрашивает, сколько самолетов потребуется для вооружения и снабжения указанных патриотических сил.

    Начальник штаба авиации заявляет, что уже приняты меры для выделения на подрывную работу во Франции значительно большего числа самолетов. Штаб надеется, что сможет использовать для помощи повстанцам две американские эскадрильи, базирующиеся в Великобритании.

    Предполагается также использовать воздушнодесантные части. И, наконец, делается все возможное, чтобы американцы дополнительно выделили эскадрилью для специальных заданий в Средиземноморской зоне. Начальник штаба авиации пытается также добиться от американцев, чтобы они предоставили для подобных операций несколько самолетов из многих сотен транспортных самолетов, которыми они располагают.

    Господин д'Астье настаивает на том, что положение опасное. Если в ближайшее же время участвующие в подрывных операциях воздушные силы не будут увеличены, будет слишком поздно. В течение последних месяцев операции СОЭ постепенно были сведены на нет. Д'Астье подчеркивает также необходимость специального обучения [60] экипажей самолетов, принимающих участие в подобного рода операциях, ибо предоставление неопытных экипажей отнюдь не решает вопроса.

    Министр экономической войны информирует присутствующих здесь лиц о том, что до конца декабря воздушные операции, находившиеся в ведении руководства Оперативным отделом диверсионой службы (СОЭ), проводились по указанию командования бомбардировочной авиации. Две специализированные эскадрильи бомбардировочной авиации уже участвовали в подобных операциях и имеют экипажи, хорошо подготовленные для выполнения требуемых заданий. Он заявляет, что если бы эти две эскадрильи были выделены впредь для операций над Францией, то это в значительной степени помогло бы разрешить задачу.

    Начальник штаба авиации замечает, что эскадрильи эти сейчас пополняются новыми типами самолетов. On заявляет о своем согласии широко использовать их в операциях СОЭ над Францией, как только пополнение будет закончено.

    Однако, несмотря на то, что штаб авиации признает необходимость срочной помощи Сопротивлению во Франции, он просит не принимать никаких решений, которые даже в самой незначительной степени уменьшили бы основное усилие, направленное на бомбардировки Германии. Немецкая оборона заметно окрепла. Сейчас, в решающий момент военных действий, было бы прискорбно хотя бы немного ослабить бомбардировки, ибо это может повлиять на дух бойцов, участвующих в операциях.

    Государственный секретарь по делам авиации заверяет, что штаб авиации сделает все возможное. Он обещает оказать значительную помощь, но просит не настаивать на том, чтобы для подрывных операций использовалось все летное время указанных эскадрилий. Он [61] призывает премьер-министра дать министру авиации указание, чтобы в феврале основное усилие бомбардировочной авиации было направлено на бомбардировки. Что же до использования бомбардировочных эскадрилий для других заданий, то нужно установить следующую очередность:

    а) маки;

    б) другие операции СОЭ;

    в) операции Кроссбоу{7};

    г) минирование.

    Но все это отнюдь не должно наносить ущерб СИС{8}.

    Господин д'Астье поднимает другой вопрос. Необходимо послать во Францию офицеров для укрепления командного состава партизанских отрядов. Необходимо также послать радистов, снабженных рациями. В настоящее время для тайной переброски людей из Англии во Францию и обратно выделено пять ?Гудзонов? и семь ?Лизандров?. Этого недостаточно. Дополнительное предоставление двух или трех ?Гудзонов? с экипажами значительно улучшило бы существующее положение. Как показала практика, сбрасывать рации на парашютах невозможно. Господин д'Астье просит, чтобы для этого были выделены самолеты с соответствующими экипажами.

    Начальник штаба авиации обязуется изучить этот вопрос. Он полагает, что в какой-то мере можно будет пойти навстречу высказанным господином д'Астье пожеланиям.

    Участники настоящего совещания пришли к соглашению по следующим пунктам:

    1. В течение февраля 1944 года основные усилия командования бомбардировочной авиации, учитывая нужды [62] СИС, должны быть направлены на бомбардировки Германии. Остальные операции, порученные командованию бомбардировочной авиации, будут проводиться в следующей очередности:

    а) маки;

    б) другие операции СОЭ;

    в) операции Кроссбоу,

    г) минирование.

    2. Министру экономической войны после консультации с господином д'Астье и со штабом авиации надлежит выяснить наличие авиационных материальных средств, которые можно выделить для операций СОЭ по оказанию помощи маки в феврале, затем разработать в основных чертах план этой помощи и представить соответствующий доклад премьер-министру в следующий понедельник, 31 января?.

    В этом тексте все углы сглажены. Он не может передать, удивления, которое я испытал, когда Черчилль отрубил: ?Я решил помочь французским патриотам?. Слова бессильны выразить мое волнение. Сличая вышеприведенный протокол с телеграммой, которую я тем же вечером отправил в Алжир, я обнаруживаю, что многое в нем опущено. Это объясняется, должно быть, нежеланием поднимать некоторые политические вопросы, а также стремлением не придавать некоторым взятым на себя обязательствам слишком определенную форму, так как с обязательствами этими вопреки желанию различных отделов очень поспешили; Черчилль же опасался, что увлекся в пылу обсуждения.

    В начале совещания Черчилль, не любящий революций, задал мне вопрос:

    — Можете ли вы гарантировать, что французы не воспользуются оружием для междоусобной борьбы и [63] что они, невзирая ни на какие политические соображения, безоговорочно подчинятся приказам генерала Эйзенхауэра?

    Я ответил, что Сопротивление, безусловно, подчинится военным приказам союзников — нельзя воевать с политическими оговорками, — но заметил, что нашими противниками являются не только немцы, но и вишисты: французская фашистская милиция, предатели, облачившиеся в мундиры эсэсовцев. Премьер-министр согласился со мной и сообщил, что в департаменте Па-де-Кале рабочее восстание подавили французы в немецкой форме.

    Перед картой, на которой были отмечены районы действий маки, между Черчиллем, Борисом и мной разгорелся долгий спор. Черчилль, всецело поглощенный своими итальянскими операциями, хотел ограничить помощь маки областью Савойских Альп. Пришлось убеждать его, что помощь необходимо распространить на всю юго-восточную Францию — от Севенн до Юрской возвышенности. Однако вопрос о поддержке арденнских я бретонских маки Черчилль отказался изучить, ссылаясь на то, что она будет оказана другим союзником. И последнее: мы никак не могли договориться о количестве воздушных рейдов, поскольку начальник штаба авиации пускался на всевозможные увертки, и Черчилль, которому это надоело, положил конец нашему спору;

    — Сколько оружия может быть сброшено на парашютах за один рейд?

    — Для ста человек.

    — В таком случае обеспечьте в феврале двести добавочных вылетов. [64]


VIII. Лондон, февраль 1944 года.

    План помощи

    На следующий день на Беркли-сквер под председательством лорда Селборна французские и английские специалисты засели за работу. С французской стороны, помимо Бориса и меня, присутствовал полковник Пасси. С британской стороны — майор Мортон, личный секретарь Черчилля, бригадный генерал Мокл Ферримэн, Спорборг, ведавший подрывной деятельностью в Западной Европе, и коммодоры авиации Истоу и Торнтон.

    Помощь, оказанная Сопротивлению в ноябре, декабре и январе, была незначительной; средства, выделенные на эту помощь, оказались недостаточными, а плохая погода свела почти на нет предпринятые усилия. Что до французской разведки, то ее главным образом занимали внутриведомственные проблемы — объединение служб, созданных де Голлем, со службами Жиро; стремление добиться торжества своих концепций вопреки Сопротивлению и избежать какого бы то ни было контроля над своей деятельностью; склоки с собратьями по британскому СОЭ. Поэтому она не стала бить тревогу, не призвала на помощь ?политиков?, которые начали переговоры [65] с британским правительством и добились того, чего разведка не могла добиться.

    Подобную линию поведения, вероятно, можно объяснить тем, что разведка недооценивала Сопротивление и остерегалась его, как о том свидетельствует, например, следующая выдержка из письма генерала Бийота, начальника штаба де Голля, которое было направлено в 1942 году Спорборгу: ?Мы долго строили иллюзии относительно качественного потенциала Сопротивления. В частности, мы, вероятно, переоценили значение и эффективность групп Сопротивления, стихийно возникших во Франции...?

    И сам де Голль, с головой ушедший в роль непризнанного властелина, веривший в исключительность вождей и усматривавший в народном движении лишь нелепую неизбежность, не воодушевлялся этим движением и больше пророчествовал, чем действовал.

    Тысячи французов принимали участие в партизанской войне, и тысячи французов проникались идеей народного восстания. Но англосаксонские вожди и руководители Свободной Франции остерегались ?вооруженного народа?. Они усматривали двойную опасность в мечтах о преобразовании мира и в революционном пути, пагубном для социального порядка. Для военных внутренняя армия была лишь огромной консервной фабрикой, готовившей солдат ко дню высадки союзников.

    И вот теперь, когда эта армия наконец приступала (весьма осторожно) к военным действиям в тылу противника, приходилось изворачиваться, бороться с непреодолимыми материальными трудностями. Вооружение маки зависело от погоды, от четырнадцати безлунных ночей, пригодных для рейдов, от числа самолетов, от количества оружия и от количества имеющихся в наличии контейнеров. [66]

    Безлунные ночи в феврале, безлунные ночи в марте, безлунные ночи в апреле — от них зависело число вылетов, число удач (из расчета: одна удача на два рейда, впрочем, мы всегда просчитывались); число контейнеров, погруженных на один самолет (самолет в зависимости от расстояния поднимал от десяти до пятнадцати контейнеров, весом в 150 килограммов каждый); расстояние до места назначения — то есть до районов, которые мы называли R1, R2, R3, (Марсель, Лион, Монпелье), или M — Бретань, D — Франш-Конте{9}... вот о чем мы говорили в те дни и таковы были условия, в которых мы осуществляли перевозку.

    В пятницу 28 января 1944 года лорд Селборн и майор Мортон потребовали от коммодора Истоу, представлявшего министерство авиации, выполнения обязательств, взятых на себя премьер-министром:

    ?Коммодор авиации Истоу сообщает, что общие материальные средства, предоставленные министром авиации на время безлунных февральских ночей, составляют:

    а) для обычных операций СОЭ:

    20 английских самолетов (?Галифаксов?) и 12 американских самолетов.

    Он рассчитывает, что на этих 32 самолетах можно будет совершить 96 вылетов.

    б) Для вооружения маки:

    2 эскадрильи ?Стерлингов?, по 16 самолетов в каждой, итого 32 самолета;

    к этому надо прибавить 60 вылетов, уже произведенные 38-й авиагруппой.

    Коммодор авиации Истоу рассчитывает в общей сложности на 126 удачных вылетов...?{10} [67]

    Речь идет о том, чтобы, исходя из договоренности с премьер-министром, поставить оружие на территорию, включающую Центральный массив, Юрскую возвышенность, район Роны-Альп, Прованс, Лангедок, Руссийон. Однако средиземноморские районы трудно снабжать из Лондона, зато легко из Алжира. Поэтому я просил сделать все возможное для оснащения алжирской базы, располагающей лишь незначительным количеством контейнеров и самолетов.

    ?...Но, согласно сообщению коммодора авиации Торнтона, чтобы достичь хотя бы 40 успешных вылетов, из Северной Африки необходимо добиться взаимодействия с эскадрильями, базирующимися на Бриндизи, которые обычно доставляют вооружение для Балканских стран. Господин Черчилль дал согласие на использование этих самолетов при условии, чтобы не уменьшились поставки оружия соединениям Тито.

    По словам майора Мортона, премьер-министр настаивает, чтобы в ближайшее время, по возможности уже в феврале, были вооружены 20 тысяч партизан маки. Между тем перечисленные операции позволят вооружить приблизительно лишь 8 тысяч бойцов.

    Необходимо, следовательно, сделать серьезное усилие в марте?.

    Каждый раз, когда задача, казалось, уже была решена, возникали новые проблемы: проблема посадочных площадок во Франции; проблема оснащения рациями, в которых испытывался острый недостаток; проблема самолетов для переброски подпольщиков. Между английской и французской разведками завязался спор: первая утверждала, что количество выделенных самолетов ввиду нехватки площадок превосходит нашу возможность приема снаряжения.

    Понадобилось более внимательное изучение этого вопроса и повторное совещание на следующий день. Англичане [68] смогли предложить только ?около 120 успешных вылетов? из Лондона, ?около 15 успешных вылетов? из Алжира и 40 вылетов с оружием для Сопротивления. Заинтересованные районы Франции располагали сотнями посадочных площадок, что значительно превышало потребность в них.

    Намеченных мероприятий было далеко не достаточно. Одно дело — обещать, другое — выполнять обещания. Я попросил Черчилля снова принять меня. Когда я вошел в длинный зал заседаний военного кабинета, он сидел, съежившись в кресле перед огромным столом, и поэтому казался еще меньше. Черчилль слушал Мортона и еще какого-то офицера. Офицер этот — майор Иео Томас (которого я встретил в 1943 году на Монмартре с изменившим свою внешность Броссолетом), давний житель Парижа, единственный из французского отдела СОЭ, кто мог сойти за француза. Он всегда поддерживал требования Сопротивления.

    ?Черчилль спрашивает господина д'Астье, удовлетворен ли он?

    Господин д'Астье отвечает, что очень признателен премьер-министру за предоставленную помощь, однако считает, что она недостаточна. Действительно, на первом совещании специалистов было решено, что Сопротивление не способно принять все оружие, намеченное к сбрасыванию на парашютах, но на последующих совещаниях была неоспоримо доказана слабая активность Королевского военно-воздушного флота, отчего весьма значительные резервы Сопротивления не могли быть введены в действие.

    Мортон поддерживает господина д'Астье и подтверждает, что положение действительно таково. [69]

    Черчилль тогда заявляет: ?Может быть, помощь, оказанная Англией, еще не оправдала надежд Сопротивления, но все же вооружение 16 тысяч человек является значительной поддержкой?.

    Господин д'Астье отвечает: ?16 тысяч — цифра чисто теоретическая, вероятно, вооружено не больше 10 тысяч человек?.

    Черчилль сожалеет об этом, но в феврале еще было трудно сделать больше. Он спрашивает комиссара внутренних дел{11}, каковы будут нужды Сопротивления в марте.

    Господин д'Астье отвечает, что программа-минимум на март должна быть вдвое больше, чем принятая на февраль. Премьер-министр соглашается с этим и диктует Мортону категорическое указание, имеющее целью удовлетворить нужды Сопротивления. ?Есть ли у вас еще какие-нибудь пожелания?? — добавляет он.

    Господин д'Астье говорит, что плохая погода может нарушить ход февральских операций. Чтобы избежать этого и по возможности добиться выполнения намеченной программы, необходимо в порядке исключения предоставить добавочные средства.

    Премьер-министр велит Мортону заготовить соответствующее распоряжение. Затем он спрашивает, какова численность вооруженных бойцов маки. Господин д'Астье полагает, что она не достигает и 5 тысяч человек. Коммодор Томас подтверждает это и сам называет цифру: 3 тысячи 500

    –

    4 тысячи бойцов, добавив, что недостаток в боеприпасах вызывает еще большее беспокойство, чем недостаток оружия. Необходимо сделать добавочное усилие для снабжения отрядов боеприпасами. [70]

    Г-н д'Астье замечает, что для поддержания морального и физического состояния бойцов необходимо сбрасывать на парашютах пищевые концентраты. Черчилль дает на это согласие?{12}.

    Покончив с делами, Черчилль оживляется, говорит о Париже, городе-призраке, в котором так приятно провести время с друзьями и который вспоминается как анахронизм. ?Знаете, от кого я только что получил письмо? От Молине?. Премьер-министр расспрашивает меня о некоторых из своих старых знакомых, чье поведение он не одобряет. И все же у меня создается впечатление, что ветер и классовая солидарность быстро развеют это суждение, как уже развеяли его суждение о пораженцах и предателях.

    Когда Мортон уходит, Черчилль отпускает Томаса и ведет со мной беспорядочную беседу о наших взаимоотношениях и об общей ситуации. Он набрасывает, совсем в духе Мальбрука, картину подвигов французских войск в Италии: ?Они удивительны. Офицеры рвутся в бой словно бешеные — их не удержать. Ваши колониальные войска сражаются лучше, чем они сражались в 1914 году. Они снова и снова отбивают потерянные было позиции. Американцы не могут прийти в себя от удивления... Ваши дела идут хорошо, но надо быть уступчивее... Я послал очень любезную телеграмму генералу де Голлю...?

    Провожая меня до дверей, он бормочет: ?Если я вас попрошу кое о чем, вы это сделаете для меня?.. Нет, нет, вам это будет неприятно. Вы не сможете этого сделать. И все же, если вы встретите генерала Жоржа, передайте [71] ему от меня привет...? На пороге, стараясь не начинать спора о чистке, он покидает меня, повторяя: ?Don't take advantage of it... don't be too nasty?{13}.

    На следующий день после моей беседы с Черчиллем лорд Селборн довел до нашего сведения письмо, составленное приблизительно в следующих выражениях:

    ?Мне сообщают, что намеченные нами на февраль операции не проведены, несмотря на мои обещания. Считаю необходимым заявить: я придаю огромное значение вооружению маки и хочу, чтобы было сделано все для выполнения обязательств, которые я взял на себя.

    Необходимо также, чтобы заранее были подготовлены мартовские операции. Их должно быть по крайней мере вдвое больше по сравнению с операциями, запланированными на февраль.

    Операции, по различным обстоятельствам не выполненные в феврале, должны быть перенесены на март.

    До моего сведения дошло также, что маки испытывают недостаток в боеприпасах в гораздо большей степени, чем в оружии. Прошу Бас сделать все необходимое, чтобы исправить положение?.

    Теперь нам оставалось надеяться лишь на безлунные ночи и хорошую погоду. Операции начались. Я получил из технического управления разведывательных служб краткое сообщение: ?В последнюю ночь успешно проведено три операции, доставлено во Францию 45 контейнеров, 4 агента, 68 миллионов франков...?

    Близится полнолуние, и это повергает нас в тревожное состояние. Атмосферные условия плохие. И все же в первые четыре ночи 69 вылетов прошли успешно. Осталось десять безлунных ночей — десять возможностей... [72]

    Среди телеграмм из Франции получен сигнал бедствия — SOS. Это случилось впервые. Сразу возникают новые проблемы, появляются новые заботы:

    ?Срочно. Атака маки Верхней Савойе очень опасна ввиду укрепления репрессивных сил десятью тысячами немцев. Даем приказ поддержать Савойю. Настоятельно просим присылать десантные войска, оружие, особенно ручные пулеметы, помочь авиацией. Поражение Верхней Савойе чревато серьезными последствиями для всего Сопротивления. Веркор уже сегодня под угрозой крупного наступления. Готовы выдержать борьбу, но чрезвычайно нуждаемся срочной помощи. Дотри?.

    Перед лицом грозящей опасности я требую исключи-, тельных мер: дневных сбрасываний на парашютах, бомбардировок немецких колонн ?Москитами? и использования французских авиадесантных частей. Британцы весьма сдержанно относятся к моим предложениям. Вопрос должен решаться Верховным главнокомандующим, и я напрасно пытаюсь привлечь к этой проблеме внимание премьер-министра. Несмотря на мои настойчивые призывы, бесконечные совещания ничего не дают. Я нахожу поддержку лишь у лорда Селборна.

    Об этой неделе у меня сохранились плохие воспоминания: тактическая поддержка отложена на неопределенное время, пока всеобщая помощь маки не дала почти никаких результатов.

    К девятому числу, когда осталось несколько безлунных ночей, лишь одиннадцати самолетам из ста восьми удалось выполнить задание. Число потерянных самолетов превышает норму. Службы СОЭ действуют менее охотно. [73]

    Мне оставалось попытаться нагнать февральское опоздание в марте. Наше последнее совещание на Беркли-сквере закончилось составлением протокола, подтверждающего несостоятельность союзников, смягченную, однако, новыми обещаниями:

    ?Господин Эммануэль д'Астье спрашивает, получен ли ответ на вопрос относительно дневных операций по сбрасыванию на парашютах, который он поставил на последнем совещании. Он настаивает также на фоторазведке, которая позволила бы произвести бомбардировки для оказания поддержки маки.

    Коммодор Истоу заявляет, что в настоящее время подготовляется карта районов действия немецкой истребительной авиации. Это позволит принять решение с полным знанием обстановки. Он сомневается в возможности производить сбрасывание вооружения и прочего днем и считает, что подобные операции весьма трудно наладить.

    Добиться на рассвете синхронных действий бомбардировщиков из Лондона и истребителей с Корсики, по его мнению, весьма сложно, к тому же на Корсике нет истребителей. Опыт показал, что с бомбардировщиков, оборудованных для сбрасывания на парашютах, приходится снимать часть обычного вооружения. Благодаря этому они становятся весьма уязвимыми. Были случаи, когда самолеты, вылетевшие для проведения сбрасывания на территорию Польши, на заре оказывались над Германией.

    Лорд Селборн предлагает, чтобы руководство Сопротивления указало какой-нибудь горный массив или плато, на котором можно было бы осуществлять массовые сбрасывания на парашютах, не зажигая сигнальных [74] огней на земле. Сопротивление будет запрошено об имеющихся в этом смысле возможностях...

    Майор Мортон заявляет, что премьер-министра интересует только конечный результат. Когда он узнает, что из 165 вылетов только 11 завершились успехом, он будет рассматривать операцию по доставке вооружения маки как провалившуюся.

    Коммодор авиации Истоу докладывает о программе на март. Согласно указанию премьер-министра, число вылетов в марте следует по меньшей мере удвоить по сравнению с числом вылетов в феврале. Для этого нужно еще 44 самолета. Между тем дело обстоит следующим образом.

    Обученных экипажей: на самолетах ?Галифакс? — 20, то есть 60 вылетов; на самолетах ?Либерейтор? — 12, то есть 36 вылетов.

    Необученных экипажей (в феврале): на самолетах ?Стерлинг? — 32, то есть 96 вылетов; в 38-й авиагруппе — 60 вылетов.

    Увеличение материальных средств в марте.

    Соединения бомбардировщиков: дополнительно 33 ?Стерлинга?, то есть 99 вылетов; 12 ?Либерейторов?, то есть 36 вылетов; за счет 38-й авиагруппы еще 30 вылетов; предположительно 15 ?Стерлингов?, то есть 45 вылетов. Принимая во внимание, что премьер-министр предполагал в феврале 126 вылетов, в марте можно легко достичь 252 вылетов. Дополнительные средства, выделенные на март, помогут восполнить февральский дефицит.

    Коммодор авиации Истоу заявляет, что начальник американской авиации в Северной Африке Икер предупредил его о своем согласии перебросить 9 самолетов из Бриндизи в Северную Африку, чтобы увеличить число [75] рейдов над Францией, но у него нет соответствующих инструкций от командования. Инструкции будут запрошены в Вашингтоне?{14}.

    Я возвратился в Алжир. Самолеты и снаряжение, предоставленные там Сопротивлению, должны были позволить с меньшими трудностями снабжать юг Франции: расстояние оттуда меньше, ночи там лучше, и немецкая оборона слабее. Каждый раз, когда я покидаю Лондон, у меня создается впечатление, что я оставляю реальный, разумный мир, существующий по законам бесконечной войны, большое спортивное соревнование, которое ведется методично и с подобающим аскетизмом. Плохое настроение, бешенство, вызванные различного рода неудачами, и бессилие здесь неуместны. К тому же у меня появлялось такое чувство, будто я удаляюсь от Франции, лишаюсь возможности узнавать быстрее доходящие до Лондона вести из подполья, откуда в феврале до меня донеслась последняя весточка:

    От Клеанта{15} Мерлену{16}:?Бюро Совета Сопротивления приняло следующую резолюцию: БСРА вопреки решению Национального Совета Сопротивления и ЦК Сопротивления решило не допускать выдачи оружия сражающимся патриотам. Ввиду того что потайные склады оружия постоянно обнаруживаются немцами, а для патриотов, борющихся против гестапо и милиции, требуется оружие, ожидаем срочного аннулирования телеграммы [76] БСРА за № 76 от 26

    \

    12. Ниже комментарий Клеанта:

    Это решение является выражением длительного недовольства всех групп Сопротивления недоверием и отказом со стороны САП, и особенно БОА{17}, распределять оружие и их попытками толковать вышеупомянутую телеграмму БСРА как указание ограничить выдачу оружия?.

    Я оставляю все это, оставляю лондонские краски — и багряную тоже, — которые вспыхивают в низко нависшем туманном небе, и снова направляюсь к солнцу, чтобы опять очутиться в обстановке маскарада, где некоторые то с большим, то с меньшим успехом стараются воплотить в себе власть покинутой страны. [77]


IX. Алжир, февраль — март 1944 года.

    Странная война

    В Алжире меня ожидали новые трудности. На этот раз причиной тому были не союзные, а французские службы. Но это другой рассказ, другой спор, о котором упомяну лишь вкратце, поскольку это прольет свет на наши взаимоотношения с Черчиллем, представляющие интерес для истории.

    Французская разведка изменила свои инициалы: из БСРА она превратилась в ДЖСС{18}. Ею руководил новый гражданский начальник — Сустель. Но дух ее отнюдь не изменился. Организация во главе со своим отцом Иосифом — полковником Пасси — осталась столь же замкнутой.

    Правда, в Алжире был создан Комитет действия во Франции — маленькая, узкая организация для руководства операциями на оккупированной территории. Председательствовал в этом Комитете де Голль, в него входили Ле Трокер (военный комиссар), Мендес-Франс (комиссар финансов) и я. В нем также принимали участие: [78] генерал Жиро, генерал Бийот, генеральный секретарь Комитета Национальной обороны, и Сустель.

    Собирался Комитет редко. Большинство входивших в него людей имело весьма приблизительное представление о партизанской войне, проявляло к ней незначительный интерес и относилось с пренебрежением к вопросам, связанным с этой войной. Первые заседания были посвящены главным образом ликвидации склок между службами генерала де Голля и генерала Жиро, распределению обязанностей и составлению планов действий.

    Эти скучные совещания предоставляли де Голлю случай для произнесения исторических речей, которые всех радовали. Например, его ответ Жиро, когда последний выразил протест против присутствия на совещании гражданского чиновника Сустеля: ?Если это вас шокирует, мой генерал, его можно одеть в генеральский мундир...?

    Однако Комитет действия, такой, каким он являлся тогда, не мог рассеять неприятного чувства, которое оставалось от деятельности разведок во Франции, в Лондоне и в Алжире. Сохраняя некоторые иллюзии, я попытался было предпринять кое-какие шаги в отношении руководящих лиц, а затем и общего руководства. Но безуспешно.

    Единственным желанием как Сустеля, так и Пасси было ускользнуть от какого бы то ни было политического контроля. Де Голль, их повелитель, облек их своим доверием, и они не желали ни перед кем отчитываться. Полновластные хозяева всей подпольной работы во Франции и всей агентуры, они доводили до нашего сведения лишь то, что хотели довести{19}. [79]

    Вскоре я добился декрета, принятого Комитетом на заседании 3 марта, который устанавливал порядок взаимоотношений различных отделов разведки с Комиссариатом внутренних дел:

    Статья 1. Комитет действия во Франции настоящим определяет функции комиссара внутренних дел в вопросах, относящихся к действиям во Франции.

    Статья 2. Комиссар внутренних дел через Генеральное управление разведывательных служб берет под свой контроль все отделы, занимающиеся Францией, и, следовательно, он вправе требовать представления ему любых сведений и документов, относящихся к действиям во Франции, исходящих или полученных этими отделами.

    Статья 3. В рамках решений, принятых Комитетом действия во Франции, комиссар внутренних дел вправе руководить отправкой во Францию гражданских миссий. Связь с организациями Сопротивления также входит в его компетенцию.

    Статья 4. Мероприятия, связанные с военными действиями и способные оказать влияние на отношения с организациями Сопротивления или иметь какие-то политические последствия, доводятся до сведения Комиссара внутренних дел. В случае если по поводу таких мероприятий с его стороны возникнут возражения, решение по спорному вопросу будет вынесено Комитетом действия...

    Однако декрет этот, подписанный де Голлем, Ле Трокером и Жакино, так и остался на бумаге, зато подействовал на соответствующие отделы, как красная тряпка на быка. Ампутированные телеграммы продолжали поступать ко мне с опозданием; о прибытии или отправке миссий меня больше не уведомляли. [80]

    Мне казалось, что я сделаю шаг вперед, если добьюсь, чтобы к Пасси был прикомандирован представитель Сопротивления. Этим представителем должен был стать Раймон Обрак, чье мужество и инициатива ни у кого не вызывали сомнения. Однако назначение Обрака, к которому де Голль отнесся враждебно, не состоялось. Оно было отклонено Комитетом во время одного из моих пребываний в Лондоне, после того как выступили Анри Френе и Рене Мейер, заявившие, что в Комиссариате внутренних дел работает слишком много евреев. Так в Алжирском комитете проявился постыдный расизм, жертвой которого стал герой Сопротивления, а выразителем — очень влиятельный еврей{20}.

    Наконец положение так обострилось, а Пасси так зарвался, что я вынужден был подать в отставку и просить генерала де Голля либо принять ее, либо отстранить Пасси от руководства разведкой. Генерал сделал вид, что соглашается, но тут же назначил Пасси начальником штаба генерала Кёнига, а несколько недель спустя подчинил руководству Кёнига все специализированные на работе во Франции отделы лондонской разведки.

    Пришлось работать в таких условиях. Службы Комитета действия во Франции в тот период возглавляли, безусловно, прилежные, но все еще не пришедшие в себя от удивления полковники. В училище они не изучали партизанскую войну и писали теперь учебные пособия по ее ведению, составляли плавы и рапорты. Многие товарищи были бы поражены сегодня, читая эту военную литературу: план ?Кайман?, рожденный эрудицией отличника военного училища, или ?рапорт о саботаже?, составленный службами Рене Мейера, министра [81] транспорта, имевший целью скорее сохранение подвижного состава, чем приведение его в негодность.

    Так от одной странной войны мы переходили к другой, и алжирская гора, к которой были обращены взоры Сопротивления, каждую неделю рождала мышь.

    Теперь окончательные результаты февральских безлунных ночей были у меня перед глазами: 160 вылетов, из них 58 удачных. А вот что они значили — или должны были значить — для Сопротивления: 48 тонн взрывчатки, 11 тысяч автоматов, 7 тысяч револьверов, около 50 тысяч гранат и, кроме того, небольшое количество тяжелого снаряжения.

    Приблизительный итог периода, когда мартовская луна пошла на ущерб, куда лучше: 372 попытки, из них 142 удачных; только лондонская база переправила 250 тонн оружия и боеприпасов. Но надо было положить конец деятельности отдельных офицеров, которые создавали тайные склады оружия, а также изменить систему распределения этого оружия, слишком часто основанную на политических симпатиях и антипатиях распределяющего{21}.

    До самого конца подпольной борьбы разведка старалась напустить побольше тумана... И ни бог, ни черт, ни сам де Голль не могли найти концов в этом тумане.

    Благоприятное для военных операций время года вселяло в нас счастливые надежды. [82]

    На Востоке весеннее генеральное наступление советских войск закончилось форсированием больших рек. На юге были окружены десять немецких дивизий, граница Буковины перейдена, советские войска подходили к границе Чехословакии. В Италии линия фронта стабилизировалась. На Германию англосаксы обрушивали теперь по тысяче — тысяче пятисот самолетов в один рейд, сбрасывавших до трех тысяч бомб... Однако основная надежда французов была на обещанный второй фронт, который никак не открывался.

    В Алжире, помимо работы Ассамблеи, занятой вопросом организации власти на местах после освобождения Франции, большие волнения вызывали процесс вишийского министра внутренних дел Пюшё и вероятный уход генерала Жиро, чье поведение во время процесса поразило даже его лучших друзей.

    На следующий день после казни Пюшё я ожидал на вилле ?Глицинии? приема, во время которого должен был перед своей новой поездкой в Лондон переговорить с де Голлем. Из кабинета де Голля вышел Ле Трокер. Де Голль был бледен. Прежде чем вынести окончательное решение, он провел беспокойную ночь. Он мне сказал буквально следующее: ?На наших руках кровь. Надо сплотиться и работать, работать...? Что до меня, то я думал о драме французов, о тех, кто нес за нее ответственность, о других смертях и бедах, о другой крови.

    За несколько дней до того я получил из Лондона от начальника моего кабинета Жоржа Бориса следующую телеграмму:

    ?На Беркли-сквер состоялось совещание. В результате сообщения, сделанного ближайшим сотрудником Вашего именитого собеседника{22}, стало ясно, что последний [83] изменил свою точку зрения на поддержку со стороны Сопротивления: он больше не рассчитывает на действия маки, подобные операциям Тито.

    Принимая во внимание вышесказанное, он оставляет на усмотрение верховного командования вопрос о помощи, которую следует предоставить маки. Тем не менее он все же не отказывается от своих прежних обещаний, считая, что программа на март уже не подлежит никаким изменениям.

    Итак, помощь в апреле и в последующие месяцы зависит скорее от Верховного главнокомандующего, чем от Вашего именитого собеседника. Мнение же Верховного главнокомандующего предположительно следующее:

    1. Желательно усилить постоянные удары по коммуникациям противника.

    2. Желательно всячески мешать переброске тактического резерва противника в момент высадки.

    3. Желательны согласованные действия всех партизанских отрядов в нужный момент.

    Англичане полагают, что в связи с параграфами 1 и 2 дальнейшее вооружение партизанских отрядов весьма полезно?.

    Лишь значительно позже я понял внезапный и мимолетный интерес, проявленный Черчиллем к маки Южной зоны.

    В декабре 1943 года, за несколько недель до наших переговоров в Марракеше, состоялось Тегеранское совещание.

    На этом совещании Черчилль обязался провести весной или летом на французской стороне Ламанша операцию, названную ?Оверлорд?. Кроме того, было высказано мнение о желательности вспомогательной операции [84] на юге Франции или в Адриатическом заливе, которая будет предшествовать операции ?Оверлорд?. В конце концов, как об этом пишет Черчилль в своей книге ?Вся правда должна быть сказана?, Рузвельт высказал следующие соображения:

    ?Президент тогда заметил, что следует обратить сугубое внимание на хронологическую последовательность операций. Любая операция в восточном Средиземноморье отодвинет, по всей вероятности, ?Оверлорд? на конец июня или июля. Лично он был против такой оттяжки, если можно ее избежать. Он предложил, чтобы эксперты изучили возможность нанести удар на юге Франции в период, предложенный Советским правительством, то есть до ?Оверлорда?, придерживаясь при этом основного принципа: указанная операция должна состояться в условленные сроки.

    Москва ответила: опыт двух последних лет научил Советы, что большое наступление редко дает положительные результаты, если оно ведется только в одном направлении. Предпочтительно вести наступление по двум или нескольким направлениям. Противник, в таком случае, будет вынужден рассредоточить свои силы, и несколько атак, произведенных в непосредственной близости одна от другой, могут быть сконцентрированы в один удар, что увеличит силу наступления в целом. По ее мнению, эту тактику можно с успехом применить и в данном случае.

    В принципе такая точка зрения не вызывала с моей стороны возражений?. [85]


X. Лондон, апрель 1944 года.

    Лицевая сторона и изнанка

    Лондонская зима близилась к концу. В свежем, чистом воздухе чувствовалось наступление весны. Я надеялся вскоре увидеть цветущую магнолию.

    Уже давно лондонское небо было спокойным. Ни одно вражеское орудие не нарушило его покоя вплоть до июня. Только иногда ночью на пятнадцать минут небо оглашалось гулом: это раздавался голос ?летающих крепостей?, которые с севера отправлялись бомбардировать немецкие города. Единственным изменением в столичной жизни было увеличение американского экспедиционного корпуса. Американские штабы и различные службы разрастались и множились. В квартале Майфер они захватывали одну улицу за другой, и поздно ночью у дверей домов завязывались шумные, пьяные драки, раздавались взвизгивания проституток, затихавшие, как в американском фильме, при появлении военной полиции.

    Близилось ожидаемое событие.

    И каждый день новые признаки говорили об этом: участок побережья площадью в сто пятьдесят километров объявлялся запретной зоной, железнодорожнов [86] сообщение вдруг становилось нерегулярным, упразднялась почтовая воздушная связь, временно отменялись некоторые дипломатические привилегии. Сообщение с Францией стало затруднительным. Многообразие новых задач усложняло работу, распыляло усилия. ?Тактическая разведка? стала играть первостепенную роль, подготовлялись тылы, появилось новое оружие, которое способно будет поражать крупные соединения противника в случае нападения и применение которого становилось неизбежным.

    Генерал Кёниг, которого де Голль назначил военным представителем на северном театре военных действий, прибыл в Лондон. Разведывательные службы, базировавшиеся в Лондоне, оказались в его подчинении. Он назначил начальниками штабов двух полковников: Пасси и де Шевинье, поведение которого по отношению к Сопротивлению обещало сгустить атмосферу и принести разочарование{23}. Поскольку сообщение было прервано, наша лондонская база оказалась отрезанной от Алжира, от Комитета действий во Франции. Алжирская база, теперь немного лучше снаряженная, должна была оказать помощь Южной зоне, однако Алжирский комитет, преобразованный во Временное правительство, не был уже в состоянии наблюдать за деятельностью Сопротивления в Северной зоне и контролировать ее.

    Я убедился в том, о чем уже сообщалось в телеграмме Бориса: Черчилль не хочет больше вмешиваться в вопрос о помощи Сопротивлению, и вопрос этот подлежит теперь компетенции Эйзенхауэра. Премьер-министр больше не касался и политического вопроса, который я поднимал во время наших бесед и который ввиду стремления американцев навязать освобожденной Франции систему [87] военной администрации с американскими кадрами, наподобие созданной ими в Италии, должен был привести к серьезному конфликту между британским правительством и Межсоюзным штабом, с одной стороны, и французским временным правительством — с другой.

    2 апреля 1944 года я отправился в Чекере, традиционную резиденцию — Рамбуйе премьер-министров, — в пятидесяти километрах от Лондона. Я намеревался провести там целый день.

    Здесь собралась вся семья Черчилля и много приглашенных. Обстановка не благоприятствовала серьезным разговорам, приходилось смотреть, слушать и наслаждаться ?сценой из личной жизни?, которую решивший отдохнуть Черчилль разыгрывал с поистине шекспировским талантом. Это было торжественное представление гостям внука Уинстона. В сцене участвовали: всегда умиротворяющая и умиротворенная среди черчиллевских бурь и необузданности Клеманс Черчилль, таинственная и сдержанная Сарра Черчилль, скромная и нежная Мэри — самая юная из дочерей премьера. Я плохо помню завтрак и обед. Не люблю эти многолюдные трапезы, которые только такая искушенная хозяйка, как Клеманс Черчилль, могла спасти от натянутости и скуки. Черчилль сидел, уткнувшись в тарелку, и, казалось, никого не слушал, но вдруг неожиданно вторгался в чей-нибудь слащавый разговор, разражаясь каскадом отрывистых, как лай, слов.

    В этот день две сцены лучше всяких слов позволили мне открыть некоторые черты его характера. После обеда с множеством спиртных напитков, употребляемых Черчиллем в большом количестве, я последовал за ним и его сигарой в большую комнату, в которой, наподобие межевых столбов, рядами стояли стереоскопы. Заглянув в каждый из них, можно было подучить представление [88] о том или ином разрушенном немецком городе. Черчилль тянул меня от одного стереоскопа к другому, заставляя регулировать объективы, чтобы я отчетливее увидел ужасы Кёльна, Дюссельдорфа или Берлина. Он был взвинчен, словно смотрел футбольный матч. Каждый разрушенный квартал его радовал, как забитый гол. Он рычал, обращая мое внимание на руины, хвалил меткие попадания.

    Хотя стремление выиграть войну вполне оправдано, все же между кофе и сигарой я имел случай наблюдать проявление полного пренебрежения к людям, пробуждение непомерной жажды величия, игру, выходящую за пределы добра и зла. То, что я видел, внушает ненависть к истории, какой ее создавали веками, и заставляет проклинать общество, судьбы которого воплощены в подобных героях.

    После этой интермедии мы возвратились в большой зал. Черчилль отпустил гостей и завязал со мной короткую беседу о Франции и о войне.

    ?Премьер-министр выразил свое твердое убеждение, что такая держава, как Франция, должна играть первостепенную роль. Он заговорил о французской армии. Я высказал сожаление по поводу того, что наши войска больше используются в Италии, на далеких фронтах, вместо того чтобы сосредоточиться в Англии для участия в освобождении родины. Черчилль согласился с тем, что наши войска должны находиться здесь. Он якобы защищал эту точку зрения.

    Проблема чистки, вызывавшая разногласия между нами во время предыдущих бесед, видимо, потеряла для Черчилля интерес. Премьер-министр был приятно удивлен, когда узнал, что с Пейрутоном, Фланденом и Буассоном, [89] которые содержатся в комфортабельном заключении, хорошо обращаются. Черчилль выразил неудовольствие по поводу казни Пюшё, квалифицируя этот акт как политическую ошибку, однако было похоже, он уже примирился с этим. Желая, чтобы Черчилль полностью осознал это чувство ответственности, которым руководствовался КФЛН{24}, решая судьбу Пюшё, я сказал: ?Предположим, что Великобритания потерпела поражение в 1940 году и Мосли участвовал в правительстве, сотрудничавшем с Германией. А некий генерал, допустим Монтгомери, уехал в Канаду, чтобы продолжать борьбу и создать правительство Сопротивления. Спустя три года, поняв, что проиграл, Мосли отправляется в Канаду. Неужели правительство Монтгомери не расстреляло бы его?? Премьер-министр колебался несколько минут и затем ответил: ?Думаю, что расстреляло бы?.

    Когда мы прощались, Черчилль настойчиво повторял: ?Выло бы очень хорошо, если бы генерал де Голль приехал сюда?. Мне кажется, премьер-министр хочет опереться на Францию и искренне сожалеет о том, что в какой-то степени лишен свободы действий в проведении иностранной политики?{25}.

    Я вспоминаю, что, когда прощался с Черчиллем, он, возвращаясь вдруг к жестокому и милому ребячеству, которое столь живо в нем, запустил проигрыватель, схватил в объятия свою дочь Мэри и начал отплясывать с ней джигу, задирая коротенькие ножки.

    Апрельские операции начались. Хотя премьер-министр не хотел вмешиваться в вопрос, непосредственно [90] относящийся к компетенции Верховного главнокомандующего, все же то, чего он добился в марте для снабжения маки, принесло свои плоды{26}. Нахожу в своих записках результат ночи с 5 на 6 марта: сорок вылетов, из них двадцать четыре удачных, два сомнительных. Но в моих спорах с военными и СОЭ меня тревожил еще более важный вопрос: вопрос о тактической помощи Сопротивлению.

    Уже в феврале я пытался привлечь внимание британского правительства и командования к этому вопросу. Но ни французские, ни британские военные не высказали большого желания решить эту проблему.

    Однако драма Глиерского плато, на котором партизаны сами создали плацдарм, увы, заставила внять нашим призывам. Письмо, отправленное мной в то время лорду Селборну, подводит итог этой трагической истории.

    ?Лондон, 17 апреля 1944 года

    Вы не забыли, наверно, что на нашем последнем совещании мы затрагивали вопрос о маки Глиерского плоскогорья. После полученного нами из Франции сигнала наша разведка сообщила Вашим службам о скоплении немецких карательных частей, которые впоследствии полностью уничтожили партизанские отряды, и просила произвести бомбардировку немецких колонн силами союзнической авиации. К сожалению, SHAEF{27} в свое [91] время не сочла возможным отдать приказ о проведении требуемой операции. По словам коммодора авиации Истоу, ставка сочла, что подобная операция принесет слишком большие потери и не даст серьезного результата.

    Надо полагать, что аналогичные требования еще не раз поступят из Франции. Поэтому обращаюсь к Вам уже сейчас с предложением своевременно и всесторонне изучить вопрос о возможности оказать маки тактическую помощь.

    Я некомпетентен вступать в полемику по стратегическим и тактическим вопросам, изучение которых, как нам кажется, не закончено и в будущем явится предметом обсуждения экспертов. Однако считаю своим долгом обратить внимание на психологические и политические последствия решений, которые уже приняты или будут приняты.

    По мнению французов, впрочем это соответствует действительности, бойцы маки представляют собой авангард десантной армии. Они находятся на переднем рубеже и в настоящее время вместе с ударными десантными отрядами являются единственными сухопутными войсками союзников, действующими на Западном фронте. Состояние духа бойцов маки требует такого же внимания, как и состояние духа всей армии в целом. Поддержание этого духа — само собой разумеется, зависящее от усилий по вооружению маки — представляется нам весьма ценным. Операция, ?не окупающаяся? в стратегическом или тактическом отношении, может тем не менее оказаться весьма выгодной с точки зрения поднятия духа бойцов и внести ценный вклад в общее дело борьбы с врагом.

    Тогда как отсутствие всякой поддержки и тот факт, что союзники остаются глухими к призывам о помощи маки, могут весьма тяжело отразиться на духе бойцов, на движении Сопротивления в целом и на моральном [92] состоянии гражданского населения, то есть на всех тех, кто примет участие в завтрашнем сражении. В политическом отношении такая несостоятельность союзников, вероятно, не обойдется без последствий и еще долго будет давать о себе знать. Не надо также забывать, что, находясь в Англии, мы можем оценить трудности, связанные с проведением бомбардировок. Однако французское общественное мнение в целом и бойцы маки в частности не понимают, почему авиация союзников ежедневно совершает налеты, которые, к сожалению, не обходятся без тяжелых жертв среди мирного населения, на промышленные объекты и железные дороги, расположенные подчас по соседству с маки, в то время как немецкие объекты, указанные Сопротивлением, не подвергаются бомбардировке.

    Словом, я хотел бы, чтобы все решения на будущее были тщательно взвешены уже сейчас с учетом всех указанных факторов. Необходимо, если снова поступят просьбы о неотложной помощи, иметь возможность принять надлежащие меры, что будет соответствовать пожеланиям Сопротивления и, как мне кажется, интересам союзников?.

    1 мая я получил следующий ответ:

    ?Я ознакомился с данным вопросом и думаю, что удовлетворительное для Вас решение будет найдено. Я обещал Вам написать сэру Арчибальду Синклеру, но мне стало известно, что решение вопроса зависит непосредственно от Верховного главнокомандующего экспедиционными силами союзников. Механизм Оперативного отдела, позволяющий рассматривать просьбы о помощи немедленно по их поступлении, уже пущен в ход.

    Вопрос обсуждался в Ставке, и я рад отметить, что Верховный главнокомандующий согласен с Вашей точкой зрения и признает, что польза от поддержки боевого духа [93] групп Сопротивления значительно превышает тактические выгоды, ожидаемые от подобных операций.

    Я полагаю, что, если впредь к нам поступит подобная просьба, мы сможем ее выполнить?.

    Лорд Селборн мне сообщал затем о трудностях, вызываемых, с одной стороны, недостаточной информацией, а с другой — мобильностью предполагаемых объектов бомбардировки. Он указывал, что успех помощи зависит от доставляемых нами сведений. Генералу Кёнигу и разведывательным службам, находящимся в его распоряжении, оставалось уточнить вопросы технического характера и добиться выполнения обязательств... Однако обязательства эти так и не были выполнены.

    В тот период в Лондоне даже французские гражданские представители готовились облачиться в военную форму. Спор между американцами и французами по поводу АМГОТ'а (нового оккупационного статута, который пытались навязать Франции, словно она была враждебной, а не дружественной нацией) еще не был завершен. Черчилль и британцы не подымали этого вопроса, дабы не раздражать своих могущественных родственников. Мы же, беспокоясь о своем будущем, готовили гражданскую администрацию и Военную миссию для связи между союзническим командованием и французскими гражданскими властями.

    Внезапно появился целый рой лейтенантов, капитанов, майоров. Все они были отданы в ведение Буаламбера и подчинялись военному штабу генерала Кёнига и его начальнику — полковнику де Шевинье. Таким [94] образом мы отделывались от американской опеки, но еще надо было избежать опеки французской военной администрации, целиком состоявшей из эмигрантов (среди которых были люди весьма уважаемые, сражавшиеся с первого дня, и те, кто, подобно крысам, повылезали из всех дыр и возвращались на корабль, когда он снова пустился в плавание, но ничего не знали о большой внутренней драме французов и их жажде обновления). Сопротивление само было в состоянии выделить из своей среды кадры гражданской администрации. Оно было для этого достаточно компетентно.

    Обеспокоенный медлительностью, которую проявлял Алжир в выработке инструкций, и тенденциями генерального штаба, я телеграфировал де Голлю.

    ?Нужно принять все меры, чтобы создать условия для быстрейшей организации гражданской власти на освобожденной территории. В Комиссии по высадке десанта и в Комитете национальной обороны, видимо, недоучитывают значение этой задачи. Мне стало известно, что в личный состав Военной миссии связи вошло значительное число офицеров, состоящих при штабах армий и армейских групп. Можно надеяться, что на территории, контролируемой такими войсковыми соединениями, возможно организовать гражданскую власть. Нельзя допустить, чтобы у союзников создалось невыгодное впечатление, будто мы собираемся поручить нашей Военной миссии связи, то есть военному органу, принимать административные меры, которые могут оказаться необходимыми в зоне высадки десанта. С целью избежать этого надо договориться, что специальные кадры будут подбираться заинтересованным комиссаром и действовать согласно его инструкциям и директивам. Эти директивы и инструкции [95] будут проводиться в жизнь в зоне боев военным командованием, а в зоне, где прекратились военные действия, — комиссарами республики?.

    Мне уже удалось добиться, и не без трудностей, чтобы комиссары республики назначались Алжирским комитетом только по предложению и с согласия авторитетных органов Сопротивления. Но не иностранцами и не извне...

    Было вполне законно и необходимо, чтобы после освобождения управление Францией поручили тем, кто на родной земле подготовил ее освобождение и гораздо лучше нас был знаком с внутренними проблемами.

    17 апреля британское правительство временно отменило иммунитет и привилегии всех дипломатических и консульских представителей, аккредитованных в Великобритании. 27 апреля оно собиралось запретить гражданским лицам, кем бы они ни являлись, покидать территорию страны.

    Я и Андре Филипп последними покинули Лондон под этот ?барабанный бой?, который снова омрачил взаимоотношения между Алжиром и Лондоном — между де Голлем и Черчиллем. [96]


XI. Алжир, апрель — май — июнь 1944 года.

    Лицевая сторона и изнанка

    Комитет я нашел реорганизованным. Два коммуниста — Бийу и Гренье — вошли в его состав.

    Коммунистическая партия, бросившая все силы на тяжелый фронт подпольной борьбы, не могла больше не входить в орган, который должен был стать Временным правительством. Французское Сопротивление, независимо от различных тенденций, желало участия коммунистов в правительстве, желало этого проявления единства. Уже в ноябре 1943 года я поставил де Голля в известность об этом. Все выражали удовлетворение тем, что коммунисты вошли в состав Комитета, даже английское правительство, о чем свидетельствует полученное мной тогда сообщение.

    С тех пор многие переменились. Но им надо было как-то оправдать эти перемены, найти подобающие извинения, и они состряпали исторические справки, ничего не имеющие общего с положением вещей в 1944 году.

    Сустель пишет: [97]

    ?Во Франции все участники Сопротивления являлись сторонниками участия коммунистов в правительстве... Даже те, кто был наиболее враждебно настроен к коммунистам, настаивали, чтобы они были введены во Французский комитет национального освобождения. Понятно, что генерал де Голль реорганизовал правительство, введя в него коммунистов, совсем по другим причинам: необходимо было накануне высадки десанта показать, что все антинемецкие группировки и партии поддерживают правительство, во всяком случае, надо было создать такую видимость...?

    Видимость!.. Итак, речь шла не о том, чтобы воодушевить народ на борьбу, не о том, чтобы ковать оружие для сопротивляющейся Франции, а о том, чтобы создать лишь некую видимость. И нет ничего удивительного в том, что история Алжирского периода, опубликованная в 1949 году, носит следы болезненного антикоммунизма нашего времени.

    Четыре года спустя в специализировавшихся на такой стряпне организациях был создан розово-черный клеветнический роман, очень напоминающий ?Записки о добродетели? госпожи де Жанлис — пособие по истории для благородных девиц, и покрытые пылью рапорты вишийских правителей о деятельности ?большевистских агентов?: Рузвельт подкуплен Советами, французское Сопротивление — коммунистический троянский конь и т. д. Для тех, кто доверяет плеяде избранных больше, чем народам, история пишется, как отчет о деятельности ку-клукс-клана, а национальные и народные движения, выражающие думы и чаяния миллионных масс, сводятся к жалким планам некоего засекреченного штаба.

    Забавно, что Жак Сустель относит свой великий крестовый поход против коммунистов, свою охоту за ведьмами, к 1944 году, он изобличает коммунистов, которые [98] пытались проникнуть в ряды Сопротивления и взять движение под свой контроль, и попутно клеймит людей, озабоченных лишь боеспособностью Сопротивления и его единством, как агентов ?тайного коммунизма? — кличкой, появившейся только после Освобождения.

    Проникновение... Но ведь коммунисты, ?проникнув? в Сопротивление, внесли в него свой боевой дух. Мы и я лично горячо желали и других ?проникновений?, происшедших лишь в последние минуты.

    Тайный... Все Сопротивление было огромной ?тайнописью?, но тайнописью, составленной не одним человеком, а бесчисленным множеством засекреченных людей. В Сопротивлении не обходилось без споров, без насилий, без проявлений слабости. Я не раз присутствовал при спорах между католиком и коммунистом, между консерватором и революционером, принимая горячее участие то на стороне консерватора, то на стороне коммуниста. Однако в конечном счете мы были подпольщиками, для которых общее дело значило больше, чем политические и философские разногласия. И алжирские деятели, подхваченные национальным потоком, волей-неволей вынуждены были следовать по этому пути — по пути единства и действия — и являть Франции и всему миру свое не совсем подлинное лицо.

    10 мая в Консультативной ассамблее состоялись прения по вопросу о помощи Сопротивлению во Франции. Я подвел итог наших успехов и неудач: оккупация, репрессии, операции Сопротивления, союзническая помощь.

    Затем огласил статут Французских внутренних вооруженных сил и обратился к союзникам с призывом оказать нам поддержку, в которой мы остро нуждались:

    ?Французское Сопротивление поняло значение двух принципов: активности и единства, во имя которых была [99] произведена последняя реорганизация КФЛН. Принцип единства следует развивать и в дальнейшем. Все должны знать: каждый человек с оружием в руках, каждый, кто содействует Сопротивлению, укрывает подпольщиков и помогает им, каждый, кто способствует пропаганде Сопротивления, — является его солдатом. Такие люди и составляют Французские внутренние вооруженные силы.

    Две боевые организации — ?диверсионные группы? и ФТПФ — одинаково дороги нам и в одинаковой степени заслуживают восхищения. Эти ударные отряды ведут борьбу на переднем крае, наносят удары по промышленным объектам и коммуникациям захватчиков, мстят за наших товарищей, павших под пулями врага. Несмотря на большие потери, которые — увы! — несут эти отряды, они с большой эффективностью ведут борьбу.

    Маршал Роммель, которому немцы поручили защиту Западного фронта, отдал приказ собрать сведения о деятельности Сопротивления. Он считает, что свыше 300 тысяч французов ведут подпольную борьбу. В конце января 1944 года фон Рунштедт заявил, что численность ФФИ{28} равна 175 тысячам человек, которые лишь выжидают момента, чтобы нанести удар в спину немцам...

    Нашим союзникам не следовало бы забывать, что потери на внутреннем фронте часто гораздо более значительны, чем на других сухопутных фронтах.

    Так, в ноябре более 60 тысяч дел вдов и сирот вынесено на рассмотрение Управления по делам ветеранов войны. По данным Виши, количество расстрелянных только в Париже и в его пригородах достигает 76 тысяч. В общей сложности, по данным Виши, 120 тысяч человек расстреляно и 400 тысяч находится в заключении [100] сюда надо добавить всех угнанных в Германию, число которых мы не можем установить...

    Ассамблее известно, что, когда я давал согласие занять предложенный мне генералом де Голлем пост, моя основная забота заключалась в том, чтобы выправить неблагополучное положение с вооружением Франции. В одном из моих предыдущих выступлений я дал понять, что сейчас этот вопрос уже не носит такого драматического характера. Союзники сделали большое усилие... Я преклоняюсь перед всеми, кто с полным пренебрежением к смерти принимал участие в этих операциях.

    Вооружение Франции обошлось очень дорого для всех, потому что к нему приступили слишком поздно и враг успел принять меры. Ввиду повышенной бдительности врага операции не могли быть проведены так, как неоднократно и настоятельно предлагали КФЛН и Сопротивление. Откровенно говоря, в том, что вооружение Франции не было проведено раньше, повинно длительное недоверие к французскому движению Сопротивления.

    Участники Сопротивления, не носящие военную форму, составляют авангард десантной армии и являются в настоящее время единственной военной силой, введенной в бой союзниками на Западном фронте. Необходимо поэтому оказать им тактическую поддержку, в частности авиацией. Уклонение от такой помощи чревато последствиями, которые скажутся и после победы. Бойцы французского Сопротивления отмечают, что некоторые указанные ими немецкие военные объекты не подвергаются ударам, отчего может возникнуть разочарование, которое не рассеет даже победа. Между тем усилия, приложенные мною, чтобы избежать этого, остались напрасными. Необходимо срочно добиться разрешения этой основной проблемы, и здесь поддержка Ассамблеи приобретает огромное значение...? [101]

    Приближался день высадки, и в Алжире наступило время исторических фраз. Генерал де Голль встретил меня по возвращении из Лондона весьма холодно: я и Андре Филипп уронили свое достоинство, позволив британским властям произвести осмотр наших вещей и бумаг перед посадкой на самолет, осмотр этот был совершен в соответствии с решением британских властей от 17 апреля. Де Голль предпочел бы, чтобы я остался в Лондоне, отказавшись от обязанностей комиссара внутренних дел, но не примирился с подобным ?унижением?.

    Темперамент, жажда почестей и желание поддержать свой престиж завели его еще дальше. Безопасности ради англичане потребовали от иностранных представителей в Лондоне (исключение, как мне помнится, было сделано только для России и доминионов), чтобы те, связываясь с внешним миром, не пользовались дипломатической почтой и шифром. С этого момента наши телеграммы должны были проходить цензуру и отправляться через британский шифровальный отдел. Де Голль рассердился и предпочел скорее прервать всякие сношения с Лондоном, чем отказаться от какой-либо прерогативы суверенитета, хотя Комитет не был вправе настаивать на ней, поскольку не был признан англичанами как временное правительство.

    Между Пьером Вьено, нашим дипломатическим представителем в Лондоне, и де Голлем прекратилась всякая связь. Наступило время речей и торжественных обещаний. В Тунисе де Голль провозгласил:

    ?Мы высказываем горячее пожелание, чтобы французская действительность была признана. Только эта действительность... явится основой для конкретных соглашений, позволяющих армиям союзников сосредоточить все свое внимание на задаче, которая была, есть и должна, остаться исключительно стратегической. Тем более сожалеем мы о том, что [102] благодаря прекращению связи между французским правительством и его дипломатическим и военным представителями в Лондоне создалось положение, при котором этот вопрос согласовать невозможно...?

    И вот тогда-то, чтобы подчеркнуть свое расположение к союзнику, который не разочаровал его, и чтобы сделать предупреждение другим державам, он произнес фразу, которую впоследствии ему всегда будут ставить в упрек его сегодняшние приверженцы, еще вчера бывшие его врагами:

    ?... В Западной Европе, по-прежнему остающейся для человечества величайшим центром создания духовных ценностей, французы — как только враг будет изгнан — хотят осуществлять прямое и практическое сотрудничество с Востоком, то есть в первую очередь с милой их сердцу могущественной Россией — нашим постоянным союзником?.

    К счастью, менее обидчивая разведка, пользуясь английским шифром, не прервала связи между Лондоном и Алжиром. Благодаря этому к нам поступали кое-какие сведения о наших военных действиях в Северной Франции, что очень помогало работе. Снова Франция оказалась разделенной на две части. Лондон отвечал за северный театр военных действий, Алжир — за южный, который был ограничен Гренобльской параллелью и Монтобанским меридианом. У нас не было данных о снабжении севера в середине мая. В южной зоне за четырнадцать безлунных ночей, с 30 апреля по 13 мая, сброшено на парашютах двести пятьдесят тонн оружия, что позволило вооружить почти десять тысяч человек.

    23 мая британское правительство пригласило де Голля в Лондон. Последний заставил себя просить. Он был в плохом настроении, которое не покидало его уже полтора [103] месяца. Возможно, де Голля мучила мысль о злом роке, по вине которого за ним всегда прилетали самолеты соперников, чтобы доставить его к месту, где свершались исторические события. Комитет настаивал на поездке. Черчилль послал за де Голлем свой самолет ?Йорк?. 3 июня, в тот самый день, когда в ?Оффисьель? был опубликован ордонанс, провозгласивший Французский комитет национального освобождения Временным правительством Французской республики, де Голль наконец вылетел в Лондон.

    Жизнь во всех службах замерла. Все пристально следили за развитием событий. 6 июня утром появилось первое коммюнике и наступил конец напряженному ожиданию.

    В хронике событий сказано:

    ?6 июня, обеспечив господство на море и в воздухе, предшествуемые ударными десантными частями, союзники высаживаются на берег, в то время как соединения Французских внутренних вооруженных сил непрерывно атакуют немцев... 8 июня освобожден первый французский город Байе?.

    Об этом периоде у меня не сохранилось никаких воспоминаний. События развивались бурно. Не удивительно, что в памяти многое стерлось: обстоятельства были сильнее нас, мы им повиновались. События вершили не мы, а те, кто их вызвал и наблюдал со стороны за их ходом, как часовщик за ходом часов.

    Из Алжира казалось, что операции сосредоточились на небольшом полуострове, где шли бои за маленькие селения, уже исчезнувшие с лица земли, но еще сохранившиеся на картах. Войска союзников стремились расширить плацдарм. Мы ожидали чуда ежедневно.

    И ежедневно получали десятки сообщений из Франции. Численность введенных в действие Французских внутренних вооруженных сил равнялась пятнадцати — [104] двадцати дивизиям. Немецкие части, перебрасываемые к союзническому плацдарму, редели, их задерживали и уничтожали. Немецкие бронетанковые соединения затрачивали недели, чтобы пройти расстояние, на которое обычно требуется четыре дня. До места назначения доходила лишь треть соединений. Дороги были перерезаны, провода оборваны, паровозы выведены из строя, каналы перекрыты, нефтеперегонные заводы сожжены, продовольственные склады разграблены: немецкая армия медленно задыхалась и теряла свою боевую силу.

    Но Франция и Французские внутренние вооруженные силы расплачивались за это тяжелыми потерями, которые объяснялись, с одной стороны, яростью врага, являвшейся неизбежным фактором, и, с другой — поражавшей всех нас американской тактикой. В этой войне, как и в прошлой, французы сражались на земле своей родины (иначе многие остались бы в стороне), но в этой войне неожиданно для них были пущены в ход необычайно разрушительные средства, находившиеся в ужасающем несоответствии с целями, которых бойцы Сопротивления иногда могли достичь сами и с меньшими потерями для своей родины и для своих сограждан. От Квартуса, в то время представителя Временного правительства на оккупированной территории (так звали тогда Пароди, ныне генерального секретаря министерства иностранных дел), прибыла следующая телеграмма:

    ?Севсектор № 29, 7 июня 1944 года. Комдейств. от Квартуса. Население весьма взволновано безжалостной бомбардировкой за последнюю неделю, производящей впечатление плохо выполненного задания. Город Мант, единственным военным объектом которого был мост и б котором не имелось немецкой зенитной артиллерии, полностью разбомблен. Орлеан подвергся беспорядочной .бомбардировке, которая была бесцельной, так как городская [105] железнодорожная станция не имеет стратегического значения. В Лионе, Марселе и других городах юго-восточной Франции насчитывается более трех тысяч жертв, которые ничем не оправданы. Здесь, как и в других случаях, бомбардировка не преследовала военных целей, ибо сообщение с Италией должно быть прервано в Модане и в Вентимилье. Поезда и паровозы снова подвергаются обстрелам с воздуха, среди железнодорожников много жертв.

    Население понимает необходимость уничтожения военных объектов и готово мужественно переносить связанный с этим риск, но выражает серьезное недовольство неоправданными бомбардировками, производящими впечатление случайных операций?.

    Итак, на центральном и южном фронтах слишком часто пренебрегали огромными возможностями внутренних вооруженных сил и возможностями агентуры. Забывая о них, союзники прибегали к массовому уничтожению с воздуха. Подпольные боевые организации, к которым свысока относились союзнические штабы и которые были плохо вооружены по вине разведки, более занятой контролем, нежели оказанием помощи, слишком часто отстранялись от заданий, которые они могли бы выполнить со значительно меньшими потерями.

    Из Франции де Голль вернулся в лучшем настроении. Он отправился в Италию инспектировать войска. В летнем дворце, где дремлет охрана, перед изнывающими от жары и жажды членами Совета, косящимися на оранжад, он делает сообщение о военных операциях и, мстя за прошлые обиды, язвительно отзывается об американских и британских войсках. Затем перед отъездом он произносит историческую фразу: ?....древний народ, привычный к превратностям истории, французы знают, как трудно выбираться из пропасти?. 5 июля он вылетел в Вашингтон, а я вернулся в Лондон. [106]


XII. Лондон, июль 1944 года.

    Черчилль, де Голль, Франция

    Июль. Я иду по Честер-сквер и ищу мою любимую магнолию, с которой уже опали цветы. В небе слышится свист, ставший таким привычным впоследствии, с появлением реактивных самолетов. Я поднимаю голову и стараюсь разглядеть черный самолет, извергающий оранжевое пламя. Самолет замолкает. Я знаю, что эта тишина означает падение. Считаю до взрыва: раз, два, три — как меня научили считать в грозу от вспышки молнии до ударов грома. На сей раз это ?ФАУ? — секретное оружие. Пока не привыкнешь к этим смертоносным полетам, каждый раз содрогаешься и в жилах стынет кровь. Я направляюсь к Пьеру Вьено, нашему послу при британском правительстве. В квартале, где он живет, окна вылетели, двери сорваны.

    Франко-британские отношения утратили прежнюю напряженность. Никакого соглашения по поводу АМГОТ'а не состоялось, и военно-гражданская администрация стала пустым звуком: везде на освобожденной территории, если и не юридически, то фактически, установилась французская гражданская власть. [107]

    Однако в июне конфликт между де Голлем и Черчиллем чуть не принял столь острого характера, что можно было ожидать худшего. Де Голль прибыл 5-го. Как пишет Черчилль, прибыла ?примадонна?. Де Голль вызывал в нем раздражение и в то же время восхищение своими ?высокомерными манерами?, ?...этот беженец, у которого не было даже уголка земли, куда бы он мог твердо ступить, и который тем не менее вел себя вызывающе по отношению ко всему миру, полностью зависел от доброй воли англичан и американцев?.

    Де Голль никак не мог простить того, что когда-то на время были отменены дипломатические привилегии, и того, что он не играл первой роли в войне. Тринадцатый за столом королей и принцев, он был приглашенным, но не хозяином. В противовес вспыльчивому и взбалмошному Черчиллю де Голль был злопамятен и ничего не забывал.

    Оба политических деятеля схватывались, как Агамемнон и Ахилл. Де Голль требовал разрешения пользоваться кодом для связи с Алжиром и настаивал на гарантиях относительно администрации освобожденных территорий. Черчилль в своих воспоминаниях заявляет, что ?говорил с де Голлем без обиняков?. Нетрудно себе представить обмен следующими репликами: ?А кто тебя сделал графом?? — ?А тебя кто сделал королем?? После кратковременного пребывания в ставке генерала Эйзенхауэра оба политических деятеля, не придя к согласию, удалились каждый к себе.

    Об этой ночи 5 июня, в течение которой Черчилль и де Голль переругивались при посредстве третьих лиц, а Армада взяла курс на Францию, я слышал очень много рассказов. Сейчас я слушаю рассказ участника этого спора Вьено. [108]

    Последний принес де Голлю пачку телеграмм, которые он составлял каждый день, но не мог отправить, Де Голль впал в холодный транс медиума, которому не отвечают духи.

    Ранним вечером Вьено пригласил Иден и объявил, что получил ноту протеста, от генерала де Голля. Тот отказывался выступить по радио и передать французскую военную миссию в распоряжение союзников. Вьено был удивлен отказом де Голля, о котором ему ничего не было известно, но одобрил меры в отношении миссии связи. Он отправился в Коннот-отель сообщить де Голлю о своем разговоре с Иденом.

    Де Голль пришел в ярость, он утверждал, что никогда не отказывался выступить по радио, разразился длинной тирадой против Черчилля, Идена, Англии и англичан и, наконец, против французов, которые дают себя поработить. Он вел себя так заносчиво, что Вьено уже направился к двери со словами: ?Вы не смеете говорить со мной в таком тоне. Я вам не секретарь!? Выбитый из седла де Голль удержал Вьено за полу пиджака, сел, перестал метать громы и молнии и в более любезном тоне возвратился к обсуждаемому вопросу. -Вьено отправился в ночную резиденцию Черчилля. Он нашел премьера в обществе Идена. Для Вьено этот разговор остался одним из самых тяжелых воспоминаний. Черчилль отбросил всякую сдержанность. Вьено пытался вернуть его к действительности и напомнил, что переговоры о миссии связи, длившиеся многие месяцы, ни к чему не привели. Черчилль не желал ничего слушать, его охватил неистовый гнев — он даже потерял дар речи и мог лишь рычать. Вьено понял, что ему остается только уйти. Но, спускаясь по лестнице, он подумал о заре наступающего дня, который станет зарей освобождения. Он вернулся, подошел к Черчиллю, продолжавшему безмолвно и яростно [109] гримасничать, и с волнением произнес: ?Несмотря ни на что я должен поблагодарить вас за то, что происходит этой ночью!?

    До пяти часов утра Вьено ходил от Черчилля к де Голлю и от де Голля к Черчиллю... Я до сих пор слышу, как обессиленный Вьено, через несколько дней скончавшийся на посту, заключил: ?В конечном счете ничего не произошло... Столкнулись два темперамента, вспыхнула нелепая ярость двух людей?.

    И все же истории не известно, чем кончилось это столкновение. Кроме премьер-министра, только три человека точно знают, что произошло: Антони Иден, Пик, представитель Черчилля при де Голле, и, возможно, майор Мортон. Безусловно, никто из них ничего не расскажет о спорах между де Голлем и Черчиллем, разве чтобы отрицать их. Ночь ничего не прояснила: на сей раз Черчилль не поборол свою ярость. Рано утром 6-го он написал де Голлю письмо, в котором заявлял, что с него o хватит. Он требовал, чтобы генерал покинул британскую территорию. Письмо это не дошло до адресата. Иден и Пик решили его сжечь.

    * * *

    Теперь все это в прошлом. На следующий день я отправился во Францию. Валонь, Шербур освобождены. Кан — лишь на три четверти. Несмотря на то что союзнические службы ставили мне палки в колеса, 14 июля я провел во Франции. Судя по полученным мной за две недели донесениям, все трудности, казавшиеся непреодолимыми при переговорах и на бумаге, сами собой разрешались на местах. Уже 16 июня Борис сообщал мне:

    ?Надо ли говорить, с каким нетерпением я Вас ждал и жду. В Ваше отсутствие почти невозможно урегулировать [110] некоторые вопросы. К генералу не подступаться, он на все отвечает отказом.

    В результате весьма удачной поездки в Нормандию дела в последний момент приняли значительно лучший оборот. Куле приступил к исполнению своих обязанностей безо всяких помех. Генерала верноподданически приветствовали все местные сановники, включая епископа — приспешника Виши и коллаборациониста.

    Все же надо ожидать довольно бурной реакции за океаном. Генерал долго колебался, прежде чем вступить на путь переговоров с англичанами, за переговоры были все, кроме П. М. (премьер-министра), который вел себя еще невоздержаннее, чем обычно. Он устроил Вьено невообразимую сцену в ночь накануне высадки.

    Со своей стороны, я полагаю: даже если англичане не выполнят своих обязательств из-за противодействия американцев, все же будет полезно и необходимо вопреки личным обидам закрепить франко-британское согласие...

    Общественное мнение в этом вопросе всецело на нашей стороне. Но, очевидно, всем уже порядком надоел спор о признании Временного правительства. Чтобы поддержать энтузиазм масс и предупредить упаднические настроения, следует широко обнародовать удивительные результаты, которых добились ФФИ и Сопротивление в целом. Генерал Кёниг понимает это. SHAEF, кажется, была бы согласна сделать значительное усилие для вооружения ФФИ, но ни в коем случае не хочет, чтобы создалось впечатление, будто она пошла на это под давлением общественного мнения.

    Администраторы в пиджаках приступили к исполнению своих обязанностей без особых трений. Очень скоро военные, несмотря на мундиры, в которые их облачила миссия, растерялись и призвали на помощь [111] гражданских администраторов. Муниципалитеты и супрефектуры были восстановлены в своих правах. Хотя с хлебом и сахаром были затруднения, обилие мяса, молока и сыра возмещало их недостаток.

    Даже досадный денежный вопрос постепенно улаживался. Уже давно Комитет действия, в особенности Мендес-Франс, был озабочен тем незначительным количеством французских денежных знаков, которые были в нашем распоряжении. Мне ежемесячно приходилось настаивать, чтобы денежные средства для Сопротивления выделялись более щедро. Кёниг и я требовали выделить два миллиарда на нужды оккупированной территории и пять миллиардов для освобожденных областей. У Мендес-Франса было в наличии всего три миллиарда. Нашу озабоченность усилило решение американцев ?чеканить монету? и импортировать ?оккупационные деньги? без нашего участия. Однако после высадки, все уладилось: наличность в отделениях Французского банка оказалась куда значительнее, чем мы рассчитывали. Оккупационные деньги очень скоро были переданы союзниками французскому Временному правительству. Побудило их к этому шагу, должно быть, отношение французского населения к этим деньгам, которые оно уже успело окрестить ?фальшивыми?. Все торопились уплатить ими налоги и долги и таким образом поскорее сбыть с рук эти подозрительные бумажки. Но по приказанию Куле, комиссара республики, государственные кассы отказывались принимать эти деньги, и союзники вынуждены были пойти на попятный и обязались обменять на денежные знаки Французского банка оккупационные деньги, уже принятые в погашение налогов. [112]

    Итак, когда я с Люизе, Борисом и Морисом Шуманом добрался до Франции, на политическом небосклоне не было ни облачка. Все разногласия затмил ужас войны, ужас повсеместной, зачастую нелепой разрухи и уничтожения: гибли люди, животные, деревья, дома... даже истерзанная земля отказывалась принять весну.

    В Кане в разрушенных взрывами домах женщины, дети и старики равнодушно ожидали исхода затянувшейся битвы, которая могла им принести либо смерть, либо освобождение. Жители города, которым повезло, участвовали в боях, поэтому их ярость и озлобление находили долгожданный выход.

    Через три дня я вернулся в Лондон. В тот же вечер, в понедельник, я обедал с Уинстоном и Клеманс Черчилль. Маленький круглый столик, нарядная скатерть, хрусталь, серебро, бесшумные лакеи, ровный голос Клеманс Черчилль. Но в моих ушах все еще раздавалось эхо боя, который я слышал утром. Черчилль, уже видевший приближение конца четырехлетней войны, а вместе с ним и конца всех бедствий, выпил и расчувствовался.

    Он извинился, что угощает меня кейптаунским коньяком, так как запас французского коньяка вышел. Я не мог разделить ни его увлечения спиртными напитками (область, в которой он мне казался непобедимым и в которой я так слаб), ни его чувств. Говоря о Нормандии, я обратил его внимание на тяжелые последствия применявшихся там методов ведения войны. Я указал на несоответствие между используемыми средствами и достижением намеченных целей: полностью уничтожались с воздуха селения, чтобы очистить их от якобы укрывшихся там солдат противника и вступить в эти селения без всякого риска; непоследовательность командования, не желающего ни для боев, ни для разведки использовать Французские внутренние вооруженные силы, к [113] которым слишком часто военные относятся с пренебрежением.

    Черчилль не хотел ничего слышать об этом. Он говорил об огромных потерях англосаксонских войск на театре военных действий и считал, что война будет более затяжной, чем предполагают штабы. Легко пустив слезу, он закончил призывом к французам, которые ?его не понимают и не любят?.

    Через несколько минут передо мной снова был полководец. Мы спустились в подвалы на Доунинг-стрит, в бомбоубежище, где Черчилль проводил совещания и следил за военными действиями. На стенах были развешены карты Азии и Европы с нанесенными на них театрами военных действий. Офицер, ведающий картами фронтов, приготовил карту Франции. Воткнутые в нее флажки превращали драму народа в какую-то забавную игру. Пробурчав: ?На нашу долю досталось самое трудное?, Черчилль потребовал карту Италии. Это был ?его? театр военных действий, возглавляемый британским командующим Уилсоном. Тыча сигарой, он показал мне расположение ?своих войск?, как это сделал бы Наполеон. [114]


XIII. Алжир — Марсель — Париж, август 1944 года.

    Нация восстала

    Если настоящее можно измерять минутами и днями, то воспоминания измеряются надеждами и горестями... а также прочностью связей человека с событиями.

    Месяц, истекший со времени моего возвращения в Алжир и до освобождения Парижа, — месяц отрешенности и ожидания, когда цель так близка, что стирается память о пройденном пути.

    Операции Сопротивления (которое теперь не хотят признавать многие из устроившихся на теплых местечках людей — из тех, что тогда умирали со страху или угодничали перед врагом) приняли такой размах, что не могли остаться незамеченными ни для союзного командования, ни для самих французов. И все же полностью сломить недоверие к Сопротивлению не удалось. Некоторые при словах ?народное возмущение? или ?восстание? стыдливо опускали глаза. О финансовой поддержке Сопротивления ходили самые невероятные слухи. В некоторых военных кругах на основании извращенных фактов возбуждались судебные дела против бойцов Сопротивления. [115]

    Мне прошлось при поддержке генерала Кёнига крупно поспорить с Комитетом действия и с генералом де Голлем, чтобы добиться необходимых для внутренней армии денежных средств. Что касается вооружения, то цифры, которые мне сообщали — правда, никто в то время не мог их проверить, — были удовлетворительны: с 6 июня по первые числа августа семьсот пятьдесят тонн вооружения было доставлено в разные районы Франции, то есть более чем для ста тысяч человек. Но Комитет действия и союзное командование стремились не столько к тому, чтобы воодушевлять и поддерживать без оговорок действия внутренней армии, в которой даже по подсчетам Лондона сражались двести тысяч бойцов, сколько к тому, чтобы их ограничить, лишить того, что называлось ?революционным духом?.

    Отовсюду к нам приходили сообщения о зверствах фашистов, о расстрелах политических заключенных, о том, что немцы будут уничтожать всех бойцов Сопротивления, попавших к ним в руки. Руководители Сопротивления просили нас пригрозить врагу самыми страшными репрессиями, чтобы помешать ему осуществить свои планы.

    В июле нам сообщили, что расстрелы бойцов Сопротивления, как пленных, так и раненых, участились. В июне Комитет действия в Алжире после длительных дискуссий признал необходимость репрессий. Хотя Комитет в не счел возможным дать соответствующее предписание, он выразил согласие предоставить командованию Французских внутренних вооруженных сил право принимать меры, которые оно сочтет нужным. Британское и американское командование в ноте, врученной Комитету Даффом Купером, выражали свое недоумение и даже заявляли, что Французские внутренние вооруженные силы ?открыто пренебрегают законами войны?. [116]

    В этом вопросе союзное командование несет большую ответственность. Несмотря на статус, установленный нами для Французских внутренних вооруженных сил, союзное командование все время уклонялось от признания военного характера ФФИ и их полного соответствия нормам международного права, на чем мы так настаивали{29}.

    Между тем мы получили доказательства, что ответные меры в отношении немецких пленных принесли положительные результаты. В Тарбе, в департаменте Ардеш, в Центральном массиве немецким комендатурам пришлось вступить в переговоры с представителями Сопротивления и заявить, что немецкие власти отказываются от репрессий против гражданского населения и признают за Французскими внутренними вооруженными силами статус комбатантов.

    Ничто так убедительно не подтверждает правильность принятых Сопротивлением мер, как заявление, переданное 7 июня командованием ФФИ немецким военным властям:

    ?Бойцы Сопротивления на всей территории Франции относятся к немецким пленным в соответствии с нормами международного права и гуманно обращаются с ними. Сопротивление рассчитывает на подобное же отношение ко всем пленным, принадлежащим к любым организациям Сопротивления.

    В случае если французские военнопленные будут расстреливаться или подвергаться дурному обращению, а также в случае если гражданское население по вине немецких [117] властей подвергнется репрессиям, немецкие пленные будут немедленно расстреляны...?

    Мы не предполагали тогда, что после этого длительного пролога к Нюрнбергу все так быстро забудется и что де Голль, Черчилль и Эйзенхауэр своим молчанием или снисходительностью будут потворствовать не только прощению военных преступников, но и политике, ведущей теперь к их реабилитации.

    * * *

    Армии союзников достигли Луары и повернули в направлении Сены и Парижа. Временное правительство не спешило обратиться с призывом к восстанию в Париже и других крупных городах! Сопротивление было удивлено этим. Уже с конца июля между мной и де Голлем начался обмен письмами по этому вопросу. Я предложил генералу текст обращения, где, естественно, проводилось различие между промышленными предприятиями, которые вследствие их военного значения во что бы то ни стало надлежало вывести из строя; предприятиями, которые необходимы для поддержания нормальных условий существования населения и которые должны были продолжать работу, и коммунальными службами. В отношении первых основные указания заключались в следующем:

    ?I. Остановить работу.

    II. Если обстоятельства позволят, то есть если соотношение сил будет не в пользу врага, занять заводы.

    Если в распоряжении бастующих рабочих будет оружие, то они сами под руководством и в соответствии с указаниями своих уполномоченных должны обеспечить охрану и оборону завода. [118]

    При забастовке с последующим занятием завода уполномоченные должны позаботиться об охране по крайней мере одного выхода на случай срочной эвакуации под давлением превосходящих сил противника или бомбардировки завода.

    III. Занятые заводы, само, собой разумеется, должны охраняться от саботажа агентов противника и их приспешников. Агенты эти, как и прежняя охрана завода, должны быть взяты под стражу.

    Что касается предприятий, не вошедших в этот список, а именно предприятий, производящих продовольственные товары или торгующих ими, то рабочие и служащие этих предприятий должны всеми способами обеспечить сохранность имеющихся товаров при попытках противника захватить их?.

    Де Голль не дал согласия на опубликование этого текста. Я до сих пор вижу, как он сидит за своим письменным столом на вилле ?Глицинии?: откинувшись назад, схватив непомерно длинными руками лежащую перед ним бумагу и уставившись на нее неодобрительным взглядом. Наконец он отложил бумагу и, взяв чистый лист, одним росчерком пера в своем вдохновенном стиле набросал следующие ?пять коротеньких пунктов?:

    ?Для Парижа и больших городов на оккупированной территории.

    I. Не производить никаких работ, полезных для врага. Если враг попытается заставить работать, — бастовать.

    II. Если враг будет недостаточно силен, — захватить его служащих, какую бы работу они ни выполняли, взять под стражу и держать заложниками.

    III. Следить за приготовлениями врага к разрушению объектов, обеспечить их охрану и вовремя помешать врагу,

    IV. Любыми средствами не позволить отступающему врагу эвакуировать свой персонал и оборудование. [119]

    V. Немедленно и в строгом порядке приступить к работе, как только в город вступят союзные армии.

    12 августа 1944 года?.{30}

    Нельзя было допустить, чтобы этот высокомерный и полный недоверия приказ был обнародован. Я снесся с Лондоном и решил, не консультируясь с генералом, заменить его текст текстом, предложенным Борисом, у которого, к счастью, ?пять коротеньких пунктов? вызвали следующую реакцию:

    ?Формулировки ?немедленно? и ?в строгом порядке? могут произвести неверное впечатление, будто мы боимся рабочего класса и намереваемся подавить его движение... Формулировка ?в строгом порядке? напоминает терминологию версальцев. Такая терминология, конечно, пришлась бы по вкусу генералу Жиро и генералу Вейгану, но рабочие сочтут ее оскорбительной?{31}.

    Три недели отделяли нас от возвращения во Францию, три недели, отмеченные, как вехами, названиями освобожденных городов: Дол и Ренн, Ванн и Витре, Алансон и Вандом. За это время де Голль и Черчилль разыграли еще одну интермедию.

    Первая радость освобождения не исцелила ран, нанесенных самолюбию. В первых числах августа Черчилль приземлился на аэродроме Мезон-Бланш в Алжире. Он направлялся на итальянский фронт. Дафф Купер известил об этом де Голля и сообщил ему, что премьер-министр был бы рад с ним встретиться. Де Голль ответил отказом: ?Мне нечего ему сказать?. Несмотря на всю [120] свою настойчивость, Дафф Купер вернулся к Черчиллю с не очень дружелюбным письмом — единственная уступка, на которую пошел генерал.

    Несколько дней спустя, когда заседание Совета министров подходило к концу, де Голль обратился ко мне со словами: ?Так вы считаете нормальным, чтобы главу иностранного правительства, прибывшего в один из французских департаментов, встречали местные власти без предварительного запроса французского правительства?? Действительно, Черчилль недавно приземлился на Корсике, и его там приветствовали генерал Моллар и префект. Де Голль просил меня призвать их к порядку. Но я не сделал этого.

    Однако не только могучие соперники, определявшие ход войны, омрачали настроение де Голля. Ему казалось также, что его власть во Франции ограничена подпольными организациями, и особенно Национальным советом Сопротивления. Вот одна из последних фраз, с которой он своим нутряным голосом обратился ко мне: ?Ваш Совет Сопротивления... поступает как ему вздумается. Надо его поставить на место...? Де Голль поддерживал секретную связь с Пароди-Квартусом, представителем Временного правительства в Париже, никогда ни о чем не советуясь ни с Временным правительством, ни с Комитетом действия, ни с министром внутренних дел. Так, например, в одной из его телеграмм (от 31 июля), которые де Голль тайком составлял с Сустелем, есть следующие весьма характеризующие его слова: ?Рекомендую Вам говорить авторитетно и безапелляционно, от имени государства?.

    Он не добавил: ?Государство — это я?, это было ясно само собой. 17-го или 18-го де Голль отправился в Шербур, предоставив правительству под неумелым руководством Кейя выходить из затруднений. Алжир разлагался: [121] все, забившись в свои углы, готовились к возвращению. Мамелюки строили планы, как причесать на свой лад Сопротивление, по их мнению, слишком обидчивое.

    Утром 23-го английское радио сообщило об освобождении Парижа. Короткие фразы о том, что цепи сброшены и что народ — хозяин столицы, отдавались в сердцах, как удары колокола. Его звон заглушил все разговоры, мы забыли о делах. 27 августа я вылетел на Корсику, а оттуда в Сен-Тропез.

    В Марселе еще раздавался грохот немецких орудий и треск пулеметов, которые с острова Фриуль и из Старой гавани обстреливали улицу Канбьер; в Тулоне, сильно пострадавшем, но уже освобожденном, обрушилась в воду Кронштадтская набережная; Ним и Монпелье освобождены бойцами Сопротивления... итак, обещание сдержано, каждый вечер после тягот дня и боев приносит с собой праздник. [122]


XIV. Париж, 1952 год.

    Герой не нашего времени

    Вот и конец моей истории. С этой историей связаны другие истории, которые каждому очевидцу надо будет рассказать самому. Самая прекрасная из них — тот душевный подъем, охвативший весь народ, который вызвало освобождение родины, надежды людей и их разочарование. Истории глав государств, полководцев... Нет, основное — это история народа, который всегда стараются оттеснить на задний план. Но он выходит из мрака на свет, и громко звучит его голос. Это история восстания, плодов которого народ лишили, история возрождения, которое предали.

    Я больше не встречал Черчилля, если не считать того ноябрьского вечера, когда он с де Голлем шествовал по Елисейским полям. Народ приветствовал их не в предвидении новых битв. Народ выражал свою признательность за освобождение, за восстановление мира — за надежды, которые нес ему этот мир. Черчилля принимал в городской ратуше Парижский комитет освобождения. В ответ на теплое приветствие председателя комитета Толле Черчилль на плохом французском языке произнес взволнованную речь. Мы от него ничего больше [123] и не, ожидали, но четыре года, пройденные вместе, вызывали к нему теплое чувство; он знал мои взгляды и, наклонившись ко мне, сказал: ?А все же... Надо идти за де Голлем, это единственный путь...? И направился дальше, не дожидаясь ответа.

    Тысяча девятьсот сорок пятый год — война кончилась. Каковы бы ни были предшествовавшие или предугадываемые некоторыми симптомы, еще можно было верить в реальность переговоров в Тегеране, где три человека — Черчилль, Рузвельт и Сталин — обсуждали задачу обеспечения мира на ближайшие пятьдесят лет. Сосуществование государств с различным политическим строем, различной социальной структурой — государств, совместно давших отпор агрессору, мирное соревнование двух систем казались вполне возможными.

    Можно было покончить с нелепыми мифами. Человек консервативного образа мыслей, который много думал о своих предках и канонизировал создателей империи, при виде страшной разрухи мог наконец признать: война — отнюдь не способ разрешения проблем, стоящих перед человечеством, мирному сосуществованию нельзя научиться сразу, но общая опасность в прошлом, новые встречи должны рассеять недоверие, покончить со всякими баснями.

    Мне вспоминается одна встреча в 1945 году. Клеманс Черчилль только что вернулась из полуторамесячного путешествия по России. Она рассказывала мне о своей поездке. Ее рассказ — это своего рода ?Персидские письма? Монтескье. Один мир открывал другой — иногда с раздражением, но подчас и с восхищением. Из ее впечатлений мне запомнились два любопытных замечания. При посещении Севастополя госпожа Черчилль услышала, как председатель городского совета горячо критикует некоторые решения правительства. Полтора месяца [124] спустя она снова увидела его. Госпожа Черчилль сказала мне: ?Подумайте, он еще жив; ничего не понимаю...? Затем, говоря о детях, она сказала: ?В России самые прекрасные и счастливые дети на земле... Как это объяснить??

    Я иногда перелистываю составленный ею доклад, который она дала мне прочесть. Говоря о стране, о ее женщинах, ее детях, Клеманс Черчилль не устает повторять, что на протяжении всей полуторамесячной поездки она повсюду встречала надежду, веру, стойкость, ненависть к войне:

    ?Забота, которой окружены дети, показалась мне проявлением великой веры в будущее, характерной для всей России. Их дети очаровательны, потому что они красивы и на редкость воспитанны. Особенно радостно видеть, как счастье возвращается в разрушенные города и села, и теперь, когда с ужасом мрачной ночи покончено, надежда озаряет лица мужчин и женщин... Я поняла, что нахожусь на пороге нового, обширного, неисследованного мира... шестнадцать республик, входящих в орбиту Советского Союза, с их разными вкусами, обычаями, традициями и культурами открывают бесконечные перспективы для изучения страны и ее понимания... Покидая Москву и бросая на нее последний прощальный взгляд, я молилась: ?Да исчезнут трудности и непонимание и да сохранится дружба?.

    И разве не госпожа Черчилль записала в золотую книгу родильного дома имени Клары Цеткин следующую фразу: ?Если бы мне снова довелось иметь ребенка, я хотела бы доверить его судьбу этому учреждению?.

    Такие высказывания — вехи на пути сближения. Если не слишком спешить и не поддаваться нелепому фанатизму, можно было бы надеяться на многое. [125]

    Однако спустя восемь месяцев в маленькой методистской церковке в Фултоне снова раздался вековой голос властолюбия. Черчилль, оказавшийся не у дел, был представлен студентам Трумэном и выступил с неожиданным обличением ?честолюбивых замыслов Советской России?, призвав американцев и англичан ?объединиться в братском военном содружестве, которому не могла бы противостоять ни одна держава...?

    Перед пораженной аудиторией он произнес воинственную, поджигательскую речь. Напомнив об атомной бомбе, он заявил, что было бы безумием предоставить распоряжаться ею Организации Объединенных Наций, и, ратуя за возврат к военным союзам, пророчествовал: ?От Штеттина на Балтийском море и до Триеста на Адриатическом континент разделил железный занавес?.

    Американское общество (еще проникнутое веяниями рузвельтовской эпохи и верившее в возможность мирного сосуществования различных систем) было покороблено подобными высказываниями. Консервативная газета ?Нью-Йорк геральд трибюн?, выражая мнение американцев, заявила: ?Тем, кто проповедует крестовый поход против Советского Союза, следовало бы задуматься над практическими последствиями такого шага?.

    * * *

    Итак, в семьдесят лет старый вояка снова увидел' перед собой буров, снова в нем проснулась страсть к крестовым походам. Человек этот не мог представить себе мирное существование и искал какого-нибудь врага; он его уже назвал. И все это лишь потому, что для него человечество — джунгли, где властвует сильнейший, от схватки к схватке, за неправое ли или за правое дело, лишь бы была возможность принимать и наносить удары во славу своего имени и своего клана. [126]

    ?Вы что, не любите войну?? — как-то в окопах ночью 1915 года спросил полковник Черчилль своих солдат. У солдат же не было никаких сомнений, что Черчилль войну любит{32}. Говорят, в его жизни как бы переплелись три карьеры: полководца, журналиста и политика. Все они имели для него одинаковое значение. Если бы в юности его спросили: ?Кем бы вы хотели стать??, вряд ли он ответил: журналистом, политиком или воином, но, вспомнив песенку Харроу ?Некогда жили-были могучие гиганты?, сказал бы: ?Я бы хотел быть гигантом?.

    Он на свой манер и был гигантом и не очень-то беспокоился о тех, кто получает удары, о тех, кого его соотечественник Уилфрид Нор называл бесчисленным быдлом.

    Конечно, у Черчилля не сходит с языка слово ?демократия?. Но он понимает ее по-американски, в том смысле, который успокаивает одновременно и пастыря, и стадо: ?Вы-де можете стать и волками и властелинами?. Разве это не демократия, когда можешь избавиться от своей грязной шкуры, уйти от своей мерзкой профессии? Разве не демократия, когда какой-нибудь ловкач может стать Рокфеллером, мойщик посуды из ресторана — Дюпон-де-Немуром, а судомойка — Гретой Гарбо? Это, конечно, демократия, когда каждый человек имеет возможность мечтать: ?И я могу когда-нибудь стать господином Уинстоном Черчиллем...? Нет, такая демократия лжива, к ней нельзя стремиться. Демократия — это мир, где не будет грязной шкуры и грязной профессии, где вообще не будет шкуры или профессии, которая не позволяла бы человеку принимать участие в жизни наравне с другими и лишала бы человека его доли счастья. [127]

    ?Дэйли мэйл? писала о Черчилле: ?Если он и дальше будет нестись таким аллюром, в тридцать лет ему будет мало парламента, а в сорок — и всей Англии?. Однако не столько он вырос, сколько его мир стал узок. Это было следствием упадка Британской империи. Вот уже двенадцать лет Черчилль ищет поле деятельности по своим гигантским масштабам. Сначала он подумывал о франко-британском кондоминиуме, затем об объединении всей Европы, теперь задумал англо-американский кондоминиум. У него иногда появлялись враги, например Гитлер, но его единственным постоянным врагом всегда был социализм.

    Однако в 1942 году он приезжал в Москву заключить временный союз. В своем гомеровском стиле он нам сообщает:

    ?Я думал о деле, которое привело меня в это зловещее и мрачное большевистское государство; в свое время, когда оно только родилось, я всеми силами пытался его удушить. До появления Гитлера я считал это государство заклятым врагом свободы и цивилизации. В чем теперь мой долг? Что следует сказать его руководителям? Генерал Уэвелл, склонный к литературному творчеству, выразил это в поэме. Каждая строфа. ее заканчивалась словами: ?Второму фронту в 1942 году не бывать...?

    Когда читаешь объемистые мемуары Уинстона Черчилля, кажется, что слушаешь рассказ избранника судьбы, одного из принцев крови, которые могут сказать: ?Англия — это я, моя каста, мои предки, мои подданные...?

    Во всей написанной Черчиллем истории нет и намека на социальные и экономические проблемы. Он состряпал эту историю на свой вкус, руководствуясь лишь своей интуицией. Диалектика здесь служит только оправданию собственных чувств и собственной интуиции. С точки [128] зрения Черчилля, мир существует для принцев крови, империй и войн. Он настолько убежден в этом, что и других мерит своей меркой. Сталин, Рузвельт и даже Гитлер — в его глазах тоже избранники судьбы, преобразующие мир по своему вкусу и хлопочущие о своей славе. Перед ними он любит красоваться с саблей в зубах, и бог его благословляет. Однако верующие должны быть поражены, видя, как бог то и дело меняет национальность: он то немец, то англичанин, то американец, то испанец. А дети божьи с проклятьями на устах и атомной бомбой в руках творят дела его именем, совершая тем самым величайшее богохульство. Но бог Черчилля — весьма индивидуальный бог. Черчилль любит его, как покровителя, который наделил его всеми благами. У его бога лицо Киплинга и британский характер. Было бы не удивительно, если бы в жилах его текла кровь герцогов Мальборо.

    На одном из поворотов своего жизненного пути Черчилль встретил еще одного избранника судьбы. По его словам, он шепнул ему на ухо в июне 1940 года: ?Здравствуй, избранник судьбы?, а тот и не дрогнул. Это предвидение все же кажется сомнительным. Думается, премьер-министр не сразу узнал избранника судьбы и еще долго искал его, поскольку вовсе не был уверен в правильности своего выбора.

    Под рукой оказался генерал Спирс, личный друг Черчилля, доставивший его самолетом на родной остров, над которым нависла опасность. Генерал этот говорил на том же историческом языке (языке гигантов) и тянул воз в ту же сторону, что и Черчилль. Казалось, он относился с энтузиазмом к знаменитой декларации о единстве Соединенного королевства Великобритании и Французской республики, которую Черчилль предлагал, как он теперь утверждает, без энтузиазма. [129]

    Собственно, Черчилль предпочел бы иметь в своем распоряжении двух-трех более видных политиков или генералов, тем более что для других стран он держал в кармане королеву, короля, премьер-министра, к которым еще должны были присоединиться другие короли и другие министры, чтобы послужить украшению его венца. Но ни Манделл, ни генерала Жоржа не оказалось под рукой, — пришлось довольствоваться генералом де Голлем.

    Спустя несколько недель после прибытия последнего 7 августа 1940 года Черчилль ему писал:

    ?Дорогой генерал, Вы любезно изложили свои соображения относительно организации, использования и условий службы французских добровольческих вооруженных сил, формируемых в настоящее время под Вашим руководством. Правительство Соединенного королевства признает Вас вождем всех свободных французов, которые независимо от своего местонахождения примкнули к Вам для борьбы за дело союзников.

    Посылаю Вам меморандум, который, если Вы его одобрите, явится соглашением между нами относительно организации, использования и условий службы этих сил?.

    В этом меморандуме, подписанном Черчиллем, наряду с прочими пунктами содержались три памятные короткие фразы:

    ?...Генерал де Голль формирует французские вооруженные силы, состоящие из добровольцев...

    ...Эти вооруженные силы никогда не обратят свое оружие против Франции...

    ...Генерал де Голль, являющийся Верховным главнокомандующим французских вооруженных сил, настоящим заявляет, что подчиняется общим директивам британского командования...? [130]

    Эти строки, которым Черчилль и де Голль придавали каждый свой смысл, вызвали обострение отношений между ними и нетерпимость друг к другу. ?Франция — это я?, — говорил один из них. ?Нет, вы не Франция, — отвечал другой, — вы только военачальник, находящийся вместе со своими войсками в нашем распоряжении?. В своих мемуарах Черчилль пишет: ?Я дал ему ясно понять, что мы сломим его, если он будет упорствовать?. Они все время схватывались, как Агамемнон и Ахилл. На протяжении четырех лет отношения между Черчиллем и де Голлем носили глубоко личный характер, поэтому они отнюдь не выражали отношений между народами, которые представляли эти деятели. Для одного из них отношения эти чересчур часто заключались в стремлении сбросить с себя опеку меморандума, для другого — в стремлении утвердить ее.

    Впрочем, у обоих было нечто общее: каждый из них считал себя повелителем бурь и крестоносцем. Но один вел свою войну, а другой был лишь гостем. Он был вдали от своего народа и не сумел использовать самый большой из представлявшихся ему шансов — французское Сопротивление, — чтобы пожинать плоды, которые оно могло принести; для этого были необходимы взаимное доверие и взаимная поддержка.

    Оба деятеля обладали совершенно различными темпераментами: де Голль — высокий, мрачный, высокомерный, склонный к аскетизму, Черчилль — маленький, круглый, шумный и жизнерадостный актер, жестокий и вместе с тем великодушный эпикуреец. Они оба консерваторы, но один из знатного рода, другой — мелкопоместный дворянин, влюбленный в традицию, из которой не умел извлечь ничего живого, один — крупный военный деятель, творивший историю, другой, провозгласив 18 июня 1940 года несравненный текст обращения [131] к французам, застыл в напыщенной лубочной позе.

    Когда я сравниваю их портреты, один представляется мне младенцем, который дрыгает ножками и с криком тянет ручки, чтобы схватить весь мир. Я вижу, как он сует сигары в руки друзей и недругов, которых хочет обезвредить или обворожить. Я вижу, как другой вскидывает брови, словно навсегда разочаровался в жалкой природе человека, и слышу, как в ответ на слова своего товарища по Сен-Сиру: ?Мух не приманивают уксусом? — он произносит: ?Что до меня, то я их приманиваю дерьмом...?

    Однако один из них, несмотря на свои семьдесят семь лет, любит жизнь, если не людей, все еще остается незаурядной, хотя и анахронической личностью и до сих пор не выдохся, тогда как другой так и не обрел своего дыхания и надсаживает грудь историческими реминисценциями.

    * * *

    Черчилль вернулся из Америки. Он как бы взял реванш за свой уход с политической арены. Он снова может раздвинуть пальцы наподобие латинского V — первой буквы слова ?Victoria?. Но о какой победе может идти речь?

    Восстановление находящейся в упадке империи, которая уже не отвечает насущным требованиям людей? Крестовый поход, чтобы остановить время, как Иисус Навив остановил солнце? Неужели он не ведает и не понимает, что миллионы людей не теряют надежды, что ?для вечного величия - этой благородной традиции Британских островов?, которую он, как ему мнится, воплощает, Черчилль изберет все же более скромный путь — путь мира. [132]

    Закрывая книгу мемуаров Черчилля, в которой талантливо перемешаны легенда и истина, трудно сказать лучше, чем сказал один критик, желая охарактеризовать Черчилля как человека: ?У него античное, дохристианское чувство величия. Его голос звучит, как крик дикаря, как крик большой птицы, которая может летать лишь в бурю. К нему не подойдешь с обычной меркой добра и зла. Задаешься вопросом, место ли такому человеку в мире без войн или хотя бы в мире, ищущем успокоения. Стоит истории влезть в домашние туфли — и он станет анахронизмом. Выразим надежду, что у него нет будущего в наше время?{33}.

    Выразим надежду. Выразим надежду, что он станет анахронизмом. Мы вовсе не требуем, чтобы история влезла в домашние туфли. Пусть только поменяет каску и меч на орало, на перо поэта, на кельму каменщика. И когда это произойдет, мы согласимся во имя прошлого воздвигнуть Уинстону Черчиллю какие угодно памятники. [133]


Приложения

    Приложение А

    Факсимиле первой страницы протокола совещания, состоявшегося 27 января 1944 г. (См. иллюстрации)

    Приложение Б

    Карга районов подпольной борьбы во Франции (См. иллюстрации)

    Приложение В

    В марте месяце в своем рапорте генералу де Голлю генерал д'Астье, наш военный представитель в Лондоне, который, как предполагалось, контролировал деятельность БСРА, высказывал об этой организации следующее суждение:

    ?БСРА было укомплектовано неспециализированными кадрами, хотя эта работа требует опыта, который накапливается весьма медленно и обходится подчас очень дорого.

    Это обстоятельство определяет степень затруднений и заслуг БСРА и объясняет недочеты в его деятельности.

    БСРА строилось под сенью британских разведывательных служб, от которых тесно зависело. Организация развивалась рывками, без заранее продуманного плана.

    Предоставленное самому себе и долгое время недосягаемое для контроля командования, БСРА привыкло принимать решения, касающиеся его деятельности во Франции, по собственному усмотрению.

    Британские разведывательные службы всячески поощряли эту тенденцию, поскольку вышеупомянутая деятельность организации оказывалась в полной зависимости от них.

    Покончив с ролью технического исполнителя, БСРА занялось очень широким кругом проблем, решение которых, ввиду его некомпетентности, должно было привести к тяжелым ошибкам: инциденты с маки Глиерского плато и заводами Берлие — лишь самые свежие примеры, подтверждающие сказанное. Сопротивление поэтому испытывает законную тревогу, ибо его безопасность и эффективность его действий могут оказаться под угрозой как рае накануне решающих операций. Пора рассеять эти опасения и ограничить деятельность БСРА функциями исполнителя?. [138]

    Приложение Г

    Факсимиле письма Рене Мейера (См. иллюстрации)

    Приложение Д

    Полковник де Шевинье относился к Сопротивлению с пренебрежением и неприязнью. Привожу выдержки из телеграмм, которые мне посылал Жорж Борис:

    ?У меня состоялась долгая беседа с Жозефом из ФТП, бывшим инспектором, a ныне начальником ФФИ партизанского округа M (Бретань). Я встретил также Манюэля (заместителя начальника БСРА), возвратившегося из Бретани. От беседы с ними у меня осталось впечатление, что между Сопротивлением и военными существуют весьма натянутые отношения. Полковник де Шевинье, кажется, сделал все, чтобы восстановить против себя Сопротивление. Жозеф привез несколько вполне конкретных жалоб. Генерал Кёниг успокоил его, заверив, что все они будут рассмотрены. Поведение полковника де Шевинъе по отношению к Сопротивлению наводит на мысль, что он никогда в него не верил. На все ответственные посты он назначает офицеров старой армии, которые не принимали никакого участия в Сопротивлении, спокойно сидя на своих местах, и которых народ презрительно прозвал ?нафталином?, намекая на их мундиры, извлеченные из сундуков. Полковник де Шевинье пытается восстановить старые военные трибуналы для осуществления суда над предателями. Он хочет поставить ФФИ под контроль жандармов и, по существу, преследует цель полностью распустить ФФИ, как таковые. Он заявил Жозефу, что, как только оккупированная территория освобождается, ФФИ перестают существовать. Манюэлю же он заявил без обиняков: ?Сопротивление мне осточертело?.

    Пьер Блок из министерства внутренних дел ответил Жоржу Борису:

    ?Вашу телеграмму получил. В отсутствие д'Астье я показал ее некоторым членам правительства. Как и вы, они полагают, что необходимо как можно скорее положить конец деятельности полковника де Шевинъе. Де Мантон, в частности, считает, что надо настаивать, чтобы генерал Кёниг поскорее убрал полковника де Шевинье?. [140]

    Приложение Е

    Факсимиле пяти пунктов генерала де Голля. (См. иллюстрации)


Примечания

{1}Подпольная кличка д'Астье.

{2}БСРА (Bureau Central de Renseignements et d'Action) — Центральное бюро разведки и действия.

{3}Subversives operations Executive — Оперативный отдел инверсионной службы.

{4}Э. д'Астье, Семь раз по семь дней, Издательство иностранной литературы, 1961.

{5}Э. д'Астье, Семь раз по семь дней.

{6}См. приложение А.

{7}Операции по уничтожению установок для запуска ФАУ-1, ФАУ-2.

{8}Совместные франко-англо-американские бомбардировки в тылу противника. (так в книге – OCR.)

{9}См. приложение Б.

{10}Отчет о совещании в министерстве экономической войт? 28 января 1944 года.

{11}То есть д'Астье. — Прим. перев.

{12}Отчет о беседе между Черчиллем и д'Астье в среду 2 февраля 1944 года.

{13}Не пользуйтесь обстоятельствами... это неблагородно (англ.).

{14}Выдержка из отчета о заседании 9 февраля 1944 года в министерстве экономической войны.

{15}Клеант — Жак Бэнжан, деголлевский представитель во Франции, захваченный и убитый немцами в мае 1944 года.

{16}Мерлен — одна из подпольных кличек д'Астье

{17}САП и БОА — службы приема сбрасываемого на парашютах снаряжения и людей БСРА во Франции.

{18}ДЖСС (Direction Général des Services Secrets) — Главное управление секретных служб.

{19}См. приложение В.

{20}См. приложение Г, подлинник письма г-на Рене Мейера.

{21}В рапорте Сустеля о Лионском партизанском округе за апрель 1944 года я нахожу следующую фразу: ?Благодаря офицерам и инструкциям, присланным из Алжира, с потайными складами покончено. Все снаряжение со складов, устроенных начальником САП-Р2 (службы приема сбрасываемого на парашютах снабжения 2-го партизанского округа), распределено либо в настоящий момент распределяется?.

{22}Имеется в виду Уинстон Черчилль.

{23}См. приложение Д.

{24}Comité Francais de Libération National — Французский национальный комитет освобождения.

{25}Телеграмма д'Астье де Голлю от 3 апреля 1944 года.

{26}Сброшенным на парашютах в марте снаряжением (600 тонн) было вооружено 30 тысяч человек. Если принять во внимание результаты предыдущих месяцев и потери во время боев, то, по расчетам разведки, общее количество снаряжения, сброшенного во Францию до конца марта, позволяло вооружить около 40 тысяч человек.

{27}Supreme Headquarters Allied Expeditionffary Forces — ставка Верховного командования.

{28}ФФИ (Forces francaises de l'Intérieur) — Французские внутренние вооруженные силы.

{29}Телеграмма генерала де Голля генералу Кёнигу: ?Вслед за комиссаром внутренних дел настаиваю, чтобы ставка признала военный характер ФФИ и их полное соответствие нормам международного права?.

{30}См. приложение Е, факсимиле этого текста.

{31}Телеграмма Бориса а'Астье от 13 августа 1944 года.

{32}Из книги личного секретаря премьер-министра Филиса Мойра ?Неизвестный Черчилль?.

{33}Статья Эрика Вейля в журнале ?Критик?.

上一页 目录页