第二国际、第二半国际会议文件选集

1889 年巴黎代表大会 1891 年布鲁塞尔代表大会 1893 年苏黎世代表大会

1896 年伦敦代表大会 1900 年巴黎代表大会 1904 年阿姆斯特丹代表大会

1907 年斯图加特代表大会 1910 年哥本哈根代表大会 1912 年巴塞尔非常代表大会

1914 年第二国际与帝国主义大战

1919 年伯尔尼代表会议 1921 年维也纳会议(第二半国际)

1922 年柏林代表会议(三个国际执行委员会会议)

1923 年汉堡代表大会 1925 年马赛代表大会

1889 年巴黎代表大会

第104号文件　国际劳工立法。规定工作日。关于男工、女工和童工的日班、夜班和假日的规定。确立对大工业、小工业和家庭手工业的监督
第105号文件　实现上述要求的途径和手段
第106号文件　经济斗争和政治斗争
第107号文件　废除常备军。实行全民武装
第108号文件　关于庆祝五一的决议

1891 年布鲁塞尔代表大会

第111号文件　关于劳工法
第112号文件　犹太人问题
第113号文件　罢工和抵制
第114号文件　荷兰代表团提出的关于军国主义问题的决议案
第115号文件　工人阶级对军国主义的态度
第117号文件　关于废除计件工资制
第118号文件　妇女问题
第119号文件　关于为实行八小时工作制原则、实施劳动规章以及巩固无产阶级在各国人民之间建立和平的信念而庆祝国际五一节的决议
第120号文件　海员组织

1893 年苏黎世代表大会

第122号文件 参加苏黎世代表大会的条件
第123号文件　倍倍尔对参加大会条件的决议的修正案
第124号文件　在全世界范围内实行八小时工作日的措施
第125号文件　庆祝五一节
第126号文件　社会民主党人的政治策略
第127号文件　荷兰代表团提出的关于战争问题的决议案
第128号文件　社会民主党人在战争时期的立场
第129号文件　保护女工
第130号文件　全国工会和国际工会的组织
第131号文件　社会民主党的国际组织
第132号文件　土地问题
第133号文件　关于总罢工
第134号文件　关于普选权

1896 年伦敦代表大会

第135号文件　土地问题
第136号文件　工人阶级的政治活动
第137号文件　教育和体力发展
第138号文件　组织问题
第139号文件　战争
第140号文件　工人阶级的经济政策
第141号文件　侵犯自由
第142号文件　参加下次代表大会的条件

1900 年巴黎代表大会

第144号文件　关于各次代表大会决议的执行办法（工人和社会党人在组织和行动方面实行国际联合的实际办法的研究和采用）
第145号文件　通过国际劳工法来限制工作日
第146号文件　规定各国最低工资额的可能性
第147号文件　劳工解放的必要条件
第148号文件　世界和平；军国主义；废除常备军
第149号文件　殖民地政策
第150号文件　组织海运工人
第151号文件　为实现普选权和直接立法而斗争
第152号文件　市政社会主义
第153号文件　巴黎代表大会“夺取社会权力”[1]问题委员会少数派提出的决议案
第154号文件　夺取社会权力和与资产阶级政党联盟
第155号文件　盖得在代表大会上讨论夺取政权问题时的演说
第156号文件　安塞尔（比利时）在代表大会上就夺取政权问题发表的演说
第157号文件　盖得在1899年（12月3—8日）法国社会党巴黎代表大会上关于军国主义问题的演说[1]
第158号文件　五一节
第159号文件　托拉斯
第160号文件　总罢工

1904 年阿姆斯特丹代表大会

第162号文件　社会党策略的国际原则
第163号文件　奥地利代表阿德勒和王德威尔得共同提出的决议草案
第164号文件　饶勒斯在代表大会上就“社会党策略的国际原则”问题发表的演说（摘要）
第167号文件　法国社会党提出的、被殖民地问题委员会所否决的决议草案
第169号文件　殖民政策
第170号文件　总罢工
第172号文件　社会民主党1906年9月10日美因兹会议关于党的政治任务和总罢工的决议[1]
第173号文件　社会政策和工人保险
第174号文件　托拉斯[1]
第175号文件　庆祝五一节
第176号文件　党的统一
第177号文件　关于妇女选举权
第178号文件　关于日俄战争
第179号文件　向俄国无产阶级致敬
第180号文件　俄国社会民主工党第二次代表大会（1903年8月）关于阿姆斯特丹代表大会的决议

1907 年斯图加特代表大会

第181号文件　军国主义和国际冲突[1]
第182号文件　倍倍尔在斯图加特代表大会的“军国主义和国际政策”委员会上的发言
第183号文件　爱尔威在委员会上的发言
第184号文件　福尔马尔在委员会上的发言
第185号文件　罗莎·卢森堡在委员会上的发言
第186号文件　列宁：“斯图加特国际社会党代表大会”一文摘录
第187号文件　考茨基在德国社会民主党埃森代表大会（1907年）[1]上关于战争问题的发言
第188号文件　殖民地问题
第189号文件　政党和工会的相互关系
第190号文件　关于侨居问题
第191号文件　关于妇女选举权

1910 年哥本哈根代表大会

第194号文件　失业与失业保险
第195号文件　关于各国社会党的统一
第196号文件　反对死刑
第197号文件　瓦尔扬和凯尔-哈第关于“反对军国主义和战争“问题的建议
第198号文件　反对军国主义和战争
第199号文件[1]　工会运动的统一
第200号文件　关于国际团结
第201号文件　党和合作社
第202号文件　党和合作社
第203号文件　避难权

1912 年巴塞尔非常代表大会

第205号文件　宣言[1]　国际局势和反对战争的统一行动

1914 年第二国际与帝国主义大战

第207号文件　社会党国际局的决议
第209号文件　宣战后德国社会民主党中央委员会的宣言
第210号文件　德国社会民主党议会党团关于军事拨款的第一次声明[1]
第211号文件　卡尔·李卜克内西在德国国会上反对军事拨款的声明（1914年12月2日）[1]
第212号文件　德国社会民主党议会党团关于军事拨款的第二次声明[1]
第213号文件　卡尔·李卜克内西提出的准备在德国议会中发表的关于军事拨款的声明[1]
第214号文件　德国社会民主党议会党团的声明[1]
第220号文件　法国社会党宣言
第221号文件　法国社会党关于党员参加政府的宣言[1]
第223号文件　法国社会党常务委员会（中央委员会）的通报[1]
第224号文件　告英国工人阶级书
第226号文件　英国独立工党宣言
第227号文件　告法国和比利时工人书[1]
第229号文件　奥地利社会民主工党执行委员会的呼吁书
第230号文件　弗里德里希·阿德勒在1916年3月帝国第二次党代表会议上提出的、以多数票对16票被否决了的决议案
第232号文件　意大利社会党呼吁书
第234号文件　布尔什维克中央委员会宣言 “关于战争问题的提纲”[1]
第235号文件　杜马代表哈乌斯托夫在杜马讨论对政府的信任和战争拨款问题的一次会议（1914年7月26日）上宣读的俄国社会民主工党杜马党团的宣言[1]
第236号文件　俄国社会民主工党国外各支部伯尔尼代表会议关于战争问题的决议[1]
第237号文件　告波兰无产阶级书

1919 年伯尔尼代表会议

第243号文件　关于国际联盟
第244号文件　领土问题
第245号文件　国际劳动立法
第247号文件　对伯尔尼代表会议的态度（共产国际第一次代表大会的决议）
第248号文件　列宁同志关于资产阶级民主和无产阶级专政的提纲的摘录

1921 年维也纳会议(第二半国际)

第254号文件　伯尔尼预备会议告各国社会党书[1]
第256号文件　社会党国际工人联合会章程
第262号文件　阶级斗争的方法和组织
第263号文件　第二半国际的未来[1]

1922 年柏林代表会议(三个国际执行委员会会议)

第264号文件　共产国际代表团宣言[1]
第265号文件　王德威尔得的发言（节录）
第266号文件　拉狄克的发言[1]
第267号文件　社会党国际工人联合会宣言
第268号文件　第二国际代表团的声明
第269号文件　三个国际的执行委员会联合宣言[1]

1923 年汉堡代表大会

第270号文件　汉堡代表大会筹备委员会通告
第272号文件　帝国主义和约与工人阶级的任务
第273号文件　反对国际反动派的国际斗争
第274号文件　关于俄国
第275号文件　八小时工作日与国际社会改革

1925 年马赛代表大会

第276号文件　国际形势和争取和平
第277号文件　八小时工作制
第279号文件　妇女问题[1]
第281号文件　东方问题（决议）

第二国际、第二半国际会议文件选集

感谢豉油主义的校对工作


第104号文件　国际劳工立法。规定工作日。关于男工、女工和童工的日班、夜班和假日的规定。确立对大工业、小工业和家庭手工业的监督

    国际工人和社会党人巴黎代表大会宣布：只有作为一个阶级组织起来的无产阶级在国际上共同努力，只有无产阶级取得政权，剥夺资本家阶级的生产资料并把它变为公有财产之后，劳动和人类才能获得解放。鉴于

    资本主义生产在其飞速发展中逐渐地普及到一切现代文明国家；

    资本主义生产的发展不可避免地会引起资产阶级对工人阶级剥削的加强；

    日益加强的剥削所造成的后果是工人阶级在政治上受奴役，体力上衰退和道德上堕落；因此，各国工人必须以其所拥有的一切手段来反对那种压迫他们并威胁着人类普遍发展的社会制度，另一方面，首先必须对现存的经济制度的破坏作用给予强有力的回击，代表大会认为，在所有存在着资本主义生产的国家里，都极其需要有旨在保护劳工利益的强有力的立法。代表大会宣布劳工法的原则如下：

    1.工作日最长为8小时；

    2.禁止使用未满14岁的童工；未满18岁的男女工人的工作日不得超过6小时；

    3.禁止有害妇女身体健康的一切生产部门使用女工；

    4.除了某些需要不间断地进行生产的工业部门以外，一概取消夜班制；

    5.取消妇女和未满18岁的男工的夜班制；

    6.所有劳动者每周至少有连续36小时的休息；

    7.取缔有害于劳动者心身健康的一些工业企业和生产方法；

    8.废除“血汗制”(sweating system)；

    9.禁止以商品支付工资，取缔厂主开设的店铺；

    10.取消雇工介绍所；

    11.确立对一切作坊和工业企业（包括家庭手工业）的监督，监督工作由国家支付薪俸的并至少由半数以上的工人推选出来的督察员负责进行。代表大会宣布，所有这些社会卫生措施应当成为制订法律和国际条约的对象，并应由各国无产者向其本国政府提出来。当这些法律和条约以他们认为最合适的方式实施之后，他们就应当严格地监督这些法律和条约的正确应用。其次，代表大会宣布，工人应当把这样一点当作自己的义务：以平等原则吸收女工加入自己的队伍并努力使同工同酬——不分性别，不分民族——的原则获得胜利。为了做到这一点，以及为了无产阶级的彻底解放，代表大会认为最重要的事情是把各方面的工人都组织起来，因此宣布工人有不受限制的结社自由。

    *　 　　　　　*　 　　　　　 *

    为了促使在法律上缩短工作日，将在出席巴黎国际代表大会的各个社会党的参与下出版命名为《八小时工作日》的周刊，这一机关刊物应当报导有关国际工人运动的消息。建议全体代表在欧洲和美洲的所有工业中心为争取建立8小时工作制举行示威游行。

第二国际、第二半国际会议文件选集


第105号文件　实现上述要求的途径和手段

    巴黎国际社会党代表大会号召各国工人组织和社会党立即开始利用一切手段（集会、报刊、请愿、示威游行等）进行斗争，借此来影响本国的政府，迫使它们：

    1.参加由瑞士政府倡议的伯尔尼代表会议。

    2.在这次代表会议上支持巴黎国际社会党代表大会的决议。

    凡在有社会党人被选为人民代表的国家里，社会党人应当利用他所参加的议会来实现本届代表大会的决议，即以市议会的提案和议会法案的形式来贯彻这些决议。在进行市议会和立法议会的选举时，社会党候选人应当把这些决议作为自己的纲领提出来。为了实现巴黎代表大会就国际劳工法问题所作的决议，已成立了一个执行委员会。

    这个委员会由五个委员组成，它负责把7月14—20日在巴黎集会的欧洲和美洲工人组织和社会党认为必须制定国际劳工法所持的理由，直接转达伯尔尼代表会议。此外，这个委员会有权在瑞士或比利时的某个地方召开下一次国际代表大会，具体地点将在以后决定。


第106号文件　经济斗争和政治斗争

    （美国代表毕舍提议）

    鉴于

    在本届代表大会上各国代表的报告证明，为了工人阶级的解放，只靠劳工的经济组织（工联和工会）是不够的；另一方面，为缩短工作日、限制使用女工和童工、实施保护劳工的法律而进行的斗争，完全可以看作是启发劳动人民阶级觉悟的手段，看作是工人阶级解放自己所不可缺少的先决条件；鉴于统治阶级掌握政权使该阶级有可能保持私营企业和资本主义生产的剥削制度；

    鉴于资本家阶级依靠政权阻止国家对工业的监督和人民对国家的监督，

    巴黎国际社会主义工人代表大会决定：

    1.在无产者享有选举权的一切国家里，无产者应当加入决不与其他政党妥协的社会主义政党的队伍，并利用自己的投票权竭力在现存制度下夺取政权。

    2.在无产者被剥夺选举权和宪法权利的一切国家里，无产者应当用他们所拥有的一切手段来争得投票权。

    3.统治阶级使用镇压手段来阻碍社会向合作制、工业化和公有制和平过渡的一切行为，乃是对全人类的犯罪行为，是对为维护自己生活和自由而斗争的人们的毫无人性的压迫。


第107号文件　废除常备军。实行全民武装

    鉴于

    为当权统治阶级服务的常备军或武装力量完全与民主制度或共和制度背道而驰，它是君主专制制度或资本主义寡头政治制度的军国主义的表现，同时也是实行反动政变和社会压迫的工具；

    常备军是侵略战争的原因及其结果，它经常制造国际冲突的危险，因此，常备军和以军队为工具的侵略政策应当让位给防御性的和平民主政策，即让位给训练有素的、不是为掠夺和侵略而是为捍卫自己独立和自由而武装起来的全民的组织；

    常备军是引起战争的一个普遍的原因，同时，如历史所证明，常备军不能使国家免受更多的联合力量的侵犯；常备军一旦失败，国家便无法继续抵抗，从而遭受胜利者的蹂躏，然而，当全体国民经过训练、组织并武装起来，外敌便无入侵之隙。

    每个设置常备军的国家都把一部分处在受职业教育和科学教育时期、处在精力充沛时期的优秀青年征入兵营，使他们道德败坏，所以常备军对国民生活起着腐蚀作用；

    常备军的存在，使劳动、科学和艺术由于在发展过程中遇到阻碍而趋于衰萎；社会、个人和家庭都因此受到物质上和精神上的痛苦；

    相反地，在存在着真正的人民军队，即武装起来的国民的条件下，公民就可以在为尽自己的公民义务而服兵役的同时，发展自己的才能和爱好；

    常备军使军事债款增加，使捐税和公债加重，它是贫困和破产的根源。

    巴黎国际社会党代表大会决定：

    公开反对那些作垂死挣扎的政府所提出的军事法案；

    宣布和平是工人阶级解放的首要的和必不可少的条件，要求按照下列原则以全民武装代替常备军：

    人民的军队即武装起来的国民由所有身体健康的公民组成，它按地区进行组织。每个城市、每个县都有自己的营队，组成营队的公民彼此相识，必要时可以在24小时之内集合起来，整装待发。像瑞士那样，每个公民家里都备有步枪和军装，以保卫社会权利和国家安全。

    大会声明，战争是现代经济条件不可避免的产物，它只有随资本主义制度本身的消灭，随劳动的解放和国际社会主义的胜利才能最后消灭。


第108号文件　关于庆祝五一的决议

    代表大会决定：

    在一个作为永久规定的日子里，组织大规模的国际性游行示威，以便在一切国家和一切城市，劳动者都在同一天里要求执政当局从法律上把工作日限制在8小时以内，并实现巴黎国际代表大会的其他一切决议。

    由于美国劳工联合会（American Federation of Labour）已于1888年12月在圣路易代表大会上规定1890年5月1日举行这种游行示威，所以决定国际游行示威也在这一天举行。

    各国劳动者则按本国条件所允许的方式组织这种游行示威。


第111号文件　关于劳工法

    报告人 王德威尔得（比利时）

    代表大会从阶级斗争的观点出发，认为只要存在着一个阶级对另一个阶级的统治，就谈不上工人的解放。

    代表大会特此声明：

    从1899年巴黎代表大会以来在某些国家中颁布的工厂法令，根本不符合工人阶级的正当要求；

    在巴黎代表大会的压力之下召开的柏林代表会议[1]（这种压力是柏林代表会议的发起人自己承认的，就这一点来说，柏林代表会议是对日益增长的工人阶级力量的一种让步），表明各国政府不愿意在这方面进行必要的改革；

    相反地，某些政府援引柏林代表会议的决议，拒绝改进工厂法，理由是在国际市场上与它们进行竞争的国家，都还没有制订这种法律。

    代表大会并且指出，就是现存的显然不够完善的工厂法，也没有被充分地贯彻执行。

    因此，代表大会要求各国工人阶级利用现有的一切宣传鼓动手段为实现巴黎代表大会的决议而进行有力的斗争，那怕这一斗争的意义仅仅在于指出统治阶级和剥削阶级是如何地敌视一切认真保护工人利益的立法。

    此外，鉴于必须使国际工人运动——特别是需要从立法上保护劳工利益的国家的工人运动——有一个总的方针，代表大会建议：

    一，在每一个国家中经常研究工人阶级的状况和劳动条件。

    二，建立情报交换制度，以交换有关改进工厂法并使工厂法具有划一的性质的情报。最后，代表大会建议全世界的工人联合其全部力量，反对资本家，并建议各地享有政治权利的工人利用这种权利把劳动从奴役制下解放出来。

    ----------------

    [1] 柏林代表会议是指1890年3月15-29日在柏林举行的“国际代表会议”而言，其目的是要“使欧洲各工业国家在工作时间、童工等问题上达成国际协议”。这次代表会议是遵照皇帝威廉二世的指示而召开的，当时不可能得到什么结果。——编者注


第112号文件　犹太人问题

    报告人 沃尔戴尔斯（比利时）

    鉴于各国工人社会党一贯认为，对于它们来说不存在种族仇恨或民族仇恨，同时除了各民族（种族）的无产者反对其资本家的阶级斗争外，不可能有其他任何斗争；

    鉴于犹太工人同其所在国的工人社会党团结一致，乃是他们求得解放的唯一道路，

    因而，代表大会谴责反对犹太人（反犹太人主义）或袒护犹太人（唯犹太人主义[1]）的挑拨离间的活动，认为这是资本家和反动政府为了分裂工人和使社会主义运动离开其真正目的而玩弄的阴谋诡计，但大会同时认为无需讨论操犹太语的美国社会主义者代表团的代表所提出的问题，径行转入下面的议程。

    ----------------------------

    [1]“唯犹太人主义”（“Филоcемитизм”）一词是根据法国代表阿尔热里阿德斯的修正意见而加进去的。——编者注


第113号文件　罢工和抵制

    报告人 格鲁塞（法国）和博克（比利时）

    在现代经济关系的条件下，在统治阶级时时刻刻打算取消工人的政治权利和使工人经济状况恶化的情况下，罢工和抵制是工人阶级抵御敌人的进攻和迫使敌人在现代资产阶级社会中可能作出让步的必要武器。

    但是，由于罢工和抵制是一种两面锋利的武器，如果使用不当，就会对工人阶级弊多利少。所以，代表大会劝告工人们每当使用这一武器，都先要仔细考察全局。代表大会认为，工人的工会组织对这种斗争是绝对必需的，因为它可以为这种斗争提供人力和物力以达到既定的目的。

    因此，代表大会要求全体工人起来帮助工会发展，反对政府和企业主为了限制工人组织工会的权利而采取的一切做法。代表大会同时要求废除所有限制这种权利的法律，惩办所有妨碍工人享有其应享权利的人。

    虽然代表大会殷切希望能有一个把工人阶级的力量联合起来的中央国际组织，但是现在成立这种组织，还会遇到许许多多的困难。鉴于这种情况，代表大会建议在有条件的国家中建立全国工人秘书处。秘书处应该密切注意劳资斗争，并在发生任何冲突的情况下都要使各国工人能够采取措施来支援自己的同志。

    *　　　　　　　 *　　　　　 *

    补充决议：工人秘书处不仅要从事职业统计，而且要采访和报导政治社会消息。


第114号文件　荷兰代表团提出的关于军国主义问题的决议案

    鉴于

    国与国之间的纷争从来不符合无产阶级利益，而只符合其压迫者的利益；

    一切现代战争都是资本家阶级为了自身利益而挑起的，都是资本家用来破坏革命运动力量，并通过使最可耻的剥削制度合法化的途径以巩固其统治的手段；

    鉴于

    任何政府都不得以被迫从事战争为名来为自己辩护，因为这种战争乃是资本主义国际意志的结果，国际社会党布鲁塞尔代表大会宣布，各国社会党人将号召人民举行总罢工来对付在任何地方的宣战。


第115号文件　工人阶级对军国主义的态度

    报告人 威·李卜克内西（德国）和瓦尔扬（法国）

    使欧洲处于重压之下的军国主义，是人剥削人的制度以及由此产生的阶级斗争强加于现代社会的经常的（公开的或潜伏的）战争状态的后果。

    代表大会为此声明：

    一切旨在消灭军国主义和保卫和平的努力，如果不是针对产生军国主义这一祸害的经济原因，那末无论动机如何崇高，也是完全无益的；

    只有建立起消灭人剥削人的现象的社会主义社会制度，才能结束军国主义，奠定各国人民之间的和平。

    综上所述，每个希望结束战争的人都应当参加国际社会民主党这个唯一主张真正的和持久的和平的政党。

    面对着目前欧洲日益危险的形势和统治阶级的沙文主义的挑拨离间，代表大会号召各国工人坚决地反对一切好战企图和一切支持这种企图的同盟，不倦地致力于成立国际无产阶级组织的事业，以此来促进社会主义的胜利。

    代表大会宣布：

    以上就是防止可怕的世界大战的灾难的唯一手段。世界大战一旦爆发，遭受无穷的灾难的首先是工人阶级。

    如果发生这种灾难，那只有统治阶级应当对人类和历史负责。


第117号文件　关于废除计件工资制

    报告人 贝尔特兰（比利时）

    计件工资制度在大工业和小工业中都日益盛行；

    这种工资形式不断增加对劳动力的剥削程度，结果，日益加深劳动人民的穷苦和贫困状况；这种制度逐渐地使工人下降到机器的地位；

    这种制度造成了工人之间的残酷竞争，它规定以最优秀工人的产量作为标准，从而促使工资定额下降；

    这一制度经常是厂主与工人之间发生冲突的原因，也是工人之间发生冲突的原因；

    最后，这一制度的结果是：在许多生产部门中广泛采用家庭作业来代替作坊作业，从而削弱工人的团结精神，有碍工人进行结社，并使劳动保护法无从施行，

    基于上述各点，代表大会认为这种卑鄙的沉重剥削工人的制度乃是资本主义制度的必然后果，并且将随着资本主义制度的消灭而消灭；

    各国工人组织同样应当采取一切手段来反对这种制度的蔓延。

    “血汗制度”（sweating-system）也具有严重的危害性，根据同样的理由，也必须加以反对。


第118号文件　妇女问题

    报告人 辛格尔（德国）

    代表大会号召所有社会党和各国工人在自己的纲领中坚决贯彻男女完全平等的原则，要求首先废除一切剥夺妇女的公民权利和政治权利的法律。


第119号文件　关于为实行八小时工作制原则、实施劳动规章以及巩固无产阶级在各国人民之间建立和平的信念而庆祝国际五一节的决议

    报告人 彼得逊（丹麦）

    代表大会为了使五月一日保留它的真正的经济性质，即要求八小时工作日和加强阶级斗争，规定世界各国工人在五月一日举行统一的示威游行。建议举行示威游行的地方都停止工作。


第120号文件　海员组织

    代表大会请世界各国工人党协助海员组织，并为定于1892年在波尔多举行的国际海员代表大会进行宣传工作。


第122号文件 参加苏黎世代表大会的条件

    1.凡承认建立工人组织和从事政治活动之必要性的一切工会、社会党和社会团体，均得参加代表大会。

    2.每个国家应拟定代表名单，连同代表资格证书交组织委员会办事处打印，然后转交大会主席团。

    3.关于能否参加大会的问题，如发生争论时，首先由大会主席团解决，如对大会主席团的决定仍有异议时，则由大会解决。

    4.经审查合格的代表应向组织委员会领取记有本人姓名的代表证。


第123号文件　倍倍尔对参加大会条件的决议的修正案

    “政治活动”一语的意思，就是说工人政党为了无产阶级事业和取得政权而行使或争取政治权利和立法机器。


第124号文件　在全世界范围内实行八小时工作日的措施

    报告人 法凯（瑞士）

    代表大会认为：

    八小时工作日是使工人阶级最终摆脱资本压迫的最重要条件之一，是改善工人阶级状况的一项重要措施；

    实行八小时工作日将使失业人数减少，工作能力提高，工资增多并促使劳动人民的购买力提高；

    八小时工作日可以改善资本主义破坏的家庭生活，使工人能够妥善地照顾其子女；

    实行八小时工作日可增进人民的健康，增强体力，促进智力发展和提高人民的道德水平；

    八小时工作日将使工人阶级有暇参加工会组织、政治组织和政治活动，只有这样，政治权利和自由才是实际的，才能被用来维护社会解放事业；

    一切国家都应为实现八小时工作日而斗争，因为只有通过立法途径在全世界范围内实行八小时工作日，才能使这个制度完全巩固，才能保证其有利的影响作用。

    作为在全世界范围内实行八小时工作日的手段，大会建议成立工人阶级的全国性和国际性的工会组织和政治组织，通过这些组织来进行八小时工作日的宣传和鼓动。

    必须利用传单、讲座、社会主义报刊、游行、集会和各种政治组织、议会和各种机构来宣传八小时工作日。

    社会主义报刊中，应辟“八小时工作日”专栏，登载有关这一问题的一切事项。在各种政治组织中，工人阶级的代表应不时提出关于缩减工作日的要求，特别是要求缩减在国家机构中工作的工人的工作日。

    各国议会中社会党的代表应通过立法途径拟定在全世界实行八小时工作日的统一的方案，并敦促各工业国家的政府召开国际代表会议。

    工会则应进行政治以外的自由斗争，俾能通过这种斗争为整个工人阶级从立法上实现八小时工作日准备条件。


第125号文件　庆祝五一节

    报告人 阿德勒（奥地利）

    1.大会重申布鲁塞尔代表大会的决议，该决议宣称：“为了使五月一日保留它的明确的经济性质，即要求八小时工作日和宣传阶级斗争，大会决定：五月一日为各国工人总示威的节日，这一天，工人宣布自己要求的共同性和工人的团结一致。只要各该国家的条件不是不可能，就应将这个节日订为假日”。[1]

    2.大会作如下的补充：各国社会民主党人的任务是争取五一节休假，并支持任何地方的任何组织在这方面所做的一切尝试。

    3.大会并决定：五月一日争取八小时工作日的示威，同时也应表明工人阶级将通过社会改革[2]的方式消灭阶级差别，从而走上导致和平——本国人民的和平以及各国人民的和平——亦即走上导致国际和平的唯一道路的坚决意志。

    -------------------

    [1]这个决议内容跟前面布鲁塞尔代表大会的决议略有出入，请参看原决议（第119号文件）。——编者注

    [2]直到大会通过这项决议之前，决议的这一部分是：“通过社会革命消灭阶级差别”。大会没有通过“社会革命”一语，而通过了法国代表雅克拉尔所提出的“社会改革”一语。——编者注


第126号文件　社会民主党人的政治策略

    报告人 王德威尔得（比利时）

    一、 议会制度和竞选运动

    鉴于政治活动不过是实现无产阶级经济解放的手段，大会援引布鲁塞尔代表大会关于阶级斗争的决议宣布：

    1.各国工人为消灭剥削而组成全国性和国际性的工会组织以及其他组织，乃是绝对必要的；

    2.政治活动，无论对于公开阐明和宣传社会主义原则来说，或者对于争取迫切需要的各种改革来说，都是必要的。因此，大会建议各国工人要争取政治权利并利用这种权利来使一切执行机关和立法机关真正地实现工人的要求，而且要夺取政权，俾使政权由资本统治的工具变成无产阶级解放的工具。

    3.政治和经济斗争的方式和方法应由各国根据本国的特殊条件自行选择。但是，大会认为，在进行这种斗争时，必须把社会主义运动的革命目的——整个社会制度的经济、政治和思想方面的彻底改造——放在第一位。政治活动无论如何不应成为有损我们的原则或我们的独立的种种妥协与联合的借口。

    二、人民的直接立法

    鉴于在现今社会里，议会中的代表不能充分正确地反映其委托者的意见与要求，而且，几乎大多数国家采用的都是按区选举制，在解决问题时少数服从多数，这就更加剧了人民意志和代表的表决结果之间的分歧，大会要求充分实现人民的主权（创议权和全民公决权），主张在实行代议制的同时，实行比例选举制。


第127号文件　荷兰代表团提出的关于战争问题的决议案

    大会认为，无产阶级绝不希望有民族矛盾，相反地，只有压迫者才希望有这种矛盾；

    现代的一切战争完全是因为资本家阶级追求其本身利益而引起的，战争对他们来说乃是摧毁革命运动和巩固资产阶级建立在无耻剥削基础上的统治的手段；

    任何一个政府都不能借口说是别人挑拨它发动战争来为自己辩护，因为实际上战争乃是资本主义国际意志的结果，

    大会宣布，卷入战争的各国的工人社会主义者，应当起来反对政府的宣战，办法是拒绝服兵役（军事罢工），举行总罢工——特别是在军事生产部门中，以及号召妇女把自己的丈夫和儿子留在家里。

    （季诺维也夫：《战争和社会主义的危机》）


第128号文件　社会民主党人在战争时期的立场

    报告人 普列汉诺夫（俄国）

    战争时期工人的立场，在布鲁塞尔代表大会关于军国主义问题的决议中已正确地做了决定。

    各国的国际革命的社会民主党应当全力反对统治阶级的沙文主义意图；社会民主党应当更加巩固各国工人之间的紧密联系；应当坚决摧毁把人类分成两大敌对阵营并挑拨一个民族反对另一个民族的资本主义。随着阶级统治的瓦解，战争也就会消灭。资本主义的崩溃就意味着世界和平。

    议会中工人政党的代表有责任否决军事拨款。他们必须不断反对维持常备军，并要求裁减军备。

    任何一个社会党都应当协助旨在奠定世界和平的一切组织。


第129号文件　保护女工

    报告人 露意莎·考茨卡娅

    鉴于资产阶级的妇女运动不想争取任何专门的立法来保护妇女的劳动，这就侵犯了妇女的自由，侵犯了妇女与男子平等的权利；

    因此，资产阶级的妇女运动既忽视建立在资本家阶级剥削工人阶级——包括男子和妇女——的基础上的现代社会的性质，又无视女性对人类未来所起的如此重要的、特殊的作用，也就是妇女作为母亲的作用。

    苏黎世国际社会党代表大会宣布：

    各国工人代表的职责是力争对女工实行立法保护，办法是实现下列各项措施；

    1.女工的工作日最多不得超过八小时，十八岁以下的女工的工作日则不得超过六小时。

    2.规定每周要有连续36小时的休息日。

    3.禁止夜班劳动。

    4.禁止一切有害健康的工业部门使用妇女劳动。

    5.孕妇在产前二周和产后四周期间禁止工作。

    6.在有妇女工作的一切工业部门中，应委派足够数量的妇女担任工厂监察员。

    7.上述措施适用于在工厂、作坊、商业、手工业以及农业部门工作的一切妇女。


第130号文件　全国工会和国际工会的组织

    报告人 阿列曼（法国），沃尔戴尔斯（比利时）

    一

    大会同意布鲁塞尔国际代表大会关于组织工会的决议，并肯定工人阶级必须按生产系统成立工会团体。大会宣布，工业、农业和海运工人应当：

    1.按生产系统组成工会以保护职业利益，保护工资和反对资本家的剥削。

    2.凡条件许可的地方，应将同一种行业并具有共同宗旨的工会联合成全国工会。

    3.通过各国的全国工会的协议按不同行业成立工会国际联合会，以便使各国的工会组织联合为一。

    4.凡条件许可的地方，应成立包括各行各业的全国总工会和国际工会，以联合一切同业公会的劳动者共同为工资而斗争。

    5.各国之间通过劳动秘书处交换情报，成立劳动秘书处的决定是在布鲁塞尔代表大会上做出的，劳动秘书处的活动，必要时应由国际劳动秘书处来保证；国际劳动秘书处的职责就是为各国工会传递与各国有关的情报。

    6.依靠劳动者自身的力量，或在社会机关的协助下在各地成立职业介绍所，俾使工人易于获得工作，并尽快地参加各行业工会。

    7.按行业举行国际代表大会，讨论与各该工会有关的问题。

    8.各工会组织的工人，不论种族为何，职业为何，应当联合成一个总体，俾能在政治斗争中，以及在反对资本家的斗争中取得能充分保证无产阶级彻底解放的力量。

    二

    专就美国和澳大利亚来看，那里的情况是：

    资本主义的发展在这两个大国中已达到这样的程度，如果这两个国家的工人的纯粹经济性组织不从国际社会主义运动的原则出发来从事政治活动的话，那么它们在不久的将来就会完全失去作用。

    此外，这两个国家在世界经济中作用的日益加强，以及他们的居民具有的世界主义性质，就提出了关于欧洲无产阶级生存条件和社会革命进展的迫切问题，——

    大会迫切要求美国和澳大利亚的工人组织尽快根据上述拟定的计划与欧洲的有关组织建立直接联系。大会尤其殷切地要求它们在摆脱一切背叛和奴役工人阶级的资产阶级政党之后，联合成一个伟大的社会主义工党，与欧洲的兄弟们携手并进，争取各国劳动人民的解放。

    三

    大会对外国工人的移民和竞争使各国工人和社会主义组织所蒙受的深重影响感到不安。这些外国工人都没有参加工会，他们降低工资，破坏罢工，往往引起惨痛的冲突，

    大会根据意大利的建议，要求已发现这种“不义竞争”的各国的社会党和工人组织，在工人移民中传播社会主义思想，至少要唤醒他们的反抗精神；

    大会也要求意大利社会主义者的帮助，其形式是收集关于意大利侨民的材料，发行用移民本国语文写成的宣传品，或者在有侨民出境的主要地点作专门的宣传。

    四

    大会在全面地研究了关于工会的问题以后决定：

    凡在有未参加工会的工人移民进行竞争而时常发生不幸事件的国家里，社会党和全国各行业工会应在这些工人中间大力传播关于工人组织和国际团结的思想；

    上述国家的社会党和工会组织应直接或通过各国劳动秘书处（如该国设有这种机构时）向有侨民迁出的各国工会的中央代表机关及社会党索取各种情报并请求其帮助。


第131号文件　社会民主党的国际组织

    大会认为，

    一切社会民主党人都迫切希望有他们的国际组织，但是，各国反动法律对结社自由的限制，阻碍了这种愿望的实现，

    大会认为，凡承认阶级斗争和承认生产资料必须公有，并同意历次国际社会党代表大会的决议的一切组织、团体和政党，均得成为国际的革命社会民主党的成员。

    大会坚决要求党员和工人组织——工会组织和政治组织的一切成员坚持斗争，力争废除限制结社权利的法律。

    大会希望，在各国社会民主党纲领中，指明经济改革之必要性的第一部分，各国的成文最好能够划一，而指明斗争方式的第二部分则可按本国的经济和政治条件作不同的规定。


第132号文件　土地问题

    报告人 雅克拉尔（法国）

    大会确认土地和地下蕴藏的集体所有权。

    大会宣布，使农民像产业工人那样组织起来，并吸收他们参加世界社会主义大军，乃是各国社会民主党的最主要责任之一。

    大会责成所有各国向下次代表大会提出关于农村宣传工作成绩和关于各国一般土地状况的报告。报告应分别阐明对各种农民——雇农，小自耕农和佃农进行宣传的手段和方法。

    由于土地问题十分重要，而且直到目前为止国际代表大会对此很少注意，大会决定把土地问题列为下次代表大会的第一项议程。


第133号文件　关于总罢工

    报告人 厄连博坚（奥地利）

    鉴于：

    罢工只有在一定的条件下并有一定的目的才能取得胜利，而这些条件和目的又不能预先规定出来；

    由于各国经济发展状况不同，举行全世界的罢工是不可能的，而当这种罢工成为可能的时候，也就无需举行罢工了；

    其次，鉴于：

    全国范围的总罢工，如果以和平方式发动，那就绝不会有任何成功的可能，因为饥饿首先会威胁罢工者并迫使他们投降，罢工若采取暴力，则又会遭到统治阶级的残酷镇压，——

    大会宣布，

    在目前的社会政治条件下，最多只能举行个别工业部门的总罢工；

    在有利的条件下举行大规模罢工，不仅是经济斗争、而且也是政治斗争的极其有效的武器。要采用这种手段必须有强大的工会组织和政治组织。

    因此，大会建议各国社会党大力促进这种组织的发展，并且把全世界大罢工的问题撇开不谈，而来讨论当前的问题。


第134号文件　关于普选权

    （奥地利代表在全部议程进行完毕后提出的建议）

    苏黎世国际社会党代表大会决定：

    对于还没有取得普选权的一切国家的无产阶级来说，为所有达到选举年龄的人（不分种族性别）争取普选权的时机已经成熟了。

    大会号召全世界无产阶级起来参加这一斗争。


第135号文件　土地问题

    报告人 王德威尔得（比利时）

    由于资本主义经营农业的方式而给农民带来的日益深重的灾难，只有在这样的社会里才会最终消灭：在这种社会里，土地和矿藏如同其他生产资料一样归社会所有；在这种社会里，农业劳动是为了公共的福利并采用最完善的耕作方法来进行。

    农业居民的经济条件及其各阶层之划分，在各个国家里是不一样的，因此，要想为各国的工人党制定一个共同公式，使它们都能用同一种手段来实现共同的理想，并使这一公式适用于一切愿意实现这种理想的阶级，是不可能的。

    但是，对每一个工人党来说，当前的重大任务就是要把农村无产阶级组织起来与剥削他们的人作斗争。

    根据这一点出发，大会认为必须：

    1．让每一个国家自行决定最适合于本国情况的策略和活动方式，

    2．在已成立的或即将成立的各国调查委员会之间建立国际联系，以便搜集有关土地问题的统计资料和其他论著。


第136号文件　工人阶级的政治活动

    报告人 兰斯柏利（英国）

    一

    大会认为政治活动，是指工人阶级为了夺取政权，为了通过他们在国家机关和地方自治机关中的立法与行政活动来争取自身解放而进行的各种形式的斗争。

    二

    大会宣布，夺取政权是工人阶级争取彻底解放，争取人类和公民自由以及建立国际社会主义共和国的最重要的手段。

    大会号召各国工人结成一个不依赖于任何资产阶级党派的政党并且要求：

    一切成年公民有普选权，

    每个成年公民都有被选举权，

    以投票方式进行选举，

    在全国范围和地方自治单位内，均有请愿权与全民公决权。

    三

    大会主张一切民族都有完全自决权。它对目前正在遭受军事的、民族的和其他形式的专制制度压迫的一切国家的工人表示同情；大会号召所有这些国家的工人参加全世界觉悟工人的队伍，和他们一起为战胜国际资本主义，为实现国际社会民主党的目标而奋斗。

    四

    大会认为，妇女的解放是跟工人阶级的解放密切联系的，因此号召各国妇女在政治上和工人联合在一起。

    五

    大会认为，殖民政策无论以宗教为借口或以假作传播文明为借口，它的实质都只是为了资本家阶级的特殊利益而扩大资本主义的剥削范围。


第137号文件　教育和体力发展

    报告人 悉尼·维伯（英国）

    教育和体力发展委员会愿意从社会主义运动的观点出发，以及从全世界劳动阶级的幸福与解放的观点出发，来阐明教育和体力发展问题的重大意义。

    在现存的资本主义剥削制度下，工人阶级的子女的发育都过早地停顿了；他们没有必要的休息时间也就是说缺乏身体正常发育的必要条件；他们还失去了一切受教育和学习科学知识的机会，也就是说被剥夺了继承人类的共同遗产的机会。

    在目前的条件下，无产者父母力求使自己的子女能有吃有穿、能受教育，但这是做不到的。而做不到这点，那就既不能有温暖的家庭生活，也不会有幸福的社会。

    资本家雇主们都力图用儿童和少年的劳动来代替成年人的劳动，这甚至对最有组织的工人来说，也给他们的一般生存条件造成严重威胁，因为这样就要降低工资水平，同时也不会给受雇佣的儿童和少年的家庭带来任何好处。[1]

    鉴于未来社会的幸福要靠不断发现特别能够影响经济、工业与社会生活的新的科学真理，大会号召各国的社会主义者全力着手这方面的科学调查研究。大会号召他们要从公益金中提出必需的资金进行这项工作。

    委员会提请大会批准下列决议：

    1．大会充分认识到对教育问题进行分门别类的研究的重要性，特此呼吁每个国家的社会当局应当首先拟定一套从幼儿园起至大学为止的体力、科学、艺术和技术（手工）的十分完善的教育制度。

    这些教育机构应当全部免费，其经费由社会负担；它们应当面向社会的一切阶级。

    2．校方应像教养院一样，为学童安排公共伙食，而无贫富之区分；对于孤儿和弃儿，应按最好的条件建立教养机构，用最完善的方法免费收养和教育这些儿童。

    3．儿童离校并按法律之许可而由小工业和家庭手工业工厂录用的最低年龄，将逐步提高到16足岁，但各国应尽早实现这一办法。

    4．从法律上禁止有害健康或有危险性的生产部门使用未满18岁的青年人的劳动，并禁止让他们做夜班工作。

    5．为了贯彻儿童教育，并为了限制资本家使用少年劳动的非法权利，无论工厂或家庭工业的企业在使用不满18岁的男女童工劳动时，每周不得超过24小时（“半日制”），并且必须为他们设立补习学校。

    大会查明，许多生产部门没有履行它们在1891年柏林代表会议上郑重提出的诺言，特别是英国政府，它到现在为止还允许11岁的儿童作工。

    6．在关于童工劳动的问题上，各国的工业立法应在一切条文上趋于一致，立法应通过国际协议来制定。

    7．为了保护和教育儿童，必须在各工业中心建立监察制度，以便对企业所分配的家内作业，能够像对工厂中的工作那样，进行有效的和经常的监督。如果资本家企业主为了逃避工业立法的规定，而在工厂以外组织生产时，大会要求这些企业主对生产的卫生条件及其他条件负责，必须保证其工作条件与本厂的工作条件相同。

    *　　　　　　*　　　　　　　 *

    大会决定，委员会[2]应当继续进行活动，每一个委员都应在自己国内研究关于实现已通过的决议的问题。

    一切资料和报告应送交总书记，由他再分发给各委员。因此，各委员寄送的一切文件均应为二十份。

    --------------------------

    [1]这一段摘自1866年日内瓦代表大会关于妇女与儿童劳动问题的决议。——编者注

    [2]指伦敦代表大会就这一问题成立的委员会。——编者注


第138号文件　组织问题

    委员会报告人 基卜生（英国）

    一

    1．大会认为有必要筹备成立国际的常务委员会，并设责任秘书；这个委员会应设在最便于其活动的欧洲地区。

    2．本届代表大会选出一个人数不多的委员会，以便就实现第一条中所提出的要求拟定各项建议，并就这一问题草拟向下次代表大会提出的报告。

    3．上述委员会是作为临时委员会进行工作的。出席这次代表大会的国家，凡是没有被选入该委员会的，都可以在下次代表大会召开前选派自己的代表参加委员会的工作。

    二

    鉴于对国际经济动态情报的日益迫切的需求，代表大会要求各国代表全力实现在布鲁塞尔和苏黎世通过的关于国际咨询局[1]问题的决议。

    三

    鉴于欧洲移民向美洲和其他大陆的大量迁入，使资本家有可能减低工资，并利用工人的困苦状况以及各种迫害手段来压制工人的反抗；

    其次，鉴于移民中许多人虽然过去都参加过本国的工人运动，但现在大多数还没有同他们所居留的国家中的工人党发生联系，因此，对于国际工人运动来说，就等于完全失去了他们这部分力量；

    大会建议在欧洲通往美洲以及其他大陆的旅途上，在欧洲各港口和海船上向移民分发刊有一切必要消息的简报。此外，大会建议约请一些社会党人进行宣传鼓动工作，因为在组织有关国家的外国无产者方面，可能需要他们的协助。

    --------------------------

    [1]按即有关代表大会上所提到的“各国工人秘书处”和“国际劳动秘书处”。——译者注


第139号文件　战争

    报告人 乌尔木（德国）

    在资本主义时期，战争的主要原因并非宗教或民族的纠纷，而是由于生产方式本身所引起的各国统治阶级的经济对抗。

    正如资本主义制度经常拿工人的生活和健康来作牺牲那样，资本家为了夺取新市场以攫取利润，从而迫使工人去流血牺牲，是不会觉得于心不安的。

    因此，各国劳动阶级应当像反对把他们当作牺牲品的统治阶级所采用的其他一切剥削方式一样，起来反对战争压迫。劳动阶级应当夺取政权，以消灭资本主义生产方式，同时在一切国家里剥夺作为资本家阶级工具的各国政府所掌握的用以维持现有秩序的各种手段。

    在和平时期已使国力疲惫、使工人阶级不堪负担的常备军，不断加剧各国人民之间的战争危险，特别是促使所有国家的工人阶级遭受日益横暴的压迫。也正因为如此，资本家阶级才对“消灭武器”的口号，以及向他们发出的其他人道主义的呼吁充耳不闻。

    只有工人阶级才会有实现世界和平的庄严愿望和可能。

    它要求：

    1．立即取消常备军，组织人民武装。

    2．成立国际仲裁法庭，其决定应具有最高的法律效力。

    3．如各有关国家的政府不接受仲裁决定时，应由人民直接对战争问题作最后的决定。工人阶级反对签订秘密条约。

    但是，在这方面，也和其他一切问题一样，无产阶级只有对立法起决定性作用并参加国际社会主义的队伍，才能真正达到自己的目的，除此之外别无他法，因为只有国际社会主义才能保证和平并使各国人民真正友好。

    （《国际和世界大战》。格柳别尔搜集的资料）。


第140号文件　工人阶级的经济政策

    报告人 莫耳肯布尔（德国）

    一

    大会认为，各国工人既然以争取工人阶级和被压迫人民从资本统治下获得解放为目标，他们就应当力争一切生产资料公有化，就应当力求对调拨、分配、交换以及生产组织实行民主监督。

    其次，大会认为，由于扼杀自由竞争的大资本主义组织所掌握的全国性和国际性卡特尔与联合企业不断增多，因此，秉着上述（社会主义）精神进行国内和国际的经常性的宣传鼓动，已成为迫切需要的了。石油、棉布、某些矿产品、大五金产品，所有这些都为资本主义集团所垄断，他们企图随心所欲地规定价格和工资。这样强大的资本主义组织，只靠工会或一些分散活动是无法战胜它的。为了能够有效地反对这种大联合组织，非有更为广泛的工人组织不可。

    因此大会建议各国，他们的工人党要想有计划地反抗托拉斯和卡特尔，就应建立国际代表处，揭露资本主义联合企业的一切阴谋，并坚决要求通过国内和国际的法令使这些企业转为公有。

    日益增长的生产能力，不仅不为全人类的幸福服务，而且还成为国内和国际危机的原因。在这种工人目前对它还无能为力的经济危机的影响下，工人们纷纷失业，不得不流浪街头。这种紊乱的制度必须通过实现生产公有化来彻底铲除。大型煤矿、冶炼工厂、化学工厂以及铁路等已发展到这样的规模，即它们之转为公有从经济上来说已不是什么困难的事情了。

    因此，大会号召全世界劳动者尽一切力量采取切实可行的措施来实现本国生产的社会化、国有化和市有化，同时，每个国家都应将自己的活动通知其他各国，以便使其所采用的策略能够尽可能地在世界各地同时加以应用。

    二

    为了粉碎资本的经济威力和改善现社会中工人阶级的状况，工人的工会斗争是必要的。没有工会，就不可能有合理的工资，就不可能缩短工作日。对工人的剥削，只有在社会本身掌握了生产资料（其中包括矿藏、土地和交通工具）的时候才可能消灭。但是，社会化的必要条件是具备一系列的立法措施。这些措施只有在工人阶级取得政权的条件下才能实现。而政权又只有在工人群众充分组织起来的情况下才能取得。工会把工人组织起来，就使他们形成为一种政治力量。工人阶级仅仅在政治基础上组织起来是不够的，是不完备的。

    但是，工团斗争（工会斗争）也还需要工人阶级采取政治行动。工人在通过工团来反对剥削者的斗争中所获得的东西，还必须通过法令加以彻底巩固。从另一方面来看，争取得来的立法改革，则又能消除经济冲突。

    随着资本主义国际市场的经济关系愈益发达，以及随着由此而产生的工业冲突愈益频繁，工人阶级在经济斗争和工会斗争方面，以及在保护劳动的立法方面的国际协议和联合行动，也就愈益成为必要。

    因此，在最近期间，无产阶级十分有必要在下列各个方面采取国际性行动：

    1．废除食品的关税、捐税以及出口商品奖励金；

    2．制定保护劳动的国际立法。

    大会同意巴黎国际社会党代表大会的有关决议，建议首先集中力量争取实现下列改革：

    甲、从法律上规定八小时工作日；

    乙、废除血汗制度并制定切实有效的法律来保护家庭工业中男女工人的劳动；

    丙、男子与妇女都有不受任何限制的集会结社权。

    为了实现上述改革，无产阶级必须进行工会斗争和政治斗争。

    因此，大会重申布鲁塞尔和苏黎世大会关于这一问题的决议，宣布：

    组织工人和建立工会对无产阶级的解放斗争来说是极为必要的。

    大会认为，凡愿将劳动从资本主义压迫下解放出来的工人，都应当参加自己的同业工会。

    为了进行日益加强的经济斗争并有利于这种斗争的开展，各工会组织应当联合成全国性的组织。任何把力量浪费在建立小型和孤立的组织的作法，都是不正确的。

    在经济斗争中，工人的政治信念不应成为单独行动的根据；由无产阶级阶级斗争的本质所决定的全体工人的义务，就是要使自己的成员都成为坚定的社会主义者。此外，工会应当吸收在本工会系统的生产部门中工作的妇女为会员，并力争实现男女同工同酬的原则。

    除进行改善劳动条件和提高工资的斗争外，工会还应当监督劳动保护法的正确实施；工会应当力争废除：

    1．有害健康的生产方式。

    2．血汗制度。

    3．以商品支付工资。

    大会认为罢工和抵制是实现工会运动的任务的必要手段。但它并不认为有举行国际总罢工的可能。组织工人群众参加工会，是极其重要的事情，因为罢工（整个工业部门以至全国范围的罢工）取决于组织的发展程度。

    为了使工会的国际活动成为可能，每个国家必须成立工会中央委员会。各委员会应尽可能编制关于劳动市场的统计表。各委员会应互相交换这种统计资料，同样地也应当交换一切对本国工会有重大关系的事件的情报。

    责成各国工会要特别注意吸收外国工人移民参加居留国的工人运动，使他们不以低于当地工人的价格受雇。

    在发生罢工、同盟歇业以及工人抵制这种歇业时，各国工会应尽自己的力量互相支援。

    三

    经济和政治力量的发展如此迅速，可能在相当短的时期内就会发生危机。

    因此，大会坚决向各国无产阶级提出下列主张：即务须使工人阶级的有觉悟的代表懂得如何为共同的利益来治理自己的国家。

    *　　　　 *　　　　　 *

    代表大会通过的对本决议的补充：

    1．应通过工业立法规定妇女在产前产后六周内不得参加工作。产妇由国家给予医疗补助和必要的补助金。

    2．应禁止未满16岁的儿童参加工作。

    3．建议工会吸收帮工入会，并组织他们参加工会所属之分会，由分会注意对他们进行职业教育和社会主义教育。


第141号文件　侵犯自由

    报告人 勃列司·格拉塞尔（英国）

    大会宣布，一切国家之全体劳动者和社会各阶层都有信仰自由、言论自由和出版自由的不可剥夺之权利，并有为争取政治、经济和社会改革而进行结社和公开示威的权利。

    大会号召各国劳动者力争释放一切政治犯，大会对常常用来镇压无产阶级运动的警察挑衅手段表示蔑视，并号召全体劳动者都尽一切可能来制裁这种行为。

    工人与企业主（雇主）之间的职业介绍机构不得以投机或交易为目的。它应当成为一个仅为劳动者的利益和需要而存在的公益团体。

    鉴于私人成立的职业介绍所往往是营私舞弊违法乱纪之策源地，——

    大会要求撤销这种作为自由竞争中心的介绍所，并将其改变为由市政机关办理的公开介绍所，或者令其接受工会之经常监督。


第142号文件　参加下次代表大会的条件

    威·李卜克内西（德国）提出

    大会执行局受命只向下列代表发送出席下次代表大会的邀请书：

    1．愿以公有制和社会化生产代替私有制和资本主义生产，并将立法斗争和议会斗争看作是达到这一目的的手段之一的各团体之代表；

    2．虽未参加政治斗争，但毕竟承认立法斗争与议会斗争之必要性的一切工会组织。因此，无政府主义者在排除之列。

    代表权的审查按每个国家分别进行，各国享有向出席代表大会各国所选出之专门委员会提出申诉的权利。

    凡表决权少于五票之各国，其代表权跟有待进一步审查之代表权一样，由资格审查委员会审查。

    大会决定下次代表大会于1899年在德国召开，如大会届时不可能在德国举行时，则改于1900年在巴黎召开。


第144号文件　关于各次代表大会决议的执行办法（工人和社会党人在组织和行动方面实行国际联合的实际办法的研究和采用）

    报告人　万·科尔（荷兰）

    鉴于：

    旨在起无产者现时代的议会作用的国际代表大会，必须通过决议为无产阶级指出解放斗争的道路；

    这些决议应当作为国际协议的结果而以法令的形式制定。

    巴黎国际社会党代表大会决定采取措施如下：

    1.在指定为下次代表大会召开地点的有关国家的社会主义组织的帮助下，尽速选出组织委员会。

    2.成立国际常务委员会（国际局），委员会由每个国家派代表一名组成，并且掌握必要的经费。委员会批准下次代表大会的议程，并且邀请参加代表大会的各国全权代表作报告。3.委员会选出领取报酬的总书记一人，总书记负责：

    甲、收集必要的资料；

    乙、编辑历次代表大会通过的决议汇集，并且附以说明；

    丙、在每次代表大会召开前两个月内，分发关于各国社会主义运动的报告；

    丁、就各国代表关于大会应予讨论的各项问题提出的报告，编制大会报告一览；

    戊、经常出版关于现代一般政治问题和评介重大改革的小册子和宣言，出版关于最重要政治问题的学术性著作；

    己、采取必要措施，以利于无产阶级采取共同行动和在国际范围内组织起来。

    国际常务委员会和总书记处将设于布鲁塞尔。

    社会党国际常务委员会应当要求各国议会中的社会党党团成立一个国际委员会，以便于在国际重大政治经济问题上采取一致行动。

    这种国际委员会应当隶属于社会党国际常务委员会。

    兹责成布鲁塞尔国际书记处筹建国际社会主义问题档案处，收藏有关各国工人运动的书籍、文件与报告。


第145号文件　通过国际劳工法来限制工作日

    报告人 乌尔木（德国）

    大会同意前几次代表大会的决议，认为限制工作日现在依然应当是全体劳动者不断要求实现的一项目标，并且宣布应当从法律上为各国各行业工人规定八小时工作日，作为初步决定的最长的工作时间。

    因此，大会号召工人团体通过工会把工会斗争与政治斗争结合起来，力争实现这一改革。


第146号文件　规定各国最低工资额的可能性

    报告人 格列（德国）

    大会宣布，只有在工会组织力量雄厚的地方，才有可能规定最低工资额，最低工资额不可能是各国一致的，在最广泛的意义上说，它无论如何应当与必需的生活资料相符合。

    因此，大会号召工人力争实现这一改革，找出既适合于各国经济与工业状况，又适合于各国政治和行政制度的最有利于实现这一改革的手段。

    为了实现这种改革，大会首先建议对社会权力机关和行政当局施加压力，强迫他们通过直接支付市政工程的工资或者命令各企业主和包工商遵照办理的办法，制定最低工资额。


第147号文件　劳工解放的必要条件

    1. 阶级政党的成立和活动。

    2．剥夺资产阶级的政治和经济权利。

    3．一切生产资料公有化。

    报告人 厄连博坚（奥地利）

    1.现代无产阶级是以资本对劳动的政治经济剥削为基础的资本主义制度的必然产物。

    无产阶级的觉醒和解放，如果不跟那些出于自身利益而维护资本主义制度的人们发生冲突，那是不可能实现的。这种冲突，就其实质说，也必不可免地要导致生产资料的公有化。

    因此，无产阶级应当作为觉醒的工人阶级而坚决反对资本家阶级。

    以组织无产阶级成为阶级斗争大军作为自己任务的社会民主党，应当首先通过不断的审慎的斗争，启发工人认识自己的利益和力量，并且为了这一目的而利用无产阶级在现代社会政治制度下能够掌握的、能够促使无产阶级提高对正义的认识的一切手段。

    大会指出，这些手段包括政治斗争，全民投票，组织工人阶级的政治团体，成立工会、合作社、互助储金会、艺术小组、学习小组等。大会宣布，社会主义的维护者要尽可能地广泛使用这些有助于加强工人阶级力量、使他们有可能剥夺资产阶级的政治统治权并使生产资料公有化的文化教育手段。

    2.各国社会党人应当争取使他们国内的外国人跟本国人民同样地享有集会权利，并且利用他们所拥有的一切手段来实现这一目的。


第148号文件　世界和平；军国主义；废除常备军

    报告人 卢森堡（德国）

    本届大会基于1889年在巴黎、1891年在布鲁塞尔、1896年在伦敦召开的各次国际社会党代表大会关于谴责资本主义制度的孽果之一——军国主义、要求废除常备军、成立国际仲裁法庭、并由人民决定战争与和平问题等项决议；

    其次，鉴于自最近一次国际社会党代表大会召开以来所发生的种种事件[1]，充分说明了军国主义，特别是它最近在国际政治上所表现的形式，对于无产阶级在政治上已经取得的胜利，对于现代社会的和平的正常的发展，是多么严重的威胁；

    最后，鉴于这种侵略和殖民掠夺的政策，正如对中国的十字军远征所表明的那样，使国际竞争更为加剧，引起了冲突，有使战争成为经常现象的危险，而且由此造成的经济、政治和精神上的后果则完全压在无产阶级的身上，——

    兹宣布：

    1.每个国家的工人政党必须加倍努力，坚决反对军国主义和殖民政策：

    2.首先，务必以各国无产者的联盟来反对各国资产阶级和帝国主义政府的世界政治联盟，以便由在政治方面比较抽象地显示一下国际政治团结的精神，过渡到在国际范围内采取坚决的行动，过渡到为反对军国主义和世界政策而共同斗争。

    大会建议实行下列措施，作为行动的方式：

    一、

    1.各国社会党为了与军国主义作斗争，必须注意青年的组织和教育工作；

    2.各国社会党议员应当投票反对任何军费开支，反对用于海军和征伐殖民地的一切费用；

    3.社会党国际常务委员会应当掀起一个请愿运动和反对军国主义的宣传运动，并且在一切必要情况下按照统一的计划指导这个运动。

    大会反对像海牙会议[2]那样的所谓和平会议，在目前的社会条件下，这种会议的结果，像不久前的德兰士瓦战争所证明的那样，必然使希望完全落空。

    二、

    1.巴黎国际社会党代表大会愤怒地谴责俄国专制政府压迫波兰和芬兰人民的野蛮政策，号召受到专制制度压迫的各国无产者联合起来，一致与专制制度即民主制和社会主义的公敌作斗争。

    2.大会谴责英国政府对待南美[3]荷兰移民的残暴手段。

    巴黎国际社会党代表大会再次宣布，兄弟般的同情心必将使各国人民团结起来，大会愤怒地抗议对亚美尼亚的暴力和虐杀行为，并且向东西半球的工人指出，资本主义各国政府是这一罪行的同谋者，大会号召社会党议会党团利用一切机会声援处于如此残暴压迫下的亚美尼亚人民，并向亚美尼亚人民表达愿意跟他们精诚团结的心愿。

    ----------------------------

    [1]德国占领胶州湾（1897年11月），俄国以租借为名暗中吞并旅顺口和大连湾（1898年3月），英国则割据威海卫，法国强占广州湾，等等。——编者注

    [2]指毫无结果的1899年和平会议，会议是要讨论关于“寻求最有效的办法来保证真正的持久的世界和平”的问题。——编者注

    [3]南美系南非之误。——译者注


第149号文件　殖民地政策

    报告人 万·科尔（荷兰）

    大会鉴于：

    资本主义的发展必然导致殖民主义扩张——这就是各国政府之间冲突的原因；

    帝国主义，作为资本主义发展的结果，使各国产生了沙文主义，迫使各国不断增加军费支出；

    其次，鉴于资产阶级的殖民政策的唯一目的就是要榨取无产阶级生产者的血汗和金钱，并且对被武力征服的殖民地土著居民施展种种犯罪和残暴手段，用这种办法来增加资本主义阶级的利润和维护资本主义制度，——

    兹宣布：

    有组织的无产阶级应当利用他们所掌握的一切手段来反资产阶级的殖民主义扩张，并且在一切适当场合下全力谴责资本主义为了遂其丧尽天良、厚颜无耻的私愿而在世界各大洲作出的不义的残暴行为。

    为此目的，大会特别建议实现下列措施：

    1.各国社会党应当在一切有条件的地方研究殖民地问题。

    2.协助殖民地建立社会党，并且吸收它加入宗主国的组织。

    3.建立各殖民地社会党之间的联系和紧密的关系。


第150号文件　组织海运工人

    报告人 施泰麦尔（德国）

    大会由于认识到在全面组织海运工人的道路上碰到的特殊困难，

    兹坚决主张：

    在迄今还没有建立起海员组织的国家里，一切工人团体和社会党必须帮助海员组织起来；同时，运输部门工人的工会应当努力促使海员加入它们的组织。

    在议会中必须坚持要满足海员的如下直接要求：

    1.取消招雇海运工人的中介人，在各海运港口设立免费的雇工介绍所，雇工介绍所应受工人团体的监督；

    2.建造海员旅舍和公寓，由工人团体和市政当局共同经管，旅舍和公寓不得以任何方式剥削海员；

    3.成立有工人担任审判官的特种法庭，以解决航行中可能发生的纠纷；

    4.规定工作日的最长时间，超过规定时间的工作必须按专门规定的工资率付给额外报酬；

    星期日和假日应当只限于做必要的工作；

    5.对于在执行工作任务时遭受损失和丧失劳动能力的海员，应当给予合理的抚恤金；在不幸死亡时，抚恤金应当全部发给死者生前所赡养的人；

    6.规定参加航行的海员的最低工资额；

    7.制定法律，以保证为了预防不幸事故和执行一切出航海轮必须遵守的规则而进行全面的公正的监督：海轮上所配备的人员，不仅要保证一定的数量和经过必要的训练，并且还应具备一定的语言知识，俾使海员能够懂得司航人员的话；

    8.通过法律规定海员应当有良好的待遇，如在饮食，居住，特别是清洁卫生条件等方面；

    9.任何海员都不得在法律规定的条件以外签立契约，不论这种契约包含有什么特殊条件；

    10.委任足够数量的检查员来全面检查即将出港的每艘船只；对于上述条件的执行情况不能令人满意，或者以某种方式违反法律的船只，检查员应有权不予放行。

    在运输工人方面，大会还附加下列要求：

    1.抚恤金应与工人所蒙受的损失成合理比例；在发生不幸事故时，保险金的任何一部分都不应当由工人承担；无论船只停泊于码头或在航行中，船主的所应负的责任都不应有任何改变；对于一切不幸事故，都应当发给抚恤金；

    2.仔细检查设备和器械，预防不幸事故发生；

    3.小饭店、旅舍和海员介绍所不得向工人索取保证金；

    4.在一切港口为海员工人设立职业介绍所；

    5.规定工作日的时限和最低工资额。夜班和星期日工作应另加津贴。

    为了实现上述要求，大会建议一切海员工会、渔业工会和码头工人工会都参加国际码头工人联盟；从而使这些组织能够建立经常的密切的联系，并且以一致的行动迫使社会权力机关实现他们的各项主张。


第151号文件　为实现普选权和直接立法而斗争

    报告人 彼涅斯托费尔（奥地利）

    一、社会民主党认为，选举执政人员时实行普遍的、直接的、平等的秘密投票，是政治解放和社会解放的重要手段及首要条件之一。

    二、大会号召没有实行议会代表制的国家以及议会代表制还是以其他某种原则为基础的国家，开始为争取普选权而斗争，不到全部实现目的决不罢休。

    大会认为，不论为实现普选制而斗争，或者人民行使普选权，都是无产阶级参加社会生活的强有力的手段。

    三、大会鉴于男女在政治方面享有同样的权利，特此宣布男女均应享有普选权。

    四、大会宣布，在已经实现普选制的国家里，社会党人应力争实行比例代表制，以便更好地行使普选权。

    五、大会认为最高权力属于人民，而人民直接行使立法权又是这个最高权力的内容之一，因此宣布人民必须拥有创议权和全民公决权，以便保证行使这种最高权力。

    六、大会宣布，为实现普选权而斗争，是在思想上和精神上准备群众夺取政治权力和经济权力，向他们灌输阶级斗争思想，以及训练他们管理未来社会主义国家的最好手段之一。


第152号文件　市政社会主义

    报告人 温克（比利时）

    由于不能把“市政社会主义”一语理解为社会主义的特殊形式，而只能理解为社会主义的一般原则在某个政治活动领域内的应用。

    由于与此有关的种种改革不可能在集体主义社会没有实现以前全部完成，只能在一个地区内完成，而社会党人能够而且应当利用这个地区来准备和加速集体主义社会的到来。

    巴黎国际代表大会认为，只要一旦实现真正的自治，自治市便可以成为非集中制经济生活的绝妙的实验室，同时也成为一座能够利用地方上的社会主义多数来反对中央政权中的资产阶级多数的强大的政治堡垒，

    兹宣布：

    一切社会党人在不忽视总的政策的同时，有责任指出市政活动的可能性，阐明市政改革的意义——这些改革的意义是由它们所起的“集体社会的萌芽”这个作用决定的，并且应当努力满足市政的种种需要，如城市交通、照明、自来水、动力供应、浴室、澡堂、洗衣房、公营商店、市营面包房、食品送货上门、教育、医疗、医院、取暖、工人住宅、服装、警察、市政工程及其他等等，使这些服务部门都变成模范的机构，同时要注意维护居民的利益和注意为这一事业服务的公民的状况；

    至于力量过于薄弱而不能独立实现这种改革的自治市，则应当力求成立自治市联盟；

    在政治条件不允许自治市走上这条道路的国家里，一切社会党的市政代表应当运用自己的权力，使市政机关争得为实现这些要求所必须的自由和独立。

    巴黎国际社会党代表大会宣布，必须召开社会党市政代表的国际代表大会。

    这个代表大会应当达到这样两个目的：

    1.阐明在市政基础上所实行的种种改革的内容，指出这些改革在精神上和财政上所带来的好处；

    2.在每个国家中建立一个全国委员会，此外还成立一个国际局，由它们负责收集一切与市政活动有关的资料和文件，以便通过资料和文件的交换，有助于研究对市政自治有重要意义的各种问题。

    大会委托社会党国际局召开这个代表大会。


第153号文件　巴黎代表大会“夺取社会权力”[1]问题委员会少数派提出的决议案

    在巴黎召开的第五次国际代表大会指出，必须把夺取政权理解为用和平的或暴力的手段对资本家阶级实行政治上的剥夺。

    由此可见，要夺取政权，只有占据议席，而占有议席，所依靠的是党的自身的力量，也就是要依靠组成捍卫工人阶级利益的政党的工人的力量。有鉴于此，大会有必要禁止任何社会党人参加资产阶级政府，因为社会党人对资产阶级政府应当采取始终不渝的反对立场。

    -------------------------

    [1]这个决议案是盖得提出的，决议案在代表大会全体会上被多数票否决。投票赞成这个决议的，包括俄国代表团的代表普列汉诺夫、查苏利奇、柯尔卓夫和阿克雪里罗得。——编者注


第154号文件　夺取社会权力和与资产阶级政党联盟

    报告人 王德威尔得（比利时）、费利（意大利）[1]

    一、与资产阶级政党的联盟。大会指出，阶级斗争禁止与任何资本主义阶级党派结成任何联盟。虽然大会也承认，在特殊情况下，有时结成这种联盟也是必要的（因为不能把纲领与策略混为一谈），但是，党应当努力使这种联合减少到最低限度，力求完全取消这种联合，而只是在缔结协定的各该团体的上级地方组织或全国性组织还认为联盟有必要时，才暂时容许建立这种联盟。

    二、夺取政权。在现代民主国家里，无产阶级夺取政权不可能是某种大胆进攻的结果，而只可能是为了在经济上或在政治上把无产阶级组织起来而从事长期的艰巨的工作的结果，是工人阶级在体质上和精神上得到复兴以及逐步夺取市政府和立法会议的结果。

    但是，在政府实行集权制的国家里，政权是不可能一部分一部分地夺取的。

    个别社会党人参加资产阶级政府，不能认为是夺取政权的正常的开始，而只能认为是与困难环境作斗争时迫不得已采取的暂时性的特殊的手段。

    如果在某种情况下，政治形势要求作这种冒险的尝试，那么，这是一个策略问题，而不是原则问题，因此，这种情况就不应当由国际代表大会来讨论；但是，无论如何，只有在社会党的多数赞成参加资产阶级政府，而参加政府的社会党人又继续成为本党的全权代表的情况下，社会党人参加资产阶级政府这一行为才有可能给战斗的无产阶级带来良好的结果。反之，如果参加政府的社会党人不听命于自己的党而独立行动，那么他参加资产阶级内阁这一行为就有在战斗的无产阶级队伍里散播分裂和动摇情绪的危险；这就是说，不是巩固党，而是削弱党，不是有助于无产阶级夺取社会权力，而是推迟无产阶级夺得社会权力的时间。

    大会坚决主张，即使在必须参加资产阶级内阁的这种非常的情况下，只要党组织一旦认为这个内阁在劳资斗争中已经明显地暴露出自己的偏私，社会党人就应当退出内阁。

    --------------------------------

    [1]王德威尔得是委员会多数派的报告人，费里则代表少数派。——编者注


第155号文件　盖得在代表大会上讨论夺取政权问题时的演说

    我在关于同民主党派结成竞选联盟的决议案中提出了一定的条件，这样就有可能将联盟限制在最低限度的范围内。阶级斗争愈尖锐，这种联盟就愈将不存在。

    我在很多方面同意考茨基的决议案，例如我同意社会党人加入资产阶级内阁这一行动并不意味着无产阶级夺取政权的开始。最大的分歧在于社会党人加入资产阶级内阁的方式问题——这是竞选斗争获得胜利的结果呢，还是内阁的恩赐。

    由于社会党人的加入政府，最多也只是有可能实现部分的改革，但这种改革丝毫也不会改变无产阶级的阶级地位。要根本改变工人阶级的地位，必须有中央政权的干预。但是，要做到这一点，就不仅仅必须夺取中央政权。还必须实行无产阶级专政，而这是1793年的伟大资产阶级革命家十分害怕的。

    我也同意考茨基的决议案中的如下说法，即社会党人参加内阁这一行动会对无产阶级起一种分裂和迷惑的影响，因为它削弱了无产阶级的阶级意识。无产阶级应当坚持狭义的阶级斗争的观点，全心全意地以国际社会主义为自己的目标。社会主义已经发展起来了，但我觉得，它在广度上取得的成就却在深度上丧失掉了。我有这样的感觉，似乎它的脊梁骨已经不像以前那样直了。

    但是，我又不同意考茨基的决议案，因为这个决议案一开始就准备为已经被批判过的概念作辩护。阶级斗争决不能说成是阶级合作。李卜克内西已经说过，加入资产阶级政府的社会党人就不再是社会党人。他自己可能还认为是社会党人，但实际上他已不再是社会党人了；他以后不可能再作为社会党人从事活动，他不可能同时为两个主人服务。不可调和的阶级矛盾不容许一个人既代表无产阶级的利益，同时又代表资产阶级的利益。

    即使这个社会党阁员得到党组织的支持，情况也丝毫不会有所改变，反而只会更加恶化，因为那时整个党都要对资产阶级政府的一切错误、罪行和破产负责。一旦无产阶级在兵士的枪林弹雨下，在宪兵刺刀挥舞下认清了妥协派阁员的作用，党在工人群众面前就将威信扫地。

    每个阁员都要对内阁的总政策负责，当然也要对外交政策和陆海军军费预算负责。同样的英国米勒兰和德国米勒兰就会给国际团结造成威胁。考茨基的决议案，由于它的自相矛盾，可能使无产阶级运动面临严重的后果。因此，我们坚决宣布：无产阶级除了阶级斗争以外，别无出路。


第156号文件　安塞尔（比利时）在代表大会上就夺取政权问题发表的演说

    我也是一个因米勒兰参加内阁而向他致贺电的人。我以为，主要的问题不是共和国是否处于危急状态，而是社会党人参加内阁能否为无产阶级利益和社会主义事业带来什么好处？而我是认为肯定有好处的。考茨基决议案中的最主要的东西，就是它表现了这样一种思想，即社会主义不可能一招手就来到，而是从事相当长期的和缓慢的工作的结果。社会主义将与过去完全决裂。

    以前，我们就像教堂宣传天国大慈大悲一样，要资产阶级看到实行政治自由的万灵疗效，宣传对伟大的革命日子要抱过于长期等待的信心，结果往往产生这样一种想法，似乎目前只能袖手旁观，坐等革命到来。现在应当采取另一种策略了。盖得担心这样会削弱社会主义意识，那是不会的。这个策略就是要坚持不渝、孜孜不倦地从事经常的工作。要激起青年人作最后决战的急躁情绪，是很容易做到的，但要作为一个组织的成员，逐日执行琐碎的劳累的本分工作，却是困难得多了。筑起街头堡垒，是光荣的事。可是，做这种琐碎的工作，却更为光荣。我们对过去为革命而战的人民斗士表示极大的尊敬，但我们丝毫也不应当轻视今天主张采用更好的、更合适的斗争方法的人们所起的作用。虽然我们为了实现自己的任务而采取了和平的合法的斗争手段，但我们未必就将避免最后一战，因为资产阶级不会这样直截了当地交出他们的政治经济成果的。因此，我们应当组织起来，并且紧密地团结一致。

    米勒兰因为参加资产阶级内阁而被称为叛徒。但如果一个工会会员由于自己老板无能而负责管理起大工业生产来，你们是否也要责骂他呢？能不能像米勒兰要对资产阶级内阁的个别反劳工措施负责一样，也要这个工会会员对资本主义制度的一切弊端负责呢？盖得认为社会主义发展的深度落后于它的广度。但是，当工人阶级由于过分劳累、收入低微、文化教育水平不够高而缺乏在社会相互关系中所必需的审慎态度的时候，我们应当拥护这种旨在提高工人阶级的策略。而这个新策略将成为一种提高无产阶级反对资本主义社会的战斗力的手段。


第157号文件　盖得在1899年（12月3—8日）法国社会党巴黎代表大会上关于军国主义问题的演说[1]

    ……关于无产阶级不可能与各个资产阶级合作的理论根据，你们已经知道得很清楚了；对于这些理论根据，也已经有了各种各样的论述，因此，我不打算再以无谓的重复来打扰各位。我想请你们放下理论而注意这个问题的实验方面，同时请相信我，我在这个问题上是绝对不抱任何私嫌的。但是，正是因为这种实验方法跟个人利害无关，我就愈有权利说明，它在多大程度上削弱了社会党，或者在多大程度上赋予社会党以新的力量。

    乍看几个月来的试验而得出的唯一的结论，就是当一个社会党人在内阁中陷入资产阶级多数内阁成员的重围，无疑是绝对无能为力的。（指米勒兰不久前加入瓦尔德克·卢梭内阁——编者注）由于他的阁员同僚占绝大多数，而这些人必然是维护现代社会制度的，因此，在他身上，在这个主张社会改革的人的身上，什么党的目标和党所代表的阶级的目标全都无影无踪了。他所能试图推行的一些微不足道的改革，他所能通过法令来实现的改革，甚至说不上是一种支离破碎的改革；这简直是改革的幻影。在上层，我们看到的是无能为力，而在下层，我们所看到的情况则更为严重——人们抱着过大的希望。

    啊，真的！当大家一开始知道有一个社会党人好容易挤进了政权机关——拉法格当时这样说过，后来饶勒斯又引用了他的话——的时候，欢乐的呼声传遍了无产阶级世界。这不就是好日子的开端吗？的确！工人又充满了信心——他们站起来了，从克列索的坟墓里复活了。在西方，工人们冲破了防止他们染上社会主义瘟疫和工会思想的防疫警戒线。现在，终于轮到他们同志中有人居然进入内阁了；他们高呼“前进！”而出征了。但结果呢！这些满怀希望的人得到的是怎样的结果呢！我们想到他们时能不心寒？（座位上有人热烈鼓掌）

    群众完全相信这一新的事实，对此寄托了很大的希望；他们认为，这个事实本身会使他们早日达到目的；但不然，他们在前进的道路上，又碰到了以前那些宪兵队，以前那些步兵队，以前那些骑兵队；这些人为了维护资产阶级的法制，像以前一样疯狂地扑向群众，还是用以前那些武器驱逐群众、殴打群众，还是像以前一样凶恶，像以前一样残暴，一切都和以前一样。（还是那些座位上热烈鼓掌）现在谁敢肯定说，这种状况如果再拖延下去，不仅不会引起整个社会主义运动的暂时瘫痪，而且也不会引起整个社会主义运动的彻底瓦解呢？

    但是，社会主义究竟是怎么回事呢？它每时每刻在向无产阶级讲解些什么呢？它告诉无产阶级说：要组织起来，把阶级对抗从对你们无恶不作的经济基础上转移到能够消灭阶级对抗的政治基础上来；掌握国家政权，成为生活的主人！那时，你们就不再服从资本主义的法律，而将颁布你们自己的法律——社会主义的法律；那时，只是由于国家用全部强制力量加以保护才能存在的私有制，这种现在还压迫着你们的资本主义所有制，就将趋于消灭，而且必将消灭干净。你们将把这种资本主义所有制变为你们自己的所有制，就像18世纪大革命时代把封建所有制变为资产阶级所有制一样。到政权属于你们的那一天，你们就成为自由的人了；到这个政权掌握在你们手里的那一天，你们就得到解放了；到政权归你们所有那一天，你们的贫困处境、你们的奴隶地位就都将永远结束。工厂、工作器械、生产工具，都将是你们的了。你们将不再是别个阶级的仆役，不再是机器的奴隶，在机器公有制的条件下，你们将是机器产品的主人；现在你们还被生产所愚弄，是生产的牺牲品，将来你就要管理生产，使生产完全听从你们支配。这将是一个自由平等的新世界，当夺取政权的斗争不再像以前那样使无产阶级失败，而是使资本家阶级失败的时候，这个新世界就来到了！……

    你们强使无产阶级相信由于有一个部长职位让给了社会党人，社会主义就真的取得了国家政权（恰恰相反，这个政权使社会主义服从于它），现在无产阶级就要起来，要求你们履行自己的诺言；他们对你们说：“结账的日子到了；兑现吧！”你们却无法向他们交账，只好求助于宪兵队的袭击（又一次鼓掌），判几个月徒刑，课处罚款——这一切无论对于这个使一个社会党人完全丧失掉个人意志的内阁来说，或者对于另一个完全是资本主义成分的内阁来说，都是十分慷慨的！

    我坚决认为，这种局面如果你们不马上加以消除，将导致社会主义的无可挽救的破产。在有组织的工人当中，有一部分人认为自己受了骗，转而鼓吹行动起来。这些工人会说：“由于在我们阶级的党里出现了其他党里通常发生的现象，也就是说我们注定要给别人当向上爬的阶梯，让别人骑在我们背上去取得权柄。——所以我们要自己动手干，因为我们对人失去了信心”。因为他们被人欺骗了，现在就只好去相信元素的力量，相信革命的化学，这样，你们就给无政府状态奠定了基础。（有些座位上长时间鼓掌，表示赞同，另一些座位上大声喧嚷）

    （听众中有人说：您是想吓唬人……）

    盖得继续说道：至于另一些工人，从你们在他们的心目中已经威信扫地的时候起，他们甚至对革命化学也失去了一切希望，于是就回到自己家里，对一切人、一切事都心灰意懒了。结果，你们这些打算拯救共和政体的人听着吧，你们说什么未来的社会主义正在共和政体下成熟起来，你们是否知道，你们这样就给社会党人以借口去参加资产阶级政府？你们给共和思想与共和政体造成了比过去任何时候都更为严重的危险：对社会主义政策和机会主义政策同样感到失望的群众，基于同一原因（座位上有人鼓掌同意，另一些人则大声反对。有人高呼：“饶勒斯万岁”）把政权交给第一伍长，就像淹没在血泊里的1848年6月共和国于12月2日被交给路易·波拿巴先生执掌一样。（掌声）

    我对事态所作的这种分析，首先是为了论证，一个无能为力的社会党人参加资产阶级政府，会使人产生无法实现的希望，因此不可避免地将导致社会主义的毁灭。其次，我要向你们指出，资产阶级政府之所以作出甘心跟社会党人合作的姿态，只是为了想利用这个社会党人作为抵挡社会党攻击的一种盾牌。最后，我还要再次强调指出在资本主义制度下参加国家政权所能引起的最惨痛的一个后果。

    大约在14个月以前，我在斯图加特参加了德国社会民主党代表大会。在议程上提出了关于保护关税政策的问题；当时需要解决的问题，是社会主义能不能要求对工农业实行关税保护。这个问题的讨论，费了很长时间，而且极其慎重。提出了许多见解，有赞成的，也有反对的。但其中有一种见解显然起了举足轻重的作用，它顿使一方意见占了上风。其论点如下：主张保护关税，也就等于是反对工人的国际团结；这也就是借口利益一致而硬把各国无产阶级拴在本国资本家阶级的身上，而不是为了共同求得解放，冲破一切的边境哨防线，把实际上属于同一祖国的所有国家的被压迫、被剥削群众团结并联合起来，反对各国剥削者和掠夺者。斯图加特代表大会“鉴于保护关税是与无产阶级的国际团结完全背道而驰，是人为地使由于资本主义的生产和交换形式而产生的国与国之间的利益冲突尖锐化”，于是否决了并且谴责了保护关税政策。

    从国际主义的观点来看，参加内阁的政策就更显得有害。目前，可以说大陆战争的时代是一去不复返了。谁也再不会想派出三四百万军队互相攻打了；资产者已经十分害怕战事失利；因为战事失利就会变成革命；另一方面，特别是自从兵役义务大致合理地普遍由一切阶级居民承担以来，资产者更是无比珍惜本阶级代表的鲜血，他们绝不想让自己亲生骨肉去当炮灰。（掌声）因此，几乎可以肯定地说，欧洲大战的时代是已经结束了；但我们看到，另一种性质的战争天天在发生，而且次数逐日增多；这就是殖民战争，商业战争，争夺商品销售市场的战争，奴役远东黄种人和中非黑种人的战争。因此，从这个观点来看，战争远还没有终止；这反而看来会成为连绵不断的持久战争；这就是“道道地地的”资本主义战争；这就是各国资本家为了争夺利润而发动的战争，他们用我们的血汗为代价互相争夺世界市场。

    如果是这样，那请看一个社会党人在欧洲某个国家的资产阶级政府里当一名部长的作用，他是在参加或者照料这种为了更好地剥削而进行互相残杀的勾当。请看，英国的米勒兰、意大利的米勒兰、德国的米勒兰与法国的米勒兰一起，为了资本主义掠夺而唆使无产阶级互相为敌。请问，同志们，那时还有什么工人的国际团结呢！一旦米勒兰事件由个别现象发展成为普遍现象，我们将只能放弃任何国际主义而变成民族主义者，这是我们永远也不会同意的。（座位上许多人不断鼓掌）

    ----------------------------------

    [1]选自《1899年12月3—8日法国社会党巴黎代表大会》（Congrés généraledes organisations socialistes francaises tenu a Paris du 3 a 8 décembre 1899）。——编者注


第158号文件　五一节

    报告人 贝麦堡（德国）

    在五一游行示威的问题上，巴黎国际代表大会同意历次国际代表大会的决议；它认为五一示威游行是要求实行八小时工作制的最适当的形式；它认为，停止工作是最有效的示威形式。


第159号文件　托拉斯

    报告人 维博（荷兰）

    私人托拉斯是工业家和商业家以攫取个人利益为目的的一种联盟。

    这种联盟是在不以创造产品而以专为工厂主提供利润为最终目的的生产分配制度下进行竞争的必然结果。生产方法的改进，往往会使产品生产量大大超过生产资料所有者能够销售出去的数额，从而必然使竞争成为利润的敌人，因此，在现存制度下必然会削弱竞争，而以工厂主之间的协定与合作来代替竞争。

    所以，托拉斯是不可避免的。从局部看，它是更高的生产形式，因为它的任务就是为了利润而从事生产，并且用最合理、最经济的方法进行分配；它可以防止生产过剩，使生产费用降低，减少运输、广告和销售费用，总之，可减少一切中间环节的开支。

    但是，从另一方面看，托拉斯归根到底是力图到处抬高价格，只要这符合于联合起来的资本家的利益，并且极力防止价格下降，而价格下降是改善生产的必然结果。此外，资本家相互勾结，用他们的联合力量来反对工人联合会及其要求，以加强对劳动者的压迫。这即使不是托拉斯的目的，往往也是托拉斯的结果。

    “赢利同盟”（pools[1]）与托拉斯和卡特尔不同，它完全不是一个全能的组织，它的唯一目的是抬高生活必需品的价格；它对于居民的公益有特别大的危害性，应当给以最严历的制裁。

    国际社会党代表大会向劳动者指出托拉斯的压力，但无意于阻止这种联盟的形成，因为这种联盟是现存生产制度的合乎逻辑的结果；采用镇压性的立法措施，至多只能使托拉斯改变它的形式，而不能阻止它的实际发展。

    在任何情况下，社会党都不应当反对根据法律责成托拉斯公布其经营方法和财务活动成果。

    摆脱苦痛处境的唯一实际出路应当是国有化，而在今后的阶段上，则是在国际托拉斯已经极度发达的各该部门中实行生产的国际调节。

    无产阶级的实际活动应当是改善各种阶级组织、政治组织以及得到合作社运动支持的经济组织，以便迎接和加快由社会剥夺各大生产部门的时代的到来，由于这些大生产部门已经完全由托拉斯组织起来，因而有可能对它们实行剥夺。这样，以利润为目的的私人生产就将逐步改造成为以制造产品为目的的生产。

    -----------------------

    [1]“赢利同盟”（pools）是英国术语，指各企业主均分利润而不共同从事生产的一种联合。——编者注


第160号文件　总罢工

    报告人列金（德国）、白里安（法国）

    代表大会在考虑了巴黎和苏黎世两次国际代表大会的决议以后，特重申1896年伦敦国际代表大会通过的关于总罢工的决定如下：“大会认为罢工和抵制是实现工人阶级任务的必要手段，但在目前条件下大会并不认为有举行总罢工的可能”。

    因此，应当刻不容缓地把工人群众组织在工会里，因为在一系列工业部门或一系列国家的范围内举行罢工的广度，取决于组织工作的广度。


第162号文件　社会党策略的国际原则

    报告人 王德威尔得（比利时）

    大会无比坚决地反对那种旨在改变我们久经考验的以阶级斗争为基础的英明策略，以向现存制度让步的政策代替夺取政权、代替反对资产阶级的伟大斗争的修正主义企图。

    这种修正主义策略的后果，将会是使我们这个以尽早地把资产阶级社会改造成为社会主义社会为宗旨的党，从一个真正的革命党，变为一个满足于对资产阶级社会进行改良的党。

    大会与现在的修正主义各派的见解相反，坚信阶级对抗不仅没有削弱，而且愈益加强，因此，大会宣布：

    1.党在以资本主义生产为基础的政治经济制度的范围内，不承担任何责任，因此，任何一项旨在支持统治阶级掌握政权的措施，都不能认为是正当的。

    2.根据1900年巴黎国际社会党代表大会通过的考茨基决议案，社会民主党无论如何不得企求参加资产阶级社会的政府。

    此外，大会还反对一切旨在抹煞日益增长的阶级对抗而与资产阶级党派亲密交往的企图。

    大会认为，社会民主党的议会党团要继续依靠本身的巨大力量——这种力量源自党员人数的增加和拥护社会党的选民人数的大量增加——来阐明社会民主党的最终目标。社会民主党的议会党团将依据我们纲领的基本原则，坚决维护工人阶级的利益，坚持要求扩大和保证政治自由及其他权利；他们将继续反对军国主义，反对扩充海军，反对殖民政策，反对各种非正义、奴役和剥削的现象；最后，社会民主党的议会党团将采取坚决的行动，以利于制定各项有关社会问题的法律，并且使工人阶级有可能完成自己的政治和文化任务。


第163号文件　奥地利代表阿德勒和王德威尔得共同提出的决议草案

    大会无比坚决地肯定必须坚定不移地保护我们久经考验的、以阶级斗争为出发点的英明策略，反对在与资产阶级的公开斗争中宁愿向政治制度让步而不去夺取政权的倾向。

    这种让步政策的后果，将是使以力求尽早把资产阶级社会改造成为社会主义社会为宗旨的党，从一个真正的革命党变成一个仅仅限于对资产阶级社会进行改良的党。

    大会确信，阶级对抗不仅没有减弱，而且愈益加剧，兹宣布：

    1.党在以资本主义生产为基础的政治经济条件下，拒绝承担任何义务，因此它不能赞同任何有助于统治阶级执掌政权的措施；

    2.社会民主党鉴于在资产阶级社会中参加政府的危险和不适事宜，重申1900年巴黎国际代表大会所表决通过的考茨基决议案，并且再次肯定这个决议案是正确的。

    （以下即为第162号文件的最后两段文字。——编者注）


第164号文件　饶勒斯在代表大会上就“社会党策略的国际原则”问题发表的演说（摘要）

    我说过，我们德国社会党同志们忽略了德累斯顿决议中的主要缺点，这就是说，这个决议力求采用目前强加在德国社会民主党身上的那种行动原则，更确切地说，那种放弃行动的原则。我还说过，无产阶级能够用来影响政治和社会环境的两个工具，目前还没有为他们所掌握。首先是无产阶级的革命传统。不错，德国无产阶级作出了动人的自我牺牲的模范榜样。但是，他们没有历史的革命传统。普选权不是他们在巷战中争取到的，而是由上面赐给的。如果说，要从亲自争得普选权的人们手中夺走选举权，是难以想像的话（因为他们很容易把普选权再夺回来），那么，相反地，要从上面取消那些由上面所赐给的东西，却是可以理解的。要是不相信，就请看看你们的红色王国，你们的“社会主义王国”——萨克森——是怎样不作反抗而同意取消了普选权的……。

    当倍倍尔在议会里由于克虏伯事件发表了反对德国皇帝的义正词严的胆略惊人的演说的时候（我们已把这篇讲演翻译出来并且普遍散发），你们却不得不同时在你们党的机关报上，在那些每天谩骂我是无产阶级的大败类，是“den grossen Verderber”[1]的杂志上，建议德国社会民主党工人们对于德国工厂主强迫他们在给贵国皇帝的无聊贺信上签字一事——这不啻是要他们自己打自己的耳光，不要加以拒绝。现在你们还继续这样在德国无产阶级中间麻痹、愚弄、削弱这支缺少革命传统的、在历史上十分软弱的力量。

    你们正因为自己没有这种革命传统，所以才不满意其他国家的人民具有这种革命传统。你们只会作侮辱性的批评，你们的理论家只懂得蔑视我们的比利时同志们，因为他们为了争得普选权而冒着生命危险走上街头（热烈鼓掌）。

    但是，由于你们没有掌握传播革命影响的手段，由于你们没有掌握无产阶级革命传统所给予的力量，你们也就不会掌握议会的力量——这一点你们自己也很清楚。即使今后你们在议会中占了多数，你们的国家也将是一个社会主义力量虽占多数但不能当家作主的唯一国家。因为你们的议会只是半个议会；如果议会没有实权，如果它的决议仅仅是一些可以被帝国政权机关任意勾销的意见，那是一个不成其为议会的议会。那时，你们就会知道并深深地感到自己处境困难。你们就会去寻找出路。我确信你们会找到出路的。命运的道路是阻挡不了的。何况你们既然是德国的无产阶级，你们也就是德国的命运，就是德国的救星！谁也阻挡不了你们的道路。但你们目前在实践中还不知道应当选择哪一条道路，还不知道你们将成为革命者还是议会主义者，还不知道如何在本国建立民主制度。

    大家都期待着你们，全人类都期待着你们在这次取得300万张选票的胜利后召开的德累斯顿代表大会上制定出某种政策。你们在你们报纸上大喊大叫：“帝国是我们的！世界是我们的！Unser das Reich! Unser die Welt!”不！帝国还不是你们的，因为你们甚至还不敢保证你们能否在本国首都很好地接待国际社会主义运动的代表。（掌声）

    但是，你们不知道你们将选择哪一条道路。在这个巨大胜利后的第二天，人们在期待你们会提出什么口号、行动纲领、策略路线。你们一再研究，反复探索，你们一直在等待事变，但却依旧没有成熟见解。你们躲在不可调和论和理论公式的幌子后面，在本国无产阶级面前掩饰自己在行动上的无能为力。像那样的理论公式，你们的好同志考茨基这一辈子会源源不绝地供给你们的。（掌声和笑声）

    这次国际代表大会通过了德累斯顿的决议，这说明国际社会主义运动要一切国家，要它的各个组成部分，要它的一切领域都陷入德国社会民主党的这种暂时的、但却是危险的无能为力状态，陷入这种暂时的、但又不可自拔的瘫痪状态……

    噢！我清楚地知道共和制在本质上并不包含社会公正这个内容。我但愿倍倍尔与我在这一点上不致有所误会。我不会相信政治上的形式主义，以致于达到迷信的地步。我不会武断地说，共和制，仅仅因为是共和制这一点，就足以构成进步的原则；如果民主制——即使是共和民主制——没有无产阶级的阶级行动来督促它、推动它的话，它就会停滞不前。因此，民主制不足以说明是一种进步；不要共和制，也会出现经济的和社会的进步。我想说的是，今天在欧洲许多国家里，在德国，在比利时，在意大利，社会主义的无产阶级并没有提出以共和政体代替君主政体作为自己的主要的和直接的任务，他们认为最好是采用那些由于无产阶级的阶级活动而奠定的民主宪政基础——哪怕是在保留君主政体的条件下——所能提供的活动方式。我要着重说明的就是这一点。可是要知道，如果共和制直到目前还不是一切国家实现经济和社会进步的必要条件，那么它在法国却是如此。共和制就其渊源来看，由于过去的一系列革命事件——例如，1791年马尔斯校场上的请愿，1792年人民攻进推勒里王宫，1793年1月协和广场上路易十六被斩，1830年、1848年、1871年的革命事件——它是革命运动的结果，而革命运动创建了现代的法兰西。正是无产阶级一直在努力使这种不自觉的革命民主运动具有共和制的最高形式，成为共和制的逻辑顶点，他们把自己的希望寄托在共和制上面，把共和制看作是自己希望的象征。正因为如此，在法国，共和制从历史上就是进步和自由的化身，但它在别的国家里当然并不全是这样的。正因为如此，社会主义的无产阶级在为了本阶级的利益而拥护共和制与共和自由的时候，才能够始终忠于本阶级、忠实于自己的深远传统，忠实于巴贝夫、邦纳罗蒂、布朗基。

    此外，我还要谈一点，倍倍尔同志。你说，共和制在别的国家里并不同样都是直接必要的。要知道，共和是民主的逻辑顶点。如果说，在法国，民主在其逻辑的共和形式中受到压抑，那么，民主在欧洲的其他国家里却得到一次失败的教训。因此，像你昨天那样盘算共和制——即使是资产阶级的共和制——的利弊的做法，是欠妥的。那种社会性的君主政体，不是出于对于人民的爱护，而是从利己主义出发，的确也会在某种程度上驾凌于各个阶级之上，它为了自卫，为了预防资产阶级的可能袭击，会作出某些有利于无产阶级的改革，这种小恩小惠实际上也可能产生某些结果，但与自由的无产阶级依靠自己意志而直接取得的辉煌战果是无法比拟的。

    现在，在欧洲，我们正处于这样的时刻，即不仅无产阶级要求社会主义，而且几乎各国人民都在从事活动，要求民主了，甚至在你们的正在开始争取普选权的德意志各邦国、在意大利、在奥匈帝国，人民也都在从事活动，要求民主了。要知道，如果告诉那些渴望政治自由的人们，告诉像我们的好朋友普列汉诺夫那样的俄国革命家们（他们也不能保证工人运动中不渗入各种痛恨专制的资产阶级共和分子和自由主义分子），说共和制并不具有无产阶级所期望的那样多的好处，理由是——按照你们的说法——在这种民主制胜利后，掌握了解放运动控制权的资产阶级将会用他们的贪得无厌利己主义去代替君主的合乎理性的利己主义，那是不恰当的。因此，我认为，当我们阻止教权主义和军国主义去破坏法国的作为民主制的逻辑目的的共和制的时候，我们不仅为法国的民主制作出贡献，而且为全欧洲的民主制作出贡献……

    我本不想谈那些当前局势没有向我们提出的问题。但我听到考茨基同志再一次说他认为社会党人在国家危急时可以参加中央政府，说他会同意共产主义者布朗基参加当时以击退敌人侵略为任务的资产阶级共和国政府，——于是我给自己提一个问题：入阁主义当它与民族主义纠结一起的时候，是否成其为正统观点呢？对于无产者来说，为了协同保卫由资产阶级统治管理、特别是由它剥削的祖国而放弃阶级斗争，是否合乎情理呢？我又问自己说：对于无产者来说，政治自由、思想自由以及组织无产阶级的可能性等，难道还没有现今的祖国来得重要吗？我觉得，在一定的条件下，我还是不能完全同意我们这位同志的民族主义的入阁主义的。

    （拉波波特：《让·饶靳斯》，哥美耳，1921年）

    ---------------------------------

    [1]德语，意同“大败类”。——译者注


第167号文件　法国社会党提出的、被殖民地问题委员会所否决的决议草案

    国际社会党阿姆斯特丹代表大会鉴于：

    殖民政策是资本主义海盗行为的最恶劣的形式，这个政策的唯一目的是要扩大有产阶级的谋利范围，从生产一切财富而自己却一无所有的阶级身上榨取膏血和钱财；

    这种美其名为传播文明和保卫民族荣誉的海外侵略行为，越来越为一切工业民族所习以为常了。这不论对于被这种侵略行为所腐蚀和损害的土著居民或对于因这种侵略行为而最终遭到一切破坏力量（军国主义、鸦片、苦艾酒等等）打击的殖民化国家，都同样是毁灭性的：

    新大陆和旧大陆的资本主义在吞并这些远方国家的时候所注意和所追求的，只不过是把从似乎是自由的工人那里盗窃来的劳动产品有利可图地销售出去和获得搜括钱财的新源泉；

    保证使现代过剩产品找到销路的唯一的正常而人道的方法，乃是消灭阶级隔阂，从而使生产工具的生产者兼所有者所消费的只不过是他们所生产的东西；

    有鉴于此，大会全力反对殖民主义冒险，宣布每个社会党人的义务就是同殖民主义冒险作斗争。

    不给殖民主义冒险以任何支持和反对这方面的拨款，是每个议员的同样义不容辞的义务。


第169号文件　殖民政策

    报告人 万·科尔（荷兰）和海德门（英国）

    代表大会指出，对于不断扩大的殖民地地区所进行的资本主义剥削，其危害性越来越大，这种肆无忌惮的、毫无节制的剥削，浪费了资本和自然财富，使殖民地人民遭到最沉重的压迫和经常的血腥镇压，它给无产阶级带来的仅仅是日益贫困化。

    因此，代表大会重申1900年巴黎代表大会关于殖民地问题和帝国主义政策的决议，宣布各国社会党及其议会党团必须履行下列义务：

    1.大力反对一切帝国主义措施和关税保护的措施，反对一切殖民侵略和每笔殖民地军事支出。

    2.反对一切垄断组织，反对大片领土的割让（租借），密切注意不使殖民地的财富落到大资本手中。

    3.毫不留情地在报纸上披露对土著居民实行压迫的种种事实，采取真正捍卫土著居民利益、反对军国主义和资本主义剥削的措施，特别是要关心他们的财产不致被人用暴力或讹诈手段所夺走。

    4.提出或支持各种旨在改善土著居民状况的措施，例如举办公益事业、实行卫生措施、创办学校等等；尽力使他们摆脱传教士的毒害。

    5.要求按照土著居民的发展程度给予他们尽可能广泛的自由和自治，但同时要记住，最终目的必须是求得殖民地的彻底解放。

    6.力求把对外政策置于议会的有效的监督之下，而在目前，作为资本主义制度的必然产物的对外政策，已日益被一小撮金融寡头所暗地操纵。


第170号文件　总罢工

    报告人 享·罗兰—霍斯特（荷兰）

    代表大会鉴于工人阶级的良好组织和自觉纪律是群众性罢工获得胜利的必要条件，认为绝对的总罢工（即指断然停止一切工作）是不可能实现的，因为这样会使一切人——包括无产阶级在内，都将无法生存下去。

    其次，鉴于工人阶级的解放不可能是一次突然发动的结果；但是，在那些对于经济生活具有重大意议的各个生产部门中或一般地说在大批工业企业中普遍举行罢工，这却有可能成为一种导致重要的社会变革或阻止反动派阴谋破坏工人权利的最极端的手段，因此大会预先告诫工人不要被无政府主义者的总罢工的宣传所迷惑，这种宣传力图诱使工人放弃体现在工会、政党和合作社活动中的日常的顽强斗争；大会要求工人加强团结和提高自己的作用，发展并且扩大自己的各种组织，因为一旦政治罢工成为必要和有利的手段，罢工的成败将完全依此为转移。


第172号文件　社会民主党1906年9月10日美因兹会议关于党的政治任务和总罢工的决议[1]

    社会民主党美因兹公开会议鉴于社会民主党不是把“革命”理解为暴力的变革，而是理解为和平的发展，即逐步实行新的经济原则，因此反对任何“革命浪漫主义的思想”。

    会议认为夺取政权无非就是把大部分人民吸引到社会民主主义的思想和主张这方面来。这种吸引工作不能靠暴力手段来实现，而只能靠社会意识的革命化，靠理论宣传和在政治、经济及社会生活的一切领域中具体实行改革来实现。

    会议由于确信运用合法手段来发展社会民主主义，要比运用非法手段和暴力变革原则好得多，因此反对把“对群众直接施加影响”作为策略原则，而表示拥护通过议会进行改革的原则。换句话说，会议希望党像过去一样，力求用制定法律和发展组织的方法，逐步实现我们的目的。

    不言而喻，这种战斗性的改革方法的基本前提，在于无产者群众参加德意志帝国及其各个邦国的立法工作的规模不是缩小，而是逐渐扩大，直到获得完全平等权利时为止。因此，会议认为：在其他手段不起作用的情况下，工人阶级通过在一定时间内停止劳动的方法，向侵犯自己合法权利的现象作斗争，并且争取进一步扩大自己的权利，是全体工人阶级的无可争辩的权利。

    但群众的政治性罢工，只有在不超越于绝对合法的范围，只有在罢工者不给武力干涉造成合法理由的条件下，才有可能把工人引向胜利。因此，会议认为，进一步发展政治组织、工会组织和手工业组织，是为了运用这一战斗手段所唯一需要的和有效的准备工作。因为只有这样，才能够在广大人民群众中间预先创造出能够保证群众罢工顺利举行的条件。

    （罗莎·卢森堡：《总罢工与德国社会民主党》）

    ----------------------------------

    [1]本决议案的起草人是在这次会议上作了发言的机会主义分子和妥协分子爱·大卫。——编者注


第173号文件　社会政策和工人保险

    报告人 莫耳肯布尔（德国）

    鉴于：

    在资本主义社会中，工人通常所得到的工资是如此微薄，以致仅能勉强维持其继续从事活动所必需的生活需要；而当工人由于疾病、不幸事故、残废、衰老或失业等原因而无法使用其劳动力时，以及女工一旦怀孕和需要抚育婴儿时，他们就陷于困苦和贫穷；

    其次，鉴于人人都有生存的权利，而使劳动力维持不敝，实为社会利益所攸关；必须成立一种机构，以消灭工人贫困和由于贫困而引起的工人劳动力衰退的现象。

    在资本主义社会中，这最好是通过制定有实效的工人保险法来实现。因此，各国工人应当要求制定有关法令，以便尽可能地消灭疾病、不幸事故和残废现象，并且要求颁布强制性的保险法，以保障工人因病、残、伤、老、失业而无法使用其劳动力时，有得到必要的生活资料和医疗帮助的合法权利。

    老人、残废者、孤儿寡妇的保险金开支应当首先以对于财产、收入、遗产课征直接累进税的办法来抵补。在这一点无法实现的地方，所需款项总是靠克扣一部分工资来抵补，虽然这些款项是由企业主支付的。因此，对于工人来说，任务就是要加强自己的工会组织，追回这部分损失的工资。

    工人应当要求这种保险机构由投保人自己管理，并且要求无论对本国工人或各外籍工人，都按同一法令办理保险事宜。


第174号文件　托拉斯[1]

    托拉斯的充分发展，是为了消灭工厂主之间的竞争。托拉斯已经由各个独立资本家之间自由订立契约，发展成为庞大的、有坚强组织的、全国性的、甚至是国际性的企业主联合，而往往垄断了一系列的工业部门。托拉斯是雇佣劳动为基础的经济制度中实行竞争的必然结果。

    在这种联合中，各个国家和各个工业部门的大资本家由于利益一致而迅速地结成一个整体。因此，资本家阶级和工人阶级之间的冲突就愈益尖锐。生产受到调节，因竞争而引起的非生产性开支渐渐消灭，劳动生产率正在提高。但是，由于这种改进而得到的一切利益一概为资本家所攫取，而对工人的剥削却愈益加强。

    阿姆斯特丹国际社会党代表大会鉴于这些事实，鉴于从多次经验中得知根本不可能指望在现存经济制度范围内订出反对托拉斯的法律，因此同意1900年巴黎代表大会的决议，并且宣布：

    1.各国社会党不应当参加那种想通过法律阻止企业家成立联合或延缓其发展的尝试，因为这种尝试永远不会得到任何结果的，甚至往往是反动的；

    2.社会党的努力方向应当是使生产资料社会化，并且用这些生产资料为公众谋福利，而不是取得利润；“至于实现这种社会化的形式，以及社会化的步骤，则由受我们支配的政权来决定”；

    3.世界各国工人应当以自己的组织力量反对由于一部分资本家力量加强而使工人经济组织遭到的日益严重的威胁，他们应当把自己的组织力量看作是反对资本主义压迫的唯一武器，看作是推翻资本主义和建立社会主义社会的唯一手段。

    -----------------------------

    [1]托拉斯问题只在委员会上讨论。这个决议是在代表大会全体会议上表决通过的，当时指定的报告人拒绝发言而没有出席。——编者注


第175号文件　庆祝五一节

    阿姆斯特丹国际社会党代表大会鉴于工人五一示威的目的，是一切国家在规定的日子里全面地掀起现代工人运动，提出工人阶级的口号，特别是提出制定劳工法、实现八小时工作制与保障世界和平的要求，并且举行示威游行，以表示工人运动的团结一致和提出各国工人的要求；

    其次，鉴于统一示威迄今还没有做到，因为有些国家的示威不是在五月一日举行，而是在五月的第一个星期日举行，

    因此，代表大会重申1889年在巴黎、1891年在布鲁塞尔、1893年在苏黎世、1900年在巴黎召开的各次国际代表大会的决议，号召各国社会民主党组织和工会联合会都要在每年五月一日坚决要求从法律上规定八小时工作制，拥护无产阶级的阶级要求和拥护世界和平。

    停止工作是五月一日示威的最有效的方式。

    因此，大会责成各国的无产阶级组织，凡在有条件于五月一日停工而无损于工人利益的地方，应当争取停止工作。


第176号文件　党的统一

    大会认为：

    为了在工人阶级反对资本主义的斗争中保护工人阶级的力量，每个国家必须建立一个像统一的无产阶级那样的独一无二的社会党，以便与资产阶级党派相对抗。

    因此，所有的社会主义活动家和社会主义团体的义不容辞的义务，就是根据历次国际代表大会规定的原则并从国际无产阶级的利益出发，全力促进社会党的统一，他们在国际无产阶级面前，是要对分裂活动的惨痛后果负责的。

    为了达成这种统一，社会党国际局以及一切在党内已经实现统一的各国政党愿听从他们的吩咐，为他们效劳。


第177号文件　关于妇女选举权

    社会党在无产阶级为了争取在全国和地方自治单位中实行普遍、平等、直接和秘密的选举制度而进行的斗争中，应当在立法机关里宣布妇女也要有选举权，并且应当在宣传鼓动工作中特别提到妇女，尽力保护她们的利益。


第178号文件　关于日俄战争

    法国盖得派代表提出的决议案

    大会鉴于各国工人和社会党人的观点一致和共同行动，在俄国沙皇政府同时受到战争和革命的威胁的今天，是奠定世界和平的最可靠的保证，因此特向因本国资本家和政府的罪行而遭受痛苦和牺牲的俄日两国无产阶级致敬。

    大会号召各国社会党人和工人起来保卫和平，全力反对扩大战争的任何企图。

    （威·桑巴特：《社会主义与社会运动》）


第179号文件　向俄国无产阶级致敬

    大会注意到俄国无产阶级在他们解放道路上所遇到的、和在这一斗争中所遭到的难以想像的困难，

    兹向英勇的俄国无产阶级，向不分民族差别，在社会主义光荣旗帜下把自己的力量紧密地团结起来，为反对专制制度和争取政治权利而斗争的俄国无产阶级致敬。

    大会对他们的英勇斗争深为惊服，并且对他们表示热烈的同情。

    大会向俄国无产阶级宣布，全世界工人都怀着深切的同情来注视他们反对专制制度的斗争，俄国无产阶级在为自己的解放而斗争的同时，也就是在为全世界无产阶级的解放而斗争。


第180号文件　俄国社会民主工党第二次代表大会（1903年8月）关于阿姆斯特丹代表大会的决议

    国际社会党代表大会不仅应当表明全世界工人的团结，而且应当在一定程度上领导无产阶级的思想斗争和实际斗争。因此，俄国社会民主工党第二次代表大会提请党的委员会注意出席1904年阿姆斯特丹大会的有关代表的资格问题，以便在大会上捍卫我党在自己一切活动中所遵循的革命的社会民主主义的原则。

    （《俄共（布）各次代表大会和代表会议决议汇编》）


第181号文件　军国主义和国际冲突[1]

    报告人 王德威尔得（比利时）

    本届大会肯定了国际历次代表大会就反对军国主义和帝国主义的问题所作的决议[2]，并再次指出，反对军国主义的活动是跟反对资本主义的活动不可分割的。

    总的说来，资本主义国家之间的战争，是它们在世界市场上竞争的结果，因为每个国家不仅力图使自己保持一定的市场，而且还主要靠奴役他国人民和夺取他们的领土来获取新的市场。

    这种战争是军国主义无休止地扩充军备的竞争的结果。军国主义军备是资产阶级进行统治并在经济上、政治上奴役工人阶级的一种手段。[3]

    这种战争得到民族主义偏见的支持，统治阶级为了本身的利益经常培养民族主义的偏见，以使无产阶级背弃它的阶级责任和无产阶级国际团结的义务。[4]

    因此，这种战争具有资本主义的性质；只有随着资本主义制度的崩溃，或者到了发展军事技术需要牺牲大量生命钱财，扩充军备引起了强烈的抗议，从而人民不得不起来改变这种制度的时候，这种战争才会停息。

    兵士主要是从工人阶级的队伍中征募来的，工人阶级承受着战争的全副重担，工人阶级是战争的天然的反对者，因为战争违反工人阶级所追求的目的：建立以社会主义观点为基础的、能够真正地实现人民团结的新经济制度。

    因此，代表大会有责任唤起工人和议会中的工人代表用一切方法反对海陆军备，揭穿资本主义社会的阶级性，揭穿它制造民族对抗的动机，大力反对海陆军军备，拒绝批准军费支出，并且努力用关于各族人民团结的社会主义思想教育无产阶级的青年，使他们经常保持阶级觉悟。[5]

    代表大会把应当代替常备军的民主的民警组织看成是能够制止侵略战争和有助于消除民族对抗的切实保证。

    国际不能预先规定各国工人阶级反对军国主义的具体形式，因为斗争形式将是多种多样，随地点和时间而转移的。但国际有责任多方支持工人阶级反对军国主义和战争的努力，并使其步调一致。

    事实上，从布鲁塞尔代表大会以来，无产阶级就用拒绝批准海陆军预算和使军队民主化的办法同军国主义作不懈的斗争，越来越努力地用一切方法防止战争或制止战争，或使战争给社会各阶层所带来的震动变得有利于工人阶级的解放。例如：法硕达[6]事件以后，为保证和平和维持英法友好关系而在工联和法国工团之间签订的协定；摩洛哥危机时期，社会党在法国议会和德国国会中的表现；法国和德国社会党人为这件事而组织的人民示威游行；奥地利和意大利社会党人为防止两国间的冲突而在特里雅斯特举行集会的统一行动；瑞典工人阶级阻止进攻挪威的努力活动；[7]社会党人、俄国及波兰的农民和工人为阻止沙皇政府进行残酷战争，为消灭沙皇制度，为在这场冲突中向俄国各民族和无产阶级发出自由的号召而进行的英勇忘我的群众性斗争。所有这些活动都说明工人阶级的力量正在日益壮大，说明工人阶级要通过有力的干预来维护和平的坚定不移的意愿。

    为了使这些活动能够成功，必须经常进行宣传，让人们作好强有力的行动准备，必须使各国党的活动合乎国际的号召并与其步调一致。

    此外，代表大会确信，在无产阶级的压力下，在各种争端中将认真实行国际仲裁来代替资产阶级政府的卑鄙企图，这样，人民就可望实现有效的普遍裁军，以便把军备和战争所消耗的大量人力和财力用来促进文明。

    大会宣告：

    只要存在着战争的威胁，各有关国家的工人阶级及其在议会中的代表就有责任在社会党国际局的帮助下，通过有力的、一致的行动，尽一切努力，用他们认为最恰当的一切办法来阻止战争。当然，办法将是多种多样的，这要看阶级斗争的尖锐程度和总的政治形势而定。[8]

    如果采取了上述种种措施而仍然爆发战争的话，他们就应尽一切努力尽速制止战争，并尽力利用战争引起的经济危机和政治危机来唤起受压迫最深的社会阶层，来加速资本主义统治的崩溃。[9]

    ----------------------------

    [1]本决议系根据倍倍尔的草案及俄国和波兰代表团的修正案作出。——编者注

    [2]在“本届大会肯定了”这几个字以后的几句话，是经过俄国代表团修改补充的。——编者注

    [3]这一段完全是俄国代表团补充的。——编者注

    [4]自“以使”至本段末尾是俄国代表团补充的。——编者注

    [5]自“并且”至本段末尾是俄国代表团补充的。——编者注

    [6]法硕达是埃及的城市，曾长期成为英法的争端。1890-1898年间，英国人强占了法硕达。1898年，法军占领了法硕达，但因此可能引起英法之间的战争，法军被迫撤退。——编者注

    [7]这里所指的是挪威脱离瑞典的时期的情况（1905年）。当时瑞典国王反对挪威分立，企图以武力迫使挪威放弃独立，但在瑞典工人群众的压力下，他只好放弃武力而进行和平谈判。——编者注

    [8]在倍倍尔的草案中，这一段原文如下：“当存在着战争威胁的时候，各有关国家的工人及其在议会中的代表应采取一切有效手段来防止战争，如果战争终于爆发了，他们就应努力使其早日结束。”决议中的这一段是俄国代表团所作的修正。——编者注

    [9]决议中最后加重点的几行，是大会左翼代表所作的修正。其草拟包括列宁、卢森堡等。关于这几行修正，列宁曾写道：“我清楚地记得，在最后订正这一段落以前，我们直接和倍倍尔长谈过几次。初次的修正稿关于革命鼓动和革命行动谈得非常直接了当。我们给倍倍尔看了，他说：‘我不能同意。如果这样写的话，检查机构会取消我们的党组织的。虽然没有什么严重的行动，为了这几句话我们就吃不消。’为了把这种思想表达得合法，我们和法律专家商量过，并经多次修改，后来才改成倍倍尔所同意的这种样子。”（季诺维也夫：《战争与社会主义危机》，第372页）——编者注


第182号文件　倍倍尔在斯图加特代表大会的“军国主义和国际政策”委员会上的发言

    依我看来，国际代表大会已经多次讨论过军国主义和战争的问题，重申一下以前所作的决定也就够了。（有人喊：“对！”）但主要由于爱尔威的所谓反军国主义的宣传，法国同志要求我们把这项问题列入议程，所以不得不再一次来讨论。爱尔威在《他们的祖国》这本书中，对军国主义和爱国主义并没有谈出什么新的东西。这些话，在前几次大会上纽文曷司已向我们讲过了，（有人喊：“对！”）而历次大会都以压倒的多数否决了他的决议案。

    我们的观点现在仍然没有改变。爱尔威说：“祖国是统治阶级的祖国，与无产阶级无关。”在《共产党宣言》中表述过同样的思想，即“无产者无祖国”。然而，第一，马克思和恩格斯的学生已经说明他们不再同意这种观点；第二，在这几十年过程中，他们对欧洲的民族问题，尤其是德国的民族问题，采取了某种决不是否定的立场。我们并不反对祖国本身，因为无产阶级对祖国应当享有比统治阶级更多的权力，我们是反对祖国现存的有利于统治阶级的秩序。（有人喊：“完全正确！”）议会同样是统治阶级维护其阶级统治的机构，但我们到议会中去不只是为了反对阶级统治，也是为了改变现存的秩序。我们不只是否定，我们也作一些肯定的工作。只有在完全自由和独立的基础上，只有依靠祖国的语言，才能有人民的文化生活和文化的发展。

    因此，身受异国压迫的各族人民才力求获得民族的独立。我们在奥地利看到了这种情形，我们在波兰人争取民族复兴的斗争中也看到了这种情形。

    一旦俄罗斯成为现代的国家，它也会发生民族问题。（卢森堡表示反对）我知道您的看法不同，但我认为您的看法是不正确的。每一个受别国统治的国家，首先要争取本国的独立。阿尔萨斯一洛林反对脱离法国，是因为它在百年来与法国发展了共同的文化，享受了大革命的全部胜利果实，因此，它在文化上和法国发生密切的联系，这对本民族并无任何损害。

    爱尔威认为不论德国受法国统治或法国受德国统治对无产阶级都无所谓，这种思想是荒谬的。（喊声：“对呀，这简直不能叫作思想。”嘲笑声）要是爱尔威真想向同胞宣传这种思想，我担心他会受到严厉的申斥。（有人喊：“对！”）我们在1870年已经看到，战争时期的民族情绪是何等激昂。当时群众都把拿破仑当作祸首，虽然实际上祸首是俾斯麦——后来才知道，他伪造爱姆斯急电而挑起对方宣战。当时我们认为双方政府在战争问题上同样有罪，于是在表决军事预算时弃权，从而也引起群众对我们的不满。爱姆斯急电这件事，当时我们还不知道。[1]有人认为，防御性战争和进攻性战争有时是很难区别的，我认为这种看法完全不对。现在并不是那样的情况，因为备战的情况在任何时候都逃不过消息灵通和富有观察力的政治家的耳目。黑幕政治已经过时了。

    试从实际的观点出发，来分析一下爱尔威所理解的反军国主义问题。我不知道爱尔威的策略在法国是否行得通，我担心，要是战时在法国采取爱尔威的手段，如总罢工、后备兵不应征、公开起义等等，好处是很少的。我坦白地说，在我们那儿，采取这些手段是根本不可能的，甚至不应当提出来讨论。德国的情况究竟如何，可以从卡尔·李卜克内西的例子中看出。虽然李卜克内西在其著作中明确地跟爱尔威划清界线，认为爱尔威的策略是行不通的，但他仍然以叛国罪被控。我不知道，据爱尔威本人看来，他的反军国主义鼓动是否也值得怀疑。德国的军界和德国总参谋部非常注意他，至于好战派，在我国的确还没有什么实力，在政界也还没有什么基础，但凡是能够削弱可能成为他们的未来对手的一切事情，它都欢迎。（有人喊：“听呀，听呀！”）社会主义运动的发展，在一定程度也使德国的权威人士不希望有战争。毕洛夫侯爵曾亲自对我说过，政府知道欧洲大战会给国家和社会带来什么结果，因此政府将尽量设法避免战争。

    根据上述理由，我们也不能赞成饶勒斯和瓦尔扬所拟的决议，他们在结论上对爱尔威主义作了可疑的让步。这一点根本不需要谈。其实，我们在反对军国主义和战争方面是一致的。我们德国人反对军国主义和战争已经有40年，我们比任何人都坚决。（有人喊：“对！”）相反地，倒常有人向我们举出饶勒斯作为爱国主义的典范。（饶勒斯说：“在法国，人们恰好也是这样来恭维您。”）是的，你们把我说成“伟大的爱国者”，说我拥护一切战争，即使并不是防御性的。的确，我们有自己的想法。摩洛哥危机时期，我们为了防止战争，在国界的两边都作了极大的努力。在两国关系没有发生根本变化之前，我们社会民主党人不能完全放弃武装力量，武装力量应当仅仅用于防御的目的并建立在广泛民主的基础上，民主的基础则可以防止武装力量被拿来滥用。由此可知，我们在德国竭尽全力反对一切形式的现代军国主义——包括海军和陆军。但除此之外，我们不能使自己迷惑，从而采用那些可能给党的活动，在某些情况下甚至给党的存在招致不幸后果的斗争方法。我希望，一般讨论结束之后，我们在分组委员会上能取得一致意见。（热烈的鼓掌）

    ----------------------------

    [1]1870年威廉一世从爱姆斯（德国的疗养地，当时威廉在那里休养）拍给拿破仑三世的急电，被首相俾斯麦窜改了。俾斯麦的目的是诱使法国向德国宣战，以便把宣战的罪过转嫁给法国。果真，俾斯麦的捏造成功了（电文被改成侮辱性的词句）。普法战争的结果是法国战败，帝国垮台。——编者注


第183号文件　爱尔威在委员会上的发言

    说实在的，我并不知道柏林总参谋部是否极感兴趣地和满意地注视着我的鼓动，但我确实知道：不仅我的知友，而且所有信仰社会主义的人士都困惑而忧郁地注视着德国社会民主党目前对待军国主义的态度。

    我们为什么在法国会进行这样粗鲁而无礼、无情而野蛮的反军国主义的宣传呢？那是在俄国革命最炽热的日子里，在普鲁士的刺刀时刻准备插进俄国革命者胸膛的日子里发生的事情。我们问过自己：“德国社会民主党人将会怎么办？”我们有理由担心，德国社会民主党人对这一罪行的回答只是“把三百万张选票的精神影响投放在天平上”。（笑声）随后，可怕的摩洛哥危机的紧张状态出现了，当时战争的魔影笼罩着德国和法国。我们又再一次向自己提出这个问题，但答案只有一个：德国只会用三百万张选票的精神影响来作为回答。

    倍倍尔好心地教训我说，现代欧洲的祖国是历史事实。但我从倍倍尔那里学到了更加有意思的东西。他曾在阿姆斯特丹对我们说过：德意志的君主制或法兰西的共和制对社会主义者来说是一样的。我现在对诸位说的，也正是同样的话。任何祖国都只是资本家的奶牛，因为祖国对所有无产者来说只是幻想，说真的，他们不应当为了幻想而拼得头破血流。在栅栏外面的狼早已联合起来了。我们现在应当使羊联合起来，领它们迈出不同色彩的界桩。倍倍尔细致地区分了进攻性战争和防御性战争。是的，企图并吞小小摩洛哥的是粗暴、公开的进攻性战争。可是，当两个大国突然发生战争的时候，全能的资产阶级报刊就会煽起民族主义的风暴，从而使我们无力抵挡。那时候，您和您的一切细致的区分就太晚了！请问你们什么时候才知道爱姆斯急电是伪造的。那是在屠杀无产阶级的战争发生了的十年以后！

    我的反军国主义的鼓动是大声召唤德国社会民主党履行它对国际的义务，使战争不会爆发。我的鼓动在法国取得了极大的成绩。（笑声）我在法国各个城市、各个乡村发表演说，反对关于祖国的思想，而没有被人撕成碎片，难道这不是成绩吗？在最近的一次法国代表大会上，受到嘲笑的爱尔威派对军国主义问题作出的决定是支持饶勒斯、瓦尔扬而反对盖得的。（饶勒斯表示抗议。）因此，我们想用自己光辉的、成功的鼓动给您们德国人作个榜样，使你们也照样作。我们之所以走得这样远，并不是因为我国的资产阶级在叫嚷修改1871年的国界，而是因为我们有革命的传统。

    倍倍尔在阿姆斯特丹说过，普鲁士的刺刀给我们带来了共和国。但是，7月14日攻陷巴士底狱、二月革命和三月革命却未必是普鲁士的刺刀给我们带来的。（笑声）是的，倍倍尔打破了我们的幻想，德国社会民主党不会跟着我们走。我决没有忘记马克思、恩格斯、拉萨尔、考茨基、倍倍尔和现代唯一刚毅的人爱德华·伯恩斯坦的伟大贡献。但现在你们只是几部选票计算机（笑声），是拿委任状和管现金出纳柜的党派。你们打算靠选票争取和平！但请问你们：如果德国军队要被派去帮助俄国沙皇复位，如果普鲁士和法兰西要向无产者进攻，那你们怎么办？请您别用形而上学或辩证法来回答我的问题，而要干脆地回答：你们在实践上和策略上将怎么办？

    我知道，1871年倍倍尔被当作叛乱者而投入了监狱。当俾斯麦政府迫害您的时候，您能一再地不被监狱吓倒。您在俾斯麦的铁的法律面前敢于这样作，因为当时事关您的政治地位和您在选举中的成功。但今天，正是在今天，当我们要防止一场会夺走千百万法国和德国工人生命的冲突时，您却不敢这样作了（从倍倍尔的发言来看）。（卢森堡说：“这是胡说！”）当然，我不是指您，不过关于您在这方面的事情，我根本什么也没有听说过。（倍倍尔说：“您对这种事情简直什么都不知道。我们遭受的监禁比所有法国的反军国主义者多十倍！”）不，现在整个德国社会民主党都市侩化了，倍倍尔已经脱离革命者的立场而在今天对我们说：“各国的无产阶级，你们互相厮杀吧！”（会场十分激动）如果你们和我们断绝关系，如果你们不要反军国主义的宣传，那就会得出这样的结论：我们过去的工作不是为了和平，而是为了战争。（王德威尔得说：“您的工作一向是Pour le roi Prusse!”[1]——笑声）比利时人对国家冲突问题也只表现了不痛不痒的关怀。（骚动）

    我曾经怀着迫不及待的心情盼望亲自跟德国社会民主党进行接触，过去许多年中我只是从那些为了解释卡尔·马克思的理论而引起的咬文嚼字的、繁琐的争论中了解这个党。而今天在斯图加特的街上我见到了他们的无产者。我的天真的幻想消失了。这是些善良的、知足的饱食终日的小市民。（嘈杂声和笑声）法国总参谋部已经在精神上被我们缴械，它知道战争将成为无产阶级起义的信号。而在德国呢，我猜想，如此驯顺地服从倍倍尔这位“凯撤”的社会民主党人，也一定不会反对跟随另一位“凯撤”去打仗或把刺刀戳入保卫着悬挂革命红旗的街垒的法国无产者的胸膛。（激动，笑声）

    ------------------------

    [1]中文的意思是：“为普鲁士皇帝效劳！”——译者注


第184号文件　福尔马尔在委员会上的发言

    爱尔威公民已经向诸位报导了他初次旅行德国的观感：德国人是善良殷勤的人。这个观察完全正确。不是在很多国家都能找到这样的党员同志，他们能够如此耐心和善意地听取这类发言（有人喊：“好极了！”），而不提出像我现在所提出的不同的意见。是的，某些德国的党员同志认为爱尔威公民关于刚毅、关于蹲监狱的决心（这是每一个社会党人，其实甚至是每个有分寸的人都不应该抱着自我吹嘘的态度来进行讨论的问题）（有人喊：“好极了！”）以及关于德国社会民主党的本质的结论已经超出了开玩笑的范围。但是我想，由于珍惜自己的身份，我们不愿意斤斤计较这些东西并浪费唇舌来加以反驳！（有人喊：“好极了！”）因此我并不把爱尔威公民当作法国党的领袖而让法国党对他的言论的每个细节负责。但是，虽然我决不愿意干涉法国同志的内部问题，我却不能不提醒法国同志注意，他们过分迁就爱尔威公民的作法，会给自己招致什么危险。因为，饶勒斯和瓦尔扬虽然没有使用爱尔威自称为“粗鲁”的言词，但却一再地作出了同样的结论。这样一来，爱尔威就有权洋洋得意地自称为饶勒斯和瓦尔扬的盟友，并坚持他向我们推荐的南锡代表大会[1]的决议。我之所以要这样说，是因为饶勒斯劝我们别把爱尔威公民的作用估计过高。是的，既然法国党不重视他的鼓动，但同时却对这种鼓动所依据的思想连一半也没有加以驳斥，那么实际上也就是接受了根据这些思想所作出的结论。至于我们德国人，我们现在已经亲自见识了《antimilitarismredoutable》（“危险的反军国主义”），我只能说，我们现在从法国党内所发生的事情中了解了许多东西，我们再不会对任何事情感到惊奇了（在德国代表团的席位上有人喊道：“好极了！”）。关于爱尔威，我只谈这些，现在我要谈谈饶勒斯和瓦尔扬的决议。我仍然会谈得很简短，因为在很多问题上我同意倍倍尔，而其余的我认为是一般的东西。的确，在漂亮的辞令的掩饰下就连这些一般性的东西也会引人入胜，但它们并不能提供什么新东西，我不愿意为这些东西占用大会宝贵的时间。我也不想学习饶勒斯的高度演说技巧，——也许是我学不了（笑声），——我只想十分冷静地和审慎地说明，依我的意见，我们德国社会民主党人在这种情况下应当如何思考，如何行动。

    当然，我不是我们党的歌颂者(Kritikloser)，并不认为党的所作所为都是十全十美。但是我可以说，在任何国家都找不到另外一个社会民主党，能够像德国社会民主党那样从头开始就只有那么少的民族主义因素（我不说沙文主义），而且能够比它更为坚定不渝地反对军国主义和战争的灾难（有人喊：“完全正确”）。很明显，我们将永远坚持这项工作，今后也绝不放松跟国内外的军国主义危险作斗争。然而我们不允许对这种斗争的意义加以歪曲。

    认为凡是国际主义的东西就等于反民族主义的东西，这是不正确的。说我们没有祖国，也是不正确的；我在这里说“祖国”这个词的时候是不附加任何琐碎的解释的。我知道社会主义是国际性的，也知道理由何在，可是对人类的热爱在任何时候也不会妨害我成为一个好的德国人，正像它不会妨害别人成为好的法国人或意大利人一样。我们愈是承认各国人民的共同文化利益，愈是反对各国人民相互敌视，那么我们关于国家消亡，关于把国家变为无定形的国际体（Volkerbrei）的空想就会愈少。（饶勒斯问：“到底谁主张那样？”）

    饶勒斯同志，我知道您和瓦尔扬关于国家的必要性谈得很好。不过你们并不是大厅里仅有的人。我们还听了另外很多的发言，而只要爱尔威公民还留在你们的党内，你们就不能单靠耸耸肩膀来推卸对他应负的责任。我们理直气壮地嘲笑敌人的爱国主义和民族意识的可笑形象，但我们不愿意因此而给人借口，使人有充分权利把我们描绘为国际主义的可笑形象，从而使统治阶级能够用民族主义的罩衣来掩盖它的利已主义，并煽起民族主义情绪来反对我们。

    威廉·李卜克内西曾经说过：“可以靠社会主义的精神、宣传、教育、扩大议会影响以及发动社会舆论来麻痹战神，但不能靠幼稚的密谋来麻痹战神。”至今德国党内的绝大多数人一直抱着这种观点。这同样适用于饶勒斯、瓦尔扬的决议所谈到的其他手段。好像是在南锡，瓦尔扬曾说过，他在斯图加特不会撇开德国人单独行事，更不会作反对德国人的事。刚才饶勒斯也说过类似的话。那么就请法国同志放弃自己的决议，别让这个决议成为较量力量的对象，较量力量对我们是有害的。尽管我们愿意跟我们的法国同志携手并进，我们在这个问题上绝不能放弃自己的观点；我们要坚决反驳饶勒斯和瓦尔扬决议，宣布不采纳他们的决议。

    当然，我了解，在扩充军备和战争危险的日益强烈的压力下，许多人觉得鼓动群众和夺取政权的工作进展太慢，因此他们便杜撰一些在他们看来似乎能更快地战胜军国主义的手段。但依我看来，不会从这种企图中产生什么新的可以采纳的东西或能够促使我们改变久经考验的策略的东西，更确切地说，我们从中完全没有发现任何历次国际代表大会所没有讨论过的新东西。在这里向我们提出的东西不过是些老药方，只是重温纽文曷司的建议而已，而纽文曷司的建议早已几次三番地遭到国际大会的坚决驳斥。而我认为，我们实际上还有比搞无政府主义的空想更重要的工作。

    倍倍尔已经指出了采取饶勒斯、瓦尔扬所提出的措施可能招致的危险。是的，饶勒斯认为倍倍尔有些夸张。不过这种反驳没有什么力量。饶勒斯还是让我们德国人来对我们多年来经过细致讨论的问题作出决定罢。饶勒斯引证了一处考茨基著作中的话，但谁能否认在个人的意见和全党的主张之间会有出入呢。至于卡尔·李卜克内西，从最高帝国法庭开始审判他的案件时起，我就把他那些关于反军国主义鼓动的话从讨论问题中删掉了。我们反对饶勒斯、瓦尔扬的决议所推荐的手段，还不仅是出于深谋远虑。可以说，我们看出这个决议虚构了一些原则。（一部分法国代表，尤其是爱尔威，表示反对。）我们看出它歪曲了社会主义的政治的实质，因为它并未包罗社会问题的实质及其相互关系，而只涉及个别的表面现象。

    依我看来，靠军事罢工来反对战争的想法，正像以为通过总罢工就可以在一个晚上消灭资本主义的想法同样愚蠢。采取这种策略就会迷失方向。

    我个人认为，最简单的办法是直接肯定布鲁塞尔代表大会和苏黎世代表大会的决定，我以为靠那些决定便完全能够解决资本主义的问题。但既然我们已经讨论了这样多，我倒也不反对再通过一项决议，即使内容相同，可是至少形式上是新的。（笑声，法国代表席发出猛烈反对声。）

    请相信，我们德国社会民主党人像其他任何国家的同志一样深知战争的灾难，并准备采取一切我们所能采取的手段来制止挑拨各国人民互相敌视，同时将日益加强对执政当局和社会舆论的影响，以制止军事冲突。我们不坚持倍倍尔决议的原文，并且很乐意达成协议。但我们坚决要求你们不要用某种手段来约束我们，从而剥夺我们根据我党所处的条件来自行作出决定的自由。（“好！”）

    -------------------------------

    [1]这次代表大会是在1907年召开的。——编者注


第185号文件　罗莎·卢森堡在委员会上的发言

    我来发言，是要代表俄国和波兰的社会民主党代表团提醒诸位：在讨论议程中的这一项问题时，我们应该回忆起伟大的俄国革命。当王德威尔得在大会的开幕式上以他特有的口才向革命烈士致敬时，我们都曾为死难的战士默哀。但应当直率地说，在听了某些发言，尤其是福尔马尔的发言之后，我不由得想到，如果俄国革命者鲜血淋漓的亡魂出现在这里的话，他们会说：“我们不希罕你们的敬意，但请你们学我们的榜样。”而你们如果不这样作的话，便是背叛革命。

    在上次的1904年阿姆斯特丹代表大会上，讨论过群众性罢工的问题。那次通过的决议宣称我们在举行这种罢工方面的条件尚未成熟，还缺乏准备。但是唯物辩证法——即阿德勒所如此令人信服地加以引用的东西——已经把我们曾经认为不可能的事迅速实现了。

    我要反对福尔马尔，很抱歉，我还要反对倍倍尔，因为他们断言，我们不可能比已经作到的事作得更多。大家知道，不仅俄国革命是由于战争而爆发的，而战争也正是由于俄国革命而中断的。要不然的话，沙皇政府一定还会把战争拖得更久。我们并不把历史辩证法了解为闲坐在那里等待天鹅肉掉进口里。我是坚定的马克思主义者，因此我认为，给马克思观点加上暮气沉沉的宿命论的形式是极其危险的，这只会引起像爱尔威所主张的那种过火行为。爱尔威是一个enfant（顽童——译者），的确，是一个enfantterri-ble（多嘴的顽童——译者）。（笑声）不过如果福尔马尔以为考茨基只是代表他本人说话，那么这个称号用在福尔马尔身上将恰当得多。

    德国广大的无产阶级群众不同意福尔马尔的观点，这是事实。在耶拿代表大会上就是如此，大会几乎一致通过的决议说明德国党——革命的政党——从历史中学到了一些东西。这项决议认为在一定的情况下可以把总罢工作为一种斗争手段，而过去长时期内一直把总罢工当作无政府主义的措施加以否定。但耶拿代表大会的工作并非受到了多美拉·纽文曷司精神的影响，而是受到了俄国革命的红色怪影的影响。是的，我们当时所谈的群众性罢工不是用来反对战争，而是用来对付可能取消我们的选举权的情况。我们当然不能发誓说，一旦我们的选举权被剥夺，我们就非得用群众性罢工来反抗不可。但我们同样也不能发誓说，我们举行群众性罢工，仅仅是为了对付人们剥夺我们的选举权而已。由于听了福尔马尔的发言，一部分也由于听了倍倍尔的发言，我们（俄国和波兰社会民主党人）认为应当把倍倍尔的决议改得更确切，更尖锐一些，因此我们就草拟了已经提交给你们的那份修正案。

    必须强调指出，我们的修正案在某些地方超出了饶勒斯和瓦尔扬同志的建议，因为我们希望：在战争爆发时不仅要靠宣传鼓动来尽速结束战争，而且还要利用战争本身来加速整个阶级统治的崩溃。


第186号文件　列宁：“斯图加特国际社会党代表大会”一文摘录

    ……现在我们来谈代表大会最后一项决议，几乎也是最重要的决议：关于反军国主义问题的决议。轰动了法国和欧洲的臭名远扬的爱尔威在这个问题上维护半无政府主义的观点，他天真地提出要以罢工和起义来“回答”任何战争。他不懂得，战争是资本主义的必然产物，无产阶级不能拒绝参加革命战争，因为这样的战争在资本主义社会中可能发生，而且也曾经发生过，这是一方面。另一方面，他也不懂得，能不能“回答”战争，取决于战争所引起的危机的性质。根据这些条件才能选择斗争的手段，同时这个斗争的目的不应当（这是爱尔威思想的第三个误解和考虑欠周的地方）以和平代替战争，而应当以社会主义代替资本主义。问题的实质不在于单纯地防止发动战争，而在于利用战争所产生的危机加速推翻资产阶级。但是，在爱尔威思想的全部半无政府主义的谬论中，也包含了一个实际上正确的内容，即从下面的意义上来说，它推动了社会主义：不要仅仅局限于议会斗争手段，要努力使群众懂得必须采取革命的行动手段来对付战争必然引起的危机，最后，要努力使群众深切地懂得工人国际团结的意义和资产阶级爱国主义的虚伪性。

    由德国人提出的、在一切根本问题上同盖得决议相一致的倍倍尔的决议，缺点恰恰在于没有明确指出无产阶级的积极任务。这就使别人有可能戴着机会主义眼镜来阅读倍倍尔的正统原理。福尔马尔立刻把这种可能性变成了现实。

    所以罗莎·卢森堡和俄国社会民主党代表对倍倍尔的决议提出了修正。这些修正如下：（1）说明军国主义是阶级压迫的主要工具；（2）指出在青年中间进行鼓动工作的任务；（3）强调社会民主党的任务不仅要反对发动战争和尽速结束已经发生的战争，而且还要利用战争造成的危机来加速资产阶级的崩溃。

    所有这些修正，分委员会（由军国主义问题委员会选举产生的）都已经补充到倍倍尔的决议中去了。此外，饶勒斯提出了一个很好的方案：不要指出斗争手段（罢工、起义），而要指出无产阶级反战斗争的历史范例，从欧洲的游行示威开始到俄国革命为止。经过这一番修改，决议虽然太长，然而这个决议真正有了丰富的思想，并且确切地指出了无产阶级的任务。这个决议既具有正统的，也就是唯一科学的马克思主义分析的严格性，同时也向工人政党介绍了一些最坚决最革命的斗争措施。用福尔马尔的眼光阅读不了这个决议，而幼稚的爱尔威思想的狭窄框子也容不下这个决议。

    总的说来，斯图加特代表大会鲜明地对比了国际社会民主党的机会主义派和革命派在一系列最重大的问题上的态度，并且本着革命马克思主义的精神解决了这些问题。为这次大会辩论所阐明的大会各项决议，应当成为一切宣传员和鼓动员的常备的手册。各国无产者策略的统一和革命斗争的统一，一定会有力地推进斯图加特代表大会所进行的事业。

    （《列宁全集》，第十三卷，人民出版社1959年版，第63-65页）


第187号文件　考茨基在德国社会民主党埃森代表大会（1907年）[1]上关于战争问题的发言

    依我看来，只要我们确信有爆发进攻性战争的危险，我们就没有义务和政府分享战争的热情。

    倍倍尔认为，我们现在已经比1870年前进了一大步，现在我们似乎在任何情况下都能精确无误地区分真正的进攻性战争和假象的进攻性战争。我不想对此作担保，担保在任何情况下我们都能对二者加以区分，担保在任何情况下都能知道政府究竟是在蒙骗我们，还是真的为了捍卫国家利益而抵抗进攻。（有人喊：“完全正确！”）撇开这一点不谈，请问：即使真正受到进攻，每个国家的社会民主党是否有责任帮助政府保卫祖国？譬如说，当日本进攻俄国的时候，俄国的社会民主党人是否有责任支持政府保卫国家？当然没有这种责任！（赞同声）我们的着眼点并不放在进攻性战争或防御性战争上，我们所考虑的是：无产阶级的利益，民主的利益是否受到了威胁。试回想摩洛哥的情况吧！昨天是德国政府侵略（进攻），明天是法国政府侵略，而我们并不知道，后天是否英国会照样进攻。情况老是变化不定。但任何时候都不值得为了摩洛哥而让一个无产者去流血。如果由于摩洛哥而爆发战争的话，即便我们是被进攻的一方，我们也应当坚决反对战争。（有人喊：“完全正确！”）

    实际上，一旦发生战争，我们所面临的不是民族问题而是国际问题；因为大国之间的战争将会演变为世界大战，它将席卷全欧洲而不只限于两国。假如发生这样的事情：有一天德国政府欺骗德国工人说德国受到了进攻，而法国政府也在法国玩弄同样的把戏。那时我们就会亲眼看到一场战争，在这场战争中，法国无产者和德国无产者各自追随本国的政府，同样狂热地想要割断对方的咽喉。应当避免这种情形。如果我们不以是否进攻性战争为准则，而以无产阶级的利益，也就是国际的利益为准则，那么这种情形是可以避免的。

    请回想普法战争的情形。当时无产阶级的利益要求：不让德意志帝国侮辱法兰西共和国，不允许根据胜利者的意志强迫阿尔萨斯和洛林的居民归顺某一国，而是要给他们以自决权。让阿尔萨斯和洛林的居民自己来决定属于哪一国，这是出于民主的要求。当时我们德国同志的行动正是在上述的意义上跟整个国际的步调完全一致。这不是德国的问题，也不是法国的问题，而是国际的问题。

    倍倍尔的活动中最光辉的一页，就是他当时不站在爱国者的立场上，而站在无产阶级的利益，国际的利益给他指明的立场上。（有人喊：“永远如此！”）有人认为似乎德国社会民主党在战争情况下所愿意遵循的不是国际的观点，而是民族的观点，似乎它首先感到自己是德国的政党，然后才感到自己是无产阶级的政党；幸而这只不过是一种误解。德国的无产者是和法国的无产者团结一致的，而绝不会跟德国容克或政客同流合污。（有人喊：“完全正确！”）如果我们用这种观点作为指导，我们便会始终明确应当怎样反对战争。但我们不能对此作详细规定；我们不要事先抛弃任何一种斗争手段，以免在选择斗争手段时束缚住自己。至于在具体的战争中应当采取什么立场，这个问题我们德国人不能光从自己这一方面作出决定，这是应由国际加以解决的问题。斯加图特大会说明：德国社会民主党愿意按这个方向行动，斯图加特代表大会的世界历史意义就在于此。我想，目前的讨论也说明德国无产阶级要按这一方向行动，不论发生什么情况，它都要履行自己的责任。

    --------------------------

    [1]原文误为1904年。——译者注


第188号文件　殖民地问题

    报告人 万·科尔（荷兰）

    大会认为，资本主义殖民政策就其内容来说必然引起奴役、强制劳动和殖民地土著居民退化等现象。

    资本主义社会所自诩的文明人的天职，只不过是用来掩盖粗暴野蛮的专横统治的借口。

    只有在社会主义社会中，各国人民才能参加真正的文化生活。资本主义的殖民政策不仅不去增加生产力的总和，反而用奴役土著居民、使他们破产以及发动荼毒生灵的毁灭性战争的办法，不断地毁灭建立了殖民地秩序的国家的国民财富。这样一来，资本主义的殖民政策也就阻碍了贸易的发展和文明国家工业品的销售。

    大会斥责野蛮的资本主义殖民方法，并为发展生产力而要求实行一种能保证发展生产，能使大地的天然财富为全人类的进步服务的政策。

    大会重申巴黎代表大会（1900年）和阿姆斯特丹代表大会（1904年）关于殖民地问题的决议，并再次驳斥现代的殖民方法。这种殖民方法追求纯粹的资本主义目的——强占别国领土，征服别国人民，以便为了极少数人的利益对他们进行残酷剥削；这种殖民方法最后使无产阶级的负担不断加重。

    大会反对任何人剥削人的现象，保护一切被压迫者——不论其种族为何，因此大会反对这种无耻地推行弱肉强食的原则，对战败国人民的权利横加蹂躏的强盗政策。

    殖民政策使占有殖民地的国家之间军事冲突的危险性增加了，陆海军军费的负担也加重了。

    在财政方面，凡殖民地支出，包括由于帝国主义的发展所引起的支出以及为了发展殖民地经济所需的支出，应当完全由那些依靠掠夺他国取得好处并从中搜刮财富的人来负担。

    大会宣称，社会党人的代表应当在议会中跟上述种种在一切殖民地中所惯用的剥削和掠夺方式进行不懈的斗争。因此他们应当坚持实行改善土著居民的状况的改革，反对侵犯土著居民权利的行为，反对他们的一切剥削和奴役，并尽力启发土著居民争取独立。


第189号文件　政党和工会的相互关系

    报告人 别尔（奥地利）

    为了使无产阶级从精神奴役、政治奴役和经济奴役的枷锁下彻底解放出来，工人阶级必须同时进行全面的政治斗争和经济斗争。正如社会主义工人组织的任务主要是在无产阶级的政治斗争方面一样，工会组织的任务主要是在无产阶级的经济斗争方面。由此可见，在无产阶级的解放斗争中，不论党和工会都执行着同样重要的革命任务。

    党组织或工会组织，就其实质来说，都有自己独立的活动范围。然而，除此以外在无产阶级的阶级斗争中还有一个不断扩大的领域，这个领域的工作成败取决于党组织和工会组织是否能协调地行动。

    因此，工会和党组织相互关系愈密切，工人阶级的斗争便愈有成绩。必须把工会组织的团结一致时刻牢记在心。

    大会认为，无产阶级应当极力在各国工人政党和工会组织之间建立并保持诚挚的相互关系。

    党和工会进行工作时应当互相鼓励，互相帮助，在斗争中只采用无产阶级争取解放所必需的手段。

    如果在采用何种方法比较合理的问题上发生了意见分歧，它们就应当互相协商。

    工会进行工作时只有从社会主义的前提出发，才能担当起它在无产阶级解放斗争中的责任。而帮助工会努力改善工人的社会状况是党的责任。

    大会认为，如果工会只从行会式的利已主义和劳资利益协调理论出发来关心会员的利益，那么随着资本主义生产的发展，随着生产力日益集中，随着企业主的联合日益加强，随着各部门日益脱离社会而独立，工会的活动就会一败涂地。

    大会认为，工会组织愈能联合起来，工会斗争所采用的手段愈多，会员对于同经济生活条件的联系理解愈深，会员在实现社会主义理想的斗争中日益蓬勃增长的牺牲决心和热情愈强烈，那么工会就能愈加有成效地跟剥削和压迫工人阶级的现象作斗争。

    大会向曾派代表出席1899年布鲁塞尔代表大会和1900年巴黎代表大会的各个工会组织提出建议，建议它们参加国际代表大会并与布鲁塞尔的社会主义国际局保持密切联系。大会建议社会主义国际局跟柏林的工会国际秘书处进行联系，以便就组织工作与宣传工作互相配合的问题互换必要的资料。

    大会建议社会党国际局收集资料，以便研究各国工会和社会党之间的相互关系，并根据这些资料向下届代表大会提出报告。


第190号文件　关于侨居问题

    报告人 厄连博坚（奥地利）

    大会宣称：工人侨居国外，如同失业、生产过剩、工人物质状况恶劣一样，是一种跟资本主义本质分不开的现象。它经常作为削减工人所得那部分劳动产品的手段。有时由于政治迫害和民族迫害，侨居达到了反常的规模。

    大会认为：消除侨居对工人阶级所造成的恶果，绝不能采取在经济上或政治上实行特殊限制的办法，尤其不能采取限制迁徙自由和禁止别国或别族工人入境的办法。

    有鉴于此，大会宣布：有组织的无产阶级有责任反对因大批无组织工人的入境而使其生活水平经常降低的情况。此外无产阶级应当阻止工贼入境或出境。大会体会到：农业国家大批无组织的、习惯于低生活水平的工人的入境，往往给不太发达的资本主义国家的工人阶级造成了困难。代表大会鉴于某种入境方式给无产阶级带来的危害，特此提出下述措施：

    I.在迁入国方面：

    1.凡签定有任人支配其劳动力或工资额的契约的工人，禁止出入国境。

    2.从法律上实行劳动保护——缩短劳动日，规定最低工资限额，妥善解决血汗制度和家庭劳动的问题。

    3.凡属禁止某些国家和种族的人民在国内居留，禁止或阻挠他们享有当地人民所享受的社会权利、政治权利及经济权利等项限制办法，应一律取消；对于解决入籍问题应尽量给予方便。

    4.此外，各国工会应遵守下述各项规定：

    甲、不得限制入境工人参加任何国家的工会；乙、规定低额的入会费，以便于入会；丙、由一国工会转入另一国的工会，不必交纳入会费，但须经证明业已履行原工会的全部义务；丁、设法建立国际工会联合会，以便在国际范围内实现上述各项规定。

    II.在迁出国方面：

    1.工会进行积极的宣传。

    2.使工人及社会上了解迁入国劳动条件的真实情况。

    3.工会应与迁入国的有关团体保持有效的联系。

    因为工人其所以移居国外，除上述情况以外，往往还由于铁路公司、轮船公司、地产投机商及其他滑头企业对工人进行无中生有的欺骗性宣传而引起的。

    因此，大会要求对轮船公司办事处和侨务局进行监视，必要时应采取法律和行政措施来对付它们，以防止利用移民来为上述资本主义企业牟利。

    III.调整运输制度，尤其是调整轮船运输制度，从迁入国和迁出国的工会会员中选出有惩治权力的检查人，由他们监督各项规章条例的执行。保护新入境的侨民，使他们不致于一上岸就落入资本主义寄生虫的魔掌。

    因为只有在国际的基础上，才能通过立法途径安排移民的运输问题。因此，大会委托社会党国际局拟定关于这一问题的草案。在草案中应规定船只的设备和装备，以及每名旅客所应占的最低限度的空间。草案中应特别注意到如何设法使移民能够直接跟有关企业商洽其出国事宜，而不经过任何中间人之手。以上各项应通知各国党的领导机关，以便通过立法途径促其实现并进行宣传。


第191号文件　关于妇女选举权

    报告人 克拉拉·蔡特金（德国）

    国际社会党代表大会怀着无比愉快的心情祝贺在斯图加特召开的国际社会党妇女代表会议，并表示完全支持妇女代表会议所提出的要求。

    大会认为，各国社会党有责任为争取全体妇女的选举权而奋斗。为了工人阶级的利益，有组织的无产阶级在促进选举制、中央立法机构以及地方自治制的民主化的斗争中，必须同时争取妇女的选举权。这项要求应当坚决地通过宣传来实现，并在议会中大力坚持。

    在男工享有广泛或充分的民主代表权的国家里，社会党应把全副力量投入争取妇女选举权，同时捍卫那些能够使国家选举制度民主化并有助于建立无产阶级政权的要求。

    各国妇女的社会主义运动，应当全力支持社会党争取选举制度民主化的斗争，但同时不要忘记应当以同样的努力来坚持妇女对普选权的要求，因为这一要求对工人阶级具有巨大的原则意义和实践意义。

    国际代表大会不可能事先为每个国家规定争取选举法民主化斗争的具体时间，而只能规定，一旦开始了这一斗争，就应当以明确的社会主义的原则为指导，换句话说，这一斗争所追求的，应该同时为妇女和男子争取完全民主的选举法。


第194号文件　失业与失业保险

    报告人 阿道夫·布劳恩（奥地利）

    大会认为，失业现象是和资本主义生产方式分不开的，这种现象只有在这种生产方式消灭时才能消除。

    只要现社会继续以资本主义生产为基础，防止失业现象的一切措施都不过是治标的办法。

    大会要求实行普遍义务保险，这种保险应该用生产工具所有者的资金来兴办，并由工会进行管理。

    选出的工人阶级代表应该不断地向社会当局要求实行下列措施：

    1.定期地进行精确的失业统计；

    2.兴办足够的公共工程，并保证失业者能够按照工会规定的工资标准领得工资；

    3.在危机时期拨给失业救济会以紧急救济金；

    4.在任何情况下不得因发给失业者以救济金而缩小他们的政治权利；

    5.成立职业介绍和失业救济所，在这种组织内各个工会应该同心协力保证工人的自由和利益；

    6.以立法方式规定缩短工作日；

    7.在通过立法实现普遍保险以前，社会当局应该鼓励成立失业互助会并予以补助，但是这种补助在任何情况下都不得限制工会的自治权。


第195号文件　关于各国社会党的统一

    提案人 保·路易（法国）

    根据阿姆斯特丹代表大会有关各国党的统一的决议，

    鉴于无产阶级是统一的，因此国际的每一个支部都应该是统一的组织，它们为了本国和世界无产阶级的利益有责任消除各种内部分歧，又鉴于只有统一，法国的社会主义运动的力量和影响才得以增长，

    因此，在哥本哈根召开的国际代表大会

    号召到目前为止仍处于分裂状态的国际各国支部尽快地恢复统一

    并授权社会党国际局促成这种统一的实现。


第196号文件　反对死刑

    在18世纪和19世纪之交，资产阶级文明认为死刑是黑暗的中世纪遗留下来的野蛮制度而加以斥责。当时，对革命的资产阶级来说，进步和人道的理想并不是空话，因此各国资产阶级的优秀代表便都宣布反对这种在法律的掩盖下系统进行的残暴屠杀，认为它使文明受到了玷辱。

    从那时候以来，在这方面也发生了根本的变化。资产阶级和现代无产阶级之间的日益加剧和尖锐化的斗争，逐渐在很大程度上成为一切国家的法律生活的中心，它使得走向衰亡的现代资产阶级，在抛弃其它各种民主和解放的信念的同时，也不再反对死刑。不仅如此，现在统治阶级自己也日益频繁地使用死刑这一可耻的武器，来反对那些由于资本主义社会本身的腐朽糜烂而产生的现象，以及用暴力镇压战斗的无产阶级。不久以前，在德国和某些其它所谓文明国家里，许多著名的科学家和艺术家，即资产阶级知识分子的优秀代表，也主张必须实行死刑。一些卓越的现代刑法家不久前主张根本修改避难权制度，这种修改在许多情况下，特别是在涉及君主国家的逃亡者时，实际上就是恢复死刑，甚至连在荷兰这样一些已在几十年前废除死刑的国家中也无所例外。在法兰西共和国，近几年来议会否决了关于废除死刑的法案。在美国，死刑被用来作为反对工人阶级工会斗争的武器。在为自身生存而斗争的有组织的矿工当中，有几个先进战士几乎遭到为争取八小时工作日而在芝加哥合法屠杀中倒下的值得人们永远纪念的牺牲者的同样命运[1]。在西班牙，腐败的反动政府利用合法屠杀作为报复手段和反对工人阶级解放运动的武器。最后，在俄国（这里在一般刑事犯罪方面早已废除死刑），自从工人群众发动伟大的革命起义，反革命取得胜利以后，杀人就没有停止过。成千成万的人经过军事审判的卑鄙骗局而被判处死刑，鲜血流遍了整个俄国；所有这些都是当着整个文明世界的面公开进行的，而西欧文明的资产阶级知识界的代表人物却丝毫不加反对，甚至相反地，俄国的刽子手政府还受到欧洲资产阶级的精神上和财政上的支持。听到费勒尔被判处死刑而曾经大为激动的许多资产阶级知识分子，现在却无动于衷地看着腐败的俄国专制政府为镇压工人阶级的革命起义[2]而进行大规模的屠杀。

    因此，如今社会主义无产阶级是反对死刑这种野蛮制度的最重要的责任最大的战士。只有各国社会党的宣传教育，只有广大劳动群众通过政治斗争和工会斗争而在文化上获得提高，只有一切国家的组织起来的工人阶级日益增长的力量，才能有力地制止玷辱文明的死刑。在哥本哈根开会的各国工人阶级政治组织和工会组织的代表，要彻底揭露那些积极和消极维护各种形式的合法屠杀的人们的罪恶。他们号召所有国家议会中的工人阶级代表不断要求废除死刑。工人阶级代表在议会中的活动以及一切有关的政治事件，都应该用来作为在群众大会和工人报刊上积极宣传废除死刑的材料。

    -----------------------

    [1]这里是指1887年11月11日处死四个美国社会党人——施皮斯、恩格尔、费舍尔、帕尔松斯——的事件，该四人是在1886年5月4日芝加哥炸弹爆炸案中被无辜判处死刑的。——编者注

    [2]指1905年革命。——编者注


第197号文件　瓦尔扬和凯尔-哈第关于“反对军国主义和战争“问题的建议

    代表大会认为，在一切用以制止战争的手段当中，最适宜的是工人总罢工，首先是供应战争物资（武器、火药、运输工具等）的那些工业部门中的工人总罢工。以最有效的方式在人民中间进行宣传，也同样是必要的。


第198号文件　反对军国主义和战争

    委员会报告人 累德布尔（德国）

    代表大会认为，近几年来，虽然召开了和平大会，各国政府发表了和平主义的宣言，但是军备却大为扩张。例如，在最近这一阶段以建造主力舰为内容的海军军备竞争，不仅使国民财富无谓地消耗在不必要的用途上，而且直接成为经费不足和不能拨款进行社会改革和实现劳动保护法的原因。同时，这一竞争还造成沉重不堪的间接税负担和国家财政的极度混乱，从而使一切国家面临民穷财尽的危险。正是这种军备近年来在威胁着世界和平，而且将来也还要永久威胁世界和平。鉴于军备的这种扩张威胁着人类的文明、威胁着各国人民的幸福、威胁着群众的生活，代表大会在确认以往历届代表大会、特别是斯图加特代表大会的决议的同时，特指出下述情况：

    在各国劳动者之间不存在任何能够引起战争的争论和分歧。从实质上来说，战争不是别的东西引起的，而是资本主义，特别是资本主义各国在世界市场上的国际经济竞争，以及作为资产阶级对内统治和在经济与政治上奴役无产阶级的最有力工具之一的军国主义所引起的。只要资本主义制度存在一天，战争就不会彻底消除。战争加在工人阶级身上的负担最重，使工人阶级遭受的苦难最深，因此工人阶级最关心消灭战争。由此可以得出结论，各国有组织的社会主义无产阶级是世界和平的唯一可靠的保障。这就是为什么代表大会再次号召各国工人党向全体无产阶级，特别是向青年阐明产生战争的真正原因，并以各国人民友好的精神教育青年。大会再次指出，议会中的社会党代表有责任全力反对扩张军备和拒绝为此给予任何拨款，并希望这些代表：

    1.不断要求必须由国际仲裁法庭来解决国与国之间的一切纠纷；

    2.经常提出关于普遍裁军、首先是签订关于限制海军装备和取消海上捕获权的协定的建议；

    3.要求停止秘密外交并公布国与国之间现存的和将要签订的一切条约；

    4.不断要求各族人民的自治，并保护他们不受任何军事侵略和各种压迫。

    在各国社会党议会党团反对军国主义的斗争中，社会党国际局将给予它们以各种支援，寄给他们以必要的文件，并将竭力统一所有这些党团的活动。

    为了防止军事冲突，大会赞同斯图加特代表大会关于反对军国主义的决议，该决议指出：“只要存在着战争的威胁，各有关国家的工人阶级及其在议会中的代表就有责任在社会党国际局的帮助下，通过有力的、一致的行动，尽一切努力，采取他们认为最恰当的一切办法来阻止战争。当然，办法将是多种多样的，这要看阶级斗争的尖锐程度和总的政治形势而定。如果采取了上述种种措施而仍然爆发战争的话，他们就应尽一切努力尽速制止战争，并尽力利用战争引起的经济危机和政治危机来唤起受压迫最深的社会阶层，来加速资本主义的崩溃”。为了保证上述措施的实现，代表大会责成社会党国际局在发生国际冲突时，组织有关国家的工人政党协商安排防止战争的共同活动。

    在任何时候，当两个或几个国家之间有发生冲突的危险时，而被征求过意见的各国党在执行决议方面又表现迟疑或动摇时，这时候即使只有一个有关国家的代表提出要求，社会党国际局也必须召开国际局和国际议会委员会的紧急会议，这种会议应该立即在布鲁塞尔或视情况在其它比较适宜的地方举行。

    （格律恩堡：《国际和世界大战》）


第199号文件[1]　工会运动的统一

    报告人 普列汉诺夫（俄国）

    哥本哈根国际社会党代表大会确认斯图加特代表大会关于党和工会之间的关系的决议，特别是其中的这一部分，即每一个国家的工会运动都应该在组织上保持统一，这是在反对剥削和压迫的斗争中取得胜利的基本条件。

    然而，在多种语言的国家中，统一的工会应该绝对尊重其会员在文化和语言上的独特性。

    大会同时声明，任何想把国际的统一的工会分裂成分立的民族组织的企图，都是违反本决议的原则的。

    特委托社会党国际局以及工会国际秘书处协助各直接有关政党，以协商和社会主义友好的精神来解决由此而可能产生的冲突。

    -----------------------

    [1]原书编号误为第190号。——译者注


第200号文件　关于国际团结

    报告人 谷格列尔（瑞士）

    鉴于无产阶级运动的特出的国际性质和从第一国际以来无产阶级所保持的传统，

    哥本哈根国际社会党代表大会号召：在劳动同资本的斗争达到很大规模，以致掀起斗争的那个组织中的工人显然无力把斗争进行到底时，一切国家的工人应该从各国工人运动的状况出发，最大限度地在道义上和物质上支援斗争中的同志，履行国际工人团结在这方面所要求的义不容辞的义务。

    资本的势力集中在巨大的托拉斯、卡特尔和企业主的全国的和国际的联合组织中，而工人则把自己的力量联合在各国的总工会中。因此，目前这两种彼此对立的力量的集中是阶级斗争的新形式。在资产阶级的挑动下，时而在这里，时而在那里爆发工会的大规模行动，例如：1889年在丹麦，1909年在瑞典，1910年在德国。由此可见，在最近几年里，阶级斗争势必更加普遍和集中，因此工人阶级应该更加关心，在必要时能够把自己的全部力量用来支援由于缺乏国际团结而被迫屈服于资本的整个国家或整个部门的工人。

    大会责成工会国际确定各种最合适的国际工人团结的形式。至于在最近期间，大会建议：

    在各工会组织之间建立国内和国外的最密切而持久的协作；修改在内容上妨碍迅速地相互大力支援的工会章程；

    改善并加强各社会民主工人报刊之间的国际联系。使面临或已经发生大规模斗争的那些国家的社会主义记者们认识到，他们的职责就是迅速而精确地向其外国同行报道发生的事件。外国记者则必须直接利用这些材料在各处唤起对工人阶级的关怀和同情，并及时地驳倒为资本服务的报纸和新闻机构为制造社会舆论而散布的几乎全部捏造的“新闻”。

    大会认为，就是从这一点来看，在一切国家大力发展社会主义报刊，使广大人民群众不受资产阶级报刊的麻痹影响，对于整个工人运动，也是非常重要的。


第201号文件　党和合作社

    （俄国社会民主党代表团提出的决议草案[1]）

    代表大会认为：

    (1)无产阶级的消费合作社能够减少各种商业中介人的剥削，影响商品供应者企业中工人的劳动条件，改善合作社职员的生活状况，在这些方面使工人阶级的生活状况改善。

    (2)这种合作社能够在罢工、同盟歇业、政治迫害以及其他变故期间给工人支持，因此对于无产阶级的群众性经济斗争和政治斗争会起重要作用。

    另一方面，代表大会指出：

    (1)只要生产资料还在那个不加以剥夺就不可能实现社会主义的阶级手里，通过消费合作社可以取得的改善只能是极不显著的改善；

    (2)消费合作社不是同资本直接进行斗争的组织，它同其他阶级的类似组织一样，可能造成一种错觉，以为不用进行阶级斗争和剥夺资产阶级，通过这些组织就可以解决社会问题。

    代表大会号召各国工人：

    1.加入无产阶级的消费合作社，尽力促进它们的发展，同时坚决保持这些组织的民主性；

    2.在消费合作社中通过坚持不懈的社会主义宣传，帮助向工人传播阶级斗争思想和社会主义思想；

    3.与此同时，努力使工人运动的一切形式尽量更加接近；

    代表大会同时指出，生产合作社只有成为消费合作社的组成部分，才能对工人阶级的斗争有用。

    ---------------------------

    [1]本决议是由俄国社会民主党人在宣读奥地利和比利时的调和性的决议以前提出的；后一决议最初由委员会通过，后来又在全体会议上通过。在俄国社会民主党代表团中参加委员会的有列宁同志和沃依诺夫同志（卢那察尔斯基）。——编者注


第202号文件　党和合作社

    报告人 卡尔彼列斯（奥地利）

    鉴于消费合作社不仅给予社员以直接的利益，而且负有下列使命：

    1.通过消灭中间人和建立以消费者团体为依靠的生产组织，来加强无产阶级的力量；

    2.改善工人的生活条件；

    3.培养工人独立管理自身事务的能力，从而帮助他们为生产资料和交换的民主化和社会化准备条件[1]。

    大会声明，单靠合作社不能实现工人阶级的解放——这是社会主义的基本目的，其内容是争得政治和经济权力以实现一切生产资料和交换资料的社会化，合作社本身能够成为无产阶级阶级斗争中的有力工具，因而利用这一工具对工人阶级有很大的好处。

    因此，大会号召一切社会党人和全体工会会员始终一贯地成为合作社运动的积极分子，以便用社会主义精神影响合作社，防止合作社运动脱离组织和教育工人阶级的任务，以及在合作社中加强社会主义团结和遵守纪律的精神。社会党人——合作社运动者的责任是在合作社中力争实现下列措施：

    1.利润不是全部归还给消费合作社的社员，而是拨出一部分由联社、合作社及其中心商店用来帮助贫困的社员，用来发展合作社生产，以及用于文化教育事业；

    2.合作社在安排社内的劳动条件和工资数额时，要商得工会的同意；

    3.在合作社中建立最好的劳动组织，合作社在购入商品时要考虑到生产这些商品的那些人的劳动条件。

    关于合作社用其资金支援政治运动和工会运动以及这种支援的规模的问题，应由各国的合作社组织自行决定。

    鉴于合作社运动越强大越统一，合作社便越能更多地为工人阶级服务，

    大会声明，各国根据本决议所提出的基本原则创办的合作社，都应该组成统一的联社。

    最后，大会声明，工人阶级在其反对资本主义的斗争中，极其关心如何使政治组织、工会组织和合作社组织之间建立更加紧密的联系，而又不破坏它们各自的独立。

    ---------------------------------

    [1]列宁建议在决议的“为生产资料和交换的民主化和社会化准备条件”这句话里加上“在推翻资本主义以后”。委员会没有接受这一建议。在委员会会议上对整个决议进行表决时，列宁和捷克代表摩尔达契克投反对票。——编者注


第203号文件　避难权

    最近，在许多国家里日益频繁地发生以毫无道理的借口侵犯政治流亡者的避难权的事件。其中，俄国在这一问题上的影响极坏。不过，这本是意料之中的事。最可惋惜的是这类措施在许多自由国家里也得到了纵容和支持。拉脱维亚人维卓齐在美国被捕而目前已被引渡，就是一例。英国也违背了自己的优良传统，例如印度政治流亡者沙法尔卡起先逃往法国，但立刻被引渡给英国，而现在英国则违反国际惯例，对他强行扣留。

    大会强烈地抗议侵犯避难权的犯罪活动，并号召国际无产阶级运用一切宣传手段来反对侵犯本国尊严和独立以及侵犯国际工人运动自由的行为。


第205号文件　宣言[1]　国际局势和反对战争的统一行动

    国际在斯图加特和哥本哈根的两次代表大会上业已规定各国无产阶级反对战争的活动原则。

    目前的局势比任何时候都更加要求国际无产阶级竭尽全力进行协调一致的活动。一方面，普遍的疯狂的军备竞赛，引起生活必需品价格的暴涨，使阶级矛盾更加尖锐，工人处于忍无可忍的境地。另一方面，战争危险的周期性的出现，日益激起人民的公愤。

    欧洲各大国人民随时都有可能互相残杀，而这种违背一切博爱与理性原则的行为，丝毫也不能用各国人民本身的利益来作解释。

    已经给人们带来许多灾难的巴尔干问题，一旦扩大，势必给文明和无产阶级造成可怕的危害。同时，这种现象是一个可耻的历史事件，因为它所带来的灾难之深重，是无法跟它所带来的蝇头小利相比拟的。

    因此，大会十分满意地指出，在各交战国内所有社会主义政党和团体都一致地对战争抱否定态度。世界各地的无产阶级都同时起来反对帝国主义，国际的每个支部都用无产阶级的抵抗对付本国政府，并发动舆论反对一切好战的狂妄企图。对于保卫和平作出不少贡献的各国工人，就是这样进行伟大的合作的。统治阶级害怕世界大战会引起无产阶级革命的这种恐惧，是和平的最可靠的保证。

    大会要求各国社会党积极地继续它们的活动并采取它们认为有必要采取的一切措施。

    为了进行这一共同活动，大会为每一个社会党规定了特殊的任务。

    巴尔干半岛各国的社会党务须完成艰巨的任务。在那里，欧洲列强竭力一再拖延实行必要的改革，在土耳其制造政治上和经济上的混乱，以及煽起必然引起战争和内乱的民族仇恨。为了防止列强利用这种局面来加强帝制和资产阶级的统治，巴尔干社会党人以惊人的勇气提出了建立民主联邦的要求。

    大会要求他们继续进行这项有力的工作。同时，大会希望巴尔干的社会民主党在战争结束后采取一切措施来阻止任何王朝、军阀以及垂涎于战争果实的巴尔干资产阶级篡夺或破坏以如此惊人的牺牲为代价而取得的成果。

    大会特别号召巴尔干社会党人不仅要用全力制止塞尔维亚、保加利亚、罗马尼亚和希腊各族人民之间的敌对关系的重现，而且也要防止对现时属于另一个阵营的巴尔干民族——土耳其人和阿尔巴尼亚人进行任何迫害。巴尔干社会党人必须反对任何侵犯巴尔干各族人民的权利的现象，并通过在巴尔干各民族（包括阿尔巴尼亚人、土耳其人和罗马尼亚人）之间建立起友好的关系，跟沙文主义和猖狂的民族主义情绪作斗争。

    奥地利、匈牙利、克罗地亚、斯拉沃尼亚、波斯尼亚和黑塞哥维那的社会党人应该尽力反对多瑙河君主国对塞尔维亚的任何侵犯。他们的责任是反对（就像他们到目前为止所作的那样）用武力和惨重的战争后果来掠夺塞尔维亚的政策，反对把塞尔维亚变成奥地利的殖民地，反对为了王朝的利益而使奥地利人民以及欧洲各族人民遭到可怕的灾难。

    此外，奥匈社会党人今后应该为目前处在哈布斯堡王朝统治下的若干南斯拉夫少数民族争取民主的自治权，即使这些民族仍然留在奥匈帝国内也罢。

    奥匈社会党人，还有意大利社会党人，应该特别注意阿尔巴尼亚问题。

    大会承认阿尔巴尼亚人民的自治权，但是大会决不希望见到在自治的口实下而使阿尔巴尼亚变成奥匈帝国和意大利的奢欲的牺牲品。大会认为这不仅会对阿尔巴尼亚本身造成威胁，而且在不久的将来还势必会威胁奥匈帝国和意大利之间的和平关系。阿尔巴尼亚只有作为巴尔干民主联邦的一个自治成员才能够独立生存。

    因此，代表大会号召奥匈和意大利的社会党人起来反对本国政府想把阿尔巴尼亚纳入自己的势力范围的任何企图。大会要求他们为保障奥匈帝国和意大利之间的和平关系而继续工作。

    大会以极为满意的心情迎接俄国工人的抗议罢工。大会认为俄国和波兰的无产阶级在反革命沙皇政府打击下所遭受的创伤已开始复原。大会把工人的这次行动看成是反对沙皇政府的罪恶阴谋的最有效的保证，这个把本国各族人民淹没在血泊中并屡次背信弃义地把巴尔干各族人民出卖给他们的敌人的帝国政府，现在一方面既害怕战争可能给它带来的后果，另一方面又害怕它亲手造成的民族运动，因而犹豫不定。可见，沙皇政府目前所以想把自己打扮成巴尔干各族人民的解放者，只不过是想在假仁假义的幌子下通过流血战争在巴尔干半岛上赢得优势。

    大会希望俄国、芬兰和波兰的城乡无产阶级依靠自己的日益壮大的力量，撕下沙皇政府的这种假面具，反对沙皇政府的任何军事冒险和对亚美尼亚或君士坦丁堡的任何进犯，并集中自己的全部力量来进行反对沙皇专制制度的新的解放斗争。沙皇政府是欧洲一切反动政府的支柱，是俄国人民的最凶恶的敌人。国际认为推翻沙皇政府是自己的主要任务之一。

    但是，在国际的活动中，德、法、英三国工人所担负的责任最为重大。目前各该国工人应迫使本国政府不给奥匈帝国和俄国以任何帮助，不对巴尔干的混乱局面进行任何干涉，并严格遵守中立。

    如果在人类文明最发达的三大国之间由于塞尔维亚和奥地利在港口问题上的争端而爆发战争，那将是罪恶的疯狂行为。德国和法国工人在任何时候都绝不承认秘密条约所承担的参加巴尔干战争的义务。如果土耳其的军事溃败最后会瓦解它在小亚细亚的统治，那么英国、法国和德国的社会党人的责任便是要尽全力制止在小亚细亚实行足以导致世界大战的掠夺政策。

    大会认为，大不列颠和德意志帝国之间的人为的敌对态度是欧洲和平的最大威胁。大会赞许这两个国家的工人阶级试图消除这种对抗现象的活动。它认为，解决这个问题的最好办法是双方达成有关限制海军军备和废除海上捕获权的协定[2]。

    大会号召英国和德国社会党人为缔结上述协定而加紧宣传。缓和德国与英法之间的敌对状态，将消除对世界和平的最严重的威胁，同时必将动摇沙皇政府的实力，因为它正利用这种敌对状态来谋求私利。大会要使奥国进攻塞尔维亚成为不可能，从而保障世界和平。因此，国际应当为实现这一目的而尽其全力。

    大会确信，整个社会党国际都一致承认这些主要的对外政策原则。大会要求世界各国工人以无产阶级国际团结的威力来跟资本主义的帝国主义相抗衡。大会警告一切国家的统治阶级，不许用军事行动来加深资本主义生产方式给工人阶级带来的不幸。

    大会无比坚决地要求和平。

    让各国政府永远记住，在目前的欧洲局势和工人的激愤情绪下，如果它们胆敢把战争恶魔纵放出来，它们本身也不是没有危险的。

    让它们想一想，普法战争引起了巴黎公社的革命爆发，日俄战争唤起了俄国人民的革命运动。

    让它们永远记住，各国在海陆军的军备竞赛中进行庞大的支出而引起的困难，乃是目前在英国和欧洲大陆上由于大罢工而趋于复杂的社会冲突的原因。

    只须一提到进行可怕的战争，就会激起一切国家无产阶级的愤怒和不满。如果各国政府不理解这一点，那它们就是疯子。

    工人认为，为了资本家的利润、王朝的野心或是外交密约而互相残杀是一种罪恶。如果各国政府摒绝一切正常发展的可能，从而迫使整个欧洲的无产阶级采取极端行动，那么它们将担负自己所引起的危机的全部责任。

    国际将加倍努力，加紧宣传，不断地和不妥协地提出抗议，以制止战争。为此，大会责成社会党国际局要更加密切地注视事态的发展，在任何情况下都必须使各国无产阶级政党保持联系。

    无产阶级意识到，目前人类的整个未来都依赖于它，它将用自己的全副精力来防止各民族的文明的精华由于数不胜数的兵灾、饥饿与瘟疫而遭受毁灭。

    大会向你们——各国无产者和社会党人呼吁，不要在这紧急关头保持缄默！要在一切地方通过一切方式来表达你们的意志！尽一切力量在议会中提出你们的一致抗议，联合起来举行示威游行和群众运动，利用无产阶级组织和力量所赋予你们的一切手段，以便让各国政府经常看到高度警惕、生气勃勃、坚决保卫和平的工人阶级的意志！让我们以无产阶级的各族人民友好团结的世界来跟剥削与屠杀人民的资本主义世界相抗衡！

    ---------------------------

    [1]参阅关于巴塞尔代表大会的正式报告，《巴塞尔国际社会党非常代表大会》（《Ausserordentlicher Internationaler. Sozialisten Kongress zu Basel》），“前进”出版社柏林版。——编者注

    [2]海上捕获权一般指交战国可以在海上劫掠敌国的财产而言。——编者注


第207号文件 社会党国际局的决议

    社会党国际局在今天即1914年7月29日的会议上听取了面临战争危险的各国代表关于其国家政治情况的意见。

    为了以仲裁方式解决奥地利和塞尔维亚之间的冲突，社会党国际局责成各有关国家的无产者不仅要继续进行反战示威游行，而且要加强这种示威游行。

    为使德国遏止奥地利的战争狂，使法国争取到俄国不对冲突进行干涉，德国和法国的无产者要对本国政府施加最大的压力。对于他们的这种努力，意大利的无产者要给予大力支持。

    准备在巴黎召开的紧急代表大会将是国际无产阶级这种和平意志的英勇表现。

    社会党国际局对充满革命热情并力图顽强地继续同沙皇制度进行英勇斗争的俄国无产阶级表示热烈的祝贺，因为这是反对世界大战威胁的最有效的保障之一。


第209号文件 宣战后德国社会民主党中央委员会的宣言

    同志们！

    战争状态已经宣布。很快就会传来关于世界大战爆发的消息。不仅对我国人民，而且对整个欧洲来说，严峻考验的时刻正在到来。

    国际无产阶级力求保卫和平和避免战争，他们无论在这个国家或那个国家里，直到最后一分钟都尽了自己的责任。如果说我们的严重抗议、我们多次反复的努力仍然无效，那是因为我们所处的环境，要比我们的意志和我们工人兄弟的意志更为有力。现在我们应该勇于正视可能发生的事件。

    欧洲各国人民可怕的自相残杀，是我们半个多世纪以来徒劳无益地向统治阶级反复说明的那种情况的严酷证明。

    同志们，我们不能以宿命论的冷淡态度来对待未来的事件！我们要永远忠于我们的事业，我们要彼此紧密地团结起来，要充分地认识到我们所负文明使命的重要性！

    妇女们将要遭到一倍或两倍的不幸，她们的任务是要本着社会主义的精神为崇高的人道主义理想而努力奋斗，使这次战争成为最后的一次战争，使这种非言语所能表达的不幸永远不会再来。

    严格的战时法令给工人运动带来极大的危害。由误解造成的轻率无谓的牺牲目前不仅对个人，而且对我们的整个事业都是有害的。

    同志们！我们要求你们耐心地等待战争的结束，并坚定不移地相信，不管怎样，未来是属于使各国人民友好团结的社会主义、正义和人道的！

    党中央委员会

    1914年7月31日于柏林


第210号文件 德国社会民主党议会党团关于军事拨款的第一次声明[1]

    我们正面临着千钧一发的时刻。由于帝国主义政策的实行，出现了军备竞赛的时代，引起了民族之间对立的加深，这种政策的恶果已经像一股风暴席卷了欧洲。这个责任应当由这种政策的主谋人来负；我们不负这种责任。社会民主党一贯竭尽全力反对这种不幸事态的发展，它一直到最后的时刻，还通过在各国举行强有力的示威，尤其是通过跟法国弟兄们的紧密团结，来维护和平。但是它的努力落空了。

    现在，摆在我们面前的是战争这个严酷的事实。敌人的入侵正在威胁着我们。今天我们所要决定的，不是赞成还是反对战争的问题，而是解决为保卫祖国所需要的资金的问题。

    现在我们要想一想我们的千百万同胞，他们是无辜地被卷入这场不幸的斗争的。战争带给他们的痛苦最为深重。我们向应召入伍的同胞们热烈致意，不管他们是属于哪一党派。

    我们要想到那些不得不把自己的儿子献出来的母亲们，想到那些被夺去抚养人的妻子和儿童，他们在饥饿的迫胁下还在为亲人的安全担惊受怕。而不久以后，还将有千千万万的伤兵和残废军人参加这些不幸的人们的行列。对所有这些人进行帮助，改善他们的不幸境遇，减轻他们的难以言述的困难，乃是我们的一项义不容辞的任务。

    对于我们的民族和它的自由的未来来说，那个沾满本民族优秀分子的鲜血的俄国专制制度如果得胜，就将蒙受重大的危险，乃至是绝顶的危险。必须防止这种危险，必须保障我国的文明与独立。我们所要做的，正是我们所一贯强调的：我们不能在这危险的关头把祖国置诸不顾。我们感到自己是跟国际完全一致的，因为国际一贯承认每个民族的保卫民族独立和实行自卫的权利，也正是依照国际的意见，我们谴责一切侵略战争。

    我们要求，一旦达到保障安全的目的和敌国有求和的意愿时，就应当结束战争，奠立能够跟邻国建立和睦友好关系的和平。我们提出这种要求，不仅是为了我们一贯所坚持的国际团结的利益，而且也为了德国人民的利益。

    我们希望，战争的灾难的残酷教训，将唤起千百万人对战争的痛恨，把他们争取到实现社会主义和世界和平的理想方面来。

    基于上述论点，我们赞成所提出的军事预算。

    ----------------------

    [1]1914年8月4日由德国社会民主党议会党团主席胡果·哈泽在议会中宣读。——编者注


第211号文件　卡尔·李卜克内西在德国国会上反对军事拨款的声明（1914年12月2日）[1]

    我投票反对这项提案，理由如下：

    目前的战争是任何一个参战国的人民都不想要的，它不是为了德国或其他任何国家的人民的利益而发动起来的。这是一场帝国主义战争，一场为了实现资本主义对世界市场的统治、为了从政治上控制运用工业资本和银行资本的主要地区而引起的战争。如果从军备竞赛的观点来看，那么这场战争是德国和奥地利的好战集团在半专制制度日暮途穷、秘密外交逐渐失效的情况下，为了先发制人而挑动起来的。同时，这场战争还是一种企图分化和瓦解日益高涨的工人运动的拿破仑式的阴谋。尽管有人粗暴地歪曲事实，但是过去几个月的情况还是日益清楚地证明了这一点。

    德国提出的“反对沙皇制度”这个口号，跟现在英国和法国提出的“反对军国主义”的口号一样，其目的在于利用人民的无比崇高的天性、革命的传统和理想，来煽起民族之间的仇恨。德国是沙皇制度的同谋犯，一直到今天还是政治落后的典型，它不配起各族人民的解放者的作用。俄国人民和德国人民的解放，应当是这两国人民自己的事情。

    这场战争对于德国来说并不是什么防御战。这场战争的历史性质和截至目前为止的进程，都不能使人相信资本主义政府的这种说法，即诉诸武力是为了保卫祖国。

    目前要求迅速实现一种对任何一方来说都不是屈辱的和平，也就是一种不通过征服而实现的和平。在这方面所作的任何努力，都是值得欢迎的。只有当争取这样一种和平的力量同时在一切交战国内不断地壮大起来，这场血腥的屠杀才能够在这些国家弄得民穷财尽以前被制止。只有在工人阶级国际团结和各国人民自由的基础上发展起来的和平，才可能是巩固的和平。世界各国无产阶级，即使是在目前战争仍然进行的情况下，也必须从事争取和平这项社会主义的共同事业。

    我本来可以同意按所要求的数额拨付紧急预算，在我看来这个数额还是远远不够的；同样地，我会同意为改善我们在战场上的弟兄以及伤病员的不幸遭遇所能做的一切，我对这些人的遭遇是无限同情的；这对于我来说，任何要求都不是过分的。但是，由于我反对战争、反对战争的元凶祸首、反对导致战争的资本主义政策、反对战争所追求的资本主义目的、反对破坏比利时和卢森堡的中立、反对军国主义独裁、反对政府和统治阶级至今仍然在政治和社会方面所表现的那种不负责任的态度，因此，我反对所提出的军费预算。

    （《卡尔·李卜克内西讲演、书信、论文选集》，1952年德文版，第281-283页）

    ---------------------------

    [1]这个文件编者加的标题是：《1914年8月4日李卜克内西在国会中所作的关于军事拨款的声明》，原编只收入了这个文件的一部分。现在，我们根据德文原件作了校订并补成全文，改正了日期上的错误。——译者注


第212号文件　德国社会民主党议会党团关于军事拨款的第二次声明[1]

    社会民主党议会党团坚持其8月4日声明中的观点。我们曾经为反对这种由经济矛盾引起的战争而一直斗争到最后的时刻。但是，敌人的军队还在威胁着我国的边界。因此，目前德国人民也还应当竭尽全力来保卫祖国。

    所以，社会民主党投票赞成所要求的新的拨款。

    我们以感激的心情想起所有那些为我们而献出生命和健康的英勇的人民儿子，以及那些在极端艰难困苦的条件下坚持为祖国服务的人们。

    8月4日，根据国际的精神，我们就已郑重宣布每个民族都具有民族独立权利的原则。我们坚定地深信，只有当每个国家不再蓄意侵犯别国的领土完整和独立，从而消除一切进行新战争的借口的时候，各民族才能够顺利地进行发展。

    因此，我们现在要重申一下我们在8月4日所发表过的意见：

    “我们要求，一旦达到保障安全的目的和敌人有求和的意愿时，就应当结束战争，奠立能够跟邻国建立和睦友好关系的和平。

    社会民主党谴责存在于一切国家内的那些人数不多但很活跃的小集团，它们在热爱祖国的幌子下，不顾事实真相和自己的人格，不择手段地煽动对其他民族的仇恨。

    当战争还在继续的时候，必须努力工作，以便缩小战争带来的灾难并减轻在战争中失去健康的人们的苦难，必须关心自己的亲人，关心牺牲者的家属和难民，必须使失业的同胞能够谋生，必须进行必要的救济，以保存人民的力量，必须组织民食供应。

    我们党和工会所提出的这种社会措施获得了广泛的支持，但我们确信，在这方面我们应当做的工作还很多。

    我们期望帝国政府能够信任一致奋起保卫祖国的人民。扩大战时状态和限制宪法上规定的权利，例如限制报刊发行，在目前都是没有道理的，这样做只能促成对人民的成熟程度和决心发生怀疑。书报检查制度永远会造成滥用职权的现象，并且会带来经济上的恶果。为了同心协力地保卫德国、为了德国的尊严和幸福，我们要求尽速取消书报检查制度。”

    （伯恩斯坦：《工人国际与欧战》）

    ---------------------

    [1] 1914年12月2日由德国社会民主党议会党团主席哈泽在议会中宣读。——编者注


第213号文件 卡尔·李卜克内西提出的准备在德国议会中发表的关于军事拨款的声明[1]

    关于政府请求军事拨款一事，我们声明如下：

    目前的战争是帝国主义战争，特别就德国方面来说，这次战争是为了进行大规模的掠夺而进行的。这场由军备竞赛而引起的战争，充其量是德奥两国好战集团在半专制制度和秘密外交的庇护下而策动的先发制人的战争。据这些集团估计，由于德国庞大的武备计划的通过和技术优势的取得，发动这样一次战争的有利时机已经来到。这次战争还是拿破仑式的冒险行为，其目的在于粉碎和瓦解迅速增长的革命工人运动。萨腊耶沃刺杀案被利用为煽动人心的口实。奥地利在7月23日给塞尔维亚的最后通牒，就等于战争——一次蓄意挑起的战争。此后对冲突所进行的一切和平调停，只不过是一种装饰和外交手法而已，不管个别参加者对此是否真正抱有诚意。最近四个月的情况更加令人信服地证明了这一点。

    这场战争不符合德国人民的利益。它不是什么保卫德国和争取德国自由的战争，也不是什么为争取更高的“文化”而进行的战争，因为这些“文化”相同的欧洲大国的互相斗争，正是由于它们都是同样的资产阶级的“文化”的代表。战争是打着民族和种族战争的虚伪的旗号进行的，而从事这场战争的双方，却是最杂乱不堪的民族和种族的混合体。“反对沙皇制度”这个口号，只不过是要利用德国人民的无比崇高的天性和他们的革命传统来发动战争和掀起民族仇恨。正是德国这个国家的政府，过去随时准备在军事上援助嗜血成性的沙皇制度来镇压伟大的俄国革命；正是在德国这个国家里，人民在经济上受剥削，在政治上受压迫，这里的少数民族一向受到非常法的摧残压迫；像这样一个德国，是没有资格充当各族人民的解放者的。正如德国人民的解放只能是德国人民自己的事情一样，俄国人民的解放也只能是俄国人民自己的事情，而决不会是其他国家施与恩泽的结果。

    为了进行无耻的欺骗来挑起战争，为了镇压一切企图反抗的行动，为了伪装出德国人民的沙文主义的团结一致，政府实行了戒严状态，取消了出版和集会自由，解除了战斗的无产阶级的武装。政府以某些微不足道的让步作幌子，强迫无产阶级接受极端片面的“国内和平”，而这种所谓国内和平，只不过是死气沉沉的局面的漂亮说法而已。

    同时，政府更少注意减轻大多数人民所遭受的极端贫困。甚至在这种困难时期，政府也没有下定决心，不顾那些一贯把个人特权置于人民福利之上的人们的不满采取断然措施。

    为了发动战争而玩弄的手段，使我们感到莫大的愤怒。

    那种“需要胜于戒律”的原则的宣布，把国际法的整个基础破坏无遗。

    我们抗议破坏卢森堡和比利时的中立，抗议这种粗暴地违反禁止侵犯和平国家人民的庄严条约的行径。事后想替这种行径进行自我辩护的一切企图，都是站不住脚的。

    我们反对残暴地对待作战地区的和平居民的行为。整个整个地区被夷为平地，和平居民作为人质而被逮捕和枪杀；为了压制不满表现和自卫行动，手无寸铁的居民不分男女老幼地遭到屠杀——所有这些都证明德国军队的罪行是值得最严厉地加以谴责的。其他各国军队的这类行为，其罪恶程度也是同样严重的。

    我们对于战俘在各国——包括德国在内——所受的非人待遇感到痛心。我们要求马上解决这个问题，正如对于各交战国家和平居民的问题一样，这个问题应当本着人道精神和在中立国的监督下迅速求得解决。

    我们不允许有任何报复行为。我们绝对地、坚决地反对一切兼并政策，因为这种政策违反各民族的自决权，而只对资本主义的利益有利。任何有兼并行为的和平，不能作为和平发展的保证，而只能使今后的军备竞赛更加尖锐化，并且将成为新战争的萌芽。

    我们诚挚地表示，我们永远跟在战场上过着非人生活的、勇于自我牺牲的英雄的人民子弟在一起。我们和他们是血肉相联的。一旦时机到来，我们就会要求对于他们所遭受的一切苦难进行清算。但是我们更加坚决地反对这个战争，我们对德国人民和整个人类所负的责任，对在任何情况下都是一个统一整体的国际无产阶级所负的责任，都要求我们更加坚决地用我们的全部力量反对各族人民的这种互相残杀。

    我们要求迅速实现一种不使任何人遭受屈辱的和平。我们感谢中立国家的朋友们在这方面的宝贵的倡议，并且欢迎中立国家的和平调停。如果拒绝这种调停，那只会符合兼并政策的目的和渴望长期战争的军火商的利益。

    我们警告一切交战国的政府和统治阶级不要继续进行血腥屠杀，并号召这些国家的劳动群众努力制止战争。只有在国际团结的基础上建立起来的和平，才能够巩固。

    全世界无产者，不顾一切地重新团结起来！

    我们反对战争，反对战争贩子和战争祸首，反对导致战争的资本主义政策，反对兼并计划，反对侵犯比利时的中立，反对统治阶级正像目前所表现的那种在政治和社会方面的不负责任的态度，所以，我们反对所提出的军事预算。

    （《共产国际》杂志，1924年第5-6期）

    -----------------------

    [1] 本声明是由李卜克内西交给德国社会民主党议会党团，以便在1914年12月2日举行的德国议会会议上宣读。但它被德国社会民主党议会党团所否决，并从议会辩论速记记录中删掉。——编者注


第214号文件　德国社会民主党议会党团的声明[1]

    在8月4日和12月2日[2]我们投票赞成军事拨款时所遵循的原则今后仍旧不变。

    我们的伟大的、异常强大的军队及其领导人是我们将取得光荣而持久的和平的有力保障。

    为了加强我们同我国全体人民同心协力达到这一目的的坚定意志，这一次我们仍将投票赞成军事预算款。

    （大卫：《世界大战时期的社会民主党》）

    ------------------------

    [1] 这个声明曾在1915年3月20日的议会会议上宣读。——编者注

    [2] 指1914年8月4日和12月2日。——编者注


第220号文件 法国社会党宣言

    公民们！社会制度的极度混乱，各社会主义党派之间的斗争，攫取殖民地的渴望，帝国主义的阴谋和暴行，一些人的掠夺政策和另一些人的野心，以上种种近十年来在整个欧洲造成了长期的紧张局势，造成了爆发战争的与日俱增的危险。

    由于奥匈帝国的挑衅性的外交活动方式，战争危险突然更加扩大。不论奥匈帝国对塞尔维亚的不满情绪有多么强烈，也不论大塞尔维亚民族主义的过火行为有多么严重，根据我们奥地利同志的公开声明来看，奥地利本来是能够获得必要的保证，而无须发出威胁性的粗暴的通牒，从而立即造成爆发最可恨和最可怕的战争的危险的。

    世界各国的无产者都起来反对随时可能使欧洲陷入空前未有的灾难的暴力政策和粗暴行动。他们声明，他们厌恶战争，并且希望制止战争。法国的社会党人和工人号召全国人民对维护和平的事业给以全力支持。他们知道，在目前危急的时刻法国政府是在明显而真诚地关心防止和减轻发生冲突的危险。他们只要求政府采取措施，争取协商和调停的方法来解决冲突。塞尔维亚已经准备接受奥地利所提出的大部分要求，因而协商和调停是易于进行的。他们要求政府说服法国的盟国俄国，使它不要以保护斯拉夫人的利益作为进行侵略的借口。因此，法国社会党人的意志是和德国社会党人的意志完全一致的；德国的社会党人正在要求德国政府影响德国的盟国奥地利，使它降低自己的要求。

    公民们，我们号召你们尽可能多地召开群众大会，并在这些大会上始终不渝地表明这种维护和平的强烈的坚持不变的意志。正是为了用巨大的力量和团结统一来表明欧洲无产阶级保卫和平的共同愿望，为了保证这方面的大规模行动的步调一致，国际将于明日在布鲁塞尔举行会议。作为国际的成员，我们将跟国际一道，用全部力量与威胁和平的丑恶罪行进行斗争。有可能出现这种罪行——这种情况本身就是整个现行制度的耻辱和罪过。

    打倒战争！社会共和国万岁！国际社会主义万岁！

    鲍加尔德、勃列麦、勃拉克、卡米林那、康培尔-莫莱尔、多姆阿、杜勃雷尔、杜科·德·拉·盖里、热拉尔、格兰瓦列、格鲁塞、盖得、盖里艾斯、爱尔威、饶勒斯、马里埃、彼得龙、普阿松、列诺德尔、罗兰、罗里得、桑巴、瓦尔扬、尤里。

    1914年7月28日于巴黎


第221号文件　法国社会党关于党员参加政府的宣言[1]

    同志们！社会党根据党章召开了会议，经过充分讨论后通过决议，宣布委派它的两个党员——我们的朋友茹尔·盖得和马赛·桑巴参加新内阁，从而成为我们在国防政府中的代表。社会党议会党团、党常务委员会以及《人道报》管理委员会的所有代表都一致准备分担这两位同志所承担的重大责任。

    如果只是内阁改组，只是让几个新人，几个洁白无瑕的人（这样的人在我们党内是极多的）参加到旧政府里去，一句话，如果只是通常的那种参加资产阶级政府，那么，我们和我们的朋友们无论如何也不会同意。

    但是，现在问题关系到民族的未来和法国的生存，因而党再没有什么可以考虑的了。

    我们所预见的和宣布的真理是非常清楚的。我们的军队曾经在敌人优势兵力的压力下暂时退却，但并没有被削弱，也没有丧失自己的组织性和毅力。现在，我国最富饶的和居住着热爱劳动的人民的地区之一，正处在危险中。

    在战争初期已经恢复并使人心振奋的民族统一，现在应该表现出它的全部力量来。

    必须使整个民族拿出在我国历史上的类似时刻曾经表现出来的英雄气概，奋起保卫自己的领土和自由。

    政府首脑承认，他们必须得到大家的帮助，特别是那些争取无产阶级和全人类解放的人们的帮助，因为这样的人当然是害怕专制制度的压迫的。为了带动整个民族并引导它去进行不可避免的残酷斗争，大家的这种帮助是必要的。他们很清楚地知道，在一切艰难的岁月，譬如在1793年和1870年，整个民族正是把希望寄托在这些人，寄托在社会主义者和革命家身上的。

    他是自原地求助于我党，而并不是等到任何反映民意的示威游行出现以后才这样做，我党的答复是：“我们已经准备妥当。”

    我们的朋友就是在这种情绪的鼓舞之下参加政府的。同时他们清楚地意识到，他们面临的任务有多么艰巨。

    首先，他们将力求使全国了解真相。

    他们将使政府保证其绝对忠诚，以保持和加强全国的勇气和争取胜利的意志。

    他们将完成普遍征兵的工作，他们将努力使每一分力量、每一个良好的意愿都得到运用。

    他们将检查我们仓库里的军用品、军粮和武器储备，并将尽力地增加这些储备。

    他们每天都将加紧军用品和武器的生产，为此，他们将招收所有闲散的劳动力。

    必须有绝对符合民族利益的、摆脱一切偏见的意志，必须有广泛的组织以便最大限度地利用全国的力量。

    同志们，最后的也是首要的一点，是我们的朋友们之参加政府对于大家来说将是使民主共和国战斗到底的一个保障。

    我们伟大的饶勒斯一再强调指出这场斗争是必要的，即使法国人起初在巨大压力下实行退却时也是如此。他希望这场斗争准备得非常周到。现在，我们的责任就是组织人们不顾一切地进行顽强的抵抗；我们更加有责任负起这个任务，因为盟国的共同胜利有赖于此。我们的朋友在号召我们进行抵抗。

    像在早些时候经过最初的考验之后一样，也像在动员时刻心情十分振奋的时候一样，今天我们满怀信心，不仅要为祖国的生存和法兰西的尊严而战，并且要为共和国的自由和文明而战。我们进行战斗，为的是要把世界从帝国主义的窒息下拯救出来，把它从野蛮军队的手中解放出来，并且最后确立一切公民的权利都同样受到尊重的和平。

    社会党部长们将把这些原则带到政府里去。他们将用这些原则来振兴政府的工作，他们将把这些原则带给由民族的精华组成的英雄部队。他们将同样地用自己顽强的工作和炽烈的热情来保证祖国的幸福和人类的进步。

    社会党议会党团

    党常务委员会

    《人道报》管理委员会

    ------------------------

    [1] 发表在1914年8月28日的《人道报》上。——编者注


第223号文件　法国社会党常务委员会（中央委员会）的通报[1]

    常务委员会在4月19日的会议上同意大利党的代表、意大利议会议员莫尔加利同志进行了会谈。在就召开中立国家社会党支部代表大会和社会党国际局全体会议的问题交换意见之后，委员会确信自己过去关于这两个问题发表的意见和作出的决议是完全正确的。

    作为作战国的党的代表，常务委员会让各中立国支部自己考虑，目前它们召开大会是否适宜和是否有益。

    至于举行社会党国际局会议一事，常务委员会再次表示坚决反对。在目前情况下，举行这种会议在物质上是不可能的，道义上是不受欢迎的。正如常务委员会所已经声明的那样，这种会议将同那些从最好的愿望出发而提出这种建议的人所追求的目的背道而驰。

    大部分委员和比利时工人党代表艾米尔·王德威尔得同志参加了常务委员会召开的会议。

    书记杜勃雷尔

    -------------------

    [1] 该通报发表在1915年4月22日的《人道报》上。关于这个通报，弗里·阿德勒在奥地利社会民主党机关刊物《斗争》杂志上（1915年5月）发表了一篇文章，其题目叫做《我们时代的可耻文件》。——编者注


第224号文件 告英国工人阶级书

    （社会党国际局英国支部宣言）

    早已威胁我们的欧洲大战终于爆发了。这种危险一百多年以来还没有在文明世界面前出现过。现在你们应该充分了解目前万分危急的情况，并且为了和平而迅速有效地行动起来。

    人们从来没有向你们征求关于战争的意见。

    不管军国主义的奥地利向塞尔维亚举行的突如其来的猛烈进攻是正义的还是非正义的，有一点毕竟是很清楚的，那就是各国工人将要被卷入战争，因此，各国工人必须竭尽一切力量制止他们的政府参战。

    各地社会党人和有组织的劳动者都正在这样做。到处都对军国主义和靠军火供应发财者的贪欲和阴谋表示强烈的抗议。

    我们号召你们在这里，在大不列颠也要这样做，而且要抗议得更为强烈激昂！在伦敦和其它一切大工业中心组织大规模的反战游行吧！要让统治阶级中那些强使你们同俄国专制政府采取一致行动的人们及其出版机关闭上他们的嘴，并强迫他们尊重不愿意插手于这种可耻勾当的绝大多数人民的决心。目前，如果俄国得到成功，那将是对整个世界的一种诅咒。

    要抓紧时间。通过秘密结盟和秘密协定（关于它们的内容，文明国家的民主人士仅仅知道一些传闻），他们已经采取了某些步骤，来把我们大家引入深渊。

    工人们！联合起来为和平而斗争！团结起来，一劳永逸地消灭军国主义敌人和贪得无厌的帝国主义者。

    不列颠的男女同胞们！现在正是你们显示威力的千载难逢的大好时机，为人类和整个世界作出伟大的贡献。向人们宣布，对你们来说，掠夺和屠杀的日子已经一去不复返了！向比你们更不自由的同志们传播和平友好的消息吧！

    打倒阶级统治！打倒暴力统治！打倒战争！人民的和平统治万岁！

    社会党国际局英国支部代表：

    詹姆斯·凯尔-哈第（主席）阿瑟·韩德逊（书记）

    1914年7月4日于伦敦


第226号文件 英国独立工党宣言

    英国工会联合会和我们的自由移民区的工人组织共同决定，目前的战争应当一直继续到目前所存在的普鲁士对和平与自由的威胁被彻底消除时为止。他们认为，普鲁士军阀的胜利将加强反动势力，将使欧洲民主制的发展倒退几十年，而民主制正是我们这些组织存在的基础和顺利建成社会主义（社会主义制度）的基础。

    由于考虑到目前的战争不能和英国镇压非洲布尔共和国的事件相提并论，所以这一次我们在支持比利时的独立和保卫欧洲的自由这样一些事业中，可以和我们绝大多数的同胞联合起来。

    如果比利时和法国不从残酷的侵略中解放出来，如果德国这个肆无忌惮的侵略者没有被迫赔偿它所造成的破坏和损失，和平是没有任何意义的。

    同志们！不要投票赞成可能向你们提出的任何决议，如果它不符合上述各要点的话。因为不这样做，就只会加强敌人而有损于战后我党在此岛国的发展。

    签名：贝尔福特·巴克斯、伊文斯、海德门、厄尔文·琼斯、贝尔特·吉里普、李易、奎尔奇、斯托克、维尔·梭恩、本·梯里特、威勃斯特、威廉斯。

    （发表于1915年1月28日《正义报》——英国独立工党机关报）


第227号文件　告法国和比利时工人书[1]

    我们，所有在下面签署的工党党员、下议院议员，向你们——为驱逐侵入你们国土的德国人而英勇斗争的法国和比利时同志们表示深切的同情。

    我们宣告，你们不仅在捍卫自己的民族自由，而且也在为反对专制军阀的统治和为争取整个欧洲的自由而战斗。你们在反对残暴敌人的战争中所表现的勇敢和坚强深深地感动了我们，也深深地感动了大不列颠全体有组织的工人群众。

    由于德国的罪恶进攻而激于义愤的几十万青年工人，自愿地参加了联合王国[2]为支援法国和比利时而组织的军队。

    使这支自愿部队成为保卫民主和文明，使其不受独裁政权和专制制度侵犯的有力工具的一切措施，我们都给予支持。法国和比利时的同志们，我们向你们保证，我们一定全心全意地支持你们坚决解放法国和比利时，恢复被破坏的地区，并且永远结束军国主义的威胁。

    签名：沃德尔、梭恩、派克、苏顿、阿丹姆逊、高尔斯顿、爱里耐斯、土梯尔、威廉斯、韩德逊、波维曼、沃尔西、古特逊、杜康、巴尔涅斯、罗伯兹、克鲁斯、哈第、威尔逊、奥格列迪、泰洛、华兹伏特、斯坦莱、理查兹。

    --------------------

    [1] 这是英国工党议会党团27名议员告法国和比利时议会党团书，发表在1915年3月15日《每日公民报》上。——编者注

    [2] 即英国。——编者注


第229号文件 奥地利社会民主工党执行委员会的呼吁书

    男女工人们！同志们！

    奥地利各族人民面临着巨大的事件。奥地利正处在爆发激烈战争的时刻。

    奥地利社会民主工党六年来一直在警告要发生这一极其可怕的危险。为了使各族人民能够过和平幸福的生活，在过去六年中它做了它所能做的一切工作。今天我们看到，挑动战争的力量超过了我们的力量。

    现在让我们首先向士兵致敬，向应征入伍的工人致以最热烈的祝愿。我们希望，他们不要遭到最坏的事情。我们衷心地期望他们尽快地安然无恙地回到我们中间来，回到我们的工人阶级解放斗争的队伍中来。

    其次，我们要向你们这些仍然过着平民生活的男女同志们呼吁。

    历史告诉我们，战争永远会在国家和各族人民内部生活中引起巨大的变化。战争将产生新的奥地利。战争将显著地改变我们斗争的条件。武装起来并在战后仍然保留武装，是我们最重要的任务。

    因此，当前我们的任务是保护我们的组织。如果我们的组织遭到破坏，那末在战后我们就会被出卖给我们在经济上和政治上的敌人。当然，政府宣布整个奥地利处于非常状态，这使我们的活动受到严格的限制。然而，政府由于非常状态而可能颁布的法令将不会限制我们的小组生活，因而我们的小组生活还没有受到影响。我们的工会应该继续进行活动。全权代表应该继续进行工作。当全权代表被召服兵役时，其职位应由他的副职代替。必须不给政府以查禁或限制我们组织活动的任何有力的借口。必须认真遵守政府根据非常状态时期的权力而颁布的各种必须遵守的法令，特别是关于一切集会都需经申请才得召开的法令。必须告诉同志们，要他们避免任何可能造成沉痛牺牲的不慎言论，要他们戒备奸细和暗探的活动。

    我们报刊的任务异常重大。非常状态使我们所习惯的自由批评受到严格的限制。尤其重要的是，我们的同志们要继续忠实于我们的报刊，使这个在我们之间起日常联系作用的重要机构不受影响。

    同志们！在顺利的时候是容易维护我们的事业的。只有在困难的时候才能表现出我们的内在力量。正是在这个时候，应当表现出我们的忠诚和我们准备牺牲的决心。你们要证明，在我们的队伍里没有临阵脱逃的人，阶级军队的战士们直到最后一口气也不抛弃我们的旗帜。

    我们特别向我们的全权代表们呼吁，工人阶级将来的整个发展全靠你们的深思熟虑、智谋、勇敢和坚强。

    男女工人们！不要气馁！忠实于你们的事业，忠实于工人的事业！只有这样，在战后我们才有足够的力量使经过世界战争而成长起来的新奥地利成为我们预期的样子，即自由的各族人民的祖国，无产阶级解放事业顺利发展的园地！

    社会民主党万岁！

    奥地利社会民主工党执行委员会

    1914年7月28日于维也纳


第230号文件 弗里德里希·阿德勒在1916年3月帝国第二次党代表会议上提出的、以多数票对16票被否决了的决议案

    在奥地利召开的德国社会民主党人的全国代表会议赞同各国受难人民关于停战的要求，认为战争的继续只会徒然增加难以言述的灾难，长期地毁灭辛勤劳动创造出来的文化财产。但是，只有在工人阶级对和平的渴望成为自觉的政治意志的时候，这种渴望才能生效。从这次战争中已经清楚地看到，欧洲必须解决的重大问题——各族人民的民族自治和通过世界各国的自由贸易和运输来整顿世界经济——是不能用武力来解决的。相反地，唯有当各交战国了解到，继续进行战争是达不到目的的，而只有在民主基础上进行协商才能结束战争，那时候才能恢复和平和发展文化。社会民主党人最重要的职责是坚持这种要求，强烈反对任何不同意公开宣布愿意随时根据这些原则进行和谈的政府。

    在履行这项职责时，我们拥护拒绝一切军事拨款，拥护普鲁士议会党团中多数派代表和德国国会中少数派代表的英勇发言，我们特别拥护哈泽同志的最近一次演说[1]。我们也拥护各国少数派集团所发表的关于社会党人认为必须奠定和平的一切声明，拥护俄国社会党议会党团在国家杜马中的忘我的工作，并且尤其赞成意大利社会民主党人的模范行为。任何社会党在目前，当执行这种政策的最有力的工具——社会党国际遭到破坏的时候，都不应该拒绝履行自己的责任。我们决不怀疑，工人运动的分裂是各国社会党多数派集团对战争所持立场的必然结果。你想战胜我，我想战胜你，这样的无产者是无法团结起来的。我们拥护旨在恢复各国社会党工人之间的联系的一切努力，这种努力一定会导致国际的恢复和工人在阶级斗争中的团结。我们在齐美尔瓦尔得代表会议上看到这种努力，这证明传统的民主和社会主义原则在战争时期也能够成为国际的基础。

    只有在一切国家的强大和团结一致的党的巩固基础上，才能保证新国际的团结。社会党组织的这种统一在尖锐的阶级斗争时期永远是特别需要的，而战后一切国家的无产阶级毫无疑问都将面临这个时期。只有在各国社会党人都承认在处理一切国际问题时必须遵守国际代表大会决议的情况下，团结才能够实现。

    --------------------

    [1] 参阅第217号文件。——编者注


第232号文件 意大利社会党呼吁书

    意大利工人们！

    一股新的、更为可怕的暴力旋风正在威胁着和平和欧洲的文明。奥匈帝国的反动的军国主义势力在猛烈进攻塞尔维亚的民族独立，我们还不能看出这次进攻的规模将有多大，时间将有多长，以及它将带来怎样的后果。由于我国同奥地利和德国签订的条约，意大利有可能被卷入这一风暴。但是，我们决不能因为秘密协定（全国都不知道这些协定的条件和性质）而承担责任或支持各国人民之间的互相残杀。工人们，请想想看，意大利的财富和文明可能牺牲于为王朝利益而发起的可怕战争。面临这一危险，我们应该要求和责成政府保持绝对的中立。为了各国无产阶级的利益，要防止武装冲突并尽可能地把它限制在很小的范围之内，因为这个冲突只能使军国主义得逞，只有利于资产阶级的投机冒险的寄生活动。

    你们，在危机和失业时期（这是在利比亚进行冒险的惨痛后果）曾以总罢工表明你们的力量和阶级觉悟的意大利无产者，现在应该准备不使意大利堕入可怕冒险的深渊。

    当其它国家的工人在举行声势浩大的示威游行，并竖起国际的旗帜以反对欧洲大战的严重危险时，我们认为我们有责任唤起你们的警惕，促使你们准备用一切手段来制止资产阶级政府的犯罪意图，并采取局势所要求的一切行动。

    工人同志们！集合在你们的俱乐部里；凡是在议会中、在省和地方自治机构里有我党拥护者的地方，都举行无产阶级的自由会议，并且清楚而响亮地高呼：打倒战争！国际无产阶级万岁！社会主义万岁！

    意大利社会党主席团

    1914年7月29日于罗马


第234号文件 布尔什维克中央委员会宣言 “关于战争问题的提纲”[1]

    各国政府和资产阶级政党几十年来酝酿的欧洲大战已经爆发了。军备的扩张，资本主义发展最新阶段即帝国主义阶段先进国家争夺市场斗争的极端尖锐化，以及最落后的各东欧君主国家的王朝利益，都必然促成而且已经促成这场战争。强占土地和征服异族；打垮竞争的国家，掠夺它的财富；使劳动群众不去注意俄、德、英等国内部的政治危机；分裂并以民族主义愚弄工人，迫害他们的先锋队，以削弱无产阶级的革命运动——这就是现时战争的唯一真实内容和意义。

    社会民主党的责任，首先是揭示战争的这种真实意义，无情地揭穿统治阶级即地主和资产阶级为了鼓吹战争所散布的谎言、诡辩和“爱国主义的”言论。

    德国资产阶级是交战国一方的头子。它愚弄工人阶级和劳动群众，硬说它进行战争是为了保卫祖国、自由和文化，是为了解放受沙皇制度压迫的民族，是为了摧毁反动的沙皇制度。而实际上正是这个资产阶级充当以威廉二世为首的普鲁士容克的走狗，一直是沙皇制度最忠实的盟友和俄国工农革命运动的敌人。实际上正是这个资产阶级和容克一道，不管战争的结局如何，全力支持沙皇君主制度来反对俄国革命。

    实际上德国资产阶级向塞尔维亚举行了强盗式的进攻，企图征服塞尔维亚和扼杀南斯拉夫的民族革命，并且用自己的主力军进攻比利时和法国这些比较自由的国家，以便抢劫更富有的竞争者。德国资产阶级胡诌它是进行防御战，实际上它选择了它认为最有利的战争时机，利用了它的最新的军事技术，抢先使用了俄法两国准备使用的新武器。

    英法资产阶级是交战国另一方的头子。它们愚弄工人阶级和劳动群众，硬说它进行战争是为了保卫祖国、自由和文化，反对德国的军国主义和暴虐。而实际上英法资产阶级早就用几十亿巨款雇佣和训练欧洲最反动最野蛮的君主制度——俄国沙皇制度的军队来进攻德国。

    实际上英法资产阶级作战的目的是夺取德国的殖民地，打垮经济发展更为迅速的竞争国。正是为了这个高尚的目的，“先进的”、“民主的”国家帮助野蛮的沙皇制度加紧扼杀波兰、乌克兰等民族，加紧镇压俄国的革命。交战国双方，在掠夺方面、在战争的野蛮和无限残酷方面，都不相上下，但是为了愚弄无产阶级，使他们不去注意唯一真正的解放战争，即反对“本”国和“外”国资产阶级的国内战争，为了这个崇高的目的，各国资产阶级都竭力用爱国主义的谎言来宣扬“本国”民族战争的意义，硬说资产阶级力图战胜对方，并不是为了掠夺和强占土地，而是为了“解放”本民族以外的其他一切民族。

    但是，各国的政府和资产阶级愈是拼命分裂工人，挑拨工人自相残杀，愈是为了这个崇高目的疯狂地采用戒严和战时书报检查制度（甚至目前在战争时期，对“国内”敌人的迫害也远比对国外敌人的迫害厉害得多），觉悟的无产阶级就愈要负起责任，反对各国资产阶级“爱国主义”匪帮的沙文主义叫嚣，维护自己的阶级团结，捍卫自己的国际主义，巩固自己的社会主义信念。觉悟的工人放弃这项任务，就是放弃自己的一切解放的和民主的要求，更谈不到坚持社会主义的要求了。

    我们以万分沉痛的心情断定，欧洲各主要国家的社会党，没有执行自己的这项任务，而这些党的领袖的行为，特别是德国党的领袖的行为，已经近乎直接背叛社会主义事业。在世界历史的重大关头，现在的第二社会主义国际（1889-1914年）的大多数领袖企图以民族主义来盗换社会主义。由于他们采取这种行动，这些国家的工人政党没有起来反抗政府的犯罪行为，反而号召工人阶级把自己的立场同帝国主义政府的立场溶合起来。国际的领袖们背叛了社会主义，投票赞成军费开支，重复“本”国资产阶级的沙文主义（“爱国主义”）口号，为战争作辩护，参加交战国的资产阶级内阁，等等。现代欧洲最有影响的社会主义领袖和最有威信的社会主义报刊所持的观点，都是资产阶级沙文主义和自由主义的观点，而决不是社会主义的观点。第二国际最有势力的最有威信的德国社会民主党，首先要负玷污社会主义的责任。但是不能说法国的社会主义者就是正确的，因为他们在出卖祖国并同俾斯麦勾结起来镇压公社的资产阶级政府中拥有几个部长席位。

    德国和奥地利的社会民主党人，企图为自己支持战争的行为作辩护，说他们是在反对俄国沙皇制度。我们俄国社会民主党人声明，我们认为这种辩护纯粹是诡辩。反对沙皇制度的革命行动，近几年来在我们国内又具有很大的规模。领导这一运动的一直是俄国工人阶级。近几年来成百万人的政治罢工，都是在推翻沙皇制度、要求建立民主共和国的口号下举行的。大战前夕，法兰西共和国总统彭加勒在访问尼古拉二世的时候，在彼得堡的街头可以亲眼看到俄国工人双手筑起来的街垒。俄国无产阶级不惜任何牺牲，要使全人类摆脱沙皇君主制度的凌辱。但是我们必须指出：如果有什么东西在某种条件下可以推迟沙皇制度的崩溃，可以帮助沙皇制度反对俄国的一切民主派的话，那就是目前的战争，因为这场战争是拿英、法、俄等国资产阶级的钱袋来为沙皇制度的反动目的服务的。如果有什么东西可以阻挠俄国工人阶级反对沙皇制度的革命斗争的话，那就是俄国沙文主义报刊不断向我们推崇的德国和奥地利社会民主党领袖的行为。

    就假定德国社会民主党的力量小到不得不放弃任何革命活动的程度，即使在这种情况下，它也决不能参加沙文主义阵营，也决不能采取那种步骤，意大利的社会党人说得很对，德国社会民主党的领袖玷污了无产阶级国际的旗帜。

    我们俄国社会民主工党已经蒙受而且还要蒙受战争所造成的巨大牺牲。我们一切合法的工人刊物被查封了。大多数工会被取缔了，我们许许多多的同志被逮捕和流放了。但是我们的议会代表团——俄国社会民主党国家杜马工人党团——认为：不投票赞成军费开支，为了表示更强硬的抗议而离开杜马会议厅，指责欧洲各国政府的政策是帝国主义政策，这是它的不可动摇的社会主义的义务。尽管沙皇政府的压迫加重了十倍，俄国社会民主党工人还是印发了第一批秘密的反战宣言，执行了对民主派和国际所负的义务。

    既然革命社会民主党的代表，如少数德国社会民主党人和中立国优秀的社会民主党人，对第二国际的破产感到万分可耻，既然英法的社会党人也发出了反对大多数社会民主党内的沙文主义的呼声，既然以德国“社会主义月刊”（《Sozialistische Monatshefte》）为代表的、早已站在民族自由主义立场上的机会主义者完全有理由庆祝他们对欧洲社会主义的胜利，那末，动摇于机会主义和革命社会民主党之间的人们（像德国社会民主党内的“中派”），企图闭口不谈或者以外交辞令来掩饰第二国际的破产，就是一种对无产阶级的最坏的服务。

    恰恰相反，应当公开承认这种破产，了解破产的原因，以便在全世界工人中建立起新的、更巩固的社会主义的团结。

    机会主义者撕毁了斯图加特、哥本哈根和巴塞尔代表大会的决议，这些决议责成各国社会党人在任何条件下都要反对沙文主义，责成社会党人要加紧宣传国内战争和社会革命，以对付资产阶级和各国政府挑起的一切战争。第二国际的破产是在已往的（所谓“和平的”）历史时代特点的基础上成长起来并于近几年来在国际中取得了实际统治地位的机会主义的破产。机会主义者早就准备好了这一破产。他们否认社会主义革命，以资产阶级的改良主义顶替社会主义革命；否认阶级斗争及其在一定时机变为国内战争的必然性，鼓吹阶级合作；在爱国主义和保卫祖国的名义下宣扬资产阶级沙文主义，忽视或否认共产党宣言早已阐明的社会主义的基本真理，即工人没有祖国；只是以温情庸俗的观点同军国主义作斗争，不承认各国无产阶级必须以革命战争来反对各国的资产阶级；把必须利用资产阶级的议会制和资产阶级的合法性变成崇拜这种合法性，忘记了在危机时代必须有秘密的组织形式和鼓动形式。在目前的危机时期，机会主义的天然的“助手”（同样是资产阶级的，与无产阶级观点即马克思主义观点背道而驰的）无政府工团主义派，也同样恬不知耻地重复着沙文主义的口号。

    现在，不坚决同机会主义决裂，不向群众说明机会主义失败的必然性，就不可能完成社会主义的任务，就不可能实现工人的真正国际主义的团结。

    各国社会民主党的任务，首先应当是同本国的沙文主义作斗争。在俄国，资产阶级自由派（“立宪民主党人”）完全浸透了沙文主义，而民粹主义者直到社会革命党人和“右翼”社会民主党人则部分地浸透了沙文主义（特别要痛斥像耶·斯米尔诺夫、彼·马斯洛夫和格·普列汉诺夫发表的、受到资产阶级“爱国主义”报刊赞扬和广泛利用的沙文主义言论）。

    从国际无产阶级的观点看，在现时情况下，不能肯定交战国双方哪一方失败对社会主义为害最小。但是，对于我们俄国社会民主党人来说，毫无疑问，从俄国各民族的工人阶级和劳动群众的观点看，最好是压迫着欧亚两洲绝大多数国家和人民的最反动最野蛮的沙皇专制政府失败。

    欧洲社会民主党人当前的政治口号应当是建立欧洲共和国联邦，但是社会民主党人与资产阶级不同，资产阶级只要能把无产阶级拖入沙文主义的洪流，什么事情都可以“答应”，社会民主党人则要阐明，不举行革命推翻德、奥、俄三国的君主制度，这个口号完全是一个虚伪和荒唐的口号。

    俄国由于最落后，由于还没有完成资产阶级革命，因此，社会民主党人的任务仍然是彻底民主改革的三个基本条件：建立民主共和国（各民族享有完全平等和自决），没收地主的土地，实行八小时工作制。但是在一切先进国家中，战争已把社会主义革命的口号提到日程上来。无产阶级的战争负担愈重，在现代“爱国主义”可怕的野蛮行为过去以后，在拥有大资本主义的巨大技术成就的条件下重建欧洲时，无产阶级的作用愈积极，社会主义革命的口号就愈感到迫切。资产阶级利用战时法律封闭无产阶级的一切喉舌，这就给无产阶级提出一项必须建立秘密鼓动形式和组织形式的任务。让机会主义者不惜背叛自己的信念而去“珍视”合法组织吧，革命的社会民主党人却要利用工人阶级的组织习惯和联系，来建立适应于危机时代的秘密斗争形式，为社会主义而斗争，使工人不是同本国沙文主义资产阶级讲团结，而是同各国工人团结起来。无产阶级的国际没有灭亡，也不会灭亡。工人群众定将冲破一切障碍，建立新的国际。目前机会主义的胜利是维持不久的。战争造成的牺牲愈大，工人群众就愈能看清机会主义者背叛工人事业的行为，愈能看清把枪口转向本国政府和资产阶级的必要性。

    变现代帝国主义战争为国内战争是唯一正确的无产阶级口号，这个口号由巴黎公社的经验所提供，由巴塞尔决议（1912年）所肯定，并且是由高度发展的资产阶级国家之间的帝国主义战争的各种条件中产生出来的。既然战争已经成为事实，那就不管这种转变在某一时刻会遇到多大困难，社会党人决不能放弃在这方面进行有步骤的、坚持不渝的准备工作。

    只有这样，无产阶级才能摆脱对沙文主义资产阶级的依赖，才能以这种或那种形式、以坚定的步伐比较迅速地走上各民族真正自由的道路，走上社会主义的道路。

    全世界工人在反对资产阶级沙文主义和爱国主义斗争中的国际团结万岁！

    摆脱机会主义的无产阶级国际万岁！

    俄国社会民主工党中央委员会

    （《列宁全集》第21卷人民出版社版第10-17页）

    --------------------

    [1] 中央委员会的这篇宣言“关于战争问题的提纲”是在战争初期拟定的。宣言的作者是列宁。这篇宣言最初发表在1914年11月1日第33号《社会民主党人报》上，该报是俄国社会民主工党（布）中央机关报（该报自1914年至1917年初在瑞士发行）。——编者注


第235号文件 杜马代表哈乌斯托夫在杜马讨论对政府的信任和战争拨款问题的一次会议（1914年7月26日）上宣读的俄国社会民主工党杜马党团的宣言[1]

    我全权代表社会民主党杜马党团和俄国社会民主工党作如下的声明：“空前未有的可怕灾难已经降临到世界各国人民的头上。千百万工人脱离了和平劳动，备受摧残，被投进了血海；数百万家庭被注定要遭受饥饿。战争开始了。当各国政府准备发动战争的时候，欧洲的无产阶级，以德国无产阶级为首，曾一致抗议各国统治集团所准备的战争。许多情况阻碍了俄国工人公开地对战争进行这种抗议。但是当欧洲的无产阶级举行大规模的游行示威反对战争的时候，俄国无产者的心是同他们的心联结在一起的。现时的战争是侵略政策的产物，是应当由现今一切交战国的统治阶级负责的。无产阶级这个人民的自由和利益的经常保卫者，任何时候都将保护人民的文化财富，防止来自任何地方的一切侵犯。交战国的觉悟的无产阶级没有能够阻止战争的爆发和随之而来的野蛮行为的猖獗。但是我们深信，在全世界一切劳动群众的国际团结中，无产阶级必将找到足以尽速结束战争的办法。让和约的条件不是由外交官、而是由人民自己来决定。同时我们深信，这次战争终将使得欧洲的人民大众看清他们所遭受的暴力和压迫的真正根源，并且目前野蛮行为的凶焰也将是最后的凶焰”。

    ----------------------

    [1] 社会民主党杜马党团在宣读宣言后就退出了会场。和该党团一致行动的还有劳动派的杜马党团。——编者注


第236号文件　俄国社会民主工党国外各支部伯尔尼代表会议关于战争问题的决议[1]

    代表会议根据《社会民主党人报》第33号[2]上登载的中央委员会的宣言，为了更有计划地进行宣传，确定了以下提纲：

    关于战争的性质

    现时的战争是帝国主义性质的战争。这次战争是在这样的时代条件下发生的：资本主义发展到了最高阶段；不仅商品输出，而且资本输出也有了最重要的意义；生产的卡特尔化和经济生活的国际化达到了相当大的规模；殖民政策引起了几乎整个地球的瓜分；世界资本主义生产力的发展越出了民族国家的狭隘范围；实现社会主义的客观条件已经完全成熟。

    关于“保卫祖国”的口号

    现时战争的真正实质，就是英、法、德三国之间为瓜分殖民地和掠夺竞争国而进行斗争，就是俄国沙皇政府和统治阶级图谋夺取波斯、蒙古、亚细亚土耳其、君士坦丁堡、加里西亚等地。奥地利与塞尔维亚的战争的民族因素，只有从属的意义，不能改变战争的总的帝国主义性质。

    近几十年来的全部经济史和外交史表明，两个交战国集团所不断准备的就是这种战争。至于哪一个集团首先开始军事攻击，或者首先宣战，这个问题对于确定社会党人的策略，没有任何意义。双方叫喊的保卫祖国、抵御外侮、进行防御战等等，完全是欺骗人民的谎言。

    真正的民族战争，特别是1789-1871年间发生的民族战争，其基础是作为资本主义发展前提的长期进行的大规模民族运动、反专制反封建斗争、推翻民族压迫和建立民族国家。

    那个时代所产生的民族思想，在广大小资产阶级和一部分无产阶级中间是根深蒂固的。现在资产阶级诡辩家和跟着他们跑的社会主义的叛徒，却在完全不同的帝国主义时代里，利用这种思想来分裂工人，使他们放弃自己的阶级任务，放弃同资产阶级作革命的斗争。

    “共产党宣言”上说“工人没有祖国”，这句话在今天比在过去任何时候都更正确。只有无产阶级进行反资产阶级的国际斗争，才能保卫无产阶级的胜利果实，才能给被压迫群众开辟一条通向美好未来的大道。

    革命的社会民主党的口号

    “变现代帝国主义战争为国内战争是唯一正确的无产阶级口号，这个口号由巴黎公社的经验所提供，由巴塞尔决议（1912年）所肯定，并且是由高度发展的资产阶级国家之间的帝国主义战争的各种条件中产生出来的。”

    革命的社会民主党现在所号召的国内战争，是无产阶级拿起武器来反对资产阶级，在先进资本主义国家剥夺资本家阶级，在俄国实现民主革命（建立民主共和国，实行八小时工作制，没收地主土地），在所有落后的君主国建立共和国。

    战争弄得民不聊生，不能不在群众当中产生革命情绪，发生革命运动，这些情绪和运动，应当用国内战争的口号来加以概括和引导。

    目前工人阶级的组织遭到了严重的破坏。但是，革命危机却日益成熟。大战结束以后，各国统治阶级将会加紧破坏，使无产阶级解放运动倒退几十年。革命的社会民主党，无论在革命迅速发展的时候，或是在危机延续很久的时候，都不应当放弃长期的日常的工作，都不应当轻视以往阶级斗争的任何一种方法。无论在议会斗争或经济斗争中，它的任务都是发扬群众革命斗争的精神，反对机会主义。

    要把现时的帝国主义战争变为国内战争，首先应当采取下列步骤：（1）无条件否决军费开支，退出资产阶级内阁；（2）同“国内和平”（blocnational, Burgfrieden）政策完全决裂；（3）凡是政府和资产阶级实行戒严、取消宪法规定的自由的地方，都建立秘密组织；（4）赞助各交战国士兵在所有的战壕内和战场上举行联欢；（5）支持无产阶级的各种群众性的革命发动。

    机会主义和第二国际的破产

    第二国际的破产就是社会主义中的机会主义的破产。机会主义是以往工人运动“和平”发展时代的产物。这个时代教会工人阶级利用这样一些重要的斗争手段，如利用议会制度和一切合法的机会，建立群众性的经济组织和政治组织，广泛创办工人的报刊等等。另一方面，这个时代也产生了一种倾向，否认阶级斗争，宣传社会和平，否认社会主义革命，原则上否认秘密组织，承认资产阶级爱国主义等等。工人阶级的某些阶层（工人运动中的官僚，工人贵族。资产阶级把靠剥削殖民地和自己“祖国”在世界市场上的特权地位而得来的利润，分了一点给他们）以及社会主义政党内部的小资产阶级同路人，就是这种倾向的主要社会支柱，就是无产阶级当中的资产阶级影响的传播者。

    机会主义的有害影响，在战时第二国际大多数正式社会民主党的政策上表现得特别鲜明。投票赞成军费开支，参加内阁，实行“国内和平”政策，在合法性不存在的时候不去建立秘密组织，这就是撕毁第二国际的最重要的决议，直接背叛社会主义。

    第三国际

    战争造成的危机暴露出机会主义的真正本质，表明它是资产阶级反对无产阶级的直接帮凶。以考茨基为首的所谓社会民主党“中派”，事实上完全滚进了机会主义的泥坑，他们讲些特别有害的假话，拿帝国主义冒充马克思主义，以此来替机会主义掩饰。经验证明，只有坚决背弃党的大多数上层分子的意志，才能挺身捍卫社会主义的观点，例如在德国就是如此。希望恢复真正的社会主义国际，而又不同机会主义者在组织上完全划清界限，那是一种有害的幻想。

    俄国社会民主工党应当支持无产阶级的一切国际性的和群众性的革命发动，竭力密切同国际的一切反沙文主义分子的关系。

    和平主义与和平口号

    和平主义和抽象地宣传和平，是愚弄工人阶级的形式之一。在资本主义制度下，特别是在帝国主义阶段，战争是不可避免的。而另一方面，社会民主党人不能否认革命战争的积极意义，这种战争不是帝国主义战争，而是像1789-1871年为了推翻民族压迫，为了把封建割据的国家建成资本主义的民族国家而进行的战争，或是无产阶级战胜资产阶级后为了保卫自己的胜利果实而进行的战争。

    在今天，宣传和平而不同时号召群众采取革命行动，这只能散布幻想，使无产阶级相信资产阶级的仁慈，使他们成为交战国秘密外交的玩具。认为不经过一系列革命就能实现所谓民主和平的想法，是极其错误的。沙皇君主制度的失败

    在每个国家，要同进行帝国主义战争的本国政府作斗争，就不应当害怕进行革命的鼓动工作会促使本国失败。政府军队的失败会削弱这个政府，促使受其奴役的民族获得解放，使反对统治阶级的国内战争易于取得胜利。

    这个原理运用到俄国来特别正确。如果俄国胜利了，世界反动势力和国内反动势力就会加强，被占领地区的民族就会完全处于奴役地位。因此，在任何情况下，俄国失败都是害处最少的。

    对其他党派的态度

    战争引起了沙文主义的猖獗，暴露出民主派（民粹主义）知识分子、社会革命党（他们的《思想报》内的反对派完全是动摇不定的）以及普列汉诺夫所支持的取消派的基本核心（《我们的曙光》杂志）是服从于沙文主义的。事实上站在沙文主义方面的还有组织委员会（从暗中支持沙文主义的拉林和马尔托夫到根本主张爱国主义思想的阿克雪里罗得），还有亲德沙文主义占上风的崩得。布鲁塞尔联盟（1914年7月3日联盟）已经土崩瓦解。聚集在《我们的言论报》周围的分子摇摆不定，一方面假惺惺地赞成国际主义，一方面又总想与《我们的曙光》杂志和组织委员会讲统一。社会民主党的齐赫泽党团也是这样摇摆不定，一方面开除了普列汉诺夫分子，即沙文主义者曼科夫，另一方面又总想掩饰普列汉诺夫、《我们的曙光》杂志、阿克雪里罗得、崩得等的沙文主义。

    俄国社会民主工党的任务，是进一步加强1912-1914年主要靠《真理报》建立起来的无产阶级的团结，在坚决从组织上同社会沙文主义划清界限的基础上恢复工人阶级的社会民主党组织。只有那些主张坚决同组织委员会、《我们的曙光》杂志和崩得在组织上断绝关系的社会民主党人，我们才可以同他们达成暂时的协议。

    （《列宁全集》第21卷，人民出版社版，第137-142页）

    -----------------------------------

    [1] 伯尔尼代表会议是在1915年3月20-22日举行的。出席者有：列宁，巴黎支部代表勃洛尼娜（阿尔曼德）；日内瓦支部代表阿甫杰也夫；伯尔尼支部代表巴甫洛夫斯基；苏黎世支部代表哈利东诺夫；伦敦支部代表马克西莫维奇（李维诺夫）。——编者注

    [2] 见第234号文件。——编者注


第237号文件　告波兰无产阶级书

    工人同志们！战争的血腥火焰大有蔓延于全世界的危险。不久以前爆发了奥地利对塞尔维亚的战争，而现在我们又亲眼看到德国和俄国之间展开了斗争。我们不可避免地面临着一场全欧洲的可怕的大厮杀。

    在战争的祭坛上，人民群众势必要献出无数人的生命，千百万工人将遭受饥饿和贫困，整个文明的成就有遭受毁灭的危险。

    现今各国政府的罪恶政策是用铁血来为寻找新剥削地盘的资本扫清道路。占有者阶级的自私自利和把资本势力扩张到更多国家中去的掠夺企图，导致了为夺取赃物而进行的疯狂斗争。千百万人民子弟的鲜血势将变成压迫者手中的黄金。

    最近一次巴尔干各国之间的战争已经包含了毁灭性的世界战火的种子。从那时起，疯狂的军备竞赛使得各国之间的对立更加尖锐化了。“武装的和平”是靠数以亿计的军费开支来维持的，而工人的生活状况多年来只得到微不足道的改善。这种“武装的和平”现在是破产了。战神已经在行使它的权力。

    这次战争的原因不是保护人民的利益，不是争取人民和民族的自由，也不是民族的对立。迫使各国人民互相厮杀的决定性力量，是欧洲各国资本家利益的对立，是资产阶级政府的帝国主义侵略政策。

    国际无产阶级正在保卫和平，保卫文明世界免于毁灭。全世界无产阶级清楚地知道：在一般战争灾难中遭到毁灭威胁的，首先是工人的家庭。工人阶级知道，战争会破坏它的强有力的组织体系这个无产阶级的真正武器，战争会毁灭在建立美好社会制度方面长期以来辛勤工作的成果。

    反对战争！——这是一切国家和民族的千百万游行示威的工人一致发出的呼声。无产阶级应当以国际团结，革命友谊，消灭现行的剥削压迫制度和实行社会主义制度的总目标，来反对人与人互相厮杀的战争政策。无产阶级向自己的政府、自己的压迫者宣战。工人的革命正在向前推进：冲向现代资本主义营垒的革命工人队伍的威武吼声已经听得见了。

    工人们！你们是无产阶级大家庭中的成员。在这历史关头，我们应当明确认识我们的革命职责，以便作为国际革命大军中的一支部队全力行动。

    目前开始的沙皇政府对德国和奥地利的战争，首先使我们的祖国卷入军事行动的漩涡。成千上万的工人已经离开了他们的车床，许多工厂缩减了生产，贫苦阶级眼看着自己要挨饿；饥饿贫困已在等待着他们。

    无产阶级没有能够阻止战争的爆发。在现代国家中，战争与和平的问题正像千百万人的命运一样，取决于统治阶级中的一小撮人。

    各军事强国彼此发生冲突，而无产阶级不能以它的强有力的手来阻止已经开始的敌对行动。但是无产阶级知道，它的革命观点仍然是不变的，它的革命活动将得到进一步发展，并且将日益巩固。无产阶级的政治要求，不以战争中变化多端的事件和这伙人或那伙人的胜利为转移。我国无产阶级将与俄国和欧洲的无产阶级协同一致，继续进行自己的革命活动。这种活动的目的在于废除现存的政治制度，建立民主制度。

    波兰的无产阶级在为争取民族权利的斗争中，将以无产阶级阶级政策的总原则作为其要求的出发点。它将摆脱任何民族主义，它将反对外交官的一切阴谋诡计和秘密协定而以革命斗争的方法来支持自己的要求。

    无产阶级在各种社会力量的斗争中（这种斗争是由于战争和战争所引起的国内经济状况而爆发的），应当用自己的阶级意识来反对资产阶级和大土地占有者。无产阶级作为一种有组织的力量，作为争取自由的唯一战士，应当保卫自己的将来，在未来的历史事件中真正地表现出自已的意志。

    工人同志们！无产阶级的革命政策和革命活动应当强有力地和鲜明地表现出来。无产阶级在将来也应当是与政府、与资本、与民族主义作斗争的独立力量。它应当努力反对一切敌对力量来保护自己的阶级利益。为了实现这些要求，它应当夺取政治权力，并且把这种权力掌握在自己手中。

    工人同志们！让我们的队伍团结得更加紧密！任何一个无产者都不应当置身于战斗的行列之外！国际社会主义必然引导我们战斗到胜利！

    打倒战争！各国人民的兄弟友谊万岁！

    打倒压迫和剥削！社会主义万岁！

    打倒沙皇制度！革命万岁！

    波兰和立陶宛社会民主党边区委员会

    波兰和立陶宛社会民主党总委员会

    波兰社会党中央工人委员会

    崩得中央委员会

    1914年8月2日于华沙


第243号文件　关于国际联盟

    把各国人民联合成一个统一的社会——这是社会主义国际长期以来极重要的理想之一。这个理想导源于各国无产阶级的团结和社会主义的最终目标，因为这一目标只能在国际范围内实现，而不是在一国范围内实现。

    世界大战迫使非社会主义的政治活动家们也承认，实现这个社会主义理想——成立国际联合会（联盟）是当前急待解决的任务。以军事技术的最高成就为基础的现代战争，把全世界分成了两个敌对的军事阵营，它们都竭力想用最可怕的破坏方法，以至采取彻底毁灭的手段打垮对方。最近的一次战争把全世界推入了深渊，下一次战争就会把世界完全毁灭掉。单单是准备新的战争这一件事就会把世界断送掉。

    这种灾难只有成立国际联盟才能防止。

    国际联盟必须以奠定和平，消除任何足以导致新的国际冲突的原因作为出发点。

    它应该由各国人民代表组成。

    各国参加国际联盟中央理事会的人，不应当是政府派来的代表，而应当是议会代表，而且必须保证参加该议会的各党派都有代表。这样成立的各国人民的联盟就不是政府联盟，而纯粹是人民联盟。

    一切根据民族自决原则新成立的国家都可以加入国际联盟。

    联盟的全体成员都享有平等的权利和平等的义务，以保证联盟执行其职能。

    尚未实现自决权的民族应受国际联盟的保护；联盟应促进它们的发展，使它们将来能成为自由民族联合组织的一员。

    联盟的首要任务是制止新战争和一切备战活动。为此，联盟必须使常备军不再继续存在，最后达到完全废除武装。当国际关系还要求武装力量存在时，武装力量应完全受国际联盟的约束。

    国际联盟应设立一些机构，以便用调停和仲裁的方法来防止或调解国际纠纷以及涉及生命和荣誉问题的冲突。仲裁法庭应有权在必要时随时以公民投票的方法来检查国界是否适当。

    国际联盟还应注意使少数民族和多数民族的根本法（宪法）都有实现的充分保证。

    为了保证国际联盟的决议得到遵行，联盟应该掌握在必要时能够施加经济压力的手段。

    国际联盟其次一个重要任务，就是实行国内外贸易自由，开放殖民地门户，对国际交通线实行国际监督，以防止经济战争。如有某个国家打算实行关税制度，必须事先交国际联盟讨论；凡是已实行关税制度的地方，是否保留此种制度也应经国际联盟批准。

    国际联盟应把管理国际交通线的工作直接担当起来。

    应当授权国际联盟，使它能扩大成为一个调节重要物资和原料的生产和分配的机关，以便把世界产量增加到最高限度。

    联盟的经济任务还包括恢复、进一步发展和贯彻国际劳动立法。

    国际联盟最初将在战争后果的影响下成立。但是往后，这种影响会逐渐淡薄下去，那时联盟将在国际无产阶级的全力支持和推动下更有力地得到发展，更有力地实现它所负的伟大任务。

    各国工人阶级运动声势越大，工人阶级越清楚地认识自己的国际任务，每个国家的无产阶级向本国政府的各种暴力政策斗争得越坚决，他们实现社会主义事业的成就越多，他们拥护新国际越积极，那么，国际联盟就越有力量，越有成效。


第244号文件　领土问题

    社会主义认为社会上个人的解放是和消灭资产阶级剥削制度的新生产体系的建立联系在一起的，同样它也确信，只有完全取消阶级统治，才能真正消灭民族压迫和剥削。民族的真正解放应当是它们从资本主义枷锁下的解放。

    但是，正如真正的政治民主能够消灭国家政权，能够拆掉把国家政权和人民隔离开来的墙垛一样，这种民主在国际关系方面，在消除民族隔阂方面，也具有重大的意义。因此，民主在各个国家的胜利将在建立国际协调的道路上迈进一大步。这样，民主把各国人民的命运交给他们自己去掌握。

    代表会议认为以民主方式解决民族问题是持久而公正的和平的最好保证。强使互相敌对的民族结成联盟，在过去和将来永远是国际关系恶化的原因，因而也是对和平的威胁。

    可见，民族问题具有国际意义，它只能通过国际协商的办法解决，而且最好在国际联盟范围内解决。

    有鉴于此，国际社会党人代表会议反对目前已经露头的利用战后的力量对比来确定国界的种种企图，并提出如下要求：

    1.在国际联盟的范围内应该确认，各族人民的权利不容侵犯，他们的命运和国籍受到尊重。

    2.在有争执的地区，关于这一地区的归属问题，应在国际联盟这个最高裁决机关的监督下，通过公民投票的方法来解决。

    3.保护少数民族和多数民族一事，应有最低限度的一定法律作为保障，法律由国际联盟制订，并保证其执行。

    4.新国家成立时，或同现有国家合并时，国际联盟应使有关国家各族人民的切身经济利益得到通商条约和运输条约的充分保证。

    5.如果出于人民或部分人民的愿望，在将来也允许变更国界，但必须经过公民投票并以国际联盟的决定作为依据。

    6.保护独立地区[1]、殖民地和国际联盟保护地的居民，国际联盟有责任通过开办学校，保证居民首先享有地方自治权、国家自决的自由、结社自由、出版自由、集会自由和其他政治权利，为最迅速地提高土著居民创造条件。

    代表会议抗议任何歪曲上述基本原则的企图，因此反对：

    1．战胜国的分赃权和保证参战国吞并他国以扩大本国领土的一切同盟条约；

    2．根据战略形势划定国界；

    3．以所谓的传统权利或虚构的经济必要性为借口的武力吞并和变相吞并；

    4．企图擅自武装占领争执地区，使国际联盟面临既成的事实；

    5．划定任何经济的和政治的势力范围。

    代表会议号召各国工人竭尽全力对本国政府施加影响，使它们在这次缔结和约时考虑到上述准则，以便使和平能够持久。

    ---------------------

    [1]原文如此。——译者注


第245号文件　国际劳动立法

    资本家阶级采取各种方法最大限度地剥削雇佣工人，他们在工资制度方面寻找提高利润的泉源。这些方法如果不受到限制，工人及其后代的体力、精力和智力势将横遭摧残，从而使社会的繁荣受到阻碍，甚至使社会本身的存在受到威胁。只有消灭资本主义生产方式，才能彻底消灭资本家摧残工人阶级的企图。

    但是，工人组织的反抗和国家机关的干预也能大大限制资本家的这种企图。这种限制的内容应当是：保护工人的健康，维持工人家属的生活，并使工人有机会受到必要的教育，以便使他们能够以现代民主制度下的公民的资格自觉地履行自己的义务。

    各个国家中现有的对资本主义的限制是各不相同的。产生这种差别的原因在于落后国家进行疯狂的竞争，从而对较先进国家的工业和工人运动构成一种威胁。

    实行国际性的劳动保护立法制度，以消除各国劳动立法的差异，这在很早以前就是一个急需解决的问题。在战争及其后果引起巨大变化并使各国的人力横遭摧残之后，这个问题的解决就加倍地必要了。战争的这些后果同时又引起了另一个必须做的工作——成立国际联盟。

    在伯尔尼召开的国际社会党人代表会议要求把制订和施行国际劳动立法的工作定为国际联盟的一项迫切任务。基于利兹和伯尔尼[1]国际工会代表会议的决议，并考虑到柏林工会的决议，本代表会议要求在缔结和约时，把下列最低要求载入国际法（通过国际联盟，这些要求在某些国家已经部分地实现了）。

    1.必须在各国推行普及的学校教育（即义务入学），以扩大普及的职业教育；在所有国家普遍举办职业学校。应当使人人都有受高等教育的自由和机会。青年的才干和志趣不应受物质生活条件的限制。雇佣15岁以下的童工劳动应被禁止。

    2.15-18岁的少年每天最多工作6小时，而且在连续工作4小时之后应有一个半小时的休息。对少年男女的普及教育和职业教育每天至少应进行两小时，而且只许在上午8点到下午6点之间进行。应当让他们能自由地到校就学。应当禁止让少年在晚8点到早6点的时间内工作，或在星期日和节日工作，或在特别有害于健康的生产部门和不见阳光的矿井里工作。

    3.妇女在星期六的劳动时间不得超过4小时。每逢星期六，女工应在中午12点下工。由于生产条件而需要有例外的地方，应规定相应的每周休息时间。应当禁止妇女上夜班。劳动时间结束后，雇主不得让女工带活回家去做。应当绝对禁止妇女在特别有害于健康而且其害处无法避免的生产部门中工作，以及在不见阳光的矿井里工作。妇女在产前产后10周的期间内不得工作，其中产后假期至少为6周。各国都必须实行母亲保险，并应按照法定的医疗补助金的数额给以最低津贴。在工作能力相等时，妇女应取得与男子相等的报酬。

    4.所有工人的劳动时间一天不得超过8小时，或一周不得超过48小时；一切按其生产特点和技术条件来说没有必要夜晚工作的生产部门，法律应当禁止在晚8点到早6点之间上夜班。在所有的国家均应争取星期六午饭后停止工作。

    5.法律应保证工人每周至少有连续36小时的休息，即从星期六开始到星期一早上为止。凡由于生产的特点不得不打破这种惯例时，连续36小时的休息应定在一周的中间。生产不能间断的部门，应当妥善安排轮班制度，使工人能够轮流至少每隔一星期就有一个星期日作为休息。

    在实行别种每周休息日制度的国家里和部分居民当中，也必须采取相应的办法实行上述决议。对夜间上班和星期日上班的人，应付给较高的工资。

    6.为了保护工人的健康和防止发生伤亡事故，在有危害性的生产部门工作的时间，根据危险程度，应少于8小时。必须禁止工业部门使用已有代用品的毒品。对此类毒品应当在国际范围内拟定一份表册，并监督其严格执行。火柴工业中使用有毒的白（黄）磷，室内外粉刷时使用白铅粉，均应立即加以禁止。

    7.一切有关劳动立法的规章条例以及社会保险，也应当扩大推行到家庭工业中去。

    下列工作禁止拿回家去做：（1）一切可能严重损害健康或引起中毒的工作；（2）食品工业部门的工作，包括制作包装用的小筒、小袋、小盒等工作。

    家庭工业中如发现传染病，务必及时报告，在发现疾病的场所应禁止继续工作；由此受到损失的工人应得到适当的补偿。各国对于在家庭工业中从事劳动的未成年人均应实行医务监督。对工人的住宅也应实行这种监督。关于必须编制工人和帮工名册和质量检验单，以及一切工人均应备有结算簿的办法，也应适用于家庭工业。

    所有的家庭工业部门均应设立劳资评议机构，负责规定出双方同意的工资标准。工资标准应在工作场所公布周知。

    8.工人阶级应当享有自由联合行动的权利。凡是使一部分工人较其他工人处于特殊地位的法令，凡是妨碍工人行使其联合行动的权利、妨碍工人申张其经济利益以及在规定劳动条件和工资时的发言权的法令，均不能容许存在；凡已有此类法令的地方，均应撤销。外籍工人与本国工人在参加工会组织方面，享有同等的权利（包括罢工权）。妨碍行使联合行动权者，应受到惩处。外籍工人有权享受工会组织和他们的行会（行业）业主议定的劳动条件和工资待遇。凡是没有此类协议的地方，外籍工人则享受当地本行业的劳动条件和工资待遇。

    9.不得禁止本国人移居国外，以及禁止外国人移居本国。下列情形是例外：

    甲、在经济危机时期，为了保护本国工人和外国工人，每个国家有权暂时限制外国人移居本国；

    乙、为了保护人民健康，每个国家有权控制、有时根据情况禁止外国人移居本国；

    丙、为了保护民族文化和在外籍工人占多数的生产部门切实执行劳动立法起见，每个国家有权向外籍工人提出会用本国文字看书写字的最低要求。

    上述例外只有经过根据本决议第15条组成的委员会的同意并在它的监督下才得实行。

    发生条约关系的各国，必须立即在它们的立法中作出紧急决议，禁止召募合同工到外国去做工，并禁止为此目的派出的职业介绍人从事活动。这些国家还必须依靠有组织的职业介绍机关，并通过国际中心，建立劳动市场的统计制度，并在最短期间交换统计资料，以防止工人流入对劳动力的需求不高的国家。这种统计报表应该特别便于工会组织了解。任何一个工人都不应由于从事他的职业活动而遭受迫害。凡下令进行这种迫害者，均应受到法律制裁。

    10.凡是男工或女工的平均工资低于最低生活标准、而工会组织又无法达成工资协议的劳动部门，应设立适当的国家机关（劳资纠纷调解处），并由劳资双方各派人数相等的代表参加。该机关的任务是制定在法律上必须执行的工资标准。

    此外，各缔约国还必须尽快地召开国际会议，研究切实可行的办法，制止工资购买力下降并保证以不贬值的货币支付工资。

    11.为了消除失业，有关各国劳工情况的情报应当统一，以便尽可能全面地、迅速地掌握劳动力的供求情况。此外，各国均应实行失业保险。

    12.所有工人都应得到国家的事故保险。在审查工人及其孤儿的申诉时，应以出事工厂所在地的法律为准绳。孤、寡、老、病和残废者均应得到保障，而且对本国工人和外籍工人应一视同仁。

    13.为了在国际范围内对海员实行保护，应在海员组织的协助下制订有关的国际法和其他国际立法。

    14.贯彻上述决议，是各国劳动行政机关和生产监督人员的首要任务。指定的生产监督人员当中既应有技术、经济和卫生知识水平较高的人员，也应当有男女职工。工会组织也应当参与认真贯彻劳动立法的工作。

    法律应该规定，雇有外籍工人5人以上的厂主必须用这些工人的本国文字公布工作细则及其他重要通知；此外，厂主还必须关心出资使这些工人学习该国的语文。

    15.为了贯彻上述措施，为了进一步促进国际劳动立法的推行，各缔约国应设立一个由各盟国和国际工会联合会派遣人数相等的代表组成的常务委员会。该委员会每年应筹备并召开缔约国的代表会议，以促进国际劳动立法的推行。在代表会议的有表决权的代表中，各国工会组织的代表应占半数。

    代表会议在其职权范围内可以通过强制性的决议。常务委员会应与巴塞尔的国际劳动局以及国际工会联合会取得密切的联系。

    -----------------------

    [1]伯尔尼这次工会代表会议是1919年2月召开的。会议的唯一结果就是决定在1919年7月召开阿姆斯特丹国际工会代表大会。在这次大会上也就产生了阿姆斯特丹工会国际。——编者注


第247号文件　对伯尔尼代表会议的态度（共产国际第一次代表大会的决议）

    1919年2月在伯尔尼召开的社会党人代表会议，是想使第二国际的僵尸还魂的一次尝试。

    伯尔尼代表会议的代表成分清楚地表明，世界革命无产阶级同这个代表会议毫不相干。

    胜利的俄国无产阶级，英勇的德国无产阶级，意大利的无产阶级，奥地利和匈牙利工人阶级中的共产主义者，瑞士的无产阶级，罗马尼亚、保加利亚、塞尔维亚的工人阶级，瑞典、挪威、芬兰的左派工人党，乌克兰、拉脱维亚、波兰的无产阶级，英国有组织的无产阶级的优秀分子，国际主义的青年组织，以及妇女国际，——他们都明确地拒绝参加伯尔尼的社会爱国主义者代表会议。伯尔尼代表会议中同现代真正的工人运动还保持一定联系的那些代表形成了一个反对派，他们起来反对社会爱国主义者的政策，至少在一个主要问题上，即在谴责俄国革命的问题上，反对社会爱国主义者的政策。法国的洛利欧同志发表声明，严厉地抨击了伯尔尼代表会议的多数派，称他们是资产阶级的喽罗，这一声明表达了全世界觉悟工人的真正意见。

    在所谓的战争“罪责问题”上，伯尔尼代表会议始终在资产阶级思想体系里兜圈子。德法两国的社会爱国主义者把德法两国资产者互相攻讦的罪状拿来互相攻讦了一番。伯尔尼代表会议讨论了战前资产阶级部长们所采取的这种或那种步骤，把精力耗费在鸡毛蒜皮的琐事上，而不想去认识，战争的祸首就是资本主义，就是两个集团中的财政资本及其社会爱国主义走狗。伯尔尼多数派的社会爱国主义者想找出战争的祸首。他们只要照一下镜子，就可以看见某些主要的战争祸首了。

    伯尔尼代表会议关于领土问题的声明完全是模棱两可的。这种模棱两可恰好有利于资产阶级。帝国主义资产阶级最反动的代表人物克列孟梭先生承认伯尔尼社会爱国主义者代表会议对帝国主义反动派的效劳，他接见了伯尔尼会议的代表团，并建议它参加巴黎帝国主义会议的一切有关委员会。

    在殖民地问题上清楚地表明，伯尔尼代表会议所遵循的是自由资产阶级的殖民主义政策，这种政策为帝国主义资产阶级剥削和奴役殖民地作辩护，只不过企图用人道主义的大慈大悲的词句来作掩饰罢了。德国的社会爱国主义者要求德国的殖民地继续归德国所有，也就是说，要这些殖民地继续受德国资本的剥削。在这方面发生的意见分歧证明，协约国的社会爱国主义者实质上抱的是奴隶主的观点，他们把法、英资本继续奴役本国殖民地看作是理所当然的事。因此，伯尔尼代表会议表明，它已经把“滚出殖民地！”的口号忘得一干二净。

    在讨论“国际联盟”问题时，伯尔尼代表会议表明，它紧紧追随那些不择手段地扼杀无产阶级革命的资产阶级分子。伯尔尼代表会议不去揭露巴黎协约国会议这伙匪帮的行径，反而支持他们，甘愿充当他们手中的工具。

    代表会议把劳动保护法的问题留给资产阶级政府的巴黎会议去作决定，这种奴才立场说明社会爱国主义者衷心拥护保存资本主义雇佣奴隶制度，而只准备通过一些微不足道的改良对工人阶级施一点小恩小惠。

    有人在资产阶级政策的鼓动下，企图让伯尔尼代表会议通过一项可以使第二国际掩盖其武装干涉俄国事务的行径的决议，只是由于反对派的努力，这种企图才遭到破产。我们认为，伯尔尼反对派对公开的沙文主义分子斗争的这一胜利，间接地证明了西欧的无产阶级是同情俄国无产阶级革命的，证明他们准备向帝国主义资产阶级进行斗争。

    这群资产阶级走狗在工人代表苏维埃蓬勃发展的必然趋势下所存在的恐惧心理，从他们小心翼翼地力图避免讨论这些有世界历史意义的现象这一点上就可以看出。

    工人代表苏维埃——这是巴黎公社以来最重要的现象。伯尔尼代表会议忽视这个问题，恰好公开暴露了它自己的精神空虚和理论破产。

    共产国际代表大会认为伯尔尼代表会议企图复活的那个“国际”，只不过是充当资产阶级手中工具的工贼的黄色国际而已。

    大会号召各国工人向黄色国际展开最坚决的斗争，并提醒广大人民群众不要上这个专门撒谎和骗人的“国际”的当。

    （《共产国际》，1919年第1期）


第248号文件　列宁同志关于资产阶级民主和无产阶级专政的提纲的摘录

    （此提纲对伯尔尼代表会议拟定的，并提交共产国际第一次代表大会讨论）

    1.各国无产阶级革命运动的增长，使得资产阶级及其在工人组织中的代理人拼命寻找思想论据和政治论据，来替剥削者的统治作辩护。在这些论据中间，最主要的是斥责专政和维护民主。资本主义报刊和1919年2月在伯尔尼召开的黄色国际代表会议，都千篇一律地重复着这种论据。一切不愿背叛社会主义的基本原理的人，都清楚地看出这种论据是虚伪的。

    2.首先，这个论据运用“一般民主”和“一般专政”的概念，而没有提到是哪一个阶级的民主和专政。这样站在非阶级的或超阶级的、似乎是全民的立场上提问题，就是公然嘲弄社会主义基本学说——阶级斗争学说，那些倒向资产阶级的社会党人口头上承认这种学说，实际却把它忘记得干干净净。因为在任何一个文明的资本主义国家中都没有“一般民主”，而只有资产阶级民主；这里所说的专政也不是“一般专政”，而是被压迫的无产阶级对进行压迫和剥削的资产阶级的专政，其目的是战胜剥削者为保持自己的统治而进行的反抗。

    3.历史证明，从来没有一个被压迫阶级，不经过专政时期，即夺取政权并用暴力镇压剥削者的最猛烈最疯狂的反抗，就取得了统治，就能够取得统治。尽管反对“一般专政”和竭力吹嘘“一般民主”的社会党人现在还在替资产阶级的统治辩护，先进国家的资产阶级也是经过一系列起义、内战，用暴力镇压国王、封建主、奴隶主及其复辟企图才取得政权的。各国社会党人在自己的书本中、代表大会的决议中、鼓动演说中，曾千百万次地向人民说明这些资产阶级革命和这种资产阶级专政的阶级性质。因此，目前借谈论“一般民主”来拥护资产阶级民主，借斥责“一般专政”来反对无产阶级专政，就是公然背叛社会主义，实际投降资产阶级，就是否认无产阶级有进行无产阶级革命的权利，并且正好在资产阶级改良主义已在全世界破产、战争已经造成了革命形势的历史关头来拥护资产阶级改良主义。

    ……

    21.下列事实说明在伯尔尼集会的社会党人已经彻底破产，完全不了解新式的即无产阶级的民主。1919年2月10日，布兰亭在伯尔尼宣布黄色国际代表会议闭幕。1919年2月11日，黄色国际的参加者在柏林出版的报纸《Die Freiheit》（《自由报》——译者注）上刊载了“独立党”的告无产阶级书。这篇告无产阶级书承认谢德曼政府的资产阶级性质，谴责该政府企图取消被称为革命的承担者和保卫者的（Trager und Schützer der Revolution）苏维埃，建议使苏维埃合法化，给苏维埃以管理国家的权利，给苏维埃以撤消国民会议决议并把问题提交全民表决的权利。

    这种提议表明那些拥护民主而不了解民主的资产阶级性质的理论家在思想上已经彻底破产。把苏维埃制度和国民会议结合起来、把无产阶级专政同资产阶级专政结合起来的滑稽可笑的企图，彻底暴露了黄色的社会党人和社会民主党人思想的贫乏，他们的小资产者的政治反动性，以及他们对新式无产阶级民主的不可抑止的力量的懦怯的让步。

    22.伯尔尼黄色国际的大多数人斥责布尔什维主义，但他们由于害怕工人群众，没有正式做出相应的决议，从阶级的观点来看，他们是做得对的。正是这个大多数，同俄国的孟什维克和社会革命党人以及德国的谢德曼之流是串通一气的。俄国的孟什维克和社会革命党人抱怨布尔什维克通缉他们，企图隐蔽这样一件事实：他们遭到通缉是由于他们在内战中站在资产阶级方面反对无产阶级。同样，谢德曼之流及其政党在德国也已经证明，他们在内战中也是站在资产阶级方面反对工人的。

    因此,伯尔尼黄色国际的大多数参加者都主张斥责布尔什维克,这是非常自然的。他们这样做,并不是为了捍卫“纯粹民主”,而是因为明明知道自己在内战中是站在资产阶级方面反对无产阶级而起来自卫。

    这就是为什么从阶级观点来看不能不承认黄色国际的大多数人的决定是正确的。无产阶级应当不怕真理，正视真理，并由此作出全部政治结论。

    （《列宁全集》，第28卷，人民出版社1956年版，第435-443页）


第254号文件　伯尔尼预备会议告各国社会党书[1]

    I

    无产阶级和资产阶级为掌握国家政权而重新开始的坚决斗争，是世界大战的结果。

    英美资本主义在全世界的统治是世界大战的直接产物。同时，英美资本主义还把它在欧洲大陆的优势地位让给了法国军国主义，把它在东亚的优势地位让给了日本帝国主义。

    这些居于统治地位的国家的胜利，首先巩固了资本家阶级的政权，并使这些国家工人阶级的本来就穷困不堪的生活状况更加恶化。同时，战争造成了一个直接反对东欧和中欧的无产阶级革命，反对被压迫民族和殖民地人民的自由要求的世界统治体系。

    战胜国企图用封锁和武装干涉的办法来推翻社会主义革命的最前哨——苏维埃共和国。为此，它们利用中欧的战败国的经济依赖地位，来阻挠无产阶级革命在这些国家中的发展。它们利用匈牙利、波兰和罗马尼亚的血腥的反革命政权，来充当反对苏维埃俄国和屠杀中欧无产阶级的刽子手。它们支持德国、奥地利和捷克斯洛伐克的反革命活动。意大利的每一次革命运动，都受到饥饿封锁的威胁。它们靠经济上的压制和财政上的讹诈把小国变成对它们唯命是从的驯服工具。它们更把西亚各族人民的解放运动淹没在一片血海中。

    这个资本主义体系甚至同战胜国无产阶级群众的迫切的经济要求和社会要求也是背道而驰的。对俄国的封锁以及和约所引起的中欧的经济凋敝，使欧洲的很大一部分地区被排斥在世界市场之外。因此，不仅东欧和中欧各族人民将被抛入不堪忍受的贫困境地，从而为民族主义和反革命势力的兴风作浪造成大好条件；而且这个体系也将使西欧和美国的工业和产品失去最主要的市场和陷入严重的危机，从而引起千百万人失业。除此以外，西方国家的工人阶级还面临着这样一种危险：东欧和中欧将成为降低工资的起点，这就会影响到西欧和美国无产阶级的物质生活状况，使它每况愈下。

    为了反对这种情况，必须集合世界无产阶级的一切力量，并提出根本的社会主义要求作为它斗争的中心要旨。

    无产阶级应该提出自己的世界政策，来和资本的世界统治相对抗。这个政策的任务应当包括：坚决捍卫苏维埃俄国，使它不受西欧帝国主义当局的侵犯；制止法帝国主义在中欧的反革命阴谋；使东欧和中欧的革命运动摆脱西欧帝国主义所加于它的种种束缚；支持争取解放的民族和殖民地人民反对资本主义统治体系的斗争；并在此基础上联合世界上一切革命力量来反对帝国主义的统治。

    II

    只有当世界无产阶级根据革命的社会主义的原则团结一致，锻炼了不可动摇的斗争意志，并为实现这一目的而把自己的一切力量联合为强大的国际组织的时候，上述任务才能完成。目前，无产阶级还没有这样的国际组织。

    世界大战使第二国际垮台了。

    第二国际是由于参加这一国际的各国党采取了向帝国主义投降的立场而崩溃的。这些党不但不把自己的力量联合起来反对战争，反而支持列强的这一集团或那一集团，从而使自己完全不能对战争的结束发生影响。

    齐美尔瓦尔得会议表明，即使在战争的初期，本来也是可以实行以社会主义原则为基础的国际工人政策的。这样，齐美尔瓦尔得会议也就证明，第二国际由于不能采取这种政策而没有完成自己的历史任务。

    由于加入第二国际的各国社会党的背叛，于是仇恨和互不信任使得各国工人群众分裂，并引起了第二国际的瓦解。

    总之，第二国际已不再存在了！现在自称为第二国际的组织，只是在国际工人运动中属于纯粹改良主义和民族主义派系的那些党的联合组织。这些党在理论上不承认革命的阶级斗争的历史必然性；它们在实践中把工人运动局限于运用民主方法，而不考虑各个国家和无产阶级各个发展阶段的特点；它们拒绝进行夺取政权的革命斗争，而采取改良主义的内阁主义路线，认为这是达到社会主义的唯一途径。

    这个所谓的第二国际，并不能把有阶级觉悟的无产阶级的一切有生力量团结在自己的周围，它只是破坏无产阶级的阶级斗争的统一的一种因素。

    共产国际自称为第三国际，并认为自己有权利和义务来继续和完成第一和第二国际的事业。实际上，莫斯科国际现在只是各国共产党的联合组织，只要它坚持它的第二次代表大会的决议，它就只能是这样一种组织。

    共产国际把布尔什维克在俄国工农革命中运用的一切方法奉为金科玉律，强加给各国工人政党，而丝毫不顾各国阶级斗争的不同条件，不考虑到阶级斗争的方法要取决于地点和时间。各国阶级斗争的具体条件本来只有各国的社会党才能充分了解，可是共产国际却力图（希望）彻底取消各国社会党的自主，硬要它们服从于独揽大权的国际中央组织。共产国际想迫使各国社会党接受那种由于特殊的文化关系而产生的特殊的组织形式。它在活动中还有意识地破坏那些不是无条件地服从它的命令（指示）的社会党。共产国际希望使工会服从于党，力图分裂目前唯一的国际无产阶级统一组织——国际工会运动。

    共产国际提倡宗派主义运动，这种运动必须按照事先拟定的对各国一律适用的统一计划来进行，并受统一的国际中央机关的领导，而不是根据每一国家中无产阶级所处的条件来进行具体的阶级斗争。由于这些情况，共产国际便使自己不能把全部有阶级觉悟的无产阶级团结在自己的周围。

    III

    既然无产阶级的社会主义世界政策和革命的社会主义的实现，要求有一个强有力的国际斗争组织，那末这样的组织就只能通过每个国家的无产阶级对资本家阶级的统治进行不懈的斗争来建立，而且斗争手段和策略永远要按照当时的革命形势来确定。

    当工人阶级还是作为政治上的少数派在资产阶级国家内部进行斗争的时候，它在斗争中既不能仅限于采取现有的那些单纯的工会活动和议会政治活动的方法，也不能硬搬其他国家工农群众尖锐的革命斗争的方法。一当无产阶级取得了政权，它将在资产阶级抵制或反抗无产阶级最高权力的一切地方，运用专政手段。

    专政就是已成为统治阶级的无产阶级为了粉碎资产阶级对实现社会主义的任何反抗而采用一切国家强制手段。专政是从资本主义的阶级国家发展到社会主义社会的总过程中的暂时阶段。专政的形式取决于每一个国家当时在经济、社会和政治上的力量对比关系。如果无产阶级是以民主手段取得政权的，那末在资产阶级反抗时，民主政权也会被迫采用某些专政措施。如果在夺取政权的决战时期，由于阶级矛盾的尖锐化，斗争中不宜实行民主，那末专政就必然应该采取无产阶级阶级组织专政的形式。

    根据各国的不同情况，专政机关可以是工农兵苏维埃，或是工会和生产委员会，或是地方自治组织（公社），或是因国家而异的其他各种阶级组织。

    正像各国的资产阶级革命曾经采用过各不相同的形式一样，由于一切国家不是处在相同的资本主义发展阶段，无产阶级革命在各个国家中也将采取各种各样的形式。

    以这些贯穿着革命的马克思主义精神的共同观点为依据，1920年12月5-7日，在伯尔尼召开了有下列各党的代表参加的预备会议：

    1.德国独立社会民主党

    2.德奥社会民主党

    3.法国社会党

    4.英国独立工党

    5.俄国社会民主党

    6.瑞士社会民主党

    7.捷克斯洛伐克共和国德意志社会民主党

    鉴于日益猖獗的世界反动势力重新联合成一条国际战线；

    鉴于为保卫现有的革命成果以及有步骤地促进革命的开展，无产阶级已有采取国际对策的必要；又考虑到各国无产阶级的力量极为分散，妨碍斗争的有效进行，预备会议的与会者决定：建议各国社会党派遣代表参加定于1921年2月22日举行的国际社会党代表会议。

    预备会议提出议程如下：

    1.组织问题（建立机构）

    2.帝国主义与社会革命。

    3.阶级斗争的方法和组织。

    4.在国际范围内同反革命势力进行斗争。

    凡已退出第二国际而又同意本宣言所述原则的各国社会党，都可以参加这次会议……

    为了筹备这次会议，在预备会议上选出一个五人委员会，负责将临时议程通知准备参加会议的各党。

    弗·阿德勒（维也纳）、奥托·鲍威尔（维也纳）、卡尔·切尔马克（捷克斯洛伐克）、阿尔图尔·克里斯平（柏林）、保尔·福尔（巴黎）、帕乌尔·格拉贝（瑞士）、鲁道夫·希法亭（柏林）、奥古斯特·谷格列尔（瑞士）、弗兰西斯·约翰逊（英国）、乔治·累德布尔（柏林）、让·龙格（巴黎）、马尔托夫（俄国）、厄内斯特·莱格纳德（瑞士）、库尔特·罗晋费尔德（柏林）、施努厄尔（英国）、沃尔舍德（英国）

    1920年12月7日于伯尔尼

    ----------------

    [1]本文件内的着重点是按照原文标加的。——编者注


第256号文件　社会党国际工人联合会章程

    第1条、社会党国际工人联合会是力求通过革命的阶级斗争，夺取政治和经济权力来实现社会主义的各社会党的联合组织。工人联合会不是一个包括全体革命无产阶级的国际，而只是建立国际的一个手段。

    第2条、工人联合会的任务是统一所有加入联合会的各社会党的活动，确定一致行动，努力恢复联合全体革命无产阶级的国际。

    第3条、凡是没有加入定名为“第二国际”或“第三国际”的这类党派联合组织，承认本章程，并能执行本联合会全体代表会议一切决议的各社会党，都可以成为工人联合会的会员。

    第4条、工人联合会委托执行委员会保证一切决议的贯彻执行，执行委员会的职责由全体代表会议制定规章加以确定。

    第5条、各会员根据本身的经济能力缴纳会费，作为工人联合会的经费开支，每年会费的最低数额由全体代表会议规定。

    第6条、工人联合会的决议为全体会员所必须执行。特别是，加入工人联合会的工人政党不得与其他国际组织单独进行谈判，必须同心协力地完全贯彻执行工人联合会的国际政策。


第262号文件　阶级斗争的方法和组织

    报告人 弗里德里希·阿德勒（奥地利）

    维也纳国际社会党代表会议号召全体工人争取实现各个国家以及国际上工人运动的团结一致。为了实现这种团结，代表会议决定根据本会议的决议和决定竭尽全力进行活动。

    代表会议要求各国社会党人支持代表会议所作的一切努力，并以最积极的态度力求在本国以及在国际上建立革命无产阶级反对资本主义和帝国主义的统一战线。


第263号文件　第二半国际的未来[1]

    第二半国际是一个没有独立完整的政治思想的组织。它根本无意实现那些从共产国际那里剽窃来并被它庸俗化了的思想。它根本不是无产阶级的国际组织，但它却蓄意成为各国中派社会党的一个组织松弛的国际联合会。第二半国际死死地抓住阿姆斯特丹黄色工会国际不放，这种情况最足以说明它是多么不相信自己的战斗力和生命力。但是，设想第二半国际已无力存在下去，那也是错误的。如果西欧各国的革命运动不能在短时期内获得比较迅速的发展，如果工人群众革命化的过程进展缓慢，第二半国际便能阻止那些还徘徊在十字路口的革命群众参加第三国际。第二半国际将成为那些至今还不能决定何去何从的政治上的流浪者的容身之所。当然，第二半国际的存在将是幻影般的存在。它没有能力行动，没有能力成为世界无产阶级革命先锋队的灵魂，它将只是无产阶级后备军在还没有被各种事件推进到世界革命的前台时的一种幻想。

    不久前意大利社会党内发生的事件，最足以说明这种犹豫不决的群众人数还是非常众多的。意大利社会党被认为是共产国际内最大的政党之一。参加该党的数万名（甚至更多）的工人，曾在意大利革命的前线战斗中表现了自己的英勇果敢。当苏维埃俄国遭遇严重危险时，他们曾积极地表示对它的同情。他们赞成无产阶级专政。他们接受工人苏维埃的思想，甚至试图用革命的方法来实现由工厂委员会监督生产的主张。但是尽管如此，他们与改良主义的过去仍然有着千丝万缕的联系。他们自己对于这种联系的意义是不了解的，虽然这种联系使意大利的革命有被扼杀的危险。由于露骨的帝国主义分子早在战前就被开除出党，所以意大利工人运动中的改良主义分子在战前就已发生了分裂，正是由于这一原因，大部分的意大利工人看不到，危险正在于他们的领导上层中渗入了敌视社会革命和无产阶级专政的民主和平主义者。就是这些过去自认为是共产国际先锋队的无产阶级群众，当必须在改良主义的领袖和共产国际之间作出抉择时，却选择了前者。尽管支持塞拉蒂的工人深信他们仍然忠实于第三国际，但是这一事实不是证明中派分子对工人运动的危害性不大，而正是证明这种危害性很大。

    中派思想的毒素严重地腐蚀了工人阶级的精神状态。只有继续不断地扩大世界革命，才能消灭这种毒素。无论是理论上的探讨或是宣传鼓动，都不能战胜它。只有斗争才能清除这种毒素。斗争将使群众坚定起来，并确信在决定性关头的任何动摇都等于死亡。

    但是，认为只有在世界革命的条件下，只有通过世界革命才能战胜中派思潮，这绝不是意味着共产国际会让这种思潮在自己的内部有容身之地，以便将来再通过革命来克服它。毫无疑问，不知不觉地受到中派毒素腐蚀的器官必须切除，以防整个机体受到传染。

    让希法亭之流诬蔑我们为宗派主义者，说我们仅仅由于群众没有表示愿意无条件地接受我们的全部方案就抛弃了群众。共产国际是无产阶级的革命先锋队。它愈是意识到必须接近并经常接触进步较慢的工人群众，它愈应该关心使自己的队伍——革命先锋队——清醒而明确地了解当前的任务和道路。谁想引导群众参加革命斗争，谁就必须与群众保持最密切的联系，这是不言而喻的。他不应该任意地规定自发的群众运动的方向。共产国际从来也没有这样做过。它根据对世界革命发展趋势的了解，提出自己的目标。坚持共产国际的目标，完全不意味着学究式地把自己的愿望与工人群众对立起来。这就是说，根据今天的情况，应当考虑到工人阶级的明天；不要忽略由于道路曲折而显得模糊不清的奋斗目标。这就是说，在动摇不定的、常常在斗争的后果面前退却的和刚刚开始觉悟的群众的运动过程中，必须建立一支紧密团结的先锋队，并在其帮助下不断引导群众前进，直到胜利。

    根据上述这种依存关系，可以得出这样的结论，即不仅必须联系尚在动摇的工人群众，而且必须同他们的一切幻想和动摇，首先同中派思想、中派领袖和中派组织进行最无情的斗争。因此，对于第二半国际，共产国际首先应该进行斗争。

    对谎言和欺骗进行的斗争愈是无情和经常，我们就愈能紧密地团结我们的队伍，我们对于跟随第二半国际走的群众的影响也会愈大。无论这些群众在何时何地投入战斗，我们都愿意同他们一致行动。对于这些群众的领袖，则一当他们想把工人群众引入迷途，一当他们背弃自己的义务，我们就随时随地地进行无情的斗争。

    德国右翼独立派分子的历史表明：在哈雷分裂以后，也就是在他们把革命分子当作包袱丢掉以后，他们便迅速地向右转。他们的真面目的暴露，就加速了共产国际的胜利。第二半国际是全世界目前所处的革命过程的一个产物，但它不是反映世界革命的创造精神的东西，而是历史的渣滓，是在世界革命的激流中游离出来的东西。因此，只要一旦出现世界革命的汹涌澎湃的浪潮，第二半国际就将被这一浪潮所冲刷掉。在此以前，我们必须与它进行斗争，把它看作是一种阻碍无产阶级从睡梦中觉醒并勇猛地投入革命战斗的因循守旧的传统势力。

    ---------------------

    [1]摘自拉狄克所著《第二半国际的建立》一文（《共产国际》杂志，第16期）。——编者注


第264号文件　共产国际代表团宣言[1]

    自从1914年7月社会主义国际局在布鲁塞尔召开最后一次会议、接着世界大战爆发和第二国际崩溃以来，曾经结成统一的国际组织的国际工人运动各派代表第一次坐在一张桌子上进行会谈。

    对于这种情况我们是不应该保持缄默的。我们不能不向全世界无产阶级说明，工人阶级目前的分裂状况究竟是由于什么引起的。我们指的是这样一个事实，工人阶级的某些阶层一时认为自己的利益和帝国主义列强的利益是共同的。这种情况表现在许多政党和组织的反革命行动上。当工人阶级还没有联合起来共同向国际资本作斗争，当工人阶级尚未断绝与资本主义代表人物的联盟关系，尚未决心夺取政权的时候，分裂局面就将继续下去，而分裂则是资本主义力量的主要泉源之一。无论怎样埋怨、怎样咒骂，在这里都是无济于事的。但是由于工人阶级还没有决意进行这个共同的斗争，还没有在这个斗争的时程中认识到，只有无产阶级大多数通过革命斗争夺取政权并建立劳动人民专政，才能战胜资本主义，所以我们声明，采取不同原则观点的国际无产阶级组织在组织上的联合是空想，因而是有害的。但是同时我们应该承认总的世界形势提出的迫切要求。工人阶级尽管有着使他们不能团结一致的各种深刻的意见分歧，但他们必须联合起来防御资本的进攻。

    战争结束，情绪激昂的武装工人群众返回家园后认识到，他们为之流血奋斗的所谓民主与人民福利只不过是资本家掩盖争夺资本主义利润的谎言，当时，通过猛烈的进攻夺取资本主义世界，还是有可能的。

    但是，由于工人阶级广大群众犹豫不决，改良主义政党在工人中间散布并有计划地支持关于民主的幻想，改良主义政党与资产阶级结成公开或秘密的联盟，这就阻碍了工人阶级大多数效法俄国十月革命的光荣榜样。相反地，改良主义政党却帮助了世界资本击退无产阶级的第一次进攻。全世界工人群众现在都感觉自己已承担了这个政策的后果。国际资产阶级即使在资本主义制度的基础上也无法恢复世界秩序。国际资产阶级甚至不能使无产阶级保持住战前的生活水平。但是从根本上受到了震动的资本主义世界却还相当强大，它企图把全部战费开支的重担压在无产阶级的肩上。

    世界资产阶级心犹未死，它还希望通过下列途径来弥补大部分战费开支：用勒索赔款的方法加紧对德国无产阶级的剥削；对苏维埃俄国发动和平干涉（因为他们没有能够用武力战胜苏维埃俄国）以奴役全体俄国人民；利用新成立的国家作为列强的帝国主义战争政策的工具并对它们进行剥削；加强对殖民地与半殖民地人民（中国、波斯、土耳其）的剥削。国际资产阶级的某些集团不懂得，从战败国、苏维埃俄国与殖民地疲惫不堪的人民身上，是榨不出亿万钱财的。但是即使这些集团现在也都相信，就算能够做到这点，勒索来的巨额款项也仍然不足以恢复资本主义经济。所以资产阶级在全世界向工人阶级转入进攻。所以资产阶级不顾失业现象的存在，仍然企图在一切国家中延长工作日。所以资产阶级打算缩减工资。不仅战费开支要由国际工人阶级来弥补，而且重新加强世界资本主义体系的资金也是出在工人阶级的身上。

    这种情况使国际工人阶级面临极重要的抉择。他们或者是团结起来防御国际资本的种种阴谋，同心协力地反对在经济上掠夺战败国、苏维埃俄国与殖民地的企图，争取废除凡尔赛和约，承认苏维埃俄国并帮助它恢复经济，在一切国家实行工人监督生产；或者是像偿付战费开支一样地用自己的血汗与健康来偿付和平的代价。

    共产国际号召工人群众，不论对于取得最后胜利的道路和保证实现这条道路的手段的看法如何，都一致团结起来向现代资本奋勇斗争。因此，共产国际提出了无产阶级反资产阶级统一战线的口号，并对维也纳国际[2]关于召开国际工人代表大会的创议表示欢迎。共产国际认为预定召开的国际工人代表大会是在进行必不可免的战斗时把工人阶级联合起来的一种手段。

    为了使这次代表大会能够开得成功，共产国际建议邀请所有无产阶级工会组织都来参加大会。工会包括了无产阶级的大多数人。无产阶级在工会组织下的联合是不考虑政治见解的分歧的。这种联合是由于工人群众的日常需要。如果国际工人代表大会不是一次空洞的示威，如果大会的任务是统一无产阶级的国际行动，工会就应该参加大会。在某些国家中不仅无产阶级的领导组织是分裂的，甚至其群众组织也是分裂的，但这不能作为反对吸收工会参加的理由，相反这正是应该吸收工会参加的理由。正因为工会是围绕着两个中心组成的，所以才有必要达成关于共同行动的协定。我们建议邀请阿姆斯特丹工会国际、红色工会国际、以及没有参加这两个工会国际的工团主义组织、美国劳工联合会与各个独立的工会。

    至于无产阶级政党，则除了三个国际执行委员会所属的各政党以外，我们还建议邀请没有参加国际联合组织的党派。这里我们指的首先是无政府主义和工团主义的组织。这些组织的人数虽然不多，但却包括一些肯定是诚实的革命工人，应该把他们吸收到无产阶级斗争的共同阵线中来。我们和这些集团之间有重大的分歧。然而，当形势促使我们有必要甚至和改良主义政党（改良主义政党的违反工人阶级利益的政策，是使工人迷失方向和离开左翼分子的原因）达成协议的时候，我们认为自己有义务试图和这些集团在当前行动的问题上达成协议。

    我们认为必须在最短期间召开国际工人代表会议。热那亚会议是在现实情况使世界资本的凡尔赛政策受到愈来愈大的震动之后，世界资本企图重新分割世界、建立资本主义新秩序的一种尝试。凡尔赛会议期间，国际工人阶级犹豫不决，未能采取行动。只有苏维埃俄国向协约国资本奴役全球的企图进行了武装斗争。如今，经过了三年的资本主义混乱、资本主义日益瓦解的时期之后，苏维埃俄国终于取得胜利，它拥有坚强的军事力量，同时又是资本猖狂发动“和平”攻势的道路上的障碍。

    现在的问题是要实际支援第一个掀起并推动了世界革命浪潮的国家，帮助它战胜帝国主义迫使它在社会政策上投降的企图，由于德国资产阶级向协约国彻底投降，德国无产阶级尽管进行了反抗，但已经成了世界无产阶级工资降低的起因。反对协约国的赔款政策的斗争，就是争取协约国与美国工人群众的最低生活费的斗争。如果国际无产阶级不坚决反对凡尔赛条约，反对从经济上窒杀俄国的企图，反对使殖民地破产，反对剥削新成立的小国的居民，就休想克服失业与世界经济危机。因此，国际工人阶级应当在热那亚会议期间大声疾呼，应当力图迫使这次据说是为了恢复世界经济而召开的会议也从事研究工人问题、失业与八小时工作日问题，但不像在凡尔赛会议上那样，那时一些不以斗争的群众为后盾的工人组织的代表，手持礼帽，恳求协约国考虑到无产阶级的利益。国际无产阶级的代表应该以示威斗争的群众为依靠，要求在热那亚集会的世界资本的代表履行曾被肆意违反的诺言。

    共产国际代表团一刻也不掩盖它和改良主义政党及半改良主义政党不同的地方，但准备全力争取国际无产阶级共同斗争。共产国际代表团能够较容易地做到这点，因为它深信，每时每刻的斗争和斗争的全部经验将向全世界无产者说明，向资本作任何妥协都不能保证世界和平与人类生存的安全，为了达到这个目的，无产阶级必须取得胜利，无产阶级必须胜利地把安排世界各国事务的活动掌握在自己有力的手中，以便把这些国家组织得符合人类绝大多数的利益。

    共产国际代表团从所有这些考虑出发，建议将来召开的国际代表会议只讨论与工人群众共同的直接实际行动有关的问题，即不是促使工人群众分裂、而是促使他们联合的问题。因此，共产国际代表团提出国际代表会议的下列议程：

    1．防御资本进攻。

    2．向反动势力作斗争。

    3．准备反对新的帝国主义战争。

    4．帮助俄罗斯罗斯苏维埃共和国恢复。

    5．凡尔赛条约与恢复被破坏的地区。

    （共产国际代表一致赞同）

    （卡尔·拉狄克：《共产国际的五年》，第2部）

    ------------------------

    [1]这个宣言是由拉狄克草拟的。在第一次会议上，克拉拉·蔡特金同志代表共产国际代表团宣读了宣言。——编者注

    [2]第二半国际。——编者注


第265号文件　王德威尔得的发言（节录）

    我不是代表自己，而是代表第二国际执行委会发言；因为我不是以个人身份发言，所以我不愿对于今天上午第三国际方面所说的话进行争论。我本来可以最坚决地反驳我们今天上午听到的论点，并反驳建议的某些实际措施。例如有人说，必须使某些国家的无产阶级摆脱凡尔赛和约的义务的负担。我不怀疑，这种建议对于一部分无产阶级，例如德国无产阶级、首先是司丁尼斯先生是有利的；但是我不认为，受战争损害最惨重的那些国家的无产阶级会欢迎这种建议。

    但是，如上所说，我在这里不是作为比利时的代表发言，而是作为第二国际执行委员会的代表发言，因此我以这种身份声明，对于我们今天上午听到的解释，我们不愿以自己的解释来作回答，因为第一，我们早在法兰克福[1]就对我们维也纳国际的朋友们说明了自己的观点，第二，我们不愿意由于对召开共同的代表会议的问题表示可否而约束自己。我们认为，现在交换意见将会说明，这个共同的代表会议能否召开……

    我已经说了，我们在原则上并不反对共同的代表会议。但是第二国际的全体会员一致认为，为了使这次共同的代表会议收到良好的效果，增强无产阶级的力量，就必须事先达成起码的协议，取得起码的互相信任，而且在我们看来，后者甚至更为重要，否则，如果代表会议只是把我们的不一致公之于世，从而更加削弱无产阶级行动的积极性，那末这种会议还是不开为妙。

    至于谈到反抗资本的进攻、反抗保皇党与军国主义者的进攻的问题，这个代表会议必须加强，而不是削弱与会各党在这一斗争中所采取的立场。因此，现在就必须提出问题：召开这种共同的代表会议是否有什么好处。对此我坦白地答复说：如果这个代表会议只是我们的分歧意见的战场，只是有利于某种旨在反对这个或那个国际的勾当，那么会议就不会有好处，我们就拒绝参加。

    现在我愿意十分坦率地说一说我们对这个共同的代表会议表示不信任和担心的原因。问题是，某些已经公布的文件使我们有理由感到不信任和忧虑。这里说的不是单纯主观上的印象，而是根据这些文件势必会作出的结论……去年12月，第三国际执行委员会公布了一个文件[2],这个文件清楚地暴露了第三国际对待共同的代表会议的意图……从这个文件中可以明显地看出，第三国际谈论统一战线的唯一目的，是要把我们控制在它的掌握之中，以便于窒杀或毒害我们。亲爱的维也纳的同志们，你们想必知道，第三国际先让我们进入这样的圈套，然后再来收拾我们。在这个文件中，茹奥、梅尔黑姆、龙格、王德威尔得等人都被叫做资产阶级的走狗，我必须指出，一个社会党人的最大耻辱莫过于被称为资产阶级的走狗……

    如果你们(对第三国际的代表们说)想和我们召开代表会议，正像这个文件所说明的，只是为了追求策略性的目的，施展这个文件中所表露的狡猾手腕，继续你们以前反对我们的斗争，那我们当然不能够和你们会面。因此我们首先要求保证诚恳的态度，保证你们放弃成立支部并在我们中间引起分裂的新企图，放弃破坏比利时和英国等国家中幸存的无产阶级统一的新企图。你们必须说明，你们究竟是要继续成立支部，还是打算和我们在具体问题上达成协定，并给予各个党派以策略上的自由……[3]

    如果不预先解决这些问题，你们怎么能够想像，这些问题不会在共同的代表会议的第一天、第一小时爆发出来。如果你们坚持你们所走的道路，结果将会怎样？你们十分清楚，这将是一场战争、一场必须进行到底的斗争、一场为保卫人的起码权利所作的斗争。那时你们的建立无产阶级防御战线的主张又将如何呢？

    你们难道感觉不到，这个本来应该巩固和加强我们的力量来反对资本主义、反对资产阶级的共同的代表会议，将呈现一片暴力横行、混乱不堪、分裂加深和由于我们的分裂而使无产阶级遭到削弱的悲惨景象……

    （《国际社会主义代表会议》。柏林代表会议记录。共产国际执行委员会出版社1922莫斯科版）

    ------------------------------

    [1]王德威尔得指的是第二国际与第二半国际的代表于1922年2月23—27日举行的法兰克福代表会议。——编者注

    [2]指共产国际执行委员会关于统一战线问题的提纲，这个提纲载1922年3月14日《共产国际》杂志第20期，标题是：《关于工人统一战线和对待参加第二国际、第二半国际和阿姆斯特丹国际的工人以及对待支持无政府工团主义组织的工人的态度》。——编者注

    [3]王德威尔得接着谈到关于“俄国各边区的权利遭到布尔什维克的蹂躏”、关于“布尔什维克帝国主义”和关于政治犯的问题，并要求改变第三国际在这些问题上的“行动路线”。——编者注


第266号文件　拉狄克的发言[1]

    在我们的宣言中，我们没有为召开国际代表会议提出任何条件。我们坚持邀请书中表述的立场，按照第二半国际的看法，这应该是一次行动的会议。然而，我们坚持的这个立场，看来，维也纳国际正在打算放弃。

    我们不准备在这里算老账。但这并不是由于我们打算对于必须说清的事保持沉默，而只是因为，我们集中注意当前的要求和世界无产阶级总的状况，并告诉自己：这时来重复旧时的指责是毫无意义的；应该考虑我们将作些什么。

    第二国际的代表王德威尔得却认为他那方面有几笔账非算清楚不可。他说这些话时所发出的声调和所作的姿态同我们在巴塞尔曾经看到的一模一样（共产国际代表们喊：“对”），那时，他作为“国际”的领袖曾宣誓要引导我们反对战争。一刹那间，我们被王德威尔得的动人的声调带回到过去的时日，那时我们曾相信他的热情洋溢的语调；一刹那间，我们忘记了，这个声音曾淹没在大炮的轰鸣声中。如果王德威尔得愿意的话，我们可以把这八年总结一下，这个总结可能使这次代表会议遭到破坏，但它会使这位比利时王国前任大臣听起来感到很不愉快。他忘记了泪水汇成大海，他忘记了尸骨堆成高山，他忘记了全世界受到的一切灾难痛苦。对于他来说，这种总结是不存在的。经这样总结之后，他会走过来向我们说：给一点儿信任、起码的信任、少许的信任，如果你们不先答应给我这种信任，那我们便没有什么可谈的。我们可以当着王德威尔得公民的面说：一点儿也不信任！我们过去已经因为这种信任而付出了代价，以致我们现在已成敌人一般，不得不重新寻找互相了解的途径。如果你对我们甜言蜜语地说到信任，我们就明确地答复你——不信任！信任什么？信任战争么？信任什么？信任你作为比利时的大臣参加签订的凡尔赛和约么？信任什么？信任谁？你代表组织讲话。这个组织并非仅由小小的比利时组成的。对工党只在口头上反对的英国占领表示信任！对第二国际的代表在这里闭口不谈的那些罪行表示信任！社会革命党人蔡金公布了英国政治警察下令枪杀高加索二十六位无产阶级领袖的文件。凶手的姓名被公布了。托姆·萧公民在英国议会中曾否质问过：罪犯后来怎样？马利斯坦将军和汤姆生将军结果如何？而你们竟说：信任。第二国际说这种话的时候，其在座的代表中间就有德国社会民主党党员。我们要问：三个国际判决杀害罗莎·卢森堡和卡尔·李卜克内西的凶手的法庭在哪里？（共产主义者喊：“对”。）他们是被柏林近卫师特别法庭判罪的，如果你们胆敢污蔑俄国法庭，我们就要对你们说：把沾满罗莎·卢森堡、李卜克内西与列文奈的鲜血的魔掌缩回去（共产主义者代表们热烈赞同），他们不是被土匪杀害的，而是当你们（面向德国社会民主党人）参加政府、利用无产阶级的信任为非作歹时被你们的法庭判决的。你们会说：既然如此，你们通过这次代表会议想达到什么目的呢？玩弄策略手段有何意义呢？我要冷静而明确地当面对你们说明我们的希望。

    你们之所以参加这次代表会议，是因为你们迫不得已：你们过去是全世界反动派的工具，现在，无论你们愿意与否，你们应当是为无产阶级利益而斗争的工具。

    我们和你们坐到一张桌子上来，我们希望和你们一致斗争，这个斗争将决定，这究竟是像你们所说的为共产国际谋利益的一种手腕，还是工人阶级汇合的一股巨流。你们的行为将决定，我们的行动有何意义。如果你们和我们、和各国无产阶级一同斗争（不是为专政而斗争，在这一方面我们不信任你们），为面包而斗争，为反对继续破坏全世界而斗争，那末无产阶级在这个斗争中便会团结得更紧密，而我们也不会再根据过去的恶行、而会根据新的事实来评论你们。当这些事实尚未具备的时候，我们就要冷静地进行这些谈判和共同行动，但抱着极不信任的心理，并确信你们在这个斗争中会再三再四地落伍。

    但是我们愿意试图和你们共同斗争，这不是因为对你们有感情，而是为了当前的迫切需要。这种需要推动着我们。这种需要也迫使你们在这所大厅里和你们称之为罪犯的共产党人一起开会。

    现在来谈王德威尔得公民提出的另一些条件。大家今天在这里所听到的，是第二国际的粗暴攻击，其目的在于吓唬我们。而维也纳国际则是无可奈何地怀着沉重的心情来这里伴奏一番。我谈到第二国际的先生们对我们提出的条件，我认为，我们不应该回避对你们作这种答复。条件！王德威尔得公民说：你们谈到凡尔赛和约。他顺带说，他害怕提出这个问题也可能对司丁尼斯有所帮助。德国工人甚至买不起衬衣。国际资本已从贫困的德国人民身上发了一笔横财，王德威尔得公民对此是漠不关心的。他害怕司丁尼斯会更加富有，大家知道，司丁尼斯正在和苏维埃俄国谈判，甚至可能会拨给共产国际一笔款子。（共产主义者代表中间发出笑声。）

    王德威尔得先生没有说明白：他是否想和彭加勒一样，说到恢复和平却不涉及凡尔赛条约。否则，他关于司丁尼斯的说法除此以外又有什么意思呢？我没有足够的外交天才来了解这一点。（哄堂大笑。喊声：“你证明了这点”。）我证明了这点，完全对。其次我要问：第二国际是否愿意把凡尔赛和约的问题列入代表会议的议程？如果作为第二国际成员的德国社会民主党竟反对国际代表会议在这里讨论凡尔赛问题，那是非常有意思的。大概，这是由于把希望寄托在劳合一乔治的身上了。

    现在我来谈对我们提出的其他条件。王德威尔得怀着素来对受压迫的弱小民族（甚至包括刚果地方的弱小民族在内）的热爱问我们：如果被杀害的格鲁吉亚显灵了，并且责问道，该隐[2]，你为什么杀害我们？那时你们打算抱着什么态度来参加代表会议？我明白地告诉王德威尔得公民，为什么我们杀死了这个班柯。至于说到乌克兰，乌克兰并未死去，它活着，它很强大，它在斗争。只有彼得留拉政府的幽灵才打扰王德威尔得的美梦，这些幽灵靠着波兰总参谋部的金钱过活，同时又向巴黎以及向“国际”求救。王德威尔得大可放心，乌克兰虽然有饥馑现象，但它活着，它很健康，它将作为苏维埃联邦的一个组成部分，而不是作为一个边区国家，和我们一同为俄罗斯人民与乌克兰人民的复兴而斗争。（喊声：但不是乌克兰人民）。我肯定，驱逐了彼得留拉政府（虽然它有德国政府的支持）的工人和农民都是乌克兰人。（对叫喊者说）我不知道，这个叫喊者过去是不是拉达的成员，这个组织当时在霍夫曼将军的帮助下把我们赶出了乌克兰，现在又指望在协约国的帮助下干出同样的事。（又发出喊叫声）至于谈到格鲁吉亚的问题，我不清楚，究竟是什么使王德威尔得坐立不安，是因为在第比利斯的齐赫泽与饶尔丹尼亚的位置上出现了穆吉万，还是因为通巴库的路不在英国手里（笑声）。我要告诉第二国际的代表、首先是英国代表：不许干涉格鲁吉亚。当格鲁吉亚政府在英国大炮的掩护下屠杀格鲁吉亚的工人和农民时，你们没有表示抗议。（反对声和喊声。）我们的肃反人员不是有才能的文学家。而以你们的国民自卫队领导人朱格里为代表的格鲁吉亚人却相当粗心，以至于留下了一本书。这本书中对于格鲁吉亚民主派的描写如此露骨，我们只要在最近的代表会议上拿出这本书来，你们就会相信，格鲁吉亚国家也是建立在铁血的基础上的。如果你们发问，——我们现在公开说明这点，——为什么我们帮助推翻格鲁吉亚政府，我们就会根据格鲁吉亚政府如此疏忽大意地刊印的文件来答复你们。格鲁吉亚外交部长致函阿列克塞也夫将军说：我们帮助了白军，我们不仅和你们一同镇压了布尔什维克，而且还供养你们的白军军官，并让他们转到你处。如果代表会议准备成立一个人数不多的委员会来研究这些文件的真假，我们极愿提供这些文件。

    最后来谈谈最动人的地方：如果没有社会革命党人，你们怎么办？

    如果没有这班出色的国际主义者，你们怎么办？诚然，他们既未参加第二国际，也未参加第二半国际，但是受到第二国际的庇护并申请加入第二半国际。我们荣幸地在这个会议上看见以记者身份出现的前俄国立宪会议主席切尔诺夫。我认为，如果你们打算和我们争论关于社会革命党人的问题，那末社会革命党人在国外比比皆是，同时也没有必要给这个代表会议收罗一批拿着手枪伺机杀害俄国革命领袖的家伙。

    且让我把各项争端暂时放在一边，实事求是地提出问题：我们同意维也纳国际，建议召开代表会议来准备行动。我们对自己说：行动绝对不需要辩论意见不一致的问题和方法。如果有什么办法可以缓和矛盾，那末这个办法就是共同斗争。共同斗争将在无产阶级各部分之间建立起一道桥梁。如果你们对这个行动的会议表示怠工，使国际代表会议的召开只是为了进行争论，我们就要说：无产阶级要面包，你们却给他们石头。但我们并不习惯于避开争论。那时我们就会在这里坐下来进行辩论，那时我们就要在会上向你们算这八年来的账，并要求加以讨论。我们提醒那些叫喊不许碰社会革命党人的德国社会民主党人注意，苏维埃共和国的战士在巴伐利亚监狱中被囚禁了三年，工人们因为三月行动被关在德国的感化院中。我们问他们，杀害达托的凶手怎样了？有社会民主党的代表参加的德国政府为了让社会民主党人领导的柏林警察得到50万比塞大[3]的赏金，把达托送上了西班牙的绞架。其次我们要问你们，谁杀害了德的15，000名无产者。我们且看，你们怎样答复我们（喊声：“问艾柏林”）。杀害15，000名工人的不是艾柏林，而是诺斯克，这是举世皆知的。我们要向每一个国家算账。如果我们竟是罪人，那你们，在座的亲爱的诸位，就是罪大恶极的一打政党的代表。总之，概括地说：我们主张召开行动的代表会议，这个会议应该讨论，当资本聚集力量不是为了复兴全世界，而是为了掠夺全世界，使资本家能够巩固自己的统治时，我们应当怎么办。我们应当采取哪些手段反对失业、反对资本家同盟歇业的浪潮？这是我们的纲领。在这方面，你们如要进行争论，我们就同你们争论。但为了安慰在为社会革命党人的命运感到忧虑不安的感情脆弱的王德威尔得（虽然直到如今他还把佛来米族的自治主义者关在监牢里）和神经过敏的维尔斯，我们愿意说：请给我们证明，你们为人比我们好；请向我们建议，用被你们列为圣徒的恐怖分子来和巴伐利亚苏维埃共和国的战士及三月行动的战士交换。（切尔诺夫的喊声：勒索。）谁说勒索，谁就是无耻之徒，我这样回答你们，是要你们再不提这个字。（会场骚动）我们说，如果你们打算破坏代表会议，你们就得负责。你们打算召开代表大会讨论行动问题，我们同意；你们打算召开大会同时来研究无产阶级斗争的方法，我们也同意。我们准备参加任何形式的代表会议。我们不能容忍的是：有人提出了先决条件；尽管这些人得不到十分之九的无产阶级的丝毫信任，但我们并没有向他们提出任何条件。我声明：如果你们向我们提出应当在出席代表会议之前履行的条件，我们的答复是，我们拒绝这些先决条件。如果在共同的斗争中我们接近起来，将会产生一定的要求，但这是不必预先规定的。这些要求将从共同的斗争中产生出来，因此我们赞成共同的斗争。

    我重复一遍，我们接受第二半国际的建议，我们也向第二半国际提出问题：你们是维持你们在一月宣言中向我们提出的建议，还是收回这一建议并向我们提出新的条件？如果你们选择后者，那末我们就面临着新的形势，我们将研究这种形势。我们是根据你们的宣言到这里来的。（共产主义者代表们热烈赞同）

    -----------------------------

    [1]全部着重点都是作者加的（拉狄克：《共产国际的五年》）。——编者注

    [2]旧约中杀弟者之名。——译者注

    [3]西班牙币名。——译者注


第267号文件　社会党国际工人联合会宣言

    （在4月2日会议上由福尔[法国]宣读）

    社会党国际工人联合会执行委员会按照维也纳国际代表会议决议的精神与思想来参加三个执行委员会联席会议。1921年2月召开的维也纳代表会议确定了社会党国际工人联合会的基本原则，明确了它和第二国际及共产国际的分歧，提出自己的目的是无例外地团结一切无产阶级政党反对资本主义与帝国主义，并用自己的全部工作来完成这个任务。社会党国际工人联合会执行委员会对现在召开的代表会议表示欢迎，希望它成为达到这个目的的第一步。

    社会党国际工人联合会执行委员会坚决尽一切力量促使这个目的实现，但不得不强调指出，只有当各个无产阶级政党之间的斗争仅采用思想武器进行，而不恶化到一个无产阶级政党采用恐怖手段反对另一个无产阶级政党的地步时，无产阶级革命的阶级斗争的利益所要求的真正的无产阶级统一战线才得以建立。

    社会党国际工人联合会执行委员会指出，在苏维埃俄国，在共产党的专政下，劳动人民群众被剥夺了一切政治权利和工会自由。社会主义的政党遭到恐怖手段的迫害，并丧失了进行活动的任何可能；执行委员会还断定，社会主义的格鲁吉亚被军事占领夺去了自决权。社会党国际工人联合会执行委员会认为，为了建立整个无产阶级的真正的统一战线，必须恢复俄国社会主义政党平等的政治权利、俄国工农的政治与经济活动的自由、格鲁吉亚劳动人民的自决权。

    社会党国际工人联合会执行委员会特别注意到，社会革命党党员由于四年以前在公开的国内战争期间的某些莫须有的罪名竟被判处死刑，何况根据苏维埃政府屡次宣布的大赦，这些罪名都是应该获得赦免的。这就使得由这次代表会议开始的工作在道义上不能继续下去。

    社会党国际工人联合会肯定，在许多资本主义国家中，甚至在右翼社会民主党参加政府的国家中，左翼社会党和共产党都受到野兽暴行的摧残，同时右翼社会党参加的政府违背了各民族自决的权利。执行委员会认为，无产阶级统一战线的必要前提是，所有社会党竭尽全力恢复共产党以及所有工人政党表达思想的完全自由，并争取释放许多因进行革命斗争而遭到监禁的受害者。

    社会党国际工人联合会确信，无产阶级斗争的必然进程将导致统一战线思想的胜利，使国际无产阶级统一的这些前提得到承认。由于抱着这种希望，所以社会党国际工人联合会执行委员会认为，在这次仅仅作为召开更广泛的共同会议的筹备会议上来讨论一切争端问题，是不适宜的。执行委员会表示愿意共同讨论为恢复无产阶级统一战线所需要进行的工作。

    （《国际社会党代表会议》，柏林代表会议记录：共产国际执行委员会出版社1922年莫斯科版）


第268号文件　第二国际代表团的声明

    （由在4月5日代表会议最后一次会议上担任执行主席的阿德勒宣读）

    第二国际执行委员会接受召开共同的代表会议的原则。一经找到共同行动的基础，就应举行这个代表会议。但是，执行委员会确信，只有第三国际放弃成立支部和分裂同盟运动的策略，承认各民族自决的权利，尊重它的势力范围内思想不同的人的自由权利时，才能指望收到良好的效果。

    因此，第二国际执行委员会坚持，对于它所提出的三个条件应作出确切的书面答复。执行委员会同意，这种答复可以提交九人委员会（每个执行委员会各三人）。该委员会的任务是，研究答复和保持联系，以消除举行共同代表会议的道路上的障碍，并促成会议的召开。

    （《国际社会党代表会议》，柏林代表会议记录，共产国际执行委员会出版社1922年莫斯科版）


第269号文件　三个国际的执行委员会联合宣言[1]

    代表会议同意，不管建立无产阶级统一的阶级组织是如何需要，但在目前只谈得到由派有代表参加本次会议的各个派别举行联席会议，以便为执行一定的具体任务而共同行动。因此，代表会议建议三个执行委员会同意建立一个由九人组成的筹备委员会，委托它准备即将举行的三个执行委员会的代表会议，并筹备吸收未加入任何一个国际的政党参加的扩大会议。每个执行委员会有权自行决定其三个代表的人选。该筹备委员会不得按多数票作出决议，而只能表达三个执行委员会之间可能存在的共同观点。

    代表会议认为，该筹备委员会应当争取和阿姆斯特丹工会国际及红色工会国际的代表进行非正式的会谈，以研究在各国及国际范围内达成协议与恢复工会统一战线的问题……[2]

    代表会议指出，每个执行委员会都表示愿意研究各有关方面提供的关于格鲁吉亚问题的材料。代表会议建议筹备委员会把研究的结果汇总成一份材料，并在三个执行委员会下一次的代表会议上报告。

    代表会议确定，根据第二国际代表的声明，代表会议认为不可能在4月间、即在热那亚会议期间召开共同的代表会议。但是三个执行委员会代表会议在原则上赞成于最近期间召开共同的代表会议。三个执行委员会负责把柏林会议上关于召开共同代表会议这一思想的发展过程告知对它们友好的各政党，并各自分别授权参加筹备委员会的代表把召开共同代表大会的工作进行到底。

    由于上述情况而不可能在本月内召开共同的代表大会，代表会议认为，鉴于国际帝国主义资本的进攻，自觉的国际无产阶级必须直接进行群众性的行动，以表达共同的意志。因此，代表会议号召全世界所有劳动者在热那亚会议期间、即4月20日联合举行群众性的示威。凡因技术上或组织上的原因而不能在这一天举行示威的地方，改在五一示威。口号是：

    实行八小时工作日；

    反对资本主义各国赔款政策使失业现象严重加剧；

    拥护俄国革命，支持饥饿的俄国，争取各国恢复与苏维埃俄国的政治关系与经济关系；

    在各国及国际范围内建立无产阶级统一战线。

    （《国际社会党代表会议，柏林代表会议记录。共产国际执行委员会出版社1922年莫斯科版）

    -----------------------

    [1]联合宣言被一致通过。——编者注

    [2]宣言下文涉及在1922年莫斯科对社会革命党人的审讯中为他们辩护的问题。——编者注


第270号文件　汉堡代表大会筹备委员会通告

    全世界的社会主义工人们！

    社会主义国际因世界大战而陷于瓦解。一方面，原来的国际只剩下了一些孤立的社会党，另一方面，出现了一些只代表世界一部分无产阶级的党派。

    这种组织上分散的状况引起了极其严重的后果。它削弱了无产阶级的战斗力，加深了对即将来临的斗争的条件与时机的看法的对立。

    在现代世界政治形势下，这种分散状况威胁到工人阶级的生存问题。

    在事件的必然进程的影响下，工人们越来越强烈地期望各国无产阶级政党统一观点和共同行动。社会主义国际正在力图同时实现联合行动和统一纲领的理想，但是，事情很明显，社会主义国际的这一目标不是一朝一夕就能达到的，必须经过长时间孜孜不倦的工作。

    在世界大战最后几年与战后头几年的期间，关于无产阶级谋求解放的革命斗争的行动方法与发展前途的问题，在社会主义集团内产生了深刻的分歧。

    但是现在我们却处在完全不同的发展阶段。反动派无论在政治或经济方面，都日益加紧进攻。资产阶级的全面进攻充分表现在以下几个方面：霍尔蒂的血腥制度在匈牙利的建立，法西斯主义在意大利的获胜，以及德国反革命运动的猖獗。这种进攻正遍及世界各国。

    在这种形势下，无产阶级的基本任务便是集中自己的一切力量，结成一道具有战斗力的巩固的防线，以对付资产阶级的反动阴谋。如果说过去的年代是在涣散的标志下度过的话，那么现在我们就应当在整个工人阶级力量大团结的标志下行动起来。这两个阶段在德国社会民主党的经历中表现得特别明显。世界各国的情况也大都如此：在革命动荡时期各国社会党发生分裂，而现在则又实现（至少是接近于）新的团结。

    只有那些自命为共产主义政党的党派才有意识地反对无产阶级联合的过程。只有他们才竭力提出与团结起来的无产阶级针锋相对的见解，并且准备用一切办法来破坏群众组织的战斗力，因为只有这样才能给某一个共产主义集团或莫斯科的统治政策多少带来一些好处。

    正是由于这种打算，莫斯科的布尔什维克领导人竟在最紧要的关头使伦敦、维也纳和莫斯科执行委员会联合召开国际工人代表大会成为不可能[1]。从那时起，由于俄国社会主义者不断受到骇人听闻的野蛮迫害，因而想与莫斯科执行委员会达成协议的困难便更为加大了。如果目前就来预测，在共产党人放弃他们对待社会党的错误策略之后，或是在共产主义党派——这些党派在许多国家已经存在——实际上停止了活动以后，全世界无产阶级能否在统一的代表大会上联合起来，这种猜测将是徒劳无益的。无论如何，跟莫斯科执行委员会一起召开国际工人代表大会的可能性，在一个长时期内是不存在的。

    在取得1922年4月柏林代表会议的失败教训以后，对于解决无产阶级战斗力这一迫切问题来说，除召开国际社会主义工人党代表大会外，已别无他策。

    根据上述情况，伦敦和维也纳的国际执行委员会选出了一个委员会，负责筹备1923年5月21日在汉堡召开的国际社会党代表大会。

    筹备委员会于1923年1月5日和6日在科伦就代表大会的筹备事宜举行会议后，提出初步的议程如下：

    1.帝国主义和约与无产阶级的任务。

    2.反对国际反动派的国际斗争。

    3.八小时工作日和国际社会改革。

    4.国际无产阶级组织。

    ……恢复“国际”并不是某一个委员会或某一个社会党的事情。它应当通过各国社会党相互间达成协定（相互适应）来实现。达成这种协定是需要时间的，因此不能够在工人阶级的国际组织刚一成立时，就把它看作是参加该组织的各党派相互间的原则性协定的结果；然而它是达成这种协定的最重要的前提之一。无产阶级政党通过交流经验，通过在实际工作中积极合作以显示在国际工人运动的目标和方法上的团结一致，就必定能够为世界无产阶级的共同行动创造日益雄厚的基础。

    代表大会的发起人根据上述情况声明，他们不能预先决定未来国际组织的活动，而仅限于确定一些基本原则，这些原则在实践中限定了能够联合起来一致行动以收到良好效果的政党的范围。

    所以，代表大会筹备委员会邀请一切承认下列原则的社会党参加汉堡代表大会：

    （1）消灭资本主义生产方式是工人阶级解放的目标，而阶级斗争则是实现这一目标的手段；

    （2）工会国际（阿姆斯特丹）所实现的工会运动的统一，是顺利进行阶级斗争的必然要求；

    （3）海牙国际和平代表大会（1922年）就“工人阶级争取和平的任务”这个问题所作的决议，是反对战争威胁的斗争的基础，此外，认为有必要彻底查明各无产阶级党派在战争时期的活动情况；

    （4）工人阶级的国际组织不但是和平时期实现任务的工具，而且在战争时期也是必要的工具；

    （5）各社会主义党派在社会主义国际成立后，只参加社会主义国际，而不能参加任何其他国际政治联合组织。

    我们希望，为了使无产阶级采取一致的国际行动而坚定不移地、孜孜不倦地进行工作的一切政党，将在汉堡代表大会上会聚一堂。

    阿布拉莫维奇，阿德勒，勃拉克，王德威尔得，维尔斯，韩德逊，克里斯平，斯陶宁格，萧，沃尔舍德。

    -------------------------

    [1]指的是1922年4月2-5日举行的柏林代表会议。——编者注


第272号文件　帝国主义和约与工人阶级的任务

    报告人 悉尼·维伯（英国）、鲁·希法亭（德国）　莱昂·勃鲁姆（法国）

    一

    以占有世界财富为目的的帝国主义战争，终于以破坏这些财富而告结束。随着战争的惊人的破坏而来的是世界经济危机，这次危机的持续时间和强烈程度是前所未有的。它葬送了千百万的劳动力，使全世界的生产量和贸易额减少了一半，使广大人民的贫困达到令人难以置信的地步。

    和约是跟世界经济的需要完全相矛盾的，它使危机延长并加深，同时阻碍了被破坏的世界经济的恢复。和约使战败国产生疑虑并经常担心新的暴力会卷土重来，和约破坏了战败国的支付能力并使它们在整顿国家财政和货币体系方面遭到莫大的困难。

    战败国货币的急剧贬值所造成的群众贫困，世界市场的紊乱，在中立国的销售市场的丧失，失业和工资下降，战胜国阵营的横行霸道和飞扬跋扈，最后还有满怀仇恨、亟图报复的梦想，以及无论在这些国家或那些国家中都存在的与和平背道而驰的民族主义——这便是资本主义发展到帝国主义和军国主义阶段的后果。

    在各国经济中所实行的漫无边际的关税保护政策，其目的似乎是为了排除危机的影响，但却使经济上和政治上支离破碎的欧洲巴尔干化，从而使悲剧愈益加深。

    备战的规模之大是空前未有的。常备军的数量，比任何时候都多得多。

    殖民主义列强争夺煤、石油和金属产地的活动已成为一种经常的斗争；这种斗争破坏了许多民族的幸福，不断孕育着新的战争危险。日益觉醒的被压迫民族的解放斗争，被帝国主义利用来实现自己的统治和剥削。

    由此可见，资本主义统治阶级所实行的帝国主义，有把人类拖入新战争的危险——如果国际无产阶级的力量不足以制止这种危险的话。这些将用日新月异的毁灭性武器来进行的战争，其结果必定使全人类的文明趋于毁灭。

    帝国主义政策的这种后果给无产阶级指出他们面临的任务。摆脱了沙皇制度的压迫，为1918年革命的成就所鼓舞（这次革命推翻了中欧的帝制并将民主共和制这一武器交给了中欧无产阶级），并因工人组织、首先是英国工党的蓬勃发展而更加壮大的无产阶级，提出了自己的和平、人民自由和社会主义的政策来和帝国主义政策相抗衡，因为只有社会主义才能彻底地保障普遍和平。

    各国工人阶级的最重要的任务之一，便是严格监督它们政府的对外政策，大力反对每一项足以引起各国人民关系的尖锐化和威胁和平的措施。工人阶级应当不遗余力地反对把暴力强加于他国人民头上，千方百计地捍卫各国人民的自决权的完整，并要求通过客观的仲裁法庭来和平地解决一切国际纷争。这种应由国际无产阶级发动的反对任何帝国主义政策的斗争，只有在每一国家的工人阶级首先起来反对本国的实行帝国主义政策的资产阶级并提出多种多样的阶级斗争方式时，才具有最广泛的影响。而在这种斗争具有国际性质的时候，它的意义就将更为巨大了。

    工人阶级应当对强加在少数民族和小教派头上的暴力进行斗争，并且要求给予它们以建立民主自治机构的权利，以便消灭最危险的国际冲突的根源；工人阶级还应该反对扩张殖民地、剥削殖民地人民和强行破坏他们的经济制度，要求给予殖民地人民以自治权，而在条件尚未具备的地方，则应当有计划地、毫不拖延地为实现自治而准备条件；最后，为反对关税保护制和坚持商品自由交换与流转而斗争，也是工人阶级的一项职责。

    工人阶级只有在促使各国普遍地裁减海、陆、空军的情况下，才能够保障世界持久和平。单方面解除战败国的武装，只能使帝国主义采用暴力的危险性加深。而普遍地裁军，便能完全消除这种危险。因此，每个国家的工人阶级应当给予本国政府以经常的压力，迫使政府向其他国家提出普遍裁军的建议。

    工人阶级应当反对一切把局部冲突扩大成全面冲突的军事同盟；此外还要反对为了不可告人的目的而用人民的生命和财产作赌注的一切秘密条约。

    国联[1]有沦为无足轻重的机构或蜕化为反动派和帝国主义的工具的危险。工人阶级的责任便是采取各种办法来防止国联遭罹这种厄运，并利用自己在各国的影响来证明国联应按如下方式进行改组，即一方面要吸收一切国家参加该组织，另一方面必须通过每个国家的工人阶级对本国代表在国联中的活动实行直接监督而使其机构民主化，以便使国联不但真正地成为捍卫各国人民的和平和权利的机构，并且能够成为一切现代国际条约的审查机构。

    新恢复的社会主义工人国际在团结世界各国工人政党的力量的同时，认为反对导致战争的资本主义制度乃是自己的最高职责。国际根据海牙和平代表大会（1922年）就“工人阶级的任务”所作的决议，认为必须彻底查明各无产阶级政党在战争时期的活动情况。搞清楚这个问题乃是国际应尽的一项职责。

    国际号召各国工人群众制止极其有害的分裂行动，并团结自己的一切力量来对帝国主义进行坚决的斗争。决定这种斗争的成败的首要条件，是各国的工人政党拒绝对帝国主义战争作任何支持，工人政党在议会中的代表应当投票反对为帝国主义服务的军事拨款。

    二

    代表大会认为遭受破坏的地区有恢复经济的权利，并对军事占领鲁尔地区再次表示一致的抗议，同时宣布：

    恢复遭受破坏的地区，是从物质上与精神上使欧洲得到安定的一项最重要的条件。德国毫无疑问应当担负这种恢复工作的重担，因为它在恢复欧洲方面具有道义上的责任，德国的工会与社会主义党派已在阿姆斯特丹（1921年4月）和法兰克福（1922年2月）自愿地承认这点。这些组织应当尽自己一切力量，采取各种办法来促使这项任务实现。

    但是，实际支付赔款首先会受到经济能力的限制。法兰克福代表会议已经说明，凡尔塞和约的草拟人在这方面的一切假定，特别是关于德国的出口能力和它的通货稳定情况的假定，已完全为后来的事实所推翻。从那时候起，局势日呈尖锐，终于演变成目前这种真正悲剧性的形势。

    从另一方面来看，只有在德国与其债权国之间达成完全一致的协议，同时，只有在放弃对它国施加暴力和占领别国领土的做法，从而使各国之间由于相互信任而建立起正常的关系，并使全世界对于持久和平与安宁具有信心的时候，赔款工作才能够得到切实执行。最后，德国的赔偿义务只能限于实际的物质损失，而不担负战争受难者的抚恤金。

    因此，国际在这方面的任务在于通过直接有关的政党来对协约国政府，特别是对法国和比利时政府施加压力，以便最后用建立在理智、协商和国际合作基础上的决定，来代替那些由于采取强制与暴力的办法而成为无法实现的梦幻般的遐想。对德国资产阶级和德国政府同样也应当施加压力，因为前者由于自私自利，后者由于它的软弱，已成为德国的政治与财政复兴的最严重的障碍，而一切赔偿政策以及德国工人阶级的较好的生活条件和较合理的工资，归根到底，都要依靠德国的政治与财政的复兴。

    必须根据法兰克福决议的精神来对这个问题作出肯定的决定。法兰克福决议完全为代表大会所接受，这些决议的基本内容无须修改，它们完全符合目前的要求和条件。

    因此，代表大会要求：

    1.最后确定德国的债务数额，其货币额应与物质赔偿的实际数额相符。

    2.拟定一个付款计划，这个计划可以通过国际信贷关系而使德国最迅速地摆脱债务并及时地给予债权国以必要的赔款。

    3.协约国政府之间应签订一项协议，以便能够把付款真正地用于赔偿损失。从协约国和美国方面来说，这方面的前提是：

    甲、放弃对德国提出的关于支付战争受难者抚恤金的要求；

    乙、完全取消相互间的债务与要求。

    德国政府最近提出的建议，以及法国和比利时方面、英国和意大利方面的答复，给谈判的恢复带来了希望，而这次谈判是应当能够达成协议的。

    代表大会预先在工人阶级面前谴责一切阻挠举行谈判的顽固不化的政府。

    全世界都在渴望解决赔款问题，这个发生在工业化欧洲心脏的问题，引起了空前未有的危机。这个危机正笼罩着各国的经济生活并威胁和平的基础。

    代表大会一致地坚决反对对鲁尔地区的军事占领。

    认为占领鲁尔可以保证赔款的实现，这种说法是不对的。相反，这种占领正在日益削弱德国的支付能力。应有的赔偿和信贷业务只有通过劳动和相互信任，也就是只有在和平与协议的基础上才能实现。

    认为占领鲁尔可以保障法国与比利时的绝对安全，这种说法也是不对的。相反，这种占领正如任何军事占领行为一样，只会煽起仇恨的意念和加深新的冲突的危机。它会扩大各国之间的矛盾，而各国之间的合作则是欧洲复兴的重要条件。仅仅由于占领鲁尔而使德国人的民族自尊心受到刺激和侮辱这一点，正如在其他任何地方一样，已经使得德国国内那些有计划地利用民族自尊心来为军国主义和君主制度反动势力服务的政党获得巩固。军事占领给德意志共和国带来危险，威胁着它的生存，使它有灭亡的趋势，同时毫无疑问会把欧洲推向新的动荡和战争。

    代表大会认为，对鲁尔地区的占领沾辱了人民的最高权利——在和平环境中生活和在没有外国暴力的威胁下工作。任何一个条约都不能为战胜国这种滥用权力的作法开脱。代表大会反对任何旨在兼并德国领土或是破坏德国统一的措施，不管它所采取的是明显的还是隐蔽的形式。代表大会反对又把那套野蛮方法搬用出来，即债权国劫持千百万工人作为人质，以代替应由德国政府与资本家提出的物质担保。

    代表大会确信既能反对外国军国主义的压迫又能阻止狭隘民族主义的蔓延的工人们一定会兄弟般地团结起来。大会对工人们所作的消极反抗表示欢迎，认为这种反抗是劳动者的必然表现和有组织的工人阶级的力量的标志，同时也是无产阶级面临胜利的一个预兆。

    三

    代表大会批准第二国际执行委员会和维也纳工人联合会执行委员会就格鲁吉亚问题所作的决议，要求苏联军队退出格鲁吉亚并恢复格鲁吉亚人民的主权。

    四

    代表大会抗议土耳其和俄国在亚美尼亚所建立的血腥的强暴制度，要求给予亚美尼亚人民以自决权。

    五

    代表大会提请工人群众注意：民族自决权无论在西方或东方都遭到蹂躏。在北海和黑海地区，在巴尔干半岛和中欧一带，那许多从俄国和德国划分出去的民族的国界，并非民族自决的结果，而是暴力强制的结果。

    代表大会责成各国社会主义工人党捍卫这些民族的自决权。社会主义工人国际执行委员会应当通过召开一切有关的社会党的代表会议，贯彻工人阶级的统一的政策，以便采取和平与民主方式解决这些民族争端。

    --------------------------

    [1]指国际联盟。——编者注


第273号文件　反对国际反动派的国际斗争

    报告人 奥托·鲍威尔（奥地利）

    战争在全世界所引起的最严重的后果之一，便是产生用暴力来解决政治与经济生活中各种问题的倾向。那些由于工人阶级力量的不断增长而惊慌失措的阶级，抛弃了民主的统治形式，转而实行暴力制度，企图使阶级力量的对比发生有利于它们的变化。工人阶级必须保卫民主制度，反对资产阶级所实行的这种暴力制度。代表大会再一次要求给政治流亡者以避难权，要求释放一切因信仰社会主义而在监狱中受折磨的人，并号召全世界工人运动跟国际反动势力进行最后的决战。

    一

    代表大会的意见是：每个国家的工人阶级归根到底应当为政治与职业解放而进行独立的斗争。代表大会坚决反对任何武装干涉的企图，反对任何封锁或抵制，特别是当这些手段被用来对付统治阶级所仇视的国家的时候。大会谴责俄国政府继续使用恐怖手段和不断剥夺民主自由，认为这种做法不但对俄国工人是危险的，而且也危及国际无产阶级的最主要的利益；大会同时又号召工人运动反对资产阶级政府在俄国所进行的任何形式的干涉。在这些政府领导之下的干涉，并不会使现阶段革命的错误消灭，而只会使革命本身消灭。这种干涉远不能建立起真正的民主，而只能造成西方帝国主义掠夺俄国人民的工具——血腥的反革命统治在俄国的复辟。因此代表大会号召一切国家——特别是协约国以及俄国附近各国的社会党，不仅要起来反对任何干涉，而且要敦促本国政府给予俄国政府以完全的法律上的承认，并尽快地与俄国恢复外交关系和贸易关系。

    二

    代表大会号召各国工人警惕地注意统治阶级的对外政策，务必使它不会助长国外的政治上与社会上的反动倾向。由于协约国再一次对德国施加暴力，这就促使德国的广大人民投入民族主义与君主主义反动势力的怀抱。这种反动势力破坏世界和平，无视德国人民所承担的义务，并给予整个中欧的反动派以行动自由（entfesselnWurde）……

    代表大会还号召德国工人阶级坚决反对不愿承担德国赔偿义务重担的德国资本家的怠工行为。大会号召协约国的社会党给予德国弟兄以积极的支持，并起来反对本国政府旨在使自由的工人服从于军事独裁、旨在破坏德意志共和国的主权与领土完整、旨在侵犯德国人民的经济利益与尊严的政策。

    三

    代表大会号召各国社会主义工人党从事消除民族仇恨的工作。在少数民族毫无政治权利与文化自治可言的国家中，这项工作特别应当作为无产阶级的一项任务。反动政党正在利用少数民族的不满来遂其私愿，造成战争与反动统治的危局。在某些这种国家中，法西斯主义披上了反犹太主义的外衣进行活动，全体工人必须起来扑灭这种危险。

    因此，代表大会号召一切有少数民族的国家——特别是根据和约新建立的国家的社会主义工人党，尽一切力量来实现民主原则与文化自由原则。只有实行这种原则，才能使少数民族与他们所在的国家之间的关系趋于协调。

    四

    代表大会提请工人阶级注意资产阶级政府通过财政监督及其他经济措施来从事隐蔽的干涉活动。例如，财政监督在奥地利便帮助了资本主义和君主主义反动势力，并威胁工人阶级的权力；直到目前，资产阶级政府仍然在政治上对新建国家的国内外政策横加干涉。因此代表大会号召一切社会党对国际反动派的这种阴谋诡计进行坚决的斗争。

    五

    代表大会认为，由于博得全世界舆论的同情，国际掌握了一个极为重要的武器来保护反动势力异常猖獗的各国内的同志们。匈牙利的白色恐怖、意大利的法西斯专政以及土耳其对亚美尼亚人的迫害，这一切不仅破坏了这些国家的民主制度，使工人组织遭受迫害，并且也是毒害其他国家政治生活的一个危险的先例。

    代表大会号召社会主义工人党尽可能利用执行委员会向它们提供的情报，来使法西斯的活动受到整个文明人类的谴责。社会主义工人国际是被压迫民族的捍卫者。在匈牙利没有给予本国工人阶级以民主与自由之前，国际将不给予这个反动国家以任何支持，同时还将对协约国政府施加压力，以便使它们在解除武装问题上对待反革命匈牙利的态度，将不比对待民主的奥地利、德国和保加利亚更软。

    代表大会号召各国工人阶级集中自己的一切力量来跟国际反动派进行决战，反抗资本主义的暴力进攻，在全世界恢复民主制度，从而创造条件，保证社会主义的胜利。


第274号文件　关于俄国

    代表大会认为，全世界工人应当尽自己一切力量来反对帝国主义势力想要干涉俄国内政或是在俄国煽起新的内战的企图。大会并以拥护本国际的千百万社会主义工人的名义宣布，无论从俄国工人阶级或整个国际工人阶级的利益出发，都必须以国际无产阶级的道义力量来反对帝国主义的暴力干涉。但是为了保全俄国这个革命堡垒，不让它变成西方反动派的基地，代表大会提醒苏维埃政权不要忘记其无产阶级本源，并支持俄国社会党人的下列要求：

    1.在俄国以及在俄国军队占领下的格鲁吉亚，立即停止对社会党人以及持不同信仰的工人和农民的迫害。立即释放一切因宣传自己的政治信仰而被监禁或流放的人；

    2.彻底放弃一党恐怖专政的制度，实行保障人民的政治自由与民主自治的制度。

    *　　　　　 *　　　　　*

    代表大会对在俄国和格鲁吉亚受布什维克恐怖统治摧残的一切社会党人表示深切的同情，并且宣布，给予按本决议的精神行事的俄国社会党人以物质上和道义上的大力支持，是一切社会党人和工人政党应尽的义务。


第275号文件　八小时工作日与国际社会改革

    代表大会宣布它完全赞同国际工会联合会在社会政策方面所采取的行动，认为这种行动会给各国工人带来幸福，并有助于捍卫他们的利益。大会要求参加本国际的政党把全部力量投入政治活动与工会活动，以便实现工人阶级的一切要求，特别是有关实行八小时工作日的要求。

    代表大会极其严厉地谴责那些虽然承担了改善劳动条件的义务、但并未通过立法程序予以实现的国家，并且号召参加本国际的政党从各方面对本国政府施加压力，迫使它们批准国际劳动代表会议所订立的一切协定。代表大会认为，这些协定只是工人在社会立法方面的最低要求。

    此外，代表大会号召工人们起来抵制蓄意破坏国际工人组织的活动的种种措施，这些措施都是为各种各样的资本主义利益服务的，始终在阻挠工人社会福利状况的改善。代表大会表示要坚持不懈地巩固已获得的社会福利，因为这是工人阶级在战时和战后所作的巨大牺牲的结果。


第276号文件　国际形势和争取和平

    报告人 布克斯东（英国）、希法亭（德国）、勃鲁姆（法国）

    1．资本主义与战争

    社会主义工人国际代表大会提醒工人注意：资本主义的竞争制度促使一切国家的统治阶级争夺原料产地和销售市场，以扩大对工人的剥削和加速资本积累。因此，这一制度永远是战争危险的根本原因。

    资本主义制度，时而以利已主义的、孤立主义的保护关税制度，时而以无限制的竞争（一直发展到倾销），使世界走向巴尔干化，而巴尔干化的显著特征就是：失业，物价上涨，币制紊乱，出现经济危机和财政危机。在这种情况下，生产、交换和消费都处在盲目竞争这一危险制度的支配之下，由于这一制度而受到摧残压榨的正是无产阶级。

    只有社会主义能够根本消灭这种制度。只有社会主义能够调节原料的分配和消灭阶级矛盾。在人剥削人的制度消灭以后，社会主义便按照需要的原则，而不是按照利润的原则来组织生产。弱肉强食的无组织、无秩序的斗争将会停止，一切经济部门都将以集体方式组织起来。从而，各国之间矛盾尖锐化的情况将不复存在，它们的总的利益将会协调一致。

    因此，社会主义是一种伟大的力量，它将给世界以和平，并且只有工人阶级在一切国家、至少在若干最重要的国家中取得政治上的胜利，才是长期普遍和平的最好保证。

    2．无产阶级与国际联盟

    ……组成社会主义工人国际的工人，欢迎国际联盟的成立。然而，他们声明，在所有的国家还没有在享有平等权利和担负同等义务的基础上参加国际联盟以前，在国际联盟还没有承认必须实现这一广泛纲领以前，在这一国际组织还没有为自己建立起巩固的经济基础以前，它还不符合人们对它的应有的期望。

    因此，全体工人所要求的是一个敞开大门、真正民主的国际联盟。他们要求明确规定公约第19条的适用范围（该款规定修改条约的办法），并付诸实现。他们要求，把国际联盟内与国际劳动局平行的各经济组织，改组为真正的国际经济委员会，并允许工人的工会组织和合作社组织参加该委员会。

    该委员会的职责应包括：研究国际上的生产和消费问题，注意通货情况，促进各国间的交通运输联系，保证在一切国家之间合理分配原料资源，反对高额保护关税制度和经济上的民族主义，促使各国的经济法令相互协调或统一。

    一切争执，包括在解释和运用和约时可能发生的争执在内，都必须无例外地接受强制仲裁。

    工人要求把一切以这种或那种借口不承认仲裁法庭或是不服从其决定而诉诸战争的政府，都看作是进攻的一方，是本国人民和全人类的敌人。

    他们要求绝对禁止任何军事行动，但以反击为目的的军事行动，以及经国际联盟理事会或大会同意并按照其决议采取的军事行动除外。

    工人注意到，不能令人满意的赔款制度和拒绝取消盟国间债务的做法，会使失业现象更为严重。因此，他们认为，必须根据国际社会主义的原则来解决这些问题。

    工人要求把和平的精神贯彻到教育中去，以便为裁军思想深入人心和消除民族仇恨奠定巩固的基础。

    工人将通过孜孜不倦的阶级斗争，来达到上述目的；任何政治上的胜利，任何组织上的加强，对于政治局势和国际联盟的决议，都将起日益增大、日益重要的影响。

    组织起来的工人确信，和平和一切国家的安全都应该建立在仲裁和普遍彻底裁军的基础上。他们将完全独立地用这种精神来影响国际联盟。根据这一理由，国际要求国际联盟召集一次会议，以寻求普遍彻底裁军的方法和途径，而国际联盟是有责任提出这一倡议的。

    3．国际与专门条约

    社会主义国际号召工人通过日常的宣传和在议会中发表意见的办法，一致行动，促使这些问题按照上述原则的精神获得解决。参加国际的各个党现在已经完成了一项重要的任务，它们在制定友好决议方面率先作出了榜样，并且有关赔款问题的决议已经部分地成为政府的决议。

    这些办法应该继续实行，同时国际还指望美洲各社会党的积极支持。它们将与欧洲各党协同一致，促使国际债务问题按照社会主义方式顺利解决。

    在安全问题方面，国际满意地看到，丹麦、荷兰、挪威和瑞典的党争取在裁军方面采取立法措施的努力，已取得部分的成功。

    国际对于其他国家的党试图使国际联盟公约发生效力并富有生命力的行为，也表示欢迎。就这一点来说，国际支持任何以迫使政府接受日内瓦议定书为目的的行动，因为国际认为，该议定书是公约本身发生效力的表现，同时也是走向裁军的极重要的一步。

    社会主义国际代表大会注意到，比利时、德国、英国和法国的党在伦敦代表会议和布鲁塞尔代表会议上的声明。国际强调指出，如果一切大国都根据1924年9月制定的日内瓦议定书行事，它们目前的磨擦是可以避免的。代表大会再一次强烈地呼吁英国及其自治领的政府，不要拒绝接受议定书或拖延其批准日期。

    鉴于目前外交界重新被迫以单独条约的形式寻求安全的保障，国际认为拒绝承认国际联盟是实行普遍性公约的组织的那些人要对此负责任。普遍性的公约使一切国家都享受同等的权利并负有同等的义务。单独条约则是有缺点的，因为它们并未规定任何裁军措施。

    国与国之间的条约，不应该包含任何秘密协定。它们必须规定出双方的保证，这些保证应该具有普遍的性质，并且应该接受国际联盟在其章程范围内的监督。它们绝不应该反对另外一个国家或国家集团，并以恢复各国之间的虚假均势为目的。

    任何一个国家都不允许自动地实行制裁。只有根据国际联盟公约中规定的条件，才可以进行制裁。同样，上述各种单独条约也不应该成为仲裁或实行裁军措施的障碍，这些措施正在国际联盟的内部并在其监督下着手拟制。

    在德国与某些其他国家交换照会的基础上提出的那个条约，其最终形式尚未确定。我们不知道这个条约的范围，也不知道它的确切意义。在这个条约的最终内容确定以后，一切党都必须立即在有国际执行委员会参加的联席会议上对它进行详细的分析。

    最后，社会主义国际代表大会同意它的某些党参加的布鲁塞尔代表会议的意见，认为“只要实行国际联盟公约，就可以消除或解决目前存在的困难，唯一的条件是必须让德国在与其他国家享有同等权利和担负同等义务的情况下参加国际联盟。”其所以必须这样做，是因为公约实际上规定：“不管是否存在公约第16款所指出的战争情况，任何一个国家都无权单独决定，是否存在违背公约的暴力行为。各种仲裁协定和安全条约都不应该使任何一个国家享有较国际联盟公约所赋予的更多的权利，或是担负较公约所要求的更多的义务。”

    社会主义工人国际号召其组织系统下的全体工人，对德国和俄国政府施加压力，以促使它们参加国际联盟。同时，它呼吁参加国际联盟的那些国家的工人，继续进行维护日内瓦议定书的斗争，并监督提交议会审查的安全条约不要与议定书发生矛盾。

    4．社会主义工人国际的活动

    国际的代表应该通过宣传和在议会中发表演说，证明单独条约是有缺点的，应该揭露反动政党及其政府的损人利己和蛊惑人心的行为，它们绞杀各国人民的自由，从而剥夺各国人民组织起来争取和平的权利。它们那种复仇的宿愿和极端反动的期望，确实在阻挠和平运动的发展。

    爱好和平的国际代表，在与布尔什维主义的教条作斗争时，应该同样坚决地捍卫这些观点。布尔什维主义反对社会主义的从事建设的要求，一味追求盲目的破坏活动，从而推迟了无产阶级成为自己命运的主人并在繁荣和自由的条件下获得彻底解放的时刻。

    为了加速这一政治运动的发展，代表大会授权执行委员会继续进行它已开始从事的倡议活动，并与国际工会联合会建立日益密切的联系。它要求执行委员会在为工人阶级政治运动规定指导路线以前，在向他们提出在联合行动时能够最好地组织和平运动的那些口号以前，不要轻易放过和平事业中的任何一个重要事件。


第277号文件　八小时工作制

    报告人 托姆·萧（英国）

    1925年8月召开的社会主义工人国际代表大会，支持社会主义工人运动提出的一切工人实行八小时工作制和星期六午休制的要求。

    由于社会主义的工人组织的斗争，在立法方面争得了八小时工作制，代表大会向这些组织祝贺，并表示相信我们的同志将不会放松斗争，一直到工厂监察制度和监督实行八小时工作制的机构在实际上而不是在理论上建立起来为止。为此目的，代表大会授权执行委员会同国际工会联合会执行委员会进行接触，并积极进行争取实行不加班加点的八小时工作制的宣传，因为允许加班加点，将使已经争取到的许多法律失去任何意义。

    其次，代表大会认为，有许多经济部门对健康的危害和对安全的威胁是极严重的，在这些部门中八小时的工作时间仍然太长。因此，代表大会要求在这种情况下进一步大大缩短工作时间，即使从人道着眼也应该如此。代表大会希望工人注意这一事实，即许多在经济上居领导地位的国家没有批准华盛顿协定。

    代表大会要求参加国际的各个党的全体议员，抓紧一切机会就这个问题发表演说。

    其次，代表大会指出，在凡尔赛和约上签字的一切国家在道义上都有责任制定八小时工作制的法律。大会要求尚未在华盛顿协定上签字的国家立即进行签字。同时，代表大会注意到，这一协定远未充分实现工人的要求，因为它没有把商店职员、海员和农业工人包括在内。

    代表大会认为这一问题对于英国、德国和美国特别重要，因此建议这些国家的工人用自己的力量促使政府迅速批准这一协定。代表大会要求一切参加大会的党行动起来，争取把工人处于企业支配下的每一小时都计算在工作时间内。

    代表大会高兴地看到在缩短工作日方面取得的成绩，并满意地庆贺工人阶级的一切成就中这一最宝贵的成就。代表大会强调指出，由于工作日的缩短，千百万工人获得了较多的空闲时间。然而，它认为，仅有空闲时间是不够的，还必须使工人能够利用空闲时间来发展自己的体力、智力和文化。因此，代表大会授权执行委员会用它所掌握的一切手段来支持那些不仅为缩短工作日而斗争、并且还争取为工人及其组织创造较好生活条件和活动条件的工人团体。

    （1925年8月27日第403号《前进报》）


第279号文件　妇女问题[1]

    报告人 阿德拉伊达·波普（奥地利）

    实现社会主义，需要唤起群众，使他们积极地参加按新原则改造社会的工作。群众既包括男子，也包括妇女。因此，各国社会党尽一切可能来组织妇女参加社会主义工人运动，是极端重要的。为了达到这个目的，每个社会党都应该提出妇女彻底解放的问题，作为其政治活动的主要任务之一。妇女解放的前提，是妇女在政治上跟男子完全平等，特别是，不分家庭状况和经济上是否独立，妇女都跟现代国家制度下的男子一样，享有选举权和被选举权。

    社会党有责任要求，男子和妇女在婚姻权利方面，在婚后国籍方面，在法律上一律平等，并要求非婚生子女和婚生子女在权利上一律平等，这是从充满人道精神的人权原则中得出的结论。它们也有责任力求使妇女得到经济上的完全平等。

    因此，社会主义运动应该在自己的政策中像考虑到男子的需要一样，同样地考虑到妇女的需要。为了做到这一点，各国的社会主义运动应该力求把妇女组织起来。这样就有可能提出讨论妇女这一社会问题，并使它得到解决。

    资本主义社会制度的发展，使妇女在社会上和文化上仍然同过去一样遭受奴役，因而妇女的政治地位和经济地位都低于男子。但由于母性的职责和负担，妇女却需要有特别的保护和照顾，所以社会主义运动应该要求实行为保护母亲和婴儿所必需的一切措施，以保护工人，特别是女工。

    因此，代表会议认为，由于绝大多数的妇女最关心其家庭和子女，所以社会主义能够把她们吸引到自己这一方面来，这首先是因为社会主义能够保护她们不受战争的危害和因此而产生的贫困的威胁。

    所以，代表会议号召一切社会党加强反对战争的斗争，而不管战争的威胁来自哪一方面；着手研究最有效的防止物价上涨的办法；并把国际经济政策导向社会主义的发展方向。

    为了使各国的妇女同志有可能就运动的目的和方法取得协议，必须设立由妇女代表组成的国际妇女协商委员会，它的任务是协助社会主义工人国际的执行委员会进行工作和组织一些专门的会议，但这些会议必须与国际的代表会议同时召开。

    该委员会的组织原则应该和社会主义工人国际的执行委员会相同，而且每年至少必须开会一次。社会主义妇女组织的行政工作应该由社会主义工人国际的国际书记处负责进行。

    ------------------------

    [1]与社会主义工人国际的代表大会同时，在马赛举行了国际社会主义妇女代表会议，会议只开了一天。与会者通过的这一决议，是会议全部工作的结果。在8月26日的代表大会全体会议上，阿德拉伊达·波普作了关于妇女代表会议举行情况的报告，代表大会没有经过专门讨论就同意了这个报告，并且批准了代表会议的决议。——编者注


第281号文件　东方问题（决议）

    报告人 鲍威尔（奥地利）

    在工人阶级不断施行压力之下，西欧国际形势已日趋缓和，但东欧形势却充满了险恶现象，因而社会主义工人国际必须对它加以深切的注意。

    自从英国工党政府垮台以后，资本帝国主义列强（特别是英帝国）和苏联之间的矛盾已达到极端危险的程度。

    在资本帝国主义国家内部，反动势力日益强大，它们害怕中国、印度和各伊斯兰教国家的民族革命运动，并准备对苏联采取侵略政策。

    共产国际幻想凭借百战百胜的红军的刺刀就可以实现工人的解放，认为为了完成世界革命必需进行新的世界战争。它支援亚洲和非洲的革命运动，并且希望依靠这种革命运动，用战争来给予资本主义以致命的打击。

    这种互相对立的局面，产生了新的世界战争的极大危险。

    这种危险首先并且直接威胁着从波罗的海到黑海一带与俄国接壤的各个国家以及巴尔干各国。从罗曼诺夫王朝、哈布斯堡王朝和霍享索伦王朝的枷锁下解放出来的各族人民成立了许多新国家，这是民主制度的重大胜利。但是这种胜利却由于下列情况而大为减色，因为这些国家的边界是在帝国主义列强的直接影响下，根据帝国主义列强的利益划定的，而且民族自决权常常遭到破坏，少数民族的权利更是完全没有受到重视。东欧许多新国家由于上述原因以及由于反动政治势力所造成的经常性的动乱局势，还因以下两种情况而更形尖锐：

    一方面，在共产国际的影响下，有人在这些国家制造骚动事件，以便为迫使这些国家走上格鲁吉亚和亚美尼亚的道路制造借口。另一方面，资本帝国主义列强则想利用这些国家作为反对苏俄的工具。这种情况极其危险，因为东方的任何冲突都有使世界上广大地区引起战火的危险。

    鉴于上述危险情况，代表大会宣布：

    1.社会主义工人国际公开主张新成立的国家应有自由独立生存的权利；国际无比坚决地重申，一切社会党，特别是世界各大国和附近各国的社会党，它们的责任是反对一切针对着苏联的侵略政策，并努力促使与苏联建立和平的政治关系和正常的经济关系。

    代表大会祝贺自上次汉堡大会以来由于社会主义工人国际的努力而形成的苏联国际地位的改善。德、英、意、法、日本、奥地利及其他许多国家正式承认苏联，使资本主义列强企图用来威胁苏联的经济抵制政策破产。

    这一事实使社会主义工人国际有权号召俄国人民坚决要求在苏联实行充分的政治自由和工会自由，反对本国政府所采取的一切吞并政策以及旨在强行干涉其他国家内政的一切宣传。

    社会主义工人国际认为，如果决定战争与和平问题的权力在苏联不操在独裁政权之手，而操在苏联各族人民之手，那末战争的危险就会大为减少。因此，国际无比坚决地支持苏维埃联邦各社会党争取使苏联制度民主化和争取政治自由的要求。

    2.社会主义工人国际祝贺中国、印度和各伊斯兰教国家广大工人和人民群众的觉醒；它认为，只有在欧美民主力量承认一切民族的自决权并领导他们反对欧美帝国主义的情况下，才能防止新的世界战争。因此，社会主义工人国际认为一切社会党都有责任为亚非两洲所有被压迫民族争取自决权而进行坚持不懈的斗争。

    国际确信中国工人阶级能够紧密团结，因而国际特别要求中国摆脱外国的压迫，废除租界制度，并立即实行现代的工人劳动保护法来保护被剥削的中国工人。

    3.社会主义工人国际要求，凡是根据1918年以来的一切和平条约和大使会议的各项决定而划归外国统治的一切民族，以及在革命时期曾经争得国家独立的亚美尼亚、格鲁吉亚、乌克兰等民族，均应享有民族自决权。

    社会主义工人国际认为，一切参加国际的政党都应该积极捍卫少数民族的权利，并为集中居住在专门地区的少数民族要求自治权，为分散居住的少数民族要求平等权和自由使用本族语言以及发展本族学校和文化的权利。国际认为只有在下列情况下才能保证持久的和平，即必须依据国际联盟公约第19条，有计划地发展国际上的法权制度，使能够按照民族自决权的精神，通过仲裁法庭、全民投票等和平手段来改变国家制度和国家疆界。只有在这种情况下，才能避免被压迫民族的解放必须取决于新战争的结局。可是，国际认为，要想在东欧实行这一原则，先决条件是苏联必须加入国际联盟。

    4.社会主义工人国际坚决谴责在各国、特别是在保加利亚所盛行的暴力和恐怖手段，并且号召全体社会党人竭尽全力反对一切暴力并要求停止采取任何恐怖手段。

    （1925年9月1日第239号《工人报》；1925年9月1日第127号《国际通讯》）