德国社会民主党纲领汇编

  • 全德工人联合会章程(1863)
  • 德国社会民主工人党纲领与章程(1869)
  • 德国社会主义工人党纲领与组织章程(1875)
  • 德国社会民主党纲领(1891)
  • 德国独立社会民主党纲领宣言(1919)
  • 德国独立社会民主党行动纲领(1919)
  • 德国社会民主党纲领(1921)
  • 德国社会民主党纲领(1925)
  • 德国社会民主党布拉格宣言(1934)
  • 社会党国际原则声明(1951)
  • 德国社会民主党基本原则纲领(1959)
  • 德国社会民主党基本原则纲领(1989)


全德工人联合会章程

（1863 年莱比锡成立大会通过）

    1 下列签名人在德意志联邦各邦成立了一个以“全德工人联合会”为名称的联合会，这个联合会从这样一个信念出发，即只有通过普遍、平等与直接的选举权才能使德国工人等级的社会利益得到充分代表，才能真正消除社会中的阶级矛盾，遵循这个目标，它要在和平与合法的道路上，特别要通过获取公众信任，为确立普遍、平等与直接的选举权而努力。

    2 任何一个德国工人通过简单的入会声明就可以成为拥有平等选举权的联合会员，并且可以随时退出。

    关于某个人是否联合会界定意义上的工人，应由执委会决定。执委会同样有权把那些希望加人联合会、同意这个联合会的基本原则和目标的不属于工人范畴的人士接纳为联合会会员。

    3 这个联合会不设分会，所有会员，无论居住在什么地方，都直接属联合会领导，联合会的所在地是莱比锡。

    这个所在地可以根据执委会简单多数通过的决议搬迁到第一条所指区域的任何其他地方。

    如果执委会同意在另外一个地方召开一次或者多次会议讨论它的工作，联合会所在地保持不变。

    4 联合会的事务由执委会负责管理，它由 1 名主席和 24 名委员组成，其中设 1 名司库，1 名支薪书记。他们都必须居住在第 1 条所说区域内。

    委员会的选举要在全体大会上进行，主席由绝对多数选出，第一届任期 5 年，此后每届一年。执委会的委员要在全体大会上根据如下的详细规定每年选举一次：一年后这些委员中有一半要用抽签的办法卸职，其余一半则在第二年底卸职。主席在受到阻力不能履行职务时有权把他的全部职权转交给他从执委会委员中任命的一位副主席。

    所有卸职者都可立即重新获得被选举权。

    5 关于内部组织、行政事务、为第一条所说道路而采取的促进手段以及文书和会计事务，由执委会按简单多数作出决定。

    如果主席认为迫切需要，可在 3 个月内获得执委会追认批准的条件下发布一切命令。

    在这种情况下，主席可能承担的责任可通过执委会的追认批准来弥补，如果未获执委会批准，可以通过全体大会的批准来弥补。

    主席负责确定全体大会、执委会会议的召开和会议地点。

    全体大会必须每年召开一次。

    此外，如果在陈述明确理由的情况下，由执委会多数或者 1/6 的联合会会员书面提出，主席有义务在 6 周之内召开一次全体大会。

    如果执委会多数提出要求，主席必须在 4 周内随时召开执委会会议。

    所有以联合会名义发布的公告都必须有主席的签名。

    6 每位会员在入会的时候要交纳 2 格罗申银币，此后每周要交纳半格罗申银币，连续 4 周不交纳会费则丧失会员资格。

    如果会员从事违反联合会目标的行动，或者由于他的行为从道德或者政治方面损害了工人等级的尊严，执委会可以把他开除。

    针对执委会的这项指令，当事人可以向下一次全体大会提出申诉，但这项申诉必须得到 6 名会员的签名支持。

    联合会活动期限暂定为 30 年，可以根据全体大会决议任意延长。

    7 全体大会只有在如下情况下才能考虑修改章程的提案，即这一提案已获得 60 名会员的签名支持，并在全体大会召开 3 个月以前呈交执委会。执委会必须立即把这项提案向全体会员公布。

    在有关全体会议上，只有在至少获得 2/3 的投票支持的情况下才能作出修改章程的决议，而且联合会成立 3 年以后才能进行这种修改。

    过渡决定。

    考虑到有些城市还没有代表，第一次执委会选举仅仅选出包括主席在内的 17 名委员，并且授权这些委员可以通过简单多数决定把人数补充到章程所规定的 25 人。

    莱比锡，1863 年 5 月 23 日。

（张世鹏译　殷叙彝校）

返回目录


德国社会民主工人党纲领与章程

（1869 年爱森纳赫代表大会通过）

    Ⅰ 社会民主工人党企求建立自由人民国家。

    Ⅱ 社会民主工人党的每名党员都有义务用全部力量支持以下原则：

    1.今天的政治与社会状况是极度不公正的，所以应当竭尽全力同它进行斗争。

    2.争取工人阶级解放的斗争不是一场谋求阶级特权与优先权的斗争，而是为了实现平等的权利和平等的义务，为了废除一切阶级统治。

    3.工人在经济上对于资本家的依赖构成了任何形式的奴役的基础，所以社会民主党力求在废除现存生产方式（雇佣制度）的条件下通过合作社劳动使每个工人都能获得全部劳动收益。

    4.政治自由是各劳动阶级经济解放的不可缺少的前提条件。因此社会问题是与政治问题不可分割地联系在一起的，社会问题的解决受到政治问题的制约，而且只有在民主国家内才能实现。

    5.考虑到工人阶级只有共同统一地进行斗争，才能实现政治和经济的解放，因此社会民主工人党是一个统一的组织，但是它也使每个人都能够对全体的幸福施加影响。

    6.考虑到劳动的解放既不是一个地区任务、也不是一个民族任务，而是一个社会任务，它包括所有存在现代社会的国家。因此在结社法允许的范围内，社会民主工人党把自己看做是国际工人协会的分支组织，并加入它的斗争。

    Ⅲ 社会民主工人党在宣传鼓动中应提出以下最近要求。

    1.授予所有年满 20 岁的男子以普遍、平等、直接、秘密的选举权，使之参加议会、各邦议会、各省和市镇代表机构以及所有其他代表机构的选举。保证当选代表获得足够的津贴。

    2.实行直接人民立法（也就是实行人民的提案权和否决权）。

    3.废除所有等级、财产、出身和宗教的特权。

    4.建立人民军队，取代常备军。

    5.教会与国家分离，学校与教会分离。

    6.实行公立小学强制义务教育，所有公立教育机构实行免费教育。

    7.司法独立，实行陪审员制度和专业法庭，实行公开的口头审判程序和免费的司法服务。

    8.废除所有报刊法、结社和联合法。实行标准工作日，限制女工、禁止童工。

    9.废除所有间接税，实行一种单一的直接累进所得税和遗产税。

    10.国家资助合作社事业，国家在民主的保证条件下向自由的生产合作社发放贷款。

    Ⅳ 每名党员每月缴纳党费 1 格罗申（在南德缴纳 3.5 克略采，在奥地利交纳 5 克略采，在奥国缴纳 12 分币）。订阅党的机关报并能提供真实可信的证明的党内同志可在订阅期间免除缴纳党费的义务。个别地区减免党费应由党的委员会决定。

    Ⅴ 党费每月按收件人免付邮资的方式上缴党的委员会。

    Ⅵ 3 个月不履行对党应尽的义务，就不再视为党员。

    Ⅶ 至少每年召开一次党代表大会，在代表大会上讨论所有涉及党的问题，并做出决定，包括确定党领导机构所在地区、监察委员会所在驻地、下一次党代表大会的地点。对于委员会或每位委员的补贴由代表大会决定。

    Ⅷ 经委员会或监察委员会以绝对多数作出决定，或者由全体党员的六分之一提议，可举行非常代表大会。

    Ⅸ 党的委员会应在每次代表大会至少 6 周前在党的机关报上公布暂定议事日程。在公布后 10 天内，党内同志提交的提案，应至少在代表大会以前 14 天作为确定的议事日程加以公布。对于在代表大会上提出的独立提案，只有在至少三分之一的代表表示同意的情况下，才能进行大会讨论。

    Ⅹ 每位代表都有一票的投票权。在一个地方参加代表选举的党员至多只能派遣 5 名具有投票权的代表参加代表大会。不是正式代表的党员只有发言权。

    Ⅺ 至迟在代表大会 3 周以后，应把代表大会的会议记录以成本价格提供给所有党员。所有涉及修改党的章程、基本原则和政治立场、或者党费征收问题的代表大会决议必须在代表大会以后 6 周内提交全体党员进行意见征询，并通过投票以简单多数做出决定。投票结果在党的机关报上公布。

    Ⅻ 领导党日常工作的是一个 5 人委员会，设有 1 名主席、1 名副主席、1 名书记、1 名应提供相应保证金的司库、1 名理事。所有委员会成员必须居住在一个地方或其周围一英里以内的地点。他们必须由在党领导机构所在地居住的党员在特殊的选举进程中通过投票以绝对多数选出。党机关报的编辑部或发行部的成员均不得进入党的委员会。如委员会在 1 年期间出现空缺，党领导机构所在地的党员应根据同样的选举模式进行补充选举——第 Ⅶ 条中提到的情况除外。

    ⅩⅢ 委员会必须在代表大会以后 14 天内选举产生。如果代表大会没有其他规定，直到这次选举以前，现任委员会应继续主持党的日常工作。

    ⅩⅣ 委员会共同制定所有决议，只有在正式召开的会议上，至少有 3 名委员出席的情况下，委员会才能作出决议。只要代表大会没有作出相应决定，委员会就应自己制定一个议事章程。委员会应为自己的所有行动对党的代表大会负责。

    ⅩⅤ 为了尽可能防止党的委员会专横独断，党要成立一个 11 人的监察委员会。所有党的委员会不予考虑的上诉都可提交给监察委员会。监察委员会同时负责监督党的委员会的日常工作。

    ⅩⅥ 监察委员会由居住在党代表大会确定的监察委员会所在地及其周围一英里地点的党员选举产生。应进行投票选举，而且投票最迟在代表大会以后 14 天内举行。

    ⅩⅦ 监察委员会的责任是至少每个季度都应对党的委员会主持的日常工作、档案、账册、现款等等进行一次检查和研究。如果有充分理由，而委员会又拒绝对于自己的过失进行补救，它有权免除个别委员以至整个委员会的职务，并且为临时继续进行日常工作采取必要步骤。如果要免除一半以上党的委员会成员职务，这类决定必须得到监察委员会三分之二的多数同意，而且必须在四个星期之内召开一次党代表大会对此作出最后的决定。

    ⅩⅧ 党创办一份机关报，名为《人民国家报》，作为社会民主工人党机关报。这份机关报应在莱比锡出版，并属于党的资产。全体编辑、发行人员以及负责印刷人员的人选与薪金、报纸的价格都由党的委员会决定。委员会有争议的问题由监察委员会决定，做出最后的决定的审级是代表大会。报纸的立场要严格遵守党的纲领。只要报纸篇幅足够，就应无偿刊登党员同志的符合党纲精神的投稿。关于投稿未被接受、或者被有倾向地篡改的投诉可提交党的委员会以及第二审级即监察委员会。后者将作出最终决定。

    ⅩⅨ 党员有义务在所有地方根据党的纲领负责建立社会民主工人协会。


德国社会主义工人党纲领与组织章程

（1875 年哥达合并代表大会通过）

    Ⅰ.劳动是一切财富和一切文化的源泉，而因为普遍有益的劳动只有通过社会才是可能的，所以，全部劳动产品属于社会，也就是说，在普遍履行劳动义务的条件下，按照平等的权利，按照每个人的合乎理性的需要，属于社会的一切成员。

    在当今社会中，劳动资料为资本家阶级所垄断；由此造成的工人阶级的依附性是一切形式的贫困和奴役的原因。

    劳动的解放要求把劳动资料变为社会的公共财产，通过用于公益目标和公平分配劳动所得对于全部劳动进行合作社式的调节。

    劳动的解放必须是工人阶级的事情，与它相比，其他一切阶级都不过是反动的一帮。

    Ⅱ.德国社会主义工人党从这些原则出发，力求用一切合法手段来争取自由国家和社会主义社会，通过废除雇佣劳动制度来粉碎铁的工资规律，取消任何形式的剥削，消除一切社会的和政治的不平等。

    德国社会主义工人党虽然首先是在民族国家框架内进行活动，但是它意识到工人运动的国际性质并决心履行这个运动使工人所承担的一切义务，以便使一切人的兄弟联合成为现实。

    为了开辟解决社会问题的道路，德国社会主义工人党要求在劳动人民的民主监督下，通过国家帮助建立社会主义的生产合作社。在工业和农业中生产合作社的建立要达到能够由此实现对于全部劳动的社会主义组织的规模。

    德国社会主义工人党要求把下列各项作为国家的基础：

    1.凡年满 20 岁的国民在国家和地方的一切选举和投票中都享有秘密投票和义务投票的普遍、平等、直接的选举权和投票权。选举日和投票日必须定在星期日或节日。

    2.人民的直接立法。由人民决定战争与和平。

    3.实行普遍军事训练。以人民军队代替常备军。

    4.废除一切非常法，尤其是出版法、结社法和集会法，总之，废除一切限制自由发表意见、自由思考和自由研究的法律。

    5.实行人民裁判。实行免费诉讼。

    6.通过国家实行普遍与平等的国民教育。普遍义务教育。在一切教育机构实行免费授课。宣布宗教为私人的事。

    德国社会主义工人党在当今社会范围内提出下列要求：

    1.尽可能扩大在上述要求意义上的政治权利和自由。

    2.由国家和地方征收单一的累进所得税，取消一切现行的、特别是加重人民负担的间接税。

    3.不受限制的结社权利。

    4.实行一种同社会需要相适合的正常劳动日。禁止星期日劳动。

    5.禁止儿童进行职业劳动和一切有害于健康和道德的妇女职业劳动。

    6.实行保护工人生命和健康的保护法。监督工人住宅的卫生状况。通过工人选举的公务人员对矿山、工厂工业、作坊工业和家庭工业实行监督。制定有效的雇主赔偿责任法。

    7.调整监狱劳动。

    8.所有工人救济机构和互助机构实行充分的自治。

德国社会主义工人党的组织

    1 任何承认党纲基本原则，有力地而且通过金钱的奉献促进工人利益的人都可以成为党的成员。3 个月不交纳党费的人不再被看做是党员同志。

    2 从事反对党的利益的活动的党员同志可以被执委会开除出党。允许向党代表大会提出上诉。

    3 每年召开一次党代表大会，在代表大会上要对党的情况进行讨论，也要对于为期一年的执委会所在地和监察委员会所在地做出决定，此外还要选举出任期一年的执委会和党委员会。

    4 执委会可以召开一次党的非常代表大会。如果监察委员会和党委员会的多数或全部党员同志中六分之一的人提议召开，执委会必须在 6 个月之内召开这种非常代表大会。执委会负责确定党代表大会的地点。执委会有义务至少在代表大会召开时间的 8 周以前把代表大会的时间和地点通知党员同志。

    5 每次党代表大会以前暂定的议事日程至少要在代表大会召开 5 周以前由执委会通知党员同志。在代表大会召开 14 天以前要把至少在代表大会召开 20 天以前所收到的党员同志的提案作为最后的议事日程公布出来。在代表大会以前的最后 20 天内或者在代表大会上提出的独立提案只有在至少有六分之一的代表同意的情况下才能提交讨论。

    6 在党代表大会上，一名代表最多代表 400 张票，在组织问题和原则问题上的投票以及选举党的领导机构的投票都要根据所代表的党员同志的数目以简单多数的方式计票，在所有其他问题上要根据代表的人数计票。执委会有权利委派他的两名成员作为党代表大会代表，监察委员会和两个正式的党的机关报的编辑部门和发行部门也可各派一名成员作为党代表大会的代表。在非常情况下，可以允许全体执委会成员出席党的代表大会。

    7 最迟必须在代表大会结束 4 周以后向党的成员公布代表大会纪录。

    8 党的日常事务领导工作委托给一个执委会，这个执委会由两名主席、两名书记和一名司库组成。司库要提交一份监察委员会同意的保证金或者抵押担保。执委会成员的薪金由代表大会确定。所有执委会成员必须居住在同一个地方。他们是由党代表大会在特殊的选举程序中通过绝对多数选举产生，任期持续到下一次正规的代表大会或非常代表大会。在一个选举程序的第一次选举中，如果没有人获得绝对多数选票，那么就要在两个得票最多的人之间进行一次复选。无论是党机关报的编辑部成员还是发行部门成员，都不能进入执委会。在一年任期内如果出现缺员，就由监察委员会在有关时间内占据这个空缺职位。执委会每个季度向监察委员会和党委员会寄送一份结账清单，每个月寄送一份行政管理报告。

    9 执委会必须在党代表大会以后的 14 天内组成，在此以前，如果党代表大会没有做出其他指示，由原来执委会继续主持日常工作。

    10 为了对执委会进行监督，要成立一个由在同一个地方居住的 7 个人组成的监察委员会。监察委员会的所在地不能是执委会所在地。所有执委会未予考虑的控告申诉都可提交监察委员会处理。监察委员会的选举要由在它的所在地居住的党员同志通过选票、以简单多数的方式选举产生。这种选举最迟要在代表大会以后 14 天进行。

    11 在执委会与监察委员会工作中出现分歧的时候，必须由党委员会出面解决。它由 18 个人组成，这些人可以居住在不同地方。党委员会的成员由代表大会在专门的选举程序中、以和选举执委会同样的方式选举产生，它的任期持续到下一次代表大会。党委员会由它的主席根据执委会、或者监察委员会、或者它本身的 9 名成员的提议召开会议。会议必须在 14 天内召开。执委会的成员可以出席党委员会和监察委员会的所有会议。必须根据他们的要求听取他们陈述意见，他们没有投票表决权。

    12 在执委会玩忽职守或者在被证明失职又拒绝纠正时，党委员会和监督委员会有权利，通过绝对多数的投票表决撤销这个执委会；在同样的情况下也可以撤销个别执委会成员的职务。在后一种情况下，就由监察委员会和党委员会联合占据有关职位，直到下一次代表大会召开为止。如果有两个以上的执委会成员被撤销职务，必须在 6 周之内召开一次党代表大会重新进行选举。在此以前由监察委员会和党委员会任命的一个委员会负责党的工作。

    13 党委员会可以根据执委会的提案停止监察委员会的个别成员或者全体成员的工作。所有对于监察委员会的补充选举都要根据第 10 条规定进行。

    14 直至下一次代表大会以前，党的正式机关报是柏林的《新社会民主党人报》和莱比锡的《人民国家报》。这两个机关报都是党的财产；与此有关的手续都由执委会根据代表大会的决议办理。

    15 第 14 条所说机关报的编辑、常设工作人员和发行人员，只要代表大会没有把有关事务转交给执委会处理，应在代表大会上选举产生，他们的薪金在那里决定；辅助编辑和发行人员等等以及他们的薪金由执委会根据编辑部和发行部的提议做出决定。代表大会对于报纸的价格和篇幅做出决定。管理报社现金的发行人员要提供保证金或抵押担保。

    16 为了对于第 14 条所说党机关报的业务领导进行监督，如果报刊自己不能进行审查，就由执委会任命两名审查人员。这些审查人员要根据执委会的指示，至少每月一次对于报刊的账目进行审计，并且随时按照要求向执委会并连带向监察委员会提交报告账单，也应向每一次代表大会提交报告和账单。

    17 执委会有权利在编辑和发行人员玩忽职守的情况下撤销他们的职务。这些人可以向监察委员会提出申诉，监察委员会或者拒绝申诉，或者要求党委员会共同做出决定。监察委员会和党委员会可以根据多数票，宣布执委会决议无效。执委会可以向代表大会提出申诉。

    18 创办地方报纸必须征得执委会、监察委员会和党委员会的同意，必须向这些机构及时详细地报道有关地方的情况。只有那些征得上述党领导机构批准而创办的报纸才能被看做是党的机关报，才能有资格要求获得党的道义支持和物质援助。党的地方报刊在原则问题上要遵守党纲，在策略问题上要与第 14 条所说的两个机关报同样服从执委会的领导。

    19 在党的财务和属于党的财产的机关报的财务的每一季度的结账清单的所有部分经过党的有关主管机构审计以后，执委会有义务在每个新季度的前半期将清单向党员同志公布。


德国社会民主党纲领

（1891 年爱尔福特代表大会通过）

    资产阶级社会的经济发展自然必定导致小企业的灭亡，而劳动者对于生产资料的私有制是这类小企业的基础。资产阶级社会使劳动者与他的生产资料相分离，并把他变成一无所有的无产者，而生产资料则为相对来说人数很少的资本家与大土地所有者垄断。

    与这种生产资料的垄断同时进行的是分散的小企业被庞大的大企业排挤，手工工具发展成为机器，人的劳动生产率巨大增长。但这些变革的所有好处都被资本家和大土地所有者垄断了，对于无产阶级与日益衰落的中间阶层——小资产者、农民——来说，这意味着他们所经受的生存风险、贫困、压迫、奴役、侮辱、剥削的日益增加。

    无产者的人数越来越多，过剩工人的大军越来越庞大，剥削者与被剥削者之间的矛盾越来越明显，资产者与无产者之间的阶级斗争越来越激烈。这一阶级斗争使现代社会分裂为两个敌对阵营，它是所有工业国家的共同标志。

    有产者与无产者之间的鸿沟还在扩大。这是因为资本主义生产方式本质所造成的危机越来越广泛，越来越可怕，普遍风险已经变成社会常态，并且证明，今天社会的生产力已经无法控制，生产资料私有制与有目的地运用和充分发展生产资料已经互不相容。

    生产资料私有制，过去曾经是确保生产者占有自己产品的手段，今天成为剥夺农民、手工业者、小商人，帮助不劳而获的人——资本家、大土地所有者——占有劳动者产品的手段。只有把对于生产资料——土地和耕地、矿井和矿山、原料、工具、机器、交通工具——的资本主义私有制变为社会所有制，把商品生产变为社会主义的、为了社会、而且通过社会而经营的生产，才能够使大企业以及不断增长的社会劳动收益能力从迄今为止的被剥削阶级经受苦难、压迫的根源成为获得高度的富裕和实现全面的、和谐的完美的泉源。

    这种社会变革不仅仅意味着无产者的解放，而且意味着经受现存状况折磨的整个人类的解放。但是这只能是工人阶级的事业，因为所有其它阶级尽管彼此之间存在利益争执，但都是以生产资料私有制为基础的，维护今天社会的基础是他们的共同目标。

    工人阶级反对资本主义剥削的斗争必然是一场政治斗争。工人阶级没有政治权利就不能进行他们的经济斗争，不能发展他们的经济组织，他们不掌握政治权力就不能实现生产资料向全体居民所有的过渡。

    把工人阶级的这一斗争塑造成为一种有觉悟的和统一的斗争，向他们指明他们天然必须实现的目标——这就是社会民主党的任务。

    在所有拥有资本主义生产方式的国家，工人阶级的利益是相同的。随着世界交通和为世界市场的生产的扩大，任何一个国家工人的状况都越来越依赖于其它国家工人的状况，工人阶级的解放因此是所有文明国家工人平等参与的事业。基于这种认识，德国社会民主党感到并且宣布，自己与所有其余国家具有阶级觉悟的工人保持一致。

    由此可见，德国社会民主党进行斗争并不是为了争夺新的阶级特权和优先权，而是为了废除阶级统治和阶级本身，为了使所有的人不分性别和出身都具有同样的权利和同样的义务。从这种观点出发，他们在今天的社会里不仅反对对于雇佣工人的剥削和压迫，而且反对任何种类的剥削和压迫。不管这是针对一个阶级、一个政党、一种性别，还是一个种族的。

    从这些基本原则出发，德国社会民主党首先提出以下要求：

    1.所有年满 20 岁的国家成员，不分性别，在所有选举和投票中都拥有普遍、平等、直接的选举权和投票权，并进行秘密投票。实行比例选举制度，而在这以前，在每次人口统计之后，都要依据法律重新划分选区，规定两年的立法机构任期，在法定假日进行选举和投票。对于被选出的代表要提供津贴，除了被宣布丧失行为能力的人以外，要废除对于政治权利的任何限制。

    2.人民依靠提案权和否决权实行直接立法。帝国、各邦、省、市镇实行人民自决和自治。行政机关由人民选举，它们要履行职责和承担责任。每年都要审批税收。

    3.普及国防教育，以人民军队取代常备军，通过人民代表机构决定战争与和平，所有国际争端应通过仲裁法庭的途径进行调解。

    4.废除所有限制或者压迫自由发表意见以及结社和集会权利的法律。

    5.废除所有在公法关系和私法关系中偏袒男子、歧视妇女的法律。

    6.宣布宗教是私人的事情，撤销所有用于教会与宗教目标的国家经费。应把教会和宗教团体看做私人协会，它们应完全独立地处理自己的事务。

    7.学校世俗化，规定进入公立小学读书的义务，在公立小学以及为被认为具有适合进一步培养的能力的男女学生开办的高级教育机构中实行免费教学，免费提供学习资料和膳食。

    8.免费的司法和法律援助，由人民选举的法官进行审判。刑事案件允许上诉，对于无罪的被告人，被错误监禁和错判的人要进行赔偿，废除死刑。

    9.免费的医疗救助服务。包括助产和药品。免费的安葬。

    10.实行累进的所得税和财产税，用以支付全部可以用税收承担的国家开支。实行财产自我申报制度，根据遗产多少和亲疏程度征收累进遗产税，取消一切间接税、关税以及其他为了优先照顾少数人而牺牲公众利益的经济政策措施。

    为了保护工人阶级，德国社会民主党提出如下要求：

    1.根据以下基础制定一种真正有效的、国内与国际的工人保护立法：

    （1）规定最多 8 小时的标准工作日。

    （2）禁止 14 岁以下的儿童从事职业劳动。

    （3）禁止夜间工作。根据自身特性、出于技术原因或者公共福利的原因必须进行夜间工作的工业部门除外。

    （4）每名工人每周必须至少有 36 小时无间断的休息时间。

    （5）禁止实物工资制。

    2.由国家劳动局、各地区劳动局和劳动协会负责对一切工商企业进行监督，调查和调整城市和农村的劳动关系。采取有力的工商企业卫生措施。

    3.农业工人、服务人员在法律上享有与工商企业工人平等的地位，废除仆役制度。

    4.确保结社权利。

    5.在工人决定性地参与管理的条件下，由国家承担全部工人保险。


德国独立社会民主党纲领宣言

（1919 年柏林非常代表大会通过）

    在坚持爱尔福特纲领原则部分的指导思想的前提下，党代表大会宣布：

    1918 年 11 月，德国革命的工人和士兵曾夺取国家政权。但他们没有巩固自己的权力和战胜资本主义的阶级统治。右派社会党人的领袖与资产阶级再度同流合污，出卖了无产阶级的利益。他们用“民主”和“社会主义”的字眼推行蛊惑人心的政策。

    在资本主义的制度下，民主的法律形式是骗人的假象。如果在政治解放之后没有随之实现经济解放和独立，也就没有真正的民主。右派社会党人推行的社会化是一个骗局。他们在保护资本主义利益的前提下，满足于某种“混合经济”式的管理，甚至仅仅满足于对那些他们根据自己的判断认为已成熟到可以立即实行社会化的大企业进行“公开监督”。

    有阶级觉悟的无产阶级已经懂得，他们只有靠自己进行解放斗争，不仅依靠现有的组织，而且必须为此建立一个新的无产阶级战斗组织。

    无产阶级革命中创造的苏维埃制度就是这种组织。它把企业中的工人阶级联合起来，以采取革命行动。它为无产阶级取得了在企业、市镇和国家实行自治的权利。它使资本主义经济制度向社会主义制度转变。

    在所有的资本主义国家，苏维埃制度正在同样的经济条件下发展起来，它将肩负起无产阶级世界革命的重担。

    独立社会民主党的历史任务是：在有阶级觉悟的无产阶级的革命解放斗争中，充当它的旗手。独立社会民主党以苏维埃制度为基础。它支持苏维埃争取经济与政治权力的斗争。它力求实现无产阶级专政，即人民大多数的代表的专政，并把这个专政当作实现社会主义的必要前提条件。只有社会主义才会消除任何阶级统治，消除任何专政，创造真正的民主。

    为了达到这个目的，独立社会民主党利用一切政治的和经济的斗争手段，包括利用议会手段。它谴责无计划的暴力行动。它的目的不是消灭个人，而是铲除资本主义制度。

    德国独立社会民主党的最近要求如下：

    （l）把苏维埃制度写入宪法。苏维埃在立法过程中，在国家和市镇的管理中以及在企业中起决定作用。

    （2）解散全部旧军队。立即解散由志愿军团组成的雇佣军。解除资产阶级的武装。建立一支由有阶级觉悟的工人组成的人民武装。人民武装实行自治，军官由全体士兵选举产生。取消军事审判权。

    （3）必须立即开始对资本主义企业实行社会化。必须立即在矿山和能源部门（煤矿、水力、电力），在集中的钢铁生产及其他高度发达的工业部门，在银行和保险业部门，实行社会化。大地产和大森林必须立即转为社会所有。社会的任务是：通过提供一切技术和经济上的帮助，以及通过加强合作社，使全部经济企业达到最大的生产能力。在城市，私有土地必须转变为公共财产，必须由市镇自己承担责任建筑足够的住宅。

    （4）行政机关和法官由人民选举。立即任命一个国家法庭，它必须追究发动世界大战和阻止及早实现和平的罪犯们的罪责。

    （5）必须全部剥夺在战争中增加的财产。所有较大的资产必须将一部分交给国家。此外，公共支出费用必须通过征收累进的所得税、财产税、遗产税来获取。必须宣布战争贷款作废，但对贫困者、公益事业协会和机构及市镇政府应给予补偿。

    （6）扩大社会立法。保护和照顾母亲和儿童。必须保障战争造成的寡妇、孤儿、伤残者能无忧虑地生活。必须把有产者多余住房交给缺房者使用。根本改革公共卫生事业。

    （7）国家和教会分离，教会和学校分离。设立世俗性质的公立单一制学校并在其中实行社会主义的教育原则。每个孩子有权受到符合其能力的教育并获得为此所需的各种条件。

    （8）以公共法律规定由各市镇联合机构负责对广告和广播事业实行垄断。

    （9）同一切民族建立友好关系。立即同俄罗斯苏维埃共和国和波兰建立外交关系。在革命的社会主义政策的基础上，以齐美瓦尔德和昆塔尔国际会议的精神重建工人国际。

    德国独立社会民主党相信，通过它力争达到的全部无产阶级力量的联合，无产阶级的全面、持久胜利会更快地到来并得到保证。但是，在口头上和行动上承认本宣言的原则和要求是工人阶级统一的必要前提。

（陈育国译　殷叙彝校）


德国独立社会民主党行动纲领

（1919 年莱比锡非常代表大会通过）

    无产阶级革命有两大阶段：夺取政权的斗争和在资本主义向社会主义过渡的时期保卫政权。

    工人阶级的解放只能是工人阶级自己的事业，因为所有其他的阶级，尽管彼此利益相互矛盾，都是立足于生产资料私有制的基础之上，维持资本主义社会的基础是他们共同的目标。

    全世界工人阶级的利益是一致的。随着资本主义世界经济的扩展，任何一个国家的工人的状况愈来愈同其他国家的工人状况相依赖。因此工人阶级的解放要求全世界工人的国际团结和共同斗争。基于这种认识，德国独立社会民主党感到并声明自己是同所有国家有阶级觉悟的工人一致的。全世界有阶级觉悟的无产阶级要用国际社会主义对抗帝国主义的资本主义。

    无产阶级夺取政权是工人阶级解放的开端。为了进行这一斗争，工人阶级需要毫无保留地站在革命社会主义立场上的独立社会民主党人，需要承认真正的无产阶级阶级斗争并被改造成进行社会革命斗争组织的工会，也需要革命的苏维埃制度来团结工人进行革命行动。

    独立社会民主党站在苏维埃制度的基础之上。它支持一切这样的努力，在夺取政权之前就建立苏维埃组织，并把它作为争取社会主义的无产阶级斗争组织，在这个组织中把一切体力和脑力劳动者团结起来，为实现无产阶级专政而训练他们。

    资本主义国家的政治统治组织将随着无产阶级夺取政权而被摧毁。政治工人苏维埃将作为无产阶级统治组织而代替它们。政治工人苏维埃把立法与行政集于一身。它的发挥作用就意味着对资本主义国家行政机构包括乡镇机构的改造和重新组织，还意味着实现工人阶级的自主权以及他们为了消灭任何阶级统治而团结起来。独立社会民主党用政治苏维埃制度基础上的无产阶级统治对抗资本主义国家的统治组织，用革命的苏维埃代表大会对抗体现资产阶级权力意志的资产阶级议会。经济苏维埃制度将把资本主义的经济无政府主义改造成有计划的社会主义经济。

    为了消灭资本主义和实现社会主义社会，要采取以下措施：

    1.解散一切反革命军队，解散一切民间的军事和警察队伍，即城乡居民武装、技术救援组织、警察部队，解除资产阶级和地主的武装，建立一支革命军队。

    2.把生产资料私人所有制改造成为社会所有制。在以下范围即银行及保险业、矿山和能源——煤、水利、动力、电力等部门，集中的钢铁生产、运输和交通业以及其他高度发展的工业部门立即实行社会化。

    3.大土地所有制和大森林立即转归社会所有。对所有的农业企业通过提供一切技术和经济援助手段，通过促进合作社，使其达到最大的生产能力。开垦荒地。

    4.在城市和以工业为主的市镇把土地的私人所有制转为公共所有制。由市镇负责营造足够的住宅。

    5.有计划地整顿食品业。

    6.所有公共卫生保健业实行社会化。

    7.一切公共教育和培训机构实行社会化。建立公立的单一制世俗性学校。学校要实行社会主义教育学原则，要把教育与物质生产结合起来。

    8.宣布宗教是私人的事情。教会同国家完全分离。宣布教会和宗教团体是私人性联合组织，它们的事务由自己安排。

    9.实行社会主义的税收政策，通过累进所得税、财产税和遗产继承税来支付一切能由税收承担的公共开支。取消一切间接税、关税和为了一些享有特权的少数人的利益而牺牲无产者利益的其他经济政策措施。

    10.废除一切在公共和私人关系上偏袒男子、歧视妇女的法律。

    11.对宣传和广告业实行由公共法律规定的垄断并委托市镇联合机构负责。

    12.根据社会主义原则改造整个公法机构。

    13.一切有劳动能力的人都有劳动的义务。实行维护劳动力的保护措施。

    14.同一切民族建立友好关系。立即着手准备同各社会主义共和国结盟。

    无产阶级专政是消灭一切阶级和取消任何阶级统治、获得社会主义民主的一个革命手段。随着社会主义社会的巩固，无产阶级专政即将结束，社会主义民主将充分发展。

    要按照苏维埃制度组织社会主义社会。在社会主义社会中苏维埃制度将在其最深刻的意义上发挥最大的效用。苏维埃制度的最深刻的意义在于：工人作为经济的支柱、社会财富的创造者、文化的推动者也必须成为对一切法律机构和政治权力负有责任的支柱。

    为了实现这个目标，独立社会民主党要有计划地、系统地同革命工会和无产阶级的苏维埃组织一起运用一切政治的、议会的和经济的斗争手段。最重要的、决定性的斗争手段是群众行动。独立社会民主党拒绝个别集团和个人的暴力行动。它的目标不是毁灭生产工具，而是消灭资本主义制度。

    独立社会民主党的历史任务是赋予工人运动以内容、方向和目标，使革命的无产阶级在他们争取社会主义的斗争中成为领导者和旗手。

    独立社会民主党坚信，通过它努力追求的无产阶级群众的团结，它会加速并保障无产阶级全面、持久的胜利。出于这一意图，独立社会民主党也要努力建立一个全世界工人的革命的有行动能力的国际。

    在口头和行动上承认这个纲领的基本原则和要求是实现工人阶级统一的前提条件。

    只有经过无产阶级革命才能消灭资本主义，实现社会主义并由此使工人阶级获得解放。


德国社会民主党纲领

（1921 年格尔利茨代表大会通过）

    德国社会民主党是城乡劳动人民的党。它力求使一切依靠自己劳动成果为生的体力和脑力劳动者在共同的认识和目标下团结起来，为争取民主和社会主义而共同奋斗。

    资本主义经济把被现代技术极大发展了的生产资料的主要部分置于相对一小撮大有产者的统治之下。它使广大工人群众与生产资料相分离，变为一无所有的无产者。它加剧了经济上的不平等，使生活富裕的极少数人同贫穷困苦的广大阶层相对立。它因此使争取无产阶级解放的阶级斗争成为历史的必然，成为道德的要求。

    世界战争和战争结束时强迫缔结的和平条约进一步加剧了这个过程。它加快了企业与资本的集中，加深了资本与劳动之间、富与贫之间的鸿沟。在工业、银行业、商业和交通中开始了一个兼并与融合、卡特尔化与托拉斯化的新阶段。军火供应商人和投机倒把分子通过肆无忌惮地追求利润上升为新的资产阶级。而中小所有者、工商业主、大批脑力劳动者、公务员、职员、艺术家、作家、教师、各种自由职业成员的生活条件却下降到无产阶级的水平。公共生活的腐化、资产阶级报刊对势力强大的经济独裁者的依附日益增长（后者正企图以这种方式把国家置于他们的统治之下），这些都是无法避免的结果。

    向资本主义高度发达阶段的发展加剧了通过帝国主义极力扩张而追求统治世界经济的努力。这一发展同现行和平条约中解决世界规模的民族问题和经济问题的不能令人满意的方案一样，将会招致新的流血冲突的危险，使人类文明面临崩溃的威胁。

    与此同时，世界战争清除了腐朽的统治制度。政治变革给群众带来了提高他们社会地位所需要的民主权利。通过几代人光荣地付出重大牺牲的工作，工人运动大大加强，成为资本主义势均力敌的对手。他们要消灭资本主义制度，并且通过无产者的国际联合，通过建立国与国之间的法律秩序，创立一个各民族权利平等的真正同盟，来保护人类免遭新的战争毁灭，这一意志比任何时候都更加强有力地表现出来。

    指明实现这一意志的道路，使劳动群众的必不可免的斗争变成一种自觉的统一的斗争，这是社会民主党的任务。

    社会民主党决心竭尽全力保卫已经获得的自由。它认为民主共和国是历史发展所赋予的不可改变的国家形式，对它的任何侵犯都将是对人民生存权利的伤害。

    但是社会民主党不能仅仅限于保卫共和国使之免受敌人的打击。它要为争取实现在自由的人民国家内组织起来的人民意志对经济的统治、为按照社会主义集体思想的精神革新社会而斗争。它认为把大规模的集中的经济企业转为公有经济，并由此进一步把整个资本主义经济改造成社会主义经济，即为了整体的福利而经营的经济，这是把劳动人民从资本统治的枷锁下解放出来、提高生产成果、使人类自身提升进入更高级形式的经济与道德共同体的一个必要手段。

    在这个意义上，德国社会民主党重申爱尔福特纲领中的如下信念：它不是为了新的阶级特权和优先权而奋斗，而是为了消灭阶级统治和阶级本身，为了一切人不分性别和出身的平等权利和平等义务而斗争。它在进行斗争时意识到这是一场决定人类命运的斗争，无论是在民族共同体或国际共同体内，在帝国、各州和市镇中，在工会与合作社里，在车间或家庭里，到处都在进行这种斗争。

    对于这场斗争来说，要实现以下要求：

经济政策

    要使土地、耕地、矿藏及作为能源的自然力资源摆脱资本主义剥削，转而为全体人民服务。以法律措施反对粗放经营或完全荒废农业耕地或为私人奢侈的目的滥用耕地。国家对生产资料的资本主义占有、首先是对利益集团即卡特尔和托拉斯实行监督。在民主管理和避免官僚化的基础上逐步扩大国家的、州的、以及公共团体的企业。鼓励目标不在于赢利的合作社。发展代表工人、职员和公务员的社会利益和经济政策利益的经济委员会制度。

社会政策

    统一的劳动法。保障结社权。有效的劳动保护：用法律规定至多八小时的劳动日，在对生命和健康为害较大的企业中要缩减劳动时间。最大程度地限制男子夜工。禁止妇女和青年的夜工。禁止妇女和青年在特别有害于健康的企业中以及在有特殊事故危险的机器上工作。禁止学龄儿童从事任何职业性工作。对一切工厂、企业实行监督。保证每周一次至少 42 小时不间断的休息。每年要有支付工资的休假。支持一切清除家庭手工劳动弊端的努力，并在有可能不使家庭手工业者遭受重大经济损失的情况下消除这种劳动。把社会保险改造成一种全面的社会救济。在这一基础上促进国际劳动保护。

    全面的、妇女的就业权利。

    保护并扩大公务员的公民权利和经济权利。

    有计划的、符合工人阶级社会需要的人口政策。对多子女家庭给予特别救济。

财政

    保障并继续征收所得税、财产税和遗产继承税，使它们适应价值的变化和赢利资本的生产能力。国家享有远房亲等继承权，其应得分额根据继承人数目划分若干等级。对于偷税漏税和资本抽逃实行有效的追究。保护劳动力并对任何一种挥霍浪费的过度消费课以重税。公共权力参与资本主义企业的投资。

宪法与行政

    保卫民主共和国。巩固国家的统一。把国家建设成为具有组织划分的统一国家。市镇自治和按法律组织成更高级自治体的市镇联盟（区、地区、省）的自治。把民主代表机关置于各种职业等级组织之上。一切国家机关民主化。年满 20 岁的公民不分性别、出身、宗教，充分享受宪法规定的和事实上的平等。

市镇政策

    为城市和农村制定统一的市镇规章以及建立统一的市镇代表机构。市镇中实行动议权和公民投票。一切市镇官吏服从市镇代表机构。定期选举市长。建立并鼓励大型的具有工作效率的市政单位。市镇机关拥有抗议违法行政行为的权利，要限制国家对这种权利的监督权。取消行政监督机关对市镇机关的批准权。国家从法律上解除对于市镇社会化的约束。

司法

    以社会法观点取消现行的司法观点。将财产权置于人身权利和社会公共权利之下。反对阶级司法。由选举产生的人民陪审官应在一切司法部门中起决定性协助作用。进行普遍的法律知识教育，使用通俗化的法律语言。法官阶层应由来自一切人民阶级的人组成。妇女可参与一切司法机关的工作。按照社会主义思想改革司法教育。整个司法机关交给国家。刑事案件允许上诉。国家以法律规定判决的执行。实行防护性和教育性的刑法而不是报复性的刑法。废除死刑。

文化和教育政策

    全体同胞都享有文化财富的权利，民族共同体拥有最高的教育权利。

    宗教是私人的事，是内心信仰的事，不是政党的事，不是国家的事，国家与教会分离。

    把学校改造为世俗的统一的学校，免费就学，免费供给学习用具和学校中的膳食。

    把学校改造成青年人广泛自治的生活和工作集体。由男女教师对男女学生进行共同的教育。吸收具有突出教育才能的校外人员参加教育工作，通过家长委员会父母负责任地参与学校教育和学校监督工作。

    在家庭、学校以及自由的青年运动中，要对正在成长的青年人进行教育，使他们成为社会的民族共同体和人类共同体中具有共和国理想、履行社会义务、拥护世界和平的自觉成员。

    青少年福利救济事业（作为设有自己公务员机关的独立的、公开的工作领域）应从成长中的儿童开始，直到进入成年为止。

    成年同胞的教育机构应成为努力建设生动的人民文化的自由工作团体。

国际关系与国际

    工人阶级在民主基础上的国际团结是和平的最好保障。

    建立一个国际联盟。不把任何承认国际联盟章程的民族排除在外，在联盟中所有国家的议会都有议员代表，其人数视各党派力量而定。把国际联盟建成一个真正的工作、法律和文化共同体。通过一个国际法庭解决一切国际争端。在对所有民族同等有效的国际法的范围内实行民族自决。按照完全互惠的原则以国际法保护一切少数民族。在国际联盟的保证下实行国际裁军，在一切国家中把武装力量减少到为保证各国内部安全并通过国际联盟共同行动强制履行国际义务所需要的程度。一切殖民地和保护区服从国际联盟的最高主权。实行一切经济贸易地区门户开放的基本原则。国家外交代表机构民主化并实行精简。

    按照减轻经济负担和承认民族生存权利的精神修改凡尔赛和平条约。


德国社会民主党纲领

（1925 年海德堡代表大会通过）

基本原则部分

    经济发展以其内在的规律性加强了资本主义大企业，它在工业、商业和交通中，越来越排挤小企业并使其社会意义日益减少。随着工业日益强大的发展，与农业人口相比，工业人口不断增多。资本使生产者群众与他们的生产资料的所有权相分离，使工人变成一无所有的无产者。很大一部分土地落入大土地所有者即大资本的天然同盟者手中。经济上具有决定意义的生产工具为相对少数的资本家所垄断，他们借此保持对社会的经济统治。

    与此同时，随着大企业在经济上的突进，职员和各种知识分子的数量和作用日益增长。他们在社会化的劳动过程中行使领导、管理、组织和分配的职能，他们通过科学研究促进了生产方法。随着他们的数量增长，他们越来越丧失上升到特权地位的机会，他们的利益在越来越大的程度上与其余工人的利益趋于一致。

    随着技术的发展和生产资料的垄断化，人类劳动的生产率极大增长。而大资本与大土地所有者力图把社会劳动过程的成果垄断起来。不仅无产者，而且中间阶层也不能完全享受生产力的增长所造成的物质和文化的进步。

    在资本主义中，降低各劳动阶层生活水平的趋势不断发挥作用。劳动阶层只有通过不断的斗争才能使自己不致日益沉沦，才能改善自己的地位。此外还要加上生存极度缺乏保障的状态和不断威胁他们的失业。这种情况在危机期间尤其令人痛苦和残酷。这种危机是紧跟在每一次经济高涨之后到来的，根源是资本主义生产方式的无政府状态。

    资本主义的垄断欲望促使一些工业部门联合并把相互衔接的生产程序联合起来，建立了卡特尔和托拉斯的经济组织。这个过程把工业资本、商业资本和银行资本联合成金融资本。

    个别资本家集团就这样成为经济的强大统治者，他们不仅使雇佣工人、而且使整个社会陷入对他们经济上的依附。

    金融资本随着自己影响的增长，运用国家权力来统治国外地区，把这些地区作为销售市场、原料来源和资本投资场所。这种帝国主义的权力追逐不断地以冲突和战争危险威胁着社会。但随着资本主义高度发达阶段的压迫和威胁的增长，不断成长的工人阶级的反抗也在加强。他们通过资本主义生产过程本身的机制，通过工会与社会民主党不断的工作，受到教育并联合起来。无产者的数量越来越多，剥削者与被剥削者之间的矛盾越来越尖锐，资本主义经济的统治者与被统治者之间的阶级斗争越来越残酷。工人阶级在为他们自身解放而进行斗争时，代表了与资本主义垄断相对立的整个社会的利益。经过几代人付出重大牺牲的工作而大大加强的工人运动作为资本主义势均力敌的对手而与之对立。他们要消灭资本主义制度，并且通过无产阶级的国际团结、通过创立一个国际法律制度、建立一个各民族权利平等的真正联盟来保护人类免受战争毁灭，这一意志比任何时候都更加坚强。

    工人阶级的目标只有通过把资本主义的生产资料私有制转变成社会所有制才能实现。把资本主义生产变成社会主义的、为了社会并且由社会进行的生产，这将促使生产力的扩展和提高成为高度福利和全面改善的一个源泉。到那时，社会才会摆脱对于经济力量的盲目屈从、摆脱全面的分裂状态，上升到在和谐团体中的自由自治。

    工人阶级反对资本主义剥削的斗争不仅是经济斗争，而且必然是政治斗争。没有政治权利，工人阶级就不能进行他们的经济斗争，也不能充分发展他们的经济组织。现在，他们拥有了民主共和国这种国家形式，坚持和扩充这种国家形式对于他们的解放斗争是绝对必要的。他们不掌握政治权力，就不能实现生产资料社会化。

    无产阶级的解放斗争是所有国家的工人都参加的事业。德国社会民主党对无产阶级的国际团结是自觉的，并且决心履行由此带来的全部义务。各民族的持久幸福在今天只有通过他们的团结合作才能实现。

    社会民主党不是为了新的阶级特权和优先权、而是为了消灭阶级统治和阶级本身、为了一切人不分性别和出身的平等权利和义务而斗争。从这种观点出发，他们不仅反对剥削和压迫雇佣工人，而且反对任何一种剥削和压迫，并同它们进行斗争，不管它们是针对一个民族、一个阶级、一个政党、一种性别还是一个种族的。

    把工人阶级的解放斗争变成自觉的统一的斗争，为这一斗争指出必然的目标，这是社会民主党的任务。在政治、经济、社会和文化领域的持续斗争中，他们努力实现自己的最终目标。

行动纲领

宪法

    民主共和国是工人阶级进行解放斗争并从而实现社会主义的最有利的基地。因此，社会民主党要保卫共和国并促进它的发展。

    党要求：

    德国成为一个在地方分权自治基础上的统一共和国。应在组织上重新划分的市镇和州的下层结构之上建立强大的国家权力。它在法律和行政上拥有为了实行统一领导和维持国家团结所必需的权限。

    把国家的直接管理扩大到司法领域。一切法庭成为国家法庭。应通过立法途径为公安警察制定统一的原则。应建立统一的国家刑事警察。

    拒绝一切保皇主义和军国主义的企图。把国防军改造成为共和国的一个可靠的工具。

    所有公民不分性别、出身、宗教和财产，彻底实现宪法规定的平等地位。

行政

    社会民主党行政政策的目标是用一个在民主自治的基础上使人民成为行政的支柱的行政组织代替从专制国家沿袭来的警察国家执行机构。为此要求行政民主化。

    根据全国性法律统一各州的行政。

    行政的基本原则由国家决定。执行由自治机构负责，由于具有集中性质而需要国家直接管理的事务除外。

    在立法方面应为地方的、省的特殊性留有余地。

    根据全国性州行政管理法统一规定各州行政区域和行政机关的组成和管辖权。

    应根据一项全国性市镇规章为市镇和市镇联盟（乡镇、市、区、省）制定统一的法律。一切自治机构都应实行一院制。市长应定期选举。自治机构在国家和州的法律内独立处理本身行政方面的事务并为此承担责任。涉及全体公众利益的问题应在市镇举行人民建议和人民投票。

    应由独立的、分成若干审级的行政法庭来保证法律对行政的监督，特别是保护公民反对侵犯其权利的行政行为。国家行政法庭同时承担一切涉及有关各州事务的高级行政法庭的任务。

    通过一个全国性地方公有化法和全国性征用私产法承认市镇和市镇联盟为了建立和扩大市政公共经济所要求的权限和权力手段。应将管理形式改造成一方面能使企业在经济管理方面摆脱官僚主义的桎梏，另一方面又保证公共机构保留不受限制的决定权利。

    应为所有公共机构的公务员和职员规定一个统一的公务法，根据民主的和社会的观点对他们的选拔、任用、提升、利益代表和保障作出规定。

司法

    社会民主党反对任何阶级司法和党派司法，并主张建立一种充满社会精神的法律制度和司法，并由选举产生的陪审员对所有各级司法部门起决定性协助作用。

    它特别要求：

    在民法中，财产权置于社会公共权利之下，简化离婚手续，妇女与男子的平等地位，非婚生儿童与婚生儿童的平等地位。

    在刑法中，扩大对人身及社会权利的保护。以教育个别人和保护社会的原则代替报复的原则。废除死刑。

    在刑事诉讼中，恢复刑事陪审法庭，并将其职权特别扩大到政治和报刊案件方面。在一切刑事案件中允许上诉，取消一切损害辩护的规定。

    在审理中保护被拘捕人免受官方侵犯。除当场捕获的情况外，只能根据法官的命令逮捕，对拘留申诉进行口头审理。

    对于刑事判决的执行应根据全国性法律按照人道主义精神和教育原则作出相应规定。

社会政策

    为了保护工人、职员和公务员，提高广大群众的生活水平，要求：

    保护结社和罢工的权利。保护妇女从事职业工作的平等权利。禁止学龄儿童从事任何职业劳动。

    以法律规定一个工作日至多 8 小时。对于青年和在对健康和生命有较大威胁的企业中的工人要缩短这个时间。限制夜工。每周至少有一次 42 小时不间断的休息。每年要有支付工资的假日。

    失业救济工程完全交给工会负责安排。

    同家庭手工劳动的弊病作斗争，目标是在广泛救济有关人员的条件下完全消除这些弊病。

    通过工商业检查机构对一切企业、工厂进行监督，应吸收工人和职员担任这一机构的公务员和代理人而把它改造成一个国家机构。

    保证劳资协定的法律效力，并通过官方调解机构帮助签订这种协定。

    建立与普通司法分离的独立工人法庭。

    实行统一的劳动法。

    实现社会保险一元化，直至把它改造成全面的人民救济事业。把丧失劳动能力和失业者包括在内。

    在人民福利事业领域、特别是在教育、卫生和经济救济方面采取广泛的、预防性的、救治性和准备性的措施，对福利事业根据全国性法律作出统一的规定，保证工人阶级参与它的执行。

    促进国际条约和立法。

文化和教育政策

    社会民主党努力取消有产者的教育特权。

    教育、训练、培养和研究机构都是公共的事业。它的进行应由国家资金和机构来加以保障。免费就学，免费的教育和学习用具，对学生进行经济补助。国家的教育、训练、培养和研究机构都是世俗的。应反对教会以及各种宗教团体和具有固定世界观的团体对于这些机构施加任何公法性的影响。国家与教会分离，学校与教会分离，中小学、职业学校和高等学校都要实行摆脱宗教控制的世俗化。国家资金不得用于教会和宗教目的。

    统一建设教育事业，各年级都应把劳动课和脑力劳动密切联系起来。

    通过男女教师对男女学生进行共同的教育。

    统一在高等学校培养师资。

财政与税收

    德国社会民主党要求实行一次彻底的、全面的财政改革，它应以源头征税 [ 源头征税即指直接在应纳税收入出现的地方（或时候）收缴税收。——译者注 ] 和按经济支付能力确定税收负担的原则为依据。

    特别要：

    改善所得税、财产税和遗产税制度。

    公布税目表，确定平等的统一的税额。特别要通过强制性的账簿检查和企业检查来有效地追究逃税漏税。

    对最低社会生活水平以下收入免于征税。对大众消费品最大程度地减税免税。取消营业税。

    国家权力机构参与资本主义工厂企业的财产和管理。

经济政策

    德国社会民主党在反对资本主义制度的斗争中要求：

    使土地、矿藏和作为能源的自然力资源摆脱资本主义的剥削，转而为社会服务。

    发展经济委员会制度，使它能在保持与工会紧密合作的条件下行使工人阶级的参与决定权。

    国家对于资本主义利益集团、卡特尔和托拉斯进行监督。

    鼓励工业和农业提高生产。

    鼓励移民事业。

    通过长期贸易协定废除保护关税制度，以建立各民族之间的自由的商品交换和经济合作。

    在避免官僚化的条件下发展国家、各州和公共机构的企业。鼓励目标不在于赢利的合作社和公共福利企业。

    鼓励公共福利住宅建筑。通过公共立法确定租赁权利。反对建筑业谋取暴利。

国际政策

    作为社会主义工人国际的成员，德国社会民主党同全世界工人在反对帝国主义和法西斯主义的进攻、实现社会主义的共同行动中努力奋斗。

    它以全部力量反对任何加剧民族矛盾和任何威胁和平的行动。

    它要求和平解决国际争端并要求由强制性的仲裁法庭消除争端。

    它赞成民族自决权。支持少数民族的民主权利和民族自治权利。

    它反对剥削殖民地民族，反对用暴力摧毁它们的经济形态和文化。

    它要求国际裁军。

    它赞成由于经济原因迫切需要建立的欧洲经济统一体，赞成建立欧洲联邦，以便由此实现各大洲各民族利益的团结一致。

    它要求国际联盟民主化并把它改进成为和平政策的一个有效工具。


德国社会民主党布拉格宣言：革命社会主义的斗争与目标／德国社会民主党的政策

德国社会民主党布拉格宣言：
革命社会主义的斗争与目标／德国社会民主党的政策

（1934 年流亡执委会通过）

    民族社会主义 [ 民族社会主义，德文原文是 Nationalsozialismus ，目前国内大多把它译为“国家社会主义”，这个译法是错误的。国家社会主义的德文原文是“Staatsozialismus”，是指俾斯麦实行烟草专卖、铁路邮政国有化等一系列措施，恩格斯在批判俾斯麦制度的时候也曾使用过这个概念。为了进行区分，我们建议把 Nationalsozialismus 译为民族社会主义，或纳粹主义。 ] 强加给德国和世界的专政已经一年了。德国的反革命的胜利已从根本上改变了德国工人运动的行动和任务。在整个法西斯主义国家里人民忍受着奴役、毫无法律保障。在革命斗争中以自由的权利来消灭奴役，以社会主义制度来克服毫无法制状态是德国工人运动的任务。

Ⅰ.革命斗争的条件

    在反对民族社会主义专政的斗争中是不容妥协的，丝毫没有改良主义与合法性的地位。夺取国家政权，巩固并保卫这一政权以实现社会主义社会，这是唯一决定社会民主党策略的目标。这个策略就是要运用一切服务于这个目标的手段去推翻专政。

    革命斗争要求建立革命的组织。旧的形式、旧的机构已不复存在，而使之重新恢复的企图与新的斗争条件是不相适应的。由富于牺牲精神的战士所建立的新的组织形式必定会出现。我们是被迫选择这些形式的。敌人正在利用他们的金钱优势和残忍手段来确定我们的行动法则。处在经济的、肉体和精神的恐怖的极其可怕压力下的德国社会形势也在为我们确定行动法则。现在已经组织起来一些小组，它们必须通过代价很高的经验来学会工作技术——这些人是革命者中的精英。

    当法西斯内部的矛盾、资本主义不断激化的阶级矛盾发展起来的时候，当不满和失望动摇纳粹统治的群众基础的时候，当反抗的浪潮出现、自发的群众运动开始的时候，革命优秀分子的任务就是加深群众对矛盾的认识，引导他们的发展，影响他们去确定目标，扩大联合并把革命组织发展成群众性组织。

    德国社会民主党的国外领导从一开始就致力于促进革命组织的发展并运用它的力量和经费去完成这个任务。在德国本土，恐怖压迫使地下工作十分分散。在德国本土，分工是不可避免的，只能通过领导机构的活动把这些工作联合起来。任何一个小组，只要它的革命精神保证它的活动在工人阶级统一的范围内服从于推翻民族社会主义专政的目标，都会受到支持和鼓励。与此同时领导机构已经认识到，它需要地下小组领导人经常的参与和讨论。

Ⅱ.群众运动的目标

    组织是革命斗争的工具。革命斗争的条件是什么？它的目标是什么呢？

    斗争的条件和目标是不能随意确定的。它是从日益尖锐的资本主义社会矛盾中，从民族社会主义反革命的实际情况中产生出来的。

    我们要问，法西斯制度下的工人阶级为什么必须进行斗争？他们将被迫进行什么样的斗争？

    民族社会主义在它的理论中否认阶级斗争，但它的实践却使阶级斗争变得极其残酷。它的统治意味着把社会矛盾提到空前尖锐程度，就像用强力关上所有汽阀，对锅炉重新加热一样。它压迫一切工人和职员的组织，全面剥夺它们的权力，把它们交给大资本任意处置，而这个专政正是用国家权力为大资本利益效劳的。力量对比的这种片面变动使工人面临生活水平不断恶化的威胁，而经济政策又加大了这种威胁。这种经济政策使广大群众的所有生活必需品价格都在上涨，使出口工业中的就业越来越受到限制。金融政策也加剧了这种威胁，使群众的负担加重，把从他们那里榨取的贡品的越来越多地送给某些得到政权宠爱的阶层。这就迫使群众为保障和改善自己的物质生存而进行斗争。但任何要求提高工资的运动都被禁止，任何罢工都成了政治上的叛逆行为！

    在这种形势下，必然产生恢复结社自由和重建作为工人利益代表的社会斗争组织的要求。而工人如果没有集会自由、联合自由和出版自由，他们的结社自由也是不可能实现的。因此，从工人必不可少的需要出发，产生了对政治权利的要求，产生了争取他们民主运动自由的斗争。

    在失业大军中，随着失业的持续，反抗这个拒绝给他们工作权利的社会的斗争在增长，他们对于重返生产过程和建立这样一种经济制度的要求日益强烈，这种经济制度不再使劳动者与失业者互相分离，而是要在所有具有劳动能力的人中平等地分配工作机会。这些感到自己受到专政欺骗的失业者把运动的斗争锋芒直接指向资本主义社会的基础。

    用一切力量支持保障劳动者的生活水平和使失业者重返生产过程的斗争，扩大斗争工人的阵线，使斗争者认识到这场斗争同推翻专政的目标之间必然的内在联系，这是革命工作的一个首要任务。

    为了能够重新开展作为群众运动的工人运动，重新把社会主义的解放斗争变成群众的自觉斗争，必须重新夺回民主权利。而任何民主权利都会成为对专政继续存在的一种威胁。因此，争取民主的斗争将发展成为彻底推翻民族社会主义国家权力的斗争。

    这场斗争只是夺取整个国家权力革命的过渡阶段。如果没有特殊的外部原因使暴政颠覆，那就是只能用暴力战胜，通过革命斗争的胜利来推翻暴政。如果一个坚决的、为激进的斗争思想所鼓舞的、由一批富有经验的精英分子所领导的革命社会主义政党利用一个客观革命形势的条件，暴政是能够被推翻的。它只能被群众自身的行动推翻。

Ⅲ.政权的行使

    这一夺取政权的方式决定了它的行使方式。

    在为了推翻专政而进行的困难的、付出大量牺牲的、痛苦的斗争中，工人运动本身充满了激进的毫不妥协的思想。1918 年的政治变革是在由于战争和对人民群众的强烈民族主义煽动而引起的一个反革命的发展时期结束时发生的。不是通过工人阶级有组织、有准备、自愿的革命斗争，而是由于战场上的失败消灭了君主政府。社会民主党作为唯一完整保存下来的有组织的力量，未经反抗而获得国家领导地位，它从一开始就同资产阶级政党、旧官僚、甚至同改组后的军事机构分享了这个地位。它把旧的国家机构几乎毫无变动地接受下来，这是战争期间迷失方向的德国工人运动所犯的严重历史性错误。

    新的形势排除了任何重蹈覆辙的情况。革命群众战胜纳粹敌人后将建立一个强大的革命政府，它将受到工人的革命群众政党的支持和监督。这个政府首要的和最高的任务就是保证胜利了的革命掌握国家权力，铲除任何反抗可能性的根源，使国家机关变成人民群众的统治工具。

    因此，革命政府必须立即实行各种深刻的政治和社会措施以持久地、全面地剥夺失败了的敌人和权力。它要求：

    任命一个革命法庭。

    以破坏宪法、杀人和否认公民权利、剥夺公民自由的罪名审判政治犯和政治同谋者及其帮凶、官僚和法官。

    废除法官不可免职的规定。

    任用革命政府所信任的人担任所有重要的司法职务。

    通过加强陪审人员来根本改造司法机关。

    清洗官僚队伍，立即重新安排一切领导职位。

    组织一支可靠的军事和警察力量。

    彻底更新军官队伍。

    废除民族社会主义专制政府一切限制工人自由的法律和法令。

    不分种族和宗教，实行充分的、公民平等权利。

    教会与国家分离。

    取缔任何反革命宣传。

    革命政府立即颁布必要的社会、经济和财政法律。

    必须确保粉碎旧的政治机构的行动，抵御这一机构迄今的社会基础的反抗。这要求：

    立即无偿没收大地产。森林归国家所有和国家管理。耕地归由农业工人组成的、得到国家资金充分支持的、有生存能力的农民垦殖区和合作社企业经营。

    立即无偿没收重工业。

    帝国银行归国家所有和管理。

    由国家指定的领导机构对大银行实行社会化并予以接管。

    只有在革命政权得到保障和资本主义—封建主义的反革命政治权力地位遭到彻底粉碎之后，才能开始通过成立一个人民代表机构来建设自由国家的事业。人民代表机构将由各选区根据普遍、平等、直接、秘密的选举权产生。第一次选区的划分由革命政府公布。

    人民代表机构以绝对多数（必要时可举行复选）选出全国政府首脑，任命部长。直至选举结束之前，革命政府要坚持行使职权。

    通过在具有行政区域划分的统一国家内部实行真正自由的自治来粉碎集中制国家绝对权力的专制制度。要在地方行政区域内为学校、福利、司法和税收事业建立自治团体，官员要对这些团体负责。

Ⅳ.经济革命

    工人阶级在新国家中的任务是运用已经获得的国家权力以社会主义方式组织经济。重工业、银行和大地产的社会化并不是终点，而只是把资本主义社会变为社会主义社会的出发点。

    社会主义的经济组织将消除资本主义生产方式的无政府状态。它由此消除经济危机与失业。社会主义的计划经济代替无计划的资本主义经济。满足不断增长的需要的努力代替资本主义追逐利润的企图。有计划地提高生产力。生产与消费的均衡发展代替通过节省劳动力来提高利润的那种无规则的合理化，代替无规则地膨胀生产机构并把成本转移给消费的作法。各个生产部门相互协调一致的发展代替它们彼此之间毁灭性的斗争。

    领导这个改造的是制定社会主义计划的最高行政机构。它负责调控全部经济。它特别负有以下几项任务：

    为整个经济发展制定经济计划。

    在生产者、消费者和国家的合作下，建立一个负责各经济部门国有化的管理组织，准备继续对资本主义统治的经济部门实行社会主义化，通过控制资本投放和企业贷款来调节生产的提高和先进技术的采用。

    调整已经社会化的那部分经济同市场经济之间的关系。

    首先要考虑对以下经济部门实现社会化和统一领导：

    信贷部门（但要维持和促进农业和手工业合作社的自治）。

    保险业。

    重工业。

    大型化学工业。

    负责货运和客运的公共交通业。

    动力供应（煤气和电）。

Ⅴ.社会革命

    社会主义社会消灭了资本的剥削所有制。它保护农民和手工业者的劳动所有制。它意味着不断提高生活水平，并因此意味着农业和手工业产品更加容易销售。它使农村和城市的劳动所有制摆脱农业及工业大资产者的压迫，摆脱银行资本的优势力量。它通过对信贷制度的控制，以必要的企业贷款为中间等级保证充足的、廉价的供应。它把老年、伤残、疾病救济扩大到农村和城市的中间阶层，从而加强他们的生存保障。农业政策摆脱了大地主的强大影响，鼓励农民经济培育和充分采用改良品种，通过国家的土地改良来改善他们的土地和耕地，创办足够的教育事业，以此来不断地提高生产能力。

    对生产的革新和监督提高了从事技术工作和领导工作的职员的劳动的重要意义。在社会主义经济中，企业也需要一个分成不同层次的合格的领导机构。这些领导机关摆脱了资本主义的统治，转变成集体的工作机构，这就使它们的工作有了新的内容和新的尊严。

    废除教育特权。在统一的学校中，正在成长的一代不仅为未来的职业，而且为了在自由的社会主义共同体中履行他们的任务而接受教育。升入高一级的学校仅仅根据才能和天赋，并不考虑出身。教学和学习用具在一切阶段都是免费的。

    社会主义社会恢复思想自由和科学自由，保障文化工作和艺术不受官僚和教会的权力干涉，把不可剥夺的权利和人的尊严归还给个人。

    建立社会主义经济新制度不仅是一件物质方面的事情。它本身是实现真正的自由、平等、人的尊严和个人充分发展这一最终目标的手段。迄今为止，劳动对一些人来说是发财致富的源泉，对另一些人来说是为了维持穷苦生活，现在它变为一种扩大社会福利的社会服务。群众不再是为了从生产资料垄断占有者那里争取一块可怜的生活空间和维持时刻受危机威胁的生存而工作，而是为了在更加幸福的条件下塑造社会主义的未来，实现更加崇高的目标。有计划地领导技术进步将极大地提高人类劳动的生产率。危机的消除将使社会福利不断增长。由此才有可能尽量地缩短工作时间，尤其是把人类从每天为维持生活、寻找工作的物质操劳中解放出来，这就会使社会主义共同体的所有成员都能够分享文化财富，学习科学知识和享受艺术。一种新的公共意识、一种新的生活观念、一个为了发展全部能力的新的竞赛将发展起来：这是社会主义的思想，新的社会将坚如磐石地在这一思想中确立起来。

    随着社会改造接近于完善，随着专制国家机关被自治所代替，若干世纪以来国家与社会之间的对立将会消失。依靠军队、官僚和司法对臣仆进行统治的权力国家将为社会自治所取代，在这个社会中，每一个人都有参加共同任务的职责。意味着专横独断和无责任制的领导原则和党内等级制度将为自由的人们履行社会任务的责任所取代，暴政将被人民自由的自决所取代，压迫将让位于所有同胞社会权利和社会义务的平等。人类将从必然王国进入自由王国。

Ⅵ.裁军和战争危险

    民族社会主义专政使德国陷入野蛮和残暴，使德意志民族蒙受很深的耻辱。但希特勒的统治不仅是对于德国的耻辱和威胁，它还意味着对所有其他民族的自由和文明的暴力威胁。专政使泛德意志民族主义的种族狂热和霸权欲望达到极点。它用军国主义的侵略思想毒害青年，它把全部精神和物质的手段投入狂热的扩军备战。它公开宣布它的战争目标：要用一种新的扩大生存空间的政策在东方建立新的殖民地。要把一切原属“德意志民族的地区”并入法西斯帝国。而比丧失领土更加恶劣的是这个获得胜利的专制政权对所有民族都造成了威胁，它要按照德意志法西斯的本性改造世界。如果说，用无止境日益完善的毁灭性武器所进行的新战争意味着对于文明的灭亡性的威胁，那么法西斯专政的胜利就意味着要使它们在国内的奴役和残暴永世长存并把它扩展世界的其他地方。

    德国民主派同西方伟大的民主派曾经结成同盟，作为组织和保障和平的手段，提出了权利平等的要求。专制政权歪曲这个要求，以便为它的战争意图而妄加滥用。它提出这一要求，是为了在军事上已经加强的情况下力争进一步加强。它提出这一要求，是为了能够作为强大的同盟伙伴而结成新的联合，以实现它的强权政策的目标。德国专制政权的这种对外政策意味着对和平的不断威胁并从而意味着强迫进行的军备竞赛。专制政权通过无耻地破坏宪法、通过导演国会纵火案夺得了政权，通过罪恶的恐怖和无耻篡改各种法律法规来维持政权，正因为如此，它不能为遵守国际条约提供保证，它一旦认为撕毁条约有好处，它就会立即撕毁。

    希望通过战争来推翻暴政，这不是社会民主党人的任务。不如说，他们的任务是阻止战争。因此，他们谴责对希特勒德国的一切军事妥协。他们提醒全世界的工人政党：不要低估德国纳粹主义的危险。要民主派的权利平等，但绝对不要这个好战的专政的扩军备战！不给这个制度一个人、一文钱，这是德国社会民主党人的口号，也必须是社会主义工人国际的口号。保障和平与保卫各民族的自由并不要求军事上的妥协，而是要求再次裁军、解除武装并解散冲锋队、党卫军的队伍。

    今天，处于工人政党影响下的民主派如果立场坚定，决心保持警惕，还是可以阻止战争的。如果尽管如此，战争还是爆发了，那么德国社会民主党人将以不容改变的毫不妥协的敌对立场与暴政相对抗。德意志民族的统一和自由只有通过消灭德国法西斯主义才能实现。

    社会民主党人将坚决反对来自外部的任何利用德国暴政在战争时期崩溃的机会来肢解德国的企图。他们不承认任何把德国引向四分五裂的和平，这种和平意味着阻碍德国自由发展经济的可能性。

Ⅶ.革命社会主义的统一

    随着这个极权国家的胜利，如何消灭它的问题也毫不留情地明确提了出来。回答是：全面革命，道德的、思想的、政治的和社会的革命。

    在这场斗争中，社会民主党将力求同一切反法西斯阶层结成一个阵线。它将号召被纳粹分子的许诺所欺骗的农民、小手工业主、商人，号召在目前的政权下忍受以往无法想像的压迫和屈辱的知识分子，号召他们同工人阶级一起进行共同的斗争。

    我们指明了道路，我们指明了斗争的目标。工人运动中的意见分歧已被敌人所消除。分裂的理由已成为微不足道的了。推翻专政的斗争不能不用革命方式进行。无论是社会民主党人、共产党人、还是无数分散小组的成员，只要是专政的敌人，由于斗争本身的条件就都成了同样的社会主义革命者。工人阶级的统一是历史本身强加给我们的。

    德国社会民主党的领导知道，它因此应当摆脱任何宗派主义的封闭性，它认识到自己的使命是把工人阶级联合在一个革命社会主义的政党之内。它愿意支持所有进行反对专政斗争、而不是反对其他党派战斗小组的地下工作。它同样使自己的报纸、杂志和出版物面向一切关于革命社会主义如何夺取政权和维护政权问题的讨论开放，这是出于这样的信念：只有通过共同的思想工作，工人阶级统一的、革命的、社会主义意识才能产生。但是他们不允许自相残杀，为了争夺利用尚未获得的胜利而自相残杀将会使工人阶级的分裂永世长存，而这种分裂是对于专制政权最可靠的保护。

    民族社会主义当权者吹嘘自己已经消灭了革命的社会主义工人运动，已经根除了自由思想。他们作为胜利者向被压迫者进行了残酷的报复。但他们的、即资本主义势力的胜利愈大，他们未来的失败就将更加惨重。资本主义的发展本身制造了自己的掘墓人，今天的凯旋就是明日的覆亡。

    我们为了伟大的不朽的人类理想进行着反抗法西斯暴行的斗争。自从中世纪的束缚消灭以后，我们就成了伟大历史发展的支柱。我们是不朽的文艺复兴和人道主义传统的继承者，是英国和法国革命的继承者。我们不愿意过丧失自由的生活，我们要努力争取自由，这是没有阶级统治的自由，是直至完全消灭了人对人的一切剥削和一切统治的自由！

    牺牲者的鲜血不会白流！

    德国工人，你们失掉的只是奴役的锁链，而获得的却是自由和社会主义的世界！

    德国工人在消灭民族社会主义专政的革命斗争中联合起来！

    通过自由实现社会主义，通过社会主义实现自由！

    德国革命社会民主党万岁！国际万岁！


社会党国际原则声明：民主社会主义的目标和任务

社会党国际原则声明：
民主社会主义的目标和任务

（1951 年美因河畔法兰克福社会党国际第一次代表大会通过）

序言

    1.资本主义自从 19 世纪以来发展了巨大的生产力。与此同时，它排除了大多数人民对生产组织的影响。它把财产所有权置于人权之上。它制造了一个没有财产、没有社会权利的新的雇佣工人阶级。它激化了阶级斗争。

    虽然世界的物质资源可以使每个人享有一种合乎尊严的生活，资本主义却没有能力满足人类的基本生活需要。它表明自己没有能力在不产生灾难性危机和大规模失业的情况下运作。它制造了社会风险和贫富之间截然不同的鲜明对立。它通过帝国主义扩张和殖民剥削激化了各民族和种族之间的冲突。在一些国家，在大资本的帮助下，昔日的野蛮残暴再度以法西斯主义和纳粹主义的面目抬头。

    2.社会主义在欧洲是作为一种反对资本主义社会制度固有弊端的抗议运动而出现的。因为雇佣工人在资本主义制度下经受了最难以忍受的痛苦，所以社会主义是作为一种雇佣工人运动开始的。而其他人——农民、手工业者、办公室工作人员、职员和小商人、自由职业者、教师、艺术家和作家越来越多地认识到，他们的未来在于社会主义。社会主义诉诸于所有相信必须消灭人剥削人现象的人们。

    3.社会主义努力使人们从对一个占有或者支配生产资料的少数人的依附关系中解放出来。它的目标就是保障全体人民的经济决定权。它要努力实现一个能使自由的人们以平等身份合作的共同体。

    4.社会主义已成为世界政治中的一支强大力量。它已经从思想宣传阶段进入实现阶段。在一些国家，社会主义社会的基础已经奠定。在那里，资本主义的弊端正在消失，社会产生了新的活力。社会主义显示出它的创造力量。

    5.在许多国家，不受控制的资本主义正受到这样一种经济形式的排挤，在那里，国家采取了调控措施干预经济，生产资料公共所有制日益扩大，私人资本的作用范围日益狭小。经济计划化的必要性越来越被广大群众认识。社会安全和经济民主化在越来越大的程度上得到实现。这是数十年来社会主义斗争和工会斗争的成果。在那些拥有强大社会主义政党的国家，一种新的社会秩序正在出现。

    6.世界经济不发达地区的人民开始认识到，在他们争取民族自由、提高生活水平的斗争中，社会主义是一种思想武器。斗争条件的多样性产生了民主社会主义的不同表现方式。

    在这些地区，社会党人正在进行反对本国金融寡头寄生形式的剥削、反对外国资本殖民剥削的斗争。他们通过土地改革和工业化，通过社会改革、扩大集体所有制和发展生产与消费合作社，正在为建设经济与政治民主、提高人民群众生活水平而斗争。

    7.当社会主义向全世界传播的时候，新的力量正在威胁走向自由与社会公正的发展。自从俄国布尔什维克革命以来，共产主义分裂了国际工人运动，因此在许多国家，社会主义的实现被推迟了几十年。

    8.共产党人妄称继承社会主义传统。实际上，他们已经把这个传统歪曲得面目全非。共产主义已经僵化成一种教条主义，它与马克思主义的批判精神处于不可调和对立之中。

    9.当社会党人力求通过消除资本主义阶级社会来实现自由与社会公正的时候，共产党人却致力于加剧社会阶级分裂，但只是为了建立一个单独政党的专政。

    10.国际共产主义是一种新帝国主义的工具。凡是在它获得政权的地方，它彻底消灭了自由，或者说，消灭了争取自由的机会。它依靠一批军事官僚和实行恐怖统治的警察。它建立了一个存在财产和特权方面的令人愤怒的对立的新的阶级社会。强制劳动是它经济的一个重要因素。

    11.民主社会主义是一场国际运动。它绝对不要求一种僵化的千篇一律的见解，无论社会主义者的信仰是从马克思主义或其他理论为基础的社会分析的结果中、还是从宗教或人道主义的基本原则中推导出来的，反正都一样，大家都努力追求一个共同的目标：一种实现社会公正、高度福利、自由与世界和平的社会制度。

    12.科学和技术的发展赋予人类或是自我灭绝，或是提高自身福利的可能性。所以不能让生产听任经济力量的自由支配。生产必须有计划。这种计划化必须保障人发展个性的基本权利。社会主义要努力在民族国家和国际范围内把自由与计划化结合起来。

    13.社会主义并不是强制实现的。它的实现要求它的所有拥护者付出努力。与使人民仅仅充当一种被动消极角色的极权主义制度相反，社会主义要求人民积极参与它的实现。所以它是一种最高形式的民主。

Ⅰ.政治民主

    1.社会党人努力通过民主手段建立一个自由的新社会。

    2.没有自由，就没有社会主义。社会主义只能通过民主来实现，民主只能通过社会主义来完成。

    3.民主就是依靠人民、为了人民的人民政府。它要保障：

    a)每个人的个人生活都得到保护，不受国家的任何专横干涉；

    b)政治自由权利，如言论自由、新闻自由、学习与教学自由、结社与集会自由、罢工自由、宗教信仰自由；

    c)在自由、普遍、平等和秘密选举基础之上的人民代表制；

    d)在保护少数派权利的情况下，由多数派执掌政府；

    e)所有国家公民，不分出身、性别、信仰、语言或者种族，在法律面前完全平等；

    f)具有自己语言的集团有权利进行文化自治；

    g)一个独立的司法制度：不能剥夺任何人只接受正式法官审判的权利；法官只接受法律的约束。

    4.社会党人一贯为保护人权而斗争。联合国通过的人权声明必须在所有国家生效。

    5.民主要求不止一个政党的合法存在的权利和充当反对派的权利。但是，民主也有责任保护自己，反对那些为了摧毁民主而滥用民主的人。保卫政治民主是一种非常重要的人民利益，坚持政治民主是实现经济和社会民主的一个条件。

    6.得到资本利益支持的政策无法发展和联合人民的力量，而人民力量是保卫民主、反对极权主义侵犯所必需的。保卫民主必须依靠工人的帮助，而工人的命运是与民主的存在不可分割地联系在一起。

    7.社会党人宣布支持处于法西斯主义或共产主义专政下为争取自由而斗争的人民。

    8.任何专政，无论出现在什么地方，都构成了对所有国家人民自由的威胁，所以也是对世界和平的威胁。任何对人的剥削，无论是通过强制劳动，还是通过损害基本人权，无论是为了私人资本的超级利润，还是以一种政治专政的名义，都威胁到所有国家人民的物质与道德的生活水平。

Ⅱ.经济民主

    1.社会主义希望用一种把集体利益置于私人利润利益之上的经济秩序来消除资本主义制度。社会主义经济政策直接的经济目标是充分就业、提高生产、不断扩大福利、实现社会安全、实行一种公正的收入和财产分配。

    2.为了实现这些目标，必须根据人民利益对生产进行计划。

    这样一种计划经济与把经济权力集中在少数几个人手中的作法是不相容的；它要求对经济进行有效的民主监督。

    所以，民主社会主义与垄断资本主义以及任何形式的极权主义经济计划化形成尖锐对立，因为这些经济组织形式排除了对于生产过程的公共监督，不能保证对劳动产品实行一种公正的分配。

    3.社会主义的计划化可以使用各种不同方法。公共所有制的规模以及计划化的形式是由各国经济结构限定的。

    4.可以通过私人资本主义康采恩和企业的国有化，或者建立公益性康采恩或公共企业以及消费合作社或生产合作社来建立集体所有制。

    这些多种形式的集体所有制本身并不是目标。它们应当被作为手段来使用，以便把共同体的生活和福利所依赖的基础工业置于公共监督之下，促进技术落后工业的合理化，阻止资本主义垄断和卡特尔对人民的剥削。

    5.社会主义计划化并不要求所有生产资料都集体化；它与一些重要领域，例如农业、手工业、零售商业和中小工业中私人所有制的存在是可以协调一致的。国家必须阻止私人资本主义所有者滥用他们的权力。它可以而且应当帮助他们在总体计划化的框架内，对于提高生产、增加人民福利做出贡献。

    6.工会和生产与消费者协会都是一个民主社会不可缺少的因素；它们既不能蜕变为中央官僚机构的工具，也不能堕落为一种等级制度。这些经济联合组织能够并且应当在充分保障议会立法权力的情况下参与经济政策的制定。

    7.社会主义经济计划化并不意味所有经济决策都由政府或者中央机构做出。在与经济计划化的目标协调一致的情况下，应该实行经济权力分散化。

    8.国家公民应当通过他们的团体、通过个人倡议参与生产过程，从而阻止国家的、或者私人的官僚作风的产生。工人对工业领导的民主参与必须得到保障。

    9.民主社会主义要在实现经济与社会安全和不断增加社会福利的基础之上扩大个人自由。

Ⅲ.社会民主与文化进步

    1.资本主义的主要动机是个人赢利，社会主义的主要动机是满足人民的生活需要。

    2.社会产品必须首先根据所有人的基本生活需要进行分配。这种分配一定不能妨碍推动每个人创造最大程度的劳动效益。社会党人认为，每个人根据自己创造的效益而提出获得相应报酬的要求是完全合理的。他们相信，还有其他工作动力也在发挥作用，如对于良好工作效益的兴趣，团结互助和集体精神，如果人们为了集体利益而工作，那么这种团结互助和集体精神就会特别加强。

    3.民主社会主义不仅对每个人的基本政治权利、而且还对他们的经济的和社会的基本权利承担责任。

    这些权利包括：

    劳动权利；

    医疗权利和孕妇产妇受保护的权利；

    休息权利；

    在年老、失业或者丧失劳动能力的时候获得经济保障的权利；

    儿童享有接受儿童保护的权利，青年享有一种接受与个人能力相适应的学校教育的权利；

    符合人的尊严的居住权利。

    4.社会党人为了废除男女之间、社会阶层之间、城市与农村之间、地区之间、种族之间的所有法律的、经济的和政治的不平等而斗争。

    5.民主社会主义所追求的远远不止是一个新的经济与社会秩序，经济与社会的进步愈是为解放和发展人的个性服务，它们就愈能证明自己在道德上是正确的。

    6.民主社会主义进行反对资本主义的斗争不仅是因为资本主义的经济缺陷和它对广大群众的物质压迫，而且还因为它伤害了人们的道德感情。民主社会主义谴责任何极权主义制度，因为它们损害了人的尊严。

    7.民主社会主义为了使人们摆脱各种形式的政治和经济风险所造成的所有恐惧和忧虑而斗争。

    这种解放为人们的精神发展开辟了道路，这种精神发展将使人们树立起具有责任意识、接受文明发展的个性。民主社会主义是这种文明发展的强大推动力。

    8.社会主义希望所有知识领域都向人们开放，从而使他们不断提高文化程度。它积极促进人们的所有精神追求和创造。几千年以来创造的艺术和科学财富必须向所有人开放。

Ⅳ.国际民主

    1.社会主义从开始就是一场国际运动。

    2.它之所以是国际性的，就是因为它努力把所有的人从所有经济的、思想的、政治的奴役下解放出来。

    3.它之所以是国际性的，就是因为它相信，没有一个民族能够单独找到持久解决自己全部经济与社会问题的方案。

    4.无限的民族国家主权制度必须废除。

    5.社会党人努力追求的新的世界秩序，只有当它建立在各民族自愿合作基础之上时，才能富有成果地和平地发展。

    6.民主社会主义认为联合国组织的建立是为建立一个国际共同体而所采取的重要步骤，并且要求严格贯彻联合国宪章的基本原则。

    7.民主社会主义为反对任何形式的帝国主义而斗争。它为反对施加于任何一个民族的奴役和剥削而斗争。

    8.仅仅反抗帝国主义还很不够。在世界广袤地区生活着千百万受到疾病侵袭、深陷贫困与愚昧之中的人们。世界一部分地区的贫困是对于其他地区幸福的威胁。贫困阻碍了走向民主的发展。民主、幸福与和平要求重新分配世界财富，提高经济不发达地区的劳动生产率。提高这些地区的物质与文化生活标准是所有国家人民的利益所在。他们的经济、社会与文化发展必须以民主社会主义思想为灵魂，这样他们才不致陷入新形式的压迫之下。

    9.民主社会主义认为保卫世界和平是我们时代最迫切的任务。和平只有通过一种集体安全体系才能得到保障。这种体系为世界裁军创造了前提条件。

    10.维护和平的斗争与争取自由的斗争是不可分割地连接在一起的。对人民的威胁与蹂躏是我们时代战争危险的直接根源。

    社会党人努力争取建立一个自由的和平世界，争取建立一个唾弃在个人之间、民族之间进行剥削和奴役的世界，争取建立一个能使每个人的个性发展成为整个人类富有成果发展的前提条件的世界。

    他们呼吁所有劳动人民在争取实现这些伟大目标的斗争中团结起来。


德国社会民主党基本原则纲领

（1959 年巴德·哥德斯堡非常代表大会通过）

    我们时代的矛盾是，
    人释放了原子的自然力，
    而现在又为由此产生的后果感到恐惧；

    人把生产力发展到最高程度，
    积累了巨大财富，
    却未能使大家公正地分享这个共同成果；

    人征服了这个地球的空间，
    使各大洲之间距离缩短，
    但是，两眼紧盯着武器的权势集团
    却把各国人民比以往更深地分割开来，
    极权主义制度威胁着人民的自由。

    最近人类历史上发生的毁灭性战争和野蛮暴行
    向人发出了警告，
    使人对自己的未来深感忧虑，
    因为在任何时刻、世界任何地方，
    都可能因为人的失误而引起自我毁灭的灾难。

    但是，这个时代的希望也在于：
    原子时代的人，
    如果把他们每天都在不断增长的征服自然力的力量
    仅仅用于和平目标，
    他们的生活就会更加舒适，摆脱忧虑，
    就能为所有的人创造福利；

    如果人加强国际法律秩序，
    减少各民族之间的怀疑猜忌，
    阻止扩军备战，
    人就会确保世界和平。

    那时，人就会在自己的历史上第一次
    使每个人能够在有保障的民主中发展自己的个性，
    形成一种文化多样性的生活，
    远离贫困与恐惧。

    我们号召人们解决这一矛盾，
    是一个幸福的未来，还是人类自我毁灭，
    责任就在我们手中。

    只有建立一个新的、更加美好的社会制度，
    才能开辟人类自由的道路。
    民主社会主义努力追求的，
    正是这个新的更加美好的制度。

社会主义的基本价值

    社会主义者努力建设这样一个社会，在这个社会中，每个人都能自由发展自己的个性，并且作为为共同体服务的成员，负责地参与人类的政治、经济、文化生活。

    自由和公正是相辅相成的。因为人的尊严既在于有权利要求自我负责，同样也在于承认别人有权利发展自己的个性，平等地参与社会塑造。

    自由、公正和团结互助，即从共同紧密联系中产生的相互义务，这些都是民主社会主义意愿的基本价值。

    民主社会主义植根于西欧的基督教伦理、人道主义和古典哲学，它不想宣布什么最终真理，这并不是由于缺乏理解，不是由于对于世界观或者宗教真理采取漠不关心的态度，而是出自于对于人们的信仰决定的尊重。人们信仰的内容，既不是一个政党、也不是国家有权规定的。

    德国社会民主党是一个思想自由的党。它是由来自不同信仰和思想流派的人组成的一个共同体。他们的一致性建立在共同道德的基本价值和相同的政治目标基础之上。社会民主党努力追求一个体现这种基本价值精神的生活制度。社会主义是一个持久任务——为实现自由和公正而斗争，保卫自由和公正，而且自身也要经受自由和公正的考验。

对于一个符合人的尊严的社会的基本要求

    从民主社会主义的选择中产生了一系列基本要求，这些要求是一个符合人的尊严的社会必须满足的：

    所有民族必须服从一个国际法律制度，这个制度要拥有充分的执行权力。不允许把战争作为政治的手段。

    所有民族必须拥有同样的分享世界福利的机会。发展中国家有权要求其他民族的团结互助。

    我们为民主而斗争。它必须成为普遍的国家制度和生活制度，因为只有民主制才能体现对于人的尊严和人的自身责任的尊重。

    我们反对任何专政，反对任何极权主义和专制主义统治，因为这种统治蔑视人的尊严，消灭他们的自由，破坏法律。社会主义只有通过民主制才能实现，只有社会主义才会履行民主。

    共产党人错误地援引社会主义传统，他们实际上歪曲了社会主义思想财富。共产党人为了建立自己的一党专政而利用社会分裂状态，社会主义者则希望实现自由和公正。

    在民主国家内，任何权力都必须服从公共监督。整体利益必须高于个别利益。在被利润和权力追求支配的经济和社会中，民主、社会安全和自由的个性都受到威胁。所以，民主社会主义力求建立一种新的经济制度和社会制度。

    在入学接受教育方面的所有特权都必须取消。任何人的晋升只能依据才能与业绩。

    自由和公正不是仅仅依靠一些机构就会获得保障。所有生活领域都在日益技术化和组织化。由此不断出现新的、威胁自由的依赖性。只有多种多样的经济生活、社会生活、文化生活才会激发每个人的创造力，没有这种创造力，所有精神生活都会僵化。

    只有当愈来愈多的人产生社会觉悟，愿意承担社会责任的时候，工业社会的自由和民主才是可以设想的。对此一个关键性手段就是广义的政治教育。它是我们这个时代所有教育的一个根本目标。

国家制度

    德国社会民主党在全体德意志人民中生活和工作。它遵守德意志联邦共和国基本法。根据基本法的精神，它力求在有保障的自由中实现德国统一。

    德国的分裂威胁着和平。消除分裂是德意志人民生存所必需的。

    只有在一个重新统一的德国中，全体人民才能通过自由的自决对国家和社会的内容和形式进行塑造。

    人的生命、他的尊严和良知是先于国家而存在的。任何公民都必须尊重别人的信念，国家有义务确保信仰和良知的自由。

    国家应当努力为每个人能在履行自由的自我责任和社会义务的同时实现自我发展创造先决条件。基本权利不仅应当确保个人在国家面前享有自由，它还应当作为组成共同体的权利使人们能够参与国家建设。

    作为社会国家，它应当优先照顾本国公民的生存，使每个人都能进行自我负责的自决，并促进一个自由社会的发展。

    应当把民主思想与社会国家思想、法制思想融合在一起，从而使国家成为文明国家。这个文明国家所包含的内容被各种社会力量所接受，并服务于人们的创造精神。

    德国社会民主党信奉民主。在民主制中，国家权力来自人民。政府在任何时候都要对议会负责，并且认识到它不断需要议会的信任。在民主制中，除了多数人的权利之外，少数人的权利也必须得到保护。政府和反对派承担同等重要的不同任务，两者都要对国家负责。

    德国社会民主党希望自己在同其他民主政党进行权利平等的竞赛中获得多数人民的支持，以便根据民主社会主义的基本要求建设国家和社会。

    立法、行政和司法要相互分离，共同为全体人民的幸福承担责任。国家权力机关划分为联邦、州以及市镇各级政府，这是要分散权力，加强自由，使公民通过共决和参与责任等多种多样的渠道进入民主机构。自由的市镇对于一个具有生命力的民主制来说是不可缺少的。所以社会民主党宣布，承认包括市民自治在内的市镇自由基本原则，要进一步扩大市民自治，并从财政上予以保证。

    不同集团、阶层的人们为了共同目标联合成社团，这是现代社会必要的组织机构。它们必须有一个民主制度。它们愈是强大有力，它们的责任也就愈大，而滥用权力的危险也愈大。议会、行政机构和司法机构不能陷于各种利益代表机构的片面影响之下。

    报刊、广播、电视和电影履行公共任务。它们必须在保持自由和独立的情况下，到处不受阻碍地收集、加工和传播信息，并且在承担责任的条件下形成和发表自己的意见。广播和电视必须保持它们的公法性质。它们必须进行自由民主的领导管理，保证能够抵抗各种利益的压力。

    法官需要保持外部与内部的独立性，以便以人民的名义只为法律服务。陪审员参与司法时应享有平等的权利。只有独立的法官才能审判刑事案件。经济上的优势或者弱势不应影响诉讼过程或判决。法律必须及时适应社会发展，只有这样，它才不至于与法律意识发生矛盾，而是有利于法制思想的实现。

国防

    德国社会民主党宣布承认保卫自由民主的基本制度，它支持国防。

    国防必须与德国的政治、地理形势相适应，所以，必须保持在为实现国际紧张局势的缓和、有效地监控裁军、为恢复德国统一创造条件的限度之内。保护平民百姓是保卫国家的重要组成部分。

    德国社会民主党要求根据国际法在全世界范围谴责大规模毁灭性武器。

    德意志联邦共和国既不允许制造、也不许使用核武器与其他大规模毁灭性武器。

    社会民主党力求把整个德国纳入一个欧洲的缓和与监控限制军备区域。在德国自由恢复统一的过程中，外国军队应从这一地带撤走，在这一地带既不允许制造、也不允许储存或使用核武器及其他大规模毁灭性武器。

    军队必须置于政府政治领导和议会监督之下。士兵与所有人民民主力量之间必须建立信任关系。士兵是穿军服的国家公民。

    军队只能用于国家防务。

    德国社会民主党认为，每一位出于良知的原因拒绝服兵役或者拒绝使用大规模毁灭性武器的公民都应受到保护。德国社会民主党要求实行普遍的、接受监督的裁军，要求建立拥有权力手段的国际法律秩序，以取代各国的国防。

经济和社会制度

    社会民主党经济政策的目标是不断增长的富裕，使所有人公正地分享国民经济的成果，享受一种没有使人丧失尊严的依附性和不受剥削的自由的生活。

不断提高的经济繁荣

    第二次工业革命为比以往更强有力地提高普遍生活水平，消除仍在压迫许多人的贫困和苦难创造了前提条件。

    经济政策必须建立在一个稳定货币的基础之上，确保充分就业，提高国民经济的劳动生产率，提高普遍富裕。

    为了使所有的人分享日益增长的富裕，经济必须有计划地适应不断进行的结构变化，由此实现均衡的经济发展。

    这样的一种政策需要国民经济总结算和国家预算。国家预算由议会决定。政府政策有义务为自治的货币发行银行政策提供重要基础，为享有自由决策权利的经济提供基准点。

    现代国家不断地通过在税收和财政、货币制度和信贷制度方面的决策，通过它的关税政策、贸易政策、社会政策和价格政策，通过国家订货和农业政策、住宅政策来影响经济的发展。社会产品的三分之一是要以这种方式经过国家之手的。问题并不在于经济中的安排与计划是否合乎目标，而在于这种安排是由谁做出的，对谁有利。国家不能逃避它对经济发展过程的责任。国家有责任推行前瞻性的景气政策，并且应当基本上仅限于用间接手段影响经济。

    自由的消费选择和自由的劳动岗位选择是社会民主党经济政策的关键性基础。自由竞争和企业家自由创新精神是社会民主党经济政策的重要因素。雇员工会和雇主协会在缔结劳资协议方面的自治是自由制度的重要组成部分。极权主义的强制经济摧毁自由。所以，德国社会民主党赞成使竞赛始终真正居于统治地位的自由市场。但是，在市场陷于个人或集团统治之下的地方，就需要采取多种多样的措施，以维护经济自由。要尽可能进行竞争，在必要时进行计划！

所有制和权力

    现代经济的一个重要特征是不断加强的集中化进程。大公司不仅关键性地决定经济和生活水平的发展，它们还改变经济和社会的结构。

    谁在大型经济组织中支配了数百万价值的资产和数万名雇员，他就不仅是在从事经济活动，他还在行使对于人的统治权力；工人和职员的依附性远远超出了经济和物质的范畴。

    凡是在大公司居统治地位的地方，都没有自由竞争。谁如果没有平等的权力，就没有平等的发展机会，他就或多或少地失去自由。在经济中处于最弱地位的是作为消费者的人。

    大型经济的主要领导人通过他们借助卡特尔与各种联合而进一步增长的权力获得了对于国家和政治施加影响的能力，这是与民主原则不相容的。他们篡夺国家权力，经济权力变成了政治权力。

    这种发展是对于所有把自由和人的尊严、公正和社会安全看作人类社会基础的人的挑战。

    因此驯服大经济的权力是自由的经济政策的核心任务。国家和社会不应当成为强大利益集团的战利品。

    生产资料私有制，只要它不妨碍建立一个公正的社会制度，就有资格获得保护和促进。要加强有效益的中小企业，使它们能够经受与大企业的经济斗争。

    公共企业参与竞争是防止私人统治市场的关键手段。应当借助这些公共企业来维护公共利益。凡是在出于自然原因或者技术原因，只有在排除竞争的情况下，才能在经济上合理地为公众提供必不可缺的福利的地方，公共企业都是必要的。

    以需求而不是以私人盈利为目标的自由的公共经济企业起着调节价格的作用，并向消费者提供帮助。它们在民主社会中履行十分宝贵的职能，理应得到促进。

    必须通过广泛的宣传使公众了解经济的权力结构，了解企业的经济行为；由此可以动员公共舆论反对滥用权力。

    必须实行有效的公开监督，阻止经济界滥用权力。它的最重要手段就是对投资的监控，对支配市场的力量进行监控。

    公共所有制是公共控制的一种合法形式，没有一个现代国家会放弃这种控制。它们有利于保护不受大经济集团优势威胁的自由。在大经济中，支配权主要掌握在经理手中，他们又是在为匿名势力服务的。因此在这里对生产资料的私人占有在很大程度上失去它的支配权。今天的核心问题是：经济权力。凡是在用其他手段无法建立一种健康的经济权力关系秩序的地方，公共所有制就是合适的和必要的。

    经济权力的任何聚集，即使集中在国家手里，都隐藏着危险。所以，公共所有制应当按照自治和分权的原则进行组织。它的行政管理机关必须维护工人和职员的利益以及公共利益和消费者的利益。能为公众最好地服务的，不是集中制的官僚机构，而是所有具有责任意识的参与者的共同努力。

收入分配和财产分配

    市场经济并不能自动地保障公正的收入分配和财富分配。为此需要一种目标明确的收入政策和财产政策。

    收入和财产的分配是不公正的，这不仅是危机、战争和通货膨胀使大量财富被消灭的结果，而且基本上是一种经济政策与税收政策的过错，这种政策有利于收入和财产集中在少数人手里，而使迄今为止没有财产的人遭受损失。

    社会民主党希望创造一种生活条件，在这种条件下，所有的人都能够自由地决定如何从日益增加的收入中形成自己的财产。这要以实行公正分配的同时不断提高社会生产为前提条件。

    为了对收入和财富进行更加公正的分配，工资和薪金政策是一个合适的必要条件。

    为此还应当采取相应的措施，从不断增长的大企业财产中取出适当部分作为财产进行广泛的分配，或者使它们能够为公共目标服务。我们时代的一个特征是特权阶层的私人奢侈生活毫无限制地发展，与此同时，重要的公共任务，首先是科学、研究和教育，却以与一个文明民族不相称的方式受到忽视。

农业经济

    社会民主党经济政策的基本原则对于农业也是完全有效的。但是，农业结构和农业生产对于无法施加影响的自然因素的依赖性要求采取特殊措施。

    确认农民的土地私有制。对有效率的家庭企业必须借助现代土地法和租赁法加以保护。应从经济和社会方面加强它们。

    促进合作社事业是在维护中小企业独立性的同时提高它们效率的最好途径。

    农业必须适应总体经济结构变化，以便对总体经济发展作出充分的贡献和保证从事农业生产的人们获得适当的生活水平。这些变化不仅是由技术和科学进步决定的，而且是由欧洲合作范围内的生产区位条件变化和德国经济与世界其他地方的经济日益密切联系所决定的。促进农业现代化和提高它的效率是一项公共任务。

    把农业人口纳入一个具有很高的总生产率和广泛群众购买力的总体经济，这对他们是最有利的。为了确保农业收入而制定的市场政策与价格政策（市场规章）必须考虑到消费者利益和国民经济利益。

    应当改善全体农业居民的文化、经济与社会状况。必须消除社会立法方面的落后状态。

经济中的工会

    所有工人、职员与公务员都有权利联合组成工会。在今天的经济中，雇员如果不能在独立工会中凭借团结一致的、民主组织起来的力量与企业及企业联合组织中居于统治地位的人对抗，以便自由地就劳动条件进行协商，就只能听任他们摆布。罢工权是工人和职员的理所当然的基本权利。

    工会为了雇员能够公正地分享社会劳动的成果，为了争取经济和社会生活中的共决权而斗争。

    它们为了争取更大自由而斗争，并作为全体劳动者的代表而行动。所以，它们是持续不断的民主化进程的重要支柱。使每个雇员都有机会不断地进行参与，帮助他们利用这些机会，这是工会的一项重大任务。

    对于经济成果作出决定性贡献的工人和职员迄今为止还被排除在有效的共决之外。但是民主制要求雇员在企业和整个经济中实行共决。雇员必须从经济奴仆变成经济公民。

    钢铁工业与煤矿的共决是一个经济新制度的开端。它应当进一步发展成为大经济的民主的企业宪法。在经济自治机构中的雇员共决必须得到保障。

社会责任

    社会政策应当创造重要的前提条件，使每个人都能在社会中自由发展，在承担自身责任的情况下塑造自己的生活。不允许把导致个人和社会陷入危难的社会状况当作不可避免和无法改变的事实而加以容忍。社会保障制度必须符合具有自我责任感的人的尊严。

    任何公民在年老、丧失职业工作能力、或者赡养者去世的时候都有资格获得国家提供的最低养老金。进一步的、根据个人投保获得的享受养老金的资格是以此为基础的。这样，就能够确保人们在劳动生活中已经达到的生活水平。所有社会福利金以及战争受害者和战争遗属的养老金的数目都要与不断增加的劳动收入的发展相适应。

    今天，技术与文明使人们面临许多的健康威胁。它们不仅威胁着现在生活的几代人，而且还威胁到未来的世代。个人没有能力保护自己不受它们的损害。所以，社会民主党要求广泛的医疗保健。应当改造生活条件和生活方式，改善医疗保障政策，以使人们能够享有健康的生活。公共保健、首先是劳动保护，以及有效的保健预防方法应当得到发展。既要唤醒人们自我保健义务的意识，还要为人们自由选择的医生采取医疗保健措施和防病措施提供一切可能的机会。医生的职业决策自由必须得到保证。确保医院服务是一项公共任务。

    每个人在患病的时候，无论他的经济状况如何，都绝对有资格享受一切与目前医疗科学水平相符的医疗措施。这也是实现人人都享有的同等生活权利。自由选择医疗措施还要通过患病期间充分的经济保障来补充。

    在实行充分收入补偿的情况下，根据经济发展提供的可能，逐步缩短劳动时间。为了消除特殊的生活困难与危难，要用提供个人照顾服务和社会救济来对普遍社会福利进行补充。它们要与自由福利团体、邻里互助及自助机构进行合作。自由福利照顾组织的独立性必须得到保护。

    全部劳动立法和社会立法应统一地、条理清楚地编成一部劳动法典和一部社会法典。

    每个人都有权利享有一所符合人的尊严的住房。它是家庭的固定居所，所以今后必须得到社会的保护，不能听任它们仅仅受私人盈利企图的支配。

    住宅政策、建筑政策和土地政策必须加快消除人们缺乏居住空间的状况。要鼓励社会福利住宅的建设。要用社会福利观点对租金施加影响。应当禁止土地投机，取消土地销售中的不正当利润。

妇女—家庭—青年

    必须从法律、社会和经济方面实现妇女的平等权利。在教育培训、职业选择、职业工作、工资报酬等方面必须向妇女提供与男子平等的机会。权利平等并不是取消对于妇女在心理学与生物学方面特点的尊重。家庭妇女劳动必须像职业劳动一样得到承认。家庭妇女与母亲需要特别的帮助。不能使接受学前义务教育和学校义务教育的儿童的母亲出于经济原因被迫从事职业劳动。

    国家和社会要保护、支持和强化家庭。向家庭提供物质保障体现了对它的思想价值的承认。应通过税收制度中的家庭负担平衡、产期补助和子女补助对家庭提供有效保护。

    青年必须有能力掌握自己的生活，逐步学会承担自己未来对于集体的责任。所以国家和社会的任务就是加强家庭的教育力量，对家庭教育无法胜任的领域进行补充，并且在必要时取而代之。青年人职业能力的发展需要一个普遍的教育与培训助学金制度。

    青年的劳动保护必须与社会关系和教育经验的发展相适应。如果我们很早就以充满信任的态度培养青年的协作和分担责任的精神，那么，他们就会按照民主的方向作为明智和意志坚强的国家公民成长起来。必须制定一个进步的青年法来保证满足青年人在接受教育和个性发展能获得帮助等方面的各种要求。在涉及青年教育、奖掖、保护的所有领域，必须把青年人的幸福放在所有其他考虑的前面。

文化生活

    必须在门类丰富、多种多样的文化生活中自由发展人们的创造力。国家的文化政策必须鼓励和促进一切热心文化工作的力量。国家必须保护所有公民免受那些力图使精神文化生活为自己目标服务的权势集团和利益集团的侵害。

宗教和教会

    要把不同信仰、不同思想的人看成具有同样尊严的人而加以尊重，只有这种相互宽容的态度才能为人际交往和政治方面的有益的共同生活提供可靠的基础。

    社会主义不是宗教。社会民主党尊重教会和宗教团体，尊重它们的特殊使命和独立性。它赞成它们受到公共法律的保护。

    社会民主党随时准备按照自由伙伴关系的精神与教会和宗教团体进行合作。它欢迎人们从自己的宗教职责出发、承认对社会行动和社会责任承担义务。

    思想、信仰、良知的自由以及传播信念的自由都应得到保障。不允许为了政党政治的目标，或者反民主的目标而滥用宗教和世界观的传播。

学校

    教育应当使所有的人都有机会毫无阻碍地发展自己的资质和能力。它应当加强人们抵制我们时代的那些随波逐流趋势的反抗力量。认识和吸收传统文化价值，了解现代社会生活中正在形成的各种力量，这是独立思考和自由判断的基础。

    应当在中小学和大学使青年人按照相互尊重的精神共同接受关于自由、独立性、社会责任感以及民主理想和各民族谅解的教育，以便在我们这个具有各种不同的世界观信念和价值规范的社会中形成一种相互理解、宽容和乐于助人的思想和态度。为此，在所有学校的教学计划中应对公民教育予以适当考虑。音乐教育和手工操作在教育中应占有重要地位。国家和社会有义务通过教育与教育机构使全体人民能够熟悉艺术和艺术创作。

    体育运动和体育教育需要国家和社会的全面支持。它们有助于每个人保持健康，对于形成团结互助精神具有很大作用。

    在所有学校中都应扩大父母与学校教育的协作，扩大学生的参与管理。学校工作与教学计划的安排必须使学生在所有发展阶段都能发挥所有才能。必须向每个有才能的人随时开放通往继续深造的学校与培训机构的通道。进入所有公立中小学与高等学校都应免费。在这些中小学与高等学校中应免费提供教材和教学用品。

    应把普通义务教育延长到 10 年。职业学校不仅要进行专业教育，而且还要进行普通教育和公民教育。必须为进入高等学校开辟新的通路。普通的经过小学中学而升入大学的教育途径并不能开发人们的所有才能，必须通过第二个教育途径、即通过职业劳动、职业学校和特殊的教育机构开辟新的机会，使人们能够获得高等学校毕业资格。

    所有教师都应当受过学术性高等学校的教育。一个好的教育事业要求教育人员能够独立地对于这个时代的所有问题进行分析说明。

科学

    科学研究和科学教育必须是自由的。它们的成果必须向公众开放。必须向科学研究和科学教育提供充分的国家资金。

    国家应采取预防措施，不允许滥用科研成果伤害人类。

    一个独立的科学研究委员会应当把帮助科学研究提出并解决当时的紧迫任务作为自己的责任。不允许把任何科学领域排除在对科学研究和科学教育的资助之外。

    为了解决不断发展的工业社会的政治的、人的和社会的问题，保护工业社会中人的自由，需要扩大并且深化关于人与社会的科学。对于这门科学所付出的努力必须与发展自然科学和技术的努力相当。

    高等学校应不受干扰地保持自由和独立性。但是，高等学校不能使自己孤立于其他生活现实之外。所以，它应当与民主社会的其他机构，特别是成人教育机构进行合作。

    应当用慷慨资助保证大学生接受科学教育。所有大学生都应当受到政治和社会科学的基本教育。必须借助一种现代成人教育制度提供机会，使学生在结束学校学习以后也能获得并且深化各种知识、判断能力和工作能力，这些知识和能力对于在民主国家从事共同负责活动来说是不可缺少的。

艺术

    必须保证艺术创作享有充分的自由。国家和市镇有义务提供经费资助创造性的艺术造型以及所有艺术领域的文化价值的介绍。不允许用任何政府行政规定、特别是官方检查制度来限制艺术发展。

国际共同体

    当前最伟大最紧迫的任务是保卫和平和保障自由。

    民主社会主义始终坚持国际合作和团结互助的思想。在国际范围内所有利益关系都紧密连接在一起的时代，任何一个民族都不能单独解决自己的政治、经济、社会和文化问题。德国社会民主党认识到，德国政治中的文化、经济、法律和军事任务必须通过与其他民族的密切合作才能解决。

    无论各国的政府制度和社会结构如何，与所有国家建立正常的外交和贸易关系都是绝对必要的。

    应当通过国际仲裁法庭、和解条约、所有民族的自决权利与平等权利、国家领土不容侵犯、不干涉其他民族的事务等原则来保障和平，并设立一个世界组织加以保证。

    联合国必须成为普遍的世界组织，建立联合国的初衷就是要使它成为这样的组织。它的基本原则应当具有普遍约束力。与联合国宣布的人权协调一致的民族集团权利是不可缺少的。德国社会民主党支持所有的人都有维护自己祖国、保持自己民族特点、保护自己语言和文化的权利。

    应在联合国框架之内建立区域安全体系，作为实现全面裁军与缓和国际关系的步骤。一个重新恢复统一的德国应当拥有一个欧洲安全体系成员所拥有的一切权利和义务。经济发展迫切要求欧洲国家进行合作。社会民主党支持这种必然会特别有利于经济和社会进步的合作。具有区域界限的跨国共同体不应与外部世界完全隔绝。权利平等的合作和对所有民族开放的世界贸易是实现和平的共同生活的前提条件。

    民主国家必须表明它们尤其要与发展中国家实行团结互助。现在还有一半以上的世界居民生活在严重贫困和愚昧之中。只要还没有对于世界财富进行重新分配，发展中国家的劳动生产率还没有大幅度提高，民主的发展就会处于危险之中，和平就会受到威胁。所有民族都有义务共同努力与饥饿、贫困、瘟疫进行斗争。发展中国家有权要求慷慨无私的援助。它们的经济、社会和文化发展必须贯彻民主社会主义思想，这样他们才不会陷入新形式的压迫之下。

我们的道路

    社会主义运动要完成一项历史任务。它是作为雇佣工人反对资本主义制度的自然的道德反抗而开始的。由科学技术引发的生产力巨大发展给一个很小的阶层带来了财富和权力，给雇佣工人带来的起初仅仅是困苦和贫穷。废除统治阶级的优先权，给所有人带来自由、公正和富裕——这曾经是、现在依然是社会主义的本来含义。

    工人阶级在他们的斗争中只能依靠自己。由于认识到自身状况，由于他们具有改变这种状况的坚强意愿，由于他们在行动中实现了团结互助，由于他们的斗争取得了明显的成果，他们的自我意识被唤醒了。

    尽管曾经受到严重挫折，犯过一些错误，19 世纪和 20 世纪的工人运动还是迫使人们承认了它的许多要求。当初没有任何保护、毫无权利的无产阶级为了一份饥饿工资每天不得不劳动 16 小时，受尽折磨，现在实现了法定八小时工作日，建立了劳动保护，建立了针对失业、患病、常年重病和晚年生活的各种保险。他们实现了禁止童工、禁止妇女夜间劳动，青年保护和孕产妇保护以及支付薪金的休假。他们通过斗争获得了集会自由、建立工会的权利、劳资协议谈判的权利和罢工权利。现在正为贯彻参与决定的权利而斗争。他们当初仅仅是统治阶级的剥削对象，现在获得了具有公认的平等权利与平等义务的国家公民地位。

    在一些欧洲国家，在社会民主党政府领导下已经为一个新社会奠定了基础。社会保障和经济民主化已在愈来愈大的规模中得到实现。

    这些成果是充满牺牲的工人运动前进道路上的里程碑。它使得工人阶级的日益解放有利于实现所有人的自由。社会民主党已经从一个工人阶级政党变成了一个人民政党。它要把工业革命以及所有生活领域的技术化所释放出来的力量用于实现所有人的自由和公正。那些建立起资本主义世界的社会力量无力完成我们时代的任务。它们的历史给人留下深刻印象的是技术和经济的繁荣发展，但同时还有一连串毁灭性战争、严重的大规模失业、夺走人们财产的通货膨胀和经济动荡。这支古老的力量已经证明自己没有能力用一个实现政治的和个人的自由和自决、经济安全和社会公正的新制度的优越纲领来对抗共产主义的野蛮挑战。所以它们也不能满足向年轻国家提供团结互助援助的要求，这些国家刚刚挣脱了殖民主义剥削的枷锁，希望能够在自由中建设自己民族的未来并分享世界的富裕。它们正在抵御力图把它们纳入自己势力范围的共产党人的诱惑。

    共产党人残酷地压制自由。他们用暴力镇压人权，镇压个人和民族的自决权利。今天，在共产党统治的国家，也有越来越多的人起来反抗共产党权力机构。那里也在发生变化。在那里，争取自由的努力日益增长，任何统治都无法把这种努力长期地完全镇压下去。但是，共产党的掌权者要为维护自己的生存而斗争。他们依靠压迫本国人民而建立起一种日益威胁自由的经济和军事权力。

    所以，世界的希望在于在民主社会主义基本价值基础之上建立起一种制度，民主社会主义希望与一切怀有良好愿望的人共同建立一个实现人的尊严、摆脱贫困和恐惧、摆脱战争和压迫的社会。

    我们向这里和地球上的所有国家的每一个人，男子和妇女，发出号召。

    在德国的土地上，社会主义者汇集在德国社会民主党内，社会民主党欢迎每一个承认民主社会主义基本价值和基本要求的人加入它的行列。


德国社会民主党基本原则纲领

（1989 年制定纲领的柏林党代表大会通过，1998 年莱比锡非常党代表大会补充）

Ⅰ.我们的意愿

    我们社会民主党党人，妇女和男子，努力为创建一个和平世界与一个永葆生命活力的自然界，为建立一个符合人的尊严的、社会公正的社会而奋斗。我们要保持值得保存的价值观念，抵御威胁生存的危险，并且鼓起勇气通过斗争而获得进步。

    我们希望和平。

    我们为创建这样一个世界而努力工作：

    ——在这个世界中，各国人民都生活在共同安全之中，它们之间的冲突不是通过战争或军备竞赛，而是在为了实现符合人的尊严的生活而进行和平竞赛中得到解决，

    ——在这个世界中，通过一种伙伴政策和一种争论文化来消除东西方之间的冲突，

    ——在这个世界中，欧洲所有民族都在一种保障民主与社会福利的和平秩序中合作，并以南部民族的希望与和平为出发点，

    ——在这个世界中，亚洲、非洲、拉丁美洲的民族由于一种公正的世界经济秩序而获得独立发展的公平机会。

    我们希望建立一个世界社会，它通过一种新型经济而使我们星球上的人类和自然界的生命得到持久的保护。

    我们希望实现男女社会平等，希望建立一个没有阶级、没有特权、没有歧视、没有排挤的社会。

    我们希望建立一个使所有妇女和男子都享有从事人道的职业工作的权利、一切形式的劳动都得到同样尊重的社会。

    我们希望通过团结互助的努力实现所有人的福利，并进行公正的分配。

    我们希望，文化在多样化的表现形式中丰富所有人的生活。

    我们希望在整个社会，包括在经济界、企业、以及工作岗位上，都能实现民主，限制经济权力，并实行民主监督。

    我们希望经济的基本决策，首先是在哪些应当增长和哪些应当萎缩的问题上，能以民主方式作出。

    我们希望公民能参与技术改造，从而改善劳动和生活的质量，并减少技术风险。

    我们希望建立一个获得男女公民政治热情参与和支持的现代民主国家，它有能力实现社会目标，并且不断根据新的任务进行变革和经受考验。

    仅仅延续以前的发展过程，是没有前途的。

    我们希望实现一种不是以数量，而是以质量，以人类生活的更高质量为目标的进步。它要求首先在技术和经济领域改变思维，改变方向，精心选择和塑造。

    世界越是面临威胁，这种进步就越有必要。谁要想保持值得保存的价值观念，就必须进行变革。我们需要这样一种进步，它能确保国内外的和平，保护人类和自然界的生存，消除恐惧并唤起希望。我们需要这样一种进步，它能使我们的社会变得更加自由、公正、团结互助。没有这样一种进步，就势必出现倒退。因此，我们社会民主党人要同所有国家的民主社会主义者一道为实现这一进步而努力。

Ⅱ.我们的政治基础

1.基本经验和基本价值

    近代资产阶级革命所实现的自由、平等、博爱与它的誓言承诺相比，还是远远不够的。

    因此，工人运动提出控诉，要求兑现这些革命理想，即建立一个所有人享有同等自由的团结互助的社会。这一运动的基本历史经验就是，对资本主义进行修补是不够的，必须建立一种新的经济和社会制度。

    社会民主党人继承了 19 世纪人民民主运动的传统，所以它希望做两件事：民主与社会主义，即人们在政治和劳动世界的自决。

    然而，他们的历史未能摆脱缺点和错误：在第一次世界大战期间，欧洲社会民主主义工人运动使许多希望这一运动能够强制实现和平的人深感失望。这一运动在涉及工人阶级的民族任务与国际任务相互关系问题上发生了分裂。

    此后，那些假托工人阶级名义建立起一党专政的共产党人，同那些致力于通过议会民主制的改良建立一种更美好社会制度的民主社会主义者分道扬镳。那种自称是用社会主义取代资本主义的社会制度产生了，它曾经唤起人们的希望，却又令人痛心地使这一希望破灭。他们不是建立起人与人之间兄弟姐妹般共同生活的社会，而是建立了一种特权官僚统治。这种统治既不能保障政治自由，也不能保障文化发展。

    社会民主党在第一次世界大战结束的时候，首次承担民族国家政府的责任。它表明自己是第一个德意志民主制度的最可靠的支柱，并且开始建设民主的社会福利国家。社会民主党曾经抵制、但未能最终阻止民族社会主义的暴力统治。社会民主党在第三帝国时期付出重大的牺牲的反抗斗争，使社会民主党人有权利要求对第二个德意志民主制度的建设深刻地施加自己的影响。与专制和恐怖进行斗争的经历，使我们对于粉饰民族社会主义罪行的企图和法西斯意识形态的重新复活保持高度警惕。抵抗运动深化了这样一条经验：即使是持有不同信仰和不同基本政治信念的人，也能够为同一政治目标而共同奋斗。

    政治力量的对比，被低估的资本主义生命活力，还有社会民主党人缺乏动员多数居民的能力，这一切都阻碍了社会民主党改革政策对于传统经济和社会制度的非民主基本结构进行深刻变革。大经济财团的权力、资本所有者和企业经理所拥有的优势地位虽然受到了限制，但并没有被消除。收入分配和财产分配是不公正的。

    《哥德斯堡纲领》从历史经验中得出新的结论。它把民主社会主义理解为一项任务，即通过社会民主化、通过社会和经济改革来实现自由、公正和团结互助。社会民主党在《哥德斯堡纲领》中表述了自己长期以来就已经具备的身份，即它是一个左翼人民党。它将继续保持这种身份。

    社会民主党曾经作为执政党取得相当可观的成就：扩大了企业男女雇员的权利以及男女公民的参与权利；扩建了社会福利国家，并消除了对一些居民集团法律上的歧视。然而在这段时间里，社会民主党人也曾作出错误估计或者错误的决策；对于保障自然生存基础缺乏必要的重视；反对极端分子的法令 [ 指联邦德国州长会议于 1971 年 1 月 28 日通过的限制“极端分子”活动的决定。其中规定，凡怀有违背宪法的目的者（实际主要指共产党人）不得在公务部门任职。——译者注 ] 与其说是消灭了，不如说是造就了我们对抗民主制度的一批反对者。这一期间的突出成就是：同东欧国家和解与保障和平。

    在德国东部，1945 年以后苏联军事当局和德国共产党禁止迅速崛起为最强大政党的社会民主党的独立发展。在欺骗、压力和强制下成立了成为未来民主德国执政党的德国统一社会党，在这里，共产党人滥用了在民族社会主义专政时代人们的迫切愿望，即在民主革新的信号下消除工人运动的分裂。当时和在以后年代，很多社会民主党人成为共产党专政的牺牲者，许多人受到迫害、监禁，被剥夺政治生命，被迫离开民主德国，被驱逐到西伯利亚，其中不知有多少人死在那里。

    德国东部的社会民主党被查禁长达 47 年之久，在这期间，“社会民主主义”成为一种被紧张关注的意识形态敌人形象。但是，在柏林东部地区，直到 1961 年 8 月以前，很多男女社会民主党人还在坚持党的工作。

    德国社会民主党和它领导的联邦政府从政治现实出发，通过它的缓和、对话和小步推进政策使得东西德国的边界变得容易渗透，并为民主德国的男女公民扩大国内的自由活动空间作出了重要贡献。一党专政和官僚化的计划经济证明自己并不能把民主德国的国家和经济引向一个有保障的未来。1989 年 10 月 7 日东德的社会民主党人重新建党，他们向德国统一社会党的无限权力提出彻底挑战。他们在民主德国革命运动内部最先决定支持实行议会民主制度，这就为从内部瓦解德国统一社会党的国家制度发出了关键性的信号。

    经济上也严重失常的共产主义世界体系由于 1989 年中东欧国家的革命运动垮台了，对于 20 世纪下半叶的政治具有深刻影响的东西方矛盾对抗消失了。由于共产主义世界体系的终结，民主自决权才有可能在民主德国实现，最后，德国男女公民的自由决策结束了德国的国家分裂。

    东德的社会民主党人帮助德国历史在和平革命中实现了转折；他们对于统一的成功实现做出了重要贡献。他们以自己在专政下的艰难经历、沉静而顽强的斗争精神、令人可信的新开端，丰富了整个党的精神财富。自从 1990 年 9 月 27 日以来，德国社会民主党再度像一百多年前成立时它所希望的那样：成为整个德国的社会民主主义的政党。

    1990 年以后，德国社会民主党的统一成为消除德国分裂后果的重要工具。它的任务就是减少继续生效的社会不平等和经济不平等。为此需要团结互助的努力和共同意志的形成。为东西部所有德国人创造同样机会，这是我们党的基本原则赋予我们的应尽义务，我们党是一贯支持实现为所有人服务的法律和社会公正的。

    作为国家和政党的共产主义在欧洲已经成为过去。工人运动曾经分裂为两个相互敌对的主要流派：社会党人和共产党人，这种分裂的后果也对 20 世纪产生了很深的影响。共产主义的失败证实了社会民主党人的基本信仰，他们在反对共产主义的斗争中坚决维护了自己的信仰：建立一个自由、公正和团结互助的社会制度的目标将永远是无法与作为政治社会平等前提条件的人权保障截然分开的。民主社会主义者决心在民主和人权基础上实现一个美好的社会制度，这也已经被证明是一条走向未来的正确道路。

    首先是中东欧民主改革运动，后来一部分共产党人也对上述思想承担了义务。他们中的一些人建立了新的民主社会主义政党，他们把社会党国际看做是自己的政治家园。社会民主党人欢迎这个目前还没有最终完成的转变，并且推动它继续进行下去，如果这种变化是与真实可信地同一党专政的国家共产主义的历史政治遗产划清界限结合起来的话。

    我们男女社会民主党人引以为骄傲的是，我们继承了这样一种运动的传统，即它从未给我们的人民带来战争、压迫或暴力统治，而是使毫无权利的无产阶级变成自觉的国家公民。

    社会民主党从它存在之日起就坚持争取和平与国际主义合作。在这期间，社会民主主义传统的国际主义已成为惟一能够承担起责任的现实政策。

    民主社会主义的基本价值植根于我们的历史。今后它们也将是我们改革政策的基础。

我们的历史渊源

    具有各种不同基本信念和信仰的人在德国社会民主党中进行合作。他们的协调一致是以共同的基本价值和相同的政治目标为基础的。欧洲的民主社会主义思想渊源来自于基督教、人道主义哲学、启蒙主义思想、马克思的历史和社会学说以及工人运动的经验。妇女解放的思想早在 19 世纪就已被工人运动接受，并且得到进一步发展。我们用了一百多年的时间才使上述这些思想能够切实地发挥作用。我们欢迎并尊重个人的基本信念和信仰。决不会让它们屈从于党的决议。

我们关于人的概念

    不论我们如何解释人的尊严，它都是我们行动的出发点和目标。联合国《人权宣言》开头的第一句话对我们所有人都适用：“人生来是自由的，并享有同等的尊严和权利。他们天生富有理智和良心，应以兄弟般的情谊彼此相待。”

    我们共同把人理解为是具有理性和自然性的人，是具有个性和社会性的人。人作为自然界的一部分只能在自然界之中，并且同自然界一起生存。人的个性只能在与自己同胞组成的共同体中得到发展。

    人并非注定要成为好人，也并非注定要成为坏人，他们都有学习的能力和运用理智的能力。因此，民主制是可行的。人可能会犯错误，误人歧途和倒退到丧失人性的状态。因此，实行民主制是必需的，由于人是开放的，并且具有各种发展的可能性，因此，关键取决于他生活在何种环境之中。因此，建立一种新的和更好的、对维护人的尊严负有义务的社会制度，既是可能的，也是必要的。

    人的尊严要求每个人能够在同其他人合作共处中自己决定自己的生活。妇女和男子应具有同等权利，并且彼此和睦相助。一切人都有责任创建符合人的尊严的生活条件。人的尊严的获得，不取决于他的成就和功利。

人权

    我们对实现人权负有义务。国家和经济应为维护人和人的权利服务，而不是相反。

    要使人权得到充分实现，就需要对自由权利、政治参与权利和社会基本权利给予同等保障。这些权利不能彼此替代，也不应被用来相互排斥。集体权利应有助于个性的发展。

    只有在自由权利得到保障和运用的时候，人们才能作为自由人、平等人从事生活和实行民主。只有在实现社会基本权利的时候，才能对所有人的自由权利和政治参与权利给予重视。只有在自由权利和政治参与权利得到尊重，从而允许进行自由的意见争论和积极从事政治活动的时候，人们才能真正享有充分的吃、住、工作和接受教育的权利。只有共同实现所有这些人权，才能实现符合人的尊严的生活。

    所有人都有保持自己的祖籍、风俗、语言和文化的权利。确定一种同联合国的人权相协调的少数民族权利是必不可少的。

我们对政治的理解

    政治是人们进行共同生活的一个必要范畴。它并不局限于国家机构。当人们传播或者隐瞒信息的时候，当意识和生活环境发生变化的时候，当人们形成意见、表达意愿、行使权力或者代表某种利益的时候，都是在从事政治。

    政治行动应该是有限度的。超越了限度就不能不对个人和社会造成危害。错误与罪过，疾病与灾祸，痛苦与绝望，过失与失败，即使在一种自由人和平等人的社会中，这些也都属于人的生活的一部分。

    政治只能为实现一种富有意义的生活创造条件。如果它想自己创造幸福和满足，它就有误入极权主义歧途的危险。

    然而，政治必须超出并且不同于仅仅管理已不可避免发生的事情。为了能做到并保持令人信服，它必须确保自己行动的活动空间，并且提出新的任务。如果它听凭经济利益决定技术和经济增长的发展方向，那么，它只能去做客观事物强制力量要求它做的事情。

    民主制国家的内容取决于各种政治力量。民主制国家并非目的本身，它只是塑造社会的手段。政党既是倡议者，又是中介人。它们通过把握社会的脉搏和需要，并将其转化为立法和政府行动，在社会和国家之间进行沟通。政党必须自己提出新的思想并且拿出决策性建议提交讨论。

    政治不仅仅局限于履行真正的或所谓的客观事物强制力量的要求。它必须得到男女公民的理解和积极参与才能贯彻执行。政治有可能作为自由的、其结果是公开的公民对话的结果而存在。这种对话要求并吸收各种社会力量参加，传播信息，形成解决问题的意识，促进判断能力，并最终形成共识或获得明显多数。

    公民对话是民主文化的表现。当必须做出关系所有人利益、并且在以后很难改变（例如技术的改造）的决策的时候，公民对话在政治中具有中心地位。

    舆论自由和新闻媒介自由是公民对话不可缺少的。所有男女公民必须有权利并且也有可能就涉及自己或后代的生活机会的问题形成并宣传自己的意见。国家、学术界、新闻媒介必须为有牢固基础的舆论形成以及为民主的争论文化创造前提条件。

    公民对话意味着更多的民主，而不是更多的国家干预。

民主社会主义的基本价值

    自由、公正、团结互助是民主社会主义的基本价值。它们是我们判断政治现实的标准，是衡量一种新的和更好的社会制度的尺度，同时也是每个男女社会民主党人的行动指南。

    社会民主党谋求建立这样一种社会，在这个社会里，每个人都能自由地发展自己的个性，并能负责地参加政治、经济与文化生活。

    人作为个体，必须并且有能力获得自由。使个人获得发展自由的机会，始终是社会的一项应尽义务。我们认为，自由是个人的自由，同时也正是持有不同思想的人的自由。少数人享受的自由只能是特权。

    他人的自由是每个人自由的界限和条件。自由要求摆脱令人屈辱的依附性，摆脱困苦与恐惧；自由也要求获得施展个人才能和负责地参加社会和政治生活的机会。

    只有那些感到自己在社会福利方面已得到充分保障的人，才能利用自己实现自由的机会。而为了实现自由，我们也要求平等的生活机会和全面的社会保障。

    公正建立在所有人具有同等尊严的基础之上。它要求人们享有同等的自由，法律面前人人平等，要求在政治和社会参与、以及享受社会保障方面具有同等机会。它要求实现男女社会平等。

    公正要求在收入、财产和权力分配方面，还有在教育、培训和文化生活方面实现更多的平等。

    平等的生活机会并非意味着千篇一律，而是意味着所有的人都有发挥个人爱好和个人才能的发展空间。

    团结互助作为超越法定义务的彼此之间承担义务的意愿，不能强制实行。团结互助对于争取自由和平等的工人运动产生了很大影响，使它精神振奋。没有团结互助，就没有人道的社会。

    团结互助既是弱者争取自身权利斗争的一个武器，同时也是从人与人相互需要这一认识中得出的结论。只有我们彼此承担责任，并愿意使其他人获得自由的时候，我们才能作为自由和平等的人共同过着人道的生活。陷于困境的人必然会指望得到社会的团结互助。

    团结互助也意味着这样一种要求：让第三世界人民获得符合人的尊严的生活机会。我们今天决定着以后世代的生活机会，他们有资格要求我们与他们团结互助。

    为了扩大个人发展机会，也需要进行互助。只有共同行动，而不是自私自利的个人主义，才能创造和确保个人自决的前提条件。

    自由、公正和团结互助是互为条件、相互依存的。它们具有同等地位，相互解释、相互补充以及相互限定，它们相互充实各自的意义。

    实现这些基本价值和完善民主是民主社会主义的持久性任务。

2.我们生存的世界

    工业革命和现代技术在世界一些地区创造了史无前例的财富。由于社会福利国家的扩大和工会的政策，这些财富使所有人都得到好处。

    为了克服我们的物质短缺，在世界范围内付出了很高的代价，从而使人和大自然面临新的威胁。工业文明的飞速发展使原有的不公正继续存在，此外还造成了对自由、公正、健康和生命的新的威胁。

    人类拥有前所未有的如此巨大的力量。他们用基因技术控制进化过程。核能的释放可能会导致人类的毁灭。

    然而，提升责任感的意识也在增强。

    核武器、化学武器或生物武器等大规模杀伤性武器毁灭人类的危险还没有祛除。

    然而反对疯狂扩充军备的反抗却加强了。裁军的实现已为期不远，不是敌人就是朋友的简单观念正在消失。

    由于土地、水源、空气受到污染，森林、海洋、动物和植物正在经受死亡的折磨，我们正在剥夺自身的生存基础。

    然而，生态主义思想已经获得力量支持。新的技术和工艺程序以及一些过早被宣布为过时的技术和工艺程序有可能形成一种有利于自然的经济。

    任何国家都不能单独生存。气候变化或者臭氧保护层变薄所产生的影响是超越国界的。战争会使未参战民族受到影响。地球的一部分地区发生经济危机或获得经济成就，也会对所有其他地区发生影响。世界社会已是一个现实存在，然而，真正建立一种公正合理的和平秩序还十分遥远。

    但是，认为有必要建立公正合理的和平秩序的认识正在增长。共同的任务迫使人们实现和平并进行国际合作。

    经济权力似乎不可阻挡地集中在越来越少的人们手中，世界范围内争夺市场和紧缺资源的竞争已经不可避免。全球资本流动的周期日益缩短。庞大的跨国康采恩在国际范围内制定赢利战略计划，破坏民主监督，并且强制政治决策。势力扩张和追逐利润创造了巨额财富，但同时却使无数个人和一大批民族受到屈辱。它们限制了我们民族国家的活动空间。全球周期性经济危机和结构危机迫使一些经济地区崩溃。

    与此同时，许多国家成功地组成了区域共同体，在工会消除民族国家边界的地方，正在形成抗衡力量。

    地球南部国家依附于北部的银行、原料交易所、康采恩和国家，南部国家的独立发展受到工业国家贸易保护主义的阻碍，它们沦为东西方冲突的练兵场，又常常受到腐败精英的剥削，这些南部国家正在争夺它们的未来机会。贫困压力越重，人口增长越迅猛，对自然界的破坏也日益加速，独立养活自己的机会就越小，也就越加屈辱地依附于北部的决策。然而，穷国正在奋起反对监管与剥削，它们联合起来并寻求自己的道路。北部也开始认识到，对于所有人来说，南部的贫困潜伏着什么样的危险。共同的责任意识在东方和西方与日俱增。

    新技术，特别是信息和通讯技术，对劳动世界、公众舆论、并且越来越多地对私人关系产生很大影响。它们对劳动质量、就业岗位和民主意向的形成构成威胁；凡是在新技术被片面用于谋取利润或权力的地方，它都加强了操纵和监视的发展趋势。

    另一方面，它们又为建立更加人道的劳动组织、增加透明度、更好地交流信息和参与开辟了新的机会。

    国家正在变成力不胜任的修理厂。它要通过在社会福利方面的事后补救和滞后的环境保护来修补那些对生态和社会福利不负责任的经济活动所造成的破坏。

    然而，越来越多的人懂得，采取预防措施和改造措施是不容推卸的。

    个人与社会之间的关系正在发生变化。那些没有固定社会联系、而且没有集体生活经验的个人，常常感到自己单独面对一个陌生的和神秘莫测的社会。与此同时，这个社会不断提供新的选择机会使他们既感到神往，又觉得力不胜任。

    然而，自由选择的机会，只有纳入个人生活设计，并且在与其他人团结互助的情况下加以利用，才会导致更多的自由与个人发展。

    我们始终生活在男性居支配地位的社会里。妇女在劳动和社会生活组织中受到歧视。

    但是，妇女正在日益加强争取自身权利的斗争。

    许多人为政治目标与社会现实之间的差距感到苦恼，他们不再对政治抱有希望，退缩到私人和小团体的圈子内，或者逃避现实，陷入新的依赖性。

    我们社会民主党人要证明，政治是值得所有人为之努力的。我们挺身面对我们这个时代的种种危险。我们不会被强大的利益集团吓倒，我们努力寻求同那些敢于和我们一道调整方向、制定规划和实施改造的人进行对话。

Ⅲ.共同安全中的和平

和平的任务

    人类只能共同生存或共同毁灭。这种历史上前所未有的抉择要求人类重新采取新的方式处理国际事务，尤其是在保障和平方面。决不允许把战争作为政治手段；这一点首先适用于当今核武器、化学和生物武器等大规模杀伤性武器的时代。和平不仅意味着停战，和平还意味着各国人民在没有暴力、没有剥削和没有压迫中共同生活。和平政策也包括所有民族在经济、生态、文化和人权方面的合作。和平世界要求所有民族都拥有自决权利。

    和平政策必须缓解大国冲突，寻求各方利益平衡，考虑共同利益，通过地区性联合共同对付世界大国的霸权行径，并且以和平竞赛和政治争论文化来解决各种不同的社会制度、意识形态和宗教之间的对立。

    和平政策必须打破军事官僚利益集团和军火工业利益集团的统治地位，并将军火生产转为民用商品生产。

    和平政策必须以和平教育与和平研究为支柱。争取和平不仅仅是政府的任务。和平需要人们为了实现民族和解、裁减武器和消除敌对形象而在世界范围的积极投入。

    在爆发冲突的时候，大规模杀伤性武器会毁灭本来想要保护的对象。我们主张消除军事威慑体系，建立跨越集团的安全体系，其中包括没有武器的宇宙空间。我们主张在世界范围内销毁所有大规模杀伤性武器。德意志联邦共和国不得生产、拥有或使用核武器、生物和化学武器。它必须摆脱一切大规模杀伤性武器，同时也不得谋求与别人分享这些武器。应以宪法的形式确保联邦德国放弃核武器、生物与化学武器。

    我们要遏制扩军备战的势头，推动裁军进程。

    我们的目标是阻止武器和军备物资的出口。

共同安全

    东西方都曾经试图通过扩军备战实现彼此的相对安全，但为此付出的代价就是给所有人带来越来越多的风险。

    在欧洲，任何一个单独国家都不会比可能交手的敌人更加安全，因此每个人不得不为了自己利益而替别人的安全承担责任。共同安全的原则就是建立在这个基础之上。它要求每一方都承认对方存在的合法性和维护和平的能力。

    共同安全既促进缓和，也需要缓和。共同安全希望减少威胁恐惧和消除集团之间的对抗。

    我们的目标是以欧洲和平秩序取代军事联盟。在此之前，联邦德国依然要在大西洋联盟中寻求可能实现的安全保障，但前提条件是，它既能在联盟中体现并贯彻自身的安全利益，又能实现共同安全利益。东欧的变革削弱了联盟的军事意义，增强了它的政治意义，并赋予联盟一个新的职能：它必须在保持稳定的情况下，自行安排解散，并且有计划地向欧洲和平秩序过渡。这也为结束美苏两国在其领土之外的欧洲驻军开辟了前景。

    在联盟中必须贯彻主权平等的原则。联盟必须具有防务能力，是防御性的，并且具有缓和愿望。这些政治意愿必须凌驾于军事战略、军事技术和军火工业的经济利益之上，而不是相反。和平是一项政治任务，而不是武器技术的任务。

    共同安全旨在销毁一切大规模杀伤性武器和迅速减少并改组常规武装力量，直至双方在结构上失去进攻能力。应通过有限度的单方面采取措施和发出信号来加速这一进程。其中包括大幅度削减军备开支、减少兵力和全面停止核试验等。

    在欧洲建立没有核武器和化学武器的地区有利于共同安全。我们希望建立这种地区并且把它扩展到整个欧洲。

    共同安全方案中应有联邦军队的地位。它的任务仅仅是保卫祖国。它的使命是，在结构上失去进攻能力的情况下，以自己的防御能力阻止战争的发生。联邦军队机构必须支持和促进裁军进程。只有政府才能担任联邦军队的政治领导，对它们的议会监督是联邦议会的责任。

    士兵是身穿军装的国家公民。我们拥护联邦军队和义务兵役制。我们拒绝对妇女实行义务兵役制。和平政策的目标就是，使军队成为多余。

    我们尊重那些谋求没有暴力的民族共同体乌托邦的和平主义者的责任感。他们在德国社会民主党内具有合法地位。我们保证人们有拒服兵役的基本权利。我们主张取消所谓良心审查。拒服兵役者的补偿勤务不应令人望而生畏或为军队服务。

欧洲共同体和欧洲和平秩序

    社会民主党人在 1925 年《海德堡纲领》中提出建立欧洲合众国的要求，它至今仍是我们的目标。各民主国家必须将自己的力量汇聚起来，维护自身利益，同时致力于建立整个欧洲的和平秩序。

    欧洲共同体是划分为不同区域的世界社会的一个基础。它是实现和平与社会民主的一个机会。整个欧洲必须成为一个和平地区。

    欧洲共同体应通过共同外交政策为和平效力，使它的众多民族在国际关系中占有更加重要的地位，共同对付世界大国的对抗。欧洲共同体的历史前景并不是谋求自己的霸权地位。它的本质特征并不是军事上的强大，而是在发展贸易和工业、科学技术、创造无污染的环境和促进第三世界持续发展方面成为世界范围内深受欢迎的伙伴。欧洲共同体必须随时准备接纳一切欧洲民主力量作为自己的成员，并采取多种多样的形式，加强与所有东欧国家的合作，克服欧洲的分裂。

    欧洲共同体必须通过与地球南部国家的伙伴政策，偿还欧洲殖民主义列强欠下的历史旧债和目前不公正的经济关系欠下的新债。因此，欧共体必须支持南部国家和力量谋求独立、自决发展的努力，并积极建立一种公正合理的世界经济秩序。

    我们希望欧洲共同体继续发展成为欧洲合众国。这个合众国将保持各民族的文化认同，尊重少数民族的语言文化习惯，保证所有公民拥有同样的自由和同样的发展机会。

    这就要求欧洲议会具有充分权利，要求一种具有行动能力的、对议会负责的政府，要求明确确定职权范围和实现欧洲的经济民主。我们要在整个欧洲建立社会福利国家制度。

    我们的目标是在共同安全、互不侵犯边境、尊重所有欧洲国家主权和领土完整的原则基础上，建立整个欧洲的和平秩序。所有欧洲国家必须按条约规定实现赫尔辛基最后文件的各项原则。

    中欧、东欧和东南欧各国迅速推进的社会民主化和人道化，给整个欧洲带来了希望。我们愿意对这些国家的改革提供帮助。欧洲所有国家都必须保证实现人权，建立法治国家和社会福利国家的秩序。

    发展全欧合作应有助于消除南北对立，通过全面保护环境，保障所有民族共同继续生存，实现个人和集体的人权，把经济合作扩大到相互依存状态，保护欧洲的共同遗产并促进文化交往。为此我们还需要建立全欧性的机构。

德国

    德国领土必须成为和平的发源地。我们要建立充满生机的德国人民的责任共同体，要谋求实现两个德意志国家在裁军、缓和与合作方面的共同利益。

    德国人同所有民族一样拥有自决权利。民族问题服从于和平的需要。我们努力使欧洲保持一种和平状态，使德意志民族能够在自由的自决中实现统一。两个德意志国家的人们将对他们在走向统一的欧洲过程中所建立的机构共同体的形式作出决定。德国人的历史经验以及他们关于一个共同欧洲的决策不允许德国再走一条特殊道路。波兰的西部边界是不可更改的。

    随着人们不断增加跨越边界的相互往来和相互了解，柏林作为德国和欧洲的大都市，它的重要性将日益提高。

    四大国对整个德国以及柏林所具有的保留权必须被全欧和平秩序所取代。

南北政策

    如果不能在工业国家和发展中国家之间实现一种平衡，整个人类的未来就会受到威胁。在被饥饿和困苦统治的地方不会有持久和平。南方国家不应成为东西方冲突的战场，相反，东西方应通过裁军节省更多的资金，为世界上生活贫困的三分之二的人类开辟发展机会。

    北方工业国家的财富是建立在剥削南方国家的基础之上的。今天的世界经济结构依然沿袭五百多年来的殖民主义传统。它深受不平等的歧视性经济关系和交换关系的影响，并且把负担推给第三世界。

    每个国家都有权利决定自己的发展道路。所有南方国家必须最终获得机会，自己养活自己，保护或恢复本国的自然生存基础；找到适合本国农业、能源供应、教育、就业、工业化、卫生医疗保健和社会保障等方面的发展模式；通过高效能的国内市场满足本国基本需求以及保护自己的文化认同。

    只有当妇女的劳动不再被过低估计的时候，南方国家的发展才会成功。必须承认妇女对这些国家的发展道路所起的核心作用。妇女必须在所有层面上权利平等地参与发展计划的制定和发展项目的实施。她们必须能够参与决定发展道路。这种发展必须也以她们的利益和需要为目标。

    地区性联合可以有利于加强南部国家对世界经济的影响并促进全球合作。

    在反动力量阻止独立发展的地方，我们支持当地的解放力量。南非种族隔离制度必须废除。

    南方国家的活动空间正在扩大，因为我们在自己国家正在通过生态革新对我们的工业社会进行纠正，鼓励开发再生能源或技术，这些对于南方国家也是很有益处的。

    因此，发展援助政策不能再作为某一职能部门的孤立任务，在进行所有政治决策的时候，包括宏观经济控制、降低关税、促进出口，以及制定环境政策、农业政策、能源政策、科技政策和安全政策的时候，都必须考虑到它们对发展援助政策的影响。

    北方和南方国家必须首先找到一种能够促进持续进步、尊重生态负荷极限、并同今天的和未来的世代的需要相协调的发展道路。要获得可持续发展，就要求在利用资源、确定技术革新方向、确定投资规模、地点和目标的时候以长远发展目标为方向，而不是仅仅为了获取短期利润。为此，必须改造现有国际机构，赋予它们相应的权利。我们努力谋求建立一个新的公正合理的世界经济秩序，它将使所有国家都能持续发展。

    在通往这一目标的道路上，必须使交换条件向着有利于南部国家的方向改变，如提高原料出口收益，限制还债劳务，鼓励从北部国家向南部国家的资源转移，扩大公共发展援助的资金筹措和在世界范围内对跨国康采恩进行监督。

    如果发展中国家为了世界社会的利益，错过了有益于保护环境的经济机会，工业国家必须对于它们的财政损失做出赔偿。

    只有当发展中国家在有关国际组织中以权利平等的伙伴身份推动这些组织的改革时，所有这些才能成功实现。这里主要指国际货币基金组织、世界银行和关贸总协定组织。

国际共同体

    世界社会必须建立这样一种秩序，通过这个秩序而使和平得到保障，经济权力从政治上得到监督，原料、技术与知识得到公正的分配，我们的自然生存基础能够得到持久的保护。

    联合国可以使我们接近上述目标。因此，它的作用必须加强。它必须成为不使用暴力处理世界内务政策的工具。我们希望从政治和财政上加强它的力量。

    联合国受东、西方对抗的牵制越小，就越能更好地促进和平，抵制全球性威胁和维护穷国利益。只有在各个民族国家准备赋予联合国更多权限和任务的时候，联合国才能应付这些挑战。我们主张在联合国的框架内加强国际法院，改革安理会和设立国际军备监督委员会。必须改组联合国及有关组织的结构，使之具有更大的行动能力。

    社会党国际致力于团结和加强一切民主社会主义力量。它必须进一步发展，以便能够为一个民主的世界社会指明道路。

Ⅳ.自由、公正和社会福利的社会：一种共同生活和共同协作的新文化

一种共同生活的新文化

    文化——任何社会都有多种文化存在——表现在人与人的交往、人与其他生物和事务的交往中。

    文化也植根于思想—世界观传统和宗教传统。在这些遗产具有生命活力并在对话中经受考验的时候，它们就会在伦理和社会方面产生推动作用。

    文化表现在各种形式的共同生活中，表现在对弱者的关注中。社会福利国家和法治国家，还有国内和国外的和平，都是第一流的文化成就。

    然而，文化也必须在处理同自然界的关系中经受考验。它要求尊重自然界本身的规律性。保护和爱护有生存能力的自然界正在成为极其重要的文化成就。

    文化深受劳动质量的影响，包括职业劳动、家务劳动、家庭劳动和个人劳动的质量的影响。我们不希望出现任何一种为经济利益所操纵的文化，不希望一切生活领域都商业化。我们希望建立一种能够与共同生活的文化相适应的经济。

    对大部分城市和市镇的人们来说，社会文化是处处可以感受到的。地方文化体现在劳动岗位、邻里之间、以及就公共利益进行讨论和愉快聚会中的文明交往和团结互助之中。

    共同生活的文化正在那种能够把必要的基本共识和必要的争论结合起来的政治文化中经受考验，并且不断强化。对此，宽容是不可缺少的。

1.在一个团结互助的社会中人人平等

妇女和男子的社会平等

    我们要建立这样一个社会，在这个社会中，妇女和男子彼此平等、自由和团结互助地生活。

    我们要建立这样一个社会，在这个社会中，妇女和男子按照自己的选择在所有社会领域都能发挥作用，他（她）们在完成家务劳动和家庭劳动以及职业工作以后，仍有时间和精力接受教育，从事艺术、体育或社会活动。

    我们要建立这样一个社会：

    ——它不再把人们分成是具有所谓女性的或男性的思维和行为方式的人，

    ——在这个社会中，不再把受人尊敬的职业工作划归给男子，而把受到歧视的家务和家庭劳动留给妇女，

    ——在这个社会中，不再教育一半人去主宰另一半人，而另一半人则甘居从属地位。

    现实状况是：

    ——居主导地位的文化始终打着男性烙印，

    ——关于男女社会平等的宪法要求并没有成为现实，

    ——妇女更多地受到贫困打击，

    ——妇女在接受培训和从事职业方面依然受到歧视，

    ——她们在经济、科学和艺术、政治和新闻媒介领域仍然受到冷落，

    ——依然把私人领域的事情，把家务劳动和教育子女推给妇女，

    ——对妇女的历史作用依然避而不谈或加以歪曲，

    ——职业工作和义务兼职工作的时间长短和组织形式依旧根据男性的需要确定，

    ——妇女成为男人暴力的牺牲品，她们的性生活自决权利遭到藐视。

    但是，妇女意识正在迅速变化。他们比多数男人更加痛苦地体会到，男女双方的部分愿望、能力和才智不断地受到压抑。许多妇女开始反对这个由男人塑造的世界，反对那些要维护这个世界的男人们。男人也日益认识到，所谓要使男人的感情和想像力服从于理性和自我实现能力，只会使自己变得更加贫乏，甚至沦于病态。

    男女双方都在忍受男性世界和女性世界分裂的痛苦，它使双方扭曲变态，彼此疏远。

    我们要克服这种分裂状况，我们要从自身做起。在实现法律平等之后必须实现社会平等。这并不意味把妇女整合到一个男性世界中，而是要改造这个社会。

    教育应使年轻人为进入这个社会做好准备。它必须帮助人们克服男性世界和女性世界的分裂，打破不断使这种分裂重新固定化、僵化的角色分工模式。

    我们必须重新评价劳动，并且进行另外一种不同的劳动分配。谁若想不仅公正地分配职业劳动，而且也合理地分配家务、家庭劳动和个人劳动，谁就必须首先缩短每天的工作时间。我们首先力争实现每周 5 天、每天 6 小时的工作制，以便使妇女和男子能将职业工作、家务和家庭劳动、义务兼职活动以及文化享受更好地结合起来。

    我们需要制定一个男女平等法，结束工资歧视，制定支持职业妇女的计划。通过由妇女提出要求和帮助她们重返职业生活来实现她们在社会保障权利和公务员权利方面的平等地位。必须通过家庭负担平衡 [ 这里指通过普遍征税对因怀孕或护理孕妇、产妇及病人而蒙受经济损失的人支付赔偿的办法。——译者注 ] 来保护孕妇及产妇，为产假及护理病人而损失的工作时间提供经费，这样就不会因为各企业增加额外负担而造成妇女丧失工作岗位的风险。国家的财政资助和订货必须以实现男女平等为条件。

    日间托儿所和全日制学校是使男子和妇女的职业与家庭工作协调一致的前提条件。新的居住形式，对于儿童、老人、病人以及伤残人的分散的社会服务可以帮助家庭工作摆脱孤立状况。

    在政党、工会、各种协会和联合会从事义务工作的时候，作为陪审员、监事会成员或家长代表，妇女必须具有同男子一样的参与机会。在所有委员会中，妇女和男子的代表必须各占一半；在劝说工作不能实现这个目标的时候，需要制定法规。为了实现男女政治平等，必要时可修改联邦、州和乡镇的选举制度。

    未来要求我们大家，妇女和男子们，从事许多长期被当作只有女性才做的事情：我们必须设身处地为他人着想，关心他人，用智慧战胜突如其来的困难，尤其要同他人进行伙伴性的合作。

    要想建立人性化的社会，必须克服男性统治的世界。

几代人的共同生活

    在一个越来越多的老年人同越来越少的青年人共同生活、而这种共同生活的形式和条件都发生了明显变化的社会中，建立一种团结互助的关系比以往任何时候都更为重要。必须维护、扩大、保护和支持这种关系。

    文化和技术方面的迅速变化可能加剧几代人之间的紧张关系。我们的文化政策、教育政策和社会福利政策旨在使这种紧张关系转化为有益于全社会的成果。决定青年人和老年人之间的关系的，不应是隔膜和竞争，而应是经验交流和团结互助。

家庭和其他生活共同体

    社会的变化反映在生活形式和两性关系形式的变化中。人们在他们的生活共同体中寻找爱情、安全、承认和温暖。为此，他们建立了多样化的长期的结合形式，其中婚姻是最常见的。它同家庭一样受到基本法的特别保护。但是我们认为，所有形式的生活共同体都有资格得到保护和法律保障。不允许歧视它们，包括不能歧视同性生活共同体。

    作为成人和子女生活共同体的家庭是以父母和子女相互承担责任为条件的，子女长大成人并不意味家庭的结束。不应该把属于社会福利国家的任务推给家庭这个互助性团体。

    对于职业和社会生活的过份要求也会对家庭产生冲击。并非所有在无情竞争的职业世界中无法实现的需要都能在家庭中得到满足。因此，我们必须对劳动世界进行变革，以便使妇女和男人能够在家庭中以伙伴的身份为双方、为他们的子女承担责任，为维持生活、教育和家务劳动做出同样的贡献。

    家庭和其他生活共同体对每个人的个人发展是绝对必要的。因此，它们必须得到国家和社会的承认、保护和支持。国家和基层行政机构有义务对家庭的物质负担至少给予部分补贴，使一些家庭不致受到亏待，特别要准备向单身抚养子女的人、有患病子女和伤残子女的家庭和有需要护理家属的家庭提供帮助。

    我们要建立一种不要使妇女感到非堕胎不可的生活环境。然而我们知道，我们不能解决人际之间的一切冲突。对堕胎进行法律惩罚并没有达到保护胎儿的目的，相反，它一直导致妇女受到更大的威胁和侮辱。刑法并不是解决堕胎冲突问题的合适手段。因此，我们希望在刑法之外做出必要的法律规定。

    我们要保护胎儿，但必须遵从而不能违背妇女的意愿。因此，我们承认妇女的责任和自决权利。

儿童

    我们要建立一个关爱儿童的社会。儿童需要鼓励，以便使他们能在一个变化莫测的世界中把握方向。他们需要一种符合他们爱好和兴趣的教育制度，从中得到帮助和激励。他们需要游戏和活动的空间。他们需要保护，以防止身心受到过重的压力，免遭暴力，并防止他们无节制地沉迷于媒体消费。我们社会民主党人希望，儿童能够作为独立法人受到尊重。在进行政治决策时，要比以前更多地考虑儿童的利益和需要。因此，除了对家庭进行资助之外，有必要在城市和乡村发展的框架内，首先是在住宅建设、交通规划以及在提供足够的幼儿园和日间托儿所方面确保实施一种坚持不懈的关爱儿童的政策。

青年男女的未来

    青年人的现实生活现在已发生了根本变化：青年人上学的时间更长了，所拥有的学历更高了，许多青年由于社会状况的改变可以独立地生活。但是青年失业、环境破坏以及核威胁使青年的价值观念和生活要求发生变化和分化。青年时代已成为一个独立的生活阶段。青年的价值取向和生活要求发生了变化。目前，绝大多数青年对社会改革和个人生活前景的要求与日俱增，尤其是青年妇女更是这样。青年人受新闻媒介和业余消闲工业的影响前所未有地增大。保守主义力量企图把青年中的社会分裂固定下来，并使个人的生活要求转化为贯彻个人主义化的战略。我们社会民主党人坚决反对。个人的发展只有在所有人都获得有保障的社会福利机会的基础上才有可能。

    青年喜欢自己塑造生活，尝试各种不同的生活形式和交往形式，试验各种文化表现形式。为此，他们需要拥有物质上的独立性。所以，我们主张实行一种符合青年需要并且不依赖父母的教育资助。最低社会保障也应包括那些没有工作的青年。我们将给予所有青年人独立生活的机会。因此，必须使所有青年男女都能有一个接受培训的位置，并且在接受培训之后有一个劳动岗位。所以我们要通过分摊税款筹措经费的办法创造新的、高水平的以及面向未来的培训位置。为了使年轻妇女有同样的机会，必须把全部培训名额的一半留给妇女。

    为了使青年能自己负责安排业余时间，而不依赖于商业的供给，我们要扩建公共的和自己管理的青年业余活动机构和文化机构。同时也需要促进青年社团工作和青年政治工作。我们希望，中学生、接受职业培训者以及大学生能独立自主地行使一切民主权利，维护自身利益。必须增进德国青年和外国青年之间的相互认识和理解。我们要为建立一个超越欧洲范围的团结互助的多民族共同体做出贡献。

    政治教育是青年工作必不可少的组成部分。政治教育不限于传播知识。政治教育应当培养实际行动能力，树立同情心、团结互助精神和责任意识。我们之所以要在青年工作中加强政治教育，就是因为把学习和实践结合起来可以提高把握未来的能力。

老年人

    今天人们对于进入老年的感受已与过去不同。新的生活前景的发展并不会由于退出职业生活而告结束。确切地说，老年人从此开始了一个生活条件发生变化的新阶段，对于许多人来说，这是一个充满新的内容和新的生活机会的阶段。

    对老年人来说，继续接受教育和社会参与也是理所当然的事情。他们应该能够通过不同的组织形式表达和维护自己的需要和利益，阐述和检验自己的观点。老年人也必须有机会承担自己的社会责任，履行自己的权利和义务。我们要鼓励他们这样做。

    老一代人的生活和工作经验对于所有人来说都是十分宝贵的。为了能在几代人之间进行合理的任务分工和协作，必须打破那种关于教育时期、就业时期和退休时期的僵硬划分。

    同以往一样，老年人的生活仍与社会风险及个人风险联系在一起。生活早期阶段获得的社会福利国家资助和团结互助的资助也会提高老年阶段的机会平等。

    使所有人获得有保障的养老金，确保抵御风险的关怀，提供多种居住形式，对于城市与社会福利进行计划，使人们能够具有一种独立生活和自我选择的生活方式，这些都将有利于老年人权利平等地、负责地参与社会生活。必须扩建社会服务并使之网络化，这样可以使老年人尽可能长时期地生活在熟悉的环境中。对于老年人的家内护理来说，对家庭采取补充措施和支持措施也是十分必需的。

    我们要防止老年人感到孤独。我们要力争使他们的个人尊严受到保护，使他们的生活成就得到社会承认。

各种文化之间的团结互助

    各种不同民族、文化和宗教信仰的人们共同生活在联邦共和国。欧洲各国已成为具有跨国文化的国家。正像很多外国人生活在德国一样，很多德国人也生活在国外。在德国的很多外国公民仍旧深受文化和社会孤立的痛苦，常常成为歧视的牺牲者，特别是他们的子女，生活在不同文化之间，更觉痛苦。

    文化的多样性丰富了我们的生活。因此，我们要尽一切努力促进不同民族、不同文化之间的相互理解、尊重与合作，使它们能够相互融合和相互分享。

    我们要改善外国人的居留权，使他们有参加地方选举的权利。对于受政治迫害的人来说，政治避难权必须继续成为一种不受限制的基本权利。这包括由于性别和种族原因而受到政治迫害。夫妻双方均享有独立的居留权。

消除阶级社会

    我们社会的基本特征是，存在着旧的和新的特权。收入、财产和机会的分配不公使社会分化为两部分。一部分人支配别人，而另一部分人受别人支配，他们的自决权和政治参与权也因此很快就受到限制。这影响到政治和国家事务方面的意志形成。

    我们谋求建立一个自由、平等、没有阶级特权的团结互助的社会。在这个社会中，人人都平等地决定自己的生活和工作。民主社会主义所谋求实现的那种新的、更好的社会制度是一种摆脱阶级限制的社会。我们要通过取消特权和完善民主制来实现这个社会。

2.未来的劳动和业余时间

劳动的意义

    劳动不仅是生存条件，也是人类存在的决定性维度。人们通过劳动不仅创造生活所必需的资金和服务，同时也决定了自己的生活状况。劳动满足了人们的需求并带来了新的需求。劳动和自然界是财富的源泉。

    要付出多少劳动，如何去组织、设计和分配劳动，这一切取决于生产力的发展，取决于社会力量对比和文化传统。这也同样适用于职业劳动、家庭劳动、集体劳动和自由个体劳动。所有这些劳动形式都是互相依存的，它们共同决定着我们的生活质量。劳动分工和劳动组织、劳动时间和劳动范围、劳动内容和劳动形式都是由人来实现的，因而是可以通过政治进行改造的。任何一种形式的劳动都创造价值，能够满足人们的需要并使人们致富，但也造成了异化并增加了痛苦。任何一种劳动形式都要依赖其他劳动形式，它们共同决定我们的生活质量。

    劳动的苦与乐始终是人类生活的组成部分。通过创造性地使用材料、工具和机器，通过劳动设计、规划和组织，通过履行职务以及通过与社会、企业及家庭中的其他人的合作与分工，人的个性得到了发展。劳动的痛苦是由于负荷过重或要求过低，由于健康伤害和有损尊严的劳动，由于劳动的压迫和异化。非人道的劳动分工或与社会隔绝的劳动所产生的后果也能造成劳动痛苦。

    劳动的历史同时也是技术的历史。技术能够带来财富和人道的舒适条件，能够减轻劳动强度。但是，技术的社会应用也会给那些除了自己的劳动力之外几乎一无所有的人们带来贫穷、疾病、依赖性和异化。

    我们的未来主要取决于我们如何从事劳动。我们的社会把劳动分成职业劳动和无报酬的、但又是社会所必需的家务、家庭与集体劳动，这种劳动分工和评价都是不公正的，这种不公正表现为不同的劳动和生活条件以及两性之间不同的发展机会。

    职业劳动对于人们的意识和自我意识具有重要意义。它使人们获得独立并得到社会承认，它决定生活条件和发展机会，有利于人们在社会和政治方面的热情投入，保证了人的物质独立性。

    社会必需的各种形式的劳动必须得到同等评价，必须在男女之间进行平等的分工。在职业生活中，不允许对从事家庭劳动和集体劳动的人进行歧视。

    通过发展生产力所获得的社会财富使我们能够大大缩短职业劳动时间并增加改善劳动和生活状况的机会。这样，就能够实现社会民主党人的目标：

    ——普遍富裕和社会安全；

    ——扩大社会基础设施；

    ——公正地分配劳动和生活机会；

    ——在男女之间公正地分配各种形式的必要社会劳动；

    ——所有人都有接受教育和继续教育的机会；

    ——为家庭和私人生活、消闲和社团工作提供更多的时间；

    ——从事创造性活动和分享文化生活；

    ——在劳动中谋求自我实现；

    ——改善劳动质量；

    ——增加多种可供选择的劳动组织形式；

    ——扩大经济领域的参与决定权和民主化。

职业劳动的结构变化

    今天，劳动正经历彻底的结构变化。在职业劳动中，结构变化表现为在生产、服务、管理方面实现灵活自动化，表现为新的通讯技术和控制技术的采用，生物遗传技术的应用，以及新材料、新的生产程序、新产品和新式服务的迅速传播。

    人们必须处理日益增多的信息，适应日益迅速的变化。计划和发展、控制和监督、发现和纠正错误都具有重要意义。在将来，所有人都要掌握比现在更多的信息，学习更多的新知识。

    人的劳动强度和劳动生产率的不断提高，一方面可以增加生活质量、富裕程度及业余时间，但另一方面也会引起失业率上升，把许多人排挤出职业生活，使人们增加新的肉体和精神—心理负担，结果造成来自劳动世界的新的风险和威胁。

劳动者面临的风险

    由于这些变化的规模和持久性，很清楚：没有自觉地对劳动权承担义务的新的劳动政策，大规模失业就会始终是一个核心的社会问题。那时，长期失业者所占的比例继续增大，越来越多的老人或残疾人、缺乏专业技术的人、妇女、青年和外国人都被排挤出劳动市场，并且不受（法律）保护的劳动关系的数量日益增加。

    这些将导致生活状况严重两极分化，使我们国家分化为富裕地区和贫困地区。男女雇员之间的竞争将尖锐化，团结互助变得更加困难，新形式的不平等在不断发展：与每个人的出生时间、性别、国籍、居住地——例如是生活在共和国的北部还是南部，是生活在农村还是人口密集的工业区——相比，学习技术和创造成绩的意愿变得无足轻重。与此同时，不仅养老金领取者的人数在不断增加，在职人员的平均年龄也在逐渐提高。

    资本和被忽略的需求都大量存在。鉴于我们的社会拥有如此多的财富，鉴于尚有许多未完成的工作，大规模失业只能表明社会失灵，这种状况长期持续将危害民主制度。我们的社会并不缺乏需要从事的劳动。

制定一项新的劳动政策

    劳动权利是一项人权。力求实现充分就业是一个民主的和社会的法治国家的责任。失业不是个人的暂时依靠保险就能解决的问题。失业是由于社会原因造成的，因而是一个需要政治解决的问题。

    大规模失业给各国人民造成的经济和社会负担越重，人们就会越加经常地试图利用贸易保护主义，以牺牲别国利益来为本国经济捞取好处。

    与此相反，我们认为，有关国家采取联合行动来反对大规模失业是绝对必要的。而联合行动的前提是：我们要准备在自己的国家里实施一种有效的就业政策。

    采取以下一系列措施是必要的：

    ——为所有人创造有意义的、长期的就业岗位，

    ——有效而迅速地减轻环境负担，特别要减少能源消耗，

    ——创造人道的劳动条件，

    ——坚持联邦共和国作为国际上具有竞争能力的工业基地的地位，

    ——鼓励人们提高知识水平、劳动热情和创造性，

    ——推动新的社会发展和文化发展。

    很多人都非常缺乏生活必需品。实行更公正的收入分配是为了实现社会平衡，创造更多的需求，从而创造更多的就业岗位。

    生态革新将创造更多的就业机会。同样，清理陈旧设施，以及发展环保措施、发展有益于大自然的农业、改造交通设施和能源系统都会增加就业机会。在节约能源、实现能源供应分散化、进行垃圾再处理、用有益于环境的产品替代有害于环境的产品的时候，都会创造新的工作机会。对城市和农村必须进行更新，要建造住房，实现住宅现代化，扩建城市间短途交通网络，保护文化古迹。

    对社会服务的需求也在增加。我们希望改善公共服务设施，特别要扩大对那些受歧视的人们和集团所提供的服务。教育、继续教育、文化、科学研究都需要人。孩子必须有人照管，青年工作要有人来做，病人和越来越多的老人需要人的护理，外国人和他们的孩子需要有人帮助去适应环境，残疾人需要人的照顾和康复，预防不良癖好的工作要有人做，具有不良癖好的病人要人来治疗，精神病人要有人陪伴，刑事犯需要有人帮助重返社会，帮助实现自助的工作需要有人来组织。这些社会服务必须组织成一个覆盖面很大的、流动与定点相结合的协作网。

缩短劳动时间——有助于实现充分就业和自主支配时间

    我们希望利用劳动生产率的提高来缩短劳动时间。但是，在这里，缩短劳动时间并不意味着自动缩短机器运转时间。缩短劳动时间就是在将来也是对于进一步提高生活质量的重大贡献。它减轻了职业劳动负担，为职业劳动之外的必要活动创造了活动空间，为消遣、文化和社会活动提供了时间，它创造了就业岗位。

    如果全体妇女和男子都有可能从事职业劳动，缩短劳动时间就更为必要了。要实现家务劳动的分工合作，每天的职业劳动时间就必须减少。因此，我们力争实现每天工作 6 小时，每周工作 30 小时的法定职业劳动时间。

    在减少法定劳动时间的同时进行公正的收入分配更为重要。因此，应当对不同收入集团的工资和薪金按不同幅度提高。

    只有为了雇员的利益、而且为了使集体利益得到保障而实行的灵活劳动时间才能使人们获得更多的支配时间的自主权。同时，要注重保持有益于健康、有利于发挥个人工作效率和改善社会关系的劳动节奏。星期六不得成为正常工作日，星期日劳动只有在万不得已的特殊情况下才能允许。夜间劳动有害健康，所以，我们要把它限制在例外情况的范围内。对于加班加点必须从法律上予以限制，如果人们在非正常时间劳动，劳动者有权要求得到相应补偿。

    所有男人和妇女都应该获得缩短或中断职业劳动的机会。这是

    ——为了加强对子女的教育，

    ——为了接受继续教育，即使只有一年时间，

    ——为了照顾老人、病人或残疾人，

    ——为了顺利地向退休过渡。

    我们将设法在上述情况下使劳动岗位和社会保险能够在法律上得到保障。我们将制定资金筹措的模式并与劳资协议各方共同贯彻实施。除此之外，我们希望通过劳动法创造一种机会，使就业者在暂时脱离劳动生活以后能够重返工作岗位。

    不允许缔结不受法律保护的劳动关系。必须禁止租借劳动。我们要求制定一部劳动法典，以便将所有就业关系置于统一的劳动法律保护之下。对于各种形式的职业劳动必须作为正常劳动关系给予保障。这并不意味维持一成不变的劳动时间结构，而是要使所有形式的职业劳动都得到劳动法和社会法的法律保护。在可能的情况下，我们希望不要为失业、而要为创造劳动岗位提供资金。我们希望为每个失去工作岗位的人提供新的工作或更多的培训机会。

创造人道的劳动环境

    我们对于塑造职业劳动的要求是：人道化、专业技术化和民主化。这三项任务是相辅相成的。

    人道地改造劳动世界首先要求，人不能受到有损健康的劳动条件的伤害。不能接受有损健康的劳动材料、噪音、高温、煤气、射线和尘埃，也不能接受那些加重单调感和神经负担、加强控制和异化并使自身责任感降低的技术。在所有职业中，劳动条件和劳动要求也必须适应那些因缺少专门技能、健康受损或由于年老而处于弱势的人。

    因此，我们要继续发展劳动保护和健康保护，促进符合人道的技术工艺和组织形式。国家的任务是：在试验用新的方法解决企业问题的时候，对于劳资协议各方，经济界和科学界给予支持，同时要注重传播关于人道地塑造劳动世界的知识。

    为了实现劳动世界的人道化，除此之外还要求关注培养人的创造性、组织能力、专业能力和社会能力。人们需要有意义的劳动内容，扩大活动空间，有更多的自主性，提高专业技能以及加强共同决策和参与。

    所有职工只有通过更好的专业培训，才能改善劳动质量。所有职工应该在从事职业劳动期间享有终生接受培训和继续教育的权利。这个问题应该像延长为了接受文化教育而安排的休假那样用法律形式固定下来。

    新技术使创造新的劳动组织形式成为可能。应改变单调劳动和过细的劳动分工，伙伴式的合作应该成为准则。这些不仅符合人的要求，而且也能成倍提高生产效率。只要技术革新能使等级强制下的劳动变得多余或者被废除，从而使企业劳动实现分散化和民主化，就必须利用这种机会。在职业劳动的很多地方，人们已经用集体的和个人的创造取代了异己决定，这已不再是空想。

    那些在职业劳动中筋疲力尽、麻木不仁或受尽屈辱的人们，是不可能在业余时间弥补这些创伤的。因此，本着人道的、民主的和社会的原则来组织劳动是使人们获得有尊严生活的决定性因素。劳动世界的人道化要求各个层次的技术和组织部门创造符合人尊严的劳动条件。同时，必须考虑到人们不断提高的要求。

    实行民主化的目的在于实现劳动解放。它必须由劳动者自己在扩大参与决定职权的情况下实现，使自己从经济奴仆变成经济公民。

    因此，男女雇员必须对于以下问题进行参与决定：按照什么目标、以什么组织形式、在什么时候完成什么工作？当需要对新的就业机会、对工作岗位的生态和社会标准作出决策时，参与决定依旧是十分必要的。我们将为此，包括为公共服务业，创造法律的先决条件。

家庭劳动

    儿童教育和家庭劳动使我们的社会充满生机。它们必须得到社会承认和社会福利方面的保证。职业劳动人道化、劳动时间的减少以及职业工作的合理分配，这些都有助于搞好家务劳动和家庭劳动。同职业劳动一样，家务和家庭劳动也是男女双方的共同任务。家务和家庭劳动同其他劳动形式一样，向人们提供了自我实现的机会，但如果负担过重也会妨碍人的自身发展。

    在住宅附近的职业劳动岗位可以改善生活质量并便于职业劳动与家务和家庭劳动的衔接。必须保持并重新创造这样的联系。符合家庭需要的住宅，分散性的购物机会和扩建地方基础设施有助于使职业劳动与家务、家庭劳动之间的关系相互协调。

    必须把教育和护理子女的时间计算在养老金条件之内。儿童 3 岁以前，父母应该有权得到带薪的家长休假。为教育子女而暂停职业工作的人有权要求重返工作岗位。在招聘和职业晋升时要考虑安排教育和照料子女的时间。此外，还有继续接受技术培训以及鼓励才能和爱好的合法要求。

自由活动和休闲

    人们的生活是在劳动与休息，紧张与松弛之间有节奏地进行的。随着职业工作时间的缩短，可供自由支配的时间增多了。我们不想听任娱乐商业完全占据这些新赢得的时间。每个人都必须获得用于改善邻里关系或环境，完成工会工作或政治任务的机会。必须使所有人都能够按照自己的选择发挥创造力。社会必须为此改善前提条件。

文化生活

教育的目的

    我们认为，教育的目的不只是为了职业和继续晋升对人们进行教育和技术培训，教育的自身价值在于人的发展。

    教育应唤起人们对自己传统的认识，并使人们有能力了解自己和他人，理解不同的文化和人。教育应该开辟这样的机会，即：自主地从事劳动，利用职业劳动和家庭劳动以外的业余时间去从事个人工作、艺术和文化活动以及社会政治活动。教育必须使人们有能力批判地对待社会和劳动世界的要求，并共同对社会和劳动世界的参与改造施加影响。教育应该帮助人们了解我们这个日益复杂的社会，帮助人们明智地利用技术和生产资料并保护自己的自然环境。教育应该促进创造力的发挥并使人们能够对付消闲娱乐业和信息的泛滥。教育应该帮助青年人了解人类的基本经验并从中吸取经验，不断成长。

    不论是情感还是理智，不论是思考能力还是实践能力，都离不开教育。教育应开发人的天性，使人们能够为他人承担责任，磨练团结互助的精神。

    教育必须使人们能够用丰富多彩的欧洲文化来丰富自己的生活。

    多方面的教育也能帮助人们为劳动生活和职业工作进行合理的准备工作：在一个需要团队工作和共同思考并且不断完成新任务的劳动世界中，教育内容的局限性和片面性越小，就越容易完成职业工作和取得成就。

    教育必须向所有人敞开大门。必须在财政上对中小学生、受培训者和大学生给予资助，使他们不依靠父母的收入、而是独立自主走上自己的职业道路。合格的学校教育和初级技术培训将为人们终生学习和参与社会的、文化的及政治的活动创造机会。

教育事业的改革和发展

    我们认为，教育事业中机会均等是不能放弃的原则。在过去的几十年中，我们更加接近了我们所奉行的教育面向全民这一目标。我们为所有阶层的儿童打开了接受合格教育的大门，延长了义务教育的时间。妇女从来没有像今天这样多地接受教育和培训。

    我们的教育事业面临新的挑战。随着质量的提高，数量也必须扩大。

    我们要使普通教育同政治教育和职业教育融为一体。这种做法适用于所有教育机构。

    我们希望开办全日制学校，因为这种学校促进机会均等，使社会化的学习以及使传授知识、集体工作和娱乐的交替成为可能。

    学校必须面向劳动世界，必须向城市和乡镇实行开放，同地方生活紧密联系起来。我们希望，在学习生涯的选择方面，当事人能有更多的参与决定权，在教育机构中能有更多的师范教育活动空间。国家制定的框架条件必须是根据当地形成的意愿能够加以满足的。我们鼓励尝试新的学习和授课形式的实验学校。

    我们希望男女青年、外国儿童和德国儿童、残疾儿童和健康儿童都能共同接受教育，以便消除偏见和歧视。

    我们要求传授知识同社会学习联系起来，这有助于对付劳动世界日益增长的竞争压力。

    社会民主党的教育政策是要促进全面提高而不是挑选尖子。我们希望学校提供更加多样化的教育机会和结业形式，能够考虑学生不同的兴趣爱好和能力，分别给予不同的鼓励，并更多地实现机会均等。综合性学校最适合于实现我们的教育政策目标。

职业教育和继续教育

    职业教育对于个人发展和职业发展具有重要意义。所以，每个年轻人都有权利接受这种教育。这种教育必须使他们有能力从事一项职业，定期接受继续教育并共同建设我们的公共事业。因此，培训必须包括广泛的职业基础教育，既要传授职业的特殊能力，也要传授跨越各种职业的一般能力。国家对于双轨制的职业教育负有特别的责任。

    已婚和未婚妇女在职业教育、继续教育和进入劳动世界等方面不得遭受歧视。

    迅速的结构变化需要对继续教育和中小学基础教育及初级职业教育同等地加以促进。因此，必须扩大一般性的、职业的、政治的和文化的继续教育，作为地方行政机构必须完成的任务，并成为教育事业的第四大支柱。特别是对于那些在职业生活和职业培训方面遭受歧视的人们，或者由于技术发展使其职业知识贬值的人们，国家必须使他们获得能够从事新职业的技能。

    作为与企业组织的继续教育对等的平衡力量，充分提供国家兴办或国家资助的继续教育是十分必要的。企业必须承担一部分职业教育和继续教育的费用。

    职业生活中可供支配的接受继续教育的时间至少应相当于初级职业培训时间。

高等院校、科学与研究

    开放高等院校依然是我们的目标。那些在职业工作或其他社会活动中获得才干的人也应能顺利地进入大学和接受继续教育。研究和教育必须比以往更多地重视劳动世界的问题。

    高等院校中的所有群体都必须得到有效的参与决定权。我们希望扩大高等院校的改革和新探索的活动空间。社会科学和人文科学必须得到与自然科学和技术科学同样的资助。自然科学、社会科学和人文科学不可分割地同属于一个整体。

    我们要尽一切努力，使科学和研究的质量保持国际水平。

    学术自由和责任是彼此相互制约的。作为科学家，有资格向社会要求研究自由，但是必须准备为研究成果的应用后果承担责任。社会必须保障科学自由，保障每个科学家免受国家和经济权力侵犯的自由。自由的、毫无阻碍的学术争论以及不断公布研究成果都属于科学自由的范畴。

    我们忧虑地看到，出现了越来越多的迫使研究服从于军事目标或单纯经济目标的研究机构。它们束缚了可供使用的研究潜力，妨碍了其他可供选择的科研投入。由于这些机构从不公开自己的研究成果，因而妨碍了对问题的认识过程。

    按一般规律，科学研究只有在涉及研究成果应用时才会接受社会监督。但是，如果科研计划违背伦理标准或导致无法承受的风险，立法机构必须禁止这类研究方法和程序。这主要是指大规模杀伤性武器的研制，用活人进行医学实验，对个人权利的侵犯和遗传技术的发展，特别是改变人的遗传基因。

    我们希望公开讨论科学程序的审批并建立伦理委员会，以便通过这些途径对那些在伦理道德方面存有疑问的实验进行社会监督。如果是人的尊严、生命权利或自然保护的需要，国家就有权利和义务通过发布禁令和命令对科学研究进行干预。

民主制中的文化工作

    工人运动从一开始就被理解为也是一场文化运动。它继承了欧洲人道主义和启蒙主义传统，主张艺术风格的自由，并致力于使所有人都能参与分享文化财富。实现上述目标依然是我们的责任。

    我们的文化的概念远远超出文学、音乐、艺术和科学的范畴。正是在一种广泛的共同生活的文化中，这些社会边缘领域已经移到社会的中心。

    不断增多的业余时间增加了人们从事自己文化活动的机会。通过个人的文化活动，人的思维能力和感情认知能力、想像力和创造力都得到发展，并从中形成了也决定我们民主未来的价值观念、榜样形象和思维模式。我们将竭尽全力同那些蔑视人的价值的思潮和派别，例如新纳粹主义和法西斯主义进行斗争。

    在文化政策和文化工作中，我们遵循我们的基本价值观念和传统。我们要鼓励批判意识，提倡更加积极、更加团结友爱地建设生活，推动个人和社会的解放。

    我们知道，只有从自己党的内部，从党的交往形式、工作方式以及接受和消化各种文化推动的能力方面开始社会民主党的文化工作，我们才能对社会文化生活施加自己的影响。

    我们鼓励在不同集团和方案、不同市区和住宅区所呈现的多样化的文化表现形式。艺术必须成为尽可能多的人的事情。我们要排除阻碍人们享受艺术和教育的障碍，只要这些障碍不是存在于文化作品本身。

    一种丰富多彩的、多方面的文化生活是与产业标准化的休闲消费相对抗的。我们认为，文化生活并非仅仅是各种彼此没有联系活动的总和。我们要使不同的生活环境和局部文化之间相互碰撞。相互辩论和挑战是文化富有生命力的表现。

    艺术和文化需要公开展示的场所。为此创造前提条件并对艺术家给予鼓励是政治应尽职责。制定和推行文化政策是国家的一项义不容辞的任务。国家决不是文化监护人，而应该是文化多样性的保证人。

媒体的责任

    我们的文化，我们的社会生活和政治生活日益受到媒体，特别是电子媒体的影响。与此同时，由本国和国际康采恩统治的新的媒体产业对文化生活、人们的情感和思维的影响力也在显著增加。

    我们社会民主党人主张文化和新闻工作的多样性。我们要保证和扩大媒体摆脱国家、摆脱强大经济和社会集团控制的独立性。我们要求所有在新闻部门工作、特别是从事节目制作和编辑工作的人们拥有参与决定权。

    报纸、杂志和书籍能向人们透彻和广泛地提供信息，即使在电子媒体时代，它们也保持着自己的特殊意义。我们的文化依赖于读书，我们要鼓励读书。

    具有公法性质的广播电台和电视台的责任是提供必不可少的基本服务。它包括广泛地提供信息，提供政治意见形成、娱乐、教育、咨询和文化等方面的节目。因此，必须继续保证公法广播电台的存在和发展。这类广播电台首先应保证不受党派政治的影响并在经济上具有独立性。我们期望这类广播电台在节目安排时做到：不要把播放节目的收视率作为惟一的标准，不要为了相安无事和一碗水端平而取消批评性的和引起争论的文章。在新闻和娱乐性节目中，我们支持一切以批判眼光审视现实并具有新思想的人。

    必须促进德国和欧洲的电影事业。电影的发展有助于保持欧洲的、欧洲各国和各地区的认同感。

体育

    体育是文化的一个重要部分。它能促进生活质量的提高和生活乐趣的增长。为此，我们从工人体育运动中接受了发展全民体育的基本原则，并由此把我们的主要注意力放在普及体育运动和伤残人体育运动上。与此同时，我们也支持不损害人的尊严并保证运动员自决权的竞技体育。为了保证这些条件，有时还需要采取法律措施。联邦、各州和市镇必须同承担相应责任的体育组织建立一种伙伴关系，共同促进体育事业的发展。

3.实现社会公正，建立团结互助的社会

体现团结互助的社会福利政策

    社会福利政策要使作为整个社会主导思想的团结互助精神发挥作用。因此，我们认为，它是一种社会结构政策，是全部政治行动的一个维度。

    团结互助并不能代替个人自身责任，它也不会忍受任何监护。团结互助的作用是通过提供帮助实现自助。工人运动经过几代人的奋斗建立了社会福利国家。我们将维护和发展它。

    在团结互助的共同体中，青年人为老年人、健康人为病人、健全人为残疾人、就业者为失业者承担责任。我们反对把抵御基本生活风险变成一种纯粹私人的事情。

    把社会福利政策仅仅局限于消除已经出现的伤害是不人道的，而且在财政上将很快无力承受。最有效的保护是通过预防来实现。社会福利政策不应只起修补作用，仅仅应付已经出现的问题，而应防患于未然。它应使生活条件和劳动条件符合人的尊严。旨在保护健康的生态政策、劳动人道化、克服失业、更公正地进行收入分配，是预防性社会福利政策的中心任务。

    我们要求提供数量足够的有益于健康和价格低廉的、适合于家庭或单身需要的各种住宅。居住，如同工作和接受教育一样，是一项基本权利。每个人都有权利要求符合人的尊严的住宅。必须以一种符合社会福利的租赁法对租房者给予持久、切实的保护。帮助那些不能凭自己力量满足自身合理居住要求的人和在住宅市场上遭到拒绝的少数群体，这是国家和社会的任务。因此，建造社会福利住宅，同建造出租住宅和自有住宅一样，始终是不可放弃的。

获得社会保障的权利

    《基本法》关于社会福利国家的规定责成国家履行社会福利责任和实现社会公正的义务。

    社会福利国家的支柱包括：由国家担保的社会保障和分享，可以诉诸法律的领取社会福利金的合法要求，获得法律保障的雇员地位。

    人们是根据合法权利还是作为接受慈善捐赠而获得社会福利金，它们在劳动关系中是屈从于雇主专制，还是完全像企业主那样履行自己的合法权利和义务，这涉及到人的尊严。享受社会救济的人不应受到歧视。

    社会保险必须是可靠的。经济政策、财政政策和社会福利政策应彼此协调一致，使全部政策以基本法的社会福利国家规定为标准。

用改造社会福利取代削减福利

    社会福利政策也适用于质量优先于数量的原则。要想阻止削减社会福利，就必须推动它的改造。

    必须遏制赢利企图，打破官僚主义的僵化。必须使社会福利接受者的利益能够得到充分实现。

    社会保险在经历了一个世纪之后衍生出众多的分支机构。社会福利法种类繁多，很难让人们一目了然。职业等级的划分导致对相同情况不能一视同仁。我们要克服这种状况。

    我们的目标是要实行这样一种社会保险：

    ——在情况相同的时候，对所有人同等对待，

    ——对所有人都应要求按其实际财力承担费用，

    ——积极加强自我管理，

    ——通过帮助实现自助，

    ——消除对妇女的歧视，

    ——促成家庭与职业之间的协调，

    ——将独立经营者纳入保险体制，

    ——保证残疾人加入保险者行列。

    我们要建立一种与收入挂钩的社会基本保障，它是对那种把个人缴纳保险与享受福利相挂钩的保险制度的补充，而不是取代。这一基本保障应能在人们年老、伤残和失业时满足他们的生活需求。社会基本保障应使社会救济回归到对于那些处于特殊困境的人提供资助，并简化社会福利法。这种社会保障的附加费用应从税收中筹措。

    我们将力求使养老金继续得到保障。因为领取养老金者越来越多，缴纳养老保险费的人越来越少，所增加的负担必须在正在缴纳保险费的人、退休者和国家之间合理分担。不利的年龄结构对于特殊护理和补充护理也产生了不利影响。因此，必须逐步使几种老年保险体制相互协调。所有人都必须有可能按照自己的选择合理安排养老金和劳动收入的比例。

    用资本和能源取代人的劳动的企业所缴纳的社会保险费越来越少，而劳动密集型企业所缴纳的社会保险费越来越多。我们希望，雇主缴纳的社会福利保险费能够以企业的效益、即创造的价值为依据。

卫生事业的改革

    我们谋求建立这样一种医疗保险，它使投保者的利益优先于临床医生、牙医、医药工业、康复药品和辅助医疗手段的供应商、以及医院经营者的利益。医疗保险机构必须做到维护投保者的权利，使它不致受供应商利益的侵犯，并且使投保者在疾病预防和享受价格低廉、富有成效的医疗方面得到更多的实惠。

    我们的卫生事业在防治传染病、抢救重伤者、实行外科手术方面是极有成效的。但面对数量日增的患有慢性病、心理疾病和精神病的病人，却常常一筹莫展。克服各种不良嗜好的危害是全社会的一项极其重要的任务，在这一方面也应实行帮助先于惩罚。

    预防医学和治疗医学必须保持同等重要地位。防病保健和卫生宣传教育应作为中心任务。这些工作必须从幼儿园开始。对那些导致肉体和精神疾病的生活条件和工作条件，必须更好地进行研究，更强有力地加以改变。环境保护和劳动保护，住宅建设和适应自然的农业，必然会有助于保健预防。

    各种有效的医疗手段，包括自然疗法，不得受到某种利益权势的压制。

    每个病人，不论其收入多少，都应得到符合医学科学水平的治疗。

    一切人都有权自由选择医生和治疗方法，包括另类医学 [ 指西方传统医疗方法以外的医学，例如针灸在西方国家。——译者 ] 的医生和治疗方法。

    紧急救护医学能够拯救生命。但是如果它延长了死亡过程并使死者丧失尊严，它就成了问题。高效能的技术、器械医疗、化学疗法不应排斥廉价便捷的治疗方法。

    对疾病的社会和心理方面应给予更多的重视。对精神病患者和残疾人不能推开不管，也不能以收容方式隔离起来。他们应在自己的特殊生活环境里得到关心体贴、受到尊重、并尽可能与他人建立正常的社会关系。为此，必须在市镇附近提供各种形式的门诊和住院治疗，并将二者结合起来。精神病患者和肉体疾病患者享有受到同等照顾的权利。应增加人员，改进康复机构，保障精神病患者得到与肉体疾病患者同等的护理。

    我们要使门诊医疗优先于住院医疗。为此，需要建立一个尽可能面向市镇的、由个体或集体诊疗所、保健中心、扩大的社会服务站、日间医院和康复机构组成的网络。

    在卫生事业上必须降低医疗费用，这不仅要求权力关系发生改变，也要求用人道主义精神理解疾病。问题的关键不是暂时消除病状，恢复工作能力，而是要使病人健康起来。为此我们需要在医生、病人和其他医护人员之间建立起充分信任的伙伴关系。

    法定的医疗保险不允许投保者负担超出医疗保险费以外的费用。

帮助实现自助

    我们要建立一个由独立的人组成的社会，人们既对自己、也对别人承担责任。我们要向那些力图依靠自己力量、或与其他人共同处理自己问题的人提供帮助。因此，应当支持社会福利管理机构和自助机构建立新的合作形式。我们要鼓励自助运动，并使它的思想和经验为社会福利国家所利用。

    自助不会使大型团结互助团体或专业服务机构成为多余。但是它能够减轻它们的负担，成为它们的补充，并使它们能够能更灵活地适应新的需要。从自助意愿出发，产生了诸如工人福利会等福利团体或教会慈善救济工作，对此，我们予以赞赏和支持。

4.对生态和社会负责的经济

    经济应有助于实现共同富裕。应当对所有人提供充分的商品和服务，保障劳动权利，爱惜和保障自然的生存基础。资本应当为人服务，而不是人为资本服务。

    在现代民主制的工业社会，出现了通过混合经济提供产品和服务的情况，在这种混合经济中，竞争与国家干预行动共同发挥作用。这种制度已被证明是非常有效率的、原则上优越于一切形式的中央管理经济。

    竞争制度的一个历史的基本问题就是它同对生产资料的私人占有相联系，这种联系带来了资本主义经济秩序，导致失控的经济权力以及对劳动、收入和财产的不公正分配。

    要对资本的经济权力进行民主监督，就要求有一个具有行动能力的国家、强大的工会和参与决定。

    财产分配和收入分配的不平等不断扩大。要实现对收入、财产和时间的公正分配，就必须实现劳资协议自治，落实国家税收政策和社会福利政策，以及鼓励职工购置资产。

    竞争制度不适于向人们提供公共商品和公共福利。提供基础设施和社会服务主要是国家的任务。

    竞争经济由于无节制地消耗资源和失控的技术革新趋势，导致了对原料的浪费和对自然生存基础的破坏。国家必须抵御各种对生态的危害，并且推广有益于环境的产品和生产程序。

    如果能成功建立约束资本利益的框架条件，就可以在不损害效益能力的情况下引导竞争朝着有利于共同福利的方向发展。在西方工业国家，这可以通过国家调控、工会抗衡力量、决策分散化，以及通过也包括新社会运动在内的广泛改革联盟基础上的社会共识来实现。

国际框架条件

紧密的国际联系

    国家规定的框架条件迄今为止几乎仅在民族国家范围内生效。然而，在这期间，资本主义经济已超越民族国家界限。因此跨国康采恩能够通过加重社会负担获得优势，逃避应尽义务。

    大多数工业产品和大量服务业的竞争已在世界范围内进行。我们要在世界范围的竞赛中保护联邦德国的机会，并且为发展中国家开辟新的机会。我们拒绝扩张性的出口方针。为了给我们的贸易伙伴、特别为发展中国家开辟新的机会，减少国际贸易的不平衡，我们必须加强国内经济和开放本国市场。

    为了阻止各经济空间的生产基地竞争导致世界范围的压低工资，以及劳动条件、社会福利和环保标准日益恶化，对生产的社会条件和生态条件作出在国际范围内具有约束力的规定是十分必要的。

    资本和金融投资市场的国际化进一步削弱了民族国家调控资本主义经济的能力。金融投机使汇率急剧波动，扭曲了国际竞争，并对工业基地造成威胁。市场的国际化使民族国家的利息政策和货币政策的活动空间日益狭隘，使宏观经济政策失去作用。

    在民族国家的职权损失没有得到国际规定弥补的时候，强者的权利就会得逞。所有国家的国民经济都很容易遭受危机的伤害。因此，我们要通过国际协调合作和建立框架条件，恢复和扩大调控经济的能力，民族国家的经济政策并不会因此而免除责任。

公正而有效率的世界经济秩序

    发展中国家比我们更加依赖世界经济新秩序。它们备受屈辱地依附于地球北部的银行、康采恩和政府。在国际货币基金组织和世界银行中，发展中国家也不得不对它们提出的种种条件惟命是从，在这里，西方工业国家占据绝对优势。

    为了满足债权国要求，债务国不得不采取破坏本国自然生存基础和加重普遍贫困的措施。对热带雨林的开发，对山林地区破坏性砍伐以及水土流失，沙漠的扩大，这一切都对整个地球的气候产生影响。

    因此，不能让世界经济听任那些经济上最有权势和最肆无忌惮的人的摆布，这是所有民族的共同利益所在。民族国家与国际的监督机制必须得到保证，在国际范围活动的资本不能逃避它在社会福利和生态方面的责任以及纳税义务。

    我们主张制定旨在保护自然生存基础的国际公约，其中包括保护森林现状、大气层和海洋系统的协定。必须保护南极周围地区免遭因开发经济而带来的环境破坏。

    要使地球南部的发展既不因负债过重、也不因我们实行保护主义而被扼杀，这也是大家的利益所在。必须解除最穷困国家的债务，要部分地解除和限制其他国家的偿债付息义务。南方国家必须能够在不受世界银行和国际货币基金组织监护的情况下，共同就自身发展的优先步骤达成一致。免除债务时不得附带提出使这些国家陷入社会贫困的条件。

    必须通过国际原料基金组织减少发展中国家对于原料价格波动的依赖性。越是鼓励满足自身需求的农业生产，就越能避免刺激过度生产。

    公正的世界贸易必须借助有制裁能力的国际法规来保证。单方面地提供优惠条件可以使工业国家市场向发展中国家的成品商品开放，使发展中国家需要保护的年轻行业暂时得到保护。

    为了减少货币投机和有害的货币波动，一种民主监督的国际货币秩序是非常必需的。这种货币秩序可以使必要的降低利率以及国家的货币政策与预算政策之间的相互协调变得更加容易。

    只有通过南方社会的经济、社会和政治结构的根本性改革，开辟通向持续发展的道路，防止重新债台高筑和单方面的经济依赖性，一个新的世界经济秩序才能得到良性发展。

    没有强大工会的密切国际协作，一个公正的世界经济秩序是不可能建立起来的。

作为区域联合的欧洲共同体

    通过区域联合将会促进建立一种公正的、具有民主合法性的世界经济秩序。在一些国家把它们的力量和利益联系起来并协调一致的时候，它们也就为建立一个更好的世界经济秩序奠定了基础。

    欧洲共同体开辟了活动空间，提供了自我保护和对世界市场施加影响的机会。它必须融合为一个统一的经济、货币和社会活动空间。

    欧洲共同体应当：

    ——协调成员国的经济政策，实现欧洲内部大市场，建立欧洲货币联盟；

    ——推行积极的就业政策，消除地区性的不平衡；

    ——在共同体的贫、富成员国之间实行有效的财政平衡；

    ——将社会福利政策置于与经济政策同等重要的地位；

    ——使各国具有典范意义的社会福利成就造福于整个共同体；

    ——就业者和他们的工会都能实行参与决定；

    ——实现欧洲经济民主，阻止经济权力的过分集中；

    ——在科学和研究中整体协调成员国的力量；

    ——有效地帮助妇女；

    ——通过税收、收费和确定严格的有约束力的环境保护标准来促进生态革新；

    ——通过共同体农业政策的改革保护自然生存基础，确保消费者利益和农民农业；

    ——通过促进区域文化的和民族文化，确保多样化的欧洲文化认同。

民族责任

    联邦共和国的经济力量使它具有很大的民族活动空间。它对国际经济决策的影响是巨大的。我们越是坚决地利用自己的民族活动空间进行生态和社会改革，我们就越能有力地影响国际决策。如果一味地等待欧洲或世界范围的统一规定，最终将一无所获。

    尽管我们的某些设想只能在欧洲范围、甚至是在世界范围内才会充分实现，但我们的行动必须从我们直接承担责任的地方开始。

生态革新

    环境危机是世界范围的。我们要在国内克服这一危机，并且要以此推动国际性紧迫间题的解决。必须把保护自然生存基础作为国家目标写入基本法。

    地球大气层不断遭到破坏，海洋受到污染，出现了可怕的气候灾难，森林死亡，地下水超量开采，环境污染造成疾病，以及大量动植物物种灭绝，这一切令人触目惊心地表明，我们的自然生存基础正遭受全面破坏。对我们的工业社会进行生态改造已成为生死攸关的问题。

    首先是工业国家使自然生存基础的破坏日益严重。它们生产和消费的长期影响伤害了海洋，它们消灭了世界范围的动植物种，并且破坏了地球大气层。

    因此，工业国家应对世界范围恢复自然生存基础承担主要责任，并为此承担费用。它们必须率先对自身社会进行生态改造，并且停止对能源、原料和土地的浪费。它们必须使第三世界各国人民有能力为保护自然生存基础做出自己的贡献。

    即使在那些对人们没有直接好处的地方，我们也有伦理道德上的责任爱惜大自然。保护环境、保护自然、保护动物是我们的团结互助社会观的一部分。崇尚生命是我们政策的基本原则。保护自然必须成为一切政治领域的任务。

    凡是在生态方面不合理的事，就整个经济而言也就是不合理的。生态并不是经济的添加物，它是具有责任感的经济行为的基础。因此，解决紧迫的生态问题，也必须是企业经济行为的原则。我们只能要求自然界在不受长期损害的情况下给我们提供必需品。我们必须生产和使用与自然界物质新陈代谢相适应的产品。对于我们经济所进行的这种生态改造包括产品设计、生产过程、原料消费和已消耗原料的回收利用，以及物质新陈代谢过程的链接。这种生态改造要求人们从生态角度评价使用的原材料、联系和生产程序。它还包括一切形式的能源获取和能量转化。生态改造的重点必须是化学工业、交通业和农业。

    我们的环境不断遭到破坏，导致世界范围内社会不平等状况日趋严重。因此，就更加需要从社会的角度规划生态改造。

    生态改造具有明确的目标：

    ——废除损害环境的产品、生产和体系，代之以有益于环境的产品、生产和体系；

    ——为此加速必要的技术革新；

    ——加强废物利用；

    ——有效地组织不可避免的废物处理；

    ——及时清理历史遗留下来的环境破坏；

    ——节约和爱护土地和耕地。

    如果不能节省地、合理地使用能源，就无法进行生态革新。我们要通过确定价目表、价格、捐税、收费和环保标准使这件事成为经济上必须要做的事情。我们鼓励废热利用，电能与热能的配合使用，鼓励分散的，特别是地方的能源供应，而首先是开发那些可以再生利用的能源载体。它们在未来具有广阔的发展前景。我们必须帮助它们实现突破。在无法放弃使用本国煤炭的时候，必须采用有益于环境的技术。我们希望尽可能快地实现安全的、有益于环境的、不包括核能的能源供应。我们认为，核能经济是一个歧途。

    由于伤害自然界的物质所占比例日益增长，自然界的负担和对人类健康的威胁也在日益增长。因此，生态改造也必须给化学政策指出新的方向。化学产品和生产方式必须适应物质新陈代谢。尽可能地减少风险必须成为化学研究、开发、生产和应用的最重要原则。对基因技术的利用也必须按照这一标准加以限制和控制。

    自然界以及我们城市所承受的交通负担，已达到所能承受的极限。公路、铁路、航空和内河航运的失控竞争导致重复投资、破坏自然风景和增加生态负担。我们要开发出在经济和生态方面同样使人放心的交通载体。我们要使竞争条件朝着有利于减少能源消耗、保护生态的交通载体的方向发生变化。因此，在货运和客运交通中，铁路运输必须居优先地位。

    在高速公路、州级公路和住宅区内实行的速度限制必定能够减轻环境负担和提高交通安全。

    地区建设规划一定要迅速减少对自然风景区的损害，同时也要避免危害生态的布局过密。修复、维护和改建应优先于新建。应鼓励有益于环境的建筑。不允许无条件扩大加重自然和环境负担的、用于住宅和基础设施的土地需求。发展城市内部和有节制地利用土地，必须作为具有生态意义的城市发展目标而居于优先地位，必要时应加强对土地和耕地所有者的社会义务的监督。

    必须使农户从这样一种经济窘况中摆脱出来：因超量使用化学物质和外来能源而生产了大量滞销的过剩农产品，既耗尽了地力，也污染了空气和地下水。在土地利用和饲养动物方面既不值得、也无需实行集约化。农民的家庭经营也是一种符合生态的经营形式。我们将通过规定与耕地面积相适应的存栏牲畜最高限额来保护农民，使他们的利益不致因农工联合企业大规模饲养牲畜而受到损害。

    一种有益于环境的农业经营可以实现有机循环过程，能够以满足动物要求的方式饲养牲畜并保持动植物种多样性和保护风景，这样的农业经营需要付出代价。应对农户为我们的文化景观做出的成绩给予适当的报酬。只有这样，才能成功地阻止农业工业化，并使农户的经营形式作为一种对生态负责的农业基础长期保存下去。我们的食品也将因此更加有益于健康和更加美味可口。

    我们希望尽可能地不用行政单一决策，而是通过建立政治框架条件来促进生态革新。必须使伤害生态付出更为昂贵的代价，使适应生态在经济上获得更多的好处。为了做到这一点，一方面要靠征收捐税和费用，另一方面要靠财政刺激。必须提高能源价格。

    同以往一样，我们需要制定规则、禁令、限价和保留批准的权力。此外，我们需要对环境的承受能力进行检查，需要一个更为严厉的环境破坏惩治法和新的实行举证责任倒置 [ 举证责任倒置（Beweislast umkehrt ）是指在进行诉讼时，要求被告就其无过提供证据。——译者 ] 的责任法。我们主张实行集体上诉，加强环保专员的地位，以及扩大在健康和环境保护问题上的参与决定。

    环境保护要从地方开始。市镇和县必须成为生态改造的推动力。为此，要加强它们的财政支付能力。

进步、增长和结构

    并非任何增长都是进步。凡是能确保自然生存基础、改善生活质量和劳动质量、减少依赖性和促进自决权、保护生命和健康、保障和平、提高所有人的生活机会和未来机会、鼓励创造性和主动性的经济，都必须增长。凡是危害自然生命基础、降低生活质量、毁坏未来机会的经济，都应该缩减或完全取消。

    选择增长领域的政策必须认真考虑人们的愿望、需求、忧虑、不安和对未来的恐惧。这一政策必须改变生产的、分配制度的、法律的、文化的以及教育制度的结构。

    合理的结构变化不会自行产生。结构政策必须影响和调节结构转变方向和速度，首先要实现以下目标：

    ——对工业社会进行生态改造，

    ——消除大规模失业，

    ——改善劳资关系，

    ——保持经济效益能力，

    ——在各地区创造同等的生活条件，

    ——裁减军备，把军事生产转换为民用商品生产。

    具有预见性的结构政策能够改善生活质量和环境质量，发挥人的创造力和开辟未来前景。我们必须对结构转变的不利后果从社会福利角度加以约束。

    为了使结构转变有利于增进地区之间的机会均等，我们将在财政调拨手段之外，做到使所有结构计划都必须促进薄弱地区的经济实力和革新能力，创造有可靠前途的劳动岗位，改善人们的生活质量。

作为政治任务的技术改造

    人们通过使用技术从根本上改变了自然界并创造了社会财富。然而，由此也破坏了自然界并使人类文明基础受到威胁。因此，并非每项技术革新都是进步。

    技术能力正以史无前例的速度不断扩大。然而，技术对社会的影响不是中性的。技术、科学和市场化日益紧密地交织在一起。科学知识和技术知识的生产越来越多地转移到跨国公司和跨国研究机构。由此造成的既成事实是，科技发展日益脱离社会影响。

    科学技术的发展既不是自发的，也不是不可改变的。它所提供的能力大大超过了现已实现的能力，无论如何都应对它进行选择。关键在于依据什么标准和谁的利益进行选择。迄今为止优先考虑的是赢利企图和军事利益。因此，技术塑造就成了核心政治任务。

    我们不赞成让人去适应技术，我们要的是一种符合人的尊严、符合社会福利准则和有益于环境的技术。

    技术革新是一切有活力的经济不可缺少的，它应有助于推动生态革新和实行合理化，促进劳动人道化，保护基本权利和实现基本价值。它应提高劳动生产率，能够缩短劳动时间，保证竞争能力，节省能源和原料，将人从异化劳动中解放出来，并促进对劳动过程进行合理的安排。

    技术的改造和应用必须保证能对失误加以控制和纠正，并使我们的子孙后代能对错误的发展趋向加以纠正。我们要阻止那些可能会制造出无法估量的风险、而且无法进行民主控制的技术革新。由于在一国范围内往往无法做到这一点，因此我们要求订立促成互通信息和彼此监督的国际协议。

    在对新的、可能会带来难以估计风险的开发研究进行资助时，必须同时从政治角度进行技术评定。在制定研究计划阶段，必须对技术发展和应用可能产生的后果进行评估。在这里允许对研究计划提出各种替代性方案，并提交公民对话进行讨论。

    对于决定技术体系未来发展的重大措施进行决策，从而对经济增长领域做出决策，这不是行政管理的任务，而是政治的任务。这些决策只能通过男女雇员的参与，并且像能源政策争论所表明的那样，只能作为公民对话的结果，以民主方式做出。在围绕技术替代方案进行对话的时候，需要科学界的帮助。社会必须保障科学自由，科学界则有义务向社会报告他们的研究目标、研究成果及可能实现的应用。这些都要以加紧新技术后果研究为前提条件。

    首先应在议会中建立技术后果评估机构。咨询委员会应使人们便于通盘了解研究课题情况，汇集信息并使人人都能获取这些信息，还要指出机会、风险和替代选择方案，并将自己的评估提供讨论。我们要鼓励关于技术体系的社会和生态后果研究。

    对于围绕科技革新风险所进行的公开辩论来说，在议会中建立一个技术后果评估和技术评定机构是必要的开端，但还不够。我们社会民主党人要求扩大从事技术鉴定的社会科学和自然科学机构，使它们网络化，并使它们对公民对话实行开放。

经济民主

    人的尊严和社会公正要求实现经济民主化。

    经济民主本身就是一个目标，因为它保证并完善了政治民主。它同时又是手段，借助这个手段可以：

    ——向人们提供商品和服务，并且公正地分配社会财富，

    ——在这样做时，从有益于社会的角度利用科学技术进步，

    ——保障人们的劳动权利，

    ——在一切生活领域实现民主、参与决定和自决，

    ——保护自然生存基础。

    经济民主履行了基本法的要求：“财产负有义务。它的使用应同时服务于公众福利”。

    在经济民主中，社会目标优先于私人经济资本增殖目标。不允许经济权力或控制市场的公司预先给政治划定行动框架，相反，必须通过民主合法的决策，从公共利益出发为经济行动设定框架和目标。

    只有在民主决策优先于赢利企图和经济权力的情况下，才有可能形成对生态和社会负责任的经济。

    经济权力的表现形式是：

    ——作为大公司的市场权力，它们以牺牲客户、供货厂家和竞争者利益来谋取自身利益；

    ——作为资本对于劳动过程中和劳动市场上的人所拥有的统治权；

    ——作为使经济权力转化为政治权力的能力；

    ——作为主要是大公司的通过投资政策影响整个经济的结构与发展的能力。

    经济民主有利于公共福利利益的贯彻实施，有利于对各种形式经济权力的监督并组织经济发展。它必须是开放的和形式多样的；它将私人财产和公共财产、个人首创性和对公共事业的责任以及国家行动结合起来；将竞争和国家总体框架设定、企业自由和对权力的监督、参与决定和自我管理结合起来。经济民主是使社会尽可能摆脱危机而发展的必要前提条件。经济民主的任何一个内容都不是目的本身。它的价值和意义只能依据一个社会的和民主的经济与社会秩序的基本原则和目标来确定。

    我们要使一切人都拥有发言权和财产占有权。这意味着职工和他们的工会在一切层次上拥有参与决定权，以及所有人都参与分享生产财富。

全社会的民主调控

    我们希望我们的经济要按照质量标准发展。它首先应有利于充分就业，维持生态循环，并从而提高生活质量。对此必要的全社会调控必须从政治上进行决策和实施。

    由此产生了政治的、国家的和经济的任务。这里的问题不在于国家是否要对经济施加影响，而仅仅在于它施加影响的目标和手段。

    它必须有预见性地规划自己的行动，推动事物按照所希望的方向发展，避免明显的错误趋向，并且使自己的计划能够不断地得到修正。它应该贯彻实施在本国公民讨论中形成的多数派政治意愿。

    国家确定经济发展的框架条件。它必须设法做到：将公众负担的社会福利成本和生态成本尽可能地纳入企业的决策和成本计算之内。

    国家——联邦、州、市镇和欧洲共同体——对于自己和经济有关的行为进行计划。这包括年度预算，中期财政计划，特殊专项计划，地区发展计划和相应的一系列措施。只要这些规划是确有成效和切实可行的，就必须将它们综合起来，形成跨地区的发展规划。这些法定的框架条件和计划是企业自主决策必须遵循的预先规定。

    无论民主调控，还是对各种计划的协调，都需要改善信息手段和协调手段：

    ——必须进一步扩大结构报告制度和预测；

    ——对结构起决定作用的大企业应及时和定期地向国家和地方行政机构通报对经济政策有重要意义的计划和生产基地计划；

    ——经济委员会和社会福利委员会应当享有从地方、州和联邦各级议会、政府和行政管理部门获得信息以及向它们提供咨询和倡议的权利。委员会的成员除了工会和雇主代表外，还应当包括消费者协会和环境组织推举的代表。这样的委员会能够有助于明确表达公众利益，使政治框架条件以及企业、国家和地区规划之间的协调更加切合实际，更加灵活。

市场和调控

    在以民主方式确定的框架内，市场和竞争都是不可缺少的。市场能够有效地协调大量纷繁庞杂的经济决策。

    农业、工业、手工业、商业和服务业的公共企业和私营企业是我们经济生活的基础。

    经济民主需要企业开创精神和效益。我们承认它们并且鼓励它们。它们也必须在履行社会福利责任和生态责任方面接受检验。

    效率竞争有利于消费者和他们的自由消费选择。市场是一种促成供需平衡的手段；如果将市场纳入一个适当的总体框架内，它也是一种调控供给和需求的有效手段。它能告诉人们可能出现的经济发展和结构发展的情况。然而，市场既不能创造充分就业，也不能实现公正分配或保护环境。

    尽可能开展竞争，必要时进行计划！

    市场发挥作用的能力会被过分的集中化抵消。集中化会使中小企业丧失竞争能力，并且使国家民主合法调控手段的作用受到限制。因此我们支持企业的多样化，尤其要加强中小型企业。中小企业具有革新能力，并且能够灵活地适应市场的多种多样的需要。在克服地区结构缺陷方面，它们也起着特别重要的作用。我们要加强中小企业。我们鼓励建立新的中小企业。

    我们的经济如果没有大企业就不能维持。大企业的实力在于有能力长期从事研究与开发，合理进行生产。它们的威胁在于它们的这样一种发展趋势：通过扩大市场强权造成中小企业的依附性，自己却不受政治框架条件的约束，甚至自己来确定这些框架条件。

    由于竞争可以对市场强权进行监督，我们要制定更为严格的竞争法。资本的统治权力必须受到强大工会的制约。应当发动尽可能广泛的公众舆论来抵制把经济权力转化为政治权力。公众舆论是社会监督的基础。

    为了遏制银行和保险公司对经济基本决策的影响，我们要通过分散资本股份来限制它们对企业的权力。我们也要限制银行在企业监事会中的席位以及它们根据代企业保管的股票而行使的表决权。

    不仅市场，而且国家也可能失灵，我们必须努力克服这两种危险。

    我们致力于对国有经济产业部门和不同形式的公共经济进行改革。当权力制衡原则或公共经济利益原则需要这种企业的时候，当公认合理的需求面临私人积极性不足或过分巨大的风险时，国有企业和公共经济企业是不可缺少的。由于这些企业不单纯考虑赢利，它们往往能够最佳地满足社会公认的合理需求。但是，不允许把它们仅仅限制在那些不赢利企业和行业范围内。

    我们特别感到有义务实现把团结互助的自助和民主自我管理结合起来的合作社思想。为了便于创立新的合作社，我们要改善经济和法律的框架条件。

    在以其他手段无法保证建立一种符合对社会负责的经济力量对比秩序时，在不能保证贯彻经济发展的质量标准时，公共所有制是合适的和十分必要的。公共所有制在我们的经济和社会秩序中不能要求自由发展的空间，它只能与现行秩序条件相适应。社会化必须既是民主的因素，同时也是经济政策的手段。

男女雇员参与决定

    经济民主要求男女雇员和他们的工会在进行经济和社会决策时能以平等的权利参与并行使特定的共决权利，这包括：

    ——在劳动岗位上，就完成工作、制定方案规划，以及采用新技术或新的组织形式进行决策，

    ——在企业中，对于劳动条件、劳动组织、劳动保护和健康保护、培训教育和继续教育，对于新技术的应用，对于产品和生产进行决策，

    ——在所有大企业和康采恩中通过劳资双方人数对等的代表机构和通过监事会的特定共决制度进行决策，

    ——经济委员会和社会委员会进行跨企业的经济决策，男女雇员利益、环境保护和消费者的要求都应提交给这些委员会，

    ——通过欧洲范围的共决对跨国公司的共决制度作出国际规定。

    经济民主只有在实施一部行之有效的竞争法的基础上，在拆散银行和大企业的紧密关系的基础上，以及在为了加强共决机构的监督权和决策权而改革企业法的基础上，才能得到发展。在保持资本所有者和雇员双方代表对等的情况下，监事会和决策机构的权力应进一步扩大，使它们有可能代表社会利益。

    劳资协议自治是实现经济民主必不可少的前提条件。为使劳资谈判各方力量均衡，必须从法律上作出禁止解雇罢工者的规定。

雇员对生产性资产的参股

    男女雇员对生产性资产的参股也可以成为经济民主的一个内容。雇员通过这种方式分享利润，并且分享他们共同劳动而获得的资本增长，但并不会因此减少必要投资的资金。这样，职工和他们的代表机构就会对他们自己的生产资料拥有越来越大的支配权。

    我们主张确定一个法律框架，在这一框架内，劳资协议双方能够就设立促进雇员参与生产性资产的跨企业基金订立协定。

土地法

    土地和耕地是大自然的一部分，是我们生活的重要基础。它满足人类的基本需求如食品、住房和休养生息等。土地和耕地不能重新更换，也不会增多。因此土地成了财产投资和投机活动的对象。

    我们需要有一个能够在市镇和地区的空间规划中贯彻生态目标和社会福利目标的土地法。这一法律首先适用于住宅建筑和住宅区改造。为此，我们需要：

    ——制定一个更为简明的没收法和赔偿法，

    ——确定一种限定价格的市镇优先购买权，

    ——对因区域规划而增值的土地，地方当局应向土地所有者征收部分费用，

    ——确定土地增值税，

    ——在使用地产时实行继承建筑权优先。

消费者参与协作

    经济民主必须使消费者的以下权利得以实现：

    ——保护健康，

    ——受到保护以避免经济损失，

    ——赔偿损失的权利，

    ——获取信息的权利，

    ——通过代表维护自身权益的权利，

    ——拥有一个健康环境的权利。

国家财政

    国家财政是经济调控的一个重要手段。税收和收费、预算计划和财政激励，国家订货和投资、货币政策和信贷政策都必须相互协调，以使它们服务于设定的政治目标。

    只有富人才能承受穷的国家。 [ 这句话的含义是，一个穷困的政府必然缺乏必要的资金，无法更多地投资于社会基础设施和各种公益福利事业，穷人的利益就会相应受到损失，在这种情况下，只有富人才能不受影响地安富尊荣。——译者 ] 为了大家的利益，国家不断增加新的任务，因此即使在采取最严格的经济措施和节约措施的情况下，今后也很难减轻总的税收负担。我们要取消那些已不再确实需要的开支。

    国家提供资助资金必须同时提出目标明确的条件并进行相应有效的效果监督。

    国家投资必须改善我们的基础设施，为生态革新做好准备，创造就业岗位和使所有地区都获得更高的生活质量。此外，还应提供更多的公共服务。财政政策必须承担解决就业问题的责任。在经济衰退的时候，不得缩减开支。持续稳定的开支，即使需要借贷，也必然会稳定经济发展。要削减那些对于整个社会来说并非公平合理的补贴。

    在重要增长领域，完全或者主要通过贷款筹资的国家投资计划可以缓解短期的经济滑坡、推动生态革新和创造就业岗位。全面和长期的就业计划和投资基金只适用于具有结构意义的、准确界定的生态或者社会福利目标，必须主要通过向非投资利润或者向高收入征税的办法为上述计划和基金筹集资金，为此进行的法律调整应当同税法改革一起鼓励将利润用于有意义的投资，阻止将利润用于投机活动。

    税收法需要彻底改革。为了更公正地分配收入，我们主张对最低限度生活的收入实行免税，减轻中低收入的税收负担，用子女补贴费取代子女免税金额。取消不合理的税收补贴。对用于再投资的利润的征税要明显优惠于提走的利润。对于金融投资收入在税收方面不应比劳动收入更加优待。

    此外，税收法必须成为生态革新的手段。我们要对那些污染环境的产品加重征税，首先是扩大能源税征收范围并逐步提高税率，与此同时，减少对于劳动收入的征税。

5.国家和社会中的民主

民主是一种生活方式

    我们为民主而斗争，它必须成为普遍的生活方式。因为只有实现民主才能体现对人的尊严和人自身承担责任的尊重。

    民主是自由的生活方式。只有当人们愿意并且能够承担责任时，自由才会存在。在国家和社会中，任何人不得被排斥在民主参与之外，或者说，不得通过社会限制阻止他们的民主参与。

    民主从社会和社会政治文化中汲取自己生命力。经济权力或新闻媒体权力的过分集中，统治术 [ 统治术是指用于统治别人的知识，它以强化统治者地位为目标，与统治者确定的任务相适应，而且是别人无法获得的知识。——译者 ] 在私人或国家手中的积累，都会使民主受到威胁。

民主国家

    民主国家建立在它的全体男女公民享有同等权利和义务的基础之上。作为公民自由权利和参与权利的基本权利是预先为国家规定的，它们为一个受价值观念约束的共同秩序奠定了基础。保障和维护基本权利，使它们免受威胁，这是民主国家最重要的任务。

    国家应当在社会和经济中实现民主和社会公正，为此应保证决策过程必要的公开性。但是，国家并不能解决所有社会问题。如果对国家要求过高，就会导致急剧膨胀的官僚机构，这些机构效率下降，既不受任何监督，财政上也无法维持。我们反对社会的国家化。

    当个人或团体自身无力承担社会所要求的义务，或者为公共福利所必需的服务以其他方式无法提供的时候，国家就必须承担义务。辅助性原则，小单位优先于大单位的原则 [ 辅助性原则是一种社会政治原则，根据这个原则，上级的社会单位（如国家）只能接受下级单位（如家庭）无力承担的任务。——译者 ] ，只要运用适当，就能够限制权力，鼓励社会参与。

法律与政治

    法治国家以法律制约所有行使权力的行为。遵循民主宪法、三权分立、权力相互监督，也就使国家建立法律秩序和行使暴力垄断的职权和义务合法化。法治国家不仅会由于个别公民违犯法律、而且也会由于国家滥用权力而受到损害。

    现代信息技术使官僚机构的影响不断加强。就此而言，如果法治国家得不到保障和扩大，民主化也就无法实现。

    我们承认我们是服从法律的，即使在拒绝批准一项法律的时候也是如此。为了能够修改法律，我们为议会多数而斗争。价值评估和对比衡量原则也属于法治范畴。为了实施和保护高位法律，必须经过负责任的价值评估使低位法律退居次要地位。就此而言，并非每一项违背法律的做法都触犯了法治，相反，通过运用高位法恰恰可以证明自己行为的合法性。

民主和公开性

    民主依赖公开性原则而生存。国家和行政管理部门，必须有透明度，对公民则不能提出这种要求。公民必须监督国家，而不是国家监督公民。

    所有人都必须享有获得信息的权利。对于涉及公共事业或者公民自身的事务，男女公民必须要洞悉内情并能够做出判断。只有这样，他们才能监督以他们名义行使的国家权力。因此，只要数据保护和理由充足的保密工作不会因此受到利益损害，就应该对于公民查看档案和使用国家数据库的合法要求作出法律规定。

    对于自身数据的处理实行自决是一种基本权利。因此．搜集数据工作必须置于社会监督之下，必须不断改善对于官方机构和私人机构所掌握的涉及个人数据的保护。数据收集和它的网络化必须限制在极端必需的范畴内。

    新闻自由和广播自由也需要内心思想自由。我们要确保公民自由发表意见、游行示威、结社和集会的权利。

多层次的国家结构

    日常生活、共同生活，以及男女公民对公共事业的认同主要取决于市镇的行动。因此，我们要加强和扩大基本法所保障的市镇自治。强有力的市镇自治需要在政治领导和监督下的现代管理。国家在社会总产值中所占的份额要根据分派给它的任务来确定。国家收入必须随着任务的发展而发展，国家收入分配给地方政权的份额也是如此。因此，我们拒绝在没有相应资金筹措规定的情况下给市镇分派任务。市镇的财政筹措能力必须改善。它们必须能够对于自己的预算收入独立自主地进行决策。不能用财政平衡取代独立的地方税收。必须扩大宪法所规定的市镇机构的活动空间。在进行涉及市镇的决策时，必须在法律上保证它们参与决定的机会。

    联邦制被证明是卓有成效的。它限制了国家权力，促进了与公民的接近和地区的多样化。宪法规定的联邦、州、市镇所拥有的行动自由和财政自由必须得到保障。联邦制也必须成为塑造欧洲共同体的原则。通过各民族国家所进行的跨越国界的区域合作，各种成熟的传统将能使面向未来的行动取得丰硕成果。

    我们要把欧洲共同体进一步发展为欧洲合众国。按照《基本法》第 24 条的规定，把国家主权转交给欧洲共同体，将会使传统的国家结构得到补充。共同体的男女公民应能参与共同体的决策。欧洲共同体必须由一个经济共同体变成一个公民的欧洲，在其中，国籍只起次要的作用。我们的目标是，制定一部将民主与法治国家及社会福利国家原则结合起来的共同体宪法。

议会民主和多数原则

    我们宣布承认议会民主。

    在议会民主制中，自由选举赋予受到监督的、有一定期限的政治权力。

    多数派的权力需要自我约束。多数派必须同自己的批评者保持长期对话，包括议会外的对话。多数派也会犯错误，因此，多数派的决策必须是能够收回的，特别是当触及到生存基础和危及未来世代幸福的时候。必须使后代人能够对于自己的生活环境自主地做出决策。

    议会民主并没有减少和取代男女公民的责任。因此，我们要扩大公民参与，更有效地实施请愿权利。在市镇、州和联邦所进行的全民公决和全民决策应在法律规定的界限内对议会决策进行补充。宪法对多数派权力的限制也适用于公民直接参与。

    应当加强议会和议员在政治意向形成过程中的作用。所以，议员必须在政府提供的信息面前保持自己的独立性。他们应公开自己的经济联系。妇女和男子应根据在居民人口中所占比例在议会中各自保持相应数量的席位。

    如果没有那些使民主的意向形成不断成为可能的政党，议会民主是无法设想的。为了实现有效的公民政治参与，需要党内民主和党内意向形成过程的透明度。政党的意向形成、政党行为和政党组织必须与我们的基本改革目标相一致，并能满足关于扩大公民参与决定权的新的社会要求。

    公民倡议组织和社会运动反映了一种新的公民意识，它们的出现使民主的意向形成过程更为活跃。它们经常仅仅代表部分人的利益，但是它们迫使人们对于一些重要题目进行辩论，新形式的政治意向形成使我们的民主充满活力，并且丰富了我们的政治文化。它们能够并且应该不断向政党提出挑战，但不能取代政党。

    社会团体是各种社会利益的合法体现。当它们以共同幸福为目标的时候，我们寻求同它们合作。当它们不顾一切地谋取局部利益的时候，我们要对它们进行抵制。

工会

    没有自由工会就没有民主。共同的历史和共同的目标将我们与工会联系在一起。工会自主确定自己的任务。我们认为，工会的自由活动是不可侵犯的。只要涉及雇员利益，工会就应参与社会和政治任务的完成。我们尊重它们在党派政治上的独立性。

    我们支持工会关于雇员公平分享自己劳动所得的要求，参与决定经济决策的要求，以及积极参与社会生活的要求。在经济和社会民主化方面中我们对工会寄予厚望。

    我们支持和维护从痛苦经验中成长起来的统一工会，并把它作为联邦德国的一项最重要的成就加以维护。

    劳资协议自治是民主的一个重要组成部分。我们将维护它，使它不受任何侵犯。保障并加强雇员法律地位的劳资协定需要具有罢工能力的强大工会。组织自由和罢工权利是不能放弃的。

    我们敦促在企业和管理部门中的社会民主党雇员积极参与工会工作。

教会和宗教团体

    社会民主党承认基本法赋予教会和宗教团体的特殊意义和法律地位。在宣讲布道、灵魂帮助 [ 灵魂帮助是指牧师接受本教区教徒的访问和谈话。——译者 ] 和举行祭祀方面，教会和宗教团体是独立的，不屈从于国家施加的任何影响。

    我们维护思想、良知、信仰和宣讲布道的自由，如果教会和宗教团体、教会小组和个别教徒通过批评、建议和实际参与致力于对社会政治生活改造施加影响，并因此接受公众批评，我们将采取欢迎态度。我们认为这是对于社会政治对话所做的一种重大贡献，在这种对话中，必须保证对持有不同思想的人采取宽容和尊重的态度。因此，社会民主党人也是自愿寻求对话的，凡是在我们与教会、宗教团体和教会小组双方认为存在共同任务的地方，都要进行合作。

    不信仰宗教的人不得受到歧视。普遍生效的雇员权利也必须在各种教会、宗教团体和世界观团体的机构中得到保障。

贴近民众的行政管理

    我们需要一种贴近民众的和有效能的行政管理。这种行政管理必须摆脱专制国家的传统，在所有层面都是透明的，能够受到监督的。这种行政管理不应使公民丧失进行自助、承担责任和积极参与的勇气，而应鼓励他们这样做。

    我们主张在行政管理机关编制计划的时候公民应更早、更全面地进行参与。司法机关对于反对行政管理机关决策的行为所提供的法律保护必须得到保障，并且应通过实行集体起诉扩大这种法律保护。凡是感到自己受到决策弊端伤害的人，都应能够向一名专门调查社会弊端或负责听取民众意见的官员求助。

    对于公共服务部门就业人员的法律关系应统一做出规定。其中包括人事代表权，罢工权也应包括在内。对于忠于宪法的要求必须依据基本法的自由精神来进行解释。我们要摒弃反极端分子法的思想和实践。

法律和司法

    在民主法治国家中，一切权力都要用法律证明自己的合法性并受到法律制约。法律判决应有助于实现社会公正的要求。我们要运用法律来实现我们的基本价值观念，特别要用于保护弱者和维护自然生存基础。

    法院必须对所有人一视同仁，我们希望处于辩护时期的男女公民的权利能够得到重视。法院的判决具有约束力。参加审判的人必须保持独立性。应加强男女陪审员参与审判的机会。联邦和州的宪法法院以及联邦最高法院和州最高法院的男女法官，必须在程序透明的公开听证会之后，由联邦议院和联邦参议院或州议会的民主合法机构以特定多数选举产生。

    警察机关在执行保护男女公民、追究犯罪行为和保障法治国家的任务时，需要公民和国家机关的帮助和批评。不得依靠警察解决政治冲突。

    刑法和执行判决也是为维护我们的法治国家秩序服务的。它们的目标是，保护公民和团体，使犯法者重新回归社会，而不是进行报复。对犯罪行为的受害者必须给予特殊的社会照顾。

联邦德国的改革政策

    基本法提出了建议和任务，在它的基础上，我们同其他政党一起在竞争中建立了德意志联邦共和国。我们感到自己对这个国家负有责任。就此而言，它是我们的共和国。它有许多缺陷。因此，我们希望它的现实情况接近于宪法规范。我们把民主社会主义带进了这个共和国，为的是使它能够成为宪法规定的那样：一个民主的社会福利国家。为此，需要持久不断的改革。我们是改革的政党。

    改革工作经常以小步进行。对我们来说，辨清方向比步子大小更为重要。

    改革工作必须克服强大的特殊利益的反抗。它不仅是政府、议会和政党的任务。重大的改革只有通过公民对话获得多数人积极支持才能取得成功。

政治文化

    没有争论的政治是无法想像的。我们的争论方式必须体现出我们为之争论的目标。即使是在争夺政权的斗争中，也不能为了神圣目标而不择手段。

    没有基本共识的争论会导致思想领域的内战。我们赞同与那些承认宪法的基本权利和基本规则的社会力量达成基本共识。在各种形式的争论中，这种共识应是清晰可见的。

    如果未来构想与现实的矛盾之间不存在差距，政治文化就会变得十分虚弱。只有当千百万具有自我意识的男女公民在未来构想中看到自己的希望，这种未来设计才会有效地发挥作用。

    只有当人们能够负责地参与设计和体验政治，能够不受约束地将自己的设想引入政治的时候，才能释放出团结互助社会的政治文化所需要的那种力量。只有这样，政治才能摆脱被动执行客观强制的状况，采取必要的行动，实现生活所需要的改革。

Ⅴ.我们通向未来的道路

    希望不是通过排除危害，而是在公开对话的启示中产生的。

    改革政策建立在希望基础之上。在甚至那些值得保留的事物也只有通过改革才能拯救的时候，改革工作就成了惟一负责任的政策。

    我们的未来构想是：建议成立一个新老社会运动的改革联盟。这个联盟的核心仍旧是与工会合作。但是，它也必须包括一切通过日常生活体验、或者通过积极投身新社会运动而坚信有必要进行深刻改革的人。

    我们需要一个包括尽可能多的团体和力量的广泛的改革联盟。这是因为我们必须战胜这样一些人的反抗：他们将一切有利于自己盈利企图、有利于自己的经济和政治权力的事情统统宣布为进步。只有许多人形成共同意愿，并且大力宣传各种特殊利益如何损害公众幸福，才有助于抵制少数人的权力优势。

    我们并不许诺在地球上建立一个天堂。但是我们能够共同抵御危险，减少风险，一种新的、更加美好的制度包括：

    ——一个众多民族的民主共同体，它将为地球繁荣昌盛的未来承担共同责任，

    ——一个摆脱了战争和军备竞赛的疯狂、不以武力解决冲突、而是把自己的力量用于保护自然界和消除饥饿的人类，

    ——一个公正分配收入，扩大雇员在生产性资本中的股份，始终具有可靠的社会保障的社会，

    ——一种在生态和社会领域进行革新的经济，它节约地使用有益于自然的能源，消除核时代遗留下来的负担，

    ——这样一个社会，它在降低经济增长率、减少职业劳动和增加个人劳动的情况下，提高社会富裕程度，通过更加健康的环境、更少的恐惧、更人道的劳动世界和更多的个人支配时间来改善社会的生活质量，

    ——一个使所有人都能从事符合人尊严的工作的社会，它在两性之间公正地分配职业劳动和家务与家庭劳动，促进劳动中的参与决定和自决，

    ——一个在妇女与男子、青年人与老年人、德国人与外国人之间实现了平等与团结互助的社会，

    ——一个所有公民在涉及自己利益时能够权利平等地作出决策并能贯彻实施的社会。

    我们的纲领只能在批评性的对话中实现。我们呼吁一切愿意在这方面给予我们帮助的人，用他们的合作、他们的声援、他们的批评和他们的想像力来激励和加强德国社会民主党。