特里·伊格尔顿《马克思为什么是对的》（2011）

Why Marx Was Right
Terry Eagleton

校者注：中译本凡涉及毛泽东之处大都被删，且未作说明。兹不补录。

马克思为什么是对的

特里·伊格尔顿

（2011）
李杨 任文科 郑义 译，新星出版社2011年7月第一版
冰城 录入、校对

英文版出版前言
第一章
第二章
第三章
第四章
第五章
第六章
第七章
第八章
第九章
第十章
结　论

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


英文版出版前言

-> 特里·伊格尔顿《马克思为什么是对的》（2011）

英文版出版前言

    我写作本书的灵感来源于一个发人深省的想法：有没有这样一种可能，那就是我们所熟知的反马克思主义论调都是错误的？即便这些论调并非一无是处，也至少是站不住脚的？
    这并不是说马克思从来没有犯过任何错误。我和那些强硬的左翼分子不一样。他们宣称天下任何事物都并非完美，但如果让他们出面批判马克思主义的主要观点，他们立刻就面带愠色，默不作声。从这本书中可以清楚地看出，我对马克思的一些观点是持保留意见的。但是，马克思对他所生活的那个时代中一些重要问题的真知灼见足以使“马克思主义者”成为一个令无数人心向往之的标签。弗洛伊德学说的真正支持者不会迷信弗洛伊德的全部观点，也没有一个阿尔弗雷德·希区柯克的影迷会认为这位电影大师的每个镜头和每句台词都完美无缺。马克思也并非无懈可击，而我只是想展示马克思观点的合理之处。为了证明这一点，我在书中罗列了十种最常见的对马克思主义的批评—排名不分先后—并试着一一反驳这些批评的错误之处。与此同时，我也希望能以一种浅显易懂的方式，帮助那些不熟悉马克思著作的朋友们了解马克思的思想。
    《共产党宣言》被认为是“毫无疑问的十九世纪最具影响力的作品”[1]。与政治家、科学家、军人和宗教人士不同，很少有思想家能真正改变历史的进程，而《共产党宣言》的作者恰恰在人类历史的发展进程中发挥了决定性的作用。历史上从未出现过建立在笛卡尔思想之上的政府，用柏拉图思想武装起来的游击队，或者以黑格尔的理论为指导的工会组织。马克思彻底改变了我们对人类历史的理解，这是连马克思主义最激烈的批评者也无法否认的事实。就连反社会主义思想家路德维希•冯•米塞斯[2]也认为，社会主义是“有史以来影响最深远的社会改革运动；也是第一个不限于某个特定群体，而受到不分种族、国别、宗教和文明的所有人支持的思想潮流”[3]。但是，有一种盛行的观点认为，马克思和他的理论已经可以安息了—在世界资本主义体系刚刚经历了有史以来破坏性最强的金融危机的背景下，这样的观点更显得格格不入，滑稽且可笑。马克思主义曾经是所有对资本主义制度的批判中理论上最丰富、政治上最坚定的，但如今，人们似乎觉得已经可以把它作为久远的历史抛在脑后了。
    这次资本主义制度的危机至少意味着，此前长期掩盖在“现代”、“工业主义”和“西方”等一系列漂亮假面之下的资本主义已经重新进入了人们的视野。当人们开始谈论资本主义的时候，就说明资本主义出现了问题。因为这表明人们已经不再把资本主义制度当作空气般自然而然的存在，而是把它视为一种不久之前才产生的历史现象。而且，虽然许多社会制度都喜欢用“不朽”的神话掩盖自己终将灭亡的本质，但世界上的任何事物有始就必然有终。正如一场“登革热”会让人重新认识到自己身体的存在，一种社会组织体系出现问题时，人们才能真正认识到这种他们已经习以为常的制度的本来面目。马克思第一个提出了“资本主义”这种历史现象，他向我们展示了资本主义如何兴起，如何运行，以及它可能的结局。像牛顿发现万有引力定律和弗洛伊德发现潜意识一样，马克思揭示了我们日常生活中一个一直为人所忽略的事物，那就是资本主义的生产方式。
    本书中，我不会讨论作为道德和文化批判的马克思主义，因为这点很少被人用作反对马克思主义的依据。不过在我看来，马克思在道德和文化批判方面的作品十分丰富，这本身就是他留给我们的宝贵遗产，值得我们尊重和珍惜。人类不断异化，社会生活愈发“商品化”，我们的文化鼓吹贪婪、攻击性、不加思考的享乐主义和日益严重的虚无主义，我们正逐渐失去自身存在的意义和价值：要对上述问题进行富有成果的讨论，离不开马克思主义传统的积淀。
    女权运动诞生之初，一些出于善意却弄巧成拙的男性作家曾经写道：“当我提到‘人’（men）这个词的时候，我指的是‘男人和女人’（men and women）。”在此，我也想以同样的方式声明，当我提到马克思的时候，我指的是马克思和恩格斯。不过他们两人之间的关系就与本书无关了。
    阿列克斯·卡利尼科斯[4]、菲力浦·卡朋特和埃伦·梅克辛斯·伍德[5]阅读了本书的初稿，并提出不少宝贵的批评和建议。我在此向他们表示衷心的感谢。

[1] 彼得•奥斯伯恩（Peter Osborne）语。引自《当代共产主义宣言：社会主义文摘》，利奥•帕尼奇与科林•莱斯主编（纽约，1998年，第190页）。

[2] 路德维希•冯•米塞斯（Ludwig von Mises，1881-1973），知名经济学家，现代自由意志主义运动的主要影响人，被誉为是“奥地利经济学派的院长”。

[3] 转引自罗宾•布莱克本：《世纪末：金融危机后的社会主义》，《新左派评论》（第185期，第7页）。

[4] 阿列克斯•卡利尼科斯（Alex Callinicos，1950- ），英国知名学者，伦敦大学国王学院教授。

[5] 埃伦•梅克辛斯•伍德（Ellen Meiksins Wood，1942- ），马克思主义学者，加拿大约克大学政治学教授，曾长期担任《新左派评论》编辑。


第一章

第一章

当前西方反马克思主义观点之一

    马克思主义结束了。在那个工厂林立、到处充满饥饿暴动的世界里，那个以数量众多的工人阶级为标志的世界里，那个到处都是痛苦和不幸的世界里，马克思主义还多少有些用处。但马克思主义在今天这个阶级分化日益淡化、社会流动性日益增强的后工业化西方社会里，绝对没有一点用武之地。如今，仍然坚持支持马克思主义的都是一些老顽固。他们不肯接受这样一个事实：我们的世界已经取得了极大的进步，而过去的那个世界再也不会回来了。

    “马克思的时代过去了”这样的话使一些马克思主义者如释重负。这意味着他们终于可以离开罢工游行与纠察的队伍，回到心急如焚的家人们温暖的怀抱中，在家里度过一个平静的夜晚，而不用去准备冗长的会议发言或者激情喧嚣的演讲了。马克思主义者最大的愿望不见得就是永远做马克思主义者。从这个意义上说，这完全不同于做一个佛教徒或者亿万富翁。马克思主义者更像一名医生。在一般人眼里，医生都是跟自己过不去的人，虽然他们深知病人痊愈后自己就将失去价值，但他们还是尽心竭力地救治每一个病人。同样，政治激进分子的任务就是努力让自己早点退出历史舞台，因为那样就意味着他们为之奋斗的目标已经实现了。这时候他们就可以安心地退休，烧掉他们的格瓦拉海报，拿起已经放了很久没碰的大提琴，聊聊比亚细亚生产方式[1]更有意思的话题。如果二十年之后，这个世界上还有暴动的马克思主义者或者女权主义者的话，那将是一件令人遗憾的事情。马克思主义应该仅仅适用于一个临时性的历史阶段，所以那些将全部身心都奉献给马克思主义事业的人恰恰没有抓住马克思主义的实质。马克思的时代终将过去，但之后的生活会更加美好。这正是马克思主义的要义之所在。
    不过这个看上去十分吸引人的想法有一个问题，那就是马克思主义对资本主义制度的批判。作为有史以来对资本主义制度最彻底、最严厉、最全面的批判，马克思主义大大改变了我们的世界。由此可以断定，只要资本主义制度还存在一天，马克思主义就不会消亡。只有在资本主义结束之后，马克思主义才会退出历史的舞台。而从近些年的情况来看，资本主义看上去迅速衰败的迹象并不明显。
    今天，大多数马克思主义的批评者都对此表示认同。不过他们宣称，资本主义制度已经发生了根本的变化，早已不是马克思当年描绘的那个样子了，如果不与时俱进，马克思的思想就会失去价值。在认真地审视这样的说法之前，我们必须清楚地看到，马克思本人是十分清楚资本主义在不断发展变化这样一个事实的。资本主义不同历史阶段的划分更是来自马克思主义：商业资本主义，农业资本主义，工业资本主义，垄断资本主义，金融资本主义，帝国资本主义等等。既然马克思早已洞察了资本主义不断变化的本质，最近几十年中资本主义的形态变化又怎能影响马克思主义理论的可信度呢？另外，马克思本人曾经预言工人阶级数量的锐减和白领工人的增加（稍后我们将谈到这一点）。他还预见到了所谓的全球化—一个真正思想陈旧的人是做不到这一点的。而且，马克思的这种“陈旧”恰恰是他的观点仍然适用于当今世界的关键之处。资本主义的捍卫者们在批评马克思主义陈旧过时的时候却忽视了一点，那就是当今资本主义世界的不平等程度甚至可以与古老的维多利亚时代相提并论。
    一九七六年，马克思主义在西方有很多拥护者；而到了一九八六年，马克思主义就已经失势。在这十年的时间里究竟发生了什么？难道真的只是因为马克思主义昔日的支持者们为了养家糊口疲于奔命，而放弃了当初的理想？还是因为某项震撼世界的新发现证明了马克思主义的谬误？抑或是我们偶然中发现了一份失落已久的马克思手稿，马克思亲口承认这一切都只是一个玩笑？马克思主义的衰落并不是因为我们失望地发现马克思其实是为资本主义制度服务的。事实上，我们一直都清楚这一点。如果没有弗里德里希·恩格斯那从事纺织品制造业的父亲开设的磨坊，马克思恐怕根本活不到能对织布厂老板进行口诛笔伐的那天。
    在这十年里确实发生了一些事情。从二十世纪七十年代中期开始，西方的制度经历了至关重要的变革[2]。传统的工业制造业逐渐淡出人们的视野，取而代之的是消费主义的“后工业时代”—文化、通讯、信息技术和服务业。小规模的、分散的、多功能的和摒弃了等级结构的企业成为了这一时期的主流。各国政府纷纷放宽了对市场的限制，工人阶级运动无论从法律上还是政治上均受到猛烈攻击。传统的阶级忠诚日益淡化，区域、性别和民族的身份问题日趋突出。对政治的管理和操纵也都渐渐得到加强。
    新的信息科技在资本主义制度的全球化过程中发挥了关键的作用，而全球化进程本身就是一部分具有强大实力的跨国企业为追求利益而在世界各地进行生产和投资活动的过程。大量加工业被外包给“欠发达国家”劳动力价格低廉的地区，让一些鼠目寸光的西方人误以为重工业已经从这个星球上彻底消失了。随着国际人口流动性不断增加，大量贫困国家的劳动力涌向发达经济体，造成了种族主义和法西斯主义的抬头。一方面是“边缘”国家不得不接受血汗工厂、公共设施私有化、社会福利锐减和不公平的贸易条款，在残酷的环境中为生存而苦苦挣扎，而另一方面则是发达国家衣冠楚楚的经理们摘掉了领带，解开了衬衣领口，开始为员工的精神生活而操劳。
    发生这样的变化，并不是因为资本主义制度高枕无忧。相反，正如大多数攻击性行为一样，资本主义制度这种强硬的姿态源于一种深层次的焦虑。深度的担忧往往会使一种体制变得疯狂。造成这种重组的首要原因就是战后经济繁荣的消退。愈演愈烈的国际竞争不断压低利润率，并消耗着大量的资金，使全球经济增长的速度大大放缓。连社会民主主义如今也已经成了过于激进而昂贵的政治选项。在这样的背景下，里根和撒切尔得以横空出世，他们破坏传统的制造业，遏制劳工运动，放任市场巧取豪夺，并着手增强国家机器压迫人民的能力。他们提倡的社会哲学正是厚颜无耻的贪婪。资金源源不断地从制造业涌向服务业、金融业和通讯产业，这只是对长时间经济危机的应激反应，而不是除旧布新的完美跨越。
    即便如此，那些从前的政治激进分子之所以在上世纪七八十年代改变心意，仅仅是因为这个世界上的棉纺厂越来越少了吗？恐怕也不尽然。他们并不是出于这个原因就剪掉了连鬓胡子，摘掉了头巾，抛弃了原来的主张，而是因为他们越来越强烈地感到，他们对抗的是一个难以摧毁的体制。最终证明最具有决定性的，并非是新资本主义制度带来的各种美好幻景，而是改变资本主义制度理想的破灭。当然，有一大批曾经的社会主义者转而宣称根本不可能改变资本主义体制，也完全没有这个必要，以求为自己背弃马克思主义寻找借口。但他们最终下定决心，还是因为看不到除了资本主义之外还有什么别的选择。工人阶级运动惨遭挫折，付出了血的代价，左翼政治团体又退缩不前，马克思主义就这样悄无声息地失去了未来发展的可能性。对于某些左翼人士来说，二十世纪八十年代晚期苏联的解体推动了这种“觉醒”，当代最成功的激进思潮—革命民族主义—此时也已成强弩之末。后现代主义对所谓的“宏大叙事”不屑一顾，并满怀自豪感地宣称“历史的终结”[3]。这一思潮主要植根于以下这样一个信念：未来不过是现在的重复。或者如一位著作等身的后现代主义者所说，未来不过是“现在加上更多选择。”
    由此可以看出，普遍的政治无力感是让马克思主义在西方失去大众信任的主要原因。的确，当变革已经成为空谈，很难说服人们维持对变革的信念，但这个时候人们最需要的恰恰就是追求变革的坚定信心。因为，只有做到“知其不可为而为之”，才能真正明白这所谓的“不可为”之事是否真的不可为。如果那些意志力不坚定的社会主义者当初能把他们的信仰坚持到二十年后的今天，他们就能有幸见证那个在他们眼中坚不可摧的资本主义制度如何在二〇〇八年陷入全面危机，甚至连商业街上的自动提款机都险些面临关闭的命运。他们会见证巴拿马运河以南的整个区域如何果断地转向政治上的左翼。不管怎样，马克思主义者应该坦然了。此前也有过比这更剧烈的“阵痛”。只要掌权者掌握着更强大的暴力机器，政治的天平就永远是朝他们倾斜的。但二十世纪六十年代那些草率的预言和泡沫般随时可能破灭的希望将此次的经济危机酿成一杯苦酒，让经历过那个时代的人们难以下咽。
    如此看来，让马克思主义失去信心的并非资本主义制度的改头换面。事实恰恰相反。让马克思主义失去信心的是这样一个事实，即资本主义制度仍按照以前的方式运行，并没有进行任何改进。在西方马克思主义被边缘化，其原因在于它所对抗的资本主义社会秩序不仅没有丝毫软化，反而变本加厉地愈发无情和极端。马克思对资本主义制度的批判也因此而愈加中肯。从全球范围看，资本的集中度和侵略性都有增无减，而工人阶级的数量也在实际上大大增加了。照这样的态势发展下去，我们甚至可以想象在未来的世界里，超级富豪们居住在守卫森严的私人社区里，而数以十亿计的穷人则蜷缩在散发着恶臭的茅屋里勉强度日，终日生活在灯塔和铁丝网围成的包围圈中。在这样的情况下，断言马克思主义已经退出历史舞台，就像说纵火的手段比以往更狡猾、更多样，因而救火已然无用一样不可理解。
    就像马克思曾经预言过的那样，在我们生活的这个时代，财富分配不均已经大大加深。今天，一位墨西哥亿万富翁的收入相当于一千七百万最穷困的墨西哥人收入的总和。资本主义制度创造的财富比以往任何一个时期都多，但我们为此付出的代价也是惊人的，不仅仅体现在那些极端贫困的人们身上。根据世界银行的统计，二〇〇一年全球有二十七亿四千万人依靠平均每天不到两美元的收人勉强维持生活。在未来的世界，拥有核武器的国家之间会因为争夺稀少的资源而频繁交战，而这种资源匮乏的状况很大程度上就是资本主义的“杰作”。有史以来第一次，占人类社会主导地位的生活方式不仅会滋生种族主义，散播愚民文化，迫使人们相互争战，驱赶人们进入劳动营，还具有了将人类从这个星球上彻底抹去的能力。资本主义制度的逻辑就是：只要有利可图，即便反社会也在所不惜，而这就意味着将有许许多多人死于非命。曾经耸人听闻的世界末日的传言，如今看来不过是对现实的清醒认识。传统左翼党派的口号“进入社会主义，还是退回野蛮社会”，如今看起来不再是花里胡哨的表面文章，而是振聋发聩的警世箴言。在这样生死攸关的紧要关头，正如弗雷德里克·詹姆逊[4]曾提到的，“马克思主义必将重现人间。”[5]
    巨大的财富和权力分配差距，帝国主义战争，得寸进尺的剥削，压迫性越来越强的国家……所有这些可以用来概括当今世界现状的重大问题，其实都是马克思主义两百年来一直不断思考并着力解决的，有人甚至会指望马克思主义可以为生活在今天的人们带来一些启示。当年在马克思移居的国家英格兰，大量农民因失去土地而流入城市，成为城镇工人阶级。这种曾让马克思深感震惊的暴力掠夺过程如今正在巴西和印度等国重演。正如特里斯特拉姆·亨特[6]所指出的那样，麦克·戴维斯[7]的作品《布满贫民窟的星球》，真实地描述了今日拉各斯或达卡随处可见的“粪便堆积成山”的贫民聚居区，堪称恩格斯《英国工人阶级状况》的现代版。对于中国逐渐成为世界工厂这一事实，亨特的评论是：“广东和上海的经济特区总让人不免想起十九世纪四十年代的曼彻斯特和格拉斯哥。”[8]
    或许过时的不是马克思主义，而恰恰是资本主义本身呢？根据马克思的看法，早在维多利亚时代的英格兰，资本主义就表现出后劲不足的征兆。全盛时期曾大大推动了社会发展的资本主义已经成为人类进步的绊脚石。在马克思眼中，资本主义社会无论怎样以自己的现代性为傲，它都充满了奇异的幻景和拜物教的狂热，以及一戳就破的肥皂泡般的神话和盲目的崇拜。资本主义的启蒙，也就是它对超凡理性自鸣得意的信任，本身就是一种迷信。如果说资本主义可以取得惊人的成就，那么从另外一个意义上说，它必须花更大的力气才能保持现有的水平。马克思曾评价说，资本主义最终的制约就是资本本身，因为资本持续不断的复制正是资本主义无法超越的边界。所以，这个历史上最具活力的体制中其实包含着一些静态的和不断反复的奇怪因素。资本主义内在逻辑的稳定性，决定了马克思主义对资本主义体制的多数批判时至今日仍有其道理。只有当资本主义体制可以冲破自身的边界，开创一个崭新局面的时候，才能改变这样的状况。但资本主义恰恰没有能力创造一个与现实完全不同的未来。当然，所谓“更多的选择”也就更无从谈起……
    资本主义为人类创造了大量物质财富。但它在全面满足人类需求方面做得并不比之前的制度更出色，虽然它在很长一段时期内曾经展示出这样的潜力。我们还准备给资本主义多少时间？为什么我们还相信这种生产方式创造出的财富假以时间便会被所有人共享的神话？这个世界会以同样谦和的容忍态度对待极左翼提出的类似观点吗？一些右翼人士承认资本主义体制中总是难以避免地存在着严重的不平等现象，但他们同时又宣称资本主义毕竟是一种牢固的制度，有着其他制度无可比拟的优势。这样的说法当然漏洞百出，但那种直面事实的态度至少比那些宣扬事情总会好起来的人要来得诚实。如果世间的贫富之分像黑人与白人之间的差别一样，那纯属巧合，就像奢望那些身无分文的穷人也许早晚能从腰缠万贯的富翁那里沾点光。不过当今世界的贫富之别更像侦探与罪犯的共生，只不过人们常常会忽略这样一个事实：先有罪犯，才有侦探……

[1] “亚细亚生产方式”由马克思在一八五九年最早提出。马克思在著作中将之前的人类社会依次分为亚细亚的、古代的、封建的和资本主义的四种形态。现在一般将效率偏低的劳动密集型传统农业作为亚细亚生产方式的代表。

[2] 虽然这些变革的重要性受到一些马克思主义者的质疑。参见阿列克斯·卡利尼科斯著《反后现代主义》，剑桥大学出版社（1989年，第五章）。

[3] “历史终结论”最初由日裔美籍学者弗朗西斯·福山（Francis Fukuyama）在一九八八年一次讲座上首先提出：一九八九年，美国新保守主义期刊《国家利益》发表了福山在此基础上撰写的论文《历史的终结》。“历史终结论”认为，苏联解体和冷战的结束不仅标志着共产主义的终结，更证明了人类历史的发展只有西方市场经济和民主政治这一条道路；人类社会的发展史就是“以自由民主制度为方向的人类普遍史”，而自由民主制度是“人类社会意识形态发展的终点”和“人类最后一种统治形式”。

[4] 弗雷德里克·詹姆逊（Fredric Jameson, 1934-），生于美国克里夫兰，当代西方著名思想家之一，在后现代主义文化批判方面有很深的造诣。代表作有《理论的意识形态》。

[5] 弗雷德里克·詹姆逊，《理论意识形态》（伦敦，2008年，第514页。）

[6] 特里斯特拉姆·亨特（Tristram Hunt），历史学家，工党下院议员，伦敦大学历史系讲师。

[7] 麦克·戴维斯（Mike Davis），美国城市理论家。《布满贫民窟的星球》预言二十一世纪的地球将成为一个贫民窟密布的星球，并指出城市贫困的不断加剧带来的严重经济、政治、社会和环境问题。

[8] 特里斯特拉姆·亨特，《唇枪舌剑》（《卫报》2009年5月9日）。

上一篇　回目录　下一篇


第二章

第二章

当前西方反马克思主义观点之二

    马克思主义从理论上看也许还有些道理，不过一旦将其付诸实践，结果往往是无法想象的恐怖、独裁和暴政。对于那些衣食无忧、将自由和民主视为理所当然的西方学者来说，马克思主义看上去或许是一个不错的主意。但对于数以百万计的普通百姓来说，与马克思有关必然意味着饥荒、困苦、折磨、强制劳动、支离破碎的经济以及具有可怕压制力的国家机器。那些对这一切惨剧视而不见的人不是头脑愚钝、甘于自欺，就是附庸政治、道德堕落。僵化的社会主义意味着丧失自由和物资供应的短缺，因为这是废除市场经济的必然结果。

    那些用流血牺牲换来的功业，在西方有很多狂热的信徒。一个最明显的例子就是基督教。而那种彻头彻尾都浸在血液中的文明也并非不能获得天性善良的体面人的支持。无论是自由主义者还是保守主义者都不乏先例。现代资本主义国家本身就是奴隶制、大屠杀、暴力和剥削的产物。与此同时，资本主义也是在无数人的血泪中造就的；只是资本主义存续的时间相对较长，使人们得以忘记它过去的黑暗和恐怖。马克思没有患上资本主义的健忘症，在一定程度上是因为在他生活的时代，资本主义体制尚处于萌芽期。
    麦克·戴维斯在他的著作《维多利亚时代末期的大屠杀》中记述了十九世纪末期，本可避免的饥荒、干旱和疾病如何在印度、非洲、中国、巴西、韩国、俄罗斯以及其他许多国家夺走了上千万人的生命。在所有这些灾难中，许多都是自由市场的教条一手造成的，诸如飙升的粮食价格使普通百姓不得不忍饥挨饿。这些可怕的灾难并非维多利亚时期的专利。二十世纪的最后二十年中，全球每日仅靠不足两美元度日的人口数量增长了将近一亿[1]。今天，三分之一的英国儿童生活在救济线以下，而英国的银行家们每年拿着上百万英镑的奖金还觉得心有不甘。
    当然，资本主义制度带给我们的除了这些令人心痛的恶果之外，也有一些可贵的优点。如果没有马克思曾衷心赞赏的中产阶级，我们将失去自由、民主、民权、女性主义、共和主义和科学进步的宝贵遗产，我们也不会有机会见识到贫民窟、血汗工厂、法西斯主义、帝国主义战争和梅尔·吉布森[2]。而“社会主义体制”也有自己的成就。中国和前苏联虽然付出了巨大的人力成本，却成功地改变了本国经济落后的局面，建立了工业化的现代国家。而中国和前苏联付出的代价如此巨大，一部分原因正在于西方资本主义的敌对情绪。西方巨大的敌意将前苏联卷入了军备竞赛，破坏了本来就问题重重的国内经济，并最终导致了前苏联的崩溃。
    尽管如此，前苏联在不断推进卫星计划的同时，仍能保证为占到全欧洲总人口一半的人民提供廉价的住房、燃料、交通和文化产品，实现充分就业，并维持一套完善的社会服务体系。而且在此期间，前苏联的社会平等和人民生活水平要远远高于欧洲其他国家之前的程度。而实行共产主义的前东德，有理由为自己拥有全世界最优秀的儿童保健体系而自豪。前苏联在对抗法西斯邪恶势力的战斗中发挥了至关重要的作用，并且为推翻世界殖民统治做出了巨大的贡献。前苏联人民在对抗外敌、建设国家的过程中万众一心，而西方国家似乎只有在杀害外国土著居民时才能勉强维持团结。当然，这一切都不能代替自由、民主，或是商店里的蔬菜，但这并不意味着所有这些成绩就不该被我们铭记。当前苏联的加盟国最终投向自由和民主的怀抱时，资本主义为他们开出的是“休克疗法”的药方。而所谓“休克疗法”不过是美其名曰“私有化”的明抢，它造成上千万人失去生计，贫困和不平等程度的不断加剧，公费幼儿园关门歇业，女权丧失，此前曾发挥了重大作用的社会福利体系也被推向崩溃的边缘。
    即便如此，前苏联共产主义的功绩还是不能盖过它造成的损失。或许你可以说在前苏联成立之初所面临的那种恶劣的外部环境下，一个独裁式的政府是不可避免的，但这并不意味着前苏联后来转向斯大林主义或者其他类似的状况也是合情合理的。大体而言，如今人们观念中的斯大林主义已经定格为充满血腥的拙劣实验，它们败坏了社会主义的名声，让那些能从社会主义体制中获得最多益处的人们也对社会主义不屑一顾。而资本主义又如何呢？在我写作此书之时，西方国家的失业人数已经超过数百万，并且仍在稳步增长，各资本主义国家只是依靠着从同样囊中羞涩的人民那里盗取来的数万亿美元才得以避免经济崩溃的结局。亲手将世界金融体系拖向深渊的银行家和金融家们正在争先恐后地接受整容手术，以免满腔怒火的百姓认出他们，把他们大卸八块。
    的确，资本主义曾经发挥过不小的作用，为世界上的一部分人带来的前所未有的富足生活。但能做到这一点的并非只有资本主义，斯大林也做到了，虽然他们的国家为此付出了惨痛的人力代价。这已经不仅是大屠杀、饥荒、帝国主义和奴隶贸易的问题了。事实证明，资本主义只有在对大多数人实行野蛮剥削的情况下才能创造财富。也许从长远来看，这根本不算什么问题，因为资本主义的生活方式正在毁灭我们的星球。一位知名的西方经济学家就将气候变化描述为“有史以来最大的市场失灵”[3]。
    马克思本人从来没有设想过会在穷国实现社会主义。在马克思看来，要实现这样的壮举除了依靠时间循环之外再无他法，就好比要在中世纪发明电脑一样。斯大林之前也从来没有一位马克思主义的思想家认为这一看似不可能的壮举是可以实现的，无论是列宁、托洛茨基还是布尔什维克的其他领导人。在社会总财富本就不多的时候，根本没办法重新分配社会财富，以使所有人都受益。在物质匮乏的情况下不可能消除社会阶级的划分，因为物质结余太少而无法满足所有人的需要，对财富的争夺终将造成社会阶级分化的复苏。正如马克思在《德意志意识形态》中指出的，在这样的环境下进行的革命，只能让“龌龊的老一套”再次出现。其结果无非是物质匮乏的社会化。人的谋利动机是白手起家积累财富的最有效方式，无论这种方式多么野蛮残忍。贪婪的自利心能使人在很短的时间内积累大量的财富，虽然与此同时惊人的贫困也伴随而来。
    马克思主义者从没想过社会主义能在一个国家单独实现。马克思主义运动的精髓就在于它的国际性。这是冷静的唯物主义认识，而不是虔诚的理想主义。在这样一个国家间生产专业分工明确的世界里，如果一个社会主义国家不能得到国际社会的支持，就无法利用它想要消除物质匮乏而必须依赖的全球性资源。要实现社会主义的目标，仅靠一个国家的生产力是不够的。“在一个国家实现社会主义”这样的怪异概念是斯大林在二十世纪二十年代的发明创造。从一定程度上说，斯大林提出这个说法是为了讽刺其他国家没有向苏联施以援手，在马克思那里找不到任何依据。社会主义革命当然要在某处发生。但在一国的范围之内，社会主义革命的目标根本无法实现。以一个极度孤立的国家的情况判断社会主义的好坏就像是单凭对卡拉玛祖精神病人的研究便给全人类下结论一样[4]。
    在低水平的基础上进行经济建设本来就是一件令人沮丧的艰巨任务。普通百姓们恐怕不会乖乖地忍受创业过程中的各种艰难困苦。因此，除非这项工程是在民选机构的控制下，依照社会主义价值逐渐展开的，否则就会出现一个集权国家强迫百姓们做他们不愿做的事情。布尔什维克时期的俄国实行的对劳动的军事化管理就是一个很好的例子。具有讽刺意味的是，这样做的后果就是奠定经济基础的努力反而破坏了以大众民主和真正自治为特征的社会主义政治上层建筑。就好像你应邀去参加一个聚会，到了地方才发现不但要亲自烤蛋糕、酿啤酒，还得打地基、铺地板，几乎没有玩儿的时间了。
    理想状态下，社会主义的实现要求有掌握高水平技能、接受过良好教育、具有较高政治素质的人民，高度发展的科学技术，开明的自由主义传统，以及民主的习惯。如果一个国家连屈指可数的几条高速公路都无钱维修，如果一个国家连保障人民抵御疾病或者饥饿的措施都没有，那么上述这些实现社会主义的条件都无从谈起。在那些有着被殖民历史的国家中，上述条件的缺失格外常见，因为没有哪个殖民主义者热心于赋予那些被奴役的“下等人”公民自由，或者为他们建立民主机构。
    正如马克思坚称的那样，社会主义还要求缩短每天的工作时数一部分原因是为了让社会主义社会的男男女女们有时间去追求个人价值的实现，另外一部分原因是为了让政治和经济上的自治得以成为可能。如果人民穷困得连鞋子都穿不起，那么这一切就都是空谈。而要让上百万人都能穿上鞋子，就需要一个中央集权的官僚政府。如果一个国家像布尔什维克革命之后的俄国那样，面临着一系列外部敌对势力的侵略，独裁政府似乎更是难以避免。二战时期的英国虽然离独裁还差很远，但也根本算不上一个自由的国家，而且人们也不指望那时的英国能保持战前的民主和自由。
    那就是说，要建设社会主义国家，你不仅得有鞋穿，还得能穿得上好鞋。这样的观点为所有马克思主义者所赞同，无论是马克思、恩格斯，还是列宁或是托洛茨基。或者如果你还不够富有，那你就得有一个富有同情心的邻居出手相助。对于布尔什维克来说，这就意味着邻国（特别是德国）国内也发生社会主义革命。如果这些国家的工人阶级可以推翻本国的资产阶级，掌握生产力，那么他们就可以利用手中的资源保卫人类史上第一个工人阶级政权。这听上去可能不切实际，但实际上并非完全不可能。那时的欧洲遍地都是革命的星星火种，柏林、华沙、维也纳、慕尼黑和里加[5]等地不断涌现的工人委员会和军代表（或军事苏维埃）如雨后春笋。当这些起义行动都宣告失败的时候，列宁和托洛茨基意识到自己的处境十分危急了。
    在物质贫乏的条件下并非不能建设社会主义。但问题是如果没有必要的物质资源，社会主义会扭曲变形，最终变成斯大林主义。革命之后不久，布尔什维克就发现自己已经被西方帝国主义势力的军队团团包围，而国家内部也面临着反革命势力、城市饥荒和野蛮内战的严酷考验。在农村，大量对新政权满怀敌意的农民在枪口的威胁下才勉强交出辛苦攒下的余粮，支援饥饿中的城镇。资本主义经济基础薄弱，物资产量奇低，公民机构缺失，工人阶级损失惨重、精疲力尽，农民暴动不断，官僚机构的臃肿程度堪比沙皇俄国时代，新生的革命政权在建立之初就陷入了严重的危机。最终，布尔什维克还是依靠着枪杆子将饥肠辘辘、士气低落、早已厌战的俄国人赶进了现代化的大门。许多政治上激进的工人都在西方支持的内战中牺牲了，这严重削弱了布尔什维克党的社会基础。没过多久，以布尔什维克党为主的工人苏维埃就取消了独立的新闻和司法系统，开始镇压持不同政见者和反对党派，操纵选举，用军事化的方式管理劳动生产。这些与社会主义内涵背道而驰的残酷政策，是在国内发生内战、出现大面积饥荒和面临外部侵略的背景下出台的。俄国的经济土崩瓦解，社会建构支离破碎。在最需要社会主义的地方反而最不可能实现社会主义，这真是整个二十世纪最具悲剧色彩的。
    历史学家艾萨克·多伊彻[6]用他无与伦比的优美文采描述了俄国当时的状况。他说，俄国“意味着人类史上第一次也是唯一一次建立社会主义的尝试不得不在最恶劣的环境下展开，既不能利用国际分工的大量优势，也无法借助于古老而发达的文化传统的有利影响，只能在这个物质和文化极度匮乏的原始环境中奋力前行，而这样的环境本身已经足以让社会主义事业失去一切吸引力”[7]。那些格外厚颜无耻的马克思主义批评者们可能会说，其实这些都不重要，因为马克思主义无论怎么说都是一种集权主义的教条。在他们的观念里，如果马克思主义者明天接管了伦敦四周诸郡，不出一个礼拜，多金[8]就会建起劳改营。
    实际情况是，马克思本人反对死板的教条、军事恐怖、政治压迫和独断专行的国家权力。他相信政治代表要对选民负责，还严厉斥责了当时德国社会民主党的中央集权政治。他坚定地拥护言论自由和公民自由，对英国资产阶级将农民强行赶入城市变成无产阶级的做法感到震惊，并坚持认为乡村的公有制应该建立在自愿的基础之上，而不是强制推行。马克思认为社会主义无法在贫穷困苦的环境中取得成功，因此他应该也可以理解俄国的革命为何最终会以失败告终。
    一个看似矛盾的事实是，斯大林主义不仅不能败坏马克思主义的名声，反而是马克思主义正确性的最佳证明。如果你想为斯大林主义的出现找到一个令人信服的根据，那你只能到马克思主义中寻求答案。单纯地从道德上批判暴行还远远不够。我们必须知道它是在怎样的物质条件中产生的，它运行的机理，以及阻止它的方法。现代几种主流马克思主义观点已经给出了答案。这些马克思主义者中有许多都是托洛茨基的追随者或者其他“自由派”社会主义者，他们与西方的自由派人士有一个重要的区别：他们对所谓共产主义社会的批判比西方自由主义者的批判更为深刻。他们不满足于可怜巴巴地呼吁民主和公民权利。他们要求的是推翻整个压迫制度，并认为这才是真正的社会主义。他们几乎从斯大林掌权的那一天起就不断发出呼吁；同时他们也警告说，如果共产主义制度最终垮台，已经伺机许久的资本主义将很可能从中渔利。托洛茨基预言，苏维埃社会主义联盟就将以这样的方式收场，历史已经在二十年前就证明了他是对的。
    想象一下这样的场景：一个狂热拥护资本主义的组织，试图在很短时间内将一群尚未步入现代社会的原始部落族人改造成一批为谋利益不择手段、掌握各种先进技术、而且张口闭口都是各种公共关系和自由市场经济术语的企业家。可想而知，这个实验恐怕不会特别成功，但这个实验的失败能被视为对资本主义的谴责吗？当然不能。这就好比因为女童子军不能解决某些量子物理学上的难题而要求解散它一样荒唐。马克思主义者不会认为那些虐待穆斯林的中情局秘密监狱就能把托马斯·杰斐逊和约翰·斯图亚特·穆勒[9]等人开创的自由主义传统一笔抹杀，即便这样的秘密监狱如今已经成了自由社会政治生活的组成部分。但马克思主义的批评者们却不愿承认，公开审讯和大规模恐怖行为并不能驳倒马克思主义。
    还有一些人认为马克思主义不切实际是基于另一个理由。即使可以在富足的经济基础上建立社会主义制度，没有了市场又如何运行复杂多变的现代经济呢？越来越多的马克思主义者给出的答案是：政府其实根本不需要为经济操心。在他们看来，市场仍将是社会主义经济不可或缺的组成部分。在所谓的市场社会主义制度中，生产资料是全社会共有的，但许多自治的合作社在市场中相互竞争[10]。通过这种方式，可以扬长避短，充分发挥市场的作用。在企业的个体层面上，合作可以确保提高生产效率，而以往的经验也表明这往往比资本主义企业更有效率。在宏观经济的层面上，竞争可以避免传统的斯大林计划经济模式中出现的信息滞后、分配不均和缺少激励机制等问题。
    一些马克思主义者宣称马克思本人就是市场社会主义的支持者，至少他坚信，在社会主义革命后的过渡阶段市场会继续存在。他还认为市场既具有剥削性，也具有解放性，能把人从对地主和雇主的依附关系中解放出来。市场摘掉了社会关系的神秘光环，将它阴暗的真面目原原本本地展现在世人眼前。马克思在这一点上做了十分深刻的论述，以至于哲学家汉娜·阿伦特[11]将《共产党宣言》开篇的部分称为“对资本主义的最高褒奖”[12]。市场社会主义者也指出，市场并非资本主义独有。就连托洛茨基也支持市场机制，这可能会令一些他的追随者大吃一惊。虽然他只是认为应该在向社会主义转型的过程中，结合对经济的集中计划发挥市场的作用。托洛茨基认为，市场的价值在于他可以弥补计划的不足，增加经济计划的合理性，因为“没有市场关系的经济结算是无法想象的”[13]。托洛茨基与苏联左翼反对派都强烈反对苏联实行的所谓“指令性经济”。
    市场社会主义废除了私人财产、社会阶级分化和剥削，并让产品的实际生产者掌握国家的经济力量。从这些方面来看，市场社会主义经济与资本主义经济体系相比是一种可喜的进步。然而对于某些马克思主义者来说，市场社会主义是他们无法接受的，因为它保留了太多资本主义经济的特征。在市场社会主义制度下，仍将存在商品生产、不平等和失业，超越人力控制的市场力量仍将占据主导地位。如何避免工人蜕变为集体资本家，为了追求利益的最大化和持续的资本积累而以次充好、忽略社会需求、助长消费主义的不良风气？如何避免市场中长期存在的短视行为，忽视社会整体环境的不良习惯以及企业个体决策信息不全在远期内造成的反社会影响？教育和国家监管都有助于消除这些风险。但还有一些马克思主义者设想建立一个既不是中央计划的经济体制，也不是市场控制的经济体制[14]。在这样一个体制中，资源的分配由生产者、消费者、环境保护人士和其他有关方面协商决定，在工作场所、社区和消费者协会之间形成联动。包括资源总体分配、增长率和投资比率、能源、交通和生态环境政策之类的宏观经济参数，由地方、区域和国家级的代表大会分别决定。这些关于资源分配等问题的一般性决策之后将会传达到区域、地方一级，并由区域、地方一级的负责机构逐步制定出详细的经济计划。在每一个决策阶段都需要就其他备选方案进行充分的讨论。这样一来，生产什么和怎么生产都取决于社会需求，而不是受到私利的驱动。在资本主义制度下，人民无权决定到底应该把钱花在建造医院上还是生产早餐麦片上。在社会主义体制中，每个人都能充分行使这样的权力。
    代表大会通过自下而上的民主选举产生。民主选出的机构代表商业领域或生产领域的不同部门，这些机构与国家经济委员会协商制定投资计划。价格将由生产单位在消费者、用户、相关利益集体等各方的意见基础上制定，中央政府将不再插手。这种“参与性经济”的一些支持者接受一种混合社会主义经济的形式，即与社区利益密切相关的产品（包括食品、健康、医疗、教育、交通、能源、生活必需品、金融机构、媒体等）将由公众实行民主管理，因为这些产品的生产者和经营者可能会为谋取私利而采取对社会不利的行为。而那些非社会必需品（例如消费产品和奢侈品），价格仍将由市场决定。一些市场社会主义者认为这套方案太复杂而根本无法实现。正如奥斯卡·王尔德所说，社会主义的问题就是人们总是要用太多时间进行讨论。但我们不能不考虑到现代信息科技可能在这一体系中发挥的巨大作用。就连宝洁集团的前副总裁都承认，现代信息技术使工人自治成为可能[15]。不仅如此，帕特·迪瓦恩[16]早已向我们展示了目前资本主义的管理和组织生产的方式同样耗时费力[17]。社会主义的经济制度消耗的时间未必比资本主义更多。
    参与性经济模式的一些倡导者认为，虽然人的才能、技艺和职业各不相同，但只要做的是等量的工作，就应该获得同等的报酬。麦克·艾伯特曾这样描述人与人之间的收入差异：“那些在体面舒适的环境中做着富有成就感工作的医生们的收入总是要高于那些在嘈杂的环境中冒着致残甚至丧命的危险、做着无聊而低贱工作的工人，他们的收入与他们的工作时间和努力程度完全无关。”[18]事实上，那些从事枯燥的重体力劳动或是危险的脏活累活的工人的确应该比那些工资相对偏高的医生和学者们挣得更多。或许我们应该把大多数脏活累活都交给前皇室成员做。是需要颠倒一下我们社会的地位次序的时候了。
    鉴于我刚刚提到了媒体公有化的可操作性，那么就让我们把这当作一个示范案例进行探讨。大约五十多年前，雷蒙德·威廉姆斯在其名为《传播学》[19]的杰出著作中勾勒出了文艺和媒体发展的社会主义道路。传统意义上的媒体一般都受到利益驱动的支配，而媒体的内容往往会成为政府审查和控制的对象。而在威廉姆斯设计的体制中，积极的媒体内容提供方将有权控制其表达和沟通方式。实际生产文化产品的“工厂”—包括广播电台、音乐厅、电视台网、剧院、报社等等—将被收归公有（公有制也包含多种形式），这些机构的管理层也将通过民主选举产生，选举出的管理机构中将包括普通民众和媒体或者艺术机构的代表。
    这些管理委员会将独立于政府之外，负责对公共资源进行分配，将公有的文化设施“租赁”给个体的艺术从业者或者由演员、记者、音乐家等组成的民主自治的独立公司机构。获得使用权的个人将得以在免受政府监管和市场压力的环境下进行文艺创作。这个体制最明显的好处在于，可以避免让一群权欲熏心、贪得无厌的商人政客利用他们掌握的媒体资源给我们洗脑—或者更直白点说，向我们灌输他们自私自利的观点，让我们支持他们所支持的体制。
    在资本主义制度下，大多数媒体都尽可能回避那些艰巨、具有争议或是创造性的工作，因为这些会妨碍媒体盈利。相反，他们满足于各种陈词滥调，追求哗众取宠，并从不以展现赤裸裸的偏见为耻。与之相反，社会主义的媒体将对全部文艺作品开放—除了勋伯格[20]、拉辛[21]和剧本版的《资本论》。流行剧、电视、报纸……社会主义媒体应有尽有。“流行的（popular）”的未必都是“粗俗低下的（inferior）”。曼德拉深得人心，却并不卑俗，堪称当时的楷模。许许多多普通人每天都读着专业性很强的报纸杂志，里面充斥着外行人无法理解的专业术语。只不过这些刊物倾向于写钓鱼、农具、宠物，而不是美学或内分泌。当媒体试图以最小的成本在最短时间内劫掠最大一片市场的时候，“流行”才变成了粗俗的代名词。而这种企图背后最主要的动机就是商业的利益。
    毫无疑问，社会主义者仍将就后资本主义时代经济体制的细节问题一直争论下去，毕竟目前还不存在一个完美无缺的方案。社会主义方案的种种缺陷与资本主义形成了鲜明的对比：后者目前仍在猖狂地运行，而且对贫困、浪费和经济衰退拒绝承担责任。诚然，资本主义的确造成了惊人的高失业率，但世界主要资本主义国家已经找到了极富创意的解决办法。比如在今天的美国，监狱已经“安置”了一百多万失业人口。

[1] 参见约瑟夫·史蒂格雷茨（Joseph Stiglitz）著《全球化及其不满》（伦敦，2002年，第5页）。

[2] 梅尔·吉布森，好莱坞男影星，因其在电影《勇敢的心》中饰演传奇爱国英雄威廉·华莱士而为世人熟知。

[3] 转引自斯拉沃热·齐泽克（Slavoj Žižek）著《从悲剧到闹剧》（伦敦，2009年，第91页）。

[4] 卡拉马祖，美国城市名，位于密歇根州，是密歇根大学所在地。

[5] 里加，拉脱维亚首都。

[6] 艾萨克·多伊彻（Issac Deutscher，1906-1967)，马克思主义作家，新闻工作者和社会活动家，斯大林和托洛茨基传记的作者。

[7] 艾萨克·多伊彻，《武装的先知》（伦敦，2003年，第373页）。

[8] 多金（Dorking）位于英格兰萨里郡，距伦敦大约一小时车程。

[9] 约翰·斯图亚特·穆勒（John Stuart Mill，1806-1837），英国著名哲学家和经济学家，十九世纪最有影响力的古典自由主义思想家之一。

[10] 参见亚历克·诺夫（Alec Nove）著《可实行的社会主义的经济学》（伦敦，1983年），戴维·施韦卡特（David Schweickart）著《反对资本主义》（剑桥1993年）以及伯特尔·奥尔曼（Bertell Ollman）编著的《市场社会主义：社会主义者之间的辩论》（纽约和伦敦，1998年）。大卫·米勒所著的《市场、国家和社区：市场社会主义的理论基础》（牛津，1989年）为市场社会主义做出了更加富有哲学性的辩护。

[11] 汉娜·阿伦特（Hannal Arendt，1906-1975），二十世纪最伟大、最具原创性的思想家、政治理论家之一。代表作有《极权主义的起源》和《人的境况》等。

[12] 马尔文·希尔编著，《汉娜·阿伦特：公共世界的复兴》（纽约，1979年，第334-335页）。

[13] 转引自罗宾·布莱克本：《世纪末：金融危机后的社会主义》，《新左派评论》（第185期，第29页）。

[14] 参见帕特·迪瓦恩（Pat Devine）著《民主与经济计划》（剑桥，1988年），大卫·麦克纳利（David McNally）著《反对市场》（伦敦，1993年）以及麦克·艾伯特（Michael Albert）著《参与型经济：后资本主义生活》（伦敦，2003年）。阿列克斯·卡利尼科斯（Alex Callinicos)在他所著的《反资本主义宣言》（剑桥2003年）第三章中对此作出了总结。

[15] 欧内斯特·曼德尔（Ernest Mandel）：《市场社会主义的迷思》〉，《新左派评论》(1988年5月/6月第169期，第109页注释)。

[16] 帕特·迪瓦恩（Pat Devine），英国左翼经济学家。

[17] 帕特·迪瓦恩，《民主与经济计划》（第253页，第265-266页）。

[18] 麦克·艾伯特，《参与型经济：后资本主义生活》（第59页）。

[19] 雷蒙德·威廉姆斯（Raymond Williams，1921-1988），威尔士学者，小说家和文艺评论家，是本书作者特里·伊格尔顿在剑桥大学读书时的导师。《传播学》（1962年）。

[20] 阿诺德·勋伯格（Arnold Schoenberg，1874-1951），美籍奥地利作曲家，音乐教育家和音乐理论家，西方现代主义音乐的代表人物。

[21] 让·拉辛（Jean Racine，1639-1699），法国剧作家，诗人。

上一篇　回目录　下一篇


第三章

第三章

当前西方反马克思主义观点之三

    马克思主义是一种宿命论。它将世间的男男女女都视为历史的工具，并以这种方式剥夺了人们的自由和个性。马克思相信存在某种任何凡人都无法抗拒的历史铁律。封建主义注定将孕育出资本主义，而资本主义总有一天也必将为社会主义让路。如此看来，马克思主义的历史论不过是世俗版的天命论。它和那些以马克思主义思想统治的国家一样，都是对人类自由和尊严的冒犯。

    我们或许可以用这样一个问题开始本章的讨论：与其他政治理论相比，马克思主义究竟有何独到之处？马克思的思想与众不同，肯定不是因为他发明了“革命”或者“共产主义”这些概念，毕竟“革命”的概念在马克思之前便久已有之，而“共产主义”的理想更是可以上溯到更久远的历史。社会主义和共产主义都不是马克思的首创。当马克思自己还是一个自由派的时候，欧洲的工人运动就已经产生了社会主义思想的萌芽。事实上，很难在马克思的政治思想中找到任何独特之处。“革命党”的概念诞生于法国大革命，自然也绝非马克思的创造。
    那么“社会阶级”的概念又如何呢？这个概念也不能算作马克思主义的独创，因为马克思曾经明确地表示，这个概念不是他发明的。的确，他重新定义了“社会阶级”的概念，意义很重大，但说到底，这个词不是他创造出来的。“无产阶级”这个概念为很多十九世纪思想家所熟知，当然也不是马克思首先提出的。马克思关于异化的观点大多来自黑格尔，伟大的爱尔兰社会主义者和女权主义者威廉·汤普森[1]在这一点上也比马克思要早。强调经济因素在社会生活中的作用，也同样不是马克思的独创。马克思的理想是建立一个不存在剥削、由生产者直接管理的合作型社会，并且坚信这样的社会只有通过革命的方式才能得以实现。但二十世纪伟大的社会主义者雷蒙德·威廉姆斯与马克思英雄所见略同，而且威廉姆斯本人并不认为自己是马克思主义者。此外，还有无数无政府主义者、自由派社会主义者和其他党派人士，他们虽然支持马克思描绘的社会蓝图，却激烈地反对马克思主义的观点。
    两条重要的原理构成了马克思思想的核心。其中之一就是经济因素在社会生活中发挥的重要作用；而另一条就是历史上各种生产方式的不断交替。但是正如我们将要看到的，以上两点都不是马克思的原创。那么马克思主义的特色是不是阶级斗争的概念呢？阶级斗争的确十分接近马克思思想的核心，但它与阶级的概念一样都不是由马克思创造的。奥利弗·戈德史密斯[2]在他的诗作《荒村》中用下面的对句描写了一位富有地主的形象：

    慵躯裹锦袍，
    勤者半岁饱。

    这两行诗结构工整、用词精炼、语义对称，与诗中描写的经济上的浪费和不平等形成了强烈的反差。很明显，诗句所描写的正是阶级斗争。地主穿上了漂亮的锦袍，而佃户却失去了一半的收成。或者如约翰·弥尔顿[3]在《科玛斯》中所写的：

    如果每个困苦不堪的正直之士
    都能分到哪怕一丁点儿
    那唯有少数人才能享有的
    富足与奢侈
    天之福佑方能不偏不倚地
    遍洒人间

    《李尔王》中也表达了类似的观点。事实上，弥尔顿的这一观点是从莎士比亚[4]那里借用的。伏尔泰[5]认为，富人的财富都沾满了穷人的鲜血，而财产正是社会冲突的核心。让-雅克·卢梭[6]也持有类似的观点。因此，阶级斗争并非仅是马克思主义的特色所在，而马克思本人对这一点也心知肚明。
    即便如此，阶级斗争的观点仍处于马克思理论的绝对核心位置。实际上，马克思认为阶级斗争的重要性并不亚于那些推动人类历史前进的力量。正是阶级斗争不断推动着人类历史向前发展，而约翰·弥尔顿就绝对不会有这样的认识。许多社会思想家都认为人类社会就是有机的统一，但在马克思看来，构成人类社会的恰恰是各种各样的分化。人类社会充满了互不相容的利益，而它的逻辑不是凝聚，而是冲突。比方说，压低工资能使资产阶级得到实惠，却会损害工人阶级的利益。
    马克思在《共产党宣言》中发出了著名的宣告：“到目前为止的一切社会的历史都是阶级斗争的历史。”他想说的当然不止这句话字面上的意思。如果说我上周三刷牙也能算做历史的一部分，那就很难看出这与阶级斗争有什么关系。在板球比赛中投出一记右拐球或者疯狂地迷恋企鹅跟阶级斗争似乎也没什么太大的关系。也许“历史”指的是那些公共事件，而不是像刷牙这样鸡毛蒜皮的私人小事。不过昨天晚上在酒馆里的那场群架也算是公共事件了，可还是跟阶级斗争不沾边。那么也许历史仅限于那些重大的公共事件。可是谁来定义什么样的事件算是重大的公共事件呢？伦敦大火算不算是阶级斗争的产物呢[7]？要让“切·格瓦拉[8]被火车撞了”这件事成为阶级斗争的事件，那就得满足这样一个条件：驾驶那辆火车的是中央情报局的特工。如果不是这样，切·格瓦拉就算被撞死了也只能算是一起事故。对女性的压迫与阶级斗争史有着千丝万缕的联系，但女权运动并不仅仅是阶级斗争的一个方面。华兹华斯[9]或者谢默斯·希尼[10]的诗歌也是如此。阶级斗争并不能包罗万象。
    也许马克思当初根本没有想到后人会咬文嚼字地解读他的思想。毕竟马克思写作《共产党宣言》是为了宣传他的政治思想，而这类宣传性的作品中往往会充满夸张的修辞。即便如此，马克思的理论涉及多少内容仍然是一个重要的问题。一些马克思主义者似乎将马克思的思想视作无所不包的万物理论，这样显然是不对的。即便马克思主义不能告诉你怎样酿造麦芽威士忌酒，怎么理解潜意识的本质，为什么玫瑰花的香味如此令人难忘，或者世界终究是“有”还是“无”，马克思的理论仍然真实可信。马克思主义本来就不是一种全面的哲学。它没有提及美或者情色，也根本没说为什么诗人叶芝[11]的作品能让人感到如此强烈的共鸣。对于爱情、死亡和生命的意义，马克思也闭口不谈。当然，马克思主义的叙事十分宏大，从文明的起始一直谈到人类的现在和未来。但除了马克思主义之外还存在许多宏大叙事，比如科学或者宗教或者性的历史，这些都与阶级斗争的历史紧密交织，却不能以“阶级斗争”四个字就一言以蔽之（后现代主义者倾向于认为世上的问题如果不能概括为一个宏大叙事就得分为许许多多的微小叙事，这样的看法是不正确的）。因此，无论马克思的初衷如何，“一切社会的历史都是阶级斗争的历史”这句话并不是说世界上发生的每件事都是阶级斗争。这句话的真实含义是，阶级斗争是人类历史最基本的东西。
    那么，什么概念才是最重要的呢？比如，阶级斗争是不是比宗教、科学或者性别压迫更重要呢？阶级的重要性并不在于它为政治行动提供了最强烈的动机。比如民族身份对政治的影响往往大于阶级，虽然马克思主义者几乎没有注意到这一点。安东尼·吉登斯[12]认为，国家之间的冲突与种族和性别不平等都“与阶级剥削具有同等的重要性”[13]。但这种同等的重要性体现在哪些方面呢？是在道德和政治上，还是在对社会主义的贡献上？我们有时把某件事物称为“重要”，是因为它是另外一件事物的必要基础。不过，虽然宗教信仰、科学发现和对女性的压迫都与阶级斗争密切相关，但还是很难看出阶级斗争是怎样给这些问题奠定基础的。即便我们把阶级斗争这个所谓的“基础”一脚踢开，佛教、天体物理学和世界小姐选美比赛仍然一切如常。毕竟，它们有各自相对独立的历史轨迹。
    那么，阶级斗争的重要性究竟体现在哪些方面呢？马克思对这一问题的答案似乎可以分成两个方面。一方面，阶级斗争塑造了许多事件、机构和思想形式，虽然这些事件、机构和思想乍一看都与阶级斗争没有半点关系；另一方面，阶级斗争在风云跌宕的历史变迁中发挥了决定性的作用。在马克思的眼中，“历史”并非是“曾经发生过的事件”，而是指隐藏在这些事件背后的某种特殊的轨迹。他笔下的“历史”是重大事件发展进程意义上的“历史”，而不是从古至今整个人类生存经历的重述。
    那么阶级斗争的概念是不是马克思主义区别于其他社会理论的最大特征呢？也不尽然。正如我们之前已经说过的，阶级斗争与生产方式一样，都并非马克思的原创。马克思思想的独特之处在于他将阶级斗争和生产方式这两个概念结合在一起，从而创造了一种全新的历史观。关于阶级斗争与生产方式之间的具体关系，马克思主义者之间还存在很多争论，甚至马克思自己对这一问题的论述也并非十分令人信服。但如果我们一定要找出马克思主义的特点的话，我们不妨就此打住。从本质上说，马克思主义是一种关于长期历史变化的理论和实践。但问题是，马克思主义的特色同时也是马克思主义最具争议的地方。
    广义地说，马克思所说的生产方式就是特定生产力和特定生产关系的结合。生产力指的是我们用来改造世界、重建物质生活的工具。这个概念涵盖所有为了生产提高人类掌握或控制自然的东西。如果用电脑进行物质生产，而不是用来跟伪装成友善陌生人的连环杀手聊天的话，那么电脑就是一种生产力。在十九世纪的爱尔兰，驴子就是一种生产力，人的劳动也是一种生产力。但这些生产力从来不是单独存在的，它们总会与某种特定的社会关系结合起来。而在马克思的理论中，社会关系意味着社会各阶级之间的关系。比如一个社会的生产方式可能由一个阶级占有和控制，并以此剥削另一个阶级。
    马克思相信，生产力会随着历史的进程而不断发展。但这并非意味着生产力会一直不停地向前发展，因为马克思似乎认为生产力有时会陷入长期的停滞。无论哪个社会阶级，只要掌握了物质生产，就会成为社会发展的主体。在这个版本的历史中，生产力似乎一直在“挑选”那个能最大限度促进其发展的社会阶级。但在这一过程中的某一点上会出现这样的情况，即占主导地位的社会关系已经不能促进生产力的发展，反而开始成为生产力进步的阻碍。当生产力与生产关系之间出现矛盾之时，政治革命的条件也就成熟了。随着阶级斗争不断升级，有能力推动生产力前进的那个社会阶级将最终接管此前占支配地位的阶级手中的权力。例如，资本主义发展过程中虽然历经坎坷，但是凭借其先进的生产关系一直走到今天。而终有一天，资本主义制度将会衰亡，工人阶级将接替资产阶级，成为生产的拥有者和控制者。马克思在著作中还曾经宣称，只有在前一个阶级已经将生产力发展得足够充分的情况下，新的社会阶级才可能当家作主。
    这一观点在下面这段著名的论述中得到了最清晰的说明：

    社会的物质生产力发展到一定阶段，便同它们一直在其中运动的现存生产关系或财产关系（这只是生产关系的法律用语）发生矛盾。于是这些关系便由生产力的发展形式变成生产力的桎梏。那时社会革命的时代就到来了。[14]

    正如许多马克思主义者指出的那样，这个理论存在很多问题。其一，马克思凭什么认定生产力总体上一直在发展？诚然，科技的发展往往具有累积性，这一点体现在人类不愿意放弃他们在提高生活水平和生产效率方面已经取得的成绩上。这是因为我们人类不仅具有一定的理性，而且还有一定的惰性，因而总是喜欢寻找更加省力的方法（这就是超市收银台附近等待结账的队伍长度基本一样的原因）。就像如今大概没有人会弃电子邮件不用，而选择在石头上写字一样。同时，我们还能将科技的进步代代相传。就算一项技术本身已经消失，但是关于这项技术的知识却很少失传。不过，这种事实的描述太过泛泛，根本无法回答我们的问题。比如，这种说法没有解释生产力为什么会在某些历史阶段取得发展，却会在另外一些历史阶段停滞不前。社会科技水平是否能取得重大的发展，取决于占主导地位的社会关系，而不是那种与生俱来的驱动机制。一些马克思主义者认为，不断推动生产力发展只是资本主义的特殊需要，而不是历史的通例。他们反对那些断言每种生产方式都一定由一种更为先进的生产方式取而代之的设想。不过马克思本人是不是也持这样的观点还存在疑问。
    其二，这个理论没有指明那些促进生产力发展的社会阶级是通过怎样的机制拣选出来的。毕竟生产力不能像鬼魅一样遍览社会各阶层，然后找出其心目中理想的候选人。统治阶级推动生产力的发展当然不会是出于利他的动机，正如他们夺取权力也并非只是为了让贫困者过上温饱的生活。恰恰与此相反，统治阶级追求的是自身的物质利益，他们的目的是从他人的劳动中获取剩余价值。然而在这个过程中，他们不知不觉地从整体上推动了生产力的发展，同时充实了人类的精神财富和物质财富。统治阶级垄断着阶级社会中大多数人都无法触及的资源，但他们所积累起来的这一大笔财富终有一天将能被那些生活在共产主义社会中的人们所继承。
    很显然，马克思认为物质的财富会腐蚀我们的道德。即便如此，他并不像一些理想主义思想家那样，认为应该将道德和物质割裂开。在马克思看来，充分发挥人的创造力本身就是解放生产力的一部分。从某种意义上来说，历史绝非一部直线进步的史诗。相反，我们一直蹒跚前行，从一种阶级社会到另一种阶级社会，从一种压迫和剥削到另一种压迫和剥削。但从另一个角度来看，我们完全可以将这种令人沮丧的事实看作是持续不断的向上运动，因为毕竟随着历史的发展，人类有了越来越复杂的需求和欲望，开辟出越来越精细而卓有成效的合作方式，并不断创造出新的社会关系，不断用新的方式实现自身价值。
    在未来的共产主义社会中，这些历史的遗产将被全人类继承，但建立共产主义社会的过程却离不开暴力和剥削。终有一天，我们建立起来的社会关系将能利用这些财富为全人类造福。但积累财富的过程却将大多数人拒之门外。因此马克思曾经评价说，是“坏的方面推动历史不断前进”。为了未来的正义，现在的非正义似乎是不可避免的。我们要实现的目标与实现目标所采取的手段恰恰水火不容：没有剥削就没有生产力的大幅度发展，而没有生产力的发展也就没有社会主义所必需的物质基础。
    马克思准确地看到了物质与精神之间的复杂关系：两者既相互冲突，又密不可分。马克思诅咒阶级社会的道德沦丧，但他并不满足于简单的谴责，他还认识到，人类精神上的充实需要物质的基础。对于那些食不果腹的人来说，体面的社会关系是不敢想象的事情。每次人类沟通方式的发展不仅会带来新的社群，也会造成新的分化。新的科技可以阻碍人类潜力的开发，也可以促进人类潜力的发展。我们不应该盲目地为现代性欢呼，但也不能轻蔑地将现代性说得一无是处。现代性的优点和缺点往往只是同一过程中的不同侧面。因此辩证的方法才是看待现代性的正确方法，因为只有这样才能抓住其矛盾的本质。
    尽管如此，马克思的理论仍然存在实际的问题。比如说，为什么同样的机制—生产力与生产关系之间的矛盾—在每次阶级社会之间的转换中都会发生作用？是什么让漫长的人类历史得以保持这奇妙的统一？如果政治上的反对派势力足够强大，能不能在统治阶级如日中天之时推翻它呢？为什么一定要等到生产力开始衰退呢？生产力的发展对新兴的统治阶级有没有可能反而是一种危害呢—比如说生产力的进步创造出更强大的压迫工具？的确，随着生产力的发展，工人们在技术水平、组织和教育程度上都有很大的提高，（或许）在政治上也愈发自信和成熟；但生产力的发展也可以意味着更多的坦克、监视摄像头、右翼报纸和劳动外包模式。新技术可能会使更多人失去工作，从而使人们在政治上变得迟钝。无论如何，决定一个阶级发动革命的时机是否成熟的，不仅是看这个阶级有没有促进生产力发展的能力。考量一个阶级力量的强弱，由一系列复杂的因素决定，而我们又怎能轻易判断某种特定的社会关系能衡量一个阶级的力量呢？
    社会关系的改变并不能单纯地以生产力的发展来解释。生产力方面的开创性变革并不一定会带来新的社会关系，工业革命就是明证。同样水平的生产力也可以与几套不同的社会关系共存，比如前苏联斯大林主义与工业资本主义的共生。从古至今的事例已经表明，小农经济的生产方式可以与许多截然不同的社会关系和所有制形式相结合。或者同样的社会关系也可以孕育出不同的生产力形式，例如资本主义工业与资本主义农业。在人类发展的历史进程中，生产力与生产关系并非总是携手共进的。事实上，在生产力发展的每个阶段，存在着许许多多生产关系的可能性，而哪一种可能性将会最终实现往往是无法预知的。
    即便当历史真的到达转折点时，也无法确定是不是真的存在这样一个革命的阶级，可以挑起历史的重担。有时偏偏就没有一个阶级有能力促进生产力的进步，正如古代中国的历史所显示的那样。
    即便如此，生产力与生产关系之间的联系仍然能给我们很大启发。其中最重要的一点在于，两者的关系使我们认识到这样一个事实，即只有当生产力发展到一定程度的时候，才可能会出现某种特定的生产关系。如果要让一些人比别人活得更舒适，必须要先创造出一个足够大的剩余价值，而这只有在生产力发展的某个阶段才能实现。在每个人都依靠放羊挖野菜才能勉强维生的时代，显然无法维持一个供养着无数诗人、侍从、小丑和管家的王室宫廷。
    阶级斗争从本质上来说就是争夺剩余价值的斗争，而且只要人类社会的剩余价值还不足以让全人类共享，这样的情况就会一直持续下去。无论在什么地方，只要生产的组织方式迫使一些人为了生计不得不将他们的剩余劳动交给另外一些人，就一定会出现阶级的分化。在原始共产主义社会这种没有剩余价值或者剩余价值总量极少的社会里，每个人都必须自食其力，没有任何人能依靠他人的劳动过活，因而也就没有阶级之分。之后，社会的剩余价值不断增加，也就出现了靠他人辛苦劳动养活的剥削阶级。只有在资本主义制度下，才能产生足够多的剩余价值，使消除物质匮乏、消灭社会阶级这样的目标成为可能。但只有社会主义才能将这个目标变为现实。
    但为什么生产力在与社会关系的较量中总能占据上风—或者为什么社会关系总是对生产力唯命是从呢？关于这个问题我们仍然不能得出一个明确的答案。此外，这一理论似乎并不符合马克思笔下从封建主义到资本主义的转变，在某些方面也不符合马克思对从奴隶制如何发展为封建主义的描述。另外，一些早已不能促进社会生产力发展的阶级仍然能在几个世纪的时间里把持社会的主导地位。
    这个模式的一个明显缺陷就在于其宿命的论调，似乎没有什么东西能抵挡生产力前进的步伐，历史以其不可改变的内在逻辑不断发展。一个“主体”（即不断发展的生产力）贯穿整个人类历史，不符合这一主体的政治建构被不断推翻。这是一种极端形而上学的历史观。但人类社会进步的真实图景却远远没有这么简单。随着生产力的不断进步，人类最终将有能力创造一个更加美好的世界。但我们在此过程中将要付出的代价之大是令人震惊的。生产力的每次进步无论对于文明还是野蛮都是一种胜利。如果生产力的发展能带来全新的自由和解放的可能性，那么这种可能性必然是以流血牺牲为代价的。马克思并非一味兜售进步的无知者。他很清楚实现共产主义所必须付出的可怕代价。
    阶级斗争的存在往往会给人以“世人皆自由”的感觉。的确，很难看出罢工、停工和占领工厂这一切举动都出自某种上天的神意。但如果这种行动本身已经被计入那不可阻挡的历史进程中了呢？考虑这个问题时，我们或许可以参考基督教中神意天命与个人自由意志之间的关系。对于基督徒，我勒死一个地方警署的警长是我个人的自由意志；但上帝在永恒之中早已预见到了我的行为，一切不过是按他早已计划好的剧本进行。全知全能的上帝早就知道我一定会那么做，在设计宇宙蓝图的时候也早已把这一点考虑在内了。如果我不喜欢现在的泰迪熊，而请求上帝赐予我一个更漂亮的泰迪熊，并不是因为我指望上帝听了我的祈祷之后能改变心意。上帝从来不会改变心意。真实的情况是，我的祈祷让冥冥之中的上帝决定赐给我一个泰迪熊，而我祈祷这件事本身是上帝早已预料到了的。因此从某种意义上讲，天国的出现并非注定之事：只有人类从现在为之奋斗，神的国度才会在未来降临人间。但世人之所以会出于自愿为神的国度而奋斗，也是受了上帝的恩典。
    在马克思的思想中，自由与必然性也有类似的关系。马克思似乎有时候认为，从某种意义上说属于自由意志的阶级斗争在特定的历史条件下注定会激化，而且在某些时候，阶级斗争的结果是可以准确预知的。就拿社会主义的问题来说，马克思相信社会主义制度必然会出现。他曾经不止一次表达过这样的看法。在《共产党宣言》中，他将资本主义的衰落和工人阶级的胜利说成是“同样不可避免的”。但这并非因为马克思相信历史深处的神秘法则会自然而然地将人类带入社会主义，无论人们是不是为之付出了努力。如果情况真的是这样，那马克思为什么还要为政治斗争而大声疾呼呢？如果社会主义真的是无论如何都会到来的，我们只需坐等社会主义到来就好了。历史宿命论是治愈政治无为主义的良方。二十世纪的共产主义运动没能挫败法西斯主义的阴谋，正是因为历史宿命论在其中发挥了巨大的作用，正是因为人们一度相信法西斯主义不过是资本主义制度面对灭顶之灾时的垂死挣扎。因此我们或许可以说，十九世纪的人们对“不可避免之事”的热切渴望已经一去不复返了。如今，“……是不可避免的”这样的句子总会让人有一种不踏实的感觉。
    马克思并不认为存在产生社会主义的必然性，我们就都可以高枕无忧了。相反，他相信资本主义制度一旦衰亡，工人阶级必须挺身而出，接过社会的领导权。对于那时已经成为占社会多数的工人阶级来说，这不仅对他们有利，也是他们力所能及的。那时候他们将得以充分施展才智，建立一个新的社会。既然已经有能力改变这个体制，为什么还要继续忍受痛苦呢？既然可以够得到，干吗还要强忍奇痒呢？正如基督教理论宣称人的自由行动都是冥冥之中定数的一部分，马克思坚信，资本主义制度的崩溃必将引导人民凭借自已的自由意志彻底扫除资本主义的残余。
    那么也就是说，马克思讨论的是在某些特定环境下人们必然会做的事情。但毫无疑问，这个说法本身就自相矛盾，因为自由意味着没有什么事情是你一定会做的。即便你因饥肠辘辘而腹痛难忍，你也有权选择对面前一块嫩滑多汁的猪排视而不见。如果你是一名虔诚的穆斯林，你或许会选择饿死。但我只能采取一种行动，而且我必须采取这种行动，没有任何回旋的余地，那么在这种情况下，我就不是自由的。资本主义或许正在毁灭的边缘上苦苦挣扎，但取而代之的不一定是社会主义。最终代替资本主义的也可能是法西斯主义、野蛮或者别的什么主义。也许资本主义崩溃的时候，工人阶级极度衰弱和腐化，而根本无法采取任何建设性的行动。在某个特殊时期，马克思反思到阶级斗争可能会造成相互竞争的阶级“玉石俱焚”。
    或者—马克思似乎没有充分意识到这样的可能性—资本主义制度可以通过改革防止政治上的反抗。社会民主正是资本主义抵御灭顶之灾的堡垒。在这样的体制中，资本主义利用从发达生产力中获取的剩余价值收买革命者而避免革命，这与马克思描绘的历史架构是不相符的。马克思似乎相信资本主义的繁荣只是昙花一现，资本主义制度终有一天将土崩瓦解，而到那时，工人阶级必将崛起成为社会的主人。但这种观点首先忽略了这样一个事实：即便是危机四伏的资本主义制度也能通过各种各样的（当代资本主义比马克思时代更加复杂的）方式笼络人心。毕竟在马克思的年代，资本主义还不具备像福克斯新闻频道和《每日邮报》这样无孔不入的宣传工具。
    当然我们也可以预想另一种未来的可能性，那就是根本没有未来。在马克思写作的年代，他不可能预见到核屠杀或者生态灾难，更不用说小行星撞地球了—有些资本主义的支持者认为这都比社会主义革命的结局要强。任何历史宿命论都可能在意外事故的风暴里翻船。不过这并不妨碍我们探究马克思是多大程度的宿命论者。如果马克思的著作中除了生产力能孕育某种生产关系之外就再无他物，这个问题的答案就一目了然了：这意味着马克思主义是彻头彻尾的宿命论，而这样一个结论是几乎所有当今的马克思主义者都无法接受的[15]。在这种观点看来，创造人类历史的并非人类本身，而是那些有着自主意志、痴迷于拜物教的生产力。
    但马克思的作品中同时也体现出另外一种思路。根据这种思路，社会关系的发展优先于生产力的进步，而不是社会生产力的进步推动社会关系的变革。资本主义最终能取代封建主义，并不是因为它比封建主义更有效地促进了生产力的发展，而是因为乡村的封建主义社会关系逐渐被资本主义的社会关系所取代。是封建主义的环境孕育了资产阶级，但资产阶级的崛起并非生产力发展的结果。此外，生产力在封建主义制度下的扩张不是因为生产力本身具有要求不断发展的内在倾向，而是出于阶级利益的驱动。而在当代，生产力能在过去的几个世纪中飞速发展，是因为资本主义如果不能持续扩张就无法生存。
    在这个非主流理论中，人类以社会关系和阶级斗争的面目出现，是历史真正的创造者。马克思曾经谈到，他和恩格斯对于“阶级斗争是历史发展的直接动力”的观点已经强调了大约四十年[16]。阶级斗争的一个重要特点在于其结果是无法预知的，因此宿命论也就失去了根据。你可以说阶级冲突是注定要发生的—因为不管怎样，阶级社会中各阶级本来就是有利益冲突的，这是由生产方式所决定的。但这种“客观存在”的利益冲突只是在某些时候才体现为大规模的政治斗争，而政治斗争又怎能是预先设定好的呢？马克思或许认为社会主义是一定会实现的，但他肯定不会认为“工厂法案”或者“巴黎公社”是人类必然的选择。如果他真的是一个骨子里的宿命论者，他就会告诉我们社会主义会在何时以何种方式实现。可是他毕竟不是一个从水晶球中窥探天机的占卜术士，而是一个谴责世间非正义的先知。
    马克思曾经这样写道：“历史什么事情也没有做，历史并不占有巨大财富，也没有发动战争。创造这一切、拥有这一切并为这一切而斗争的不是历史，而是人，现实的、活生生的人。历史并不是利用人实现自己目的的独立人格。历史不过是追求自身目的的人的活动。”[17]马克思对古代社会、中世纪社会和现代社会的阶级关系的评价，让人感到似乎阶级关系才是这些社会的首要因素。同时他还坚持认为，无论是奴隶制社会、封建社会还是资本主义社会，每一种生产方式都有其独特的发展规律。这也就意味着历史不必严格地按照线性的轨迹向前发展，各种生产方式也不一定遵循着某种内在的逻辑相互交替。封建主义向资本主义的过渡并非是封建制度内部的某种特别因素造成的必然结果。历史不再是一块由一根完整的长线编织成的锦缎，而是一条由无数纷争和间断拼凑起来的长卷。恰恰是资产阶级，而不是马克思，喜欢用所谓“放之四海皆准”的进化论来解释这个世界。马克思反对那些指责他试图将整个人类历史归于一种规律之下的观点。他发自内心地厌恶这种冷酷无情的抽象总结，而这正是一个浪漫主义者典型的反应。他坚持认为，“如果不是将唯物主义方法作为调査研究的指导思想，而是将其用作一种为满足自身需要而扭曲历史事实的现成模板，那唯物主义就变成了它的对立面。”[18]马克思警告说，他对资本主义起源的看法不应变成“忽略各国历史环境的不同，用命运确定的一般性道路来解释各国情况的历史哲学理论”[19]。如果某些潮流曾经在历史的进程中发挥过作用，那就一定存在与之相对的“逆流”，这也就是说，最终的结果是不能确定的。
    一些马克思主义者试图贬低“生产力决定生产关系”的观点，而强调生产关系在社会发展中的决定性作用。但这样的做法未免戒备心太强了。前一种观点的支持者可以在马克思的著作中找到足够多的证据，证明马克思对待这一观点是十分认真的，而绝非儿戏。同时，包括列宁和托洛茨基在内的马克思主义者也是用这种方式阐释马克思的理论。一些评论者称，马克思写作《资本论》的时候已经在某种程度上放弃了他之前深信不疑的观点，不再认为生产力是历史的英雄了。但也有人认为这样的说法缺乏说服力。然而，今天学习马克思主义的人可以自由地选择他们认为合理的观点。只有那些原教旨马克思主义者才会将马克思的作品视为不可改变的圣典箴言，而且他们的数量也远远少于基督教非正统的信徒。
    总体来说，没有证据可以表明马克思是一个否定人类自由行动的宿命论者。恰恰相反，他是个人自由的明确拥护者，并且一直热衷于讨论人如何超越历史的局限，选择不同的道路（在他的作品中这种观点更是俯拾皆是）。恩格斯在一些人看来是彻头彻尾的宿命论者，但他一生都对军事战略的研究保持着浓厚的兴趣，而这可不像是那种相信听天由命的人做的出来的事[20]。马克思在他的著作中强调勇气和坚持是政治胜利的基石，但似乎也认为突发事件能对历史的进程造成决定性的影响。一八四九年的霍乱疫情致使法国武装工人阶级的最终溃败就是很好的例证。
    任何事情都存在一定的必然性，而这种必然性是不同于宿命论的。非宿命论者也可以认为某些事情是不可避免的。就连自由主义者也相信死亡的必然性。如果所有的德克萨斯人都试图挤到一个电话亭里，那么肯定有人会被挤成肉饼。这是物理学的原理，而不是天定的命运。即便那些人全部是出于自身的意愿，也不能改变有人会被挤伤的必然结果。我们自发采取的行动常以一种异化的力量面对我们。马克思关于人类异化和商品拜物教的理论正是基于这样的事实。
    “必然性”还包含其他的含义。“进入社会主义，还是退回野蛮”，并不是说我们除了这两种道路之外就再无选择。这么说只是为了强调，“如果不能实现社会主义，后果将不堪设想”。马克思在《德意志意识形态》中提出：“如今……个人必须废除私有财产”，但这里的“必须”更多的是一种政治上的告诫，并不是说“谁不废除私有财产，谁就死路一条”。那么，马克思或许不是一个一般意义上的宿命论者，但他的作品中的某些阐述的确传达了一种历史宿命论的思想。他有时会将历史的规律比作自然的法则，比如在《资本论》中他曾说，“资本主义的自然法则……不可避免地指向一个必然的结果”[21]。有一次，一位评论者说马克思的作品将社会的演进等同于自然的进化，马克思似乎深表赞同。一位书评作者认为马克思的作品反映了“现行秩序的必要性，以及现行秩序必将演变成为的另一种秩序的必要性”，马克思也在作品中引用了这句话，以示赞许[22]。至于这种朴素的宿命论如何与阶级斗争的核心地位和睦共存，是一个仍有待进一步讨论的问题。
    恩格斯曾多次明确地将历史规律与自然法则区分开来，但恩格斯本人也曾多次强调两者之间的紧密联系。马克思似乎曾经有过从自然中为历史寻找基础的念头，但他也强调，人类创造的是历史而不是自然。他有时批评那种用生物学原理解释人类历史的方法，还反对那种认为存在真实普遍的历史法则的说法。与许多十九世纪其他思想家一样，马克思利用了自然科学的权威性和知识无上的模范作用，为自己的作品赢取合法性。但他或许真的相信，人类可以利用科学的确定性了解所谓的“历史的法则”。
    即便如此，我们仍然不能认为在马克思的眼中，资本收益率的下降就像万有引力定律那样确凿无疑。他绝不可能将历史的演进等同于风暴的形成。诚然，马克思认为历史事件的发展呈现出一种意味深长的规律性，但持这种观点的绝不是他自己。将历史看作全无章法的随机事件的人毕竟是少数。如果社会生活中不存在一定的规律性或者大体上可以预判的趋势，所谓“有的放矢”就根本无从谈起。这并不是一道非黑即白的选择题。除了不变的铁律与纯粹的混乱之外，我们还有很多选择。正如任何人类活动都有利有弊，任何社会在开辟全新的未来可能性的同时，也都会消灭一些其他的选择。但自由与限制之间的这种相互作用绝非必然。正如我们已经见到的，在艰苦的经济条件下建立社会主义的努力，往往会以某种形式的斯大林主义而告终。无数失败的社会实验已经证实了这一历史规律的正确性。那些反对“历史法则”说法的自由主义者和保守主义者，在这个关于他们自己的例子面前也会改变态度。但那些声称“在艰苦条件下建设社会主义必然会带来斯大林主义”的说法也是不正确的，因为这一说法忽视了发生意外的可能。或许百姓会起来反抗，夺取政权；或许一些富国会出乎意料地伸出援手；或许某一天突然发现的巨大油田会使社会主义经济的民主建设成为可能。
    历史的进程也是如此。马克思似乎并不相信从古至今的各种生产方式是按照不可改变的规律依次交替的。恩格斯曾说，历史是“沿着折线跳跃前进的”[23]。一方面，不同的生产方式之间本来就不仅仅是交替的关系。不同的生产方式可以在同一个社会中并存。另一方面，马克思曾明确表示，他对社会由封建主义向资本主义过渡的观点仅限于西方社会的特殊情况，而不能普遍适用于所有社会。从生产方式的角度上说，并非每个国家都必须经历生产力发展的全部阶段。布尔什维克就成功跨过了资本主义充分发展的长期阶段，将半封建主义的俄国带入了社会主义社会。
    马克思一度相信，他的祖国德国在实现工人阶级的领导之前必须经历资产阶级的统治。但后来，他似乎放弃了这样的想法，转而提出可以跳过中间的阶段，通过一场“一劳永逸的革命”实现社会主义。启蒙运动的典型历史观就是将历史视为有机进化的过程，每个历史阶段都自然而然地孕育出新的历史阶段，而整个过程也就是我们常说的“进步”。与之相反，马克思主义的叙事是以暴力、分裂、冲突和间断为特征的。人类的确在不断进步，但正如马克思在其著作中评价印度时所说的那样，进步的过程像极了一个用无数死者的头颅为觞、饮用琼浆玉液的邪神。
    马克思到底有多么相信历史的必然性不仅仅是政治和经济的问题，也关乎道德呢？他似乎并不认为封建主义或者资本主义的兴起不可或缺。要摆脱某种生产方式，可以有很多种方法。当然，这种选择的自由也是有一定限度的。比如，你很难把一个消费资本主义的社会倒退回茹毛饮血的原始社会，除非这一过程中发生了核战争。已经高度发达的生产力会使这种倒退看起来既没有必要，也不受欢迎。但有一种运动被马克思认为是必然的，那就是社会主义的建设离不开资本主义。在自利心、残酷的竞争和不断扩张需要的驱动下，只有资本主义能使生产力得到充足的发展，创造出社会主义制度下足以使所有人受益的剩余价值。要建设社会主义，首先必须要有资本主义的发展；建设社会主义的国家也许不需要经历资本主义的发展，但必须要有其他经历过资本主义的国家。马克思认为俄国可以跳过工业资本主义阶段而在农民公社的基础上实现社会主义；但他并没有说，俄国社会主义的实现不需要外部的资本主义资源。一个国家或许不需要经历资本主义的阶段，但要发展社会主义，这个国家就必须从其他资本主义国家那里获取资源。
    这就产生了一些棘手的道德难题。就像一些基督徒将“恶”视为实现神创人性必然要经历的试练一样，马克思也认为，无论资本主义多么贪婪或者恶毒，它都是人类实现社会主义之前必须经受的考验。事实上，我们不仅应该容忍资本主义带来的各种问题，更应该积极地鼓励资本主义的发展壮大。马克思自己就曾在作品中为资本主义的发展鼓掌叫好，因为只有这样，通往社会主义的道路才会畅通。例如，在一八四七年的一次演讲中，马克思就为自由贸易辩护，称它加速了社会主义的到来。他对德国统一的热切期盼也是基于这样的认识，即统一能促进德国资本主义发展。这位革命社会主义者还曾多次在著作中流露出对进步派资产阶级的期望，希望他们能尽早结束人类的“野蛮状态”。
    这种想法在道德上显然是值得怀疑的。善意到底能不能成为恶性的辩护？那些为了一个虚无缥缈的未来而犯下的暴行是不是应该受到我们的谴责呢？如果社会主义的实现离不开资本主义，而资本主义本身就是一种恶，那是不是说恶行在道德上也是可以接受的呢？马克思在《剩余价值理论》中写道：“人类能力的发展是以占大多数的个人甚至阶级为代价的。”[24]他的意思是，随着共产主义的实现，人类的善最终将战胜恶，但这一过程中会不可避免地包含许多痛苦和不公正。最终使我们得以享受自由的物质财富正是非自由的结果。
    有人怀着行善的目的作恶，有人则努力将别人做的恶事转化为善果，这两种方式有天壤之别。资本主义这个“恶”不是社会主义者做下的，社会主义者也无须为资本主义的罪行负责。但既然这个恶已经犯下，改恶向善才是理性的做法。这样的努力是可以成功的，因为资本主义也并非彻头彻尾的“恶”。那种认为资本主义一无是处的观点是极其片面的，是马克思自己几乎从来没有犯过的错误。我们已经看到，资本主义的体制不仅能孕育自由和解放，也能带来野蛮和奴役。资本主义社会创造了大量的财富，却无法让大多数人享受创造财富的成果。即便如此，我们总还是有能让社会的大多数公民享受这些财富的方法。我们可以推翻那个强调个人主义的贪婪制度，将这些财富投入社区，将此前令人难以忍受的工作量限制在最小的程度。这样一来，我们就能将人们从养家糊口的枷锁中解放出来，让他们真正过上自由的生活，真正有能力实现自身创造的潜力。这就是马克思描绘的共产主义蓝图。
    这也绝不是说资本主义的兴起是有百利而无一害的好事。我们当然希望能以更小的代价实现人类的解放。从这个意义上说，马克思的历史理论并不是一种“目的论”。目的论的理论认为人类社会的每个历史阶段都是之前历史进程的必然产物。在这个过程中，每个阶段本身都是必需的，而所有这些历史阶段都是实现某种特定目标所必不可少的条件。这个目标本身是必然的，它是隐藏在整个历史过程背后的驱动力。在这样的过程中，没有任何事情是没有意义的，无论多么令人厌恶或者多么负面的东西都是对实现最终目标的一种贡献。
    这个观点与马克思的观点相左。说人类可以利用资本主义建设美好的未来并不是说资本主义就是为了这个理由而存在的，也并不是说社会主义只能植根于资本主义的罪恶中才能实现。社会主义的实现并不能为资本主义犯下的罪恶辩解，而资本主义对于社会主义实现的意义也不足以证明资本主义的必然性。资本主义和社会主义并不是通过某种内在逻辑与之前的社会阶段联系在一起的。在人类的历史进程中，没有哪个阶段是为了其他阶段而存在的。像布尔什维克那样跳过某些阶段是可能的，而结果是难以预料的。对于马克思来说，历史不是一直朝着某个特定的方向前进。我们的确可以利用资本主义建设社会主义，但这并不意味着此前的一切都是历史为了实现社会主义的目标而悄悄做出的准备。
    资本主义时代的成绩无可置疑。从麻醉药剂的发展到死刑改革，从建立有效的公共卫生系统到赋予公民自由表达的权利。这些社会进步本身就值得我们肯定，而不是因为它们将来能为社会主义所用才显得珍贵，也不意味着资本主义制度可以逃过历史的审判。我们可以说，即使社会主义制度最终在阶级社会中得以实现，人类为这个理想的结局所付出的代价还是太高昂了。一个社会主义的世界要延续多久、取得多大的成就才可以抵消阶级社会在历史上造成的巨大痛苦？就像任何努力都不能让奥斯威辛集中营这样的暴行变得合理，社会主义是否真的有能力彻底补偿人类为之付出的代价？马克思主义哲学家马克斯·霍克海默[25]“说：“历史的轨迹穿过无数个人的悲伤与痛苦。你可以对这两者之间的事实做出解释，但却无法为这些悲伤和痛苦做出辩护。”[26]
    通常来讲，马克思主义并不是一种悲观主义的世界观。马克思主义最终的篇章—共产主义—也足以令人欢欣鼓舞。但不能体会到马克思主义的悲剧气质也就不能理解其复杂的深意。马克思主义叙事的悲剧性并不在于悲惨的结局。即便世间男女最终都皆大欢喜，但不幸的是，他们的祖辈为了他们的幸福承受了太多的痛苦。有太多人倒在通往社会主义的路上，壮志未酬，被人遗忘。除非我们可以起死回生，不然我们无以补偿这成百上千万人的冤魂。这正是马克思历史理论的悲剧所在。
    阿加兹·阿赫默德[27]很好地领会了这一点。他对于马克思的评价虽然针对的是农民阶级的消亡，但他表达的观点在他的很多作品中都有所体现。他写道：“（马克思让人体会到）令人吃惊的混乱和无法弥补的怅然若失；道德的困境使人们无论抚今抑或追昔都无法释怀：不幸之人亦有不争之处，而人类历史的成败是非背后不过是物质的生产。最终，仅剩的一丝希望将引导人们迎来这冷酷历史尽头的光明。”[28]悲剧不一定就是毫无希望。只是悲剧中的希望到来时往往伴随着恐惧和颤抖，而迎接它的往往是一张张惊慌失措的面孔。
    最后，还有一点是我想特别指出的。我们前文已经提到，马克思认为，资本主义是实现社会主义不可或缺的条件。但事实真是如此吗？如果一个国家要在尽可能符合民主社会主义价值的前提下从很低的层次发展生产力，那么它能否成功呢？这将会是一项极端艰难的任务。但大体来说，这正是布尔什维克统治俄国时期左翼反对派的观点[29]；虽然左翼反对派的计划最终失败了，但有充分的理由证明，这是当时的条件下应该釆取的正确策略。如果这个世界上从来就不存在资本主义呢？如果没有这些惨无人道的方法，难道人类就无法发展马克思眼中那些最宝贵的人类财富，就无法创造物质繁荣，开发人的创造性，实行政治自决，构建全球通讯网络，保护个人自由，发展文化了吗？一种完全不同的历史难道就不能创造出像拉斐尔[30]和莎士比亚这样的天才人物了么？想到古代希腊、波斯、埃及、中国、印度和美索不达米亚等地灿烂辉煌的文化和科技成果，我们不禁要问：资本主义的现代性是否真的必要？拥有先进科技和广泛自由权利的现代人是否一定比精神自由的原始部落成员生活得更好？民主带来的好处与屠杀造成的痛苦相比，究竟孰轻孰重？
    这个问题已经超越了学术讨论的范畴。假设我们中的一些人从核战争或者环境灾难中幸存，不得不从零开始，重建文明；既然我们都很清楚造成这场灾难的原因，我们是不是应该从头建立一个社会主义的社会呢？

[1] 威廉·汤普森（William Thompson，1775-1833），爱尔兰哲学家和社会改革人士。

[2] 奥利弗·戈德史密斯（Oliver Golds-mith，1730-1774），十八世纪英国著名剧作家，代表作包括喜剧《善性之人》和《屈身求爱》。

[3] 约翰·弥尔顿（John Milton，1608-1674），英国著名诗人，代表作《失乐园》。

[4] 威廉·莎士比亚（Shakespeare，1564-1616），英国文艺复兴时期伟大的剧作家，诗人，欧洲文艺复兴人文主义文学集大成者。

[5] 伏尔泰（Voltaire，原名弗朗索瓦-马利·阿鲁埃，1694-1778），法国启蒙思想家，文学家，哲学家，被誉为“法兰西思想之王”、“法兰西最优秀的诗人”、“欧洲的良心”。

[6] 让-雅克·卢梭（Jean-Jacques Rousseau，1717-1778），法国伟大的启蒙思想家，哲学家，教育家，文学家，启蒙运动代表人物，主要著作有《论人类不平等的起源和基础》、《社会契约论》、《忏悔录》。

[7] 发生于一九六六年九月二日到九月五日的伦敦大火是英国历史上最严重的火灾之一；包括圣保罗大教堂在内的许多建筑在大火中付之一炬。

[8] 切·格瓦拉（Che Guevara，1928-1967），马克思主义革命者和古巴游击队领导人，与菲德尔·卡斯特罗一起领导古巴人民推翻了亲美的巴蒂斯塔政权。

[9] 威廉·华兹华斯（William Words-worth，1770-1850），英国浪漫主义诗人。

[10] 谢默斯·希尼（Seamus Heaney，1939- ），爱尔兰诗人，一九九五年诺贝尔文学奖获得者。

[11] 威廉·叶芝（William Yeats,1865-1939），爱尔兰诗人，剧作家，神秘主义者。

[12] 安东尼·吉登斯（Anthony Giddens，1938- ），英国著名社会理论家和社会学家，欧洲当代思想界少有的大师级学者之一，剑桥大学教授。

[13] 引自阿列克斯·卡利尼科斯（Alex Callinicos）编《马克思主义理论》（牛津，1989年，第143页）。

[14] 马克思，《政治经济学批判序言》，摘自《马克思恩格斯选集》（伦敦，1968年，第182页）。

[15] G..A.柯亨所著的《为马克思历史理论所做的辩护》（剑桥，1978年）中为这一观点提供了最有力的支持。一个错误的观点很少能得到这样的认同。S.H.瑞格比所著的《马克思主义与历史》（曼彻斯特和纽约，1987年）对马克思的历史理论进行了很好的记述，我在本书的写作中也对他的作品有所借鉴。

[16] 引自阿列克斯·卡利尼科斯与克里斯·哈蒙著《变革中的工人阶级》（伦敦，1983年，第13页）

[17] 马克思，《神圣家族》（纽约，1973年，第101页）。

[18] 马克思和恩格斯，《通信选集》（莫斯科，1975年，第390页-第391页）。

[19] 同上（第293页-第294页）。

[20] 约翰·马奎尔在《马克思主义政治思想》（剑桥，1978年，第123页）中提到了这一点。

[21] 马克思，《资本论》第一卷，（纽约，1967年，第9页）。

[22] 引自丁·博托莫尔（编），《马克思主义思想辞典》（牛津，1983年，第140页）

[23] 引自翁贝托·梅洛蒂，《马克思主义与第三世界》（伦敦，1972年，第6页）。

[24] 马克思，《剩余价值理论》（伦敦，1972年，第134页）。

[25] 马克斯·霍克海默（Max Horkheimer，1895-1973），德国第一位社会哲学教授法兰克福学派创始人，认为马克思主义就是批判理论。

[26] 引自阿尔弗雷德·施密特，《马克思著作中自然的概念》（伦敦，1971年，第36页）。

[27] 阿加兹-阿赫默德（Aijaz Ahmad），生于印度，当代著名马克思主义理论家，政治评论家。

[28] 阿加兹·阿赫默德，《以理论的名义：阶级、民族、文学》（伦敦，1992年，第228页）。

[29] 所谓的“左翼反对派”是存在于一九二三年至一九二七年之间的一个苏联共产党的内部派系，其实际的领导人是列夫·托洛茨基。

[30] 拉斐尔（Raphael，1483-1520）意大利著名画家，“文艺复兴三杰”之一，代表作有《西斯廷圣母》和《雅典学派》。


第四章

第四章

当前西方反马克思主义观点之四

    马克思主义不过是乌托邦之梦。它将希望寄托于一个完美的社会，那里没有艰难，没有痛苦，没有暴力，也没有冲突。在共产主义的世界里，没有对抗、私利、占有、竞争或者不平等。人人平等，毫无贵贱之分。人不再需要工作，人与人之间和睦相处，物质财富源源不断。这种出奇幼稚的想法来源于对人性的轻信。它完全无视人性的险恶，忽略了这样一个基本的事实：人生来就是自私、贪婪、好斗而富于竞争性的动物，而且任何社会变革都不能改变这一点。马克思对未来的天真想法反映了他整体政治思想的荒谬与不切实际。

    “你们那个马克思主义的乌托邦里也有交通事故吗？”马克思主义者大概已经习惯了这类冷嘲热讽的问题。事实上，这种评论往往更多地反映出问话者自身的无知，而不是马克思主义者的幻想。因为，如果乌托邦意味着一个完美无瑕的社会，那么“马克思主义的乌托邦”本身就自相矛盾。
    其实，“乌托邦”这个词在马克思主义的传统中有很多有趣的用法[1]。威廉·莫里斯[2]是英国最伟大的马克思主义革命者之一，他创作的《乌有乡消息》是关于乌托邦的不朽之作[3]。与几乎所有其他乌托邦题材作品不同，这本书详细展示了政治的变革是如何进行的。但从“乌托邦”这个词最普通的意思上讲，马克思对那个没有痛苦、死亡、损坏、失败、崩溃、冲突、悲剧甚至劳动的未来根本不感兴趣。事实上，他根本不关心未来会怎样。众所周知，马克思根本无法描述出社会主义社会或者共产主义社会究竟是什么样子。他的批评者可能会因此而批评他的理论过于暧昧不明。但如果真如他们说的那样，那些对马克思“勾勒乌托邦蓝图”的指责就站不住脚了。马克思主义从来不拿未来说事，反而是资本主义一直热衷于倒卖期货。马克思在《德意志意识形态》中反对将共产主义视为“现实必须为之做出调整的理想”；他认为，共产主义是“真正废除事物现状的运动”[4]。
    犹太人的传统是禁止预测未来的，而马克思作为一个世俗犹太人，也往往对未来的事情只字不提。他或许认为社会主义必然会实现，但他很少说起这个必然到来的未来社会到底会是什么样子。他的这种沉默是有原因的。其一，未来还并未到来，因此假想的未来景象不过是一种谎言。这给未来蒙上了一层宿命天定的色彩，好像未来就隐藏在某个阴暗的角落中，等待我们去发现。马克思认为未来是不可避免的，我们之前已经讨论过这个观点的正确之处。但不可避免的事物并不一定就是人们喜欢的。死亡也是不可避免的，而对于大多数人来说，死亡是他们不希望看到的。或许未来真的是一种宿命，但这并不意味着我们可以去假设这种天定的未来就一定会比现在更好。正如我们已经看到的，不可避免之事往往不是什么好事。马克思对这一点似乎没有充分的认识。
    尽管如此，预测未来不仅是毫无意义的，而且是有害的。认为自己有能力影响未来会给我们造成一种安全的错觉。它把充满偶然性和不确定性的未来变成似乎可以预知的假象。未来成为了一种神物—你只需像一个抱着毯子不放的小孩那样紧紧抓住未来，便可高枕无忧。这是一种永远不会让我们失望的绝对价值观，因为我们所预测的未来从来都不是真实的，它不过是独立于历史风暴之外的幽灵。你也可以用垄断未来的方法达到控制现实的目的。在我们这个时代，真正的预言家不是那些头发蓬乱、哭哭啼啼地宣告着资本主义行将覆灭的无家可归之人，而是那些受雇于跨国公司的专业人士：他们窥探体制内部的玄机，确保这个体制的统治者在接下来的十年里依旧可以稳坐钓鱼台。这样看来，所谓的先知并非那些洞察天机的世外高人。《圣经》中的先知也从来没有试图预知未来。恰恰相反，先知的伟大之处在于他们谴责现世的贪婪、腐败和权力欲，并向我们发出警告：如果不能做出改变，人类将根本没有未来。马克思正是这样的一位先知，而不是什么预言家。
    马克思对预测未来如此警惕，还有另外一个原因。在马克思的时代，充满了各种对未来的预测—而几乎所有这些预测都出自不可救药的理想主义激进分子之手。历史不断趋向完美并非左翼分子的观点。它是兴起于十八世纪启蒙运动的陈词滥调，而启蒙运动与革命社会主义风马牛不相及。对于历史发展的乐观估计，反映了早期生机勃勃的欧洲中产阶级的自信。在他们眼中，理性将推翻暴政，科学将战胜迷信，和平将驱除战争，全人类（更准确地讲是欧洲）都将进入一个个人自由、社会和谐、商业繁荣的新时代。作为史上最令中产阶级刻骨铭心的天祸，马克思主义恐怕不会认同这样自大自满的幻觉。诚然，马克思相信文明和进步；但在他看来，文明和进步总是与愚昧和野蛮密不可分的。
    这并不是说马克思没有从傅立叶[5]、圣西门[6]和罗伯特·欧文[7]那里学到任何东西。马克思对他们的批判可能稍显粗暴，但同时他也赞赏他们进步的观点（虽然不是他们的全部观点，比如创造了“女权主义”这个词汇的傅立叶。傅立叶认为理想的社会单位是由一千六百二十人组成的，并且相信在未来的社会中，海水会变成柠檬汁。马克思可能会希望海水变成极品雷司令葡萄酒呢）。马克思最反对的，就是那些乌托邦主义者相信单纯凭借论辩的力量就可以战胜对手。对于这些人来说，社会是观点交锋的讲台，而不是物质利益冲突的战场。马克思一直用怀疑的眼光看待这种寄希望于理性对话的想法。他认识到，被牢牢控制着的世间男女的观念都源自他们日常的实践，而不是哲学家或辩论协会之间的交流。如果你想要了解人们的真实想法，就得留心观察他们做了什么，而不是听他们说了什么。
    对马克思来说，乌托邦主义描绘出的社会蓝图分散了人们对现实生活中政治任务的注意力。那些投入畅想美好未来中的精力，如果用在政治斗争中将会更有成效。作为唯物主义者，马克思对那些脱离了历史现实的观点都保持审慎的态度，并且认为这种观点可以在历史中找到原因。任何有闲暇时间的人都可以设计出一个更美好的未来，就像有些人一生都在构思一部伟大的小说，却从来没有动笔写过一个字。马克思认为，重要的不是对于理想未来的美好憧憬，而是解决那些会阻碍这种理想实现的现实矛盾。而为人们指引解决问题的合理方向，正是马克思和所有马克思主义者的历史使命。
    在《法兰西内战》中，马克思说那些革命工人阶级“不是要实现什么理想，而只是要解放那些由旧的正在崩溃的资产阶级社会本身孕育着的新社会因素”[8]。对于更美好未来的希望不能仅仅停留在一声充满渴望的“如果……就好了”上面。如果要使这种希望超越无聊的幻想，就应该采取行动让那个令人心动的美好未来成为可能。而要做到这一点，就必须从眼下的现实入手。社会主义的实现不可能有天上掉馅饼的好事。人们必须找到一种方法能透视现实，证明它具有发展改良的潜力。若非如此，再美好的憧憬不过只是望梅止渴；而根据弗洛伊德的学说，这终将让人精神失常。
    现实中本就存在着超越现实的力量。这就好比说女权主义虽然是一场着眼于当下的运动，但这场运动在现实中的不断推进正是通过诉诸远远超越现实的一种未来愿望来实现的。在马克思的思想中，连通现实与未来的是工人阶级—这不仅是现实的一部分，也是彻底改变现实的动力。工人阶级在现实与未来之间架起一座桥梁，成为未来与现实的交汇力量。而无论是现实还是未来，其动力都源自过去，因为人类社会宝贵的政治传统已经证明：人活着，就要不断抗争。
    一些保守派人士也是乌托邦主义者，只不过他们的乌托邦不在未来，而在过去。在他们的眼里，历史是一场漫长而令人心碎的倒退，而那个拥有亚当[9]、维吉尔[10]、但丁、莎士比亚、萨缪尔·约翰逊[11]、杰斐逊、迪斯雷利[12]、玛格丽特·撒切尔（这个名单可以无限延长，想加上谁都可以）的黄金时代如今已经无处可寻。就像一些乌托邦思想家将未来视为神物一样，这些保守主义者是在供奉过去。事实上，过去和未来一样都是不存在的，即便我们感觉它似乎仍然存在。也有保守主义者反对人类“大堕落”的说法。但在他们看来，那是因为每个时代都同样堕落可耻。对于这些人来说，好消息是这个世界不会变得更糟糕了；而坏消息是，这是因为这个世界已经糟糕得不能再糟了。掌握历史进程的是人性，而人性不仅毫无希望，而且绝无改变的可能。给如此无可救药的人类展示他们根本不可能实现的希望是荒唐的，也是残忍的。激进主义者最终只能让人们痛恨自己。他们鼓励人追求更高的目标，却反而将人抛入罪恶与绝望的深渊。
    从现状出发绝非政治变革的良方。现实往往是变革的阻碍而不是变革的条件。就像故事中那个迂腐守旧的爱尔兰人对那个问他去火车站怎么走的问路人说的：“呃，如果是我的话，我绝对不会从这儿出发。”那个爱尔兰人并没有我们想象的那么笨，而他说的这句话也并非如有些人认为的那么没有逻辑。这句话真实的意思其实是：“如果你不从这个偏僻蹩脚的地方出发的话，你就能更快、更方便地到达你的目的地。”现今的社会主义者也许会对此表示赞同。我们甚至可以想象这个众所周知的爱尔兰人站在布尔什维克革命后的俄国大地上，审视着这个即将在外敌环伺、孤立无援的境地中开展社会主义建设且濒临破产的国家，口中说着：“呃，如果是我的话，我绝对不会从这儿出发。”
    但当时的俄国当然没有其他的选择。一个不同的未来必须是基于这个特定的“现在”之上的。而大多数时候，现在是由漫长的过去组成的。在建设未来的历程中，我们所有的只是为数不多的几件从先辈那里继承来的简单工具，而这些工具上无不沾满了历史遗留的痛苦和剥削。马克思在《哥达纲领批判》中提出，新社会无疑将印有孕育了它的那个旧社会的胎记。因此，并不存在一个“纯洁无瑕”的出发点。相信这样一个出发点的存在不过是极左主义者的幻想（也就是列宁所谓的“幼稚病”），而这也正是为什么那些充满革命激情的“左派”拒绝接受我们手中所有的这些并不理想的工具：社会改革、行业工会、政党、议会民主等等。共产主义左派最终保住了自己的清白，却也落得庸庸碌碌，无所作为。
    未来并不是对现在的补充，就像青年时期也不仅仅是童年的延续。未来的种子是埋在现在的土壤里的。这并不是说这种可能的未来一定会出现，就像不是所有的孩子都能长大成人—有些孩子可能小时候就患上白血病不幸夭折了。我们应该认识到，一种特定的现在会排除很多未来的可能性。未来充满了不确定性，但也并非什么事情都可以发生。不是什么陈年旧事都能在未来重演。我十分钟之后在哪儿很大程度上取决于我现在的位置。将未来视作蕴藏于现在之中的一种潜力，并不等同于将鸡蛋看作是一只尚未出生的小鸡。如果幸运地没有被压碎或者煮熟的话，一只鸡蛋遵照自然的法则会变成一只小鸡；但大自然并没有保证资本主义崩溃后一定能实现社会主义。现实中蕴藏着许多各不相同的未来的可能性，但不是所有的可能性都有那么大的吸引力。
    这种看待未来的方式，其最大的好处就在于能帮助人们抵御那些关于未来的假象。比如，我们反对那种洋洋自得的“进化主义”。这种观点认为未来与现在毫无差别，未来只不过是放大版的现在。从总体上说，这种看待未来的方式是统治阶级尤其喜欢的—未来比现在要好，但现在的一切仍将在未来得到延续。发生令人不快的意外的可能性被控制到了最小。创伤和灾难将不复存在，有的只是对我们已有事物的不断改进。这种观点此前一直被称作“历史的终结”，直到激进的伊斯兰主义者不合时宜地重新打开了本已尘封的历史篇章，这场春秋大梦才宣告结束。持这种观点的人梦想着一种安全而单调的生活方式，就像鱼缸中的金鱼，因此我们也可以把它称作历史的“金鱼理论”。它通过创造一种极端无聊的环境来逃避强烈的社会动荡，也因此看不到这样一个事实：虽然未来可能会比现在更差，但至少它会与现在截然不同。几年前金融市场之所以会崩溃，就是金融家们太过依赖一个认定未来一定会类似于现在的体系。
    与此相反，社会主义从某种意义上说代表着与现在的决裂。历史必须被打破重写—这并不是因为社会主义者都是酷爱对抗的嗜血野兽，偏偏喜欢革命胜过改革，而是因为社会主义者认为治标更要治本。虽然我在此谈论的是“历史”，但马克思似乎不愿意滥用这个高贵的词汇来概括此前发生过的所有事情。在他看来，我们目前为止所经历的都是“史前阶段”—也就是说一种压迫延续另一种压迫，一种剥削替代另一种剥削。真正具有重大历史意义的行动将是与这种可怕的规律彻底决裂，将人带入真正的历史。社会主义者必须对采用何种机制实现这一目标有具体的规划。但如果要建立一个真正具有变革性的全新社会秩序，那么现在你就没办法谈论太多关于这个新秩序的细节。毕竟我们还可以单纯地用那些过去或者现在的词语描述这样一个未来；而一个与现在彻底决裂的未来将使我们无话可说。就像马克思本人在《路易·波拿巴[13]的雾月十八日》中评价的：“（在社会主义的未来中）内容超越了形式。”雷蒙德·威廉姆斯在《文化与社会1780-1950》中也表达了类似的看法：“我们必须依照共同决议筹划那些可以规划的事物。但强调‘文化’这个概念的正确之处正在于它能提醒我们文化从本质上说都是不可规划的。我们必须保证人的生计以及社区的持续。但有了这些之后人们会过上什么样的生活，我们不得而知，也无法预测。”[14]
    我们也可以换一种方式诠释这个观点。如果截至目前发生的所有事情都属于“史前阶段”，那么这“史前阶段”要比马克思所说的“真正的历史”更容易预测。如果我们在过去的历史的某一点将其剖开，然后检视它的横切面，我们未看之前就应该已经知道那里会有什么了。比如，我们会看到在这个阶段，大多数人的劳动成果都落入了统治精英的私囊，而劳动者自己操劳一场却两手空空；我们会看到各种形态的政府时刻都准备着用武力维持这样的局面；我们会看到这一时期的神话、文化和思想都在某些程度上为这种局面辩护；我们或许还能看到那些被剥削的人们用某种方式对这种不公正的制度发起的反抗。
    但即便人类最终摆脱了阻碍进步的枷锁，预言未来也只能变得更加复杂。因为到那时，每个人都有更多的自由在合理的范围内做他们想做的事情。如果他们能花更多时间追求我们现在所说的“业余爱好”，而不是把大多数时间花在工作上，那么他们的行为将变得更加难以预测。我强调“我们所说的‘业余爱好’”是因为如果我们真的能用资本主义积累起来的财富将一大批人从劳动中解放出来，那么我们就不会把那些不再需要劳动的人所从事的活动称为“业余爱好”了。正如没有“和平”就无法定义“战争”一样，“业余爱好”这个概念存在是因为其对立面（“劳动”）的存在。我们还需要牢记的是，所谓的“业余爱好”可能比开矿这样的重体力劳动更为费力，更为艰苦。这一点正是马克思自己提出来的。不过一些左翼人士或许要失望了：原来不用劳动也不意味着可以四处闲逛抽大烟啊！
    让我们拿监狱里囚犯的行为做个比喻。要说出囚犯一天的时间表很容易，因为他们的活动是被严格限定的。典狱长可以很有信心地说，囚犯们周三五点起床，即便他们自己起不来也会被狱卒揪起来。不过囚犯一旦被释放，要掌控他们的行踪也就没那么容易了，除非你能在他们身上安装定位系统。我们可以说，释放后的囚犯从他们被囚禁的“史前阶段”进入了真正的历史，这也就意味着他们现在有权利决定他们自己的生活方式，而不需要由外力为他们决定了。对于马克思而言，社会主义是这样的一个起点：从这一点开始，全人类都有权决定自身的命运。社会主义是认认真真的民主，而不是仅仅打着民主幌子的政治迷局。而人们生活更加自由这样的事实也就意味着，很难准确地预测他们周三早上五点到底在干什么了。
    一种真正艰难的未来局面不是对现在的单纯延续，也不是与现在的彻底决裂。如果未来与现在彻底决裂，我们又怎能分清它到底是不是未来呢？然而，如果我们可以简单地用现在的语言描述未来，那未来与现在又有什么区别呢？马克思对解放的认识既反对平稳的延续，也反对彻底的割裂。从这个意义上来说，他是那种世间少有的奇才，一个能保持清醒现实主义头脑的理想主义者。他将注意力从未来的美好幻想转移到枯燥的现实工作中。但正是在这里，他找到了真正丰富多彩的未来。他对过去的看法比很多思想家都更为阴郁，但他对未来的憧憬与很多思想家相比都更具希望。
    现实与理想在这一点上走到了一起：从可能发生的变化的角度看待现实，就是实事求是地面对现实。否则你就无法正确地看待现实，就像除非你认识到婴儿终将长大成人，否则你根本无法真正明白作为一个婴儿究竟意味着什么。资本主义内部蕴藏着无比强大的力量和超乎寻常的可能性，而正是资本主义本身妨碍了这种力量的爆发和这些可能性的实现。这也正是为什么马克思可以一直保持希望，而没有成为拥护进步的天真之人；这也就是为什么他可以做一个坚定的现实主义者，而没有成为一个犬儒主义者或是失败主义者。洞察悲剧的眼光要求我们直视最残酷的事实，但只有这样我们才能超越现实，开辟一片新的天地。正如我们已经看到的，马克思在某种程度上的确是一个悲剧的思想者，但这绝不意味着他是一个悲观的人。
    另一方面，马克思主义坚决质疑那种自以为是的道德主义，时刻警惕理想主义的倾向。他们总在探寻潜藏在轻率的政治辞令背后的物质利益，对那些外表虔诚的言论和感情用事的愿望背后单调而可耻的力量保持警觉。这是因为他们希望将世间百姓从这些力量的掌控下解放出来，因为他们相信人类有能力建立一个更好的制度。他们将自己的冷静务实与对人性的信任结合在一起。唯物主义因其实事求是的精明而不容易被豪迈的政治辞令所欺骗，也因其对人类不断改进的希望而不会变得玩世不恭。这绝对可以算是人性历史上最好的结合之一。
    这让人不禁想起一九六八年巴黎学生打出的那句惹眼的口号：“现实一点吧：我们要实现不可能之事！”虽然有其夸张的成分，但这句标语却称得上足够准确。修复社会问题的现实需要已经超越了现行体制的范围，而从这个意义上来讲，这是一件不可能完成的任务。但我们作为实事求是的人，也可以相信这个世界在总体上是可以大大改善的。那些对社会变革嗤之以鼻的人才是真正的幻想家，而那些认为只有零敲碎打的改变才能成功的人才是实实在在的不切实际。这种死脑筋的现实主义不过是一种错觉，就像是一个人固执地相信自己就是玛丽·安托瓦内特[15]。这种人往往会被历史大潮打个措手不及。比如很多封建主义理论家就曾坚定地认为，像资本主义这样“逆天而行”的制度不会长久。还有那些可怜的自欺之人，天真地以为只要假以时日，资本主义的福泽将遍洒人间。对于这些人来说，资本主义到现在为止还没有做到这一点只是一个令人遗憾的意外。他们看不到这样的事实：不平等是资本主义的天性，正如好莱坞离不开自我陶醉和妄自尊大一样。
    马克思从现实中洞察到一种致命的利益冲突。一个真正的乌托邦主义者可能会劝导我们用爱和兄弟情谊超越这些现实的问题，但马克思提出的解决方案截然不同。诚然，马克思也相信爱和兄弟情谊，但他认为虚假的和谐并不能创造一个真正充满爱的社会。不管那些奴役者怎样威吓逼迫，那些无依无靠的受剥削之人永远不会放弃自身的利益。而只有当这个社会的一部分人彻底放弃自身利益的时候，一个真正超越了私利的社会或许才会实现。如果无私的人们只能接受奴役，还美其名曰“自我牺牲”，那自私自利的确一点错都没有。
    马克思的批评者可能会认为，马克思主义太过强调阶级利益，格调不高。但他们同时批评马克思对人性抱有过于美好的幻想。只有从这个等待救赎的现实做起，以其堕落的逻辑作为击溃它的武器，你才能寄希望于超越这样的现实。而这也是传统悲剧精神的体现。只有承认矛盾是阶级社会自然而然的一部分，而不是抱着与世无争的心态否认矛盾的存在，才能有机会让全人类都享受到阶级社会创造的巨大财富。令人惊奇的是，马克思正是在现实逻辑的自相矛盾中找到了一个完全不同的未来的轮廓。现实的溃败就是未来的真正形象。
    许多马克思主义的批评者都认为，马克思主义对人性的看法过于理想化。它梦想着能建设一个人人都能像同志一般携手共进的未来，幻想着敌对、嫉妒、不平等、暴力、攻击性行为和竞争都将从这个星球上彻底消失。事实上，这样的抨击在马克思的作品中几乎找不到任何依据，但很多马克思的批评者却不愿就此罢手。他们坚信马克思期待实现一种叫做“共产主义”的最高道德，恐怕连天使加百列[16]都会觉得难以达到。同时，马克思有意无意地彻底忽略了那些有缺陷的、扭曲的、永不满足的“人性”。
    一些试图对这种指责做出回应的马克思主义者表示，如果马克思忽略了人性，那是因为他根本不相信人性。这些马克思主义者认为，所谓“人性”不过是让我们在政治上毫无作为的借口。人性的观念反复地向我们灌输人类的软弱、腐败、自私自利，不断地向我们强调这一点有史以来都没有一丝改变，而任何试图实现激烈的社会变革的努力最终都将因此而失败。“无论如何你都不可能改变人性”是对革命政治常见的反对理由之一。对于这样的看法，一些马克思主义者坚持认为人性中并没有什么核心的内容是我们无法改变的。在他们看来，塑造了人类的是历史，而不是人性。我们的历史就是不断变革的历史，所以我们一定可以通过改变历史环境而改变我们自身。
    马克思恐怕不能完全同意这样的“历史主义”论调。我这样说是因为他的确相信人性，也—正如诺曼·杰拉斯[17]在一本出色的小书中所指出的—有理由相信人性[18]。马克思并不认为人性比个性更重要。恰恰相反，他似乎对这样一个看似自相矛盾的观点深信不疑：人类的通性正在于每个人都与别人不同。在他早期的著作中，马克思曾谈到所谓的人类“物种存在性”，而这正是关于人性的唯物主义认识。我们物质机体的性质使我们成为了现在这样有各种需要、会劳动、爱好社交、有性欲、渴望沟通和自我表达的动物。每个人的生存都离不开别人的支持和关爱，但我们从这种关系中获得的满足感往往超越这种关系的实际效用本身。或许我可以在这里摘录一段我自己以前写下的一段评论：“如果另外一种生物能与我们对话，能与我们一起进行物质生产的劳动，能与我们进行性生活，能创造出看似毫无意义的‘艺术’作品，有痛觉，会讲笑话，也总要死亡，那我们就可以从这些生物学事实中推测出很多关于这种生物的道德甚至政治结论。”[19]这种可以称作哲学人类学的观点，现在已经不那么受人追捧了，但这正是马克思在其早期作品中提出的观点，而且也没有充足的理由证明他后来放弃了这样的看法。
    因为我们是会劳动、有欲望、会说话的生物，我们就有能力在那个我们称作“历史”的过程中改变我们的状况。而在这一过程中，我们也同时改变着我们自己。换句话说，变革与人性并不矛盾。变革之所以可能是因为我们是具有创造力、头脑开放、还有进步空间的生物。但黄鼠狼就不能像人一样。因为黄鼠狼的物质机体决定了它们没有历史；除非它们隐藏得太深了，黄鼠狼也没有政治。没有必要担心它们有一天会凌驾于人类之上，虽然它们没准儿真能做得比我们现在的领导人更好。据我们掌握的信息来看，它们不是社会民主派，也不是极端民族主义者。然而，人从本性上来说就是政治的动物—这不仅因为我们是群居动物，更因为我们需要某种制度来管理我们的物质生活。我们也需要某种机制来管理我们的性生活。人类有这种需要，其原因之一在于性行为可能会扰乱人与人之间正常的关系。纯粹的欲望是不考虑社会差异的。但这也是我们需要政治的原因之一。到目前为止，剥削和不平等一直都是人类创造物质生活方式的一部分，而因此就需要一种政治制度来控制剥削和不平等带来的冲突。当然，人类还通过其他象征性的方式表达这种秩序，无论是艺术、神话还是意识形态。
    在马克思看来，人类物质的天性赋予我们某些权力和能力。我们只有在自由实现这些权力并以此作为目的，而不是单纯地为了某种功利目的实现这些权力时，才是最符合人类天性的。在每一个不同的历史阶段，这些权力和能力的体现方式都有所不同。但它们总是深深植根于我们的身体之中，而且其中一些权力和能力在不同文化中的形态都大同小异。来自不同文化背景的两个人可能都不会说对方的语言，但合作完成一项任务却并不是什么难事。这是因为他们有着一样的身体，这本身就足以创造出很多假设、期待和理解[20]。每一种文化都存在悲伤和欢乐、劳动和性欲、友谊与敌对、压迫与不义、疾病与死亡、血缘与艺术。不同文化理解这些内容的方式可能会有所不同。在金奈[21]与曼彻斯特，死亡的方式和意义可能会完全不同。但无论如何，我们都会死。马克思曾在《1844年经济学哲学手稿》中写道：“人作为有目的、有感觉的存在就难以避免地会感到痛苦—而正因为人类能感受到自己的痛苦，他也就成了受激情支配的存在。”马克思认为，死亡是作为种群的人类战胜个人的残酷方式。他在《资本论》中提出，世间的单个男女都不希望自己因为沉重的劳动、事故或者伤病而过早地死亡。共产主义虽然可以结束劳动，但没有任何证据表明，马克思设想的那个社会里没有事故、受伤和疾病，更不用说死亡了。
    如果我们的人性没有相通之处，那么社会主义所设想的全球合作将无从谈起。马克思在《资本论》第一卷中谈到了“一般意义上的人性以及……在每个不同历史阶段受到改变的人性”。在不同历史阶段，人性中的很多因素是基本没有什么变化的—后现代主义者对这个事实不是予以否认就是不屑一顾。后现代主义之所以如此，一方面是出于对自然和生物的无理歧视；第二是认为所有对自然的讨论都是否认变革[22]；还有一方面是相信所有变化都是好的，而所有的不变都是不好的。在最后这一点上，后现代主义与那些资本主义的“现代主义者”一拍即合。学者们都没有引起足够重视的一个不起眼的事实是，有一些变化是灾难性的，而有一些不变是十分有益的。如果明天法国把所有葡萄园都付之一炬，那将是多么的令人心痛。而如果一个提倡非性别歧视的团体只存在了三周，那也将是一件十分可惜的事情。
    社会主义者常常会提到压迫、不公正的待遇和剥削。但如果人类历史上除了这些便再无他物，我们就无法认清这些问题的本质。那时候，这些不正常的现象反而成了我们自然的常态。我们甚至都不会用特殊的名字来称呼它们。如果要将一种关系视为剥削关系，那你必须首先明白一种非剥削的关系应该是什么样子。要明白这点，你不需要诉诸人性，只需要诉诸历史因素即可。但在这个问题上，我们人性中的某些特征也可以成为判断的标准。比如，人类其实都是“早产”的。人类诞生之后很长一段时间，他们仍然需要他人的照顾（一些精神分析学家认为，正是这个阶段给我们后来的精神状态造成了巨大的负面影响。如果婴儿出生之后就可以站起来走路，不仅家长不需要再忍受孩子整夜的哭闹而无法入眠，很多成年人的痛苦也都能得以避免）。虽然我们为了照顾孩子耗去了大量时间和精力，但我们的努力能让孩子了解到什么是对他人的关爱。而这也是为什么他们在以后的生活中能辨别出哪些是对人类需求漠不关心的生活方式。从这个意义上说，人类在诞生之时就已经成为了政治的一部分。
    那些我们为了生存和温饱所必不可少的需要，比如吃饭、保暖、遮风避雨、有人陪伴、不受奴役或虐待，都可以作为政治批判的基础，因为很显然任何不能实现这些人类基本要求的社会都是有问题的。当然，我们可以单纯地从本地的层面或者从文化的角度反对这样的社会。但我们也可以更有力地宣称，它侵犯了人性的某些基本要求。因此，那种认为人性不过是为现状辩护的说法是错误的。人性同样可以成为挑战现状的强大武器。
    在包括《1844年经济学哲学手稿》在内的早期作品中，马克思持有一种如今被认为已经过时的观点：我们作为物质动物的事实可以给我们很多重要的启示，这个事实告诉我们怎样生活。你当然可以从人体中得到很多关于道德或者政治问题的答案。如果人类是一种自我实现的动物，那么他们必须有实现自身需要、展现自身权力的自由。但如果他们同时也是与其他有自我表达需求的同伴生活在一起的社会动物，那么他们就需要防止这种权力产生无休止的、具有巨大破坏力的冲突。事实上，这正是自由社会最棘手的问题之一：自由社会中的公民被认为有权利做他们想做的事情，但是这意味着少不了各种是是非非。与之相反，共产主义社会组织社会生活的方式让个人通过他人的自我实现达到自身的自我实现。正如马克思在《共产党宣言》中所说，“每个人的自由发展成了所有人自由发展的条件”。从这个意义上讲，社会主义并非简单地排斥热衷个人主义的自由社会。社会主义是在自由社会的基础上对其进行补充和完善。自由社会中，人与人之间的关系就是你死我活，但社会主义可以解决自由社会的许多问题。只有通过他人的成功，我们才能实现自身的价值。这也就意味着个人自由的极大丰富，而不是减弱。没有任何道德规范能比这更高尚了。在个人的层面上，这就是爱。
    我们要特别强调马克思对于个人的关注，因为这与一般对马克思主义的错误理解完全不同。在这种扭曲的认识中，马克思主义就是冷面无情的集体残忍地压迫个人生活。这与马克思的真正看法相差十万八千里。我们可以说马克思政治思想的全部目的就是要使个人能自由的发展，只要我们始终铭记这种发展必须以集体的发展为前提。马克思在《神圣家族》中写道，坚持一个人的个体性，是“一个人存在的重要体现”。这一点贯穿了马克思道德的始终。
    我们有理由怀疑个人与社会之间永远不可能实现彻底的和解。那种对个人与社会之间形成有机统一的梦想不过是心地善良的无稽之谈。我的个人价值实现与你的个人价值实现之间永远都会存在冲突，我作为一个公民的责任与我强烈想要实现的欲望之间也不可能相安无事。这样悲剧性的冲突，除了马克思主义，大概只有死亡才能解决。马克思在《共产党宣言》中描述的那种所有人自由的自我实现是永远都不可能完全实现的。就像其他美好的理想一样，它是我们的目标，但不是我们必须完成的任务。理想是指引方向的路标，不是看得见摸得着的实体。它指引着我们前进的方向。那些嘲笑社会主义理想的人应该牢记，自由市场的理想也永远不可能完美地实现。但这并不能阻止自由市场的拥护者为之奋斗。没有绝对完美的民主这样一个事实也并不能让我们满足于暴政。我们虽然清楚成千上万饥饿的人可能在我们送去粮食之前就已经饿死了，但是我们仍然不会放弃拯救他们的努力。一些断言社会主义不切实际的人信心十足地宣称可以消除贫困、解决气候变暖、在阿富汗实现民主政治、用联合国决议解决全球冲突。所有这些艰苦的工作都是可以实现的。
    然而，如果你不指望所有人都在道德上完美无缺，那么要实现马克思主义的目标就容易得多了。社会主义并非要求它的公民都是道德上的楷模。它并不意味着我们随时都要把自己束缚在集体的大家庭里。这是因为那些能使马克思的目标得以实现的机制都是可以嵌入社会制度中的，而不会将最大的希望寄托在个人的善意之上。比如自治合作社的概念，它是马克思构想中的未来社会关键的生产单位。在一件产品的生产中，一个人的贡献使他能获得某种满足感；但同时这也使社会中的其他人过上了更好的生活，而这样的结果是通过自治合作社的机制实现的。我不需要在工作中时刻心存对他人的悲悯，也不需要每隔两小时就用利他主义的情操鞭策自己。我自己的自我实现能帮助他人过得更好，都是因为这个合作性的、利益共享的、人人平等的、共同治理的机构本质。这是体制结构而不是个人美德。社会主义不需要每个人都是心地仁慈的考狄利娅[23]。
    即便我是西方世界最卑鄙可耻的蛀虫也不能妨碍社会主义的最终实现。同样地，受雇于一家私人制药厂的生物化学家无论是不是将他的工作视为对科学发展和人类进步的巨大贡献，也都不能改变他工作的结果。无论如何，他工作的最大意义就在于给那些贪得无厌的药业大亨们（这些家伙给自己的孩子吃一片阿司匹林都恨不得收上十美元）创造收益。一个生物化学家怎么想一点都不重要。人工作的意义是由体制决定的。
    社会主义的体制可能也会存在各种各样的投机分子、马屁精、恶霸、骗子、浪荡汉和乞丐，吃白食、搭便车、精神病患者，这样的人恐怕也少不了。马克思从来没说过这些情况在社会主义中就不会发生。此外，如果社会主义意味着每个人都能最大限度地参与社会生活，那么随着越来越多的人加入社会交流之中，人与人之间的冲突只能增加，绝不会减少。共产主义不能消灭争端，只有真正的历史终结才可以。嫉妒、敌对、支配、占有和竞争仍将存在。只不过它们的形态已经与它们在资本主义制度下的形态有所不同—而这并不是因为有了更高尚的人类美德，而是因为体制发生了变化。
    这些罪恶将不再以剥削童工、暴力殖民、极度的社会不平等和激烈的经济竞争的形式出现。它们将呈现出完全不同的形式。部落社会里也有暴力、对抗和权力欲，但这些问题在部落社会里不可能表现为帝国战争、自由市场的竞争或者大规模失业，因为努尔人和丁卡人没有这样的体制[24]。到处都会有流氓恶棍，但他们之中只有一部分人才有机会窃夺老人的养老金或者大肆散布荒谬的政治宣传。大多数恶棍都没有这样的能力，他们只能满足于对他人的肉体折磨。在社会主义社会，没有任何人有能力造成如此大规模的危害。这并不是因为社会主义社会的人都天性纯良，而是社会主义社会或许根本就没有养老金或者私有媒体。莎士比亚笔下的恶霸无法通过向巴勒斯坦难民发射导弹这样的方式来散布他们的邪恶。如果没有工业，也自然不会存在为害一方的工业巨头。于是他们只能欺凌奴隶、下属或者新石器时代的同伴。
    民主也是如此。世上的确存在很多试图恫吓他人的自私之徒，那些希望凭借贿赂或者巧言令色登上权力宝座的人也从不少见。但民主要做的就是在制度内建立一套机制，保证这样的事情不会发生。一人一票、议会、修正案、问责制、正当程序、多数人的统治权……这些都是要保证那些无恶不作的恶霸不会获胜。这些人有时能够赢得利益，有时甚至可以买通整个体制。但这样的一套选举程序的存在意味着大多数时候他们不得不服从民主的共识。如此说来，高尚的美德是植根于体制之中的，而并非将正义的希望寄托于五花八门的人性之中。不是必须让所有人都动弹不得才能阻止战争。谈判、裁军、和约、监控就可以达到这样的目的。这个过程可能十分艰难，但比起那种要将人类改造得一听到“战争”两个字就上吐下泻的想法，还是简单得多的。
    马克思主义并没有承诺人性会变得完美无缺，甚至没有承诺要废除重体力劳动。马克思似乎相信，即便在物质极大丰富的情况下，一些艰苦的劳动仍然是必要的。亚当的诅咒在富足的社会中依旧不会消失[25]。马克思确实做出的承诺，是要解决那些目前阻碍人类进入真正的历史阶段的矛盾，赋予人真正的自由和丰富多彩的生活。
    不过马克思主义的目的并不仅限于物质方面。在马克思看来，共产主义意味着物质匮乏的消除，以及大多数压迫性劳动的终结。但共产主义带来的自由和安逸也可以为人们追求精神充实创造条件。正如我们已经看到的那样，精神财富的发展与物质财富的发展并非总是携手而行。基斯·理査兹[26]就是一个活生生的例子。很多时候，物质上的富足反而意味着精神的衰败。但同样正确的是，饥饿、压迫和苦役会使人道德萎缩。对于长期生活在这种状况下的人来说，自由根本无从谈起。唯物主义者并不是否定精神，他们只是在提醒我们精神的充实需要物质的保障。虽然有物质的基础也未必能实现精神的充实，但没有物质的基础，精神的充实就成了无源之水。
    无论是自然造成的物质匮乏还是人为因素造成的贫困都会使人堕落。物质的贫乏会造成暴力、恐惧、贪婪、焦虑、占有欲、控制欲和致命的敌对情绪。有些人可能会因此认为，如果人们能生活在物质丰富的世界里而免受这些压力的困扰，那么他们就可以成为道德更高尚的人。我们无法确定这种可能性是不是真的存在，因为人类从来没有经历过这样一个阶段。这也就是为什么马克思会在《共产党宣言》中宣称人类的历史就是阶级斗争的历史。而且即便在物质极大丰富的世界中，还会有很多因素会让我们感到紧张，让我们充满敌意，或者引起我们的占有欲。人类不会一下子就变成纯洁无瑕的天使。但充足的物质基础可以消除一些造成道德堕落的根源。从这个意义上说，我们也可以说共产主义社会可以改善人类本身。但无论如何，人类仍将有各种各样的瑕疵，人与人之间的冲突仍难以避免，人性中的野蛮和恶意还是会偶尔发作。
    那些怀疑道德进步是否存在可能性的人可以想一想焚烧女巫与男女同酬之间的区别。这并不是说我们与中世纪相比已经变得更加脆弱、敏感或者悲天悯人。我们只要看一看从弓箭到巡航导弹之间的“进步”就能明白这一点。真实的情况是，历史作为一个整体在道德上进步了。我们只不过在某些方面取得些许进展。承认这一点并不能妨碍我们清醒地认识到这样一个事实：在某些方面，我们与罗宾汉的时代相比其实是退步了。并不存在什么进步的宏大叙事，也不存在什么“大倒退”的童话。
    如果你见过小孩一边喊着“那是我的！”一边从兄弟姐妹手里抢玩具的话，你就会明白对抗和占有欲是深藏于人性之中的。那些根深蒂固的文化、心理因素或者进化而来的习性不是单纯的体制变革可以解决的。但社会变革并不要求所有人都能在一夜之间洗心革面。就拿北爱尔兰的例子来说。要实现这一地区的和平不能指望着已经敌对了几个世纪的天主教徒和新教徒能放弃积怨，团结一心。事实恰恰相反。他们中的很多人会在可以预见的未来中继续相互敌视，相互对抗。派系意识的变化一般都像地质变化那样缓慢。但从某种意义上说，这些都不重要。在民众早已经厌倦了持续了三十多年的暴力的大背景下，重要的是确保达成一项计划周全、操作缜密的政治协议。
    而那仅仅是一个方面。事实是从长远来看，组织机构的变革确实会对人们的态度产生重要的影响。人类历史上几乎每一个开明的刑罚改革在施行之时都受到强烈的抵制，但如今我们已经对这些变革司空见惯，以至于我们会为用车碾死人这样的做法而感到惊骇。这样的改革已经渗入了我们的骨髓。再多的观念也不能改变我们认识世界的方式，因为观念是蕴藏在日常社会行为之中的。虽然改变行事方式是十分困难的，但如果我们做到了，我们就可以改变看待事物的方式。
    大多数人都会为不能在大庭广众之下排便而感到痛苦难忍。这样的行为不仅法律不允许，也为社会规范所不容。不在公共场合方便已经成了我们的第二天性。这并非在说所有人都不会那么做。但可以肯定的是，如果当众排便被视为高雅品格的表现，那情况肯定会比现在更糟。英国法律规定车辆靠左行驶，但英国人无需强忍着右侧行驶的欲望而发生激烈的心理斗争。各种制度能塑造我们的内心体验，它们是再教育的绝佳工具。我们与人初次见面都会握手，一方面是因为这是传统的习俗，另一方面也是因为我们知道这是传统的习俗，而觉得自己应该这样做。
    这些习惯的改变可能会需要漫长的时间。资本主义花了几个世纪的时间才去除了那些由封建社会那里继承而来的感觉模式，而今天一位站在白金汉宫外的游客可能仍然会觉得宫殿某些重要的区域没有得到良好的维护。我们希望我们实现这样的变革所用的时间不会太久，我们希望未来的小学生们可以完全不敢相信这个世界上曾经发生过“朱门酒肉臭，路有冻死骨”的情况。到那个时候，巨大的贫富差距将看起来那么的陌生而令人厌恶，就像我们无法理解为什么因为意见不同就把一个人开膛破肚一样。
    提起小学生就不能不提到一个重要的观点。今天有许多孩子都是积极的环境保护主义者。他们将棒杀海豹或者污染环境视为令人作呕的可怕之事。其中的一些孩子甚至会为乱扔垃圾的行为而大感震惊。这在很大程度上就是教育的结果—不仅仅是学校教育，也包括新的思考和感觉方式对于这代人的影响，毕竟传统的感觉方式在他们身上已经不那么根深蒂固了。孩子们对环境保护的热情似乎还不足以拯救地球，而且确实还有很多孩子会从杀害小动物中获得乐趣。即便如此，这仍然足以证明教育完全可以改变人的态度，并且可以培育出新的行为方式。
    因此，政治教育的必要性也是不能忽视的。在二十世纪七十年代初期英国的一次会议上，曾经进行了一场关于“人类是不是有一种普遍特征”的讨论。一个男人站起来表示：“嗯，我们都有睾丸。”观众席中一位女士抗议说：“不，我们就没有！”那时，英国的女权主义还处于早期，那位女士的抗议也因此被在场的许多男性观众斥为不可理喻，就连很多在场的女士都感到难为情。不过仅仅几年之后，如果一个男人还胆敢在公开场合发表这样愚蠢言论的话，他恐怕很快就会失去他引以为豪的“人类普遍特征”了。
    在中世纪和早期现代化的欧洲，贪婪被认为是最可耻的罪恶。而如今，华尔街已经公然打出了“贪婪是好的”这样的口号，而这两者之间的天壤之别就是大量再教育的结果。这种再教育过程中的“首功之臣”并非学校的老师或者媒体的宣传家，而是我们物质生活方式的改变。亚里士多德认为奴隶制是符合天道的，虽然也有其他古代思想家反对他的观点。但亚里士多德还认为，以营利为目的的经济生产是违反人性的，而唐纳德·特朗普[27]显然不这样看（亚里士多德之所以这样看有一个有趣的原因。他认为后来被马克思称之为“交换价值”的东西—即物品不断进行交换的方式—包含一种永无止境的特征，而这与生命有限的人的天性是不相符的）。有些中世纪的理论家认为营利是违反天道的，因为在他们眼中，人性就是封建性。那些靠打猎采集为生的原始人或许对除他们生活方式之外的任何社会秩序都抱有同样的怀疑。美联储前主席艾伦·格林斯潘[28]在他的职业生涯中一直坚信，所谓的自由市场是深深植根于人性之中的。这样的说法简直像说“克里夫·理查德[29]是深深植根于人性之中的”一样可笑。事实上，自由市场是近代才出现的历史创造物。而在很长的一段时间内，自由市场都局限于世界上很小一部分地区。
    同样地，那些认为社会主义与人性相悖的人会抱有这样的观点，是因为他们短视地认为资本主义代表了全部的人性。在这些人眼中，生活在撒哈拉中部的图阿雷格人内心里其实都是资本主义企业家。他们私下里其实最喜欢开投资银行。他们是不是明白投资银行是什么跟这个问题一点关系都没有。但毕竟一个人不可能会渴望一件自己不知道的事情。如果我是一个雅典奴隶，我不可能设想自己有朝一日要成为证券经纪人。我可以是一个贪得无厌、利欲熏心、为了私利不择手段的奴隶。但我根本不可能成为一个秘密的资本家，就像十一世纪的人不可能想象自己是一名脑外科医生一样。
    我此前曾经提到过一个奇妙的观点：马克思既对人类的历史无比悲观，又对人类的未来无比乐观。马克思之所以有这样的观点有很多原因，但其中必然有一个原因与我们正在讨论的问题有关。马克思总以阴郁的眼光看待人类大部分的历史，是因为历史不过是一种压迫和剥削替代另一种压迫和剥削。西奥多·阿多诺曾经说，悲观的思想家（他指的是弗洛伊德）对人类解放做出的贡献比那些盲目乐观的思想家要大。这是因为他们见证了那些等待我们救赎的社会不公，而如果没有他们，这些不公早已被我们遗忘。他们向我们展示现实的残酷，并以此激励我们着手改变。他们敦促我们抛弃一切幻想。
    然而，如果马克思还保留着对未来的希望，那是因为他认识到造成这令人失望的历史的并不是我们。如果历史是血腥的，那也不是因为大多数人都天性邪恶，而是因为他们不得不屈从于物质方面的压力。通过这种方式，马克思就得以用现实的眼光衡量过去，同时免于堕入人心黑暗的神话。而这正是他能对人类的未来保持希望的原因。是唯物主义使他得以保持这份信仰。如果战争、饥荒、屠杀都源自人性的堕落，那我们就根本没有理由相信我们会有更加美好的未来。但如果这些都在某些程度上是不公正的社会制度造成的结果，而人类最多不过是这个制度的棋子，那么我们就有理由相信，改变这个制度就能带来一个更好的世界。而所谓完美的怪兽只能吓倒那些愚昧无知的庸人。
    这并不是说阶级社会的人们就因此可以不需要为他们的行为负责，或者战争和屠杀的爆发与人性的堕落毫不相干。那些使千百万工人无事可做的公司当然要受到谴责，但他们解雇这些工人不是出于仇恨、恶意或者敌意，而是因为他们要在这样一个竞争高度激烈的体制中保证盈利率，否则他们就会被体制吞没。那些将军队送上战场去杀人放火的，可能是十分温顺和蔼的人。即便如此，纳粹主义仍然是一种道德败坏的政治体制。它的养分来自于那些真正可以被称为“邪恶”的人们的施虐心、偏执狂和病态的仇恨。如果希特勒都算不上一个邪恶的人，那么“邪恶”这个词就没有任何意义了。但这些个体的恶意只能与一定政治体制相连之后才会造成如此惊人的后果。例如，如果你让莎士比亚作品中的伊阿古去看守战俘营，结果肯定不会太好。
    如果真的存在人性，那么无论后现代主义者怎么想，这从某些方面说是一个好消息。因为人性中始终如一的一个方面就是反抗不公正，而这也是为什么那种认为人性必然保守的想法太过愚蠢。纵览历史，不难发现政治压迫总会激起反抗，无论这些反抗最终是否成功。人性中似乎有一种不会轻易向那些厚颜无耻的权力低头的勇气。权力只有与被统治者共谋才能算是真的成功，但我们所有的证据却显示，这种共谋往往是不完全、不清晰或者不长久的。人们对统治阶级的态度往往是容忍而不是赞同。如果人性仅仅是文化上的，那统治我们的政权没有理由不将我们塑造成唯唯诺诺的顺民。他们没有这么做是因为实在太困难了，而这也恰恰证明，反抗的源泉远远超越了地方文化的深度。
    那么马克思到底是不是一个乌托邦思想家呢？如果“乌托邦思想家”意味着预见未来将远远好于现实，那马克思就是。他相信物质的匮乏、私有财产、剥削、社会阶级和我们熟知的国家都将有终结之日。但许多思想家都认为，如今的世界已经积累了足够多的物质财富，消除物质匮乏在理论上正当其时，虽然从实践上还很难实现。挡在我们前进道路上的还是政治的因素。
    正如我们已经看到的，马克思认为这还将包括人类的解放以及人类精神财富的大规模解放。从之前的枷锁中解放出来的人们，将能以前所未有的方式追求个人的充实和个人价值的实现。但马克思从来没说过那时的我们就会进入一种完美的状态。人类既然有能力实践他们的自由，也就有能力滥用这种自由。事实上，如果没有这种滥用的可能性，这样的自由也就无从谈起。因此，我们有理由相信在共产主义社会中仍将存在许多问题，大量的矛盾冲突，以及一些无法挽回的悲剧。也少不了儿童虐待狂、交通事故、难看的小说、致命的嫉妒、过高的抱负、没品位的裤子和无以慰藉的伤痛。也许公共厕所会更干净一些。
    共产主义要求给每个人自我实现的条件，但即便是在富足的社会中，自我实现的程度也必须受到限制。正如诺曼·杰拉斯所说：“谈到（在共产主义制度下）自我实现的方式，如果你要一把小提琴而我要一辆自行车，这或许还没什么问题。但如果我要一大片地盘，比如说澳大利亚，那肯定就会出现问题。无论物质多么丰富，也无法满足这么高的要求……不难想象，有些小得多的要求恐怕也难实现。”[30]
    马克思认为，未来并非无端的臆想，未来是从现实中推演出来的切实可行的可能性。他关心的并不是那些充满诗情画意的和睦景象，而是如何才能为一个真正美好的人类未来创造它所必需的物质条件。作为一个唯物主义者，他很清楚现实的复杂、顽固和可塑性；他也很明白，这样一个世界与完美的愿望并不相符。一个完美的世界将是一个消灭了全部偶然性的世界—那里将不存在已经成为我们日常生活一部分的那些偶然的冲突、意外事件以及悲剧性的不可预见因素。而且在这样的世界里，无论死者还是生者都能得到公正的待遇，所有的罪行都将得到应有的惩罚，历史的恐怖之处也将一一得到纠正。这样的一个社会是根本不可能实现的，即便实现了也不一定那么美好。没有交通事故的世界或许也同时是一个对癌症束手无策的世界。
    同样，我们也不可能建立一个人人平等的社会秩序。那些“社会主义会让我们变得一模一样”的抱怨是没有根据的。马克思从来没有过这样的打算。他坚决反对那种毫无个性的统一。事实上，他认为平等是一种资产阶级的价值观。他将其视为交换价值在政治领域的反映，只不过这一次，所有商品的价值都被拉平而已。他曾经评论说，商品就是“已经实现了的平等”。他曾经一度提到一种可以实现社会平等的共产主义思路，但之后便在《1844年经济学哲学手稿》中将这种想法斥为“抽象地否定了整个世界的文化和文明”。马克思还将中产阶级的民主视为抽象的平等，认为人们作为选民和公民的平等掩盖了财富与阶级的真实差异，并将其与平等的概念联系起来。在《哥达纲领批判》中，他驳斥了那种收入平等的想法，因为他认为个体需求因人而异：一些人所从事的工作比其他人要更加艰苦或者危险，一些人有更多的孩子需要抚养等等。
    这并非意味着马克思彻底否定了平等的概念。马克思不会因为一个观念来自资本主义，就不加分辨地批驳。他不仅没有不屑一顾地彻底摒弃那些源自中产阶级社会的观念，还坚定地呼吁将中产阶级的自由、自决和自我发展等革命价值发扬光大。在他看来，即便是抽象的民主与封建主义的等级制相比也是值得欢欣鼓舞的进步。他十分正确地指出，只要资本主义还存在一天，这些宝贵的价值就无法为全人类造福。尽管如此，他还是毫不吝惜地称赞中产阶级是历史上最革命的阶级，而有趣的是，他的中产阶级对手们却往往忽略了这个事实。也许是因为他们固执地认为，出自马克思之口的褒奖不过是终极的死亡之吻。
    在马克思的眼中，目前最受认可的“平等”的概念最大的不足之处就在于它太过抽象。它没有对人和事物的个体差异性—或者马克思所说的经济领域中的“使用价值”—给予足够的重视。将各自不同的个人标准化的是资本主义而不是社会主义。这也是为什么马克思一直对“权利”的概念持谨慎的态度。“权利，”他评价道，“就它的本性来讲，只在于使用统一的尺度；但是不同等的个人（而如果他们不是不同等的，他们就不能成其为不同的个人）要用同一的尺度去计量，只有从同一个角度去看待他们，从一个特定的方面去看待他们，例如现在所讲的这个场合，把他们只当作劳动者；再不把他们看作别的什么，把其他一切都撇开了。”[31]这段话足以击破某些人对马克思不正确的认识了：马克思并非妄图将所有人都变为一体，马克思眼里也并非只有工人。社会主义社会中的平等并不是说所有人都一样。至少马克思自己应该早就意识到他比威灵顿公爵[32]更聪明。社会主义社会的平等也并不意味着社会将分配给每个人等量的财富或者资源。
    真正的平等不是以同样的标准对待每个人，而是对每个人的不同需要给予同等的关注。而这才是马克思希望建立的那种社会。不同人的需求也自然不同，不可能用相同的标尺来衡量。马克思认为，每个人都同等享有自我实现的权利，都有权以自己的行动塑造社会生活。不平等的壁垒将以这种方式被打破。但其结果是每个人都能在保持自身个性的基础上获得自我的发展，说到底，马克思所述的平等是为了个体之间的个性而存在的。社会主义并不是所有人都穿着同样的工作服。是消费资本主义让所有人穿着千篇一律的制服，还美其名曰将这种统一的着装称为运动装和运动鞋。
    在马克思的观念中，社会主义建立的社会秩序将比我们现有的秩序更加多元。在阶级社会中，少数人以牺牲多数人的自由为代价获得自由的发展，而多数人只能日复一日过着单调乏味的生活。而共产主义恰恰鼓励人们发展各自的天赋，共产主义的世界也因此必将更加发散、多元和不可预测。如果用文学来打比方的话，共产主义将更像是一部现代派的小说，而不是传统的现实主义文学。马克思主义的批评者会将此斥为天真的幻想，但毕竟马克思提出的社会秩序与乔治·奥威尔[33]笔下的《1984》相去甚远。
    的确有一种充满敌意的乌托邦主义正在毒害当代社会，但它的名字不是“马克思主义”。这种为害甚大的乌托邦主义痴迷地认为，可以用一种称作自由市场的单一全球体系让全世界的不同文化和经济都拜倒在它脚下，并寄希望于通过这种方式治愈世界的疾患。这种极权主义幻想的代理人并不是“007”系列电影中那种藏身阴暗地堡、面带刀疤、语气轻柔却充满恶意的恶棍。恰恰相反，你经常可以看到他们在华盛顿的高档餐厅吃饭，或者在乡下的庄园中散步。
    有人问西奥多·阿多诺[34]：马克思究竟是不是一个乌托邦思想家？阿多诺的回答斩钉截铁：是，也不是。阿多诺写道，马克思是乌托邦的敌人，但他最终的目的恰恰是乌托邦的实现。

[1] 雷德里克·詹姆逊（Fredric Jameson）著，《未来考古学》（伦敦，2005年），对乌托邦的正面用法做了细致的研究。

[2] 威廉·莫里斯（William Morris，1834-1896），英国工艺美术运动的领导人之一，小说家，诗人，英国社会主义运动的早期发起者之一，代表作《乌有乡消息》。

[3] 《乌有乡消息》是一部长篇政治小说，描写了一个社会主义者在参加了一次有关社会主义问题的讨论之后回家做了一场梦。小说通过对主人公梦境中在已经实现了社会主义的英国的所见所闻，热情地赞颂了共产主义，并对十九世纪英国资本主义经济制度和帝国主义政策进行了批判。

[4] 马克思和恩格斯，《德意志意识形态》（伦敦，1974年）。

[5] 夏尔·傅立叶（Charles Fourier，1772-1837），法国哲学家，经济学家，空想社会主义者。

[6] 圣西门（Saint-Simon，1760-1825），法国哲学家，经济学家，空想社会主义者。

[7] 罗伯特·欧文（Robert Owen，1771-1858），英国乌托邦社会主义者，企业家，慈善家，曾在美国印第安纳州买下一千二百一十四公顷土地建立“新和谐村”，进行共产主义“劳动公社”的实验，但最终以失败告终。

[8] 马克思，《法兰西内战》（纽约，1972年，第134页）。

[9] 亚当（Adam），《圣经》中记载的第一个男性人类。

[10] 维吉尔（Virgil，拉丁名Publius Vergilius Maro，前70-前19），古罗马诗人。著有长诗《牧歌》、《爱奈特》、《伊尼特》，史诗《埃涅阿斯纪》。

[11] 萨缪尔·约翰逊（Samuel Johnson，1709-1784），英国历史上最著名的文人之一，集文学评论家，诗人，散文家，传记家于一身，曾一人编纂《英语词典》。

[12] 本杰明·迪斯雷利（Benjamin Disraeli，1804-1881），犹太裔英国政治家，英国保守党领袖，曾任英国首相。

[13] 路易·波拿巴（Louis Bonaparte，1778-1846），拿破仑一世的二弟，曾任荷兰国王。其子就是后来的拿破仑三世。

[14] 雷蒙德·威廉姆斯，《文化与社会1780-1950》（哈蒙兹沃思，1985年，第320页）。

[15] 玛丽·安托瓦内特（Marie Antoinette，1755-1793），原奥地利帝国公主，法国国王路易十六的王后，一七九二年巴黎人民起义后被起义军处死。

[16] 天使加百利（Archangel Gabriel），基督教传达天主信息的天使。首次出现在希伯来“圣经”《但以理书》中，其名字的意思是“天主的人”、“天神的英雄”或者“将上帝之秘密启示的人”，被认为是上帝的左手。

[17] 诺曼·杰拉斯（Norman Geras），曼彻斯特大学教授。

[18] 诺曼·杰拉斯，《马克思与人性》（伦敦，1983年）。

[19] 特里·伊格尔顿，《后现代主义的幻象》（牛津，1996年，第47页）。

[20] 参见莱恩·道伊尔和罗杰·哈里斯著，《人类理智的实际基础》，《新左派评论》（第139期，1983年）。

[21] 金奈（泰米尔语：“Chennai”），以前称为马德拉斯（英文“Madras”），为印度第四大城市，泰米尔纳德邦首府。

[22] 对于此论点的反驳，参见伊格尔顿《后现代主义的幻象》。

[23] 考狄利娅（Cor-delias），莎士比亚作品《李尔王》中的人物，象征着真诚与博爱。

[24] 努尔人是生活在苏丹东部草原的一个以养牛为生的黑人部族；丁卡人是苏丹南部白尼罗河流域的黑人部族。

[25] 《圣经》记载，亚当和夏娃偷食智慧果之后，被上帝逐出伊甸园。上帝诅咒亚当每天必须累得满头大汗才能活下去，诅咒夏娃必受分娩之苦。

[26] 基斯·理査玆（Keith Richards，1943- )，英国音乐家，作曲家和滚石乐队创始人和主音吉他手。迷恋酒精和毒品，私生活糜烂放荡。

[27] 唐纳德·特朗普（Donald Trump，1946- ），美国最知名的房地产商之一，人称“地产之王”，NBC真人秀竞赛主题娱乐节目《飞黄腾达》（The Apprentice）主持人。

[28] 艾伦·格林斯潘（Alan Greenspan，1926- ）,犹太裔美国经济学家，第十三任美国联邦储备委员会主席。

[29] 克里夫·理査德（Cliff Richard，1940- ），英国演员，歌手、商人。

[30] 诺曼·杰拉斯，《关于马克思与正义的论辩》，《新左派评论》（第150期，第82页）。

[31] 引自诺曼·杰拉斯著《关于马克思与正义的论辩》，《新左派评论》（第150期，第52页）

[32] 威灵顿公爵（Duke of Wellington）是英国贵族头衔。第一代威灵顿公爵阿瑟·韦尔斯利(Arthur Wellesley)是英国军人和政治家，被公认为十九世纪上半叶最具影响力的军事和政治人物之一。

[33] 乔治·奥威尔（George Orwell，原名埃里克·阿瑟·布莱尔，1903-1950），英国记者，小说家，散文家和评论家；代表作有《动物农场》和《1984》。

[34] 西奧多·阿多诺（Theodor Adorno，1903-1969），德国哲学家，社会学家，音乐理论家，法兰克福学派主要代表人物，社会批判理论奠基人。

上一篇　回目录　下一篇


第五章

第五章

当前西方反马克思主义观点之五

    马克思主义将世间万物都归结于经济因素。它不过是经济决定论的又一种表现形式。艺术、宗教、政治、法律、战争、道德、历史变迁……所有这些都被简单地视为经济或阶级斗争的反映。马克思主义对人类历史错综复杂的本质视而不见，而试图建立一种非黑即白的单一历史观。醉心于经济的马克思说到底不过是他所反对的资本主义制度的倒影。他的思想与多元论者对当代世界的人是背道而驰。当代世界的人认识到，这个世界丰富多彩的历史经验不能被硬塞进一个刻板的单一框架中，但马克思却没有意识到这一点。

    从某种意义上说，一切现象都是经济现象这一点是不言自明的。事实上，很少有人能对这个再明显不过的事实提出异议。无论一个人想做什么事情，都必须先吃饭喝水以维持体力。如果你住在谢菲尔德[1]而不是萨摩亚[2]的话，你至少还需要遮体的衣服和一个栖身之所。马克思在《德意志意识形态》中写道，用于满足人类物质需要的生产是历史的第一个活动。只有我们的基本物质需要得到满足之后，我们才会去学习弹琴、写诗词，或者装饰房间。没有物质生产也就没有文明。
    但是，马克思主义的主张不止于此。他们认为物质生产极端重要，不仅仅是因为没有物质生产就没有文明，还因为物质的生产将最终决定文明的性质。这就像你可以说“笔或者电脑是写作小说的必备工具”，也可以说“笔或者电脑会在某种程度上决定小说的内容”，但这两者之间是有区别的。写作工具会决定写作内容的说法并非显而易见，但马克思提出的“生产决定文明的性质”的观点却连许多反马克思主义者都表示认同。哲学家约翰·格雷[3]绝不是什么马克思主义的支持者，但他也曾写道：“在市场社会中……经济活动不仅区别于社会生活的其他方面，并且决定—有时支配着—整个社会。”[4]格雷把这个理论局限于市场社会的范围之内，而马克思却将它推广到整个人类历史的范畴。
    马克思的批评者将这个强有力的主张视为一种还原论。认为这种观点试图用同一个因素解释世间万物，而这显然是错误的。怎么能如此狭隘地概括多姿多彩的人类历史呢？很显然，推动历史运行的有许多种力量，而所有这些又怎么能归为一个单一的、不变的准则呢？但这里存在一个问题，那就是这种多元论的观点到底能在多大程度上适用。难道任何历史情境中都不存在一个比其他因素更为重要的因素吗？这样武断的想法无疑让人难以接受。法国大革命的起因可能是一个直到世界末日都纠缠不清的问题，但没有人会认为法国大革命会发生，是因为法国人吃了太多的奶酪而造成了大脑变异。只有一小撮抱着极端诡异想法的怪人们才坚持认为法国大革命的爆发是因为白羊座当时处于优势星位。承认一些历史因素对历史进程的影响更大并不能妨碍人们成为多元论者（至少从这个词的某些意思上来说）。他们或许仍然相信，每一个重大历史事件都是多种因素共同作用的结果。只不过他们并不认为这些因素都具有同等的重要性。
    弗里德里希·恩格斯就是这样的一个多元论者。他坚决否认他和马克思曾经说过“经济力量是决定历史的唯一因素”这样的话。在他看来，那种说法不过是一个“毫无意义的、抽象的、没有任何道理的词组”[5]。其实，多元主义并不意味着时刻都强调各种因素同等重要。每个人都相信等级的存在，就连最狂热的平等主义者也不例外。事实上，大多数人相信存在一个绝对的、不变的等级体系。几乎没有人会相信给一个饥饿的人挠痒会比给他食物更重要。也没有人会认为，查理一世[6]指甲的长度在英国内战中发挥了比宗教因素更具决定性的作用。有很多原因可以促使我把你的头按进水里二十分钟（因为我是虐待狂，因为我具有强烈的科学求知欲，因为你穿了一件无比难看的花衬衫，或者因为电视上正在播放一部无聊的老纪录片），但这其中最重要的原因是，如果你死了，我就可以按你的遗嘱得到你那几匹获过奖的赛马。如果这个例子是成立的，那么为什么公共事件就不能有一个最重要的动因呢？
    一些多元主义者也认为，很多事情的背后都存在一个最突出的原因；只是他们不相信，同样的动因可以在许多不同的事物中发挥作用。所谓的历史经济论当然有其不合理之处，毕竟不可能任何地点的任何事情都能具备相同的条件。那这是不是意味着历史是一件单一的事物，就像一根石棍那样上下一般粗呢？我们可以合理地假设，我现在会头痛是因为我昨天去参加聚会的时候非要戴那个紧得出奇的梦露[7]式假发，但历史绝不是像头疼那么简单的单一事件。就像有人曾经抱怨的，历史就是一件接着一件可恶的事件：没有童话故事的统一情节，也没有平白叙事的前后连贯，并不存在一条贯穿人类历史的连续脉络。
    但是正如我们之前看到的，历史也并非毫无规律可循。很少有人会把历史视作是混乱、剧变、事故和意外事件的随意堆积，尽管弗里德里希·尼采[8]和他的门徒米歇尔·福柯[9]曾经十分接近这样的观点。虽然历史中的因果链条复杂难测，但大多数人仍然相信存在这样的因果联系，并且认为正是这种联系让历史有了某种可以探寻的模式。比如说，不同国家都在某个特定的历史阶段开始殖民地的开发不可能没有一些相同的原因。非洲的黑奴也并非是凭空被运往美洲的。造成二十世纪多个国家几乎同时出现法西斯主义的原因也绝不仅仅是相互的模仿。正常人不会平白无故地纵身火海，而其他人之所以没有这样做也都有着惊人相似的理由。
    当然，重要的并不是历史中究竟是不是存在可以触摸的模式，而是有没有一种模式在历史的进程中占据主导的地位。你完全可以在相信前者的同时而不鄙弃后者。为什么各自重叠的不同历史模式一定要统一为一体呢？怎么可能用一套统一的理论来解释如此千变万化的人类历史呢？如果我们要为人类从穴居走向资本主义的历程寻找一个最主要的推动力的话，那么物质利益显然要强于饮食、利他主义精神、撑竿跳或者行星合相。但这个答案还是太过单薄，无法令人满意。
    如果这个答案足以打动马克思，那是因为他认为，历史其实绝不像它看上去的那么丰富多样。历史的真相比我们看到的表象要单调的多。历史中的确存在一种整体性，但这种整体性并非像小说《荒凉山庄》[10]或者电影《正午》[11]中情节的连贯性那样令我们如痴如醉。贯穿人类历史的是物质的匮乏、强迫劳役、暴力和剥削。而且虽然这些内容在不同的历史阶段可能体现为不同的形式，但人类有史以来的所有文明都是以它们为基础建立的。正是这种令人厌恶的单调轮回使人类的历史具有了极强的整体性（甚至是过强的整体性）。这的确堪称宏大叙事，但如果这种整体性比现在还要强的话，那就不得不说是我们人类的悲哀了。正如西奥多·阿多诺所说：“从古至今唯一保持不变的—可能偶有例外—就是痛苦的绝对性。”历史的宏大叙事绝非进步、理性或者启蒙。难怪阿多诺会用“从弹弓到原子弹”来概括这一段令人心碎的悲情故事[12]。
    人类的历史充斥着暴力、强迫劳役和剥削，而这正是因为这些都是人类历史的基础。对于马克思主义来说，这些现象能在人类历史上扮演如此重要的角色，是因为它们与人类的肉体生存息息相关。无论是暴力、强迫劳役还是剥削，都并非偶然发生的事件，而是我们延续自身物质存在方式的长期特征。我们在这里讨论的并不是那些零星爆发的野蛮兽性或者侵略行为。如果这些现象存在什么必要性的话，那就是因为它们都植根于人类生产和再造其物质生活的体系结构中。即便如此，没有任何马克思主义者会天真地以为世间的万事万物都是由这些力量塑造的。因为如果真的是那样的话，无论是伤寒病、马尾辫、开怀大笑、苏菲主义[13]、马太③[14]受难，还是将脚趾甲涂成异域情调的紫罗兰色，就都成了某种经济力量的反映。我们也就无法理解那些没有直接经济动因的战争或者没有提到阶级斗争的艺术作品了。
    马克思的某些作品会让人有这样的感觉：即政治不过是经济的反映。但同时，他在对很多历史事件背后的社会、政治和军事动因进行研究时，却没有说这些动因只是深层次经济因素的表现。物质的力量有时的确可以直接对政治、艺术和社会生活施加影响。但大多数时候，物质因素的影响往往更加长期而隐蔽。有些情况下，物质因素只在部分程度上对历史进程产生影响，而另外一些情况下，物质因素的影响几乎可以忽略不计。资本主义的生产方式跟我喜欢什么样的领结有什么关系呢？它又是怎样决定悬挂式滑翔运动或者十二小节蓝调音乐的呢？
    所以说，马克思主义在这个问题上的观点并非还原论。政治、文化、科学、观念和社会存在并非仅仅是经济因素改头换面后的表象，正如人的理性也并非像某些神经科学家所认为的那样只是人类大脑活动的反映。无论是政治、文化、科学，还是社会观念和社会存在，都有着各自不同的现实情况，都沿着不同的道路发展沿革，也都依照着各自的内在逻辑运行不息。它们并非某种外在事物的苍白倒影，而是不断有力地塑造着人类社会的生产方式。正如我们稍后还将提到的那样，经济基础与社会上层建筑之间的互动不是单向的。那么如果我们在这里讨论的不是某种机械的决定论，那我们所说的又是怎样的一种主张呢？难道是一种政治上毫无作为的泛泛而谈吗？
    马克思主义在这个问题上的主张首先是消极的。马克思主义认为，人们创造物质生活的方式会对他们建立的文化、法律和政治建构产生限制。所谓的“决定作用”实际上也就是一种“限制”。生产方式不会自己指定一种政治制度、文化形态或者社会观念。并不是资本主义创造了约翰·洛克[15]的哲学或者简·奥斯汀[16]的小说。资本主义只是可以帮助我们更好地理解这些作品内涵的背景。生产方式也不会单单抛出那些对它有利的观念或者社会建构。如果真是如此，那马克思主义也就不可能诞生在这个世界上了。如果真是如此，我们也就无法解释那些无政府主义者的街头剧场从何而来，或者托马斯·潘恩[17]怎么能在风雨如晦的英格兰写出广为流传的革命性巨著《人权论》。虽然如此，我们仍然会惊讶地发现，英国文化中满是托马斯·潘恩式的人物和无政府主义的街头剧场。大多数小说家、学者、广告人、报纸、教师和电视台都不可能创造出那种能颠覆现状的作品。这样的显而易见的事实却往往为我们大多数人所忽略。马克思认为，之所以存在这样的现象绝非偶然。而正是在这一点上，我们可以推导出马克思主张中更为积极的方面。从广义上来说，阶级社会中的文化、法律和政治都与社会中各阶级的利益紧密相关。正如马克思自己在《德意志意识形态》中所说：“支配着物质生产资料的阶级，同时也支配着精神生产资料。”
    如果我们静下来想想的话，大多数人可能都会接受这样一个事实，即人类的物质生产隐约占据着人类历史，已经吸取了无穷无尽的时间和能量，激起了许多自相残杀的冲突，深刻影响着人类的生活，并成为了许多人生命中生死攸关的大事。它在人类历史中的地位如此突出，足以影响人类生存的其他方面，各种社会建构都被无情地卷入了它的轨道。政治、法律、文化和社会观念都不得不拜倒在它脚下，成为了占统治地位的社会秩序增强自身合法性的工具。试想一下我们眼前的资本主义制度吧。从体育到性行为，从搞到天堂的前排座位到美国电视播报员为了广告商利益而拼命嘶吼……商品形态那肮脏的双手已经触及了社会生活的各个方面。资本主义社会是马克思主义历史理论的最佳明证。我们甚至可以说，马克思主义理论的正确性与日俱增。在经济上奉行还原论的，恰恰是资本主义而不是马克思主义。“为生产而生产”是资本主义的信条，但资本主义对“生产”的理解是片面和狭隘的。
    同样相信“为生产而生产”的马克思对“生产”概念的理解就要比资本主义全面得多。马克思认为，人类的自我实现是值得我们努力追寻的宝贵目标，而不是为实现其他目的而服务的工具。但只要那种狭义的“为生产而生产”的论调还在统治我们的社会，人类的自我实现就无从谈起，因为在这样的体制下，我们不得不将绝大多数的精力用来养家糊口因而根本无法享受生活。马克思主义大体的精神实质可以从“为生产而生产”的不同用法中可见一斑：一个是纯粹经济意义的，而另一个是创造性或者艺术性的。马克思绝非经济问题上的还原论者。他严厉地批评那种将人类生产还原为拖拉机和涡轮机的资本主义制度。在马克思的心目中是生产本身而不是晶体管收音机或者宰杀绵羊更接近于艺术。我们在后文中还会谈到这一点。
    诚然，马克思坚持（狭义上的）经济因素在人类迄今为止的历史中发挥的核心作用。但抱有这种信仰的并非只有马克思主义。西塞罗[18]认为，国家的作用就在于保护私有财产。历史的“经济”理论在十八世纪的启蒙运动中司空见惯。一些启蒙运动时期的思想家将历史视为不同生产方式的接续，并认为可以利用这一点解释社会等级的高低之分、因人而异的生活方式、社会不公正现象以及家庭和政府内部错综复杂的关系。亚当·斯密[19]认为，历史上每一个物质生产的发展阶段都产生了独特的法律、财产所有制和政府组织形式。让-雅克·卢梭在《论人类不平等的起源和基础》中提出，财产所有制一旦确立，战争、剥削和阶级冲突便会尾随而至。他还坚持认为，所谓的社会契约不过是富人为了保护自身利益而强加给穷人的一场骗局。在卢梭看来，人类社会从一开始就将枷锁加于弱者而将权力献给富人，而这些权力将“不可挽回地消灭天赋的自由；它们把保障私有财产和承认不平等的法律永远确定下来……为了少数野心家的私利而迫使全人类忍受劳苦、奴役和贫困”。[20]他认为法律总是保护强者而欺凌弱者；所谓的正义往往只是实施暴力和保证统治的武器；而文化、科学、艺术和宗教不过是维持现状的帮凶，它们的职责就是给那些用来压迫人民的铁链带上“鲜花的桂冠”。卢梭说，财产制是人类不满的根源。
    伟大的十九世纪爱尔兰经济学家约翰·艾略特·凯尔恩斯[21]将社会主义视为“经济只是匮乏的产物”，曾被人称为最正统的古典经济学家。他曾感叹“人类的物质利益在决定他们的政治观点和行为中影响何等之大”[22]。他还在《奴隶势力》的序言中称，“历史的进程在很大程度上是经济因素的产物”。他的同胞威廉·爱德华·哈特波尔·莱基[23]是当时最伟大的爱尔兰历史学家，也是一位激烈的反社会主义者。莱基曾写道：“没有什么东西对（资本主义）社会的形成所做出的贡献能与管理财产接替的法律相提并论”[24]。甚至连弗洛伊德都信奉一种经济决定论的观点。在他看来，如果不需要劳动，人们只会每天都无所事事，无耻地沉湎于性欲之中不能自拔。是经济上的需求使我们脱离了自然的懒惰状态，不断刺激我们参与社会生活。
    让我们看看下面这则不那么著名的历史唯物主义的评论：

    （人类社会的）居民必须经历狩猎、放牧、农业等不同的阶段，到财产的价值提高到一定程度时，就会出现不公正；然后就会诞生相应的法律，以减小损失，保护财产；当人在这些法律的支持下开始追求奢华的生活，当奢侈品应运而生并且社会要求奢侈品的持续供应，科学就成了必不可少的有用之物；国家没有了科学就不能维持下去……[25]

    这并不是一个马克思主义者用古怪的文风写下的反思，而是十八世纪爱尔兰作家、忠心不二的托利党人奥利弗·哥德史密斯对财产制的思考。如果说爱尔兰人似乎对所谓的历史经济理论特别情有独钟的话，那也是因为生活在这样一个经济破败不堪的殖民地实在太艰难了：盎格鲁-爱尔兰籍地主阶级掌控一切，却对各种问题都置若罔闻。英格兰的诗人和历史学家对经济问题的敏感程度远远不如爱尔兰人，因为英格兰拥有复杂的文化上层建筑。如今，马克思最忠实的信徒似乎反而是那些对马克思的历史理论不屑一顾的人们。这些人包括银行家、金融顾问、财政官员、公司管理人员等等。他们的所作所为无不证明他们坚信经济的重要性。他们全部都是自发的马克思主义者。
    在这里我想补充一个有趣的事实：所谓的“历史经济理论”正是在工业资本主义的诞生地—英国曼彻斯特附近兴起的。恩格斯后来回忆说，在曼彻斯特度过的那段时光让他第一次认识到经济的核心地位。正如我们之前提到的，他的父亲在那里经营着一座磨坊，而且这座磨坊创造出的财富不仅是恩格斯的经济来源，也（在很长一段时间内）为马克思提供了经济支持。因此，我们或许可以说，恩格斯对工业资本主义的认识是从家庭开始的。正是在富有的恩格斯提供的物质基础之上，马克思才得以建立知识的上层建筑。
    那种认为马克思将所有事物都归因于经济的说法是一种可笑的过度简化。在马克思的理论中，是阶级斗争塑造了历史进程，而阶级并非单纯的经济因素所能概括的。诚然，马克思一般将阶级视为一种生产方式内占据同一场所的一群人。但我们所说的是社会阶级，而不是经济上的阶级，这一点是十分重要的。马克思所写的，是“社会”的生产关系和“社会”革命。如果社会生产关系优先于社会生产力，那么很难理解为什么那些明目张胆地贴着“经济”标签的东西会是历史前进的主要动力。
    阶级并非仅存在于煤矿和保险公司。阶级不仅是一种经济实体，也是一种社会构造和一种团体。无论是习俗、传统、社会机构，还是价值观和思维习惯，都可以成为阶级的一部分。阶级同时也是一种政治现象。事实上，马克思曾在著作中提出，缺乏政治代表的阶级就不能算是完全意义上的阶级。他似乎是在说，一个阶级只有在意识到自己作为一阶级的本质时，才能算得上一个真正的阶级。这个过程既是法律的、社会的、文化的，也是政治的和意识形态的。马克思认为，在前资本主义社会中，非经济因素具有特殊的重要性。一个阶级并不是一个统一的整体，而是充满了各种分化和多样性。
    除此之外，马克思对于劳动的关注远远大于对经济因素的关注。马克思对劳动的研究几乎涵盖了人类学的各个学科：自然与人类能动性理论，人体及其需求，人类感官的本质，社会合作的概念以及个人的自我实现。这不是《华尔街日报》中涉及的那种经济；《财经时报》上也读不到关于“人类种群”的文章。劳动也与性别、亲属关系和性行为有关。如何选择筛选和培养劳动者？如何为他们提供物质保障和精神支持？这些都是需要解决的问题。生产是在某种特定的生活形式中进行的，因此也自然充满了社会意义。由于劳动总是具有一定的含义，而人类又是喜欢探究事物意义的动物，所以劳动永远不可能是简单的技术或者物质问题。你可以通过劳动颂扬上帝的恩典，可以通过劳动歌颂自己的祖国，当然也可以用劳动换零花钱。简言之，经济活动的前提往往超越经济本身。这并不仅仅是市场如何运行的问题。它不仅仅关乎我们怎样成为一个证券经纪人，也关乎我们怎样作为人类更好地生活[26]。
    由此可见，阶级并非单纯的经济问题，就像两性关系从来就不仅仅是个人事务。事实上，世界上几乎不存在一桩纯粹的经济问题。即便是硬币也有审美价值和其他使用价值：人们因为前者而将硬币收集起来，放在玻璃展柜中供人欣赏；或者因为后者将硬币扔进熔炉，化为钢水。顺便说一句，谈到金钱我们就不难明白为什么人类的存在可以在顷刻间就化为经济活动，而且在某种程度上，这也正是金钱的功能。金钱的神奇之处在于，它能将无穷无尽的人类可能性纳入它极为狭小的范畴之内。生活中的确存在很多比金钱更重要的东西，但其中的大多数只有用金钱才可以获得。金钱保证我们有能力满足基本的物质需求，而只有吃饱穿暖，我们才能体面地与他人进行有意义的交流和沟通。金钱可以带来隐私、健康、良好的教育、美丽的容貌、社会地位、出行方便、舒适、自由、尊重和感官上的满足；如果你有足够的钱，你还可以在华威郡[27]买下一座都铎时代[28]的农庄。马克思在《1844年经济学哲学手稿》中精彩地表现了金钱千变万化、点石成金的特质，以及你如何用不起眼的一小撮钱换来一大堆令人眼花缭乱的商品。金钱本身就是一种还原论。它能用几个铜板就装下整个世界。
    但正如我们看到的，即使是硬币这样极具经济特征的东西也并非纯粹的经济概念。事实上，所谓“经济”从来不是独自出现的。财经媒体津津乐道的“经济”不过是一个幽灵，当然也肯定没有人见过“经济”到底长什么样。它是一个从一整套复杂的社会过程中抽象出来的概念。正统经济学思想往往倾向于将经济的概念缩小。而马克思主义则试图从最丰富、最宽广的角度理解生产的过程。马克思的历史理论有其价值，原因之一就在于物质产品永远都不仅仅是物质产品。它们象征着富足的生活，它们能引领我们获取许多人生中最宝贵的东西。这就是为什么人们会为了土地、财产、金钱和资本而拼死相搏。除了那些以经济作为谋生职业的人之外，没有人仅仅从经济的角度看待经济，因为经济的活动涉及人类生存的方方面面，因而在人类历史中扮演关键的角色。
    常常有人指责马克思主义不过是其政治对手的镜像。就像资本主义将人性简单地归为“经济人”，资本主义伟大的对手也难免犯下这样的错误。资本主义将物质生产奉若神明，马克思主义也照葫芦画瓢。但这样的批评恰恰误解了马克思主义中“生产”这个概念。马克思坚持认为，大多数不断进行的生产都不能算是真正意义上的生产。在他看来，人们单纯地为了生产而自主进行的生产活动才算是真正的生产。这样的愿望只有在共产主义制度下才能得到百分之百的实现。但我们也可以在艺术这种特殊化的生产中提前体会到这种创造的滋味。马克思在著作中说，约翰·弥尔顿“创作了《失乐园》是出于与桑蚕吐丝相同的原因。这是他天性使然”[29]。艺术反映的是一种未经异化的劳动，而马克思也喜欢以这样的方式看待自己的作品。他曾经将自己的写作描述为构建一个“艺术性的整体”，并且在写作时高度重视行文的风格（他的大多数追随者都不能做到这一点）。他对艺术的兴趣也并非单纯是理论上的。马克思本人作过诗，写过一篇未完成的诗歌剧，并且留下了大量关于艺术和宗教的手稿。他还计划过筹办一份戏剧评论的杂志，也想过要写一部关于美学的专著。他在世界文学领域也具有广博的知识。
    到目前为止，人类很少能从劳动中获得充实和满足。一方面，这是因为人类的劳动往往是出于迫不得已，虽然有时候劳动只是为了糊口；而另一方面，这是因为到目前为止，劳动都是在阶级社会中进行的，本应成为目的的劳动却成了他人获取权力和利益的工具。对于马克思和他的精神导师亚里士多德来说，美好的生活是由那些人们自愿去做的事情组成的。那些最好的事情本身就是一种目的。我们做这些事情，是因为它们属于人类自我实现的一部分，并不是出于责任、习俗、感情，也不是因为权威的命令、物质的必需、社会的福利或者对万能造物主的敬畏。比如说，我们完全没有理由需要他人的陪伴。但我们之所以喜欢有人陪，是因为我们这个“种群”的天性使然。而在马克思看来，这和种土豆一样都是一种生产。团结是人类政治变革的必要条件，但最终，我们将为了团结而团结。这在下面这段出自《1844年经济学哲学手稿》的动人话语中体现得淋漓尽致：

    当共产主义的手工业者联合起来的时候，他们的直接目的是把学说、宣传等视为目的。但是，他们也同时产生一种新的需要，即交往的需要，而作为手段出现的东西则成了目的。吸烟、喝酒、吃饭等等已经不再是创造人与人之间联系的手段。交往、联合以及仍然以交往为目的的对话，对人们来说已经足够。人与人之间的兄弟情谊并非一句空话，而是一种现实，而人们那因劳动而变得坚实的形象也放射出崇高的人类精神之光[30]。

    那么也就是说，在马克思的心目中，生产意味着通过改变现实而实践人的基本权利。马克思在《政治经济学批判大纲》中提出，真正的财富是“百分之百地实现人类的创造潜力……例如，将人类的潜能作为目的而加以发展，而不是按照预先设定的标尺去衡量它”[31]。他又在《资本论》中写道，阶级社会之后，人类将能开始“发展那些作为一种目的的人类权利，而这才是真正自由的国度”[32]。马克思著作中的“生产”一词包括任何能达到自我实现的活动：吹笛子，吃桃子，就柏拉图的思想与人争辩，跳苏格兰双人舞，发表演说，参与政治，或者给自己的孩子庆祝生日。马克思主义中的生产不一定是那些具大男子气概的人才能做到的事。马克思认为生产是人性的本质，但他并没有说人性的本质就是包装香肠。我们所熟知的“劳动”在马克思看来是一种异化的“praxis”—这个源于古希腊语的单词指的是一种自由的、自我实现的改造世界的活动。在古希腊时代，这个词意味着任何自由人的行动，与奴隶的劳作截然不同。
    然而，只有狭义上的经济才能给我们创造超越经济的条件。通过重新配置资本主义为我们积累的财富，社会主义将大大减弱经济在我们生活中的重要性。社会主义社会中，经济不会彻底消失，但也远不会像今天这样突出。能享受到重组物质供应的人们将不必整天想着赚钱养家。这样，人们才有时间去从事一些更有趣的追求。这样看来，马克思并非痴迷于经济问题，而是将经济问题看作对人类真实潜力的扭曲。在他所期待的世界里，经济问题将不会再占据我们如此多的时间和精力。
    我们的祖先为了物质生活而奔波忙碌，这是可以理解的。在经济剩余很少或者几乎不存在经济剩余的情况下，如果不能忍受无休止的辛苦劳动也就不能生存下来。但资本主义所创造的经济剩余已经足以大大延长人类的闲暇时间。颇具讽刺意味的是，资本主义创造这些财富的方式要求资本不停地积累和扩张，而这也就意味着依然无休止的人类劳动。同时，资本主义创造财富的方式还滋生了贫穷和困苦。这是一个何等自相矛盾的体制！结果，生活在现代社会的男男女女们坐拥着我们的先辈做梦也想不到的富足生活，工作量和工作时间比起过去的采猎者、奴隶和封建雇农却丝毫没有减小。
    马克思的著作关注人类的享受。在他看来，美好的生活不是工作而是休闲。自由的自我实现当然是一种“生产”，但这种生产并非建立在强迫的基础之上。如果人们都能把时间花在处理自己的事情上，休闲也就有了十足的必要。因此令人惊奇的是，马克思主义者对那些典型的懒汉和那些游手好闲的人似乎并没有太大吸引力。不过，这是因为要实现马克思设想的目标，必须付出大量的努力。只有辛勤地工作，才能获得闲睱的时间。

[1] 谢菲尔德：谢菲尔德市为英格兰第四大城市，坐落于南约克郡。

[2] 萨摩亚：原名“西萨摩亚”，一九七七年七月更名为“萨摩亚独立国”，位于太平洋南部，萨摩亚群岛西部，由萨瓦伊和乌波卢两个主岛及七个小岛组成。

[3] 约翰·格雷（John Gray，1948- ），英国政治哲学家，作家。

[4] 约翰·格雷，《空欢喜：全球资本主义的幻象》（伦敦，2002年，第12页）。

[5] 马克思和恩格斯，《通信选集》（莫斯科，1965年，第417页）。

[6] 查理一世（Charles I，1600-1649），英格兰、苏格兰与爱尔兰国王，在英国内战中失利后被指控叛国，最终被施行绞刑，成为英国历史上唯一被公开处死的国王。

[7] 玛丽莲·梦露（Marilyn Monroe，1926-1962），美国二十世纪最著名的电影女演员之一。

[8] 弗里德里希·尼采（Friedrich Nietzsche，1844-1900），德国著名哲学家，西方现代哲学的开创者，诗人，散文家；代表作《悲剧的诞生》、《查拉斯图拉如是说》。

[9] 米歇尔·福柯（Michel Foucault，1926-1984），法国著名后现代主义哲学家，代表作《疯癫与文明》。

[10] 《荒凉山庄》是英国作家查尔斯·狄更斯的作品，通过描写一桩神秘的财产诉讼案，展现了人性的贪婪，并揭露了当时英国司法制度的弊病。

[11] 《正午》，美国于一九五二年上映的影片。影片中的时间与真实世界中的时间步调一致。

[12] 西奥多·阿多诺，《否定辩证法》（伦敦，1966年，第320页）。

[13] 苏菲主义是伊斯兰教的神秘主义，最初源自《古兰经》中的某些经文和穆罕默德的神秘体验，提倡给伊斯兰教信仰赋予神秘的奥义，并奉行苦行禁欲的修行方式。

[14] 马太（Matthew），《圣经》人物，耶稣十二使徒之一。

[15] 约翰·洛克（John Locke，1632-1704），英国哲学家，经验主义开创者，主要著作有《论宽容》、《政府论》、《人类理解论》。

[16] 简·奥斯汀（Jane Austen，1775-1817），英国著名女性小说家，代表作《傲慢与偏见》。

[17] 托马斯·潘恩（Tom Paine，1737-1809），英裔美国思想家，作家，政治活动家。

[18] 马库斯·图留斯·西塞罗（Marcus Tullius Cicero，前106-前43），古罗马著名政治家，演说家，法学家，哲学家。

[19] 亚当·斯密（Adam Smith，1723-1790），英国经济学家，被称为“经济学鼻祖”。

[20] 让-雅克·卢梭，《论人类不平等的起源和基础》（伦敦，1984年，第122页）。

[21] 约翰·艾略特·凯尔恩斯（John Elliot Cairnes），爱尔兰经济学家，被称为“最后的古典经济学家”。

[22] 约翰·艾略特·凯尔恩斯，《孔德先生与政治经济学》，《双周评论》（1870年5月）。

[23] 威廉·爱德华·哈特波尔·莱基（W.E.H.Lecky，1838-1903），爱尔兰历史学家。

[24] 威廉·爱德华·哈特波尔·莱基，《政治和历史论文集》（伦敦，1908年，第11页）。

[25] 阿瑟·弗里德曼编，《哥德史密斯选集》第二卷（牛津，1966年，第338页）。

[26] 彼得·奥斯伯恩著《马克思》（伦敦，2005年）的第三章对这一问题做出了很好的讨论。

[27] 华威郡：英国华威郡片区面积七百六十四平方英里，管辖人口超过五十万。

[28] 都铎王朝（Tudor dynasty）,是一四八五至一六〇三年间统治英格兰王国和其属土的王朝。

[29] 马克思，《剩余价值理论》(伦敦，1972年，第202页)。

[30] 马克思，《1844年经济学哲学手稿》，《马克思恩格斯选集》（纽约，1972年）。

[31] 马克思，《政治经济学批判大纲》，（哈蒙玆沃思，1973年，第110页-111页）。

[32] 马克思，《资本论》第一卷（纽约，1967年，第85页）。


第六章

第六章

当前西方反马克思主义观点之六

    马克思是唯物主义者。他认为除了物质，什么都不存在。他对人类精神层面毫无兴趣，认为意识仅仅是对物质世界的反映。他极端蔑视宗教，认为道德是一个“为达目的不择手段”的问题。马克思主义完全无视人性中那些最可贵的东西，将人简化为被动地受客观环境所左右的物质材料。马克思对人性的认识如此冷酷，也就不难理解斯大林这样的马克思主义信徒们犯下的暴行了。

    组成这个世界的是物质、精神还是鲜奶酪，对于马克思来说不是个问题。马克思对这种宏大的抽象问题颇为不屑，并且尖锐地将其斥为无聊的信口开河。作为现代最激烈的批判者之一，马克思十分厌恶那些异想天开的复杂理念。许多人认为马克思是一位冷酷无情的理论家；但他们或许忘记了，马克思还是一位浪漫主义的思想家，他以怀疑的眼光看待抽象的概念，对具体事物则满怀热情。在他看来，抽象事物简单且毫无特色；唯有具体的事物，才是丰富、复杂的。因此，无论他如何理解唯物主义，他都绝不会围绕着“世界是由何组成的”这一问题来思考。
    但是，这正是十八世纪启蒙运动的唯物主义哲学家对唯物主义的理解。他们中的一些人认为，人只不过是物质世界的机械功能。然而，马克思本人认为这种思想是纯粹的意识形态。它把世间男男女女都置于一种被动的状态中。人的思想被视为一张白纸，从外部物质世界获得感官印象，再由这些印象形成观念。因此，如果能以某种方式操控这些印象，使其产生出“正确的”观点，人类社会就能稳步迈向完美状态。这样的说法听起来虽然不错，但是其动机却十分可疑。持这种思想的恰恰是中产阶级思想家中的所谓精英。他们提倡个人主义、私有财产、自由市场，以及正义、自由与人权。他们希望用这种改变思想的方法，以一种慈父般的方式影响普通人的行为。很难想象马克思能认同这样一种唯物主义。
    当然，这并非马克思之前唯物主义哲学的全部内涵。然而，在马克思看来，它是一种与中产阶级命运息息相关的思维方式。正如马克思在《关于费尔巴哈的提纲》和其他著作中所阐述的那样，他自己对唯物主义有着完全不同的理解，而且他也充分意识到了这一事实。他知道，他正在打破旧的唯物主义，并创造出一种全新的事物。对于马克思而言，唯物主义的出发点应该是人类的真实属性，而不是我们可望而不可及的某种模糊的理想状态。我们首先是一种客观的、物质的，并且具有形体的存在。其他的或可能的属性都不能脱离这一基本事实。
    马克思大胆驳斥了中产阶级唯物主义所宣扬的被动的人类这一说法，并创造性地强调了人类的能动性。所有的哲学都必须源自这样一个前提：无论人类还有什么别的属性，他们首先是能动的。人类通过改变周围物质环境而实现自我的改造。他们并非历史、物质，抑或精神的附庸，而是具有自主能动性，能够创造自身历史的生物。这意味着，相比于启蒙时期的知识精英主义，马克思的唯物主义是民主的。只有通过大多数人集体的实践活动，才有可能改变那些支配我们生活的思想观念，因为这些思想深植于我们的实际行为之中。
    从这个意义上讲，与其说马克思是一位哲学家，倒不如说他是一位反哲学家。事实上，埃蒂安·巴利巴尔[1]认为，马克思“或许是现代最伟大的反哲学家。”反哲学家指的是那些对哲学抱有警惕之心的人—或许布拉德·皮特[2]也抱有这种想法，但反哲学家的不安是出于一些更有哲学趣味的原因。他们用观念质疑观念，而且虽然他们大多数情况下都保持着完全的理性，但他们往往不相信理性是这个世界最终的归宿。费尔巴哈（马克思的某些唯物主义观点就是从他那里学到的）认为，任何真正的哲学都必须从其对立面—也就是非哲学开始，而哲学家必须接受这样一个事实，即“人类身上有一些东西是无法用哲学的观点考量的，是与哲学和抽象思维完全相对立的”。他还评论道：“是人在思考，而不是自我或者理性。”正如阿尔弗雷德·施密特[3]所指出的：“任何主观理论都必须以这样一个认识为前提：人是一种有需要、有感性，具有生理特征的存在。”换句话说，人类的意识是有形的—这并不是说，它仅仅是躯体而已。它表明在某种意义上，身体总处于未完成的、开放的状态，总能够从事更具创造性的活动。
    也就是说，我们思考的方式源于我们的动物属性。我们的思想之所以具有延续性，也是因为我们的身体构成和感知这个世界的方式。哲学家有时怀疑，机器是否也会思考。或许机器确实能思考，但它的思考方式肯定与我们完全不同。这是因为机器的物质构成跟我们截然不同：没有身体方面的需求，也不像人类那样拥有跟这种需求密不可分的情感生活。人类的思想离不开感官、实践和情感因素。正因为这一点，倘若机器真能思考，人类或许无法理解它们的想法。
    从某种意义上讲，那种被马克思彻底摒弃的唯物主义哲学不过是一种空想；而它所描绘的世界只是一个被动、孤立而没有实体的人类主体，冷漠地审视着一个孤立的客观存在。正如我们所看到的，马克思不认同这样的主体；同时他坚持认为，人类认知的客体并非永恒不变或既定的事物，而更有可能是人类自身历史活动的产物。因此，我们必须将主体视作一种实践，并把客观世界重新定位为人类实践的产物，而这就意味着客观世界在原则上是可以被改变的。
    先把人类视为积极的、实践的存在，并以此为前提考察人类的思想，有助于我们更好地了解一些令很多哲学家困扰不已的问题。相对于那些从远处悠闲地思量世界的人，为改造世界而努力的人们更深刻地了解这个世界物质性的存在。事实上，怀疑论者本身的生存也依赖于这个世界的物质性。倘若没有一个供养他们的物质世界，他们就不复存在了，他们的疑虑也将与他们一道灭亡。那些认为人类在现实面前被动无助的人们，或许也有理由质疑这样一个世界的存在。这是因为我们往往是通过体验事物对我们需要的抗拒，来确认事物的存在，而这种体验的获得主要来自实践。
    哲学家也曾就“他者的头脑”提出疑问。我们怎么知道我们碰到的人拥有像我们一样的头脑呢？唯物主义者会回答说，要是他们的头脑与我们的不同，我们可能连提出这个问题的机会都没有了。倘若没有社会合作，也就不可能存在维持我们生命的物质生产；而我们所说的“头脑”最主要的功能在于帮助我们与他人交流。同时，“头脑”一词描述的是人体特定部分所进行的具有创造性的、有意义的沟通行为。我们不需要窥探他人的大脑，或者用线将他们的头与机器连在一起，就可以知道他们是否也具备这种神秘的东西。我们只需观察他们的行为就可以了。意识并非某种高深莫测的神秘现象，而是我们能看到、听到并处理的事物。人体由物质组成，但组成人体的这种物质的特别之处就在于它具有独特的创造性和表现力，而我们所称的“头脑”，指的就是这种创造力。所谓人类的理性，其实就是说，他们的行为揭示了一种有意义的模式。启蒙时期的唯物主义者将世界归结为一团死气沉沉、毫无意义的物质，他们因此受到批评也实属正常。马克思的唯物主义恰恰与之相反。
    唯物主义者对怀疑论者的反驳还显得力度不够。毕竟怀疑论者总是可以辩称，我们对社会合作的体验，或者我们感受到的世界对我们意志的抵抗，本身都是不可信任的。这些事情或许仅仅是我们的凭空想象。但如果我们能以唯物主义精神看待这样的问题，就能够获得全新的见解。比如，我可以看到那些将无形的头脑贯穿于他们论证始终的知识分子，无法理解一个人的头脑与身体之间、或者头脑与他人之间的关系。这或许是因为这些人认为在头脑与世界之间存在一种隔阂。这颇具讽刺意味，因为导致这种看法的，往往就是世界影响他们自己头脑的方式。知识分子本来就是一个有点远离物质世界的群体。只有依靠社会的物质盈余，才有可能产生诸如牧师、圣贤、艺术家、顾问和牛津大学教授这样的专业精英。
    柏拉图认为，哲学的产生需要一个有闲的贵族精英阶层。如果每个人都不得不工作才能维系社会生活运转，那么文学沙龙和学术团体这样的机构就不可能存在。象牙塔将会如部落文化中的保龄球馆那般稀有（在发达社会中，象牙塔也同样稀有，因为大学已变成了公司资本主义的附庸）。由于知识分子不需要像砌砖工那样劳作，他们就可以认为他们自身以及他们的思想是独立于社会其他部分而存在的，而这是马克思主义者所说的“意识形态”一词涵盖的众多事物之一。这种人往往看不到，他们跟社会之间的距离本身就是社会的产物。思想独立于现实这一偏见，其本身也是由社会现实形成的。
    在马克思看来，我们的思想是在改造世界的过程中形成的，这是由我们的身体需要所决定的物质必需。有人或许会提出，思考本身也是一种物质必需。思考和我们的身体冲动密切相关，这也是尼采和弗洛伊德的观点。意识是人类自身和物质环境相互作用的结果，它本身就是历史的产物。马克思写道，人性是由物质世界“确定的”，因为只有跟物质世界进行接触，我们才能利用自己的力量，证实物质世界的存在。正是现实的他者性以及现实对我们意志的抵抗，第一次让我们拥有了自我意识，而这首先意味着意识到他者的存在。正是因为有了他者的存在，我们才得以成为我们自己。个人身份是社会的产物。不可能只存在一个孤立的个人，就如同不可能仅有一个数字一样。
    然而，与此同时，我们应该意识到这种现实是我们自己亲手劳动的产物。看不到这一点，而把现实视为某种自然的、无法解释的、独立于我们自己活动的事物，就是马克思所称的异化。在马克思看来，所谓“异化”就是这样一种情况：我们忘记了历史是我们所创造的，反而逐渐被历史所掌控，犹如被一股异类的力量所操纵。德国哲学家哈贝马斯[4]写道：于马克思而言，世界的客观性“植根于以行动为导向的人类的身体组织之中。”
    从某种意义上说，意识总是“晚出现的”，正如孩子并非天生就具有理性一样。甚至在我们开始反思前，我们就已经处于一个物质的背景之下；不管我们的思想多么抽象，多么理论化，它都是完完全全由这个事实塑造的。唯心主义忘记了实践是我们思想的根基。如果我们的思想脱离了实践的土壤，就有可能产生“是思考创造了现实”这样的错觉。
    所以马克思认为，我们的理性思考与物质生活密切相连。人类的感官代表了两者之间的界限。相比之下，在一些唯心主义哲学家眼中，“物质”是一回事，“思想”或“精神”是另一回事。马克思认为，人的身体—或者更确切地说，人体的活动—就是对这种说法的驳斥。实践显然是物质的，但不可分割的一面，它也是有意义、有价值、有目标、有主观动机的。实践活动正是“主观”与“客观”的结合。以前的一些思想家认为头脑是积极的，感官是被动的。马克思却认为，人类的感官自身就是积极地与现实接触的一种形式。它们是人类长期与物质世界互动的结果。他在《1844年经济学哲学手稿》中这样写道：“五感的培养，是之前所有历史的成果。”
    洛克[5]和休谟[6]等思想家从感官开始研究；与之相反，马克思则探究感官本身源自何方。答案或许是这样：我们的生理需求是历史的基础。我们拥有历史，因为我们是需要源源不断获取物质的生物。而就这个意义而言，历史对我们来说就是本然的状态。在马克思看来，自然和历史是同一枚硬币的两面。然而，当我们的需求卷入历史之中时，它们也在不断变化。比如，在满足某种需要的同时，我们发现自己又在创造新的需求。整个过程也不断塑造并完善着我们的感官生活。所有这一切之所以会发生，是因为我们不仅满足基本需求还有其他的欲望，不过欲望这一部分是弗洛伊德的专攻，就与本书主旨无关了。
    这样，我们就可以看到一部完整的人类的故事。事实上，这个故事就是我们自己。动物没有欲望，不能从事复杂劳动或者进行复杂的沟通。它们所能做的只是不停地重复自己之前的行为，而它们的生活是由自然周期所决定的。动物的意识里并没有马克思所谓的“自由”的概念。在马克思看来，具有讽刺意味的是，虽然自主能力是人类的本质特征，但历史上绝大多数人都无法行使这一能力。他们根本没有条件成为一个完整的人。相反，他们的生活基本上被沉闷的阶级社会周期所左右。为什么会这样，以及如何予以矫正，是马克思工作的全部内涵。这涉及这样一个问题：我们如何在满足生理需求的基础之上，获得自由。这意味着我们不再像獾那样的动物，而更像我们自己。马克思唯一的目的，就是让所有人都获得自由。一旦我们都进入了自由的国度，我们就得自食其力，马克思主义的使命也就结束了。若非如此，怎能算是自由？
    如此说来，只要仔细观察人类实际行动的方式，就可以避免哲学家的二元论。从某种意义上说，人体就是一种物质客体，部分属于自然，部分属于历史。但它是一种独特的客体，与白菜和煤桶完全不同。一方面，它有能力改变自身处境；另一方面它也能把自然转变为自身的某种延伸，这是煤桶所做不到的。人类的劳动把自然转化为我们身体的延伸，这就是我们所知的文明。人类社会的所有机构，从艺术画廊到鸦片烟馆，从赌场到世界卫生组织，都是具有生产性的身体的延伸。
    同时，它们也是人类意识的体现。马克思曾写道，所谓的“工业”就是“一本打开的人类意识之书，是以感官察觉到的人类心理”，而马克思这里提到的“工业”使用的是最广泛的意义。身体之所以能做这些事情，是因为它拥有超越自己的能力—改造自身与它所处的环境，并与同类建立复杂的关系。这个开放式的过程就是我们所知的历史，而做不到这一点的人体就是我们所称的尸体。
    白菜也做不到这一点，而且也没有必要这么做。它们是纯粹的自然实体，没有人类的种种需求。人类能创造历史，就是因为他们是具有生产力的生物，而且也必须如此，因为在物质匮乏的条件下，他们必须不断生产繁衍，才能维持其物质生存。这正是人类生生不息的动力。过去的历史，是人类出于自身需要而创造出来的。在物质丰富的情况下，我们依然会有历史，但这个词的内涵跟我们迄今为止所知道的有所不同。我们可以通过社会手段—比如生产资料的集体生产—满足我们的自然需求。而自然需求的满足将不断引发新的需求。所有这一切（我们称作文化、历史或文明）的根源都在于有需求的人体及其物质条件。同样的道理，经济是我们生活的根基，它是人类生物属性与社会属性之间的重要纽带。
    这就是为什么人类可以拥有历史；同时，它也是我们所称的“精神”的含义。精神并非脱离现实、超脱尘俗的神秘之物。富有的资产阶级往往把精神问题视为高高在上地俯视日常生活的独立领域，因为他们需要一个远离自身粗鄙的物质主义的藏身之处。这样看来，麦当娜这样的拜金女郎会被犹太教的神秘哲学所吸引，也在情理之中。但是马克思认为,所谓的“精神”是艺术，是友谊，是乐趣，是同情，是欢笑，是性爱，是反抗，是创造力，是感官的愉悦，是正当的愤怒，也是丰盈的生命（但他有时候玩得有点过了头。他曾经跟几个朋友沿着牛津街到汉普斯特德路串游酒吧，每到一个酒吧就停下来，而且还因为向街灯投掷铺路石而遭到警察追赶。这样看来，他关于国家压迫性的理论并不仅仅是抽象的推断）。在《路易·波拿巴的雾月十八日》一书中，他从社会利益的角度讨论了政治问题，但也富有雄辩力地写道：政治表达了“过往的记忆、个人的敌意、恐惧和希望、偏见和幻想、同情和憎恶、信念、以及信仰和原则”。
    如果马克思真如反对他的人想象的那样冷酷无情，他又怎么可能说出这样的一番话呢？以上我列举的所有精神活动都与身体密切相关，而这归根结底是因为我们人类就是这样的一种存在。任何不涉及我身体的事情，都与我无关。当我在电话中和你交谈时，虽然我们没有进行真实的接触，但我的身体却参与其中。哲学家路德维希·维特根斯坦说，只要看看人的身体，便可知晓灵魂的模样。和亚里士多德一样，马克思认为快乐是一种实践活动，而非心理状态。犹太教传统（身为犹太后裔的马克思不信犹太教）认为，“精神”就是为饥饿者提供食粮，与外来者友好相处，以及保护穷人免受富人的暴力伤害。它不是什么高深莫测的神秘所在，而是一种能帮助我们更好地享受世俗生活的方式。
    有一种身体活动将“精神”体现得尤为明显，那就是语言。如同整个身体，语言是精神或人类意识的物质体现，马克思在《德意志意识形态》一书中写道：“语言和意识一样古老，语言是实践的、真实存在的意识。这种意识是其他人都具有的，也只有这样，它对我来说才是存在的；如同意识一样，语言只产生于与其他人交流的需要。”意识完全是社会的和实践的，这就是语言为何是它的最高标志的原因。我之所以可以被视为一个有头脑的人，只是因为生来便与其他人一起共同继承了作为人类的意义。马克思还认为语言是“为自身辩护的共有存在”。他指出，哲学语言是对现实世界语言的变形。思想和语言绝非仅仅存在于自身领域的事物，更是现实生活的反映。就算是最高深的概念最终也可以追溯至人类共同的存在。
    如此说来，人的意识需要大量的物质铺垫。这一点往往是那些以人的意识为出发点的哲学研究所忽略的，这势必引发很多问题。传统哲学着眼点太浅。它忽略了那些与人类思想的产生直接相关的社会条件、人类情感、权力斗争，以及操纵这些思想的物质需要，也就提不出类似“人类主体源自何处？”或者“这个物体何以诞生？”这样真正有价值的问题。我们只有先填饱了肚子，才能思考，“吃饭”一词足以引发一系列与社会生产方式有关的问题。要学会思考，我们就必须出生；而“出生”一词开启了一个与亲情、性欲、父权制、繁殖等一系列问题相关的庞大领域。在我们开始反思现实之前，我们已经在实践和情感方面与其密不可分，我们的思考总是在这一背景下进行。正如哲学家麦慕理[7]所言：“我们对世界的了解，主要是我们自身行为的某个方面。”马克思在《评阿·瓦格纳的“政治经济学教科书”》中以海德格尔式的风格写道：“人绝不可能一开始就发现自己与外部世界的事物存在理论上的关系。”在我们真正获得理性之前，许多事情都必须就位。
    从另一种意义上说，我们的思想也跟世界密切相连。它不仅仅是现实的“反映”，其自身也是一种物质力量。马克思理论并不仅仅是对世界的评论，也是一个改变世界的工具。马克思有时好像认为思想仅仅是物质环境的“反射”而已，但这并不能掩盖他的一些更为敏锐的见解。马克思的一些理论—它们通常被统称为“解放理论”—完全可以成为一种政治力量，而不仅仅是解释世界的一种方式。这就赋予它们某种不寻常的特征。这意味着，这些理论将事物的现状与其可能的状态联系在一起。它们不仅描述了这个世界的现状，并且同时改变了人们理解世界的方式，而这将有助于人们改变现实。仅仅让一个奴隶知道他是奴隶还远远不够，还要让他知道他何以为奴，因为这才是改变这种状况的第一步。因此在描述事物现状的同时，“解放理论”也提供了一种超越现状，从而迈向更理想状态的方法。它们从事物的现状出发，最终告诉人们事物的理想状态应该是什么样子，从而使人们能够以批判的眼光看待自身所处的现状，并帮助人们最终改变现状，重新定义自我。就这个意义而言，理性、知识和自由之间存在着密切联系。某些知识对于人类的自由和幸福是至关重要的。当人们按照这些知识行事时，他们就会更深入地掌握它，进而更有效地依据知识展开行动。我们理解得越多，我们所能做的也就越多；但在马克思看来，那种真正事关重大的领悟唯有通过实践斗争方能获得。就如同吹奏大号是一种实践知识一样，政治解放亦是如此。
    正是出于这种原因，我们不应完全相信马克思论述费尔巴哈的著名的第十一条提纲[8]。他写道：哲学家只是用不同的方式解释世界，而问题在于改变世界。但是，如果你没有解释世界，何以改变世界？解释世界的能力难道不是政治改变的开端吗？
    “社会存在决定意识。”马克思在《德意志意识形态》中写道。或者如维特根斯坦在其著作《论确定性》一书中所说：“我们的语言植根于我们的行为。”这种说法具有重要的政治影响。比如，它意味着如果我们想要彻底改变我们的思维和感觉，就得改变我们的行为。教育大众或改变看法是不够的。我们的社会存在限制着我们的思想。唯有通过改变这种社会存在（也就是我们的物质生活形态）方能打破这些限制。仅靠冥思苦想是不可能超越束缚我们思想的这些限制的。
    但这难道不是一种错误的二分法吗？倘若“社会存在”意指我们做的事情，这肯定已经涉及意识。意识与社会活动并非水火不容。你不可能在无意之中投票、接吻、握手或剥削移民劳工。我们不会把缺少意义和目标的行为称为人的行为，就如同我们不会把从台阶上跌倒或肚子咕咕叫称为有目的的行为一样。我认为马克思不会否认这一事实。正如我们所看到的那样，他认为人类的实践行为就是意识的体现或者化身。即便如此，他依然认为，在某种意义上，物质存在比意义和思想更为基本，意义和思想可以用物质存在的角度来解释。我们又该如何来理解这种论断呢？
    其中一种答案是：思考对人类而言是一种物质必需，正如简单的思维对于海狸和刺猬来说也同样重要。我们之所以需要思考，是因为我们是物质动物；我们之所以具备认知能力，是因为我们是有肉体的存在。在马克思看来，认知过程的发展与劳动、工业和实验密切关联。他在《德意志意识形态》中写道：“思想、观念和意识的生产，首先与物质活动和人们相互之间的物质交往直接交织在一起，而这些正是现实生活的语言。”倘若我们守株待兔就可以衣食无忧，或者一辈子只要吃一次东西（请打消这个念头吧）我们或许就根本不需要进行太多思考了。如果真是那样，我们只要躺下来享受就可以了。但是很遗憾，自然实际上要吝啬得多，人们也不得不为了满足身体的需求而疲于奔命，痛苦不堪。
    首先，正是我们的身体需求影响着我们的思维方式。就此意义而言，思想并非至高无上，尽管许多人乐意这么认为。马克思声称，在人类发展的后期阶段，思想逐渐变得愈发独立于身体的需求，而这就是我们所说的“文化”。文化产生之后，我们才可以因为思想本身的价值而热爱思想，而不是因为它们可以帮助我们维持生命。贝托尔特·布莱希特[9]曾说，思考可以成为一种真正的感官愉悦。即便如此，理性，不管其被升高至何种程度，依然卑微地出自生理的需要。正如尼采所教导的，理性跟我们对自然行使力量密切相关。作为人类生死攸关的大事，掌控环境的需要一直是抽象的人类智力活动的根基。
    在这个意义上，马克思的思想带有某种狂欢的性质，尼采和弗洛伊德的思想亦是如此。卑劣一直都是潜埋于高尚之中的阴影。正如批评家威廉·燕卜荪[10]所言：“最优雅的欲望一直存在于最普通的欲求之中，若非如此，这种欲望就是虚假的。”在我们最高尚的观念的最深处，是暴力、占有欲、生存的本能和侵略。这是我们所称的文明的秘密阴暗面。西奥多·阿多诺[11]形象地说，“在文化的基石之下充斥着恐怖”。瓦尔特·本雅明[12]写道：“阶级斗争是一场争夺粗鄙的物质的斗争，但如果没有它，优雅的和精神的事物也不可能存在。”我们应该注意到，本雅明并不是在这里否定“优雅的、精神的事物”的价值，马克思也没有。马克思所关心的是将它们置于历史背景之下。同许多带有狂欢性质的哲学家一样，马克思也是一位由衷地不信任崇高观念的思想巨人。与之相反，传统的政客虽然总是公开谈论理想化的事物，但在私下里，他们却都是愤世嫉俗的物质主义者。
    我们已经触及了“社会存在”高于意识的另一个层面。事实是，那些真正能经得起考验的思想往往就来自我们的实践活动。实际上，社会理论家提及的所谓“隐性知识”就是那些唯有通过实践方能掌握，因而无法以理论的形式传承的知识。好比说，如果你想向别人解释如何用口哨吹出《丹尼少年》的曲调，那你必须亲自吹给对方听。对于非隐形知识，这一点也仍然成立。没有人能做到熟读小提琴自学手册之后，便可以抄起小提琴娴熟地演奏门德尔松的《e小调小提琴协奏曲》。在某种意义上，一个人对协奏曲的掌握与其实际演奏的能力是不可分割的。
    物质现实高于思想还有另一层含义。当马克思提及意识时，他所想的并非总是隐含于我们日常活动的观点和价值。他有时想的是诸如法律、科学和政治这类更加正式的概念体系。他认为，这些思想形式最终都是由社会现实决定的。实际上，这就是马克思的基础与上层建筑学说。这一理论十分著名却也饱受争议，下面这段马克思本人的记述可以基本概括这一理论的要旨：

    人们在自己生活的社会生产中发生一定的、必然的、不以他们的意志为转移的关系，即同他们的物质生产力的一定发展阶段相适合的生产关系。这些生产关系的总和构成社会的经济结构，即有法律的和政治的上层建筑竖立其上并有一定的社会意识形态与之相适应的现实基础。

    马克思所说的“经济结构”或“基础”，指的是生产力和生产关系；他所说的上层建筑指的是诸如国家、法律、政治、宗教和文化这样的制度。在他看来，这些制度的功能在于支撑“基础”，意即占主导地位的阶级体系。其中一些制度（如文化和宗教）主要是通过生产使这一体系合法化的思想来支撑“基础”的。这就是所谓的意识形态。“统治阶级的思想在每一个时代都是占统治地位的思想”，马克思在《德意志意识形态》中如此写道。因此，一个蓬勃发展的封建社会中，带有强烈反封建色彩的思想绝不会大行其道。正如我们所看到的，马克思认为物质生产的掌控者往往也控制着精神生产。在当今这样一个新闻和媒体巨头突显的时代，马克思这一论点甚至比在他自己那个年代更为有力。
    鉴于马克思的物质基础—上层建筑模型一直备受其批评者的抨击—甚至是一些马克思的支持者的质疑，我准备在此为这一理论说几句好话。有一种批评意见认为，这种模式过于静态化，但所有的模型都是静态的、简化的。马克思的意思并不是说，社会生活存在两种完全不同的层面。相反，两者之间存在着大量的互动。上层建筑源自经济基础，同时也为经济基础的持久存续发挥着重要的支持作用。没有了国家、法律体系、政党的支持，媒体和其他地方亲资本主义思想的流行，当前的产权体系或许要比现在更加不稳固。在马克思看来，这种双向的往来在前资本主义社会中体现得更加明显，在这些社会中，法律、宗教、政治、亲属关系和国家都在很大程度上与物质生产相互交织。
    上层建筑也不会因为不够“真实”而次于经济基础。监狱、教堂、学校和电视台的真实性跟银行和煤矿相比毫不逊色。从某些角度来看经济基础也许比上层建筑更加重要。比方说艺术要比发明一种新巧克力更有利于人类的精神充实，但后者通常被视为经济基础范畴，而前者则不是。马克思主义者或许会说，真正具有划时代意义的历史变化主要是物质力量，而不是思想或信仰的结果，就这个意义而言，经济基础更加重要。
    思想和信仰可以产生令人生畏的影响力。但唯物主义者声称，思想和信仰只有跟强大的物质利益结合在一起时，才能呈现出真正具有历史意义的力量。荷马或许是站在荣誉、英勇天命之类的角度来看待特洛伊战争的；但作为一位彻头彻尾的唯物主义者，古希腊历史学家修昔底德则清醒地指出，这场战争之所以能延续这么长的时间，是因为资源的匮乏，以及希腊人中断战争进行土地开垦和掠夺性远征的习惯。修昔底德还认为，希腊实力体系的根基是航海事业的发展，以及由此导致的商业积累。唯物主义的历史理论早在马克思之前就已存在了。
    还存在许多既属于经济基础，又属于上层建筑范畴的机构。美国的重生教堂既是意识形态重地，也是一家利润极其丰厚的企业。出版、媒体和电影业也同样如此。一些美国大学既是知识工厂，同时也是庞大的商业企业。或者试想一下查尔斯王子，他存在的意义在很大程度上是激发英国民众对王室的敬意，但他这样做也取得了可观的利润。
    但人类存在的整体难道可以被分割为经济基础和上层建筑两个不同的部分么？当然不能。有无数的事物既不属于物质生产，也无法归为所谓的上层建筑。语言、性爱、胫骨、金星、悔恨、跳探戈和北约克郡高沼地，仅是其中的一些例子。正如我们所看到的，马克思主义并非涵盖一切的终极理论。我们的确有可能在不经意间发现阶级斗争和文化之间最不可能的联系。性爱跟物质基础相关，因为它经常导致潜在的新劳动力资源（即孩子）的产出。在二〇〇八年经济衰退期间，牙科医生发现下巴痛的患者人数显著上升，这是压力之下咬牙的后果。灾难面前咬紧牙关，显然不再是个比喻而已。当小说家马塞尔·普鲁斯特[13]尚在他母亲的子宫里时，巴黎公社社会主义革命的爆发让其性格文雅的母亲痛苦不堪。一些人猜测，这种痛苦正是普鲁斯特终生哮喘的源头。还有一种理论认为，普鲁斯特悠长蜿蜒的句子是对其呼吸困难的一种心理弥补。如此看来，普鲁斯特的语法和巴黎公社之间存在一层联系。
    如果这种模型表明，上层建筑的功能自诞生直至今日都丝毫没有改变，那就是大错特错了。从古至今，国家的功能或许的确是一脉相传，但就艺术而言，这么说就很难站住脚了。我们也不能认为，学校、报纸、教堂和国家的所有活动都支持现行的社会体制。当学校教导孩子如何系鞋带，或者电视台播报天气预报时，其行为并没有“上层建筑意味”。它们不是在支撑生产关系。国家派遣特种部队用棍棒驱逐和平示威者，但警察也会搜寻失踪的儿童。当小报谴责移民时，其行为具有“上层建筑意味、当这些报纸报告交通事故时，其行为很可能没有这种“上层建筑意味”（然而，交通事故报道也总是可以用来反现行制度。据说在英国老牌共产党报纸《工人日报》的编辑部内，编辑在收到交通事故的报告材料时，会得到这样的指示：“同志，请用阶级的视角来处理这条消息。”）。因此，宣称学校、教堂或电视台属于上层建筑范畴，是会起误导作用的。我们或许可以认为上层建筑并非某个地方，而是一套做法。马克思本人可能并没有从这个角度思考过上层建筑问题，但这样的小小改进能帮助我们更好地理解他的观点。
    或许任何事物在原则上都可用来支撑现行体制。如果电视台天气预报员轻描淡写地报道一场即将到来的龙卷风—因为这则消息或许会让观众情绪消沉，而无精打采的公民不可能像快乐的人一样工作得那么努力—那么他就是统治势力的代理人（奇怪的是，有些人认为忧郁具有政治颠覆性，尤其是在乐观得有些病态的美国）。然而，就总体而言，我们或许可以说这些机构的某些方面是这样行事的，在另外一些方面则不然。或者说，一些人在某些时候是这样行事的，在其他时候则不然。比如说，一个机构在星期三可能是“上层建筑”，在星期五则可能不是。“上层建筑”一词要求我们把某种实践置于特定背景之下。它是一个表述关系的术语，考察的是相对于另一种活动，某种活动从事的是何种职能。正如马克思主义哲学家科恩[14]所称，这个术语是以经济的角度解释非经济机构。但它没有解释所有这些机构参与的所有活动，以及它们当初为何会产生。
    即使如此，马克思的观点也比其所显示的那样更有洞察力。它不仅仅宣称某些事物是上层建筑，而某些事物不是（就如同说某些苹果是黄褐色的，某些不是）。马克思的观点在于，如果我们审视阶级社会的法律、政治、宗教、教育和文化，我们就将发现，这些机构的多数行为都为占优势的社会秩序提供了支持。这其实应该是我们意料之中的事。没有哪个资本主义文明的法律是禁止私有财产的，也没有哪个资本主义文明会向小孩子们灌输经济竞争的邪恶性的思想。许多艺术和文学作品也对这种现状进行了深刻的批评。雪莱、布莱克、玛丽·沃尔斯通克拉夫特[15]、狄更斯、乔治·奥威尔和D.H.劳伦斯都并非为统治阶层代言的厚颜无耻之人。但如果我们观察一下英国文学的整体状况，我们就会发现其对社会秩序的批评很少发展到质疑财产制度的程度。在《剩余价值理论》一文中，马克思谈到了他所称的“自由的精神生产”，并把艺术归于此类，与意识形态的生产相区别。或许更准确的说法是，艺术既可以是自由的精神生产，也可以被统治阶级所用。
    在托马斯·哈代的小说《无名的裘德》中，裘德·福雷,一位居住在牛津工人阶级居住区杰里科的穷工匠，进行了这样的反思：他的命运并不在于这所大学的尖塔和四方院内，而在于“跟他一起居住在破旧的郊区中的体力劳动者；他们根本没有被来这里的游客和颂词撰写者视为城市的一部分，但没有他们，辛勤的读者不可能阅读，高雅的思想家也无法生活。”这些酸楚的语句所表达的是不是马克思的经济基础和上层建筑学说？不尽然。这些带有唯物主义色彩的语句让世人注意到一个事实：没有体力劳动，就没有脑力劳动。对于杰里科区的“基础”而言，牛津大学就是“上层建筑”。如果学者们不得不成为自己的厨师、水管工、石匠、打印工，他们也就没时间从事研究工作。每项哲学工作都是以一支无名的体力劳动大军为前提的，就如同每次交响乐演出都得有一个大礼堂一样。但正如我们已经看到的，马克思所指并不限于此。马克思的观点并不仅仅是说，如果你想研究柏拉图，就必须得先喂饱肚子。它的另一层含义是，物质生产的组织方式往往会影响你对它的看法。
    问题的关键并不在于有一帮学者汇聚在牛津大学进行思考这样的事实，而在于牛津大学的学者们思想的性质。同其他人一样，牛津学者发现他们的思想是由其所处时期的物质现实形成的。他们中的大多数不可能以损害私有产权或者否认社会秩序必要性的方式，去阐释柏拉图或其他作家。裘德给牛津一所学院的院长写了一封充满绝望情绪的信函，询问他如何才有可能成为那里的学生，他收到的回信暗示，像他这样的工人最好不要做这样的尝试（具有讽刺意味的是，哈代本人可能同意这项建议，尽管他的理由跟小说给出的理由有所不同）。
    上层建筑为什么具有存在的必要性呢？请留意，这个问题不同于询问我们为何拥有艺术、法律或宗教。后者的答案有许多种。这个问题的实质其实是：“为什么会有如此多的艺术、法律和宗教支持现行制度的合法性？”答案可用一句话概括：“基础”是自我分裂的。由于经济基础涉及剥削，它容易导致大量纷争。上层建筑的作用在于规范和维持这些冲突。上层建筑之所以至关重要，就是源于剥削的存在。要是剥削并不存在，我们依然会有艺术、法律，甚至宗教。但它们不再担负起这些声名不佳的职能。相反，它们或许会摆脱这些限制，变得更加自由。
    经济基础—上层建筑模型是垂直方向的。但我们也可以从水平层面来思考，将经济基础视为对政治可能性的外在限制。即便所有的改革努力均已失败，经济基础还是会抵制我们的要求。因此，这一模型具有政治上的重要性。认为只要改变人们的思想或建立一个新政党就能改变社会基本面的人，在看到这些事物（尽管往往有着重大意义）并非世间男女生活的终极依靠时，或许会产生顿悟之感。他可能会据此重新将其精力调整至某个更有希望获得成效的目标。经济基础是社会主义政治持续发展的终极障碍。用美国人的话说就是它是底线。由于美国人所说的底线有时是指金钱，这只是说明在这片自由之地上究竟有多少公民是在毫不知情的情况下成为了马克思主义者。几年前的一件事让我对这一点有了清晰的了解。当时，我正开着车，跟美国中西部一所州立大学文学院的院长经过一片繁茂的玉米地。他瞟了一眼这片丰硕的庄稼，说道：“今年的收成应该不错。大概又要添几个副教授了吧。”
    唯物主义者并非没有灵魂的生物。或者说，如果他们真的没有灵魂，那也并不一定是因为他们是唯物主义者。马克思本人就是伟大的中欧传统培养出的一位非常有教养的人。他曾希望能早点完成被他称为“经济学废话”的《资本论》，好腾出时间撰写一部关于巴尔扎克的宏伟著作。但他的愿望最终还是没有实现—这是马克思本人的不幸，却也是全人类的大幸。他曾经表示，为了撰写《资本论》，他已经牺牲了他的健康、幸福和家庭，但要是他对人类的苦难置之不理，他就算不上是个真正的人了。他也注意到，还没有人像他那样，写了如此多关于金钱的文字，却仍财资寥寥。作为一个男人，他充满热情、好讽刺、非常幽默、和蔼可亲、好论战、具有一股不屈不挠的精神。他曾经顽强地经受住了极端贫困和慢性疾病的考验。当然，马克思是一位无神论者，但一个人并不一定只有信教，才能具有灵性。某些伟大的犹太教主题—正义，解放，安宁富足的生活，清算日，从人类解放的角度叙述历史，以及个人和所有无依无靠的贫苦之人的救赎—以非常世俗化的形式影响着他的作品。同时，他也与其他犹太教信徒一样，敌视所有偶像和迷信，以及一切剥夺人类自由的虚伪幻想。
    提到宗教我们需要指出的是，马克思的支持者中有犹太信徒、伊斯兰教信徒，也有基督教解放神学的信徒。用马克思主义的观点判断，他们都是货真价实的唯物主义者。实际上，马克思的女儿埃莉诺声称，马克思曾经对他的母亲说，如果她想“满足其形而上学的需要”，她应该在犹太教先知，而不是她有时参加的世俗协会那里去寻找。马克思主义的唯物论并非一套类似于“万物出自原子”或者“上帝并不存在”这样的关于宇宙的声明。它是一项探讨历史性的动物如何发挥作用的理论。
    与他的犹太教传统相一致，马克思是一位不屈不挠的道德思想家。他不仅打算在完成《资本论》后撰写一本关于巴尔扎克的书，还计划写一本关于伦理学的著作。如此看来，那种将马克思视为一个依靠纯粹的科学方法解释社会的冷血非道德论者的偏见也就不攻自破了。我们很难想象，一个否定所有道德标准的人能指出资本主义社会“撕毁了人们之间所有真实的纽带，取而代之的是自私、自私的需要，把人的世界溶解为一个由原子化个体构成，彼此敌对的世界”。马克思认为，支配资本主义社会的伦理将人与人之间的相互帮助建立在利益的基础之上，这是一种令人厌恶的生活方式。我们不会这样对待我们的朋友和孩子，那么我们为什么要把它视为在公共领域与他人交往的自然方式呢？
    诚然，马克思经常谴责道德规范。然而，他所谴责的是那种忽略物质因素，赞成道德因素的历史探究。严格地讲，马克思谴责的不是道德，而是道德主义。道德主义把某种被称为“道德价值”的事物从整个历史语境中剥离，并将其抽象化，并由此得出一种绝对的道德判断。与之相反，真正的道德探究则会调查人类处境的所有方面。它拒绝把人的价值观、行为、关系和性格特征跟塑造它们的社会及历史力量割裂开来。因此，它能将道德判断与科学分析相结合，从而避免了道德主义的错误。真正的道德判断需要尽可能缜密地审视所有的相关因素。就这个意义而言，马克思本人是一位真正遵循亚里士多德传统的道德家，尽管他自己可能意识不到这一点。
    此外，从另一个层面也可以看出他对亚里士多德伟大传统的继承：道德并非意味着法律、义务、守则和禁令，而是如何以最自由、最完整、最能实现自我的方式生活的问题。对于马克思来说，道德终极内涵在于如何享受自我。但终究没有人能够孤立地生活，道德也因此不可避免地要涉及政治。在这一点上，马克思与亚里士多德英雄所见略同。
    的确，精神是超脱世俗的东西，但并非是牧师构想的那种。眼下的这个世界已经流为陈俗，而社会主义者必将构建一个全新的世界取而代之。如果你不能从这个意义上超越世俗，那就意味着你需要仔细审视一下你周围的世界了。

[1] 埃蒂安·巴利巴尔（Etienne Balibar，1942- ），法国马克思主义哲学家。

[2] 布拉德·皮特（Brad Pitt，1963- ），美国演员，电影制片人。

[3] 阿尔弗雷德·施密特（Alfred Schmidt，1931- ），德国哲学家，社会学家。

[4] 于尔根·哈贝马斯（Jurgen Habermas，1929- ），德国哲学家，社会学家。

[5] 约翰·洛克（John locke，1632-1704），英国哲学家，被誉为自由主义之父。

[6] 大卫·休谟（David Hume，1711-1776），苏格兰哲学家，历史学家，经济学家。

[7] 麦慕理（John Macmurray，1891-1976），苏格兰哲学家。

[8] 《关于费尔巴哈的提纲》，马克思于一八四五年春在布鲁塞尔写成的批判费尔巴哈的十一条提纲，论述的中心是实践问题。马克思在批判费尔巴哈和一切旧唯物主义的基础上概述了自己的新的世界观。

[9] 贝托尔特·布莱希特（Bertolt Brecht，1898-1956），德国诗人，剧作家，舞台导演。

[10] 威廉·燕卜荪（William Empson，1906-1984），英国诗人，著名文学批评家。

[11] 西奥多·阿多诺（Theodor Adorno，1903-1969），德国哲学家。

[12] 瓦尔特·本雅明（Walter Benjamin，1892-1940），德国哲学家，文学批评家。

[13] 马塞尔·普鲁斯特（Marcel Proust，1871-1922），法国作家。

[14] G.A.科恩（G.A.Cohen，1941-2009），马克思主义政治哲学家。

[15] 玛丽·沃尔斯通克拉夫特（Mary Wollstonecraft，1759-1797），英国作家，哲学家。


第七章

第七章

当前西方反马克思主义观点之七

    马克思主义最为过时之处在于它过分痴迷于乏味的阶级问题。马克思主义者似乎没有注意到，自马克思写作的那个年代以来，社会阶级的图景已变得面目全非。特别是，他们甜蜜幻想着即将带来社会主义的工人阶级几乎消失得无影无踪。在我们生活的社会中，阶级问题越来越没有意义，社会流动性越来越大，谈论阶级斗争就犹如讨论在火刑柱上烧死异教徒那样荒谬。具有革命精神的工人，就犹如邪恶的资本家，不过是马克思主义者的凭空想象。

    我们已经看到，马克思主义者不相信乌托邦。这就是为什么他们不会仅仅因为如今的首席执行官可能会穿运动鞋、听“暴力反抗机器”[1]、希望员工赞其可爱，就相信社会阶级会从地球表面一扫而光。马克思主义中的“阶级”并非是以风格、地位、收入、口音、职业或墙上挂的是鸭子还是名画来定义的。几个世纪以来，怀抱社会主义理想的人们努力抗争，有时甚至付出了生命，并不仅仅是为了终结一种势利的态度。
    “阶级优越论”这一奇妙的美国概念似乎暗示，阶级主要是一个态度问题。中产阶级应该停止蔑视工人阶级，就如同白人不应该感觉比非洲裔美国人更优越一样。但马克思主义关注的不是人们的态度。阶级之于马克思，就如同德行之于亚里士多德，并不是“你感觉如何”，而是“你在做什么”。阶级问题谈论的是你在某一特定生产模式中所处的位置—你是奴隶、农民、佃户、资本拥有者、融资者、劳力出售者，还是一位小业主。马克思主义并没有因为伊顿公学的学生们说话时开始不发“h”音，或者皇室贵族在夜总会外面的阴沟里呕吐，或者一些更古老的阶级区分形式已经被一种名为金钱的万能溶剂搞得模糊不清而宣告破产。欧洲贵族以亲近米克·贾格尔[2]为荣这一事实，也并不意味着一个无阶级社会即将来临。
    许多人都在说工人阶级已经消失。然而，在我们谈论这个主题之前，设想一下如果传统的高级资产阶级和中上层阶级没有预兆地离去，又会怎么样呢？正如佩里·安德森[3]所指，马塞尔·普鲁斯特和托马斯·曼等小说家笔下那些令人难忘的主人公现在几乎绝迹。安德森写道：“总的说来，波德莱尔、马克思、易卜生、兰波、格罗茨、布莱希特，甚至萨特或奥哈拉所了解的那种资产阶级，已经是过去的事情了。”然而，听闻这个讣告之后，社会主义者也大可不必过分激动。因为安德森接着写道，“过去那种牢固的圆形剧场不过是变成了一个造型瞬息变化的水族馆—项目经理人、审计师、当代资本的投资者和管理者，他们都在支撑着一个没有固定的社会身份的金钱世界。”阶级的构成一直在改变，但这并不意味着阶级已经消失得无影无踪。
    混淆差异、破坏等级，把最多样化的生活形式杂乱无章地混合在一起，这符合资本主义的性质。没有哪种生活形式比资本主义更加多元化。当涉及谁应该被剥削时，这个体制显示出令人钦佩的平均主义。它像最虔诚的后现代主义者那样反对等级，像最热切的圣公会牧师那样慷慨地包容。它处心积虑地不落下一个人。只要有利可图，黑人和白人、男人和女人、幼儿和老人、韦克菲尔德的街区和苏门答腊的农村，都会受到无可挑剔的公正对待。但造就了这种平等的是商品形式，而不是社会主义。商品不会核实其潜在消费者在哪里上学，或者是否把“basin”（脸盆）读成“bison”（野牛）。它所施加的，正是马克思坚决反对的那种统一性。
    高级资本主义能孕育出无阶级的幻觉，其实一点也不意外。这不仅仅是正面表象（资本主义将其真实的不平等掩藏在它的背后），它更具有野兽的本性。即便如此，现代办公室中亲善的随意着装，跟财富权势差距比以往更大的全球体系之间的鲜明对比，依然耐人寻味。在某些经济部门，老式的等级结构或许已经让位于以去中心化、网络化、团队导向、信息充足、直呼其名和开口衫为特征的组织形式。但跟以前相比，资本集中度更高了，赤贫和无产者的人数每个小时都在激增。虽然首席执行官们穿上了牛仔裤和运动鞋，但这个星球上每天都有十亿人在挨饿。南方国家的大多数特大城市都是疾病横行、过度拥挤、臭气熏天的贫民窟，而约三分之一的全球城市人口居住在贫民窟内。城市穷人至少占据世界一半人口。与此同时，就在世界的命运正被少数只对其股东负责的西方公司所把持的时候，一些西方人士却以传道士般的热情向世界散播自由民主。
    即便如此，马克思主义者也并非简单如反对狩猎或吸烟那样“反对”资产阶级。我们已经看到，没有哪个人比马克思本人更加钦佩资产阶级的辉煌成就。这些成就—坚决反对政治专制、财富的大量积累（并由此带来实现普遍繁荣的前景）、尊重个体、公民自由、民主权利、真正的国际社会等等—正是社会主义自身建设的必要基础。阶级历史是用来应用的，不会被简单地抛弃。事实已经证明，资本主义既是一股灾难性的力量，也是一股解放性的力量。正是马克思，而不是别的政治理论家，试图审慎而明智地描述资本主义。这跟一面盲目歌颂，一面尖锐谴责的做法形成鲜明对照。然而，资本主义赋予世界的众多成就之一就是工人阶级—资本主义为了自身利益而培养起来，却终将取代资产阶级的一股社会力量。这就是马克思历史观的核心具有讽刺意味的原因所在，资本主义秩序生下自己的掘墓人这一景象颇具黑色幽默色彩。
    马克思主义并不是因为看到劳动者身上具有某种灿烂的美德才聚焦于工人阶级的。盗贼和银行家也在辛苦打拼，但马克思并不是以声援他们而著称（然而，他曾经写过入室行窃的故事，对他自己的经济理论进行了精彩的嘲弄）。正如我们所看到的，马克思主义想尽可能地废除劳动。它也并不是因为工人阶级所经受的苦难而赋予其如此重大的政治意义。有许多群体经常比普通工人更加贫困，比如游民、学生、难民、老年人、失业者和长期无法找到工作的人。马克思对工人阶级的兴趣，不会因为工人们已经拥有了室内浴室和彩色电视机而中止。工人阶级最具决定性意义的一面在于，他们在资本主义生产模式中所处的位置。唯有那些身处体制内部，熟悉其运作，被体制组织成有技术和政治意识的集体力量，虽为体制的成功运行不可或缺，却可以通过推翻现有体制获得实在利益的人，才有可能成功接管它，并本着为每个人谋利益的目的来运营它。没有哪位好心的家长式统治者或外部鼓动者能为他们做到这一点；这也就是说，马克思对工人阶级（在他那个时代，工人阶级占据了大多数人口）的关注，与其对民主的深深崇敬是不可分割的。
    马克思之所以赋予工人阶级如此大的重要性，原因之一在于，他认为工人阶级是全人类解放事业的传播者：

    要形成一个被彻底的锁链束缚着的阶级，即形成一个非市民社会阶级的市民社会阶级，一个表明一切等级解体的等级；一个由于自己受的普遍苦难而具有普遍性质的领域，这个阶级并不要求享有任何一种特殊权利，因为它的痛苦不是特殊的无权，而是一般无权，它不能再求助于历史权利，而只能求助于人权……总之是这样一个领域，它本身表现了人的完全丧失，并因而只有通过人的完全恢复才能恢复自己。这个社会解体的结果，作为一个特殊的等级来说，就是无产阶级。

    马克思认为工人阶级在某种意义上是一个独特的社会群体。然而在马克思眼中，工人阶级受到的不公正待遇令其他各种不公正（帝国战争、殖民扩张、饥荒、种族灭绝、对自然的掠夺，在一定程度上还包括种族主义和父权制）甚嚣尘上，工人阶级也因此而具有了远远超出其自身领域的重大意义。就这个意义而言，它类似于古代因代表着一种普遍的罪恶而被驱逐出城的替罪羊，也正是出于相同的原因，它有能力成为一种全新的社会秩序的基石。因为工人阶级既是资本主义体制的必须，又被其排斥在外，“不是阶级的阶级”这一说法成了一道谜语或难题。工人阶级创造了（完全是其字面意思）社会秩序—资本主义的整个大厦都是建筑在他们默默无闻、持之以恒的劳动之上—但它并没有在这个秩序内找到真正的代表，其人性一面也没有完全获得承认。它发挥了作用，但又一无所有，既具体又普遍，既是市民社会里的一个组成部分，又是一种无关紧要的事物。
    由于社会的根基在这个意义上是自相矛盾的，工人阶级意味着资本主义秩序的整个逻辑开始瓦解和消融的时点。它是文明中难以捉摸的东西，一个既不在这种文明内部也不在其外部的因素，一个资本主义生活方式被迫对抗构成它的矛盾的地方。由于现状并不能给工人阶级带来任何实在的利益，因此工人阶级在体制内部往往是被忽略的；但也正是出于相同的原因，它能够预见一种完全不同的未来。它是“消解”社会（就其作为工人阶级对立面这个意义而言）的力量—在社会秩序中找不到位置的垃圾或废品。由此可见，要将工人阶级重新纳入社会秩序之中，将需要进行多么激烈的破坏和重建。但作为一个一旦掌权便将整个废除阶级社会的阶级，它也能够以更正面的意义消解当前的社会。个体终将摆脱社会阶级的束缚，并且能够自由发展。就这个意义而言，工人阶级也是“普遍的”，因为在寻求转变自身处境时，它也能够拉下整个阶级社会肮脏的帷幕。
    此处存在另一个讽刺或矛盾—唯有通过阶级，才能战胜阶级。如果马克思主义如此沉迷于阶级概念，那也只是因为它想摆脱阶级。马克思本人似乎把社会阶级视为异化的一种形式。把人简单地称为“工人”或“资本家”实际上是用一种模糊不清的类别掩埋了他们独特的个性。但这是一种唯有从内部才能消除的异化。唯有深刻地认识阶级的存在，承认它是一个无法回避的社会现实，而不是虔诚地希望其主动消失，才有可能将其摧毁。这同样适用于种族和性别问题。仅仅如美国自由派那样，把每个人视为独特的个体是不够的（在美国自由派眼中，包括地产大亨唐纳德·特朗普[4]和波士顿杀人狂[5]在内的每个人都是“特殊的”）。人们被匿名聚归为一类这一事实，在某种意义上或许是一种异化，但就另一种意义而言，这也是他们获得解放的条件。历史再一次沿着“坏的”一面移动。好心的自由派认为理想王国解放运动的每一位成员都是独特的个体，但这种看法却没有把握住理想王国解放运动的目的。这种想法本意是要让理想王国的居民能够真正自由地做回自己。但它却忘了，如果人们都能够即刻做回自己，他们也就不需要解放运动了。
    从另一个层面来看，马克思主义在关注工人阶级的时候，目光其实已经远远超越了工人阶级本身。没有哪位有自尊心的社会主义者会相信，单靠工人阶级一己之力就能够推翻资本主义。唯有组成政治联盟，这个如此艰巨的伟业才是可以企及的。马克思本人认为，工人阶级应该支持小资产阶级、农民，特别是在法国、俄国和德国这类产业工人仅占少数人口的国家中。布尔什维克就曾寻求建立一个由工人、贫苦农民、士兵、水手和城市知识分子等群体组成的统一战线。
    在这方面值得一提的是，最早的无产阶级并非蓝领男性工人阶级，而是古代下层社会的妇女。“无产阶级”一词源自拉丁语“后代”，意指那些过于贫困，除了子宫便无以报效国家的妇人。这些穷困潦倒的妇女没有别的办法为经济生活做出贡献，唯有制造劳动力—生孩子。除了自己身体的果实之外，她们拿不出任何东西。社会对她们的要求，不是生产，而是生殖。无产阶级最初的来源恰恰不是劳动。然而，她们经受的分娩要比劈石头痛苦得多。
    如今，在第三世界的血汗工厂和农业劳动中，最典型的无产者依然是女性。维多利亚时期由中下阶级男性从事的白领工作，现在成为了女性工人阶级的工作，女性的薪酬通常低于那些没有任何一技之长的男性体力工人。伴随着重工业在一战后的衰落，商店和文职工作机会大幅增加，其从业者基本上也是女性。在马克思的时代里，最大的工薪劳动者群体不是产业工人，而是家庭佣工，其中大多数为女性。
    工人阶级并不总是手持大锤的壮汉。如果你这样认为，地理学家大卫·哈维[6]的论断可能会让你大惑不解—他说“目前全球无产阶级的数量远远多于以往任何时候”。如果工人阶级仅仅意指蓝领工人，那么我们或许的确可以说，发达资本主义国家的工人阶级人数已经显著减少，尽管出现这种情况的部分原因在于，这类工作的相当一部分已转移至地球上更贫困的地区。全球范围内产业工人的数量业已下降这一说法也是确切的。但即便当英国是世界工厂的时候，制造工人的数量也不及家庭佣工和农业劳动者。体力劳动趋于减少，白领工作趋于扩展，并非什么“后现代”现象。恰恰相反，这种趋势可追溯至二十世纪初期。
    马克思本人并不认为，只有体力劳动者才算工人阶级。比如，他在《资本论》中，把商业工人和产业工人置于同等位置，拒绝单独以所谓的生产工人（就直接生产出商品这个意义而言）确立无产阶级的标准。相反，工人阶级包括所有被迫向资本出售劳力，在压迫性制度下苦苦挣扎，几乎完全没有能力改变自身劳动条件的人。从负面角度来说，我们或许可称他们为资本主义垮台最大的受益者。在这个意义上，那些通常无熟练技术，工资少得可怜，工作毫无保障，对劳动过程几乎没有发言权的下层白领工人，也应该归入无产阶级。除了产业工人外，无产阶级还包括白领工人阶级，后者包括大量没有任何自主权或权力的技术工、文员和行政人员。我们应该记得，阶级并非一个抽象的法律所有权问题，而是一种利用他人为自己谋利的能力。
    那些急于宣告工人阶级已经消亡的人常用的一个论据，就是服务、信息和通讯业所取得的巨大发展。正如我们之前看到的，从工业资本主义到“晚期”、“消费主义”、“后工业”或“后现代”资本主义的转变，确实带来了一些显著变化。但我们也看到这种转变并没有改变资本主义财产关系的基本性质。恰恰相反，这些变化大多扩大和巩固了这种基本性质。同样值得注意的是，服务业可能跟传统工业劳动一样又脏又累、令人厌烦。提到服务业，我们不光要想到高档厨师和哈雷街的前台接待，还应该想到码头工人，以及运输、垃圾处理、邮政、医院、清洁和餐饮等部门的劳动者。实际上，就工资、控制和劳动条件而言，服务工人几乎与制造业工人没有任何差别。在呼叫中心工作的人跟在煤矿中辛苦劳作的人一样，都受到了剥削。“服务”、“白领”这类标签往往模糊了飞行员和医院搬运工或高级公务员和酒店女服务员之间的巨大差异。正如政治学家朱尔斯·汤森[7]所评论的，“把无法控制自身劳动，工作不稳定，工资少得可怜的低层白领工人排除在工人阶级之外，是一种应该质疑的做法。”
    毕竟，服务业本身就涉及大量制造。如果说产业工人已让位于银行职员和招待员，那么所有的柜台、办公桌、酒吧、电脑和自动取款机又从何而来呢？服务员、司机、助教或电脑操作员不能算作工人阶级不过是因为他们鼓捣不出有形的产品。就他们的物质利益而言，创造一个更平等的社会秩序能为他们带来的好处，跟受剥削程度最高的工资奴隶是一样的。我们也应该铭记，大量的退休人员、失业者和长期病患者跟临时工一样，都不是“正式”劳动过程的固定组成部分，但他们当然也应该归入工人阶级。
    诚然，随着资本主义用技术手段从弱小得多的工人身上榨取出更多财富，技术和行政管理工作出现了巨大扩张。如果这种现象不是对马克思主义的驳斥，那么部分原因在于马克思本人早已小心注意到了这一点。早在十九世纪中叶，他的文字就提到了“数量持续增长的中产阶级”，而且还斥责称，正统政治经济学忽略了这一群体。这些人“位于工人和资本家中间”—这句话应该足以打破那种认为马克思把现代社会的复杂性简化为两个极端分化的阶级的迷思。事实上，一位评论家认为，无产者在马克思所处的时代实际上已经开始消失，而马克思也早已预见到了这一点。资本主义虽未被饥馑者和被剥夺财产者所推翻，但它终将因先进科学技术应用于生产过程而陷入衰落，进而产生出一个由自由平等的个体构成的社会。无论你如何评价对马克思的这种解读方式，毫无疑问的是，他充分意识到了资本主义生产过程正在将越来越多的科技劳动者纳入其轨道。他在《政治经济学批判大纲》中写道：“一般的社会知识正在变成一种直接的生产力。”这种说法提前预见出了今天所谓的信息社会。
    然而，随着技术和行政管理行业的发展，工人阶级和中产阶级之间的界限变得日趋模糊。全新的信息技术导致许多传统职业的消失，经济的稳定性、一成不变的职业结构和工作观念亦随之急剧萎缩。这样造成的一个后果是，越来越多的专业人士被无产阶级化，产业工人阶级的某些分支也被再次无产阶级化。正如约翰·格雷[8]所言：“中产阶级发现，他们正重新陷入曾经让十九世纪无产者苦不堪言的经济不安全状况。”许多传统上被归为中下阶层的人士（教师、社会工作者、技术人员、记者、中层文书和行政官员）承受的管理纪律压力日益趋紧，并被无情地卷入这场无产阶级化的浪潮。这意味着一且政治危机出现，他们更有可能会与工人阶级携手合作。
    如果高层经理人、管理者和企业高管也愿意放弃各自的事业，那当然是件再好不过的事情了。马克思主义者丝毫不反对法官、摇滚明星、传媒大亨和将军们热情涌入他们的阵营。他们不会排斥鲁珀特·默多克[9]和名媛帕丽斯·希尔顿[10]，只要这两人能够进行恰当的忏悔和一定时间的自我惩罚。甚至马丁·艾米斯[11]和汤姆·克鲁斯[12]都可以获得某种初级的临时会员资格。只不过鉴于这些人的社会地位和物质财富，他们更有可能认同当前体制。然而，如果出于某种奇妙的原因，终结现行体制符合时装设计师的利益，而不符合邮政工人的利益，马克思主义者就会将其政治关注聚焦于时尚设计师，并强烈反对邮政工人的进步。
    由此可见，格局绝非宣称工人阶级已死的理论家所想象的那般清晰明了。在社会的最高层，是一群我们可以公正地称之为统治阶级的人，但这绝非邪恶的资本家的阴谋。其成员包括贵族、法官、资深律师、神职人员、媒体大亨、军队高官、媒体评论员、高层政客、警官、公务员、教授（其中一些为政治叛徒）、大地主、银行家、股票经纪人、工业家、首席执行官，以及公立学校校长等等。其中大多数人本人并非资本家，但充当着（尽管是间接）资本代理人。
    不论他们是依靠资本、租金，还是工资生活，对这一点均无影响。并非所有挣工资的人都是工人阶级，比如布兰妮·斯皮尔斯[13]。在这一社会阶层之下的，是一个由中产阶级管理者、科学家、行政管理者和中低层官僚等群体组成的阶层；在他们下面，是一系列中下阶级职务，比如教师、社会工作者和初级管理者。由此可见，工人阶级阵营既包括体力劳动者也包括低层白领工人：文职、技术、行政、服务等等。他们在世界人口中占据相当大份额。克里斯·哈曼[14]估计全球工人阶级的规模大约在二十亿左右，并受制于大致相同的经济逻辑。另一种估计认为是三十亿左右。工人阶级的消失似乎不如鲁肯勋爵[15]那般成功。
    我们更不应忘记世上巨大的贫民窟人口，其数量正在以相当快的速度增长。这些人并非传统意义上的工人阶级的组成部分，但也没有完全处在生产过程之外。他们往往漂移于生产过程的内外，一般工作在低工资、不需要熟练技术、也未受保护的临时性服务业。他们没有劳动合同，享受不到劳工权利，而且也不具备议价能力。这一群体包括小贩、娼妓、制衣工人、童工、人力车夫、家庭佣人和小买卖经营者。马克思本人对不同层次的失业者进行了区分。他对他那个时代的“流动”失业人口和临时工（马克思把这些人也算作工人阶级）的描述，听起来非常像如今的贫民窟居民的处境。虽然他们没有经常受剥削，但他们当然是经济上受压迫的群体。倘若聚在一起，他们将是世界上发展速度最快的社会团体。虽然他们或许很容易被右翼宗教运动利用，但他们也可以聚集起某些令人印象深刻的政治反抗行为。在拉丁美洲，这种非正式的经济部门现在雇佣了超过一半的劳动力。他们组成了一个非正式的无产阶级，而且已经彰显出了相当高的政治组织能力。要是他们组织起来反抗其糟糕的处境，世界资本主义体系的根基无疑将会动摇。
    马克思认为工人在工厂的聚集，是其获得政治解放的先决条件。资本主义出于自利目的把工人聚集在一起的行为，也为工人建立政治组织创造了条件，这并不完全是资本主义统治者的初衷。没有工人阶级，资本主义不能生存，而没有资本主义，工人阶级能够更加自由地成长起来。世界上超大城市的贫民窟居民并没有在生产这个环节组织起来，但没有理由认为工厂是地球上的穷苦人联合起来改变自身处境的唯一场所。像古典的无产阶级一样，作为一个集体，他们最希望看到现行世界秩序的消失，除了枷锁，他们没有什么可失去的。
    由此可见，工人阶级的消亡被大大夸大了。有些人认为，激进变革循环已经从阶级转移至种族、性别和后殖民主义。稍后，我们将审视这个问题。与此同时，有些人认为阶级的问题不过是工厂主穿着长礼服而工人穿着连裤工作服；我们应该注意到，唯有他们才会接受这个非常愚蠢的观点。这些人深信，阶级已经如冷战一样寿终正寝，并因此把关注的焦点转移到了文化、身份、种族和性别等问题。然而，在当今世界，这些事物依然像过去那样，跟社会阶层紧密交织在一起。

[1] 暴力反抗机器（Rage Against the Machine），美国一支重金属摇滚乐队，组建于一九九一年。

[2] 米克·贾格尔（Mick Jagger，1943- ），英国音乐家，词曲作家，滚石乐队主唱。

[3] 佩里·安德森（Perry Anderson，1938- ），英国左派学者，历史学家。

[4] 唐纳德·特朗普（Donald Trump,1946-），美国商业大亨。

[5] 波士顿杀人狂（Boston Strangler），上世纪六十年代早期在美国波士顿市杀害数位妇女的连环杀人犯。

[6] 大卫·哈维（David Harvey，1935- ），英国地理学家。

[7] 朱尔斯·汤森（Jules Townshend），英国曼彻斯特大学的政治哲学教授。

[8] 约翰·格雷（John Gray，1799-1883），英国空想社会主义家。

[9] 鲁珀特·默多克（Rupert Murdoch，1931- ），媒体大亨，新闻集团主席兼CEO。

[10] 帕丽斯·希尔顿（Paris Hilton，1981- ），希尔顿集团创始人康拉德·希尔顿的曾孙女。

[11] 马丁·艾米斯（Martin Amis，1949- ），英国作家，运动派诗人。

[12] 汤姆·克鲁斯（Tom Cruise，1962- ），美国著名影星。

[13] 布兰妮·斯皮尔斯（Britney Spears，1981- ），美国流行歌曲天后。

[14] 克里斯·哈曼（Chris Harman，1942-2009），英国记者，政治活动家，曾任《国际社会主义》主编。

[15] 鲁肯勋爵（Lord Lucan），英国著名的谋杀案主角，一九七〇年，鲁肯勋爵将他的家庭保姆误认作他的妻子而杀害。三十多年来他销声匿迹，但最终仍被缺席判定为有罪。


第八章

第八章

当前西方反马克思主义观点之八

    马克思主义者倡导的是暴力的政治斗争。他们拒绝了温和渐进式的变革道路，选择了通过制造血腥和混乱达成目标的革命方式。一小撮起义者揭竿而起，推翻旧政权并将自己的愿望强加给大多数人。这也正是马克思主义与民主制度势不两立的原因之一。马克思主义者轻蔑地认为，道德不过是一种意识形态，因此完全不会因为他们荼毒生灵的整治行动而感到不安。马克思主义者的信条是为达目的不择手段，就算这个过程会带来无数牺牲也在所不惜。

    革命通常伴随着暴力和混乱的图景。这与我们意识中温和、渐进形象的社会改革形成了鲜明对比。但这种看法实际上是错误的。许多改革在成功的道路上无所不用其极，唯独缺少和平。美国的民权运动就是这样一场改革，它与革命相去甚远，但与死亡、殴打、滥用私刑和残酷镇压却又如此之近。十八至十九世纪是拉丁美洲努力脱离殖民统治争取自由的时期，而当时进行的自由主义改革过程中也引发了暴力社会冲突。
    而与此形成鲜明对比的是，一些革命的过程反而相当平和。天鹅绒革命[1]和暴力革命都是革命可能的形态。一九一六年的都柏林起义伤亡甚少，却成功地使爱尔兰的一部分获得了独立。一九一七年俄国的布尔什维克革命也并没有多少流血牺牲。事实上占领莫斯科关键要地的过程中并没有发一枪一炮。由于一般民众对起义者的支持形成了压倒性的力量，用艾萨克·多伊彻的话说，旧政府“只是被轻轻推了一把就灰飞烟灭了”[2]。而时过境迁，当七十年后前苏联解体时，这片有着残酷斗争史的广袤国度却轻易倒下了，甚至比其创立之时流的血还少得多。
    的确，布尔什维克革命胜利之后，血腥的内战便接踵而至。但这恰恰是因为右翼势力和外国侵略者对共产主义新秩序展开了野蛮进攻。英国和法国直接在幕后支持着反革命的白军。
    马克思主义并不以暴力程度为标准来定义革命，也并不认为只有举国动荡才是革命应有的状态。俄国并非在一夜之间废除市场经济，实现全部工业国有化的。市场经济和私有制在布尔什维克夺取政权后很长时间内都还保留着，多数布尔什维克人都是以一种渐进精神来终结这些旧秩序的。党内左派也是以相似的路线解决农民问题的。集体农庄制并不是想象中的那样以武力逼迫的形式实现，整个过程主要依靠循序渐进的方式协商解决。
    一场革命通常需要长期的酝酿，最终也许历经百年才能实现目标。欧洲中产阶级废除封建制也不是一朝一夕就达成的。夺取政权只是朝夕之功，但整个社会传统、制度、情感习惯的转变是需要相当长一段时间的。政府固然可以通过一纸政令强制工业社会主义化，可是仅靠立法是不可能让任何人的想法和行为截然不同于他们的祖辈的。人的变化只有通过长期教育和文化熏陶才能实现。
    那些质疑这种改变可能性的人，应该先好好观察一下自己所处的这个社会。因为我们生活其中的当代英国本身就是一个长期革命的产物，这场革命最早可以上溯至十七世纪，而革命成功的一个主要标志就是多数人都不会意识到我们的社会也源于革命。成功的革命会抹去自身经历的所有印记。这样做的结果使人们认为，革命带来的一切看上去都是那么的自然。这有点类似婴儿降生：为了使自己看上去更“正常”，我们通常都会忘记自己降生时所经历的痛苦和恐惧。原初的起点往往是痛苦的，人如此，政权也不例外。马克思提醒我们，现代英国的资本就建立于对由农民转变而成的无产阶级的剥削之上，每一个毛孔都流着血和肮脏的东西。正因为如此，如果马克思能“有幸”见证斯大林的苏联如何强行将农民赶进城市，他一定会惊骇不已。多数政权都是通过革命、侵略、占领、篡夺或者（比如美国）灭亡他国建立起来的。这些国家也都成功地从本国公民头脑中抹去了这段血腥的历史。像以色列和北爱尔兰这样的国家建国时间不长，还来不及抹去那些不光彩的记忆，因而也难以避免地饱受政治纷争的困扰。
    保守派说，所有的革命不是以失败收场，就是以恢复旧有的社会秩序告终；它们只会将事情变得更糟，最终让人骨肉相残。但事实是如果没有那场革命的盖世奇功，也就没有今天的我们；明白了这一点，保守派的无理指责也就不攻自破了。法国的封建贵族或者德国的容克地主[3]并没有复辟；虽然英国保留了较多的封建残余（比如上议院和黑杖侍卫），但这很大程度是因为保留这些能够使中产阶级的统治更牢固。像君主制一样，这些残余散发着一种神秘力量，能让人们保持一颗敬畏之心。不过多数英国人也并不觉得安德鲁王子[4]周身环绕着神秘与魅力，这也许能够说明，存在着更加可靠的树立权威的方式。
    时下，无疑多数西方人声称自己的立场是反对革命的。这其实意味着他们反对某些形式的革命，却偏爱另一些形式的革命。革命和吃饭一样，谁都觉得别人碗里的更好。这些人大都会无条件赞成十八世纪末推翻英国统治的美国独立战争，赞成爱尔兰、印度、肯尼亚、马来西亚这种殖民地的独立。但他们却又大都不会为前苏联解体而流泪。斯巴达克斯起义或是美国南方奴隶起义应该更符合他们的胃口。可他们所支持的这些却恰恰都是暴力革命—其中的一些与布尔什维克革命相比更是有过之而无不及。既然如此，那为什么人们不肯更坦白地承认自己排斥的不是革命，而仅仅是不喜欢社会主义革命而已？
    我们也必须承认，有一小部分人是和平主义者，他们排斥一切形式的暴力。他们的勇气和原则性虽然常常要承受公众的指责，可他们确实是更可爱的人。不过和平主义者不仅仅是憎恨暴力这么简单。毕竟除了少数施虐狂和精神变态者之外，所有人都反对暴力。那种仅仅声称对战争深恶痛绝的“和平主义”根本不值一论。因为那种每个人都认同的观点就算再有道理，也只能用“无聊”二字形容。真正值得我们驳斥的是那种反对一切暴力的绝对和平主义者。他们不仅排斥战争或者革命，也反对击昏一名持枪的逃犯以拯救一群小孩子的生命。如果一个老师在有能力制止逃犯的时候因为自己的和平主义信仰而袖手旁观，那么他根本没法向孩子家长们交代。不客气地说，和平主义简直就是没有道德底线。极端或者特殊情况下所使用的暴力被公认为是可以接受的。连美国宪法都许可武装反抗侵占行为。不过这种攻击行为受到了一些严格的限制：行为的目的首先必须是防卫；必须是用尽一切手段之后的不得已之举；必须是要制止某些穷凶极恶的行为；不得过当；必须有胜算；不得殃及其他无辜者等等。
    马克思主义充满血雨腥风的短暂历程中的确包括不少可怕的暴力。然而，如同我们已经看到的，今天很少有马克思主义者会尽力为那些可怕的暴力辩护，但有许多非马克思主义者会为广岛和德累斯顿的毁灭[5]而叫好。资本主义的罪行又是什么？一战时的帝国们出于对土地的渴望，将工人阶级士兵送上战场，在一场场血战中无谓地送死，这不是资本主义的罪行吗？除了众所周知的那些历史，资本主义的历史上还充满了全球战争、殖民掠夺、种族灭绝和本可避免的饥荒。如果说歪曲的马克思主义产生了斯大林式国家，极端的资本主义则孕育了法西斯国家。十九世纪四十年代的爱尔兰大饥荒导致百万人失去了生命，而这很大程度上要归咎于英国政府在救济措施不力的情况下还要坚持自由市场规律的照常运行。众所周知，英国的资本力量曾长期、血腥地将农民从自己的土地上赶走，而马克思在写到这种行为时毫不掩饰自己的愤怒。这种暴力征地的历史就掩藏于英国宁静的乡村景象之下。与这种长期而又骇人的场景相比，古巴革命简直就像一场茶会那样简单。
    对于马克思主义者来说，对抗性是资本主义与生俱来的本质。这不仅仅适用于资本主义社会中的阶级冲突，也适用于资本主义国家之间为抢夺资源和势力范围而发起的战争。国际社会主义运动却相反，和平是其最重要、最紧迫的目标之一。布尔什维克掌权之后，俄罗斯马上就退出了一战。社会主义者痛恨军国主义和沙文主义，现代史上每一次和平运动中他们都发挥了重要的作用。工人运动的目的不仅不是制造暴力，而是要终结暴力。
    马克思主义者传统上历来反对“冒险主义”—这种教条号召不计后果地以一小股革命者的微薄之力对抗庞大的国家机器。布尔什维克革命不是一小撮阴谋家偷偷发动的，而是公开选出一个受到广泛支持的代表机构—苏维埃。马克思坚决反对那种对着坦克挥舞干草叉的所谓“英雄主义”的起义。他认为革命的成功必须要有相应的物质条件为基础。这不是什么钢铁意志、无畏勇气的问题。如果社会主义强大又团结而统治阶级衰弱而分裂，革命的胜算显然要高于与之完全相反的情况。这一点可以联系到马克思主张的唯物主义和暴力革命间的关系，而唯物论正是他始终坚持的分析社会物质力量的方法。
    发生在英国的工人抗议多数都是和平的，从宪章运动到二十世纪三十年代的饥饿大进军都是如此。除非受到挑衅，要么就是形势逼人，或者是和平抗争的努力彻底失败，否则工人运动不会诉诸暴力。这与妇女争取政治权利的运动极为相似。与雇主耀武扬威、时刻准备动武的态度不同，劳动人民极不愿看到有流血出现。他们也没有资本主义政权那样的军事力量来处理任何突发事件。但当今世界上有很多地区的政权处于一种高压态势，他们随时都可能拿出武器来镇压手无寸铁的罢工和抗议者，这一切都已经司空见惯。就像德国哲学家瓦尔特·本雅明曾说过的，革命并不是一列失控的火车，相反它是一个紧急制动的装置。每当资本主义失去控制，市场的力量使其堕入无政府状态之时，社会主义就会挺身而出，用集体的力量扼住这头狂暴的野兽，让社会重新归位。
    就算革命通常伴随着暴力，也是因为有产阶级往往不会拱手让出自己的特权。即使是这种情况下，我们也有理由相信，暴力的使用会维持在最小的限度。这都是因为马克思主义革命不是政变，更不是自发的不满情绪的爆发。革命的目的并不是想搞垮一个政权。右翼军事政变才是这样，但他们的所作所为又不是马克思主义者定义的革命。革命是一个阶级推翻另一个阶级，建立自己政权的过程。
    社会主义革命就是工人阶级联合起来，与盟友一同推翻资产阶级和资本主义中产阶级。马克思视工人阶级为资本主义社会中最大的阶级。所以我们这里探讨的是多数人的行动，而非少数人的反抗。社会主义是一种广受欢迎的自治形式，没人能代表你制造一场社会主义革命，就像没人能代表你成为专业扑克选手一样。G. K. 切斯特顿[6]形容这种民众自决的政治“就像是写情书或是擦鼻子这样的事。理应自己动手，即便自已做得非常糟糕。”[7]不用说，我的仆人擦起我的鼻子来肯定比我自己擦要麻利，但这事关我的尊严，即便我是査尔斯王子[8]，我也应适当地自己动手做些事情。革命不会从天而降，也不能—就像列宁指出的那样—依靠武力输出强加于人（斯大林在东欧就犯下了这样的大错）。艺术家可以在助手的作品上署上自已的名字（小说家将来恐怕也会这样做），但革命必须亲力亲为。只有这样，曾经力量相对薄弱的人才能够有经验、有办法，也有自信来重塑整个社会。社会主义革命必定是民主的革命，统治阶级是非民主的少数派。而革命所不可或缺的广大群众就是抵制滥用武力的最可靠的堡垒。从这种意义上说，越是成功的革命，就越会表现出平和。
    如果慌乱的当局用恐怖手段镇压革命，革命也可能会显露出其血腥的一面。但即使是专制政府也需要被统治者的被动配合，无论这种妥协是多么勉强，抑或多么短暂。如果一个国家的人民长期心怀不满，而且对政府没有丝毫信任，那么这个国家是根本无法统治的。统治者可以把某些人关进监狱里待一段时间，但却不可能把所有人都永远关进监狱。失信于民的国家可能会苟延残喘相当长的一段时间。但末日终究无法避免，这一点连独裁者自己都心知肚明。无论南非的种族隔离制度多么残酷血腥，最终也会有人意识到这种状况不会万古长存。波兰、东德、罗马尼亚和其他苏联控制下的国家都在二十世纪八十年代走到了尽头。阿尔斯特统一党[9]也认识到了彻底排斥天主教徒的政策行不通了。
    总有人认为比起议会民主和社会改良，马克思主义者更偏向走革命的道路。我认为这是一种错误的认识，至少不是所有马克思主义者都如此极端，只有极左的人才会这么认为。[10]布尔什维克人在俄国掌权之后最初的政策之一就是废除死刑。做一个改良派还是做一个革命党人不像支持埃弗顿还是阿森纳[11]那么简单。革命者大都也是改革的拥护者。无论旧式的改革还是改良主义，都不是政治的万能药；但革命者也并不指望社会主义社会的到来能比封建主义社会的或者资本主义社会更快。革命者与改良主义者的不同不在于前者会为了将精力集中在无比重要的革命大事上而坐视无数医院纷纷倒闭。准确地说，革命者是以一种更为长期的、更为极端的眼光来看待医院改革这样的改良。改良是为社会注入活力的一种手段，但改良总会在到达一个极限之后举步维艰。马克思主义认为，这意味着生产关系不再适应生产力的发展程度；或者不客气地讲，这意味着统治阶级不愿交出自己控制的生产资料。这就是改良和革命的转折点。社会主义史学家理査德·亨利·托尼[12]说，洋葱可以被一层一层地剥开，虎皮就没这么简单了。改良运动自然不会像剥洋葱那么容易。自由社会的许多宝贵特性都来自改良，而这些改良的胜利又大多堪比虎口夺食，广大民众通过艰苦的抗争从凶恶的统治阶级手中争取到了普选、免费义务教育、出版自由和组建公会等众多权利。
    革命者也不会拒绝议会民主。只要能实现最终的目标，方法越多越好。马克思主义者对议会民主持保留态度不是因为这种形式是民主的，而恰恰是因为它不够民主。人民永久地赋予议会代表的权利，但议会却很难真正为人民所控制。人们一般把革命看做民主政治的对立面，是一场少数人颠覆多数人统治的地下活动。事实上，所有民众通过公众会议和集会行使自己的权力，这比现在已有的形式都要民主得多。布尔什维克人在广开言路方面有着令人叹服的记录，一党专政并不符合他们最初秉持的理念。此外，议会是国家政权的组成部分，它的作用大体上就是确保资本对劳动力的控制，关于这一点我们会在后面提到。关于这一点，不仅只有马克思主义者如此认为。十七世纪就曾有人说过，英国议会是“守护财产的堡垒”[13]。结果，马克思指出，议会和政权更多地代表着私有财产的利益，而非广大人民的利益。西塞罗[14]应该会由衷地赞同马克思的说法。资本主义秩序中的议会，不会对抗既得利益的可怕力量。如果议会干预了既得利益者，受到威胁的利益集团就会让议会关门。那为何社会主义者要把这个议会视作推动他们事业的非比寻常的方式呢？
    马克思曾相信像英国、荷兰和美国这样的国家，会以和平方式实现社会主义。他没有抛弃议会斗争和社会改良的道路。他也想过依靠大多数工人阶级的支持，让社会主义政党掌权。马克思热衷并擅长组织工人阶级政党、工会、文联和政党报纸。他提出了许多具体的社会改良措施，比如扩大公民权利和缩短劳动时间。事实上马克思一度非常乐观，他认为普选会从根本上动摇资本主义的统治根基。恩格斯认为和平的社会变革是非常重要的，他期盼着一场非暴力的革命。
    最容易孕育革命的地方恰恰是革命最难以为继的地方，这也许是社会革命面临的最重要的问题。列宁的布尔什维克起义就印证了这一点。受到残酷压榨、处在半饥饿状态的百姓接受革命，因为他们没有什么可以再失去的。但同时我们也会看到，落后的社会现状驱使他们反抗，但这种落后状况也极不利于建设社会主义。在这种状态下打破旧政权也许并非难事，但若没有把建立新政权所必需的资源准备好则会困难重重。心满意足、社会地位优越的人不愿意发动革命，没有希望的人们也不愿意造反。一般百姓只要还对当下的社会抱有一丝希望，就极度反对变化，对于社会主义者来说这无疑是一个噩耗。
    马克思主义者有时也会对工人阶级政治上的冷漠冷嘲热讽。常人也许会觉得日常的国家事务事不关己。可一旦有人试图关闭他们的医院，把他们的工厂迁到爱尔兰西部，或是将机场建在他家后院，他们马上就会拍案而起。这就充分说明了之前的冷漠是完全正常的。只要社会还能给公民一点点可怜的盼头，他们为什么要放下自己所拥有的，冒险跳入一个完全未知的未来呢？这是一种情有可原的保守主义。
    大多数人多数时候都是在为了自己目力所及的未来图景劳心劳力。社会混乱这种事情对他们来说不是什么迫不及待需要解决的事情。社会主义虽然听起来不错，但是人们当然不会无条件地信奉。只有当现实已经惨淡到人们可以接受激烈变革所带来的弊端之时，革命带来的未来才会成为人们所憧憬的未来。变化击败现实之日，即是革命爆发之时。在这种情况下，不造反才不合理。已经为私利服务了几百年的雇员们认识到他们集体的私利需要尝试一些新变化时，资本主义恐怕也就彻底无法安抚民众了。
    改良和社会民主化理所当然能够抵消革命。马克思在维多利亚时代的英国亲眼看到了这一过程的端倪，却没能见证其全部的影响就离世了。如果一个阶级社会能施舍足够的残羹冷炙，没准它还能再多支撑一阵。如果做不到，那恐怕（其实是不可避免）就难逃被受压迫者推翻的命运了。为什么被压迫者不起来革命呢？还有什么能比没有残羹冷炙更糟糕的呢？这样看就会觉得将赌注下在一个可以改变的未来是多么理智的一种行为啊！虽然人并不总是理智至上的，但明白放弃当下、追逐未来也是人的特性之一。
    有人会问，究竟是什么东西让资本主义制度日渐式微？这个问题其实并不重要。即便没有任何一点外力，资本主义的自身矛盾就是让它土崩瓦解的完美动力。事实上，几年前这种情况就差点出现。整个体系大规模地由内向外的瓦解，然而如果没有有组织的政治力量提供变化方向，紧接着到来的可能不是社会主义，而是一种更野蛮的状态。我们为何如此迫切地需要一个组织？原因之一就是如果我们有了这样一个组织，在资本主义大崩盘的时候，受害的人就会更少，在废墟上建立起来的新体系会让每一个人都受益。

[1] “天鹅绒革命”，狭义上是指捷克斯洛伐克于一九八九年十一月（东欧剧变时期）发生的民主化革命。从广义上讲，天鹅绒革命是与暴力革命相对比而来的，指没有经过大规模的暴力冲突就实现了政权更迭，如天鹅绒般平和柔滑，故得名。二十一世纪初期一系列发生在中欧、东欧独联体国家亲美化的颜色革命基本上都是属于广义的“天鹅绒革命”类型。

[2] 艾萨克·多伊彻，《斯大林》（哈蒙兹沃思，1968年，第173页）。

[3] 容克地主：原泛指无骑士称号的贵族子弟，后来专指以普鲁士为代表的德意志东部地区的贵族地主，在德国从封建社会向资本主义社会过渡时期容克地主长期垄断军政要职，是德国军国主义政策的主要支持者。

[4] 安德鲁王子（Prince Andrew，1960- ），英国女王伊丽莎白二世的次子，约克公爵，英国第四顺位王位继承人。

[5] 广岛和德累斯顿是第二次世界大战期间被破坏最严重的两个城市。一九四五年八月六日，美国空军在广岛上空投掷了原子弹，使广岛成为世界上第一个被原子弹严重破坏的城市。德累斯顿是德国萨克森州首府，在第二次世界大战时，该市遭到盟军的大规模空袭，几被夷为平地。

[6] G. K. 切斯特顿（G. K. Chesterton，1874-1936），英国作家，文学评论家及神学家。

[7] G. K. 切斯特顿，《回到正统》（纽约，1946年，第83页）。

[8] 査尔斯王子，英国王储，英国女王伊丽莎白二世和爱丁堡公爵菲利浦亲王的长子。

[9] 阿尔斯特统一党：较温和的北爱尔兰中右翼政党。

[10] 在二十世纪七十年代那段好斗的日子里，社会主义者的信念纯度有时候会被这样的问题衡量，“你打算用资产阶级的法庭来为你被谋杀的同伴申冤吗？”或是“你打算为资产阶级媒体写文章吗？”在被问到“你会向资产阶级的消防队报火警吗？”时，真正的纯粹主义者和极左之人会毫不含糊地说不。

[11] 埃弗顿和阿森纳：两者皆为英格兰顶级联赛英格兰超级联赛的足球俱乐部。

[12] 理査德·亨利·托尼（R. H. Tawney，1880-1962），英国经济学家，历史学家，积极的社会、政治活动家，改革家。

[13] 语出克里斯托弗·希尔，《上帝的英国人：奥利佛·克伦威尔与英国革命》（伦敦，1990年，第137页）。

[14] 西塞罗（Cicero，前106-前43），罗马共和国政治家、辩论家，被认为是三权分立学说的古代先驱。

上一篇　回目录　下一篇


第九章

第九章

当前西方反马克思主义观点之九

    马克思主义主张建立全面强大的国家。在这样的国家里不存在私有制，社会主义革命以专政集权的方式领导，这种方式将会彻底消除个人自由。所有这些都是已经付诸实践的马克思主义，过去是这样，将来恐怕也不会变。这就是马克思主义逻辑的一部分：人民让位于政党，政党让位于国家，国家则听命于一个铁腕的领袖。自由民主也许并不完美，但至少人们不会因为批评专制政府就被关进精神病院。

    马克思坚决反对国家。其实他期待着国家消亡的日子。批评者们也许觉得他的愿望完全是在痴人说梦，但是他们却无法给马克思戴上“专制政府狂热者”的帽子。
    与现实不同的是，马克思本人其实并没有寄望于一个乌有之乡。在他构想的共产主义社会中，并没有摒弃以中央管理的方式建立国家的理念。任何一个复杂的现代文明都需要这种方式。马克思的《资本论》第三卷中始终贯穿着一种理念：日常行为源自所有集体的本性，国家作为一个管理的主体仍将存在。马克思所希望的，是作为暴力工具的国家能够消亡。如同他在《共产党宣言》中写到的，共产主义之下的公共权力会失去其政治属性。与同时代的无政府主义不同，马克思坚持认为只有做到这一点，国家才会消亡。应该废除的是那些为统治阶级提供支持的某种特定权力。“国家公园”和“驾驶员考试中心”这样的机构则依然存在。
    马克思以一种冷静的、现实主义的眼光审视着“国家”这一存在。国家并非一种中立的政治组织，不会小心翼翼、公正无私地处理社会上的利益冲突。在解决劳资纠纷时，国家也做不到哪怕最低限度的客观公正。发动反对资本的革命这种事显然不归国家管。国家存在的意义就是保卫现存社会秩序，管束试图改变它秩序的人。如果这种秩序天生就含有不公正性，那么国家也会相应地出现不公正。马克思寻求并试图终结的正是这种不公正，而不是“国家剧院”或者“警察实验室”这种具体事物。
    “有党派偏向的国家也没什么不好的。”这样想的人一定没参与最近举行的政治集会活动。自由国家在资本主义及其批评者之间保持中立，直到批评的声音开始明显占据上风才出手干涉。这时他们就要面对国家手中的高压水枪和准军事化部队，实在不行还有坦克。国家是暴力的，这毋庸置疑。但暴力为谁服务？马克思不过是给出了一种新答案。虽然真心相信国家的公正无私是一种过度的乐观，但我们有理由希望人终有一天能与国家和平共处。其实不止是大众对此抱有怀疑态度，连国家本身在某种程度上都不相信自己是完全公正无私的。警察殴打罢工工人或是和平示威者的时候，从不在乎自己是否中立。包括工党政府在内的所有政府都难掩他们对工人运动的敌意。正如雅克·朗希埃所说的，“马克思曾有过一个听起来很可恶的论断—政府会成为国际资本商业运作的代理人。现在‘自由主义者’和‘社会主义者’一同接受了这一显而易见的事实。政治和资本管理混为一谈，恬不知耻地躲在‘民主’这面大旗之下；正是这种公开宣称的事实情况，我们的政府才获得了合法性。”
    不过这并不是说我们能够完全抛弃警察、法庭、监狱和各种准军事组织。尤其是准军事组织，他们可以帮助我们对付那些手握化学武器甚至核武器的恐怖分子，而越是热爱空想的左派就越明白这一现实。不是所有国家暴力行为都以维持现状为目的。马克思在《资本论》第三卷中将国家的有特定阶级倾向和阶级中立的两种功能进行过对比。警察制止了种族主义暴徒将一名亚洲青年打死，这种行为并不带有资本主义色彩。只要有自由的地方就会有对自由的侵犯；有些侵犯行为太过严重，我们为了保护他人的安全而不得不把侵犯者关押起来。监狱并不仅仅是为了关押被剥夺权利的犯人的地方。
    没有证据表明马克思会拒绝这些说法。实际上，马克思认为国家可以变为有益的强大力量。这也是他为什么一度全力支持立法以改善维多利亚时期英国的社会状况。经营收养遗弃儿童的福利机构和让所有车辆在道路同侧行驶一样都无法体现国家的控制力。马克思嗤之以鼻的，是那种认为一个国家能够让不同群体、不同阶级的人和谐共处、团结一致的神话。在他看来，离心力总要强于向心力。始于促进社会和谐的努力，最终却满足统治阶级的利益。无私的外表之下深藏着竞争的意图。国家体制将“新的桎梏给予穷人，新的力量赋予富人……财富分配方式和不平等的状态永远固定下来；巧取豪夺变成了合法权利；为了少数野心家的私利，让其他所有人都陷入长期劳作、被奴役的悲惨境地。”这并非马克思所说，而是让-雅克·卢梭在他的《论人类不平等的起源》中提到的。马克思在看待国家权力和阶级特权之间关系这一问题上并没有什么特别的地方。但是他的看法并不是一成不变的。青年时代的马克思作为黑格尔的信徒，谈论起国家时使用的也是积极肯定的词语。但这是他转变为马克思主义者之前的事了，其实直到思想转变后他还坚持否认自己是马克思主义者。
    那些探讨和谐与共识的人应当了解一种现实的价值观—产业牧师式的价值观。简单地说就是贪婪的老板和好斗的工人分立两边，中间是苦口婆心、温和公正、行事端正、温言婉语又思想解放的教士，这个和事佬试图弥合两者之间的裂痕。可是为什么通常恪守中庸成了最聪明的呢？为什么我们都希望自身处于中间，他人处于两个极端？一个人认为的温和在有些人看来就是极端主义。谁都不会四处宣扬自己是个狂热分子，就像谁也不会公开声称自己是个拉皮条的。试图让奴隶和奴隶主达成一致，或说服原住民不再抱怨那些密谋将他们种族灭绝的人，这可能吗？种族主义和反种族主义的中间地带在哪里？
    马克思没有放过多精力在“国家”这个问题上，部分原因是他眼中的国家是一种异化的力量。国家这个至高无上的实体把人们决定自己生活方式的能力收归国有，并代表人们来完成。当然，这个无耻的过程一般被称为“民主”。马克思本人以一名激进的民主主义者的身份开始自己的生涯，最终却成了一个革命者，他逐渐认识到了民主制度需要涉及很多变革。他以一个民主主义者的身份挑战了国家无上的权威。他并没有满足于苍白无力的议会民主制，而是全心全意地信奉着人民主权论。原则上他并不像列宁那样反对议会。但他也看到不能把珍贵的民主仅仅交给议会。民主应当落脚于本地化、大众化，应当贯穿整个社会制度的方方面面。民主不应仅仅存在于政治生活中，还应当扩展到经济生活中去。这就意味着需要一个真正的自治政府，而不是仅仅将政府事务托付给政治精英。马克思设想的是一个公民自己统治自己的国家，而不是少数人统治多数人的国家。
    马克思构想中的国家源自公民社会理论。这两者之间有着明显的矛盾。比如我们作为国家公民在抽象意义上是平等的，但在现实社会生活中却有着异常明显的不平等。社会现实矛盾重重，但国家却描绘了一幅完美和谐的图景。国家自认为是在自上而下地塑造社会，但事实上是被社会自下而上构建起来的。社会并非形成于国家，相反，国家是寄生在社会上的。整个构建过程完全是颠倒过来的。就像一位评论家所说的，“民主和资本主义已经本末倒置了”，他的意思是政治制度非但没有对资本主义进行监管，反而是在看资本主义的眼色行事。这句话出自罗伯特·赖克，曾经的美国劳工部部长，他并非通常意义上的马克思主义者。马克思试图拉近国家与社会、政治与日常生活间的距离，方法就是将前者融入到后者之中。这就是他所说的“民主”。社会主义并没有否定民主制度，相反它是民主制度完善后的形态。太多的民主捍卫者却反感社会主义制度，这让人很难理解。
    马克思主义者普遍认为，今天真正的实力隐藏于银行、集团公司和金融机构中，他们的掌舵人从来不用任何人推选，他们的决策却可以影响成千上万人的生活。总的来说，政治力量是这些大人物们的忠实奴仆。政府也许会指责他们的运行方式违反了社会秩序，可一旦政府干扰了他们的经营，那就是自找麻烦，国家自己的安全力量会将政府扔进监狱的。但我们至少可以寄望于国家能够清除一部分现存体制对人造成的伤害。他们这样做的动力一部分是出于人道考虑，另一部分则是对因重建体制而使声誉受到损害的顾虑。这就是所谓的社会民主。实际上，政治迫于经济压力，不能只是简单地用控制国家来达到实现社会主义的目的。马克思在《法兰西内战》中写道，工人阶级不能简单地认为控制了现成的国家机器就大功告成，他们应当运用国家机器实现自己的目的。这是因为国家机器在形成的过程中就偏向了现有体制。这种制造不幸的、糟糕的民主正符合时下当权的非民主的利益需求。
    一八七一年的巴黎公社是马克思人民自治政府的主要模式，巴黎的劳动人民在众声喧哗的几个月中主宰了自己的命运。马克思在《法兰西内战》中描述的公社由本地议员组成，这些议员大都是劳动者，他们被人民选出，也能被选出他们的人民罢免。公共服务靠劳动者的工资运转，常备军被取消，警察直接对公社负责。从前由国家履行的职责现在由公社社员代替。神父从公共生活中消失，教育机构对一般民众开放，且再也不用受到教会和国家的干预。行政官、法官和公共服务人员被选举出来，为人民负责也接受人民的任免。公社也打算取消私有财产，实行共同协作生产。
    马克思说，在巴黎公社，“普遍选举权不是为了每三年或六年决定一次由统治阶级中什么人在议会里当人民的假代表，而是为了服务于组织在公社里的人民。公社实质是工人阶级的政府……最终发现的政治形式可以使劳动者在经济上获得解放。”虽然马克思也批评过这项命运多舛的事业（比如他指出，大部分社员都不是社会主义者），但他从中发现了许多社会主义政治的因素。而且这是一次工人阶级的实践行为，而绝非纸上谈兵的理论。简单地说，在这个耀眼的时刻，国家不再是异化的权力，取而代之的是人民自治政府。
    巴黎在这仅有的几个月里产生了马克思称之为“无产阶级专政”的东西。这个为人所熟知的词语让马克思的批评者不寒而栗。但这个听起来险恶的概念也没有超出人民民主的范畴。“无产阶级专政”就代表着多数人的统治。无论如何，“专政”这个词的含义在马克思所处的时代和现在的所指会有所不同。那时这个词汇含有破坏宪法的意思。与马克思争论不休的奥古斯特，布朗基，有过从一八一五年到一八八〇年被每一届法国政府监禁的光荣记录，正是他用“无产阶级专政”这个词定义了代表普通民众的统治方式；而马克思使用这个词来定义人民自己成立的政府。布朗基被选为巴黎公社的主席，但他不过是个傀儡领袖。因为当时他还被关在监狱里。
    马克思有时候只把国家描绘成统治阶级直接操纵的道具。然而在他的历史著作中，对国家的描绘却有着不少细微差别。政治国家的任务不仅仅是为统治阶级当下的利益服务，它也必须保持社会的凝聚力。虽然在此过程中可能会有或长或短的激烈冲突，但这两者的终极目标是相同的。此外，资本主义制度下的阶级关系远比封建制度下的阶级关系更为分明。封建领主有着政治经济双重角色，而资本主义社会中的各种关系则泾渭分明，就像议会成员一般不是雇主一样。资本主义国家超越阶级关系之上，并不像看起来的那么简单。一个国家物质利益的独立性取决于不断改变的历史条件。马克思在探讨亚细亚生产模式时提到了大规模的灌溉工程，这种工程只能由国家力量兴建，国家是决定性的社会力量。被称为庸俗马克思主义者的人们试图证明国家和主导经济的阶级之间存在一种一对一的关系，实际上这种情况也是存在的。有产阶级通常直接管理国家。乔治·布什和他的石油大亨同伙正是如此。小布什最显著的成就就是证明了庸俗马克思主义的正确。他看上去在坚持不懈地让资本主义体系陷入可能是最糟糕的境地。
    然而阶级关系这个问题通常远比小布什政府所暗示的要复杂得多（实际上关于人类的任何事物都不像小布什想要表明的那么简单、历史上存在着一个阶级代表另一个阶级实行统治的时代。比如马克思指出的十九世纪的英国，辉格党的贵族还是政治上的统治阶级，此时的工业中产阶级是个经济实力正在日益壮大的阶级；而前者总的来说还是代表着后者的利益。马克思也指出，路易斯·波拿巴代表着自己出身的小农场主阶级，同时又代表着金融资本主义统治着法国。与此相似的还有纳粹，它代表发达资本主义的利益，但同时通过意识形态表现出代表中下层阶级利益的观念。他们可以大声斥责那些上层阶级寄生虫般无所事事的富人。他们使用这样的方式，在政治上很容易就会被误认为是真正的极端分子。这不能全部归咎于政治上的懵懂。法西斯主义就是极端主义的一种形式。它无睱顾及信奉自由主义的中产阶级文化。法西斯主义是右翼极端主义的错误，而非左翼极端主义的错误。
    和众多自由主义者不同，马克思并不反感权力。为了安慰弱者，告诉他们“权力是个坏东西”的说法是不可取的，尤其是那些手握强权的人更不应如此。为了人类的解放，人们不应当被暴政迷了双眼，从而曲解权力。“为了黑人的权利！”这句口号要比“打倒权力！“有力得多。如果不仅仅是改变当前的政治格局，而是改变权力本身的话，这种权力才是真正的解放力量。社会主义并不是统治者的更迭。马克思评价巴黎公社时说道：“这不是一次（把国家）从一部分统治阶级手中交到另一部分手中的革命，是打破阶级支配这架恐怖机器的革命。”
    社会主义在主权的概念上发生了一些变化。在今天的伦敦和一八七一年的巴黎，“权力”这个词的含义几乎没有任何相似之处。权力最富成效的模式就是自我管理，民主则是集体践行这种能力。启蒙运动开启了我们值得服从的唯一一种形式的主权，而这种主权正是我们亲手创造的。这是对自由最宝贵的诠释。人们也许滥用了自由，但如果没有自由，人也就并非完整的人了。人们难免会做出轻率的决策—一些精明的独裁者绝不会釆纳的愚蠢决策。但除非这些决策是建立在他们自己的信念之上，否则无论它们多么英明，也会显得空洞而不可信。
    权力就这样以不同的方式从当下的资本主义存活到未来的社会主义社会。权力概念本身也经历了革命的洗礼。同样，国家也经历了革命的洗礼。从“国家”这个词的意义上来讲，“国家社会主义”这种词本身就和“老虎伍兹的认识论”一样充满了矛盾。从另外的角度来看，这个词则蕴含着力量。对马克思来说，国家仍存在于社会主义；只有超越社会主义，实现共产主义的时候，强制性国家才会让位于一个管理机构。但它并非我们通常熟知的国家。就好比说，虽然我们意识中的国家都得有一些像西敏寺和白厅这样高高在上的宏伟建构，但我们也不能排除有人指着一个处于民选的中央管理机构灵活监管下的去中心化自治团体网络对我们宣布：“那就是国家！”
    马克思与无政府主义者的争论其中一部分就是关于权力为什么是最基本的。权力是否是最终起作用的？在马克思看来不是。他认为政治权力需要放在广阔的历史环境中来审视。有人一定会问，权力究竟是在为什么物质利益服务？这在马克思看来才是根本问题。他批评将国家理想化的保守主义者，他也会批评高估问题重要性的无政府主义者。马克思拒绝将权力“具体化”，他从不脱离社会环境孤立地看待权力。这无疑也是马克思的优势之一。但马克思对权力的认识同样存在一些盲点。同为德国人的尼采和弗洛伊德从不同的角度认识到了马克思没有注意到的问题。权力自身也许并不能代表什么，但拥有权力会使人变得更加醉心于控制和占有。即使没有特定的目标，手中掌握权力的人也会乐于展示其强大的力量，并且这种权力的使用往往超过实际需要的合理限度。莎士比亚就认识到了这一点。在他的著作《暴风雨》中，普洛斯彼罗和爱丽儿的关系就是如此。温顺的爱丽儿是普洛斯彼罗力量的代言人，但他不安于这种关系。爱丽儿一心只想着将自己的魔法力量用在玩耍上，完全没有顾及主人的大计。只把权力看作工具就是忽视了它的重要特性；忽视它就是没能充分理解权力那种难以抗拒的强大力量。

上一篇　回目录　下一篇


第十章

第十章

当前西方反马克思主义观点之十

    过去四十年中，所有引人注目的激进运动都源自马克思主义以外的思想。女权主义、环保主义、同性恋和民族政治、动物权益、反全球化以及和平运动已经超越了马克思主义以阶级斗争为纲的陈旧传统，它们所代表的全新的政治激进主义形式也已经将马克思主义远远地甩在后面。马克思主义对于政治激进主义的贡献微乎其微，也无法引起人们的兴趣。政治左派确实依然存在，但是它适合一种后阶级、后工业化的时代。

    反资本主义运动是世人公认最活跃的新政治趋势之一，所以很难说反资本主义运动与马克思主义有什么根本性的决裂。无论这种运动如何批判马克思主义的理论，从马克思主义到反资本主义的转变程度实际并不大。马克思主义与其他激进主义政治倾向之间一直保持着良好的关系。马克思主义与妇女运动的关系就是一个成功的例子。一些男性马克思主义者对性别问题置之不理，或只是想为了达到自己的目的而利用女权主义政治。马克思主义传统中的很多东西说好听点是洋洋得意地忽视性别差异，说得不好听点就是令人厌恶的家长制作派。但我们也不能因此便以偏概全，像上世纪七八十年代的分离主义女权主义者那样一味自怨自艾。无论是从个人角度还是从政治上，许多男性马克思主义者一直以来都从女权主义那里借鉴了不少经验。而且反过来，马克思主义还充实了女权主义的理论和实践。
    几十年前，马克思主义和女权主义的交流正处在最具活力的时期，一系列至关重要的问题被提了出来。[1]比如马克思忽视的一个重大问题—如何看待家庭内部的劳动？从马克思主义的视角来看，女性是否形成了一个社会阶级？一个花大力气关注工业生产的理论如何能够懂得儿童保护、消费、性别和家庭的问题？家庭是资本主义社会的中心吗？如果有利可图而且能够摆脱家庭，资本主义会将人们驱赶到一个集中营里为其所用吗？（《共产党宣言》曾抨击过中产阶级家庭，而恩格斯就真的将这种观点应用在自己的个人生活中，或许是为了实现理论与实践的辩证统一。）不推翻阶级社会，女性可能获得自由吗？男权社会的出现要远远早于资本主义，但两者之间有何关系？一些信奉马克思主义的女权主义者认为，只要资本主义制度一日不终结，对女性的压迫就一日不会停止。而另外一些人的看法则看上去更现实一点：资本主义完全可以在放弃这种压迫的情况下维持自身的存在。这部分人认为女性的从属地位并不是资本主义的本质所决定的。但男权社会和阶级社会的历史如此紧密地并存，很难想象一方倒下而另一方仍能安然无恙。
    马克思的许多著作都无视性别差异—虽然这在某种程度上可以归咎于资本主义制度。我们之前提到过，资本主义制度毫不关心性别、民族、血缘之类的问题，它只关心谁能供它剥削或是谁能帮它推销产品。但即便马克思头脑中的工人永远都是男性形象，也并不能一味归咎于资本主义，毕竟马克思是一个维多利亚时代的旧式家长。即使这样，马克思仍然将性生殖关系看作首要的社会关系，他甚至在《德意志意识形态》中将组建家庭看成是唯一的社会关系。谈到生活本身的生产，也就是“通过劳动创造自己的生活以及通过生育创造新的生命”，马克思认为生殖与物质生产两项宏大的历史叙事相互交织，缺少了任意一项人类历史都会立即停止。人能够创造出的最伟大的东西就是人。人的孕育活动产生了劳动力，而劳动力是任何一种社会制度要维持下去都必不可少的东西。生殖与物质再生产都分别有它们各自的历史，两者难以融为一体。但两者均长期处于冲突和不公正的状态之下，它们各自的受害者在寻求政治解放的问题上有着共同的利益。
    恩格斯娶了一位工人阶级姑娘。他通过这种方式把同无产阶级两性间的团结和政治团结同时付诸实践。妇女解放与阶级社会的终结是密不可分的，这就是他的看法（恩格斯的爱人是爱尔兰人，这为他的夫妻关系中增添了反殖民的内容）。恩格斯所著的《家庭、私有制和国家的起源》是一部令人印象深刻的社会人类学著作，有瑕疵，也有良好的意愿，但这本书自始至终都没有挑战传统的性别劳动分工，甚至将女性说成是男人拥有的“一流奴隶”。布尔什维克人也同样看重所谓的妇女问题：推翻沙皇的起义以及大规模抗议示威活动选在了一九一七年的国际妇女节这一天。掌权之后，党给予妇女平等权利以及高度的政治优先权，还建立了国际妇女秘书处。秘书处又召开了第一届国际劳动妇女大会，来自二十个国家的代表参加了大会，代表们“向全世界劳动妇女”发出的呼吁将共产主义的目标与妇女解放的目标紧密相连。
    罗伯特·杨[2]这样写道：“二十世纪六十年代妇女运动卷土重来之前，只有出自社会主义或共产主义阵营的男性认为女性平等和其他形式的政治解放一样理所应当，这是一件多么惊人的事实。”[3]二十世纪早期，只有共产主义运动讨论性别问题，而且性别问题和民族主义、殖民主义这些问题被系统地提出和讨论。杨还指出：“共产主义是第一个也是唯一一个确认不同形式的（阶级、性别和殖民主义）统治和剥削之间的相互关联，并提出只有将它们全部消灭才能使每个人都获得自由的政治纲领。”[4]许多社会主义社会都迫切想要在女性权利方面取得实质性进展，它们中有许多在西方毫无解决这个问题的热情时就已经相当重视女性权利了。当性别和两性关系成为问题时，共产主义的行动记录被抹上了严重的污点；即便如此，就如同米歇尔·巴雷特[5]所说，“并不信奉马克思主义的女权主义者仍然认为，没有哪一种批判思想对妇女压迫问题的观点能像马克思主义思想家们那样一针见血。”[6]
    如果说马克思主义坚决支持妇女权利，那它在反殖民运动中也是最积极的倡导者。事实上，在二十世纪的整个上半叶，马克思主义都是反殖民运动最强大的动力源泉。马克思主义者在反殖民主义运动、妇女解放运动和反法西斯主义斗争等现代世界三大政治斗争中总是冲在最前沿。对于大多数第一代反殖民主义战争的理论家来说，马克思为他们提供了不可或缺的起点。二十世纪二三十年代，传播民族平等理念的寥寥数人几乎全是共产主义者。二战后大多数非洲民族主义的来源都是马克思主义或者社会主义，恩克鲁玛[7]如此，法农[8]也是如此。多数亚洲共产主义政党也都将民族主义写入了章程。正像朱尔斯·汤森写的那样：

    （二十世纪六十年代）在除法国和意大利以外的发达资本主义国家的工人阶级裹足不前之时，亚洲、非洲和拉丁美洲的农民和知识界却正以社会主义的名义发动革命，或者创造新的社会。在亚洲，毛泽东发动了文化大革命，而越共带领越南人民抗击美国；在非洲，坦桑尼亚的尼雷尔[9]、加纳的恩克鲁玛、几内亚比绍的卡布拉尔[10]以及阿尔及利亚的弗兰兹·法农等人纷纷提出了社会主义的解放理论；在拉丁美洲，则有菲德尔·卡斯特罗和切·格瓦拉领导的古巴革命。[11]

    从马来西亚到加勒比地区，从爱尔兰到阿尔及利亚，革命的民族主义让马克思主义不得不重新审视自我。与此同时，马克思主义试图给第三世界的解放运动提供更具建设性的东西，而不是用本国的资产阶级替代外国资产阶级来统治。马克思主义的目光也并没有囿于民族这一范围，而是带有一种更加国际主义的视野。马克思主义不仅为第三世界的民族解放运动提供了支持，还坚决否定了资产阶级民族主义的发展道路，为它们指明了国际社会主义的前进方向。
    布尔什维克掌握政权后声明殖民地人民拥有自决权。为了让这一观点付诸实践，世界共产主义运动做出了巨大的努力。尽管列宁对民族主义持批判态度，但他是第一个把握住民族解放运动的重要意义的政治理论家。他抵制浪漫民族主义，坚持认为民族解放并非一种沙文主义情绪而是一种激进的民主方式。马克思主义将反殖民主义理论与对民族主义意识形态的批判相结合。就像凯文·安德森[12]评论的那样，“早在印度独立三十多年前和非洲解放运动开始的四十多年前，（列宁）就已经将反帝民族运动作为全球政治的一个重要因素并形成了相关的理论。”[13]列宁在一九二○年写道：“所有共产党都要向寻求独立和弱势民族的殖民地和革命运动（如爱尔兰和美国黑人等）伸出援手。”[14]他批评了苏联共产党内被他称为“大俄罗斯沙文主义”的思想，虽然他的这种立场并没能有效阻止苏联吞并乌克兰继而强行兼并格鲁吉亚。包括托洛茨基和卢森堡在内的其他布尔什维克主义者则对民族主义持一种强烈的敌视态度。
    马克思自己在反殖民主义政治问题上态度很不明朗。早年的马克思只对那些他认为有助于实现社会主义运动整体目标的反殖民斗争表示支持。他也曾经令人惊愕地宣称，某些民族是“没有历史的”，是应该消失的。他以一种欧洲中心论的姿态，傲慢地认为捷克人、斯洛文尼亚人、达尔马西亚人、罗马尼亚人、克罗地亚人、塞尔维亚人、摩拉维亚人、乌克兰人等都应该被扔进历史的垃圾箱。恩格斯一度强烈支持法国殖民阿尔及利亚和美国征服墨西哥。马克思也曾对拉美解放者西蒙·玻利瓦尔[15]缺乏尊重。他评论说印度自身没有什么值得骄傲的历史，英国人的征服却无意中给了南亚次大陆社会主义革命的条件。如果我们现在抱着这种言论，从坎特伯雷到加利福尼亚，无论在哪里学习后殖民主义的课程肯定都得不了高分。
    马克思对殖民主义持肯定态度不是因为喜欢看到一个民族被另一个民族践踏。而是他认为这种压迫虽然肮脏可耻，却能够将资本主义的现代性因素带给“未开化”的地区。而这些地区不仅能够从中获得好处，还能够为实现社会主义做好铺垫。至于这种“目的论”思想的利弊，我们在前面已经探讨过了。
    殖民主义也有其进步意义的说法正中多数西方后殖民时代的作家们的痛处，因为他们害怕承认如此政治不正确的东西有可能纵容种族主义和民族中心主义。尽管印度和爱尔兰的历史学家们抱着这种老生常谈的看法[16]。但像殖民主义这种庞大而复杂的现象，席卷了广大的土地，历经了数个世纪，难道不会产生任何一点积极效果吗？十九世纪的爱尔兰在英国统治下经历着饥荒、暴力、贫困、种族至上主义和宗教迫害，但很大程度上也因为英国的殖民统治而有了文学、语言、教育、有限的民主、技术、传媒和民间机构的起步发展，这给民族主义运动的组织和最终夺取政权提供了条件。这些东西都无比宝贵，正是它们促进了一场意义深远的政治事业。
    大量爱尔兰人热衷于学英语以进入现代社会，一些上层的民族主义者却抱残守缺地非本地语言不说。我们发现一些当今的后现代作家同样抱有一种类似的偏见：资本主义现代化的出现就是一场可怕的灾难。这种观点并非可以为广大后殖民时代国家的人民所接受。的确，爱尔兰如果能以一种损失更少的方式步入民主制度（并最终获得繁荣）将是再好不过，而且爱尔兰人压根就不应该经受作为殖民地臣民的耻辱。但历史已经无法改变，而爱尔兰人民也完全可以从他们的困境中获得一些有价值的东西。马克思从殖民主义中发现了一些“进步倾向”。但这并不能阻止他谴责印度和其他地方“野蛮”的殖民统治，也不能阻止他为一八五七年印度大起义高声欢呼。传闻中一八五七年起义分子的暴力，也只不过是对英国在该国的掠夺行为的对抗而已。印度的英帝国主义统治建立的过程根本就称不上文明，而是一个“报复性的流血过程”[17]。印度充分揭穿了“资产阶级文明深层次的伪善和内在的野蛮”，他们在国内还伪装得很好，到了国外就露出了真面目。[18]艾杰兹·阿赫麦德认为十九世纪没有哪位有影响力的印度改革者像马克思那样对印度民族独立的立场如此鲜明。[19]
    马克思还收回了他早期关于美国占领墨西哥的看法，恩格斯也同样收回了法国政府殖民阿尔及利亚的看法。法国在阿尔及利亚的殖民造成了残酷的后果，整个过程充满了流血、掠夺、暴力和新移民对原住民“少数族群”表现出的“公然的傲慢”。马克思极力主张只有一场革命才能够挽救局势。马克思支持中国民族解放运动，他将殖民者轻蔑地称为“文明贩子”。他改正了自己早期的沙文主义错误，无论是否“有历史”，被殖民民族都要团结进行解放斗争。他认为任何压迫其他国家的国家必然给自己套上枷锁，并因此将爱尔兰独立视为英格兰社会主义革命的先决条件。他在《共产党宣言》中写道，工人阶级与雇主的冲突首先以民族斗争的形式显现出来。
    对于我刚才提到的传统，无论文化、性别、语言、身份以及种族问题，都离不开国家权力、物质不平等、劳动剥削、帝国主义掠夺、群体政治反抗以及革命改造。如果将后者与前者剥离，就能得到类似今天后殖民主义理论的东西。有一种十分简单的看法，认为在一九八〇年前后，名誉扫地的马克思主义让位给了更具有政治意义的后殖民主义。实际这种看法犯了哲学家所说的分类错误，就像试图拿榛睡鼠和婚姻这个概念做比较一样荒谬。马克思主义是一种跨越数个大洲、经历了数百年的群众政治运动，无数信仰它的男男女女为之奋斗而不惜献出生命。而后殖民主义是一种学术语言，出了那几百所大学的门就没人再提起了，在西方人中它可以与斯瓦希里语相提并论，能够搞懂它的人没多少。
    后殖民主义作为一种理论从二十世纪后期才出现，这时的民族解放都已经基本走上了正确的道路。爱德华·萨义德[20]所著的该理论的奠基之作《东方学》问世于二十世纪七十年代中期，正值资本主义陷入严重危机，革命精神在西方卷土重来的时候。也许从这种角度上来讲，萨义德的书是强烈反马克思主义的。后殖民主义虽然在一定程度上保留了马克思主义的革命传统，但却绝不能等同于马克思主义。它是一种适用于后革命世界的后革命理论。它催生了罕见的洞察力和创造力；但说到底，后殖民主义不过是外交领域的后现代主义。
    因此，这并不是说阶级现在必须让位于性别、身份和种族问题。按照严格的马克思主义理论，跨国公司与南部不发达国家那些收入微薄的少数族裔女性劳工之间的冲突就是一种阶级冲突。这并不是说在矿工和磨坊工人问题上的欧洲中心论已经被一个更为宽广的视角所取代。阶级一直以来都是一种全球性现象。马克思认为工人阶级不分国界；但现实中真正没有国界之分的是资本主义。从某种程度上说，全球化早就不是什么新闻了，瞥一眼《共产党宣言》就能发现。女性长期构成了劳动力大军中的重要部分，种族压迫也通常很难脱离经济剥削。所谓新的社会运动其实大多都根本没什么新的内容。如果认为这些新的社会运动取代了关注阶级问题、反对多元论的马克思主义，就忽略了这些运动曾在一个相当长的时间里与马克思主义合作并取得丰硕成果的事实。
    后现代主义者不时地指责马克思主义以欧洲为中心，试图将白人的、理性主义的西方价值观强加给这个世界上每一个迥异的角落。马克思当然是欧洲人，我们从他对政治解放的高涨热情就可以看出这一点。解放性的思想传统与奴隶制一样，都为欧洲历史打上了永恒的烙印。民主制度和集中营都诞生在欧洲。欧洲既是刚果种族灭绝的最终源头，也是巴黎公社和妇女参政的诞生之地。这里既有社会主义也有法西斯主义，既有索福克勒斯[21]也有阿诺德·施瓦辛格，既有人权思想也有巡航导弹，既有女权主义的传统也有饥荒的遗孽。世界上其他地区的历史也同样是开明与压迫的混杂。只有那些头脑简单的人才会忽视事实，把欧洲看成完全消极的，把后殖民的“边缘地带”看成纯粹积极的。他们中的有些人自称为多元主义者。这些人中多数都只是被负罪感折磨的欧洲人，并不是什么对欧洲怀有恶意的后殖民者。不过，他们却极少为蔑视欧洲这一举动本身所具有的种族主义因素而心怀不安。
    毫无疑问，马克思的著作受到他所处的社会条件的局限。事实上，如果他的思想是真实可信的，那也就意味着他的思想不可能脱离他所处的时代背景。他是欧洲中产阶级知识分子，但欧洲的中产阶级号召推翻帝国主义或者解放工厂工人的人也为数不多，就连大多数殖民地知识分子都没有这种想法。还有一种有失公正的观点认为，从詹姆斯·康纳利[22]到C.L.R.詹姆斯[23]的一系列领袖人物，虽然英勇地利用马克思主义理论反抗殖民统治，但他们归根结底还是被西方的启蒙运动所迷惑。这场为了争取自由、理性和进步而发起的强大运动深深植根于十八世纪欧洲中产阶级的核心理念之中，它既是一种解放，也是一种暴政；而让我们认识到这种自相矛盾的正是马克思。他守护着自由、理性和进步的伟大资产阶级理想，但同时他又想知道为什么这些理想一旦付诸现实就会背叛初衷。他因此成为了一个启蒙的批判者，但又和所有高效的批判模式一样，他从内部开始发力。马克思既是资产阶级价值的尖锐批判者，同时也是资产阶级理想的坚定捍卫者。
    寻求政治解放的人们不应当对向他们伸出援手的人的出身说三道四。菲德尔·卡斯特罗不会因为马克思是德国资产阶级就放弃社会主义革命。亚洲和非洲的激进主义者也对托洛茨基是俄裔犹太人毫不在意。中产阶级自由派通常急于“施恩”给劳动人民，为他们讲解文化多元主义或者威廉·莫里斯的学说。劳动人民通常不会受到这种特权阶级神经官能症的影响，而更乐于接受看上去更有用的政治支持。这在殖民地国家中最先学习马克思的政治自由理论的人身上得到证实。马克思是个欧洲人，但他的思想却首先在亚洲扎根，在第三世界枝繁叶茂。大多数马克思主义团体都是非欧洲人组成的。无论何种情况，理论承袭绝不是轻而易举的，实现更是要靠众多民众的努力；而在这一过程中，马克思主义的理论也获得了全新的活力。大多数马克思主义者都是通过这样的方式反对殖民主义的。
    马克思的批评者时常指出他的作品中普罗米修斯情结泛滥。他笃信人定胜天，坚信人的进步永无止境。他在写作中确实有这种倾向，像典型的十九世纪欧洲知识分子那样。一八六〇年没什么人关注塑料袋和碳排放问题。况且有些时候自然是需要被征服的。如果我们的海堤建设得不够快，我们就有可能失去孟加拉。对抗伤寒就是人类战胜自然的实践，桥梁建设和脑外科手术也是。为奶牛挤奶和建造城市都是将自然为我所用。那种认为我们永远不应该试图征服自然的想法只是情绪化的无稽之谈。然而，即使我们需要不时地征服自然，我们只能通过名为“科学”的机制精细地调整自然内部的运作。
    马克思认为这种感伤主义（他称其为“对自然抱着幼稚的态度”）反映了人们对自然的一种迷信—就像对某个强权点头哈腰一样。这种被神秘化了的关系在现代重新出现时，我们就称之为商品拜物教。我们的生活再次被异化力量所掌控，被充满了暴政形式的一些琐碎的物质所左右。不过这些自然的力量不再是木头精灵和水仙女了，而是市场流通中的商品。这种情况下，我们无法掌控商品就如同奥德修斯无法控制海神一样。从这种意义上说，马克思对资本主义经济的批判是与他对自然的关注紧密相连的。
    早在写作《德意志意识形态》之时，我们就发现马克思已经在使用地理和气候因素进行社会分析了。他宣称所有历史分析都“必须始于自然基础以及通过人在历史中对自然基础的人为改造。”[24]他在《资本论》中写道：“社会化的人，相互关联的生产者，将合理地调节他们和自然之间的物质交换，把自然置于他们的共同控制之下，而不是让自然作为盲目的力量来统治自己。”[25]重要的是我们应当与自然互相交流，而不是主宰自然，我们应当合理控制自然，而不是恃强凌弱地掌控自然。马克思眼中的普罗米修斯（这确是他最中意的古典人物）不是一个技术上的强势拥护者，而是一个政治上的反抗者。普罗米修斯对于马克思来说，和对但丁、弥尔顿、歌德、布莱克、贝多芬以及拜伦一样，代表着革命、创造性的能量和对神的反抗。[26]
    有一种说法认为，马克思不过是又一个理性主义启蒙者，打着人类旗号对自然进行掠夺。这种指责简直大错特错。维多利亚时代的思想家很少有人能像他那样惊人地预言了现代环保主义。一位现代评论家如此评论，“围绕如何主宰环境这个复杂问题”，马克思的著作代表了“十九世纪社会思想中最深远的眼光，其贡献是之前的著作都无法比拟的。”[27]即使马克思最忠实的拥护者都会觉得这种评论少许有些自负，虽然这种评论包含某些事实。年青的恩格斯在生态问题上的观点与马克思相近，他如此写道：“地球对于我们来说是唯一的，也是我们的所有，我们存在的根本条件，出卖地球就是出卖我们自己。”[28]
    马克思在《哥达纲领批判》中提出，地球是我们存在的首要条件，也是一切人类事物的基础。他坚持认为人类赖以生存的根基并非孤立的劳动或者生产，而是自然。恩格斯后来在《自然辩证法》中写道，“我们统治自然界，决不像征服者统治异民族一样，也决不像站在自然界以外的人一样—相反地，我们连同我们的血、肉和头脑都是属于自然界，存在于其中；我们对自然界的整个主宰，是在于我们比其他一切动物强，能够认识和正确运用自然规律。”[29]恩格斯确实在《从空想社会主义到科学社会主义》中也谈到了人类是自然“真正的有意识的主人”。
    “即便整个社会、整个国家，或者所有现存的社会体加在一起都不是地球的所有者。他们只是地球的使用者、受益者，必须将改善的地球传给后代。”他完全清楚资本主义对自然资源的短期掠夺和长期持续生产之间的冲突。他反复强调，经济的发展不应该牺牲我们的后代赖以生存的自然和地球。毫无疑问，如果马克思还活着的话，他肯定会走在环保主义运动最前线。作为一位生态保护的支持者，他称资本主义“浪费土壤的肥力”并且故意损害“合理的”农业。
    马克思在《资本论》中写道：“作为永久性共同财产的土地进行合理耕作是必要的，这是为了人类后代的生存和再生产。”[30]他认为资本主义农业“只有靠竭泽而渔……靠耗尽所有财富的来源……土地和劳动力来发展。”[31]作为工业资本主义批判的一部分，马克思讨论了垃圾处理、森林的毁灭、河流污染、环境毒素和空气质量。他认为生态可持续发展会在社会主义农业中扮演重要角色。
    关注自然的背后是一种哲学意识。马克思是自然主义者、唯物主义者，他认为人是自然的一部分，却忘记了自己的从属地位。他甚至在《资本论》中将自然界看作“人必须与之处于持续不断的交互作用过程的人的身体”，将生产工具看作“人体器官的延伸”。整个人类文明，从参议院到潜水艇，都不过是我们身体能力的扩展。身体与世界，主体与客体，都应当保持微妙的平衡，这样我们所处的环境就如同环境一样表达人的意义。马克思将这种情况的反面称为“异化”。在异化状况下，我们在物质世界中找不到自己的映像，并因而失去了与自己至关重要的存在的联系。
    当自我与自然界的互惠关系瓦解，我们就只剩下资本主义那毫无意义的世界，在这里，自然只不过是可以随我们的意愿而任意改变形状的东西。文明成了一场大型整容手术。与此同时，自然不再是人类的身体，人与自然决裂。马克思认为在资本主义制度下，我们的身体感觉都已经“商品化”，身体已经转变为了近乎抽象的生产工具，它无法体味自己的感情生活。只有通过共产主义我们才能重新感受到自己身体的存在。他认为只有这样我们才能超越原始的工具理性，从精神和美学角度愉快地认识世界。马克思的工作是彻头彻尾“美学的”，他在《1844年经济学哲学手稿》中抱怨资本主义制度下的自然界已经成为了纯粹的使用对象，人们不再认为它是一种“自有的力量”。
    在马克思看来，人可以通过物质生产调节、管理和控制人与自然间的“新陈代谢”，这种双向交流远不是某种傲慢自大。自然、劳动力、苦难、富于生产性的身体及其需求，就构成了马克思眼中人类历史的永久的基础。这是在穿越人类文化并流淌在人类文化下的叙事，给人们留下了难以磨灭的印象。人与自然不断地进行“新陈代谢”，而劳动却是马克思理念中“永远”不会变的条件。所改变的—所让自然存在成为历史的—是我们人类影响自然的各种方式。人以各种不同的方式创造着赖以生存的消费资料。这是很自然的。这是物种繁衍所必需的。但这些也是文化的和历史的，它涉及某些种类的特定的主权、冲突和剥削。我们没理由假定，接受劳动的永恒本质将诱骗我们相信这些社会形式也是永恒的。
    马克思称这是一种“人类生存永远受迫于自然的状况”，这与后现代对自然和物质世界的压制形成鲜明对比，而自然与物质是构成文化融合的重要因素。由于担心是否政治正确，提到“自然的”这个词总是不由得不寒而栗。对普通生物学的关注犯了“生物学主义”的思想罪。后现代主义总是唯恐天下不乱，它错误地认为所有事物都需要从政治上做出回应。所以从认识到人的身体再没有多大进化余地之后，后现代思想认为只有借助“文化构建”才能有所进步。没有哪个思想家能够像马克思这样意识到自然与身体之间社会调节的程度。居间调节的就是劳动，只有它能够让自然符合人类的意义。劳动是一种至关重要的活动。我们永远不会遇到毫无意义的东西。相反，物质世界总是以对人类有意义的形式出现在我们面前，就连空白也必定有它的用处。托马斯·哈代的小说对这种情况的描写堪称精湛。
    马克思认为人类社会的历史是自然史的一部分。这意味着社会性是人这种动物与生俱来的。社会协作对我们生存是必要的，这让我们也有作为一个物种的部分的自我价值体现。如果自然界可以在某种程度上看作一个社会分类，社会也同样是一个自然分类。你可以发现后现代主义者会坚持前者却压制后者。对于马克思来说，人与自然的关系是不对等的。而且最终就像他在《德意志意识形态》中写到的，自然界是处于优势地位的。对个人来说，这就意味着所有人都必须面对死亡。在物质的世界里，浮士德的梦想神奇地回应了我们的探寻，但忽略了外部自然的优先性。今天，浮士德的梦想体现在所谓的“美国梦”之中。这种观念隐藏着一种对物质的厌恶，因为物质挡住了我们通往无限的道路。这就是物质世界为什么必须以武力消灭或是被文化融合。后现代主义和先锋精神是一枚硬币的两面。这两者都不能接受的正是我们的局限造就了我们的现在，以及我们所称作的历史不断超越局限这样的命题。
    马克思认为虽然人类能主宰自然，但人类是自然的一部分；游离于自然之外的是人类一种天性。[32]我们对自然所使用的手段也来自于自然。虽然马克思认识到了自然和文化形成了一个复杂的结合体，但他拒绝将一方融入另一方。马克思早期的作品中，令人惊异地超前于时代，他梦想一个人类与自然共处的终极共同体。在此之后，他认识到两者之间总会有紧张和不协调的情况，这种冲突就叫做劳动。于是马克思带着遗憾放弃了从前那份几乎自人类诞生时就存在的美丽的幻景。在此幻景中，全面富足的自然毕恭毕敬地顺从我们的欲望。

    我过的这种生活多美妙啊！
    成熟的苹果在我头上落下；
    一束束甜美的葡萄在我嘴上
    挤出像那美酒一般的琼浆；
    仙桃，还有那美妙无比的玉桃
    自动探到我手里，无反掌之劳；
    走路的时候，我被瓜绊了一跤，
    我陷进鲜花丛中，在青草上摔倒。

    ——安德鲁·马维尔，《花园》[33]

    马克思相信他所称的“人化自然”，但在他眼中，即便自然抵制我们的需求可以减少，但自然总是对人类保持着某种对抗。但这也有其积极的一面，因为克服困难是我们创造性的一个部分。魔法世界也是一个枯燥乏味的世界。总会有一天在魔法花园的马维尔也想要回到伦敦。
    马克思相信人类的力量会无限扩张，直到有一天危及我们的生态底线吗？谈到自然对人类发展的限制，马克思有时确实显得过于轻描淡写，这在一定程度上是因为他的论敌托马斯·马尔萨斯[34]太过夸大自然对人类的制约。马克思注意到了自然给历史设定的边界，但他认为人们仍可以把这条边界推动到更远的地方。他的著作中有着可以称为技术乐观主义，甚至可以称为常胜主义明显的张力：人类可以以未释放出的生产力为后盾，进入到一个美丽的新世界。后来有一些马克思主义者（托洛茨基就是其中的一员）将这一点推向了乌托邦一般的极致—期望着一个由天才和英雄组成的未来。[35]也有其他的一些马克思主义者坚持认为发展是与人类的尊严和福祉相适应的。资本主义认为生产潜力无限，而社会主义却将其放在了道德和美学价值的语境之中。或许出于这层考虑，马克思在《资本论》第一卷中写道，“人类以一种适当的形式全面发展。”
    泰德·本顿[36]评论说，认识到自然的局限性，与之不相容的不是政治解放，而仅仅是各种乌托邦式的政治解放。这个世界的资源不是用来填满我们越来越不满足的欲壑的，而是让我们所有人好好活下去的。[37]G.A.柯恩[38]写道：“对丰裕的许诺并不意味无止境的商品流通，而是让勤劳却不愉快的人降到最少。”[39]自然对防止这种情况无能为力，只能依靠政治手段。众所周知，对于马克思来说社会主义需要促进生产力的发展，但发展生产力的任务不是社会主义本身的事情，却恰恰是资本主义的事情。社会主义坐拥极大的物质财富，而不是一点一滴地辛苦创造出这些物质财富。将社会主义视作发展生产力的是斯大林，不是马克思。资本主义是巫师的学徒：他召唤出了强大的力量，但却对其失去了控制，现在我们已经感到毁灭的威胁了。社会主义不能放任这些力量，却能够使它们掌握在人类的理性控制之中。
    当今人类面临的两大威胁一是军事的，二是环境的。随着各国为了争夺稀缺资源而陷入武装冲突，这两者今后将会越走越近。多少年来，共产主义者一直是和平的积极倡导者，艾伦·梅克辛斯·伍德[40]总结了个中缘由。“这是不言自明的，”他写道，“资本主义扩张、竞争和剥削的逻辑聚集在民族-国家这个体系中，从长期或短期来看，是不稳定的。资本主义……在现在和可以预见的将来都是世界和平的最大威胁。”[41]如果和平运动想要抓住这个全球侵略性的根源，它就不能忽视马克思主义的真知灼见。
    同样的情况对环保主义也成立。伍德指出，由于资本积累这一反社会的天性驱使，资本主义无法避免生态遭到破坏。资本主义体系也许可以忍耐种族和性别平等，但它的本性决定了它绝对不会实现和平，也不会尊重物质世界。伍德评论道，“资本主义也许会适当地保护环境，尤其是当环保科技本身就会给其从市场上带来利润的时候。资本积累使一切从属于资本自我扩张和增长的需要，但资本积累驱动力的不合理性不可避免地对生态平衡抱有敌意。”[42]那句昔日共产主义政党的口号“进入社会主义，还是退回野蛮社会”直到今天仍然能给我们以启示。当历史跌跌撞撞地走向核战争和环境灾难的时候，没有什么能比这句话更清醒地反映出现实了。如果我们现在不采取行动，资本主义就是我们的末日。

[1] 一系列问题具体参见：朱丽叶特·米切尔，《女人的资本》（哈蒙兹沃思，1971年）；谢拉·罗伯特姆、林恩·西格尔、希拉里·韦恩莱特，《超越片段》（纽卡斯尔和伦敦，1979年）；L.萨格特，《女性与革命》（蒙特利尔，1981年）；米谢勒·巴莱特，《女性压抑现状》（修订版，伦敦，1986年）。

[2] 罗伯特·杨（Robert J.C.Young，1950- ），后殖民主义理论家，文化批评家，历史学家。

[3] 罗伯特·杨，《后殖民主义：历史的导引》（牛津，2001年，第372-373页）。

[4] 罗伯特·杨，《后殖民主义：历史的导引》（牛津，2001年，第142页）。

[5] 米歇尔·巴雷特（Michèle Barrett），现代文学和文化理论教授，她以一种详尽的方法解释了马克思主义和女权主义的复杂关系。

[6] 米歇尔·巴雷特，汤姆·博托莫尔编辑，《马克思主义思想辞典》（牛津，1983年，第190页）。

[7] 夸梅·恩克鲁玛（Kwame Nkrumah，1909-1972），加纳政治家，首任加纳总统，非洲独立运动领袖，泛非主义主要倡导者之一。

[8] 法农（Frantz Fanon，1925-1961），法国马提尼克作家，心理分析学家，革命家。他是二十世纪研究非殖民化和殖民主义的精神病理学较有影响的思想家之一，超过四十年来，他的作品启发了不少反帝国主义解放运动。

[9] 朱丽叶斯·尼雷尔（Julius Nyerere，1922-1999），坦桑尼亚政治家，坦桑尼亚首任总统。坦桑尼亚独立运动领袖，一九六七年发表《阿鲁沙宣言》，宣布要以社会主义方式建设坦桑尼亚。后改革失败，但仍有很高声望，被坦桑尼亚人尊称为“老师”。

[10] 路易斯·卡布拉尔（Luis Cabral，1931-2009），几内亚比绍第一任国家元首。

[11] 朱尔斯·汤森，《马克思主义政治学》（伦敦和纽约，第142页）。

[12] 凯文·安德森（Kevin Anderson），社会学、政治学和女权主义研究教授，他的研究主要是社会学和政治学理论，特别是马克思、黑格尔、法兰克福学派、东方学等。

[13] 凯文·B·安德森，《在哲学和世界政治上重新发现并坚持辩证法原则》，见《重拾列宁：走向真实的政治》（塞巴斯蒂安·布支恩、斯塔西斯·库韦拉基斯、斯拉沃伊·齐泽克编辑，伦敦，2007年，第121页。）

[14] 引用同上，（第133页）。

[15] 西蒙·玻利瓦尔（Simon Bolivar，1793-1830），拉丁美洲革命家、军事家、政治家、思想家，他与圣马丁遥相呼应，为南美洲脱离西班牙帝国统治而独立发挥了关键作用。

[16] 印度史参见艾杰兹·阿赫麦德，《阶级、民族、文化的理论》（伦敦，1992年，第六章）。

[17] 引自艾杰兹·阿赫麦德，《理论》（第228页）。

[18] 同上，（第235页）。

[19] 引自艾杰兹·阿赫麦德，《理论》（第236页）。

[20] 爱德华·萨义德（Edward Said，1935-2003），著名文学理论家与批评家，后殖民理论的创始人，也是巴勒斯坦立国运动的活跃分子。著有《东方学》等。

[21] 索福克勒斯（Sophocles，前496—前406），古希腊剧作家，古希腊悲剧的代表人物之一，和埃斯库罗斯、欧里庇得斯并称古希腊三大悲剧诗人。

[22] 詹姆斯·康纳利（James Connolly，1868-1916），爱尔兰社会主义运动领导人，马克思理论家，一九一六年复活节起义后被英国政府枪决。

[23] 塞利尔·莱昂内尔·罗伯特·詹姆斯（Cyril Lionel Robert James，1901-1989），非裔特立尼达历史学家，社会主义理论家，记者，散文家。

[24] 马克思和恩格斯，《德意志意识形态》（第33页）。

[25] 马克思，《资本论》卷三（纽约，1967年，第102页）。

[26] 约翰·贝拉米·福斯特，《马克思与环境》，载《历史的抵抗》，（艾伦·伍德、J.B.福斯特编辑，纽约，1997年，第150页）。

[27] 威廉·莱斯，《自然的支配》（波士顿，1974年，第198页）。

[28] 引用同上，（第153页）。

[29] 恩格斯，《自然辩证法》（纽约，1940年，第291-292页）。

[30] 马克思，《资本论》卷三，（第218页）。

[31] 同上，（第219页）。

[32] 关于此问题，马克思做出的一系列经典论述请参见阿尔弗雷德·施密特，《马克思的环境观念》（伦敦，1971年）。

[33] 本段译文引自：杨周翰，《十七世纪英国文学》（北京大学出版社，1996年）。

[34] 托马斯·马尔萨斯（Thomas Malthus，1766-1834），英国人口学家和政治经济学家。他的学术思想悲观但影响深远。

[35] 参见类似文献，例如托洛茨基的《文学与革命》。

[36] 泰德·本顿（Ted Benton），当代英国社会学教授。著有《结构马克思主义的兴衰》等著作。

[37] 泰德·本顿，《马克思与环境限制》（第78页）。

[38] 杰拉德·阿兰·柯恩（Gerald Alan Cohen，1941-2009），马克思主义政治哲学家，分析马克思主义学派创始人之一。主要著作有《自产权，自由和平等》、《历史、劳工和自由》等。

[39] 杰拉德·阿兰·柯恩，《卡尔·马克思的历史理论：守护》（牛津，1987年，第307页）。

[40] 艾伦·梅克辛斯·伍德（Ellen Meiksins Wood，1942- ），出生于纽约，马克思主义学者。著有《资本主义的起源》等著作。

[41] 艾伦·梅克辛斯·伍德，《资本主义与人类解放》，《新左派评论》（第67期1988年1、2月号，第5页）。

[42] 同上，（第5页）。


结 论

结　论

    综上所述，马克思对人抱着热情的信念，对抽象教条怀有深深的疑虑。他没有时间去设想一个完美的社会，对平等的说法保持高度的警惕，也从来没有梦想过一个所有人都穿连体工作服、背后写着国家保险号码的未来。他希望看到多样化而不是整齐划一。他从未宣传人是历史无助的玩物。他比右翼保守主义者更敌视国家机器，并把社会主义视为民主的深入，而不是民主的敌人。他心目中美好生活的模型基于艺术自由表达的理念之上。他认为有些革命可以用和平的方式取得胜利，也丝毫不反对社会改革。从事体力劳动的工人阶级并非他唯一关注的人群。将社会分为两个明显对立的阶级也并非他的主张。
    他没有盲目崇拜物质生产。相反，他想要尽可能地废除物质生产。他的理想在于休闲而不是劳动。如果他不屈不挠地关注经济问题，那不过是为了削弱经济对人类的控制力。他的唯物主义思想与人类秉持的道德和精神理念完全相符。他慷慨地赞美中产阶级，并将社会主义视为自由、人权和物质繁荣伟大遗产的继承者。在自然和环境问题上，他有很多超越时代的惊人观点。马克思的著作所激发的政治运动更是为妇女解放、世界和平、反法西斯斗争与殖民地民族解放运动等一系列政治运动做出了无法比拟的贡献。
    还有哪位思想家像马克思这样受到如此严重的曲解呢？