南通纺织工人歌谣选（大生纱厂工人歌谣选）

南通纺织工人歌谣选

（即民国时期的大生纱厂工人歌谣选）

    南通市文联编，江苏人民出版社1982年9月第1版

· 前言 （南通市文联民间文学小组，1981年12月）

  歌　谣

· 山歌句句真
· 山歌顺口溜
· 山歌呒尽头
· 造纱厂
· 童工谣
· 做工苦一世
· 生手苦
· 命苦来做厂
· 生活难
· 做厂户
· 一日勿做呒办法
· 啵罗响之一
· 啵罗响之二
· 啵罗响之三
· 有苦没处讲
· 早上出门乌昽昽
· 肚里空
· 上夜班
· 车边咽饭团
· 眼泪簌簌落
· 眼泪落下来
· 纱厂呒做头
· 有苦向谁诉
· 六进六出
· 真可怜
· 纺纱纺纱
· 小妹洗海青
· 做工真苦恼
· 菜团硬梆梆
· 鬼见怕
· 鬼打墙
· 塞嘴巴
· 苦处话勿通
· 派停工
· 摆筒管工人
· 栀子花开
· 做工苦巴巴
· 做工勿如狗
· 物事买勿到
· 苦工经
· 十杯茶
· 十二月花名
· 十二月探妹
· 十二条弄堂
· 做工的姑娘
· 做起来当牛马
· 大生财
· 车盘转
· 瘦和胖
· 三拜
· 厂长摇摇头
· 圆格说成方
· 饭桶一大群
· 女工头
· 指导工
· 革出永不用
· 领班车间到
· 唐治先生
· 花价水样淌
· 想勿到
· 勿晓得啥道理
· 想勿通
· 寻活路
· 三来三样
· 欺侮小姑娘
· 那么温一跑
· 当心点
· 牙齿咬得格格响
· 恨抄身
· 唱只山歌出出气
· 要活命
· 洋蜡烛
· 争口气
· 只要人心齐
· 起吆班
· 抱烟囱
· 一条心
· 我俚一吆班
· 吃苦头
· 野鸡声
· 溜得快
· 大洋换小洋
· 工会歌
· 吸烟歌
· 工人入工会
· 经理坏良心
· 苦恼景致
· 害人精
· 吆班勿成生活苦
· 造只山歌骂骂伊
· 官司打到南京城
· 打杀东洋赤佬
· 东洋大班
· 弄伊纱厂开勿成
· 横竖勿出头
· 工人证
· 我俚一定开大仗
· 两相好
· 上夜工
· 机匠阿哥心眼好
· 小妹勿是轻骨头
· 格个冤家真要命
· 加油郎
· 南通海门嫡嫡亲
· 攀朋友

  后　记

· 南通大生纱厂民歌中的工人生活 （穆烜）
· 回顾大生三厂工人歌谣的发掘经过 （陈秉生）

录入者：吴季
中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


前言

-> 南通纺织工人歌谣选（大生纱厂工人歌谣选）

前言

    一九五八年春，在提倡搜集新民歌和编写工厂史的同时，搜集传统工人歌谣的任务也在南通市提出来了。当时，任中共南通市委宣传部部长的曹从坡同志是积极的提倡者。就是根据他提供的线索，我们首先在任港乡战胜合作社，找到了曾在大生副厂做工的盲人歌手唐松林和他的侄女唐如英，搜集到《做工的姑娘》这首民歌的四段，整理后在《南通市报》副刊发表。同时，穆烜同志写信给搜集新民歌向副刊投寄的大生三厂陈秉生同志，要他注意搜集解放前的民歌。这样，就开始了大生纱厂民歌的搜集工作。
    在这方面，工作最勤恳、取得成绩最大的是陈秉生同志。他在领导支持和其他同志的协助下，搜集到三厂民歌近百首。
    一九六○年，我们组织编写《大生一厂工人斗争史》，也曾注意搜集民歌，但所获甚微。一九六一年，我们组织全市范围的民歌搜集工作，曾在郊区搜集到大生一厂的几首。
    一九六四年，穆烜同志为准备修改《大生一厂工人斗争史》初稿，曾协助厂里组织青年工人进一步搜集厂史资料，同时也搜集了民歌，自二月至六月，共经四个月的时间。许永和、何连清二同志，在唐闸附近农村中，按地区逐个访问老工人，同时也访问了一部分在厂的工人。他们一共访问了大约不到三百人，记下了二百三十九份回忆材料。他们几乎对每一位采访对象都要问，记得不记得谣谣儿。
    这一次，可以说是对大生一厂民歌作了一番普查。厂里的其他几位同志，也利用工人业余学习的时间开展采风活动。由于大家认真地、热情地把搜集民歌当作一项工作来做，并且向老工人宣传搜集民歌的意义，因此得到了老工人的支持，有了一定的收获。
    在采访工作中，同志们的态度是严肃认真的，真正做到了忠实记录。有的歌谣虽只片断，三言两语，都照样记下，有的虽然费解，也记下了字音。记录不厌重复，如《十杯茶》和《做工的姑娘》，都有十几种记录稿。
    一九六五年四月，我们把已搜集起来的一厂民歌十首编为一册，油印了若干份，名为《大生一厂传统歌谣》。这十首的整理工作，是做得慎重的，对不同的记录稿，加以比较研究，字斟句酌，择其善者，决不把整理者自己想出来的字句加进去。大概是在一九六四年，我们曾写信给启东县文化馆，建议他们把二厂的民歌搜集起来。启东县文化馆的同志很重视，不久就搜集了一批寄来，共有几张纸，但经过“文化大革命”，只剩下一张纸了。
    在“文化大革命”中，民间文学也受到诬蔑，三厂民歌未能幸免。粉碎“四人帮”以后，民间文学和其他文艺部门一样，也逐步复苏了。一九七七年，陈秉生同志编出了《大生三厂传统歌谣》的第三集（未印）。接着，我们在《紫琅》创刊号上发表了一组三厂民歌。
    汇编一本大生系统四个厂的民歌合集，最早的计议还在六十年代初，穆烜同志曾同章品镇、周正良同志谈起这个设想，得到他们的赞同。一九七九年夏，章品镇同志来通时，重提此议。这个任务，由穆烜同志接受了下来。为此，江苏省民间文学研究会向南通地、市文化局写了信，要求支持穆烜同志的工作。我们特地召开了小型座谈会。这样，就从一九七九年第四季度起，开始了资料本的编辑工作。
    首先要继续搜集。经过一些努力，一厂方面未有新的收获，但从六十年代初市文联编印的《南通老民歌》和《大生一厂工人斗争史》中找出了七首，又在穆烜同志保存的资料中发现一首，加上原来编印成册的十首，共得十八首，其中《做工的姑娘》一首移到副厂名下去，这样还有十七首。
    副厂方面，由明红本同志提供了他和徐定同志搜集的一批，选录了其中的四首，加上《做工的姑娘》，共得五首。
    三厂方面未作新的搜集，而由陈秉生同志把过去已编的三集作了汇编，重新誊抄，在校订、注释、排次方面又花了些功夫。海门县红旗中学学生搜集的，也尽量采用，以为补充。原来的三集，合共一百十二首，其中有重复的，可以合并，有的并非工人民歌；不应收录，有属于二厂的，应移到二厂部分去。经过调整，共收录九十三首。其中未署记录者姓名的，都属陈秉生同志搜集。
    对二厂的民歌作了较多的努力。首先去函启东县文化馆联系，希望能找到当年从事搜集的同志和过去的记录稿，但是这个希望落了空。后来由于偶然的机会，与久隆公社六大队的青年女社员陆燕群同志有了联系。她认真而热情地奔走，访问了二十多位曾在二厂做工的老人。老人们都说过去二厂的确很兴唱山歌，但是大家都忘掉了。文化大革命前，启东县文化馆采访过的社员张绍祥，则巳去世。其后又经陆燕群同志推荐，同久隆公社文化站的黄正昌同志取得联系。黄正昌同志组织了久隆公社八大队的青年社员张伟民同志去从事这项工作。张伟民同志访问了八十三岁的黄秀英老太太和另一老工人邢志兰，终于采得几首。于是就启东县文化馆和张伟民先后搜集的，加上从三厂民歌中转来的，进行汇编，共得八首。
    总计四个厂的民歌共得一百二十三首，在一九八○年七月编印了一册资料本。这里选载了一百零五首。
    这部集子是集体劳动的成果。民歌是工人群众集体创作出来的，在搜集过程中从事口述、记录的也有很多同志。其中有的老工人已经作古。他们虽然离开了人世，但是这本民歌集中保存了他们的劳动成果。曾经十分重视和关心这项工作的钱静人同志，也与我们永别了。我们谨以此集奉献给这些前辈。人民的文艺是永存的，为人民的文艺事业作过贡献的人，应当受到我们的尊敬，应当被我们永远怀念。

南通市文联民间文学小组
  一九八一年十二月


山歌句句真

山歌句句真

山歌呒本句句真，
唱好两句停一停，
辫子甩出第三句，
眼乌珠一转四句成。


山歌顺口溜

山歌顺口溜

小妹山歌顺口溜，
口口声声兴自由，
三天勿唱喉咙痒，
五天勿哼肚里闷。


山歌呒尽头

山歌呒尽头

捻根纱来起个头，
小妹山歌呒尽头。
机匠师傅车头到，
唱只山歌发发笑。


造纱厂

造纱厂

（大生三厂）

张状元，
造纱厂；
脱根人，
来做厂。

［注释］
    张状元——即张謇（1853—1926）。他于一八九五年起在南通兴建大生纱厂等企业，主张实业救国，人称“张南通”。1894年（清光绪二十年）四十二岁的张謇曾考中状元。海门农村中还流传着“六十名进士颐和园献对”、张謇“钦定恩科得魁天下”的民间故事。

    脱根人——据老工人解释，脱根人是指没有土地、没有固定职业的群众。在半封建半殖民地的旧社会，人们把土地看作是根，失去了土地，也就脱离了根。


童工谣

童工谣

（大生三厂）

小辫子象蛐蟮干，
眼皮底下眼泪干，
嘴唇皮上鼻涕干，
嘴里嚼点番芋干，
小脚立仔矮凳上，
八九岁小官大人样赶！

［注释］
蛐蟮——蚯蚓。
小脚立仔矮凳上——童工由于身材矮小，必须站在矮凳子上才能操作。
小官——孩子。
大人样赶——童工和大人一样地赶产品出数。


做工苦一世

做工苦一世

（大生三厂）

卖脱棉袄穿夹袄，
借得铜钿送人情，
杀鸡杀鸭请荐头，
指望做工有出头。

荐到厂里做生手，
冷水浇头呒话头。
嘴吃黄连一时苦，
厂里做工苦一世。

［注释］
荐头——推荐做工的介绍人。
做厂——就是做工。
生手——新工人。


生手苦

生手苦

（大生三厂）

生手怨，生手苦，
“烂污婊子”随人骂，
反手巴掌吃顺手，
拳打脚踢呒还手。

生手怨，生手苦，
领班话啥呒改口，
差东差西快点走，
低声下气呒还口。

生手怨，生手苦，
接煞勿会烂纱头，
叫声阿姐教教我，
裹仔烂纱烧指头。

生手怨，生手苦，
敲煞勿正小榔头，
叫声师傅指点我，
榔头啄破骷髅头。

［注释］
    裹仔烂纱烧指头——童工一时学不会接纱头，因此受到以烂纱裹在拇指上点火烧的处罚。
    敲煞勿正小榔头——这是指修机车间的艺徒在学艺的时候敲榔头的情景。用小榔头敲一个固定的钉子和活件，生手是不容易敲正的，因此会挨打（以榔头啄头）。


命苦来做厂

命苦来做厂

（大生三厂）

好男勿当兵，
好女勿做厂，
跳脚哭亲娘，
命苦来做厂。

袁忠兰 说　俞印双 记


生活难

生活难

（大生二厂）

纱厂工人生活难，
腌荠咸瓜麦粞饭，
手里拎仔小饭篮，
哪来铜板买小菜。

徐小妹 说　陈秉生 记

［注释］
    腌荠——咸菜。
    小饭篮——那时厂里没有食堂，工人上班必须自己带饭，用小饭篮拎着。

［说明］
    这首歌谣1920年左右流行在大生二厂。第一次世界大战时资本家因洋纱洋布进口减少，发了大财，而工人生活仍是那样艰苦。徐小妹九岁进二厂做细纱工，二厂闭歇后到了三厂。


做厂户

做厂户

（大生三厂）

做厂户，苦勿过，
东拉西借光阴度，
做厂户，三日富，
收仔工钿象化库。

［注释］
    库——指用纸和芦苇杆扎成的房屋、家具、箱子等烧给死者用的迷信品。这里的“化库”，指工人拿到工资，三天就用光了，象火化库那样快。


一日勿做呒办法

一日勿做呒办法

（大生三厂）

做工人，硬碰硬，
一天做仔一天吃，
吃勿饱，饿勿煞，
一日勿做呒办法。

海门县红旗中学学生 搜集


啵罗响之一

啵罗响之一

（大生三厂）

头啵罗响，做厂娘子起床梳妆，
二啵罗响，三厂工人脚底板痒，
三啵罗响，交接班叫喊亲爷娘。

［注释］
    啵罗响——厂里的汽笛声。为通知工人上班，每天清晨先后鸣汽笛三次，或称头汽、二汽，三汽。解放前工厂一般为两班制，工人每天劳动十二个小时，清晨六时和下午六时为交接班时间，都要鸣汽笛。
    脚底板痒——急于要走的意思。


啵罗响之二

啵罗响之二

（大生三厂）

啵罗响，要进厂，
小官哭吵拉住娘。
心肝宝贝勿要哭，
厂里转来买块糖。


啵罗响之三

啵罗响之三

（大生三厂）

小伙子，娶娘子，
勿娶厂姑娘，
厂姑娘烂污，
厂姑娘勿香。
娶仔厂姑娘，
困勿到天亮，
三声啵罗响，
只认得娘舅勿认得郎。

［注释］
    只认得娘舅勿认得郎——只管赶到厂里去而不顾丈夫的意思。


有苦没处讲

有苦没处讲

（大生二厂）

头回声，天蒙昽，
有钱的人睡在梦中。
二回声，天未亮，
我们工人赶路忙。
三回声，到厂就开车，
手里忙，心里想，
一天到晚有苦没处讲。
今天巴，明天巴，
拿的工资只够买两个巴。
早也做，晚也做，
生起病来没钱看。
一年做到头，
自己吃饭还要愁。
恨只恨，我命苦，
只想嫁个好丈夫。
张家的郎，李家的郎，
嫌我做工没下场。
怨只怨，资本家，狠心肠，
稍不顺眼，拳打脚踢我身上。

［注释］
    回声——即工厂鸣汽笛声。

［说明］
    这是老工人钱宝玉根据回忆自己记下来的。她说，这是解放前她和顾兰英、张桂英等自编，以歌曲的调子唱的。


早上出门乌昽昽

早上出门乌昽昽

（大生副厂）

早上出门乌昽昽，
夜里回家黑洞洞，
早上上工看不到路，
晚上放工分不清树。

徐定 搜集


肚里空

肚里空

（大生三厂）

桃花朵朵满树红，
青黄勿接肚里空，
格个世界黑洞洞，
勒一把裤带去上工。

［注释］
    格个——这个。


上夜班

上夜班

（大生三厂）

栀子花开十六瓣，
三厂工人上夜班，
右手拗只小饭篮，
左手拎只洋油盏，
天天吃点馊粥饭，
上工放工提心又吊胆。

匡秀英等 唱　匡渭渔、黄为群 记

［注释］
    洋油盏——煤油灯。这里是指手提的马灯或防风玻璃罩灯。


车边咽饭团

车边咽饭团

（大生三厂）

冷天饭团象冰块，
夏天饭团如面精，
花衣裹满了饭团，
车边吞咽下饭团，
吃一口，呛几声，
吐一口花衣裹血痰！

金秀英 说


眼泪簌簌落

眼泪簌簌落

（大生三厂）

上工鸡叫，放工鬼叫，
做工苦难真勿少：
一把菜，一把米，
只见菜来勿见米；
上头一个人，下头一个人，
一家老小喝薄粥，
眼睛一眨，眼泪簌簌落。

袁秀英 说


眼泪落下来

眼泪落下来

（大生三厂）

唱起山歌心酸来，
厂里做工吃勿饱饭，
扒扒拉拉呒办法，
想想眼泪落下来。

［注释］
    扒扒拉拉——辛辛苦苦地做工的意思。


纱厂呒做头

纱厂呒做头

（大生三厂）

想想纱厂呒做头，
一月工钿两包烟，
衣裳着点破布头，
身上瘦得象茄干，
鞋子露出脚趾头，
一年到头象黄牛。


有苦向谁诉

有苦向谁诉

（大生副厂）

戒尺打骂样样全，
还要罚工和开除，
工人有苦向谁诉，
生活比吃黄连苦。

明红本 搜集


六进六出

六进六出

（大生三厂）

六进六出，
起早摸黑，
一天勿做，
镬里呒得。

［注释］
    六进六出——指早上六点钟进厂，晚上六点钟出厂。


真可怜

真可怜

（大生三厂）

木香花开满天星，
大鹏细布彩魁星，
六进六出油里煎，
三厂工人真可怜。

张来民 说

［注释］
    大鹏细布彩魁星——大鹏和彩魁星分别为大生三厂的布和纱的商标。


纺纱纺纱

纺纱纺纱

（大生副厂）

纺纱纺纱，
纺得一身花线郎当，
织布织布，
梭子织得旺旺亮，
身上穿的化子样。

徐定 搜集

［注释］
    花线郎当——指的破衣服。


小妹洗海青

小妹洗海青

（大生三厂）

水仙娘娘真开心，
自由自在游世景，
小妹河边洗海青，
眼圈红来泪盈盈。

勿是小妹眼泪多，
自家想想真命苦，
衣裳褴褛工头骂，
先生眼里象只钉。

小妹屋里人口多，
姊妹兄弟一大群，
一家勿得知一家苦，
呒钱人怎比有钱人。

轻轻搓来慢慢洗，
做件海青几年新，
思量思量呒办法，
口唱山歌散散心。

［注释］
    海青——海门人一般把值价的衣服叫做“海青。据《辞海》所引资料：“吴中方言称衣之广袖者谓之海青。可见吴语“海青”一词由来已久。
水仙娘娘——是一种水虫，生着很长的脚，浮在水面上游动，夏天小河里常见。
屋里——家里。


做工真苦恼

做工真苦恼

（大生三厂）

腌荠冷饭汤淘淘，
三扒两咽肚里倒，
看见车上象火着，
搁仔饭碗车上跑。
想想做工真苦恼，
拚死做煞吃勿饱。

［注释］
    车上象火着——细纱车上如断的头多了，皮辊花就大量地从机器里吐出来。由于机器在运行，锭子也在飞速旋转，于是产生了风力，使花衣飞扬出去，好象着了火。


菜团硬梆梆

菜团硬梆梆

（大生三厂）

车子转得冒火星，
小妹饿得面色青，
两个菜团硬梆梆，
仍旧放勒皮带上。

［注释］
    菜团——菜团本来是工人带进厂充饥用的，是以蔬菜和粮食捏成的团子。为了减轻一些劳动强度，工人用菜团嵌在机器的皮带和车轴轮盘之间，使皮带打滑，以放慢车速，减少断头，生活好做些。这是一种自发的消极怠工的方法。


鬼见怕

鬼见怕

（大生三厂）

皮带一刷车子快，
小妹车上急煞快，
工头哨声激耳朵，
领班面孔鬼见怕。

［注释］
    皮带一刷车子快——由于工人把菜团放在皮带上，车速慢了，影响了生产，领班就命令机工用钢丝刷子刷皮带。皮带刷干净了，车速就又加快了。
激耳朵——刺耳的意思。


鬼打墙

鬼打墙

（大生三厂）

皮带上舌苔许多，
工头来了大发火，
牌子一挂两只洋，
今朝碰到鬼打墙。
娘搭我骂煞，
楣头触足倒贴工。

［注释］
    皮带上舌苔许多——皮带上沾了粘腻的菜团，好比人的舌头上生了苔。
    牌子一挂两只洋——工头要处罚哪个工人时，就在罚工牌上写了他的姓名和应罚工资数，挂在他所操作的机器上。两只洋，一般指两元，这里是指两角钱。
    鬼打墙——鬼捣蛋的意思。


塞嘴巴

塞嘴巴

（大生三厂）

苦工人，活做煞，
厂家一毛勿拔。
逢礼拜有外快：
做满十五个钟头，
三只大饼塞住嘴巴。

李小妹 说

［说明］
    这首歌谣流行于一九二八、一九二九年之间。当时三厂纱布一度畅销，资本家为了追求大量利润，就延长工作时间，工人每天做十二至十五小时。工人曾因此掀起斗争。后来厂方为了缓和矛盾，规定每人做满十五小时，发三只大饼作为早饭。


苦处话勿通

苦处话勿通

（大生三厂）

—棵韭菜两棵葱，
做工格苦处话勿通：
夏天车间象蒸笼，
寒天弄堂穿冷风。

［注释］
    格——的。
    话勿通——说不完。
    弄堂——车间里机器与机器之间的走道。


派停工

派停工

（大生三厂）

头遍鸡啼赶上工，
奔到厂里派停工。
有柴有米也罢了，
缸空甏空怎得了。
伊勒坐吃困用捞白水，
叫我俚哪能过日子。

徐连英 说

［注释］
    派停工——厂里开工不足时，就对工人实行派停工。被派停工的，往往从很远的路来到厂里，却没有活干，而工头就趁此进行敲诈。工人为了有活干，得给工头送礼。
    白水——白水为泉，谐音钱字。


摆筒管工人

摆筒管工人

（大生三厂）

摆筒管工人生活勿是工，
垃圾马车外加出气桶，
十只指头红又肿，
弯腰如拜背象弓。

龚银娣 说

［注释］
    摆筒管工人——是细纱间的辅助工，地位比挡车工人更低，操作时经常弯腰，所以说“弯腰如拜背象弓”。


栀子花开

栀子花开

（大生一厂）

栀子花开隔对隔，
棉条间里老八十，
摇纱间里清一色，
布机间里宁波式，
粗纱间里奶奶王，
细纱间里伢儿堂，
清花间里乱坟场。

李小妹 张桂英 顾小妹等 说
穆烜 何连清 记

［说明］
    这是唱的各个车间工人的特点：棉条间女工年龄较大（南通话老八十是老太婆的意思），摇纱间都是青年女工，布机间女工装束较入时，粗纱间女工斗争性最强（罢工多从粗纱间开始），细纱间多童工，清花间多男工（“乱坟场”是骂男人的话，但用在这里不一定有恶意）。


做工苦巴巴

做工苦巴巴

（大生三厂）

吃仔上世饭，
当格下世差，
出力出汗拚命做，
三天买两条黄瓜。

纱厂做工苦巴巴！
若有地皮老三百，
勿来结断头，
勿来扯烂纱。

［注释］
    地皮老三百——三百步田。二百五十步为一亩。
    结断头、扯烂纱——都是纺纱工人的操作项目。


做工勿如狗

做工勿如狗

（大生三厂）

做工勿如狗，
想想火来头；
大亨一只狗，
天天肉馒头：
我俚一年到头，
腌荠黄瓜冷饭团。


物事买勿到

物事买勿到

（大生三厂）

屈指一二三四五，
做工寻钱为生活，
红绿钞票一包包，
物事就是买勿到。

［注释］
    红绿钞票一包包——指一九四六至一九四八年间国民党政府滥发的钞票。
    物事——东西、商品。


苦工经

苦工经

（大生三厂）
（片段）

栀子花开心里焦，
厂里做工顶苦恼：
我要停工爷娘骂，
手拿淘箩呒米淘，
脚踏灶前呒柴草。
有柴有米也罢了，
呒米呒柴拿啥烧，
眼泪汪汪厂里跑。

肚皮饿来心里嘈，
车上断头接勿好，
花衣出多纱磅少，
小妹肚里象火烧，
弄堂门口双脚跳，
一天工钿罚脱了！
爷娘面前怎注销，
苦恼苦恼真苦恼!

黄秀兰 唱

［注释］
    花衣出多纱磅少——皮辊花出多了，纱就纺得少了。工头来检查时，将纱纡子拿去过磅，重量不够的就要罚工资。
    怎注销——如何交代的意思。


十杯茶

十杯茶

（大生一厂）

一杯子茶唱的大生厂，
大生厂里好兴旺，
里头开花庄。
陈头儿站在大门口，
毛竹板子拿在手，
不准闲人走。

二杯子茶茶叶黄，
大生厂里砌楼房，
两面是花仓。
方头儿站在桥门口，
黑漆棍子拿在手，
好象一只闹狮狗。

三杯子茶茶叶红，
大生厂里支烟囱，
寒天加火烘。
本地房子砌的外国楼，
外国楼上机器灯，
点起灯来不用人。

四杯子茶茶叶重，
夏天热得怕做工，
装了个自来风。
汗水拌花受罪重，
辫子结了梳不动，
好象生了大头疯。

五杯子茶茶叶花，
桥门里头工帐房，
发起钱来好着忙。
男工女工去拿钱，
拿一次钱来隔七天，
等得心上如油煎。

六杯子茶茶叶浑，
大生厂里三大人，
家住常乐镇，
来来去去坐的小火轮，
一直开到通州城，
摇而摆之进衙门。

七杯子茶石榴花开，
细纱间里章吾斋，
家住无锡街。
二班是个刘先生，
家住通州城，
细纱间里管工人。

八杯子茶桂花煎，
大生厂里怕吃烟，
吃起烟来隔半天。
吃起烟来又如何？
大生厂里怕失火，
失起火来没处躲。

九杯子茶茶叶空，
大生厂里放了工，
早晚六点钟，
门口抄身不放松，
前头紧来后头冲，
一个跟头空里通。

十杯茶儿唱完成，
放起工来四面分，
大生厂里无一人。
今日早上去停工，
明日早上再上工，
你我二人再相逢。

钱慧英、张连生、陈素珍、陈六、范锁珍、张秀珍、周文英等 唱
何连清、钱宝玉、许永和、李伟君、穆烜等 记

［注释］
    花庄——收购棉花的机构，设在厂门里面。
    头儿——厂门口站有守卫人员，称为巡丁。头儿是巡丁中的小头目。陈头儿、方头儿都是实有其人的。
    桥门——是工厂的后门，那里有一座桥，叫放工桥。工人上工进厂走大门，放工出厂走后门。
    外国楼——大生厂在创办初期，聘用了英国技师和技工，还特地建了一座楼房让他们居住，被称为“洋楼”。这座楼房现在还保存着。
    机器灯——即电灯，当时是新鲜事物。
    自来风——利用马达地轴，装上两只白铁叶子，作为电风扇。
    工帐房——管理劳动工资的部门，当时设在靠桥门处，发放工资，每星期一次。
    三大人——即张謇的哥哥张詧，曾任大生一厂协理和总务长。
    章吾斋——细纱间领班。
    抄身——工人放工出厂时，要逐个被搜查；人多拥挤，有的工人会被挤得跌倒。

［说明］
    这首民歌是用十杯茶的调子唱的，现在还有一些老工人会唱。产生于早期，它所描写的也完全是工厂早期的实际情况。据搜集时已七十五岁的老工人钱慧英说：这是当年小姑娘们凑着编起来的，她也是作者之一。在流传中，已增加了不少内容，搜集到的如全部列入，将有十几杯茶。整理时是有选择的。唱时每节分两段，每段三句，唱完第三句，即加个“哎哟哎哎哟”，再将第三句重复唱一次。


十二月花名

十二月花名

（大生二厂）

正月梅花报新春，
走进大生公司厅，
两面洋门何容易，
合伙开厂望官升。

二月杏花满树黄，
女工门西开花行；
花行里厢先生多，
五点三刻看放工。

三月桃花满树红，
批发斋后底工帐房；
逢到礼拜拿工钿，
拿了工钿债还光。

四月蔷薇满树黄，
工帐房后面小洋房；
洋房镜子能好看，
老胡脚子坐洋房。

五月石榴一点红，
男男女女上日工；
门口巡丁搜得紧，
搜着烟火要罚工。

六月荷花鲜又俏，
细纱锭子攀相好；
摇纱间里顶花俏，
粗纱间里呒啥好。

七月荷消结青莲，
坑棚间里吃香烟；
陈林牛皮来看见，
香烟洋火丢在壁脚沿。

八月桂花大相信，
大厂背后小引擎；
引擎间里顶开心，
那么温是宋学林。

九月菊花朝人笑，
炉子间里顶苦恼，
日日烧到电火焦，
夜夜熬到天鸡叫。

十月百花酝小春，
日班机工顶笃定，
七点钟来才上工，
日落西山早放工。

十一月里雪花扬，
大烟囱背后造工房；
楼上楼下机匠住，
机匠房间顶闹忙。

十二月里蜡梅冻冰天，
停仔纱厂过新年；
过仔新年开大盘，
工人肚里如油煎。

张来民 唱　陈秉生 记
黄秀英 唱　张伟民 记

［注释］
    公司厅——厂方人员办公的地方，或叫总办事处。
    女工门——厂方为了便于对工人执行搜身制，规定进出车间的时候，男工和女工必须分开来走。女工进出的门叫女工门。
    花行——厂里收购棉花的地方，设在女工门西面。
    批发斋——厂里销售纱、布的批发门市部。
    小洋房、镜子——小洋房是厂长办公室，里面有一面大镜子。
    老胡脚子——姓胡的厂长，成天地坐在椅子里，所以被称为脚子。脚子就是瘸腿。
    摇纱间里顶花俏——摇纱间女工漂亮的多。
    坑棚间——厕所。
    大相信——大家都很喜爱的意思。
    引擎间里顶开心——这是挡车工对引擎间机工的羡慕之词，因为引擎间工人工资较高，劳动没有挡车工人那么紧张。
    那么温——即工头。本为英语number one，是外国资本家对雇佣的中国工头的称呼。
    电火焦——电灯亮，即晚上的意思。
    天鸡叫——即天亮时雄鸡叫。海门、启东一带有这样的传说：每天早晨是由天鸡把天叫亮的。
    工房——工人的住房。
    开大盘——即开动蒸汽引擎。蒸汽引擎有大飞轮。

［说明］
    这是根据两个记录本子进行整理的。


十二月探妹

十二月探妹

（大生三厂）

正月里探妹正月正，
走进大门公司厅，
四面玻璃门呀，
妹子，好象北京城。

二月里探妹杏花盛，
细纱领班徐先生；
伊是明白人呀，
妹子，谢谢通州人。

三月里探妹桃花红，
男男女女上日工；
今朝做半工呀，
妹子，做到一点钟。

四月里探妹蔷薇真，
引擎间里那么温；
伊是宁波人呀，
妹子，盘脚傅荣生。

五月里探妹五月五，
进出大门造马路；
造条汽车路呀，
妹子，两盏电灯火。

六月里探妹暖洋洋，
三厂经理来看厂，
门口勿准进呀，
妹子，一世勿进厂。

七月里探妹七秋凉，
大厂背后织布厂；
鸡啼要上工呀，
妹子，黄昏才放工。

八月里探妹桂花香，
炉子间西面造工房，
造拨啥人蹲呀？
妹子，造拨加油郎。

九月里探妹九重阳，
经理先生来看厂；
车上弄清爽呀，
妹子，勿要乱打棚。

十月里探妹实在香，
一伐工人勿识相，
呒事打相打呀，
妹子，报告俞先生。

十一月探妹十月朝，
今朝生活顶勿好，
车上一直绞呀，
妹子，肚里顶心焦。

十二月探妹冻冰天，
一伐工人真可怜，
脚踏水门汀呀，
妹子，好象冷水浇。

张来民 唱

［注释］
    明白人——姓徐的领班是南通人，比较开明，对工人态度好，因此工人称他为明白人。
    加油郎——加油工人。
    乱打棚——开玩笑。
    一伐——一部分。
    水门汀——水泥地。


十二条弄堂

十二条弄堂

（大生三厂）
（片段）

头条弄堂暗沉沉，
小妹跨进弄堂门，
绞煞细纱结勿清，
就象踏进地狱门。

第二条弄堂凑成双，
小妹急来眼泪淌，
看花打结怎能做，
断头多来数勿清。

第三条弄堂长又长，
看见先生心里慌；
牌子一挂要罚工，
收脱派司就停工。

［注释］
    派司——英语pass的译音，意译为“过去。这里是指厂方发给工人进出厂门的证件。


做工的姑娘

做工的姑娘

（大生副厂）

西山月落天不亮，
做工的姑娘起得早，
叫娘亲，快把饭来烧。
哎哟，哎哟，
叫娘亲，快把饭来烧。

头汽拉得呜呜叫，
做工的姑娘一大淘。
孙秀英，你也来了。
哎哟，哎哟，
孙秀英，你也来了。

左手拿的小洋伞，
右手拎的小饭篮，
在路上，说说谈谈。
哎哟，哎哟，
在路上，说说谈谈。

听听二汽拉过了，
心急慌忙向前跑，
生怕时间赶不到。
哎哟，哎哟，
生怕时间赶不到。

大家进了摇纱间，
拚命出力来做工，
十二点，着忙吃中饭。
哎哟，哎哟，
十二点，着忙吃中饭。

做工的苦恼真苦恼，
天天冷饭开水泡，
好小菜，咸菜一包。
哎哟，哎哟，
好小菜，咸菜一包。

做工的难过真难过，
浑身酸麻骨头疼，
时间不到走不成。
哎哟，哎哟，
时间不到走不成。

钟头到了四点半，
收拾收拾等放工，
姑娘们，闹热哄哄。
哎哟，哎哟，
姑娘们，闹热哄哄。

出厂解衣搜腰包，
全身上下都搜到，
不管那寒天大雪飘。
哎哟，哎哟，
不管那寒天大雪飘。

范锁珍、李小妹、徐领珍、任桂英、冯桂珍、张桂英、王领珍、张翠姑、曹二姑、顾友英、陈凤英、施秀英、保文英等 唱。
何连清、保芷、许永和、王利梨、穆烜 记。

［说明］
    这首民歌是在大生一厂搜集的，但它产生于大生副厂，是后来流传到一厂去的。一厂的老工人称之为“八厂谣谣儿”。在一厂，它与《十杯茶》同为工人最喜欢唱的民歌。
    可是在最初，这却是一首侮辱工人的小调。
    据大生副厂的老工人焦益善说：这首小调产生于一九二八年左右．孙秀英是当时大生副厂试验室的数纱女工，年纪十七、八岁，长得漂亮而个性强，会骂人，年轻小伙子都不敢同她开玩笑。有一个守门的实警（实业警察之简称，资本家豢养的武装人员），仿了当时流行的《湖丝阿姐》编成小调，把《湖丝阿姐》中的金娣妹改成了孙秀英。焦益善回忆，原词是这样的：

    月亮一出照树稍，
    打个呵欠伸个腰，
    瞌睡儿又上来了。

    忽听头汽呜呜叫，
    叫声娘亲把饭烧，
    孙秀英要起身了。

    左手拿的花露水，
    右手拿的雪花膏，
    美人镜照上几照。

    忽听二汽呜呜叫，
    来了姑娘一大淘，
    孙秀英你也来了。

    左手拿把文明伞，
    右手拎的小饭篮，
    沿路上说说谈谈。

    做工姑娘真时髦，
    天天冷饭开水泡，
    好小菜，咸菜一包。

    但是在流传中，群众却改变了其中的词句，加进了新的内容；使之变成为描写工人一天生活的诉苦的民歌。
    估计当时的原词，可能比焦益善写给我们的要坏得多。我们也曾搜集到一些片断，的确很糟。但是，这些已经被工人群众坚决丢弃了。据范锁珍说，她年轻时学唱这首歌，就曾听老工人说，最后三段不好，不能唱，因此大家都不唱。我们请她把这三段也唱出来给我们听听，她态度严肃地说：“不能唱，大家都不唱的。”


做起来当牛马

做起来当牛马

（大生一厂）

做起来当牛马，
吃起来当猪羊，
放工当土匪，
不抄腰包不准走。

凌满 说

［说明］
    一厂另有“做工当牛，吃饭当猪，走路当贼”之说。三厂有“做生活如牛，吃物事象猪，进出厂当贼”之说。


大生财

大生财

（大生三厂）

大生引擎老轨包，
大生纱厂小妹出。
大生财，哪里来？
大生富，工人手里苦，
大生发，工人头上刮。

陆周英 说

［注释］
    老轨——指掌握机器的熟练技工。据说大生三厂开办初期，蒸汽引擎是包给一个老轨开的。


车盘转

车盘转

厂里大车盘转，
屋里小车盘转。
厂里越转越富，
屋里越转越苦。

［注释］
    大车盘——指厂里引擎间的大飞轮。
    小车盘转——譬喻工人每天都要生活吃饭。


瘦和胖

瘦和胖

拖进来格是花衣，
运出去格是布纱，
做工格工人瘦了，
开厂格股东胖了。

陆善康 说


三拜

三拜

（大生三厂）

一拜狼山大圣菩萨，
两拜厂里魁星菩萨，
三拜大车盘转得快。

王逸群 说

［注释］
    狼山大圣菩萨——张謇办厂时，根据《周易·系辞》“天地之大德曰生”的一句话，将纱厂定名为“大生”。南通狼山供奉的泗洲大圣，俗称“大圣菩萨”，这里谐音“大生菩萨”。
    魁星菩萨——大生系统各厂棉纱商标用魁星图案，有红魁星，绿魁星、彩魁星、蓝魁星、金魁星等。大生三厂正牌棉纱商标是彩魁星。过去一厂、三厂都供有木雕魁星像。
    大车盘——过春节时，资本家要到引擎间烧利市，焚香祷告，保佑一本万利，俗称“向大车盘拜年”。


厂长摇摇头

厂长摇摇头

（大生三厂）

纺格纺来织格织，
日日夜夜勿停歇。
龙头细布汗血凑，
厂长还是摇摇头。

［注释］
    龙头细布——原为上海裕华纱厂（现在的国棉十七厂）的一种名牌产品，后来人们以此泛称一般的白细布，犹如把一般的报纸都叫做“申报纸”一样。


圆格说成方

圆格说成方

（大生三厂）

进了大生厂，
圆格说成方。

沙启匡 说

［说明］
    厂里有宗派，职员之间勾心斗角，因此新进厂的职员，不敢随便说话，往往指鹿为马，将错就错，低声下气过日子。


饭桶一大群

饭桶一大群

（大生三厂）

大小饭桶一大群，
仗仔牌头进厂门，
老板面前拍马屁，
实实在在烂小人。

［注释］
    仗仔牌头进厂门——依靠有权势的人介绍进厂任职。


女工头

女工头

（大生一厂）

栀子花开头对头，
老厂有个周凤候，
管的车间头号纱，
人人进厂总怕她。
槐木颈项青梢脸，
顶头角子当头顶，
打起人来好狠心，
拿了头号脚子抽手心。
打得可怜真可怜，
做工的苦处说不尽。
没钱送礼真苦闷，
好的车子派别人，
坏的车子派我做，
周凤候不是好人。
有钱人说的有钱的话，
没钱的人说话就作罢。

张桂英 说　保芷 记

［注释］
    头号纱——过去粗纱间分头、二、三道。
    角子——发髻。

［说明］
    张桂英在厂里叫陈惠珍。她说，这个谣谣儿是她在十七岁的时候和小姐妹们一起编出来的。她喜欢自己编谣谣儿唱，有一次被日本鬼子打了，就编了一个骂鬼子，丈夫被反动派抓丁抓去了，就编了一个骂反动派。


指导工

指导工

（大生一厂）

上工派车子，
对工人摆架子，
下半夜困挽子，
叫工人盖袋子，
收礼受蹄子，
弄得工人没法子。

严琴珍 说　保芷 记

［注释］
    指导工——就是工头，不过是一种比较文明的称呼。这是作为债权人的上海银行团接管大生纱厂以后所作的改革之一。
    困挽子——指导工值夜班时，到了后半夜，就躺在贮纱的挽子里睡觉。挽子形如笆斗而较长，是柳条制的。
    蹄子——猪腿，常被用作礼品。


革出永不用

革出永不用

（大生一厂）

来了毛翼丰，
工人更加穷；
帮他造个谣谣儿，
“革出永不用！”

李小妹 说　何连清 记

［说明］
    银行团接管大生纱厂后，进行“厂务改革”，违犯厂规的工人要被开除，称为“革出不用”。毛翼丰是搞“厂务改革”很出力的工程师。“厂务改革”对发展生产、增强同外国资本竞争的能力有积极意义；但它必然地加深了对工人的剥削和压迫，因此引起工人不满。


领班车间到

领班车间到

（大生三厂）

金丝眼镜亮照照，
领班车间到，
洋木板子手中拿，
眼睛张得鸡蛋大。

［注释］
    洋木板子——领班巡视车间时，手里拿的戒尺；也有人称之为洋木棍子。


唐治先生

唐治先生

（大生三厂）

唐治先生名气好，
做出事体顶勿好；
细纱车上一直绞，
两只眼睛勿相好。

想着心思朝东跑，
摇纱帐台看申报，
谈谈说说叨叨教，
摇纱阿姐告苦恼。

手把摇子怎得摇，
摇一绞来敲一敲，
支口敲得亮照照，
写一张牌子两角多。

［说明］
    这是一首写实的民歌。内容是说有个姓唐的领班不好好办事，细纱、摇纱车上生活很不好做，工人请他想法解决，他却不理不睬，看报、说闲话去了。操作手摇车，摇了一绞纱就要敲一下支口（旧式摇纱车上的一种机件）。支口由于纱的摩擦，久而久之，必然要被磨损，产生了“鸡眼”，容易割断纱。工人为了生活好做，敲一下支口，使机件保持光滑，不使断头太多，能多摇点纱。可是姓唐的领班却跑来无理地说敲坏了机器，影响了生产，给工人写张罚工牌，扣了工人两角钱工资。


花价水样淌

花价水样淌

（大生三厂）

三厂花行算盘响，
皮花价钿水样淌。

［注释］
    水样淌——指大生三厂压价收购棉花。花衣跌价，有如水向下流。


想勿到

想勿到

（大生三厂）

要想机匠油味道，
要想厨师滋味好，
要想先生生活好，
妹子做厂想勿到。

赵红英 说　匡渭渔 记

［说明］
    这是说女工想当比她工资高的机匠、厨师和工资更高的职员。可是，这是幻想。


勿晓得啥道理

勿晓得啥道理

（大生三厂）

领班骂工头，
工头打熟手，
熟手欺生手。
大鱼吃小鱼，
小鱼抢虾米，
虾米吞水蛆。
世界上乱来希，
勿晓得啥道理！


想勿通

想勿通

（大生三厂）

日里忙做工，
夜里赶缝穷，
剪剪贴贴，补补缝缝，
手忙脚乱，一点勿落空。

眼皮打瞌□，
眼睛揉得红，
叹口气，想勿通，
发财人勿动，勤力人穷！

录入者注：眼皮打瞌□——□字左“目”右“充”，未查到此字。


寻活路

寻活路

（大生三厂）

世道太黑暗，
气往肚里咽，
世道太勿平，
有理呒处伸，
上天呒路走，
入地呒门进，
工人活路真难寻！


三来三样

三来三样

（大生三厂）

夜壶来了，车弄堂里跑跑装装样；
白鼻头来，眼乌珠朝伊张张；
摇车头来，跟跟大帮跑跑白相相。

［说明］
    这是描写怠工斗争的情景。夜壶、白鼻头、摇车头这三个名词都来自上海的纱厂。夜壶指领班，白鼻头指工头，摇车头就是指导工。


欺侮小姑娘

欺侮小姑娘

（大生三厂）

领班乌龟猪奴，
捞捞搭搭勿要面孔；
下巴底下雷响，
还要欺侮小姑娘．

［注释］
    捞捞搭搭——动手动脚调戏女人。
    下巴底下响雷——海门俗话，这里指形势已很紧张，革命风暴快来了。下巴就是下颌。


那么温一跑

那么温一跑

（大生一厂）

那么温一跑，
心里如火烧，
只恨身边没把刀，
剁他一记气才消。

凌满 说


当心点

当心点

（大生三厂）

罚工钿就罚工钿，
饭桶小贼当心点！
今朝为仔坏饭碗，
总有一朝手底下冲扁！


牙齿咬得格格响

牙齿咬得格格响

（大生三厂）

工头对上拍马屁，
对待工人欺压打，
眼睛骨里才看见，
牙齿咬得格格响。

［注释］
    才看见——都看见的意思。


恨抄身

恨抄身

（大生三厂）

搜检妇，站岗亭，
凶来赛过猫头鹰，
两只眼睛脱楞楞，
十指尖尖戳别人。

搜检妇，来抄身，
如狼似虎勿饶人，
头发梢摸到脚后跟，
阿有纱绞布条筋？

搜检妇，勿是人，
上拍下压丧良心，
同勒大亨一头困，
伊是工人对头星。

纱厂做工真伤心，
神魂颠倒暗沉沉，
进出厂门要抄身，
思量思量真触心。

众工人，恨抄身，
厂里横竖呒良心，
拿我俚工人勿当人。
大家来，
拚脱半条小性命，
拿点纱绞布条筋！

高兰珍、黄翠娣、陈翠英、吴秀英、周美英等 说

［注释］
    搜检妇——是站在厂门口，专门对女工进行搜查的人。


唱只山歌出出气

唱只山歌出出气

勿做生活造山歌，
铜钿罚脱两角多。
罚脱角子啥希奇，
唱只山歌出出气！

卞松梅 说


要活命

要活命

（大生三厂）

锣鼓勿敲勿知音，
说话勿讲勿知情；
掀开天窗讲亮话，
明争暗斗要活命。

王志林 说


洋蜡烛

洋蜡烛

（大生三厂）

大生厂，洋蜡烛，
大家勿要怕。
蜡烛勿点勿亮，
一点蜡烛就哭。


争口气

争口气

（大生一厂）

小工要得不挨欺，
志要坚来心要齐，
拉紧手来站一起，
馒头不蒸争口气。

凌满 说

［注释］
    小工——从事运输之类劳动的辅助工。
    馒头不蒸争口气——这是一句南通谚语。蒸、争二字谐音。


只要人心齐

只要人心齐

（大生三厂）

有钱能使鬼推磨，
有话要搭人商量；
只要我俚大家人心齐，
扯得四只眼睛腾腾转。

袁忠士 说

［注释］
    四只眼睛——指厂里戴眼镜的领班。


起吆班

起吆班

（大生二厂）

马班草结出相帽兰，
眼眼精通拎小篮。
竹篮拎水哪能勿会漏，
大生厂里工钿怎好拿！
日金夜金开金锁，
八百金锁啥人拿？
那么温一杆秤来称花衣，
踏子上好象卖小菜。
车上断头勿问伊，
称多花衣要罚工。
日班夜班起吆班，
东西河头站一站，
勿准啥人进大门，
进勒大门杀囚犯。

启东县文化馆 搜集

［注释］
    吆班——大生纱厂工人都称罢工为“吆班”。“吆班”时，有斗争积极分子站在厂门外，不准任何工人进厂上班。
    踏子——集镇上卖鱼虾蔬菜的地方。每个经纪人摆一个摊，两张条凳，上搁木板，板上置商品，这就叫踏子。

［说明］
    据刘瑞龙《回忆红十四军》一书记载：早在一九二一年，大生二厂就爆发了罢工斗争。一九二九年，党的南通特委派了张辛同志去大生二厂工作。张辛领导工人要求增加工资，反对资本家压迫女工和童工，先后举行了两次罢工，取得了胜利。一九三○年五月一日，大生二厂的三千多工人举行了罢工。这首民歌产生于哪一次罢工中，还不清楚。


抱烟囱

抱烟囱

（大生三厂）

十一股头抱烟囱，
管带众人闹花红，
十一股头吃仔齐心酒，
吆班到底勿回头。

袁忠士 说

［注释］
    抱烟囱——团结一致。
    十一股头——十一个工人代表。
    闹花红——向资本家要求分给红利的经济斗争。


一条心

一条心

（大生三厂）

一根浆纱，拉勿倒石牌楼；
一只麻雀，踏勿穿大洋瓦。
纱浆成，织好布，几千人拉勿坏；
人团结，一条心，事体就好做；
一条心，齐斗争，罢工有靠保。

袁忠士 说

［注释］
    有靠保——有保证。


我俚一吆班

我俚一吆班

（大生三厂）

我俚一吆班，
厂家蚀脱洋钿银子要论担；
我俚一吆班，
厂家单勿宁蹲勒地上爬。

曹二 说

［注释］
    单勿宁——海门方言，差一点的意思。


吃苦头

吃苦头

（大生三厂）

罢工斗争闹风潮，
流血吃苦坐监牢。
唉！“人之初，性本善”，
为啥我俚要吃苦头？

袁忠士 说

［注释］
    人之初，性本善——是南宋王应麟编写的《三宇经》的首句。这首民歌引用《三字经》的这句话，说明工人生性善良，但由于吃苦太甚，不得不进行斗争。这里反映了人性和阶级性的关系。


野鸡声

野鸡声

（大生三厂）

一声野鸡声，
机器就勿灵，
工人心有数，
工头起疑心。

二声野鸡声，
机器马上停，
工头心里慌，
“饭桶”发楞怔。

三声野鸡声，
车间起风云，
工头抱头窜，
“饭桶”喊救命。

［注释］
    野鸡声——是当时罢工时使用的一种暗号。事先由一人喊，然后群起而呼应，声音很大，一阵一阵，好象猎人捉野鸡时的喊声一样。据老工人说，这样喊野鸡声，能使领班工头找不到罢工的发起人。


溜得快

溜得快

（大生一厂）

吃是吃的鱼皮菜，
保是保的三个礼拜，
吆起班来溜得快，
挨打象个猪八戒。

［说明］
    资本家怕工人罢工，就利用黄色工会和工头进行破坏，请他们吃鱼皮菜，要他们保证三个星期不发生罢工，但结果他们不仅保证不了，而且还挨了打。


大洋换小洋

大洋换小洋

（大生三厂）

袁贼狗娘养，
又弄鬼花样，
乱话交交关，
大洋换小洋，
收到洋钿变纸钱。

诸君要认清，
袁贼太欺人，
大头换小头，
难啃茅柴根，
格种日脚怎能过！

我俚心勿平，
格口气咽勿进，
大家齐齐心，
拚仔老性命，
搭伊陈帐算算清。

格次来斗争，
大家一条心，
里应兼外合，
包围公司厅，
活捉袁贼把理评。

一朝难头来，
大家要担待。
有福大家享，
有难一同当，
勿做胆小怕事人。

袁忠士、袁圣益 唱

［说明］
        这首歌谣产生于一九二六年至一九二七年。当时工人要求将小洋计工资改为大洋计工资，斗争已得到胜利。后来厂方又企图恢复以小洋计工资，工人一致反对，掀起了斗争。斗争声势很大，工人包围了公司厅，厂长袁仲齐从厕所里越墙逃走。袁贼即指袁仲齐。
    关于“大洋与小洋”的资料：
    最初，清朝政府规定在广东铸造币值一角的银币，十个合一个银元，作为银元的辅币。因为客观上的需要，所以颇受各方面欢迎。但是，由于银辅币的成色比银元低，铸造银辅币比铸造银元获利更大。因此，清朝各省的封建统治者和后来的军阀都争相铸造，结果是银辅币的数量过多，并且成色越造越低，银角对银元的比价也逐步降低，破坏了银角和银元之间固定的兑换比率。
    抗日战争以前，双毫银角子一般要十二角才能兑换一个银元。因此，民间就把一个银元，称为大洋一元；一个银元的十分之一，称为大洋一角。而把银角子的一角称为小洋一角，一个双毫称为小洋两角。
    旧中国滥铸钱币造成的币制混乱，长期给我国广大劳动人民带来苦难，也被资本家用来加强对工人的剥削。例如工资明明应当按大洋计算的，但在发工资时，资本家把不满一无的尾数，就按小洋来发。不仅如此，资本家有时还利用罚工资把工人工资的大洋整数罚碎，使工人遭受罚工资和大洋改发小洋的双重损失。
    当时大生三厂的资本家给工头、机工发大洋，给女工、壮工发小洋。因此，掀起了反对大洋改小洋的大规模工人斗争。


工会歌

工会歌

（大生二厂）

二厂施仲歧呀，
做事勿讲理，
百样事体样样顶小气呀，
单拿我俚工人看勿起，
改换经理仍是一条理。

工人气勿过呀，
造只工会所，
半块洋钿大家全出过呀，
工会章程全改过，
谢谢会员对勿过。

工会各代表呀，
开会一淘到，
工会演说各位全听好呀，
如有冤枉来报告，
厂里罚工坚决做勿到。

工会钱秀珍呀，
跑到南京城。
许多章程全揿图私印呀，
送到二厂公司厅，
哪晓得经理一样勿答应。

黄秀英 唱　张伟民 记

［注释］
    施仲歧——厂里的四领班。
    工会所——每个工人出伍角钱，为工会造的房子。
    对勿过——即对不起。这是工会对会员出钱支持工会表示感谢和抱歉之意。
    揿图私印——盖图章。

［说明］
    这一首，启东县文化馆也搜集过，因此根据两个本子进行了整理。


吸烟歌

吸烟歌

（大生二厂）

日里困半天，
夜里勿连牵，
到了厂里象弥陀佛，
眼睛蒙蒙勿新鲜，
跑到坑棚间里吃香烟。

小妹念头大，
一根正好呼，
吃了香烟百病才消过，
眼睛开得葡萄大，
刹刹裤子到车上做。

车上断头多，
工头来经过，
问你小妹好做勿好做？
车上有点拆烂污，
闻着烟味罚脱两角多。

小妹丁冬起，
问那工头去：
“今朝罚工为点啥事体？
你要瞎说就打耳光！”
一句话吓得工头勿敢响。

小妹气勿过，
来到工会所，
把那冤枉罚工苦来诉。
工会理事调查过，
“罚脱工钿归还拨勒我。”

袁忠士、邢志兰 唱　陈秉生、张伟民 记

［注释］
    勿连牵——精神不好，支持不住。
    勿新鲜——形容眼睛无神，睁不大开来。

［说明］
    这首民歌产生于一九二七年成立工会时，叙述一位女工因为白天没有充分睡眠，做夜班打瞌睡，无奈何到厕所里去抽香烟提神。由于精神不支，车上断头多，被工头看见，并闻到烟味，罚了工。这位女工很气恼，将这件事告诉工会，工会出来帮她说话，归还了她被罚的工资。


工人入工会

工人入工会

（大生一厂）

工人造的大生厂，
大生厂里有了共产党。
工人入工会，
徐开阳吃拳头。

工人齐动手，
徐开阳扣笆斗。
工人说得神：
徐开阳跳坏了玻璃门，
汽车一开就上城。

王金珍、严琴珍、李小妹 说
何连清、保芷、许永和 记

［说明］
    这是一首记实的歌谣。事情发生在一九二七年十二月。当时，从事地下工作的共产党员，正领导工人组织工会，开展斗争。而接管大生一厂的银行团资本家，正推行“厂务改革”，要工人“扩锭”，加强劳动强度。这遭到工人的反对。在车间里，工人们一起拿着筒管向考工所长徐开阳掷去，徐吓得用笆斗遮住了头。他逃进了皮辊房，关上玻璃门。玻璃门被工人撞坏了。徐开阳从窗子里逃走，从唐闸逃到南通城里去了。


经理坏良心

经理坏良心

（大生三厂）

三厂经理坏良心：
弄脱工会张先生。
洋钿银子车上装：
“宁送官场，勿落灰塘。”

［注释］
    宁送官场，勿落灰塘——宁可把钱送给官方，也不愿给工人，经理认为把钱给工人，就象掉在灰坑中一样，没什么作用。

［说明］
    这首歌谣产生于三厂工人组织工会之后。筹建工会的张某被工人称为“张先生”、“张指导员”。经理反对组织工会，曾对张说：“你工会所成立，我公司厅门朝北。”还曾贿赂官方，阻挠工会的成立。工人掀起罢工斗争，一定要厂方答应工人组织工会的要求，不答应条件不开车。后来厂方鉴于大势所趋，不得不答应工人的要求。据说经理为了不食言，果然将公司厅朝北开了一道门。


苦恼景致

苦恼景致

（大生三厂）

大家静静心呀，
唱只做工景。
做工景致苦得呒淘成呀，
让我来细细说分明呀，
一一啦从头来唱拨诸君听呀。

厂里拉回声呀，
天色还未明，
连忙个起身就把厂门进呀，
迟到仔就要罚停工呀，
还要把工钿罚得千干净呀。

生活真结棍呀，
断头接勿清，
手忙脚乱一点勿打顿呀，
木棍要做到念来根呀，
格种苦处末讲拨啥人听呀。

工头真起劲呀，
哨子吹勿停，
工人朝东朝西跑得勿相信呀，
连搭末吃饭勿定心呀，
撒尿拉屎也呒没空时辰呀。

兴班秦志明呀，
做事太凶狠，
一日到夜只顾乱打人呀。
四领班就是唐人杰呀，
专管那个出数末勿顾苦工人呀。

厂长勿领情呀，
一点呒良心，
纱布卖出银子赚进门呀，
赚进花红同事大家分呀，
工人末从来呀分勿到半毫分呀。

现在革命兴呀，
晓得内中情。
因为仔工人有冤呒处伸呀，
立起工会来寻原因呀，
乌天呀黑地末有了只大明灯呀。

有喜，贵荣哥呀，
两位明白人，
刻心为国为点啥事情呀，
就为末厂里欺工人呀，
故所以站出来要打抱勿平呀。

工会真热闹呀，
地在西洋桥，
勿问那个男女末大家才来到呀，
谈谈说说末叨叨教呀，
如有哪个不平末工会代出梢呀。

各位总代表呀，
开会一齐到，
工会里演说大家要听好呀，
依了末会章向前跑呀，
勿管那艰难末大家团结牢呀。

引擎拉回声呀，
男女进厂门，
走到厂里大家要定心呀，
只要末生活做出来呀，
哪怕伊压迫末勿呀勿领盆呀。

最坏秦志明呀，
第一勿算人，
无缘无故害呀害工人呀。
工人末苦得真伤心呀，
取消那个秦志明末大家有翻身呀。

［注释］
    呒淘成——说不尽的意思。
    木棍——细纱车上的机件，一根木棍下有四只锭子。“木棍要做到念来根”，就是要看八十只锭子。
    兴班——大生三厂实行两班制：一班叫兴班，另一班叫利班。秦志明是当时兴班细纱间领班。
    跑得勿相信——跑得很紧张。
    同事——职员。
    叨叨教——慢慢地。
    有喜、贵荣——朱有喜、曹贵荣。朱是引擎间二副，又称二轨；曹是电气间老轨。此二人管机电要害部门，在工人中颇有威信，是一九二九年罢工中的积极分子。
    勿领盆——不服气，不卖账。

［说明］
    据刘瑞龙《回忆红十四军》一书记载：一九二九年七月十七日，“海门大生三厂工人也为要求增加工资举行了罢工。尽管资本家勾结国民党县党部实行镇压，但工人群众在党的领导下，坚决不屈。斗争继续了几十天，也终于取得胜利，迫使厂方答应了工人的要求。”这首民歌即产生子那次罢工中。
    大生三厂历史档案中的《江苏海门大生第三纺织公司为报告工潮经过致各界书》（一九二九年铅印），录有这首民歌全文。也曾听徐小芬唱过；徐小芬称之为《罢工经》，其首段为：“大家定定心，唱只罢工经，罢工经苦来呒淘成，让我细细说分明，以前难头唱拨诸公听。”其余与《致各界书》所载基本相同。《致各界书》是厂方用以攻击工人的，说工人发传单煽动罢工，全文引用这首民歌，是为了说明工人的不是，其标题为《大生三厂苦恼景致》。这里编入的是照录《致各界书》所引原文，只是参照徐小芬所唱，修改了个别字句。因为是用“无锡景”调唱的，所以称为“景致”。


害人精

害人精

兴班领班秦志明，
做事凶狠害人精，
无缘无故害呀害工人，
压迫荣宝、周兰英，
弄得荣宝夫妻命归阴。

范仲根 说　杜景康 记

［说明］
    据老工人范仲根说，这首歌流行在一九二九至一九三○年一次罢工后。周荣宝夫妇都是粗纱间的工人代表，被秦志明提名开除出厂，不久夫妻俩就病死了。


吆班勿成生活苦

吆班勿成生活苦

（大生三厂）

栀子花开绿叶多，
三厂工人顶顶苦，
看到打结最难做，
硬要我俚赶出数。

吆班勿成生活苦，
廿八样条件样样做，
大便小便呒工夫，
吃饭辰光机也做。

三厂经理黑良心，
赚仔银子同事分，
百式百样最小气，
拿我俚工人勿当人。

张来民 唱

［注释］
    廿八样条件样样做——一九三○年一次罢工后，因种种原因，罢工没有取得胜利，结果，厂方订出廿八条规章，要工人遵照执行。工人忙得团团转，连吃饭的时候机器也不停。


造只山歌骂骂伊

造只山歌骂骂伊

（大生三厂）

考工所长袁仲齐，
做出事体呒道理；
金丝眼镜亮晶晶，
车间巡视吓工人。

拚命赶出彩魁星，
车上绞来要要命；
赚仔花红同事分，
工人捞勿到半毫分。

手把摇子双透气，
造只山歌骂骂伊；
伊是十螺十粪箕，
鼻子管朝北呒地基。

黄秀兰 说

［注释］
    十螺十粪箕——民间把人的指纹分为螺和粪箕两大类型。并说，凡是十指都是螺或都是粪箕的人，将死无葬身之地。


官司打到南京城

官司打到南京城

（大生三厂）

诸位工友同志们，
吆班为点啥事情？
为仔花红只有同事分，
所以定要打抱勿平。

纸头做仔几十份，
张张盖上图私印，
烧香请愿去县衙门，
官司打到南京城。

经理所长蛇蝎心，
关押工人代表几十人，
买服县长开引擎，
工人有怨呒处伸。

刘宝明 说


打杀东洋赤佬

打杀东洋赤佬

（大生三厂）

我俚是中国人，
为啥朝东洋乌龟磕头，
拨东洋乌龟欺！
勿服气，
伙计朋友兄弟齐心好，
打杀东洋赤佬！

［注释］
    朝东洋乌龟磕头——在日本侵略军占领时期，中国人经过日军岗哨，必须鞠躬，否则要挨打。


东洋大班

东洋大班

（大生三厂）

四万万同胞自家人，
东洋乌龟呒得根。
敲牙盘，腌锭胆，
金票蚀脱交交关。
五十部车变念部，
东洋大班搔头摸耳朵。

朱银泉、王志林 说

［注释］
    牙盘、锭胆——都是细纱车上的主要机零件。日本侵略者占领三厂时，工人不愿为敌人生产，故意破坏这些机零件：敲坏牙盘，并给锭胆抹盐水，使之生锈。
    五十部车变念部——日本侵略者占领三厂时，在纺部开了五十台车。工人不满，与之斗争，细纱车机件越来越少，加上战争关系，机件得不到补充，日本人采取拆东补西的方法，拼拼凑凑，只能开二十部细纱车。


弄伊纱厂开勿成

弄伊纱厂开勿成

（大生三厂）

三厂花衣哪里来？
南面江里抢得来。
“一纡子纱，一拨子太麦”，
打杀我俚中国人。

我俚要有爱国心，
团结起来一条心，
捣粗纱，扯细纱，
弄伊纱厂开勿成。

朱银泉 说

［注释］
    一拨子太麦——日语，即“一发子弹”。朱银泉说，当时他在保全部修车，一次一个日本领班对他说：“出一纡子纱，可以赚一发子弹。”他听了非常气愤，就用各种方式同日寇作斗争。


横竖勿出头

横竖勿出头

（大生三厂）

做厂横坚勿出头，
大生厂，老娘舅，
问我为啥要偷？
工钿少，负担重，
月底呒米，冷天呒被，
为了活下去，
只好动脑筋，
偷，碰碰额角头！

［说明］
    在日本侵略者占领工厂的时期，“偷纱”是工人向敌人进行斗争的一种方法。

［注释］
    碰碰额角头——碰碰运气。


工人证

工人证

（大生副厂）

进厂要用工人证，
只认证件不认人；
要是失去工人证，
好比打碎饭碗根。

明红本 搜集

［注释］
    工人证——抗日战争胜利后，国民党反动派统治时期，工人进厂要用“工人证”。


我俚一定开大仗

我俚一定开大仗

（大生三厂）

（讲唱经）

各位定定心，
唱只讲唱经；
东洋第一坏良心，
欺侮我俚中国人，
让我细细说分明。

上海地方大，
名气顶顶大，
东南西北才是大马路，
小沙渡通到杨树浦，
四面八方才装电灯火。

南京路上生意多，
铜钿银子赚得多，
可恨那东洋乌龟，
要抢我俚中国路，
要我俚做亡国奴。

我俚一定开大仗，
日日夜夜炮声响，
一炮开到几里路，
打脱东洋乌龟无其数，
吓得东洋乌龟呒处躲。

张来民、邢志兰 唱　陈秉生、张传民 记

［说明］
    据张来民回忆说：“一九三八年，我已经到三厂接细纱，这是我进厂后听到学会的。这时上海已经打仗了，日本人还没有到主厂来。”
    另外，张伟民在久隆公社向邢志兰采访到同样的一首，这一首似乎是从上海传过来的。现根据两份记录稿进行整理。


两相好

两相好

（大生三厂）

榔头锉刀月下老，
锭子把手攀相好。
相女配夫两相爱，
鸳鸯夫妻白头到老。

蔡姑娘 说

［说明］
    这是歌唱机工（男）和纺纱工、摇纱工（女）在劳动中产生了爱情，结成了夫妻。


上夜工

上夜工

（大生二厂）

日落西山一点红，
小妹出门上夜工，
一条大路走勿通，
请你情哥送到大门东。
情哥叫你小妹停一工，
小妹勿肯，板了面孔上夜工。

邢志兰 说　张伟民 记


机匠阿哥心眼好

机匠阿哥心眼好

（大生三厂）

机匠阿哥心眼好，
看见小妹车上绞，
拿仔扳手跑过来，
小妹车上轻轻敲。

嘴里勿话心里晓，
想到阿哥妹心跳，
嫁拨阿哥有关照，
车子修得呱呱叫。

［注释］
    扳手——修车工具，即活络扳手。


小妹勿是轻骨头

小妹勿是轻骨头

（大生三厂）

小妹勿是轻骨头，
格只山歌有来头，
机匠阿哥侬听好，
要娶小妹抬花轿。

一勿做侬小老婆，
二勿搭侬轧姘头，
亲如姊妹到白头，
夜夜搭侬睏一头。


格个冤家真要命

格个冤家真要命

（大生三厂）

中心牙撬得死冰冰，
车上绞得勿相信，
断头多来结勿清，
小妹急得泪盈盈。
加油郎跑来打圆场，
进复我答应勿答应。
左右难煞我小妹，
唉！格个冤家真要命。

［注释］
    中心牙——是细纱车上调节车速的机件。
    打圆场——解围的意思。
    进复——最后一次的要求。含有“再不答应就作罢，以后不要埋怨”的意思。

［说明］
    加油工故意把机器弄得不易操作，姑娘因此而作急。加油工走来了，一面表示愿意帮助她，一面向她求爱。


加油郎

加油郎

（大生三厂）

机器缺油，油郎加油，
眼睛蛋大，加勒脚上。
姑娘奇怪，问个明白。
隔车大姐：“看伊做啥！”
小姑娘家，大惊小怪，
交头接耳，叽叽喳喳，
眼眨嘴歪，比比划划。
油郎跑了，姑娘知了，
面红心跳；断头多少，
噘嘴骂声：“短命冤家！”

［说明］
    这是描写加油工对纺纱女工的调情。加油工不把油加进机器，而倒在人家脚上；姑娘没有领会其意，居然还要“问个明白”。隔车一位年长的女工是清楚的，叫她不要看他。接着小姊妹们窃窃私议。姑娘终于知道了，她因此而心神不宁起来。


南通海门嫡嫡亲

南通海门嫡嫡亲

（大生三厂）

勿要话伊南通江北人，
勿要嫌伊海门沙蛮人，
江北驴子学马叫，
崇明烂头大脚好，
只要两相来情愿，
南通海门嫡嫡亲。

李红海 说

［注释］
    江北人——大生三厂工人主要是海门人，但也有一些唐闸一带去的南通人。海门、南通虽同处于江北，海门人却把南通人叫作江北人。这与海门人祖上多来自崇明和苏南有关。
    沙蛮人——海门一带多新涨沙田，所以南通人惯于把海门人叫作沙蛮人。
    江北驴子学马叫——海门俗话，意思是南通人学讲海门话，学得不象。
    崇明烂头大脚好——南通俗话，对海门人的戏称。海门方言同崇明方言一样，所以海门人也被称为崇明人。这句指海门女人不缠足，都是大脚，在厂里纺纱织布很能干。


攀朋友

攀朋友

（大生三厂）

小白布衫黑裤子，
攀朋友要拣小伙子，
勿谈相貌讲手勤，
恩恩实实老实人。

结仔夫妻百年恩，
好好丑丑一家人，
寻着角子大家分，
太太平平过光阴。

沙佩贤等 说　匡渭渔 记


南通大生纱厂民歌中的工人生活

南通大生纱厂民歌中的工人生活

穆　烜

    解放前大生纱厂的民歌，是民间文学的瑰丽花朵，曾经怒放于江海之滨。随着年月的推移，它凝聚为民间文学的一个小小宝库，蕴藏在老工人的记忆中。我们从一九五八年开始发掘，经过长期努力，那些曾经在口头流传，而后来日趋湮灭的工人歌谣，终于有一大批被搜集起来，到现在，共得一百二十三首。
    大生纱厂是我国早期的具有代表性的民族资本主义企业。创办人张謇是清朝末年的状元。这个企业包括四个厂，大生一厂在南通市唐闸，建成于一八九八年，历史最久，规模也最大，有六千多工人；大生二厂在启东县久隆镇附近，建成于一九○七年，已于一九三五年倒闭；大生三厂在海门县三厂镇，建成于一九二一年，大生副厂在南通市南郊，建成于一九二四年。在旧社会，大生纱厂的工人同全国的工人一样，身受帝国主义、封建主义和资本主义的三重压迫，过着痛苦的生活。解放后，一厂，副厂、三厂已经成为社会主义企业，有了很大的发展，即现在的南通第一、第二、第三棉纺织厂。
    南通、海门、启东紧相毗连，位于东滨黄海，南临长江的一片平原，这里是盛产棉花的地区。南通人讲的是一种外地人很难听懂的方言——南通话。海门、启东人讲的是海门话，源自江南，属于吴语系。江海平原上的农民喜欢唱山歌，特别是讲吴语的海门、启东人，显然保存着唱吴歌的传统。解放后，在传统山歌的基础上，还形成了一个新的剧种——海门山歌剧。大生四个厂，就分布在这片富于民歌养分的土地上，厂址四周都是广阔的农村。
    历来闭塞落后的乡野，有了工厂这个新事物，大批喜欢唱山歌的农民——大部分是妇女——变成了工人，她们把歌声带进了工厂。但是工厂生活与农村迥然不同。农村中流行的反映农民生活和田园风光的传统歌谣，同工厂这新的环境是不适应、不协调的。成了产业工人的农村妇女，她们对新的生活有新的感受。新的阶级地位使她们遭受了新的痛苦。这样，她们就有必要创作新的歌谣，以抒发自己的感情。传统的山歌同现实的工人生活，工人斗争结合起来，孕育了具有特色的工厂民歌。
    这些民歌采用了传统的形式，内容同形式结合得很自然，大部分能唱。其曲调，除了当地的山歌调，还采用流行的小调，如泗洲调、四季调、孟姜女调、无锡景，十杯茶、十二月探妹、十二月花名等。在二厂、三厂，把民歌统名为山歌；在一厂、副厂，称之为谣谣儿。
    一厂的老工人说，在她们年轻的时候，很兴唱谣谣儿。那时工人从家到厂，一般要步行几里至十几里。夜间上班，一路唱谣谣儿可以壮胆，往往唱成一条声。劳动时也唱，可以借此稍去疲劳。唱得最盛的是摇纱间，因为那里青年女工最多。三厂的老工人张来民、黄秀兰等说，她们做小姑娘的时候，农村不象现在有电影看，过年过节，夏天乘凉，就唱山歌“寻快活”。后来进了厂，清早拎着小饭篮上工，就哼哼唱唱。做夜班的时候，工头睡觉去了，小姑娘们便轮换休息，高一声、低一声地唱起山歌来，解解厌气。三厂民歌中有“小妹山歌顺口溜，口口声声兴自由”，“捻根纱来起个头，小妹山歌呒尽头”等句，反映了当年唱山歌的风气。
    在劳动中产生的这些纱厂民歌，反映生活既广泛又深刻，抒发感情既强烈又深沉，形式多样，表现手法很高明，有的达到相当高的水平。一般的传统民歌，往往是在长期的、广泛的口头传播中，不断地进行修改、磨炼而提高质量的。大生纱厂民歌流传的范围并不广（限于四个厂），时间并不长（几十年），能达到这样的水平，特别是在三厂一个厂里搜集到近百首民歌是很难得的，这是由于纱厂民歌有农村的传统民歌为基础，与生活结合得很密切，而歌手又比较集中的缘故。二厂的创办早于三厂，而且与三厂同处于盛行山歌的吴语地区，想必原来民歌蕴藏也很丰富，只是由于工厂早已闭歇，工人星散，搜集也就困难了。
    这批民歌生动地反映了那些农村妇女成为工人之后，思想上、感情上的变化，和逐步觉醒、成长的过程；反映了工人的精神风貌和生活的各个侧面，包括她们的爱情生活；反映了大生纱厂从开办以来各个历史时期的变化——包括阶级斗争以至民族斗争（反对日本帝国主义）。工人群众以歌谣来倾吐自己的感情，以歌谣来控诉剥削者和压迫者的罪行，以歌谣来对敌人进行斗争。歌谣记下了那些年代生活的变迁和工人的遭遇。歌谣告诉我们，老一辈的工人经历过多么痛苦的生活，进行过多么艰苦的斗争。歌谣表现了工人阶级的昂扬的斗志和乐观的胸襟，把前辈的革命气概和斗争精神传了下来。而歌谣本身也成了一种值得珍视的文化财富。它是民间文学，是艺术作品，同时也是社会史资料。它不仅有教育价值和欣赏价值，也有一定的认识价值和科学价值；对于青年来说，则是阶级教育的好教材，可以从中了解老一辈是怎样生活和斗争过来的。大生纱厂民歌有如一部诗的工厂史。

        张状元，造纱厂；
        脱根人，来做厂。

    上面这首短谣概括了十九世纪末，二十世纪初中国社会的一种变化。张謇这个状元，不去做封建王朝的官，却热中于办厂，成了有名的资产阶级代表人物。到厂里来做工的，是离开了土地的农民；他们把土地看作是根，所以自称“脱根人”。中国的资产阶级和无产阶级就是这样产生的。
    这些农村妇女来到工厂之后，就用民歌来描绘和歌唱新的生活环境。一厂、二厂、三厂、副厂都各有一首民歌反映工厂生活的全貌：一厂是《十杯茶》，二厂是《十二月花名》，三厂是《十二月探妹》，副厂是《做工的姑娘》。这四首民歌，把从早到晚，从上工到放工，从春夏到秋冬的工厂生活作了生动的描写。例如描写厂门口的情景：“陈头儿站在大门口，毛竹板子拿在手，不准闲人走。”这正是大生纱厂早期衙门化的封建色彩。“外国楼上机器灯，点起灯来不用人。”这是工人对厂房和电灯的新奇感。又形容厂里的气派：“四面玻璃门呀，好象北京城！”形容汽车是：“造条汽车路呀，两盏电灯火！”这些，反映了初进厂的工人对这个生活环境的新鲜印象，好比是工厂风俗画。
    新鲜的感觉很快过去，痛苦接着而来。这痛苦在民歌中概括成三句语，就是：“吃饭当猪，做工当牛，走路当贼。”而具体诉说痛苦生活的歌谣，那就多了。那时工人每天做工十二小时，所以是“六进六出，起早摸黑”，“早上上工看不到路，晚上放工分不清树”；“右手拗只小饭蓝，左手拎只洋油盏，上工放工提心又吊胆”。
    在厂里是“腌荠冷饭汤淘淘，三扒两咽肚里倒”；“车子转得冒火星，小妹饿得面色青”。而回到家里，又是“一家老小喝薄粥，眼睛一眨，眼泪簌簌落”。她们每天在愁衣愁食：“有柴有米也罢了，呒柴呒米怎得了”，“吃勿饱，饿勿煞，一日勿做呒办法”；“桃花朵朵满树红，青黄勿接肚里空，格个世界黑洞洞，勒一把裤带去上工”。
    劳动是十分紧张的，三厂工人编了只《十二条弄堂》：“头条弄堂暗沉沉，小妹跨进弄堂门，绞煞细纱结勿清，就象踏进地狱门。”这是多么沉重的劳动！真是：“嘴吃黄连苦一时，厂里做工苦一世。”
    可是，对于一户农民来说，每月固定的现金收入，毕竟在生活中起着重要的作用。因此不管怎么苦，还是要去做工。年轻的姑娘，有家庭的压力：“我要停工爷娘骂，手拿淘箩呒米淘，脚踏灶前呒柴烧……眼泪汪汪厂里跑。”
    已婚的妇女呢，她们还有繁重的家务牵累，起早上工，匆忙之中，还要安排好孩子，“啵罗响，要进厂，小官哭吵拉住娘。心肝宝贝勿要哭，厂里转来买块糖。”放工回到家里，还有一大堆家务等待着她：“日里忙做工，夜里赶缝穷，剪剪贴贴，补补缝缝，手忙脚乱，一点勿落空。”
    连续十二个小时夜班的劳累，使挡车的女工很羡慕那些做长日班、又在厂里有宿舍的男机工：“日班工人顶笃定，七点钟来才上班，日落西山早放工”；“八月里探妹桂花香，炉子间西面造工房；造拨啥人住呀？造拨加油郎”。由于机工都有一定的技术，有的来自上海，因此厂方不得不给他们略高于挡车女工的待遇。女工们“要想机匠油味道，要想厨师滋味好，要想先生生活好，妹子做工想勿到”。这些只能是幻想。在无可奈何之际，她们也流露出对土地的眷恋：“纱厂做工苦巴巴！若有地皮老三百，勿来结断头，勿来扯烂纱。”
    青年女工的怨恨心情，在一首《小妹洗海青》的山歌里，表达得最为动人。

        水仙娘娘真开心，
        自由自在游世景，
        小妹河边洗海青，
        眼圈红来泪盈盈。

        勿是小妹眼泪多，
        自家想想真苦命，
        衣裳褴褛工头骂，
        先生眼里象只钉。

        小妹屋里人口多，
        姊妹兄弟一大群，
        一家勿得知一家苦，
        呒钱人怎比有钱人。

        轻轻搓来慢慢洗，
        做件海青几年新，
        思量思量呒办法，
        口唱山歌散散心。

    这首山歌以一种叫做水仙娘娘的水虫为兴，描写一位忙工的姑娘在河边洗衣服时，看到水仙娘娘在水面上自由游动，触景生情，联想起自己的身世遭遇。姑娘被束缚在机器旁的苦痛，同水虫的“自由自在”形成鲜明的对比。这位姑娘虽然还不明白命运的真正原因，也还没有找到出路，但是我们已经看到了她对美好生活的渴望。这里有一个纯朴的青年女工的生动形象。这首民歌取材新颖，构思好，富于感染力。
    痛苦的遭遇，使工人产生了对命运的怀疑和探索，怨恨必然发展到愤怒。她们唱道：“梭子织得汪汪亮，身上穿得化子样”；“做工勿如狗，想想火来头；大亨一只狗，天天肉馒头”。她们控诉：“上天呒路走，入地呒门进，工人活路真难寻”；“叹口气，想勿通：发财人勿动勤力人穷”。
    生活上表现出的阶级对立，使她们朴素地认识到自己的劳动被剥削去了：“拖进来格是花衣，运出去格是布纱；做工格工人瘦了，开厂格股东胖了。”从机器的转动，她们想到：“厂里越转越富，屋里越转越苦。”而资本家的榨取是永不满足的：“纺格纺来织格织，日日夜夜勿停歇，龙头细布汗血凑，厂长还是摇摇头。”她们问：“大生财，哪里来？”接着自己解答：“大生富，工人手里苦；大生发，工人头上括。”
    压迫终于激起了斗争。为了求得自身的解放，斗争是必然的。起初，她们只是把仇恨集中在工头之类直接跟工人为难的人身上。这方面的歌谣很多，甚至发出“只恨身边没把刀，剁他一记气才消”那样咬牙切齿的语言。后来，逐渐团结起来进行阶级间的斗争。她们提出：“锣鼓勿敲勿知音，说话勿讲勿知情，掀开天窗说亮话，明争暗斗要活命”；“大生厂，洋蜡烛，大家勿要怕，蜡烛勿点勿亮，一点蜡烛就哭”。蜡烛不点不亮这句谚语，在这里有了阶级内容，成了发动斗争的口号。“我俚一吆班，厂家蚀脱洋钿银子要论担；我俚一吆班，厂家单勿宁蹲勒地上爬。”于是有《野鸡声》那样描写罢工斗争场面的民歌：

        一声野鸡声，
        机器就勿灵；
        工人心有数，
        工头起疑心。

        二声野鸡声，
        机器马上停，
        工头心里慌，
        “饭桶”发楞怔。

        三声野鸡声，
        车间起风云，
        工头抱头窜，
        “饭桶”喊救命。

    我们今天读了这些斗争性很强的歌谣，还可以想见当年动人的斗争场面。
    三厂的老工人说：罢工的时候，大家编唱山歌，一边唱一边敲着筒管按节拍；领班工头也奈何不得，赶了这边，那边又起。有一首山歌唱道：

        勿做生活造山歌，
        铜钿罚脱两角多；
        罚脱角子啥希奇，
        唱只山歌出出气。

    二十年代后期，南通地区掀起了土地革命和工人运动，斗争有了共产党的领导。工会组织起来了，于是有关于工会的民歌，歌唱工会的力量，控诉资方对工会的破坏。斗争失败后被捕时，她们叹道：“罢工斗争闹风潮，流血吃苦坐监牢。唉！‘人之初，性本善’，为啥我俚要吃苦头？”这说明，罢工是被逼出来的。用上两句《三字经》，很为别致。
    在共产党领导的工人运动中，民歌被有意识地用来动员群众，激励斗志。在大生三厂旧档案中，有一份一九二九年厂方《为报告工潮经过致各界书》，全文引用了一首题为《大生三厂苦恼景致》的民歌，指责工人把这民歌印成传单散发，以此作为“罪证”。
    就这样，工人逐步觉醒，走向斗争。而在这全过程中，都离不开民歌。民歌成了斗争的武器，工人用以讽刺和抨击资本家、领班、工头，以至门警、搜检妇。一厂老工人说：“上了谣谣儿的总不是好人。”
    除了这些反映痛苦生活，开展阶级斗争的民歌之外，还有一些情歌，生动活泼，形象鲜明，而且也很有工厂特色。工厂毕竟是资本主义企业，在婚姻问题、男女关系方面，要比农村中自由一些。男工、女工在共同劳动中产生了爱情，“榔头锉刀月下老，锭子把手攀相好”。有的情歌描绘得很生动。当“断头多来结勿清，小妹急得泪盈盈”的时候，加油工赶来帮忙，问她“答应勿答应”。姑娘只好叹口气：“左右难煞我小妹，唉！格个冤家真要命。”还有一首四言的《加油郎》，绘声绘色，生活气息十分浓厚。
    在大生四个厂之间，因为工人常有转移，民歌是相互交流的。特别是一厂与副厂，二厂与三厂之间，厂址相近，方言相同，交流与影响更多。有的民歌已经相互融合，很难分辨。这也正是民间文学的一个特点，何况大生厂工人本来就过着同样类型的被剥削生活，有着共同的命运，连工厂管理制度以至厂房布局结构都有许多共同处。研究其渊源，也是很有兴味的课题。
    特别有意思的是《做工的姑娘》这首歌，它产生于副厂，后来流传到一厂，一厂工人称之为“八厂谣谣儿”。它和《十杯茶》同为一厂工人最爱唱的民歌。可是在最初，它却是一首带有侮辱性的小调。据副厂老工人焦益善说：这首小调中的孙秀英，是个漂亮而倔强的姑娘，小伙子都不敢跟她开玩笑。有一个守门的实警（实业警察之简称，厂方豢养的武装人员），仿了当时流行的《湖丝阿姐》，编成小调，调笑孙秀英。焦益善抄了六段给我，据他说是原词。其中有“做工的姑娘真时髦”，“左手拿的花露水，右手拿的雪花膏，美人镜照上几照”等。但在流传中，工人们却扬弃了不健康的成分，使之变成了描写工人一天生活的民歌。据一厂老工人范锁珍说，她年轻时学唱这首歌，前辈歌手对她说，最后三段不好，不能唱，因此大家都不唱。在采集时，我们曾请范锁珍把这三段也唱出来，她拒绝了。她态度很严肃地说：“不能唱，大家都不唱的。”由这一首民歌的演变，由工人群众对这首民歌的态度，我们感到：工人对文艺的态度是认真的，是有鉴别能力的，也是善于运用民歌的。
    解放以后，传统民歌在大生纱厂不再流行，山歌、谣谣儿，已只是保存在老工人记忆中的遗产。也不再“造山歌”了。只有“大跃进”年代，在“大搞群众运动”中产生了不少诗歌、快板，那可以称之为“群众创作”，与作为口头文学的民歌，实际是不同的。
    这种变化，有它社会的时代的因素。社会变革了，工人的地位和生活变化了。唱山歌、造山歌以壮壮胆、散散心、出出气的生活环境已经不复存在。而工人群众的文化生活，则有音乐、歌曲、戏剧、电影和各种文娱活动；有一定文化水平的工人还可以拿起笔来创作。因此，他们不再唱山歌、小调了。作为口头文学的民歌，基本上退出了工人的日常文化生活领域。这是不是一项客观规律？口头文学在文化普及并逐步提高的社会主义社会里，是否会复兴？将怎样加以培植、引导，使之发展，那是有待于探讨和实践的问题。

一九八一年十一月修改定稿


回顾大生三厂工人歌谣的发掘经过

回顾大生三厂工人歌谣的发掘经过

陈秉生

    我出身于一个纺织工人的家庭，祖父母、父母都是大生一、三厂的工人。许多歌谣口述者，就是我所熟悉的前辈，歌谣反映着他们的亲身感受和斗争经历。记得在一九五六年，有一天母亲正在做针线活，她一边穿针引线，一边轻声地唱起来：“勿做生活造山歌，铜钿罚脱两角多。罚脱角子啥希奇，唱只山歌出出气！”我当时觉得这四句话很有意思，就把它记了下来，接着她又七零八落地哼了几段，内容很好，可惜不全。我就问，还有谁会唱这些山歌？母亲说：这很多，象黄秀兰，张来民、徐小芬、杨小妹等，多着呢。这些线索，我都记在心里。
    一九五七年，我在初中毕业后，到大生三厂做临时工，担任职工业余学校教师。生活面广了，接触的工人也就多了。有时候同工人聊天，进一步了解到解放前大生三厂工人的生活和斗争情况。据老工人回忆，过去细纱间和摇纱间唱的山歌最多，粗纱间其次，织布工场也有一些。为什么细纱间和摇纱间产生的民歌最多呢？因为这两个车间生手多、童工、女工多，工资最少，生活最苦，劳动强度最高，工人斗争性也最强，所以造的山歌也就多了。在罢工的时候，工人们更是随心着意地自行编唱各种山歌，一边唱一边敲着筒管打节拍，这就是所谓“勿做生活造山歌”；领班和工头也奈何不得，赶了这边，那边又在唱，唱得更加起劲。歌谣，成了他们用以进行斗争的一种武器，在工人中起了激发阶级仇恨和鼓舞斗志的作用。这些生动的故事，使我产生了搜集三厂民歌的兴趣和愿望。
    一九五八年春天，新民歌风起云涌，大量出现，党及时地号召采风。我当时在《南通市报》上看到中共南通市委宣传部部长曹从坡同志的两篇文章。他谈到我们南通地区本来是一片良好的文艺土壤，有些老工厂有多年前的民歌，需要辑录；回忆对比，是群众的有效的自我教育活动，劳动人民可以用来教育自己，知识分子和学生也可借此培养感情，获得知识。这使我得到启发。这时《南通市报》副刊组写信给我，问三厂有没有解放前的民歌，希望我注意搜集。于是我将搜集到的一些守给《南通市报》，不久都刊出了。副刊编辑穆烜同志来信鼓励我继续搜集。曹从坡同志很关心这项工作，他要穆烜同志通知我到通会晤，在报社亲自和我谈话，给予鼓励。过后三厂党委派了工会秘书匡渭渔同志和我一起工作。就这样，我们正式开始搜集民歌。其间，厂里职工学校校长沈嗣仁同志也帮助我工作，提供了不少方便和提出了一些有益的意见。
    在搜集工作上，我们首先采取了个别访问的办法，发现线索就跟踪追迹。我们访问了细纱挡车工张来民，记录了《十二月花名》、《十二月探妹》、《唐治先生》等。访问了三厂镇合作商店营业员黄秀兰（解放前曾在三厂细纱间做工）和退休工人蔡姑娘，记录了《苦工经》、《机匠阿哥心眼好》、《两相好》等。由于她们提供的线索，我们又着重访问了退休女工徐小芬和布厂老工人袁忠士，喜出望外地搜集了《苦恼景致》、《一条心》、《野鸡声》等一批出色的歌谣。这两位老工人都是当年罢工斗争和组织工会的积极分子。袁忠士老伯伯告诉我：有一年他生了病，躺在床上，却还整天地哼着“罢工山歌”。他以山歌来发泄内心的积愤，减轻肉体的苦痛，当病得昏昏沉沉的时候，嘴里还是不停地唱。老婆劝他：“亏也吃过了，罢工也罢过了，事体过仔也就算了，勿要唱了吧！”可是他抑制不住，嘴里起了泡，连吃东西都困难，却还要唱。徐小芬妈妈唱《罢工经》（即《苦恼景致》）是一气呵成，我速记下来的。那天在三厂广播室里，她唱得从容不迫，抑扬顿挫，十分感人。后来，我们找到一份旧档案《大生第三纺织公司为报告工潮经过致各界书》，其中录有劳方作为传单印发的民歌《大生三厂工人苦恼景致》；两相对照，基本相同，徐妈妈记忆力实在过人，也证明歌谣的生命力是如此之强！除了个别访问之外，我们又利用退休工人每月定期领劳保费的时机，开了几次小型座谈会，记录了不少歌谣。平时，我们还利用各种机会接近工人，同工人闲谈，知心着意地启发他们唱民歌，并且以歌引歌，收到了良好的效果。
    一九六一年七月，在庆祝中国共产党成立四十周年的时候，三厂党委根据市委宣传部的指示，要我把搜集到的民歌编成一部集子，作为内部资料印了出来，取名为《大生三厂传统歌谣》，共收五十五首。
    一九六一年十月，大生三厂为庆贺开工运转四十周年，党委分别召开工程技术人员座谈会，劳动模范座谈会和老工人座谈会。在这些座谈会上，搜集了《三拜》、《圆格说成方》、《命苦来做厂》、《眼泪簌簌落》、《车边咽饭团》、《三句话》、《牙齿咬得格格响》等歌谣。那时，我还用录音机录了两卷磁带。这样，在整理的时候，可以尽量保持原样，保持口语的特点，字、词、句、韵，都可以从容推敲研究。在一九六二年二月，我将这一段时间搜集到的歌谣，编印了一本《大生三厂传统歌谣续编》，也算作庆祝毛主席《在延安文艺座谈会上的讲话》发表二十周年的献礼。
    一九六三年五月，我离开了大生三厂，而搜集民歌的工作并未停止。在“文化大革命”中，我因搜集、发表民歌而被挂上“文艺黑线”，遭到株连，受到批判。但我搜集民歌之心未死。一九七二年五月二十日，我在三厂镇新东街居委会，找退休的工会干部朱银泉访问，记录了《经理坏良心》、《东洋大班》、《弄伊纱厂开勿成》等歌谣。一九七二年十月至十二月，我去民歌手张来民家里串门走访，含泪诉说了身背搜集“黑歌”罪名的遭遇，并口问笔录了《吆班勿成生活苦》、《我俚一定开大仗》。张来民老妈妈深情地安慰我说：“要说山歌真勿真，问问我俚老工人，让我唱拨伊听听。”又说：“只要你记下的山歌是实实在在的，就勿要担啥心，用勿着怕。”干脆、朴素的语言，使我眼明心亮，感到温暖，增长了信心和勇气。接着我又找居住在三厂镇上的理发业退休工人刘宝明（曾在一次工潮后被除名）访问，记下了《官司打到南京城》等歌谣。至于《大生财》、《派停工》、《恨抄身》等，是陆周英、徐连英、高兰珍、黄翠娣、陈翠英、吴秀英、周美云等退休工人提供的。这在当时，实在是很寂寞很清苦的一种工作。
    有一次，我偶然看到海门县红旗中学于一九七三年十一月编印的《教改通讯》，上面有黄为群同学的一篇《通棉三厂的今昔》，文中引用了搜集的民歌，原来当地的中学生也在采风了。这恰如空谷足音，使我于寂寞之中感到一点欣慰。我更坚信三厂民歌是不会消失的。我耐心地等待着春天的来临。
    这一天终于来了！在声讨“四人帮”罪行的日子里，我于一九七七年五月，充满着激情，在上海兴奋地汇编三厂歌谣的第三集。为慎重起见，我于一九七八年春节专程到三厂，同茅定珍、吴榕、沈嗣仁、倪国祯、秦雅琴、李焕若等同志一起，对歌谣逐首过目，研讨有关注释，作了一些校正工作。这使我又一次尝到集思广益的甜头。大家对歌谣的严肃认真的态度，使我由衷地感激。
    对这些歌谣，我们在搜集时，做到忠实记录；整理时，慎重对待，字斟句酌。在编印中，一般均保持原样，即使有费解之处，也不加改动。有时候发现一个句子有几种说法的，就选择其中最好最适当的一句写定。如《鬼打墙》中的末尾一句，原是有“楣头触足倒贴工”和“牌子一挂就罚工”两种说法，经过研究，觉得后者与上面第三句有四个字重复，而且不及前者有力，因此就决定用前者。这样的例子在整理过程中是屡见不鲜的。
    这些歌谣大部分反映了工人的痛苦生活和斗争，有一部分是描写工人的爱情生活或是工厂的一般情况，也都具有工厂的特色。其中或有感情不一定健康、观点不一定正确的地方，但是为了不失真，便于研究，都不加以改动，而保持了原样。有几首歌谣在报刊上发表时，曾作过字句更动，经过查核，发现有些改得和事实不符，意思也走了样，这次汇编仍恢复了原样。也有几首由于老工人年事已高，记不清楚，因此只能记录个片断。这些，还有待于继续发掘，使之完整。
    这些歌谣，有的是用现成小调唱的，有的是随便哼哼的，并不是全部可唱，而是有说有唱。其中，有的现在只有个别工人会说会唱的，都注明了说唱者的姓名，有许多人会说会唱的，则不注说唱者的姓名。某些史实、名词和方言，外地人或厂外人不易看懂的，一般都加以注释。但是也有些费解的字句，由于年深月久，流传中可能有误差，因此老工人自己也说不清楚它的涵义，这些只好存疑，不加注释。
    三厂歌谣自从一九五八年开始在《南通市报》发表一部分之后，得到了不少有关单位的关心和帮助。原中国科学院江苏分院文学研究所和江苏省民间文学研究会，都写信给我，并赠送有关书刊，予以鼓励。南通市文联编印的《跃进之歌》曾经收入了一些。《雨花》杂志先后三次刊登，并发表文章介绍。中共海门县委革命史料编辑室，也将我们寄去的歌谣，收在油印的《海门县民歌选集》里。《新华日报》、《工人日报》、《民间文学》等报刊相继刊登，并有编者按和专文进行介绍。江苏文艺出版社出版的《江苏传统歌谣》，江苏人民出版社出版的《扛起红旗打天下》（江苏革命歌谣集），都收录过一些。当老工人袁忠士和曹二师傅，拿到一些刊物寄来的发表他们口述民歌的稿酬时，紧紧握住我的手，十分激动地说：“想勿到，真是做梦也想勿到啊！从前我俚唱山歌要罚工钿，今朝仔唱了山歌还有赏哩！”
    粉碎“四人帮”以后，南通市文联于一九七八年写信给我，鼓励我继续搜集民歌；接着又于一九七九年，在《紫琅》创刊号发表了三厂民歌和穆烜同志的文章，从而使三厂民歌恢复了名誉。当时，我的眼睛禁不住湿润起来。
    我还得感谢省、市文艺界的许多前辈。除了曹从坡同志，省里的钱静人、章品镇、周正良等同志，市文联季茂之等同志，或多方鼓励，或著文介绍，或推荐发表，他们是三厂民歌的知音。
    穆烜同志更是二十多年如一日，把搜集、整理三厂民歌当作本分工作，自始至终，勤勤恳恳，倾注的心血，花费的精力，难以用笔墨来描述。最初，我们只是编者和作者的关系，以后发展到把搜集民歌作为共同爱好的事业，鸿雁传书，往来甚密，建立了宝贵的革命友谊，我把他当作自己的老师。“文化大革命”中，我虽与他数年不通音讯，却时在念中；一旦晤面，相对唏嘘，而所谈仍为民歌，“不思悔改”的态度也是一样。
    我每次重读这些歌谣，总抑制不住精神上的愉快。我在歌谣中看到前辈工人的精神风貌，看到他们纯洁的心灵和崇高的感情，我因此也就清醒、充实起来。我在搜集民歌的工作中受到教育，得到鼓舞，从而时常以此解剖自己，坚定信心，站稳脚跟，继续前进。
    二十多年来，我从一个无忧无虑的青年，进入了鬓发花白的中年。这些年来的生活道路，特别是“四人帮”的造孽，使我饱尝了酸甜苦辣。在粉碎“四人帮”以后，我更加热爱今天的幸福生活，更加热爱我们的党，更加明确前进的方向。我一定要学习前辈的革命精神和优良传统，坚定不移地坚持四项基本原则，刻苦磨砺，努力当好一名普通工人，同时责无旁贷地做一个业余的民间文学工作者，全心全意为人民服务，为四化建设添砖加瓦。

    一九七九年十二月写于上海，
    一九八一年十一月在南通市定稿