托洛茨基《文学与革命》（1928）（王凡西译本）

《文学与革命》
（1923）

Literatura e Revolução
(Literature and Revolution)

里昂·托洛茨基
Leon Trotsky

惠泉（王凡西）译
信达出版社，1971年版
中译本出版小序
导言
第一章 前革命时期的艺术
第二章 革命的文学“同路人”
第三章 亚历山大·勃洛克
第四章 未来主义
第五章 形式主义的诗派与马克思主义
第六章 无产阶级文化与无产阶级艺术
第七章 共产党对艺术的政策
第八章 革命艺术与社会主义艺术
译后记

  我将此书呈献给：
克烈斯欣·乔其维奇·拉可夫斯基[1]
  这位战士，大丈夫，与朋友。

[1] 在本书著者的“自传”中，曾如此介绍了拉可夫斯基：“……原属保加利亚人血统……算是罗马尼亚人……在不同时代，他积极参加了保、俄、法、罗四国社会党的内部生活，后来成了苏维埃联盟领袖之一，共产国际创立者之一，乌克兰人民委员会主席，苏联驻英法外交代表，而且担了左派反对派的命运。”他与托洛茨基同受迫害，被流放于苏联死海地区，三十年代初，他曾被逼声明放弃反对派立场，以后不知下落。

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


中译本出版小序

-> 《文学与革命》（1928）（王凡西译本）

中译本出版小序

    原著的“文学与革命”，是在一九二三年夏天写成的。离开现在已快有半个世纪了。
    时间有没有将它的光彩消蚀？四五十年的事变有没有将它的论点推翻？我们今天是否还有必要将它译成中文出版？
    对于这样的问题，那位近代杰出的传记作家，伊萨克·多依彻，在他所著的“被解除武装的先知”一书中，已替我们作了回答。他说：
    “……即使在现在，距离它的写作时候已将近四十年（按多依彻此文约写于一九五八年左右，故云——译者），这本书仍旧是不可超越的，不仅就其对于俄国文学在其革命的狂颷时期所作的观察而言，或就其对于史大林主义窒息艺术创造所作的事先的指责而言，都是不可超越的，而且就更为一般的马克思主义的文学批评而言，也是无人能够超过它的。写作此书，著者对于艺术与文学具有亲切的感情，他赋有独特的洞察力，他发挥着迷人的神釆与智慧，而在结尾的段落中，他更显出一种想象力——提升到诗之庄严的那种稀有高度的想象力。”（见“非武装的先知”第一八○页。）
    不过，自从多依彻写下那几句话以来，十几年又过去了。在这十几年中，是否已有在这方面的新书超越了它，或者，是否已有新的史实发生出来，使这本书成为过时与无价值的呢？
    首先，就我们所知所见，并不曾有什么新书能盖过“文学与革命”的。其次，远为重要的，我们看见了一个新的事变，发生于此一时期中的，那就是由毛泽东发动的“文化大革命”。这个新事变非但没有在任何一方面“推翻”了“文学与革命”所代表的意见，而且，恰好相反，它以最标准的“反面教材”的资格，以无比明确的方式，反证出了“文学与革命”一书中所提出的一切论断。
    因此，“文学与革命”这本古典著作，现在比之以前，有更充足的理由，有更迫切的需要，要将它翻译成为中文，以便供献于刚刚从毛氏“文化大革命”的震骇中清醒过来的中国读者们。
    其实，我们这个译本，早在十一年前就完成了的。同时，它也不是第一个中译本。据我们所知，早在一九二八年，它就在鲁迅的赞助之下，已经由李霁野译出过并且出了版的。此外，从鲁迅给李霁野的信中，我们又得知此书还曾由傅东华翻译过，连续发表在报纸上。傅译似乎不曾出过单行本，李译则我们看见过，当时彷佛还相当畅销；它对于中国二十年代后期的文学青年，曾经发生过一点影响的。鲁迅本人关于革命与文学的见解，显然曾受过此书影响。他于一九二七年四月八日在黄埔军官学校所作题为“革命时代的文学”的那篇演讲，其中论点，几乎全部与托氏在“文学与革命”中所阐明者相吻合。
    可惜的是，随着苏联共产党内左右两派的斗争，接着左派的失败，以致连托氏关于文学的书籍也被列为禁物。受着史大林一系所控制的中共，以及围绕中共左右的左倾的中国文艺爱好者们，对于托氏的文学见解，因而就不得不避之则吉了。鲁迅，这个最有独立思想，骨头最硬的文人，也不得不把他一度介绍，一度接受的有关文学与革命的见解，放在一边，或至少隐而不言了。
    在这样的情形中，“文学与革命”中译本之从书籍巿场上完全失踪，乃是极为自然的事。
    不过，李译中文本的“失踪”，若就译文而论，倒也不是太可惜的；因为，当时的翻译者，大多对俄罗斯革命及其文学流派的情形，知道得很不充分，所以翻译起来常常遇到很大困难，无法克服，以致译文弄得晦涩难解，甚至有不少错误。
    很久以来，我们就想把这本古典著作再一次地译成中文。这个愿望，总算在一九六○年实现了。可是译出之后，却始终找不到任何一位出版家肯替它出版。一经搁置，转眼已是十余年。在此期间，我们目睹了本书不幸而言中的事一一发生，却又眼见到著者的高瞻远瞩被深深隐没，使人无由得见，我们此时所感受到的焦躁与无奈，真是难以用言语形容的。
    不过现在好了，得到“信达出版社”主人的慨允，这本到处碰壁的译稿终于能够出版了。我于欣喜之余，谨怀着这样一个愿望：当“文化大革命”将文学与革命的关系问题，以极其粗暴、极为具体而且极不含糊的方式向人们再度提出之时，希望我们这个译本能受到广大能思想的中国年青朋友们的注意和研究。

一九七一年六月译者序于香港


导 言

导　言

    艺术的地位可用如下这个一般性的论证来确定。
    如果胜利了的俄国无产阶级不曾创建自己的军队，工人国家当会久矣乎完了蛋，我们现在当不必来思考经济问题，更不必谈智慧的与文化的诸问题。
    如果在以后的短短几年中，无产阶级专政证明出不能组织其经济生活，不能给民众保证最低限度的物质享受，那末无产阶级的制度必不可免地要垮台。经济问题目前乃是一切问题中之问题。
    但即使胜利地解决了衣食住问题，乃至解决了扫除文盲这一类起码的基本问题，也绝不曾表示出新的历史原则之完全胜利，即社会主义的完全胜利。只当有了全国规模的科学思想运动以及新艺术的发展，才表示出那粒历史种子不仅已长出本干，甚且已经开了花。在此意义中说，艺术发展乃是每一时代的生命力与重要性的最高测验。
    文化以吸取经济的液汁为生，所以必须有了点物质上的剩余，文化才能生长、发展、以及变为精致。我们的资产阶级曾经插手于文学中，一俟它兴旺富饶之时，很快就插手进去的。无产阶级要能造成一个新的、即社会主义的文化与文学，不能在我们今天贫穷、缺乏与文盲的基础上用实验室方法来进行，它们要用大规模的社会的、经济的与文化的手段来缔造。艺术需要有安适，甚至需要富饶。熔炉要烧得更加热些，车轮要转动得更加快些，织布机要运转得更加迅速些，学校要办得更加完善些。
    我们的旧文学与旧“文化”乃是贵族与官僚的表现，它们以农民为基础。自信不疑的贵族以及“忏悔的贵族”在俄国文学最重要的时期上留下了他们的记印。稍后，有知识的平民兴起了，他们是以农民及资产阶级为基础的。他们在俄国文学史上也写下了自己的一章。通过了一个最充分的“简单化”（即渡着老百姓的简单生活）时期以后，这批有知识的平民变得现代化了，起了分化，并且个性（按照此一名词的资产阶级意义）化了。颓废派与象征派的作用就在这里。资产阶级知识分子及其文学以全速度进行复兴，已经是本世纪初年的事，特别是在一九○七——一九○八年以后发生的。世界大战爆发，使这个过程以爱国主义告了终。
    革命推翻了资产阶级，此一具有决定性意义的事实也在文学中突发出来。围绕在资产阶级中心四周的文学没有了。残留在文化园地中的，尤其是残存在文学园地中的，凡是多少还保有一点生气的东西，都曾企图着而且现在仍然企图着寻找出一个新方向。鉴于资产阶级不再存在这个事实，文学活动的中心只能是没有资产阶级的人民。不过人民是谁呢？首先，他们是农民，其次，在某种限度内，乃是城市中的小巿民，最后便是那些与农民的原形质分不开的工人们。这是一切革命“同路人”的基本看法。故世的勃洛克[2]这样想。健在的皮利尼亚克[3]，“谢拉皮翁兄弟会派”[4]与形象派[5]诸君也是这样想。某些未来派——赫列勃尼科夫[6]，克鲁乔内赫[7]与V·卡缅斯基[8]亦是这样想。我们文化的农民基础，或者竟可以说，使我们缺乏文化的那个农民基础，间接地透露出它的全部力量。
    我们的革命乃是已变成无产者的农民的表现，这个无产者规划着应该遵循的道路，却还依靠着农民。我们的艺术是知识分子的表现，他们踌躇徘徊于农民及无产者之间，他们既不能和农民又不能和无产者有机混合；但因他们所站的中间地位，又因他们的关系与牵连之故，他们更能倾向于农民。他们不能成为农民，但他们能歌唱农民。不过同时，没有工人领导便不能有革命。这便是他们接近问题时候那个根本矛盾之来源。人家会说，在最紧急的几年中，那些诗人和作家逃避此一矛盾的方法，以及填充种种裂口的方式，是各个不同的；一个借助于神秘主义，另一个倚仗了浪漫主义，第三个采取了超然物外的态度，第四个则付之一哭，用泪来淹没一切。不管克服矛盾的方法花样百出，其本质却毫无二致。那本质在于资产阶级社会所造成的心智工作（包括艺术在内）与体力工作的脱离，而革命则表示出是体力工作者的工作。革命的终极目的之一为彻底克服这两类活动的脱离。在此意义中，也如在所有其它意义中，创立新艺术这个任务，完全要依循建立社会主义文化这个基本任务在路线而前进的。
    以为艺术对于我们时代的震动将会漠然置之，那是最高度的愚蠢与荒谬。事变为人们所准备，为人们所造成，它们要落到人们身上，并且改变这些人们。艺术是间接或直接地，影响那些创造着与经验着事变的人们。这是对所有艺术而言的，无论它是最巨大的，或者属于最亲切的一种。如果大自然、爱情或友谊跟一个时代的社会精神没有关系，那末抒情诗久矣乎就已不存在了。历史上一次深刻的破裂，即是说，社会中诸阶级来了一次重新安排，就震醒了个性，使抒情诗从一个新的角度去树立关于其基本问题的观念，因而使艺术能免于永远不变的重复。
    但是时代“精神”发生它的作用，不是不能觉察的而且与主观意志无关的吗？当然，在最后分析中，这个精神反映于每一个人身上，不论这个人是接受与体现这精神的，或从事绝望斗争来反对它的，或消极地企图逃避它的。不过那些消极逃避的人不知不觉地在死亡。凡抵抗它的则能以某种古老的热情去复活旧艺术。可是新艺术，那行将奠下新的里程碑与扩展创造艺术途径的新艺术，却只能由那与时代合一的人创造出来。如果从现有艺术要有一条线延伸到未来的社会主义艺术，那末我们应该说，我们今天几乎还不曾跨过那准备工作的准备阶段。
    今天俄罗斯文学的派别，略如下述：
    不革命文学，它正和它所服务的诸阶级在一起走向死亡。其中包括有苏沃林报纸上的小品文作家，一直到贵族“苦海”中那些最精致的抒情诗人。血统上，至少就形式言，这派文学代表着我们旧文学中年长一系的完成。这旧文学以贵族文学开始，以彻头彻尾的资产阶级文学结束。
    “苏维埃”农民文学或歌唱农民的文学，血统上，就形式意义言，（虽然是较不明显地），可回溯到我们旧文学中的斯拉夫派与民粹派倾向。自然，歌唱农民的作家们并非直接是农民的产物。没有先前的贵族文学与资产阶级文学，他们是产生不出的，他们代表着那个旧文学的年幼的一脉。在目前，他们是人人都想竭力更适应于新的社会情势。
    未来主义也无疑代表着旧文学的一个支派。不过俄国未来主义在旧文学之下并不曾到达其充分发展程度，它不曾经历了必须的资产阶级性的转化，因而尚未获得正式承认。当大战与革命开始之时，未来主义还是波希米亚式的[9]，这是在资本主义城市中每一个新生文学派别经常具有的情形。在事变的推动之下，未来主义的发展给导进了革命的新孔道。由于事物的本质使然，这样的结果不能产生，也不曾产生出革命艺术。不过未来主义虽在某些方面仍然是旧艺术身上发出的波希米亚式的革命旁支，但在缔造新艺术这件工作上，它却比其它任何派别贡献得更大、更直接与更积极。
    不管个别的无产阶级诗人一般说已有了多么重大的成就，但他们的所谓“无产阶级艺术”总还只在经历学徒阶段。它广泛地撒播艺术文化的原素，它帮助一个新阶级去吸收旧文艺的成果，即令只吸收得一层薄薄的表皮也好——当它这样做的时候，这个“无产阶级艺术”乃是未来社会主义艺术的诸派之一。
    将资产阶级文化与资产阶级艺术和无产阶级文化与无产阶级艺术对立起来是根本不正确的。后二者将永远不会存在，因为无产阶级的政制是暂时的与过渡的。无产阶级革命的历史意义与道德光辉在于此一事实，即它给一个超于各阶级之上的文化奠基，这将是真正属于全人类的第一个文化。
    过渡时期中我们的艺术政策，能够是而且一定要是这样的：它帮助各个不同的、已走向革命艺术的艺术团体与流派去正确把握革命的历史意义；向它们提出了拥护革命抑反对革命这个绝不含糊的标准之后，我们要容许它们在艺术园地内有自决的完全自由。
    艺术中反映了革命，这在目前只有－部分情形才是如此，即是说，艺术家已不再把革命视作外界来的大灾难，新旧诗人与艺术家的集团变成为革命的活生生的组织的一部份，他们学会了从内部而非从外部来观看革命，只有在此限度内，我们能说革命已反映在艺术之中。
    社会的漩涡不会很快平定下来的。还有数十年的战斗横在我们前面，在欧洲与在美洲。不但是我们一辈代的男人和女人，而且未来一辈代的，都将成为那些战斗的参加者，成为战斗的英雄及其受难者。这个时代的艺术将要完全处于革命的影响之下。这艺术需要一个新的自觉。它首先与神秘主义不兼容，不管这种神秘主义是坦白的，或者蒙上浪漫主义的假面具，因为革命从如下的中心思想出发：那个集体的人一定要成为独一无二的主人，他的权力限度决定于他对自然诸力量的认识以及他利用自然力的能力。这个新艺术与悲观主义，与怀疑主义，与其它一切精神崩溃的形式不兼容。它是现实主义的，积极的，活生生地集体主义的，且充满着对于未来的无限制的创造信心。

托洛茨基
一九二四年七月二十九日

[2] A. A. Blok（l880－1921），象征派诗人，俄国大诗人之一，革命前已享盛名，十月革命后同情革命，写作“十二个”。

[3] Boris Pilnyak（1894－？），著名小说家，同情十月革命。革命后曾旅行全俄，考察新生活。一九二三年访问英德，还到过中国。重要作品有“匮乏之年”，“伊凡与玛丽亚”，“英国人”等。史大林大清算时被放逐西伯利亚，终遭枪杀。

[4] Serapion Fraternity，一九一九年成立于彼得格勒的一个文学团体，“谢拉皮翁”这名字系借自德国小说家霍夫曼所著的小说题名。其中涉及的六个姓谢拉皮翁的兄弟，每人代表一个性格。这团体以此为名，显然寓有崇尚艺术自由之意。

[5] Imagists，俄国印象主义诗派开始崛起于一九一九年，到一九二四年即趋于衰落，其中著名的代表者为克留也夫，叶赛宁等。

[6] Khlebnikov（1885-1922），俄国未来派诗人，马雅可夫斯基称他为“恬静的天才”。

[7] Krushchenikh，“未来主义的文字诡辨家”（马雅可夫斯基评语）。

[8] V. Kamensky，俄国资格最老的未来派。

[9] Bohemian，指鄙视传统与世俗、放荡不羁的名士派作风。按波希米亚为现属捷克斯拉夫的一个区域，相传这个地方的人是流浪各处的。


第一章 前革命时期的艺术

第一章 前革命时期[10]的艺术

站在一旁的知识分子——“岛民”——文化的揩油者——靠拢份子——教会改革——文学中的扈从者性质——个人主义与神秘主义——浪漫主义与人灵学。

    一九一七年十月在布尔什维克革命不仅推翻了克伦斯基政府，它又推翻了以私有财产为基础的整个社会制度。这个制度有它自己的文化及其自己的官式文学。制度倾倒了，前革命时期的文学也不能不倾倒。
    诗之夜莺与那智慧之鸟猫头鹰一样，是只能在日落之后才听到的。白天乃是行动的时间，可是到暮色苍茫之际，情感与理性便出来计算一下日间所已完成的事情。唯心论家及其几乎是又聋又瞎的弟子们！——俄国的主观主义者们，以为是心与批判的理性在推动世界，换句话说，以为是知识分子在指导进步。事实是，统观全部历史，心总是在真实后面跛行的。职业知识分子的反动愚蠢，如今有了我们俄国革命经验之后，是毋须加以证明的了。心落后于真实这一个法则的作用，在艺术园地中也能清楚地看出来。传统上把诗人与预言家等量齐观，其实这看法只能在如下意义上才可接受，即诗人反映其时代，与预言家一样的迟钝。如果有一些诗人与预言家说得上“跑在他们时代前头”，这是因为他们表达社会革命的某些要求，并不像他们其余同行们那样迟钝吧了。
    即使为了在上世纪之末与本世纪之初让俄国文学中发出一种革命预感的颤音，历史也得在经济基础上、在土地享有制中、社会关系中、以及群众情感中先造成一些最深刻的变化。在那所谓个人主义派，神秘派与癫癎派能进占文坛之前，先得有一九○五年革命因其内部矛盾而溃败，先得有那年十二月间工人们之被内政部长杜尔诺沃（Durnovo）所击倒，先得有两次国会被解散以及由首相斯托雷平组成第三届国会[11]。整整一辈的俄国知识分子之形成（或者竟可以说是形成变态），乃由于充塞于革命中间时期（即一九○五年革命与一九一七年革命之间）努力想调和皇朝，贵族与资产阶级（的那个精神）。社会决定论的意思并不一定指有意识的自私自利，不过知识分子与维持知识分子的那个统治阶级就像两只相联着的舟楫，水平律毫无差别地作用于它们。知识分子旧有的激进主义与偶像破坏精神，当日俄战争时表现成为失败主义的心情，可是在一九○七年六月三日的星宿照耀之下，（即斯托雷平采取了那个所谓“机关改革”法之时），那些精神便迅速消逝了。获得了几乎一切世纪与一切民族的玄学的与诗的支持，再加上教会神父们的帮助，知识分子“自决”了，宣称他们具有本身价值，不管他们跟“人民”的关系如何。他们摇身一变而为资产阶级人物时候那种粗鲁无礼态度，乃是他们对人民在一九○五年时使他们苦闷的一种报复，当时人们对于知识分子是固执的，缺乏敬意的。例如两次革命中间时期那个最时髦的（如果不是最深刻的）艺术家列昂尼德·安德烈耶夫[12]，最后成了一家属于普罗托波波夫[13]与阿姆菲捷阿特罗夫的反动报纸作者这个事实，就是象征地指明了安德烈耶夫那个象征主义的社会来源。在此情形中，社会自决论显然就逐渐转变成了自私自利。资产阶级与反动势力相妥协的脂肪，积存在最精微的个人主义的表皮下面，积存在从容不迫的、神秘的对于“世间苦”（Weltschmerz）的追究那层表皮下面。等到六月三日“改良”政制的“有机”发展为世界大战这场巨灾所打断，我们的作家们立时立刻胡诌出来的一般爱国主义的打油诗，就暴露了皮下的脂肪。
    不过，大战的紧张度实在太大了，非但为六月三日政制的诗词所不能忍受，连它的社会基础都是如此，那个政制的军事溃败折断了两次革命中间时期知识分子的背脊骨。列昂尼德·安德烈耶夫觉得他立足的地基在消失，这小块土地曾经是如此坚实的，在它上面他曾经建起过荣耀之塔的，那时却在消失了。他叫喊，喘息，口角飞沫，双手乱舞，企图挽救这个，保卫那个。
    不管有了一九○五年的教训，知识分子仍旧存着希望，要重建他们对群众的精神的与政治的领导权。战争加强了他们这个幻想。爱国主义的意识形态是加强此一幻想的水门土。从诞生之日起就患了瘰疬症的新的宗教意识不能够制造这种水门土，空洞的象征主义则连制造的企图都不曾有过。一九一七年三月（译者按：依公历，此革命发生于三月，依俄国旧历则发生于二月，故普通称为二月革命）的民主革命从战争中长成，并终止了战争。这革命给了知识分子一个最大的推动力（虽然只在短短时期内），去复活那个救世主的念头。但三月革命只不过是这一念头的最后一闪的历史光焰。冒烟的蜡烛心开始让人闻出了克伦斯基的臭味。
    然后就来了十月革命——这一个划时代的大事件比知识分子的历史重要得多多，同时也标志出了他们的绝对败北。但不管遭到了败北，不管他们被自己过去的罪恶击倒在地下，他们还是狂呼自己的光荣。在他们的心里，世界是完全头尾倒置的。他们天生是人民的代表。他们手里放着医治历史的药方。布尔什维克派用中国人和拉脱维亚人作战，他们是不能违反人民而长期存在的。
    在流亡知识分子的新年宴会上，大家用这样的话来干杯，“一年内回到莫斯科！”多么恶毒的愚蠢——怎样一种失败后的焦躁呀！很快就明白了：违反人民意志来实行统治真正是不可能的，但违反流亡的知识分子，不管那个流亡者现居海外或留在国内，却并非不可能统治的，甚至还可以统治得很成功的。
    本世纪初那个前革命时期的漪涟，一九○五年未获胜利的首次革命，反革命派那种紧张而不安定的平衡，大战爆发，一九一七年三月的序曲，十月革命的伟剧——所有这一切像是一架撞车似的，沉重而继续不断地打击了知识分子。哪里有时间去消化这些事实，将它们在形象中重建，更为这些形象寻觅到文字表现呢？诚然，我们有了勃洛克的“十二个”，有了马雅可夫斯基[14]的几本着作。它们是算得一些东西的，是一种暗示，一宗为数不大的存欵，但不是对历史账务的偿付，甚至还不是开始偿付。艺术在一个伟大时代的开端时候总是显得万分手足无措的。没有被召唤去作神圣牺牲的诗人们，正如人们所料，证明出他们自己是天下一切不足道孩子中的最不足道者。象征派，高蹈派，极致派（Acmeists）[15]那些飞翔于社会利益与激情之上有如飞翔于云中的诗人们，竟处身于叶卡捷琳诺达尔[16]的白党中，或在皮尔苏茨基元帅[17]的国防参谋部中了。他们受弗兰格尔将军[18]的大热情的感动，用了韵文或散文咒诅我们。
    更敏感些的，以及在某种范围内更谨慎些的诗人是沉默了。玛丽埃塔·夏金娘[19]告诉了我们一个有趣故事，讲她在革命的开始几个月中，在顿河一带积极活动——当一名织布教师。她为的要完全忘记自己，非但得离开写字枱而走向织布机，还得从她的自己离开。另外一些人投身于“无产阶级文化协会”，加入“政治教育处”，或者进博物院工作，以此渡过那世界有史以来未曾见过的最悲惨与最可怕的事变。革命的几个年头便成了诗坛几乎绝响的几年。这不完全是因为纸张缺乏之故。如果那时候没有可能印诗，那末现在已经能够印刷了。这种诗不必要赞成革命的；它可能是反对革命的。我们知道流亡者的文学——这是十足的一个零。不过即使我们自己的文学也不曾给我们什么东西，能够配得上这个时代的。
    一九一七年十月以后的文学，想装成没有什么事情发生过的样子，假装这时代一般地与它无关。但事实是，无论如何，十月革命开始在文学中确定它自己的地位，在命令文学与管理文学了，这不但在行政意义上是如此，而且在更深刻的意义上亦然。旧文学中的一个重要部份已走出了国境——这不是偶然的——因此在文学的意义上，它已经不存在了。布宁[20]存在吗？我们不能说梅列日科夫斯基[21]已不再存在，因为他从来未曾存在过。或库普林呢[22]，或巴尔蒙特[23]，或甚至奇里科夫[24]存在吗？或者“凤凰杂志（Zhar Ptitza）”或“北极光”年鉴，或其它以保持古老缀法为其最重要的文学特点的刊物现尚存在吗？他们是没有例外地，像在契诃夫[25]的小说中所描写的，都是些乱涂在柏林火车站旅客留言簿上的东西。备好马匹上莫斯科去还得等待一个长时间，旅客们就趁这时候表露一下情绪。在外省风格的“北极光”年鉴上，文艺一栏是由涅米罗维奇―丹钦科[26]，阿姆菲捷阿特罗夫，奇里科夫，别尔乌辛以及其它几位体面死人（假定他们曾经诞生过）所代表的。阿列克谢·托尔斯泰[27]表示了一些生命的征象，虽然不是强有力的征象，但因如此，他已经被古老缀法保存家们的魔术圈子中撵出来，受到了其它所有退休的鼓手集团的排挤。
    在此地，关于不可能欺骗历史这个题目，人们是上了实践社会学的小小一课。那末，好吧，让我们来研究一下暴力问题。土地被没收了，工厂被夺取了，银行存欸被拿走了，保险箱给打开了；但是人的才能、思想怎么样呢？这些无价之宝输出了国外，而且大量大批地出去：不是吓坏了俄国文化，特别吓坏了这个文化的可爱的歌颂者高尔基吗？可是输出去的宝贝何以什么都没有做出来呢？为什么流亡者提不出一个值得一提的名字或值得一顾的一本书呢？因为人不能欺骗历史，不能欺骗真正的文化（不是赞美诗歌唱家的文化）。十月革命踏进了俄国人民的命运，作为一个具有决定性意义的大事件踏进来的，它将自己的意义与自己的价值赋与了一切事物。过去的立刻退开了，隐没了，消沉了；人们只有从十月革命的观点才能把艺术复活转来。谁如果处于十月革命的远景之外，谁就得彻底与无望地被减缩成为乌有，因此那些“不同意这个”或以为“此事与他们无关”的巧言家和诗人们，都是乌有先生。他们简单地无话可说。为此而不为其它理由，流亡文学是不存在的。而没有存在的东西，根本就不能批判。
    在流亡者死一样的瓦解中，逐渐形成着某种嘲弄的犬儒主义者的磨琢过的典型。所有的思想派别与倾向进入过他的血液，就好像害过一场恶疾似的，使他今后对思想具有了免疫性能。此种典型的一个完备范例是那个不会害臊的韦特卢金。也许有人知道他是如何开始事业的。但这个不重要。他的小书：“第三俄罗斯”与“英雄们”已证明出它们的作者读过、见过与听到过许多不同的事情，而且能弄弄笔头的。他的小书以一首挽歌开头，哀悼知识分子中那些失去了的与最精致的灵魂；却以一首颂歌结束，歌颂那些作投机买卖的“负袋佬”。这个负袋佬彷佛行将做未来“第三俄罗斯”的主人。这将是真正的俄罗斯，诚实的，保护私有财产的，会不断致富与贪得无厌的。韦特卢金本来跟白党们一起，白党完蛋后他抛弃了他们，他颇有先见地，让自己充当负袋佬俄罗斯的理论家候选人。从择业的意义说，他这一下是玩得聪明的。但是“第三俄罗斯”怎么样？不管你选取哪一条路，这个俱乐部的无赖汉，唉！总是毫无错误地从他清楚明白的风格里爬出来。他的第一本书约略写成于喀琅施塔得海军以暴动[28]反抗苏维埃政府之时（一九二一年），那时韦特卢金以为苏维埃俄罗斯是完结了。但是过了不多几个月后，所期待的事情并未发生，那末韦特卢金，如果我们没有弄错的话，现在他已处身于“路标改变派”之列了。不过这都没有改变甚么。他根本上有犬儒主义作保护，使他不会有概念上的动摇，甚至不会有概念上的后退。让我们再添说一句：韦特卢金还写过一本贱格的小说，用了个颇有意思的书名：“一个痞子的回忆”——这样的痞子是不少的，只是韦特卢金是其中佼佼者罢了。他们竟可以毫不动心地说谎，因为他们早已失去了分别实话与谎话的兴趣。也许他们是“第二俄罗斯”的真正渣滓，他们在期待一个“第三”到来。
    站在更高的平面上，但较懦弱的，乃是阿尔达诺夫。他更属于立宪民主党人一型，因此更是一个法利赛人。阿尔达诺夫属于这一类的聪明人，他们是用一种较高的怀疑主义（不是犬儒主义，呵，不是的！）的声调来说话的。他们否认进步，很愿意接受维柯[29]那个幼稚的历史循环论。一般而言，没有人比那些怀疑主义者更加迷信的。阿尔达诺夫们是十十足足的神秘主义者。这就是说，他们没有自己正面的神话，但他们的政治的怀疑主义使他们有了借口，去从永恒观点看所有的政治现象。这态度有助于一种特殊风格的形成，使它带有很贵族的含糊口音。
    阿尔达诺夫们差不多认真地以为他们大大高出于一般的革命者，高出于特殊的共产主义者。在他们看来，我们不懂得他们所懂得的东西。在他们看来，革命乃是这样一个事实的结果，即并非全体知识分子都通过了政治怀疑主义的学校，以及没有学到成为阿尔达诺夫们精神资本的那种文体。
    在流亡生活的闲暇中，他们给苏维埃领袖们的演说与声明，计算了其中形式上的与实质上的矛盾（难道他们能被想象为不犯矛盾的吗？）；统计了“真理报”中那些结构错误的社论与文句（我们得承认这样的句子是很多的），结果是：与（他们的）颖悟作对照的（我们的）愚蠢这两个字，构成了他们的文字的色彩。诚然，他们对历史是盲目的，什么都看不见，失去了力量，跟着也失去了他们的资本，但所有这一切是得用别的理由来解释的，而主要，“说句彼此知己的话吧”，是该由俄国人的庸愚的本质来解释的。不过首先，阿尔达诺夫们自认为文章家，因为他们克服了米留可夫的软绵绵的文句，又克服了米留可夫的同事——赫森[30]那种傲慢的与师爷式的笔调。他们的文章风格，简单是羞怯的，没有抑扬，没有特性，最适合那些言之无物的人的文学胃口。他们对空洞辞藻的沾沾自喜，他们的心地与风格的俗世化，为我们老一辈知识分子所无的，乃逐渐养成于两次革命的中间时期（一九○七——一九一七年）。现在又加添了他们在欧洲所看到的一点东西，于是写起小书来了。他们讥刺，他们回忆，他们假装要打呵欠，可是为了客气之故，把呵欠硬压下去。他们从各种文字里引经据典，做出怀疑主义的预言，然后马上加以否定。最初这一套似乎很有趣，慢慢烦腻了，终于讨厌了。这是怎样一种无耻谰言的法螺，怎样一种书袋的掉弄，怎样一种精神的谄媚呀！
    不过韦特卢金，阿尔达诺夫之流的全部情态，在一个名叫唐·阿米那图（Don Aminado，此人现住巴黎）的一首可爱的诗中，要算表白得最好了。那首诗是：

      “谁能够担保理想会实现？
      谁能够担保人类将会过得好些？
      评量事物的标准在哪里呀？
      前进吧，将军！
      再过上十个年头，
      你与我都已经足够！”

    我们看得出，这个西班牙人并不骄傲。前进吧，将军！
    将军们（甚至还有海军大将们哩）已经前进过了。可恼的是：他们永远到不了目的地。

    不过在国境的我们这一边，还留存着不少十月革命以前时期的作家，类于国境那一边的作家，他们是革命的国内流亡者。十月以前时期这个名词，在将来的文化史家听起来，其沉重感将如我们听到了与现代史相对称的中世纪那个名字。对于大多数在原则上归附于十月以前时期文化的人，十月革命实实在在像是匈奴人的入侵，他们要带着那些所谓“知识与信仰的火炬”逃入地下坆场去。不过，深藏起来的，在自己的周围筑上篱笆，袖手站在一旁的那些人，却没有说出过一个新字。诚然，性质上属于十月以前或非十月的俄国文学，比之于流亡者文学是重要得多。但它总不过是一种残存物，非常没有生机的了。
    这么多的诗集出现了，许多本具有响亮的名字。它们都是小篇幅，短行句，本本都不坏。他们连缀成功的诗里有很少一点儿艺术，甚至还有一个一度存在过的情感的回声。不过在一个现代的，十月革命以后时期的人看来，所有这些集子都是全然的十足的多余，有似一粒玻璃弹丸对于战场上的兵士一样。此种否定现实的文学，此种属于被弃思想与被弃感情的文学，以那厚厚的、善意的“射手星座”文集为最杰出，这里面印刷着索洛古勃[31]，罗扎诺夫[32]，别连松[33]，库兹明[34]，戈列尔巴赫（Hallerbakh）以及另一些人的诗、文章和书简，每期印刷三百册，每册都编上号码的。一篇关于罗马人生活的小说，几封谈到牡牛阿必斯[35]情欲方式的信札，一篇论圣·索斐亚——人间的与天上的——的文章：三百本编上号码的书刊——多么可怜，多么荒凉！他们倒不如来一阵咒诅，发一顿脾气会更加好些！这样，至少还像点儿生活哪！
    “啊，你们这些不尊重神圣事物的人，很快会被人用棍子赶回到旧时的厩栏中去。”（见吉皮乌斯[36]作的“最后的诗”，一九一四——一九一八年。）这自然不是诗，但它是怎样一种写实的新闻文学呢！一位颓废派的神秘主义女诗人竟想舞动棍子（在抑扬格的诗中！），这是多么难于摹拟的生活片断。当吉皮乌斯“为了永恒”之故用鞭子吓人之时，如果她想让人懂得她的咒诅将永久地震撼人心，那当然是夸张。不过透过这个夸张（这在目前情形中是完全可以原谅的）！我们却很清楚地看到她的本质。昨天她还是彼得格勒的一位贵妇人，娇慵的，有才能作装饰的，自由的，摩登的。突然间，今天，这个贵妇人，如此充满着自由的精致趣味的贵妇人，看见那些“穿钉靴”的暴徒们做出了愤怒的黑心举动，自然冒犯了她神圣中最神圣的事物，将她无力的怒气转变成尖锐的女声喊叫（在抑扬格的诗中）。固然，如果她的喊叫不能震撼人心，却会引起兴趣的。百年后的俄国革命史家也许会指出来：一只钉靴如何踏痛了一位彼得格勒贵妇人的抒情的小脚趾，她便立即在其颓废的、神秘的、情欲的基督徒的掩饰之下，暴露出那个真实的有财产的女巫的形相。因为齐娜也达·吉皮乌斯身上存在着真实的女巫，所以她的诗高出于其侪辈，而且更为完美，虽然它们更加“中立”，因而是死的。
    在那么多“中立的”小书和小册中，当你发现了伊琳娜·奥多耶夫采娃（Irene Odoevtzeva）的“奇迹之屋”以后，那你几乎能够和蝾螈们的、武士们的、蝙蝠们的、垂死的月亮的摩登浪漫主义的虚伪讲和了，因为毕竟有了两三篇反映苏维埃残暴生活的故事。这里有一首民谣体的诗，关于一个马车夫的，被政委索恩赶上死路，连同他的马一起死了；最后又是一首民谣，讲彼得格勒的水道如何变得龌龊了。故事中的模型是小的，应该可以让乔治表哥与安娜婶娘大为开心。但虽然如此，它们是生活的小反映，而非记录在百科辞书中的一些老调子的单纯回响。暂时之间，我们也愿意和乔治表哥同乐一下。它们是很好很好的诗，写下去吧，Madmoiselle[37]！
    我们不仅要谈那些从十月革命以前残留下来的“老人”。还有一群年青的文学家与诗人，他们也是“非十月的”。我不很弄得清楚究竟这些青年人是怎样地年青。不过无论如何，在革命以前与大战以前时期，他们或者还是初露头角，或者尚未开始文学活动。他们写故事，写小说和诗，应用的是一种非个人主义化的艺术，这种艺术是在不很久以前才习惯的：他们这样做，为的要获得习惯的承认。革命破坏了他们的希望（“那双钉靴”）。他们就尽可能让自己相信：事实上什么都不曾发生，他们把自己受了伤的倨傲放在那非个人主义化的韵文与散文中呼喊出来。不过有时候，他们想叫灵魂有个安慰，还是偷偷地用姆指指着自己的鼻子。
    这一群人中的大师是扎米亚京[38]，“岛民”一书的作者。本来他这个题目是写英国人的。扎米亚京认识他们，在一系列的速写中，把他们描写得相当出色，不过很浮面，正像是一个具有观察力的、有才气的、但不苛求穷搜的外国人所能写的东西。不过在同一集子中，他又有几篇关于俄国“岛民”的素描，描写那生活于苏维埃现实那只陌生与敌视的大洋中一个岛上的知识分子。在这些素描中扎米亚京写得更精致，但不更深刻。归根结蒂，作者本人就是一个“岛民”，而且生活在一个很小的岛上。他是从目前的俄罗斯移居到那上面去的。不论扎米亚京是描写伦敦的俄国人或列宁格勒的英国人，他本人总是一个留居国内的流亡者。由于他相当着力的笔调——这笔调表示出他特殊的文学绅士气（接近势利小人气派的）——扎米亚京彷佛是适宜于做年青，开明而贫乏的“岛民”的教师的。[39]
    最不容置辩的“岛民”是莫斯科剧团[40]的成员们。他们不晓得把他们自己怎样安排才好。他们把所有在其周围发生的事情看成为敌对的，或至少是陌生的。你只要想想：这班人一直到今天为止，还是生活在契诃夫戏院的情绪中呢。今天的“三姊妹”与“万尼亚舅舅”！为的要等待恶劣天气过去——恶劣天气是不会延续得很久的——他们演出了“昂戈夫人的女儿”。这本戏，就算不谈别的事情，总给了他们一个小小机会，表示他们对革命政权的反对。现在他们让玩倦了的欧洲人与舍得化钱的美国人看一看古老封建俄罗斯的樱桃园是多么的美，她的那些戏院是多么的精致与忧郁。这是钻石剧场里排出来的一张多么高贵与暮气沉沉的演员表！那位很有才华的阿赫玛托娃[41]不也属于这里的吗？
    “诗人行会”[42]是由最开明的诗作家所组成的；他们知道地理，能够分别建筑术上的罗可可式[43]与莪特式[44]，他们用法文表达意思，他们是最高级的文化通士。他们想（这想得对），“我们的文化还带有微弱的孩子学语时口齿不清的声音”（格奥尔基·阿达莫维奇语）。表皮的一层油彩是买不到他们的。“波兰人不能占有真正的文化”（格奥尔基·伊万诺夫语）。他们的口味是精细到足以觉察到奥斯卡·王尔德[45]，到底不过是一个媚俗的势利者而非诗人——在这种地方我们不能不同意他们。他们鄙视那些人，这些人不知珍重一个“学派”，也就是说，不珍重一种戒律，一种知识，一种向前奋进——对于这样的罪恶我们是并非不知情的。他们小心翼翼地修改他们的诗。其中有几位，例如奥楚普吧，确乎有才气。奥楚普是写回忆，写梦，写恐惧的一位诗人。每一举步他都会掉落到过去之中。唯一能给他展开“生命之快乐”的乃是记忆。“我甚至已经替自己找到了一个地位：将我生命从死亡中救出来的一个诗人观察家和一个布尔乔亚。”他这样说，带着点对于自己的轻微讽刺。不过他的恐惧绝对不是歇斯底里的，这差不多是一种平稳的恐惧，是属于沉着的欧洲人的那一种，而真正叫人安心的，那是一种完全培养成功的恐惧，其中没有任何神秘的痉挛。但为什么他们的诗始终开不出花呢？因为他们不是生活的创造者，他们不参加于生活情感与情绪的创造，他们不过是些迟钝的揩油者，是由旁人鲜血创造成功的文化的剩羹残肴。他们能够摹仿，受过教育，甚至很精妙；他们是音调的摹拟者，博学，甚至有才；但此外便什么都不是了。
    戴着文明世界一公民的假面具，贵族韦尔西洛夫（Versilov）在他的时代乃是最开明的外国文化吸收者。世代贵族给他培养成一种风趣。他住在欧洲觉得住在家里一般。他带着谦逊之感或恶毒的轻蔑俯视那个激进的大学生，后者引述皮萨列夫的文章，或用糕饼师傅的发音来说法国话，而这个大学生的仪态——哦，我们不如不谈仪态吧。但是不管怎样，这个六十年代（译者按：即自一八六○至一八六九这一个时代）的大学生及其七十年代的后继者却是俄国文化的建立者，这时候，韦尔西洛夫则已经最后地暴露出不过是一个最无用的文化揩油人罢了。
    俄国的立宪民主党人——二十世纪初期那个迟到了的资产阶级自由派——对于文化，对于其稳固的基础，对于其风格及其芳香，都是充满了敬意甚至“畏惧”的，但他们自身却不过是些空洞的零圈圈。且让我们回顾一下，称量一下这些立宪民主党人对布尔什维克主义所表示的轻蔑态度吧，他们是高高在上的，从教授，律师与作家的高地上渺视下来，再让我们把历史对这班同一的立宪民主党人所表示的轻蔑态度比较比较吧。这是怎么回事呢？因为，这和韦尔西洛夫的情形一样，（只是被翻译成资产阶级的教授言语了的，）立宪民主党人的文化证明出仅仅是外国文化在俄国社会生活的浮土上面一个迟发的反映罢了。在西方历史上，自由主义曾经代表着一个反对天上权威与人间权威的大运动，在其革命斗争的热力中，它提高了物质的与精神的文化。我们知道的法兰西，有它受过教养的民众，有它完美的形态，又有被群众吸收进血液中去的礼貌，但它所以能够如此，那是因为在数次革命的洪炉中铸造成功的。逼迁，动乱，大灾难那些“野蛮的”过程，在现代法国语言中留下了它的沉淀物，使它又有力又无力，又确切又僵硬——而且也在法国的艺术的风格中留下了沉淀。要使法国话再度获得伸缩性与可展性，让我们顺便说说吧，得再有一次大革命（不是语言上的，而是社会生活上的）。要想提升法国艺术到更高水平，也需要有这样一次革命。现今的法国艺术是太保守了，不能从事任何方面的革新。
    可是我们自己的立宪民主党人，这些过迟地摹拟自由主义的人，却想免费从历史中撇取议会主义的乳皮，撇取文化礼貌的浮脂，以及揩一点（建立在利润与地租的那个稳固基础上的）均衡艺术的油水。阿达莫维奇，伊列茨基以及其它许多人所优为的事情，就是查考欧洲一些个人的或派别的风格，加以思索，或甚至加以吸收，以便日后应用所有这些风格去表达他们的空洞乌有。不过这不是在创造文化，这仅仅是在揩取他人文化的一层浮油。
    某一个立宪民主党的美学家坐在一辆牲口车里作长途旅行，然后透过他的牙齿缝儿嘀咕着，讲他这么一个最有教育的欧洲人，镶有最漂亮的假牙，又精通埃及式芭蕾舞技巧的，竟被那庸俗的革命弄得必须和生虱的负袋收买佬一起旅行，这时候，有一种厌恶感会从你的喉头升上来，反对那付假牙齿，反对精通芭蕾的美学家，反对全部偷自欧洲书架上的那个文化。此时你会开始有一个信心，即衣衫褴褛的负袋人身上那个最小的虱子，比之于这个极有教养而毫无用处的自我主义者，在历史的机构上是更为重要的，也就是说，更为需要的。
    在战前时期，当这批文化揩油人尚未爬在地上，出来作爱国主义的咆哮以前，有一种新闻学的风格开始在我们中间成长。不错，米留可夫继续透着长气，含糊其辞地，乱涂一些教授与议会发言式的社评，他的助理编辑赫森则让我们欣赏离婚法的示范报导。不过一般说，我们那时总已开始抛弃我们传统的与国粹的烂污方式，那是藉助于“俄罗斯新闻报”[46]那块相当大的瘦肉和四旬斋的一点轻油的。新闻文学中此一按照欧洲方式的风格上的小进步（顺带说，这还是付出了一九○五年革命的鲜血代价的，革命后才产生了各个政党以及国会），淹没在一九一七年革命的浪潮中，淹没得无影无踪了。今天居住在国外的立宪民主党人，不管他是否与该党脱离，最刻毒地指出苏维埃报刊上文章写得蹩脚。不错，我们写得很坏，没有风格，摹拟人的，甚至摹拟“俄罗斯新闻报”的体例。这是否表示我们退步了？不，它表示出一个转变时期，从对于进步的揩油式的摹仿，从雇佣律师的博采的俏头，转变到全民跃进的伟大的文化运动，只须假以短短时间，不论在新闻文学或别的一切文学中，都会创造出自己的风格。
    还有另一类人，即所谓Rallies。这是法国政治中的一个名词，意为“靠拢份子”。过去的王党后来跟共和国妥协了的，就被称之为Rallies，他们放弃了为国王进行斗争，甚至放弃了他们对国王的希望，他们忠心耿耿地把自己的保王主义翻译成了共和国的言语。他们中间不会有一个人能写马赛曲，如果这首歌曲以前不曾被人写出的话。他们是否怀着热情唱这些反对暴君的歌词，是很可疑的。不过这班靠拢份子生活着，而且让人家生活着。在我们今天的诗人、艺术家与演员中，有不少这样的靠拢份子在。他们既不毁谤，也不咒诅，他们接受这个事态，不过仅仅一般说来如此，“并不负担任何责任的”。在适当场合，他们是外交式地保持缄默，或者老老实实地让事情过去，而一般说他们是耐性的竭其所能地参加于工作中。我不是指“路标改变派”而言，他们是有自己的意识形态的。我所说的只关于那些受了安抚的艺术上的庸人，那些普通的文员，常常不是无才的。这样的靠拢份子到处可以找到，甚至在肖像画家中也有。他们画“苏维埃”人像，有几位画师还是大艺术家。他们具有经验、技巧、一切。但虽如此，这些肖像却非好的形像。为什么？因为画家对他的题材没有内心兴趣，没有血缘关系，他画一个俄国的或德国的布尔什维克的肖像，好像他从来给画院里画一只水壶或一棵芜菁一样，或许，他画人像时候的态度甚至还更加中立些。
    我不举出名字，因为他们形成了整整一个阶级。靠拢份子不会从天上摘取北极星，也不会发明无烟火药。但他们是有用与必要的，他们将成为新文化的肥料。而这一点便已非同小可。

    “非十月”艺术的去势状态，在那次智慧的与宗教的追寻运动的命运上是看得很明显的。那次追求和寻找曾经“滋养了”前革命时期文学的主流，即它们“滋养过”象征主义。关于这，在此地说几句话是合适的。
    在本世纪初，知识分子逐渐离开唯物论与“实证论”[47]，在某种限度内，甚至离开马克思主义，经过批判哲学（康德主义），走到了神秘主义。在两次革命的中间时期，此一新的宗教意识闪耀过不少次黯澹的火光。不过到了现在，当官方正教[48]那块巨石被认真地从它的位置上移开以后，这些客厅神秘派，每人以他独特的奇怪方式，销沉了，垂下了尾巴，因为事物的新规模太大了，他们没法应付。并无客厅预言家与报界圣者们（他们以前都相信马克思主义）的帮助，甚至反对着他们的一切反对，革命浪潮冲击到了那个不曾经过宗教改革的俄罗斯教会的墙壁上。俄罗斯教会一向用僵硬的形式，机械的仪式与政府的撑腰，抵抗住历史的进步。它在沙皇制度前面卑躬屈膝，而且当这个专制皇朝的同盟者与保护人倒下去以后，它还保持了不变的原状好几年。不过改变的机运毕竟也轮到它了。教会中的“路标改变派”，不管它怎样革新，却总是蒙在对苏维埃国家的适应这个伪装之下，一种迟发的资产阶级性宗教改革的企图。我们的政治革命的完成——甚至此事都违反了资产阶级愿望的——仅仅在工人阶级革命之前几个月。而俄罗斯教会里的改革运动则差不多在无产阶级革命之后四年才开始。如果这个“活教会”认可了一次社会革命，那只因为它要寻求保护色。无产阶级的教会是不可能有的。教会改革本质上是追求着资产阶级性的目的，例如要把教会从中世纪式笨重的等级制中解放出来，要把更为个人主义化的对天界等第的关系，代替那仪式与萨满教[49]的摹仿。一句话，宗教改革的总目的是要给宗教与教会以较大的伸缩性与适应性。在最初四年中，教会用阴沉的防御性的保守主义在自身周围筑起了一道篱笆，挡住那无产阶级革命。现在它却投向了新经济政策。如果说，苏维埃的新经济政策是使社会主义经济招上一个资本主义的配偶，那末教会的新经济政策乃是用资产阶级的新枝在封建的本干上接种。它对于工人统治的承认，正如我们在上面说过，是由于摹仿法则所促成的。
    不过教会那个世代相仍的古老机构总在开始倾圯了。在左边——“活教会”也有它的左翼的——喊出了更加激烈的声音。更左些，还有一些激进的教派。一个刚刚觉醒的天真的唯理主义在使土壤破裂，给无神论与唯物论的种子开路。大起大落的一个变动时代降临到了这个王国，这王国一向是自称为不属于此一世界的，现在那个“新的宗教意识”在何处？那些来自列宁格勒与莫斯科文学客厅与文学圈子的预言家与改革家在何处？“人灵学”（Anthroposophy）又在何处呢？他们没有一点儿声气。那些可怜的神秘的同种疗法医师们（Homeopaths）[50]就像是受宠的家猫被抛弃在奔流中的泮冰块上了。第一次革命的头痛的后果产生了“新的宗教意识”，第二次革命则破灭了它。
    例如别尔嘉也夫[51]仍旧指责不信上带的人，不关心于未来生活的人，为资产阶级份子。这真是很有趣的事。这位作家和社会主义者有过短短的关系，给他留下了“资产阶级”这个名字，现在他用来攻击苏维埃政府的反对基督。糟糕的是俄国工人完全不信宗教，而资产阶级当他们失掉了产业之后，却已变成全信者了。这是革命所造成的诸般困惑之一，它彻底暴露了意识形态的社会根源。
    就这样，“新的宗教意识”消失了，不过还留下一些儿痕迹在文学中。整整一辈的诗人，曾经把一九○五年革命当作圣·约翰之夜[52]接受的，且曾在那夜的篝火上烧焦了他们脆弱的翅膀的，便开始在他们的诗律中采用那天界的体制。两次革命中间期的青年们又附和了他们。不过，正好像诗人们依照了坏的传统，以前在困难关头老是乞灵于水精，牧神，战神与爱神一样，如今则在诗形式的掩护之下，把奥林匹斯山给民族化了。终究说，诗人们要借助战神马士或圣·乔治，就得看他们要凑成的诗是长短格[53]或短长格[54]而定。显然有许多人，至少有几个人，将他们的经验（主要是恐惧）隐藏在这种办法下面。然后是发生了大战，它把知识分子的恐惧消解成一种普遍的焦灼不安。再后来又发生了革命，它把恐惧浓缩成为狼狈。有什么可期待的？他们能够向谁求助？他们能依傍什么？就只有教会的历书了，此外是什么都没有留存了。现在只有极少几个人热中于把新的宗教液体去搅动一下，（这液体在战前是别尔嘉也夫以及别人的药房里蒸溜过的，）因为凡是有神秘冲动的人，简单学他们祖先们一样给自己划一个十字就够了。革命擦去了与洗清了人身上所纹的花纹，揭露了那些传统的、属于种族的事物，这种事物与母乳同时接受，又因其怯弱之故不曾为批判的理性所消解的。在诗中，耶稣永远存在。而在机械纺织工业时代里，圣处女的布袍乃是最时兴的诗的织物。
    阅读大多数的诗集，特别是女诗人的集子，不能不怀着厌恶心情的。在那些集子里，步步都遇见上帝。阿赫玛托娃，茨维塔耶娃[55]，拉德洛娃以及其它真正的和近似的女诗人们，结成了一个很小的抒情诗的圈子。圈子里包括着女诗人自己，一个参加大跑马的或穿着马刺靴的不知名的人，还有必不可缺的是一位上帝，并无任何特殊标记的上帝。这位上帝是一个最方便的可以随身携带的第三人称，非常家庭化，是家庭之友，时常能代行妇科医生的任务。这样一个“人”，年纪已经不轻，老是要给阿赫玛托娃，茨维塔耶娃等人料理私务，办理极其烦腻的差事，却如何还能匀出时间来操持宇宙的命运，实在不可思议。什卡普斯卡娅是那样有机的，那样生物学的，那样合乎妇科病理学的（什卡普斯卡娅真是有才），对她说来，上帝是有点像媒人或接生婆一类的人物；也就是说，上帝具有一个全能的搬是弄非者的特性。如果这里容许我们说一点主观见解的话，那末我们很愿意承认：假使这个女性的丰臀的上帝不太威严，那末她比之于天外神秘哲学所孵出来的那个小宝宝是更可同情的。
    最后，我们怎能不得到这样的结论呢，即：一个有教育的伧夫的正常头脑，乃是一只垃圾箱，历史在它旁边经过，顺手将它种种成就的皮和壳丢了进去？这里头有启示录、伏尔泰与达尔文，有赞美诗集，有比较语言学，有二乘二，又有蜡烛。一碟可耻的杂拌比穴居人的愚蠢更为低下。人，这个永远想“侍奉”人的“万物之灵长”，摇着尾巴，而且在这中间发现了他“不朽灵魂”的声音。但若一经考察，那个所谓灵魂也者其实代表着一个“器官”，它远不如胃或腰子的完美与和谐，因为“不朽之物”上面生有不少发育不全的赘瘤与盲囊，它们被各式各样腐烂的渣滓所堵塞，不断地造成癣疥与精神的溃疡。有时它们发泄成为有节奏的文句；这些文句然后又当作个人主义的与神秘的诗拿出来，印刷成精致的小书。

    不过泄漏出知识分子个人主义的荒芜与腐败，恐怕没有比今天人们齐声颂扬罗扎诺夫一事更为亲切与可信的了。他们把罗扎诺夫捧成为“天才”哲学家，预言者，诗人，又是精灵武士。但罗扎诺夫却是一个臭名昭著的流氓，懦夫，帮闲与拍马之徒。而这正是他的本性。他的才能是限定在他这一种本性的范围之内的。
    当人们谈起罗扎诺夫的“天才”时，主要着重于他在性欲方面的启示。但若他的捧客中有人试行将罗扎诺夫关于性欲所及于诗、宗教、政府的影响，用罗氏特有的语言（诸多省略与含糊其词的）所说过的东西，搜集起来加以系统化，那末他所获得的新颖见解是非常微细与不足道的。奥地利的心理分析学派（弗洛依德，荣格，阿尔伯·阿特勒等人）在这个问题上，即性因素在个人品质与社会意识形成中所起作用这个问题上，做出过无可比量的更大的贡献。事实上，二者之间是无从比起的。即使是弗洛依德的最离奇的夸张意见，也比罗扎诺夫的空洞臆测重要得多，有用得多，罗扎诺夫老是陷进到故意的愚蠢中，或说些简单的废话，反反复覆说他自己，要不，就吹牛说谎。
    不过我们得承认，那些国内外的流亡客不以赞美罗扎诺夫为耻，拜伏在他的面前，确是做得扼要适当的。罗扎诺夫的精神寄食态度，他的奴颜卑膝作风，他的懦怯本性，不过是把那些流亡客的基本精神特征——对生对死的一般懦怯——引伸至逻辑结论吧了。
    有一个名叫维克多·霍温（Victor Khovin）的人，是未来派的理论家，或是别的什么人物，向我们保证说，罗扎诺夫的下流易变性乃是最复杂细致的一些原因之果；他说，罗扎诺夫所以会倾向了革命（一九○五年）而不脱离反动报纸“新时代”，后来又转向右边，那只因为他让自己身上同时具有的明显的超人素质与愚陋给骇住了；他（在贝利斯教会仪式案件中）竟会实行司法部长的命令；他用反动方式给“新时代”写文章，同时却竟会用假名在“俄罗斯话报”上发表自由派论调，他又能起皮条客的作用，引诱年青作家去归附苏沃林[56]：这，据那位先生说，都只因为罗扎诺夫精神本质的复杂与深刻。如果罗扎诺夫当革命受迫害时他走近了革命，胜利后他反而退开的话，那末上述愚蠢与胡诌的辩解辞至少会比较令人可信些。但恰恰就是这样的事情罗诺尚夫不曾做，而且也决不会做。他把尼古拉二世加冕时发生于霍定卡大场上的惨变[57]，歌颂为涤罪的牺牲——这是在反动的波别多诺斯采夫[58]正奏凯的时代里。在一九○五年十月，那时年青的革命彷佛要把旧势力打倒地下之时，他接受了最反革命的制宪会议与恐怖镇压。一九○七年六月三日以后，他歌颂“六·三”人物。当贝利丝审判案时，他企图证明犹太人为了宗教目的曾利用了基督徒的血。在他死前不久，他装着那没头脑人的惯常的鬼脸，写道，犹太人是“世界上的头等民族”——这和他在贝利丝审判时的立场虽然相反，但并不干得较为高明。在罗扎诺夫身上一件最真实与最一贯的东西，乃是他在权势面前像虫一样蠕动。一个虫一般的人和作家；一条蠕动的、滑腻的、黏手的虫，能依照需要而蜷缩与展伸的；像虫，故令人厌恶。罗扎诺夫毫无礼貌地称正统教会——自然只在自己人的小圈子中——为一个粪堆。但他遵守宗教仪式不变（由于懦怯也由于万一之需），当他临死之时，还受了五次圣餐——也为了万一之需。他对于上天和他对于出版人与读者一样，玩弄他的下流手段。
    罗扎诺夫公然将自己卖钱。他的哲学与卖身勾当相符合，所以非常能够适应。他文章的风格也是如此。他是安乐窝里的诗人。他拿导师和先知们来打趣，同时总不变地教训人说，人生中最重要的事物是那些柔软的、温暖的、丰腴的、甜蜜的种种。近数十年来的知识分子是很快成为资产阶级的了，他们极其倾向于柔软的与甜蜜的；但在同时，他们让罗扎诺夫给弄得忸怩起来，这正好像一个年青的布尔乔亚，因为那个放荡的娼妇无所不言而觉得难以为情一样。不过在本质上罗扎诺夫是属于资产阶级的，现在“教养”社会中旧有的分隔已失去了一切意义和礼貌，于是罗扎诺夫这个人物在布尔乔亚们的眼光中变得巨大起来了。现在他们在罗扎诺夫崇拜中联合一致：他们之中有未来派的理论家（什克洛夫斯基，霍温）与列米佐夫，有梦想家，人灵学派，还有那毫无想象力的约瑟夫·格森，这些个过去的右派与过去的左派！“向这位帮闲食家欢呼和散那[59]吧；他教我们去欢喜甜品；我们梦想过海鹅的，却失去了一切。如今我们给历史抛撇在后边了——且无甜品可吃。”
    一场大灾难，不管它是个人的或社会的，总是一块大的试金石，因为它无误地揭露出真实的而非表面的个人关系与社会关系。因此，由于十月革命之故，十月以前时期的艺术（它几乎已全部变成反十月的）显示出它和旧俄罗斯的诸统治阶级有不可分解的联系。这情形现在是如此清楚，以致我们甚至不必用手去触摸就可知道的。地主，资本家，将军与文官，和他们的律师与诗人一起流亡到了国外。他们大家断定文化已经死亡。自然，诗人曾以为他是对布尔乔亚保持独立的，他甚至还跟他吵过架呢。但当问题一涉及革命热忱，那末诗人便立刻暴露出他骨子里的食客本性了。此一“自由”艺术中的历史教训，与民主制其它“自由”的教训平行发展了的。尤金尼奇将军[60]（反苏维埃的进攻失败之后），这个民主制已被扫除和廓清了。在现代史中，那个个人的与职业性的艺术，和旧时集体的民间艺术相反，是在诸统治阶级富裕与闲暇中发荣滋长的，因而始终处于这些阶级的保育之下。当社会关系不被扰乱时，此种保育因素几乎是不可触知的，但当革命的利斧砍倒了旧时的支柱之后，那种关系便异常触目地给暴露出来了。
    食客与被保育者的心理绝不等于谦卑、客气或尊敬。相反，这个心理中含有凛然的心境，暴躁的脾气，不同意见的争辩，还有完全决裂的危险——当然只是危险而已。旧时贵族食客的典型——福马·福米奇·奥皮斯金[61]差不多经常处于宅内造反的“心理”状态中。但若我的记忆不错，他的造反可从来不曾越出厩栏以外。这例子当然举得很不雅，而且不论如何，拿奥皮斯金来和布宁，梅列日科夫斯基，齐娜也达·吉皮乌斯，科特利亚列夫斯基，扎依采夫，扎米亚京等院士们与准古典派相比，总是不客气的。不过你得恰似其实地歌唱那历史之歌。他们已经自行暴露出被保育者与帮闲食家的本相。虽然，他们中间有几位以粗鲁方式表示这个特点，而大多数的国内亡命者则一部分因为他们无力控制的情形，主要则因为他们的性格使然，（我们必须这样想，）所以只是哀伤着他们保育状态之被根本破坏，因而将他的忧愁尽量倾注于回忆中，倾注于故事新谈中。

安德烈·别雷（Andrey Biely）[62]

    两次革命中间时期（一九○五——一九一七年）文学，就其情调与影响说是颓废的，她的技巧是过分精炼的，这是种个人主义、象征主义与神秘主义的文学。她最浓缩地表现于别雷身上，而她之被十月革命所破灭，也以别雷的情形最为响亮。别雷相信文字的魔术。因此我们可以说，光是他这个笔名就已证明了他对革命的反对（译者按：“别雷”一字的俄文原意为“白”）。因为革命的最大战斗时期是在红白二军的斗争中渡过的。
    别雷写的关于勃洛克的回忆，令人吃惊于它里面的无意义的细节与矫揉造作的心理的镶嵌。这本书让人十倍地感觉到他们是怎样地属于别一个时代，别一个世界；他们属于过去时代，属于那永远不再回来的世界。问题不在于辈代的不同，因为他们是我们同一代的人；所不同的乃在于社会的造型，在于精神形态与历史根源。对别雷说，“俄罗斯是一片大草原，青色的，有如（托尔斯泰的）亚斯纳亚·波利亚纳[63]或（勃洛克的）沙赫马托沃田庄。”这幅革命前与革命中俄罗斯的形象，是一大片青色的草原，而且像亚斯纳亚·波利亚纳与沙赫马托沃二处的草原，我们凭着这个形象能够感觉到那个古老的俄罗斯，地主与官僚的俄罗斯，或最好的是那个屠格涅夫[64]与冈察洛夫[65]的俄罗斯，已经埋葬得多么深了。它离开我们有多么远呀，（该用天文学数字来计算的。）它离得这么远是多么好呵，从这个形象来到十月得有怎样一个飞越数世代的跳跃呀！
    不管是屠格涅夫的贝静草原也好，或勃洛克的沙赫马托沃草原也好，是托尔斯泰的亚斯纳亚·波利亚纳或冈察洛夫的奥勃洛摩夫草原，反正都是和平的形象，是单调的和谐的形象。别雷的根生长于过去中。但现在那古老的和谐去了哪里呢？有的是和谐的反面，在别雷看来，一切都彷佛是震坏了的，一切都倾斜着，一切都失了平衡。在他看来，亚斯纳亚·波利亚纳的和平不曾被变成机动，而是变成了骚动与停顿在一个地点的上下跳跃。别雷的机动显然只有一种，那就是绕着圈子奔跑，以及在消逝着的与分解着的旧制度的土冢上斗争。他的语言的疙瘩是没有出路的。他没有暗示出什么理想的革命主义。骨子里他是一个现实主义的与精神的保守家，失去立足地，陷于绝望中。“一个梦想家的回忆”是受勃洛克影响而写的一种日记体文字，这里头把那个烟卣里冒烟的失望的现实主义者与那个享受惯精神安适的知识分子结合起来了，这个知识分子因为没有了沙赫马托沃草原，甚至做梦都想不到另外一种生活的。双脚站在白地上，基础属于地主与官僚的“梦想家”别雷，只会向自身的周围喷吐烟圈圈。
    从习俗与个人主义的枢轴那里被扯开以后，别雷想以他自己来代替整个世界，他想从自己与通过自己来建立一切，想在自己身上重新发现一切——但是他的作品，虽具有大小不一的艺术价值，却总是旧习俗的一种诗的或神灵学的升华。一味关心自己，将一己的与精神的日常事件加以神化，在我们这时代中所以会如此令人难受，在最后分析中，就因为它代表着旧习俗的美化，而此时群众以飞快速度进行着的却是真正地造成一个新世界。如果有人以如此繁文缛礼来描写他和勃洛克的会见，那末他将怎样描写与诸民族的命运有关的大事件呢？
    在别雷对孩提时代的回忆（“科季克·列塔耶夫”）中，有一些关于透彻底心理学的有趣片段，艺术上不常是正确的，但内容却往往令人入信，不过他用神秘的辩论，将这些片段联接起来，用他的硬叫人信的深奥，用形象与文字的堆积将它们联结起来，以致使这些有趣的片段变得无用与十分讨厌。别雷用了他的膝和肘，企图将他童年的灵魂挤压进彼岸世界里去。他的肘印可以在每一页上发现，但是彼岸世界——并没有！而事实上，它该从何处来呀？
    不久以前，别雷写到了他自己——他永远关心自己，讲自己的故事，绕着自己打转，嗅自己，舔自己——透露了几点很真实的思想。他写道：“在我那“最大限度派”的抽象理论之下，也许暗藏着一个最低限度派，他小心谨慎地在摸索前进。我接触任何事物，都用那兜圈子的方式。我拿了一个假设，一个暗示，一件方法论上的证据，从老远地方摸索前来，却始终保持着观望的犹预。”（“回忆亚历山大·勃洛克”。）别雷称呼勃洛克为最大限度派，对自己则直截称之为孟什维克（自然是在神圣的精神上而非在政治上）。这些个字出之于一位梦想家与幻想家的笔下，初看似乎是意外的，但是一个人替自己说了这么多的话，有时终会说出一些真情实话。别雷不是最大限度派，绝对的不是，但是一个毫无疑问的最低限度派，他是旧制度及其观点的一块碎片，在新的环境中欠伸叹息。他接触任何事物都用兜圈子的方式，那是绝对不假。他写的整篇“圣·彼得堡”便是建筑在兜圈子方法上。因此让人读起来像干一桩辛苦活。即使在那些地方，在他艺术上有些成就的地方，也就是说，那些能在读者意识中唤起形象的地方，也是付出了太重的代价才获得的，因此，走了许多回旋路，在紧张与辛苦之余，读者却并不享受到美学上的满足。这正好像你让人带路，穿过烟卣进入一间房屋，但当你走进去了以后，却发现那房屋原来有门，而由大门进入却方便得多。
    他的韵文是可怕的。他的句子并不服从形象的内在运行，而只是一种外表的音韵，它初看是浮浅的，继而它的勉强会使你生厌，最后则它竟然想要你的命。预觉到每一句完了的地方一定会有个韵，便会使人极度烦躁，这正如我们在失眠之夜，期待着百叶窗再一次击拍声一样的不耐。与别雷的用韵同时，又叫我们看到他对字的膜拜，绝对不容否认：人类的文字不但表示意思，而且还具有声音价值，如果你不注意文字的这一方面，那你就写不出很好的诗，也写不出很好的散文。人家在这方面推重别雷的成就，我们不想加以否定。但是一个最有分量与最响亮的字，却总不能发挥出它所不曾赋有的意义。别雷在文字中，就像毕达哥拉斯派[66]在数字中一样，想寻找出第二种、特殊的与隐藏在后面的意义。因此他老是会陷进文字的死巷里面不能自拔。如果你将中指交叠于食指之上，在触摸一件东西，这时你会感觉到有两件东西，再如果你把这个试验翻覆地做，你会感觉到稀奇古怪；你这不是正确地应用你的触角，而是滥用了它，以致欺骗你自己。别雷的艺术方法恰恰予人以此种印象。他们不变地是一种虚伪的心理错综。
    对于他停滞的、本质是中世纪的思想，别雷不去作逻辑的与心理学的分所，而是用头韵格的诗体游戏，用语言的歪曲及音响的带子来加以描绘。别雷越是痉挛性地抓紧文字，他便越是无情地破坏文字，在业已克服了惰性的世界中，他越是固执他惰性的见解。别雷最强的是当他描写稳固的旧生活之时。但即使在那时，他的态度也是讨人厌的，不过并非无用。这里你能够清楚地看出别雷本人是古老状态的肉中之肉与骨中之骨，他是彻底保守的、被动的与温和的，又可以看出他的韵律及其语言歪曲只是他从生活的轴承上被扯开以后，和自己内心的消极与苦行所作徒劳斗争的一种手段。
    当世界大战之时，别雷成了那个德国的神秘派，鲁道夫·斯坦纳（自然是一位“哲学博士”）的信徒，他在人灵会派一座庙堂的圆顶下面守夜。什么是人灵学（Anthroposophy）呢？那是用精神学家的手法将基督教翻一个面，榨取它一些哲学的与诗的引句。再详细一点我就无法说了，因为我从不曾读过斯坦纳的书，也无意去读它。我认为我有权不对那些“哲学”体系发生兴趣，它们所解释的是魏玛女巫们与基辅女巫们所讲故事的异点（因为我一般地不相信女巫，除了上述那位齐娜也达·吉皮乌斯——她的存在我是绝对相信的，虽然她的尾巴究竟有多长，我无法说得肯定。）安德烈·别雷的情形却与我不同。既然对他说来天上事情是最重要的，那他就得将它们解释清楚。可是别雷虽然如此详尽地告诉了我们他如何渡过一条运河，这时他彷佛亲眼看到了耶稣在客西马尼花园[67]里祷告和被出卖的情景，或者至少他看见了上帝创世的第六日（译者按：那是创世纪中上帝创造男女之日），但一到他触及这门人灵学的时候，他便立即说得简单粗疏了，他宁愿扮个沉默角色。他报告我们的唯一事情，乃是：“我非我，在我身上的基督才是我。”还有是：“我们生于上帝，死于基督，又在圣灵中复活。”这种说法是令人宽慰的，但是实实在在——不很清楚。别雷不以更为通俗的方式来表达自己，显然是根本害怕掉进神学的具体中去，这种具体是太危险了，因为唯物论不变地要把任何一种积极的本体论的信仰踩在脚下——这种信仰总是在物质的形象中造成的，不管在形成的过程中物质形象会被歪曲得多么地荒唐。如果你是一个信徒，那请解释一下天使的翅膀上有何种羽毛，女巫们的尾巴是用什么质料做成的。由于害怕此等合理的问题，这些个神灵学家绅士们早已把他们的神秘主义弄得如此精炼，以致结果，他们那种灵的存在变成为不存在的一个巧妙的假名。然后他们又害怕起来（自然完全不需要从新开始来过），于是向后一倒，躺在教义问答上了。就这样，人灵学的以及一般哲学信仰的神秘家们的精神成长，在令人忧伤的星空与神学价目单之间动摇着前进。别雷固执地但是徒劳地企图用他音响的配合与强押的韵律来掩饰他的空洞。他企图神秘地超越于十月革命之上，甚至企图顺手采纳这个革命，让她在麈世诸事物中占一席地，至于这些事物，对他说来，那都是他之所谓“蠢事”。这个企图一失败——他怎能不失败呢？——别雷就勃然大怒了。此一过程的心理结构是跟一个会跳的杰克（译者按：玩具名）的构成一样简单：几个小孔与几条弹璜。不过从别雷的小孔与弹璜中出来的是一个天启，不是一般的天启，而是特殊的一种，是安德烈·别雷的天启——“真诚精神使我说明我对社会问题的态度。是的，你们知道——这个，这个，那个，那个……你们要喝点儿茶吗？什么——现在没有平常人吗？这儿就有一个——我是一个平常人。”欠缺风趣吗？是的，那是一个勉强的鬼脸，一种清醒的胡涂。而这一些却在经历了一次革命的人们面前装出来的！在他为那篇非史诗的“史诗”所写的傲慢的引言中，安德烈·别雷埋怨我们这个苏维埃时代说，它对于“那些自觉到天命所归要来在伟大的丰碑式的画布上大显手笔的作家们是可怕的”。他，这位将要竖起丰碑的大作家，你们没有看到吗，竟被拖到“日常琐务的场所”，给那“蓬蓬糖盒子”画画儿，试问有谁能把真实和逻辑更粗暴地颠倒过来的？这是说，别雷，让革命从大幅油布那里拖向法国蓬蓬糖的纸盒子了！用了非常细腻的描写，别雷让细节，同时更一让言语的泡沫几乎闭塞了气，讲他如何“在约翰派庙堂的穹顶之下”——“让言辞的雨水（不假，是雨水）湿透了身”，讲他如何认识了“活思想的国土”，讲那约翰派庙堂如何成了他的“理论朝圣的一个形象”。一篇贞洁与神圣的胡言乱语！你读它的时候，一页比一页叫人更难忍受。自满自得地寻找心理虱子，将找得的虱子放在手指甲上神秘地处死——这都不是在别处而是在约翰派庙堂的圆穹顶下干的——懒洋洋地打着呵欠涂抹一些势利的、吹牛的、懦怯与迷信的东西，这算是“丰碑式的油画”，而我们请他面对那最伟大的一次革命在民族心理的地层里所完成的事情，却被视之为拖他去给“蓬蓬糖盒子”画花！而我们在苏维埃俄罗斯所做的事情则是“蓬蓬糖盒子”！这是多么恶劣的趣味，多么放浪的词藻！这恰好就是那座由精神的漫步者与旅行家兴建在瑞士的“约翰派庙堂”，它是一只毫无风趣的、德国哲学博士一类的蓬蓬糖盒子，里面装满了“猫舌头”与各式糖拌的苍蝇儿。
    不过在目前，我们俄国正是一幅挺大的画布：需要巨匠们穷数世纪时间来画成它的。新的艺术，新的观点，感情的新的结合，思想的新的韵律，文学的新的努力，都将从此地，从我们革命山脊的顶峰起始发源。在一百年，二百年或三百年中，人们将怀着伟大的美学的情感，揭露出那被解放了的人类精神的这些泉源，且……将在前进的路上被“梦想家”的身体绊一下脚——这个“梦想家”掷去了革命的“蓬蓬糖盒子”，却要求（向革命要求！）供给他生活所需的数据，以便描写他在瑞士如何从大战中得救，他如何日复一日地从其不朽的灵魂中捕捉到某种小虫，又如何将它们放在指甲上弹去——“在约翰派庙堂的穹顶之下”。
    在这同一篇史诗中，别雷宣布说：“在我，日常生活的基础都是蠢事。”这是面对着一个民族说的，他们正流着血来改变日常生活的基础。当然，不多不少，恰好是些蠢事！但是他要求发给配粮证，还不是普通配粮证哩，而是与伟大的画布成比例的配粮证。他而且生了气，因为人家不赶快发给他。这是否好像一个基督徒的灵魂境界还真正值得为“蠢事”而烦扰呢？可是仍然，他非他，而是附在他身上的基督，他将在圣灵中复活的。然则为什么，在我们麈世的诸般蠢事中，要为配粮不足而在刊印的诗文中大吐怨气呢？虔信了人灵学不但使人失却艺术的趣致，而且还失去那社会的羞耻心。
    别雷是一个死尸，不论什么精灵都不能叫他复活的了。

[10] 前革命时期（pre-revolutionary epoch）意思主要是指革命发生之前的若干年间，这个用词不可误解为“革命的前一段时期”，亦不可解释为革命前的任何时期，同时亦与“革命的前夜”有别。

[11] 这里著者十分简略地叙述了一九○五至一九○七年间俄罗斯由革命发展至反革命胜利的经过。一九○五年因日俄战争失败而直接引起的俄国革命运动，最初表现为一月二十二日（旧历九日）的彼得堡工人冬宫请愿大流血。此后运动急剧发展，农民暴动遍及全国。六月以后，苏维埃组织先后发生于各大都市。终以十二月下旬彼得堡及莫斯科等地的总罢工及武装起义而到达顶点。武装起义以莫斯科举行者规模最大，延续亦最久。它发动于十二月二十三日，为同月三十日在内政部长杜尔诺沃等积极策划下的武力所扑灭。
    革命被镇压后，沙皇政府为缓和局势起见，召开国会；第一次国会揭幕于一九○六年五月，解散于同年七月。一九○七年三月召开第二届国会，至六月十四日（旧历三日）因政府拘捕五十五名左翼议员而又解散。第三届国会召集于一九○七年十一月，绝大多数席位由最反动的分子占有。斯托雷平（P.A. Stolypin），一九○五年革命后担任首相，为两次革命中间期反革命势力的主要代表，他企图以改良欺骗及公开高压同时进行，藉以消灭革命，延长贵族皇帝统治，结果于一九一一年被自己的特务所暗杀。

[12] L.Andreyev（1871－1919），象征派剧作家与小说家。反对十月革命，革命后流亡国外。

[13] Protopopov，原属自由派资产阶级政客，后来叛变自己立场，加入宫廷近幸党，任沙皇政府的内务部大臣。

[14] V. Mayakovsky（1893－1930），俄国未来派最伟大的诗人，于一九三○年四月十四日开鎗自杀。

[15] 有人译为“阿克梅派”。该派形成于第一次世界大战前夜，主张唯美论，为艺术而艺术。

[16] Ehatherinodar，即今斯维特洛夫斯克，乌拉尔地区重镇，该处白军由高尔察克统率。

[17] Marshal Pilsudsky（1867－1935），第一次世界大战后波兰独裁者，一再组织对苏联的武装干涉。

[18] Gen. Baron P. Wrangel，俄国内战时活动于南俄一带的白军首领。

[19] Marietta Shaginyan（1888-1982），十月革命前即已从事写作的女作家。一九三一年出版了她的长篇小说“中央水电站”。她是幸而逃过了史大林“清算”的少数作家之一，而且还得过史大林奖。生卒年月未详。

[20] I. Bunin（1870－1954），著名小说家，诗人。目前苏联的文学史家，称他为“批判的现实主义”的代表。

[21] D. Merezhkowski（1865－1941），“诸神之死”与“诸神复活”的作者。

[22] A. Kuprin（1870－1938），俄国小说家，曾与高尔及齐名，十月革命后流亡国外，于一九三七年回俄，不久病故。

[23] C. D. Balmont（1867－1943），俄国象征诗派的早期代表。

[24] Chirikov，不详。

[25] A. P. Chekhov（1860－1904），伟大的短篇小说家与剧作家。

[26] V. I. Nemirovich－Danchenko（1858－1943），戏剧家，斯坦尼斯拉夫斯基的合作者。

[27] Alexei Tolstoi（1883－1945），小说家，“路标改变派”中的重要份子。

[28] 一九二一年三月，发生于彼得格勒喀琅施塔得海军要塞，由社会革命党人领导，代表着农民反对战时共产制下余粮征收政策的情绪，不久被敉平，惟加速了苏维埃政府之由战时共产制度转入新经济政策。

[29] J. B. Vico（1668－1744），意大利哲学家，着有“历史哲学原理”等书。

[30] 米留可夫（P. N. Miliukov），教授，俄国立宪民主党领袖，曾任克伦斯基政府外交部长。赫森（Hessen），立宪民主党机关报的编辑。

[31] F. Sologub（1863－1927），属于象征派的小说家。

[32] V. V. Rosanov（1856－1919）当年颇为时髦的一位哲学家与著作家。高尔基曾称之为“最狡猾的蛇”。

[33] Belenson，不详。

[34] M. Kuzmin（1875－1936），俄国象征派作家。

[35] Bull Apis，古埃及人奉为神圣的牛。

[36] Z. Hippius（1869－1945），象征派女诗人。

[37] 法语“小姐”。

[38] Zamiatin，旧俄时就已相当出名的文学批评家，也写小说：一九三一年离苏，一九三七年死在法国。

[39] 原注：当我写完了这段文字之后，我认识到一群诗人，为了某种理由，他们自称为“岛民”。（其中有吉洪诺夫（Tikhonov，诗人，原属“谢拉皮翁兄弟会派”，后来做过全苏联作家协会主席。）以及别的人。）可是从他们的作品中听到了生气蓬勃的音符，至少从吉洪诺夫那里让人听到的东西是年青新鲜与颇有希望的。这个异国情调的名称自何而来的呢？

[40] 莫斯科艺术剧院是由斯坦尼斯拉夫斯基及丹钦科领导的一个专演话剧的戏院，以演契诃夫及高尔基的剧本着名。

[41] A. Akhmatova（1889－1966）著名女诗人，极致派（即阿克梅派）的重要人物。也是一九四六年日丹诺夫文学清算中被清算的主要文学家之一。

[42] Guild of poets，为阿赫玛托娃的第一个丈夫古米廖夫所创建，其宗旨在反对当时统治诗坛的象征主义，他们提倡“阿克梅主义”。

[43] Rococo，流行于法国十七八世纪的一种建筑装饰术。

[44] Gothic，这种建筑装饰术较早于罗可可式，盛行于十二世纪至十六世纪间的欧洲。这种建筑术的最出名的体现者为科隆大教堂。

[45] Oscar Wilde（1856－1900），英国剧作家，诗人，唯美主义者。

[46] 立宪民主党的报纸。

[47] Positvism，法国哲学家奥格斯脱·孔德所奠定的学说。

[48] 俄国的国教，希腊东正教。

[49] Shamanism，流行于西伯利亚东部及亚洲北部的一种宗教。

[50] 由一个名叫汉内曼（S. C. F. Hanneman l755－1843）的医生所发明的“医理”，非常玄虚。

[51] N. Berdayev，一度虔信过社会主义，后来笃信宗教，写了几部以基督教立场反对马克思主义的书。

[52] 六月二十四日为施洗约翰的圣诞日，其前夜亦如耶诞前夜，举行热烈庆祝。

[53] Trochee，诗的一种用韵法，首句用强而长的韵步，次句用短而轻者。

[54] lambus，与上一种相反的用韵法。

[55] M. Tzvetaeva，有才气的，孤高自赏的女诗人，一九二二年出国流亡，一九三九年回到莫斯科，一九四一年自杀。

[56] 政论家，剧评家，兼营大规模新闻和出版企业，是当时极反动的“新时代”报主持人。

[57] 一八九四年，尼古拉二世举行加冕礼时，莫斯科郊外霍定卡大场上因群众过分拥挤，互相践踏，死者数千。

[58] C. Pobedonostzev，十九世纪末期，俄国最精明的反动政客，俄皇亚历山大三世（尼古拉二世之父）的先生，对沙皇政策有很大影响。

[59] Hosanna，基督教徒对上帝的颂词。

[60] Gen N. Yudenich，俄国革命后内战中率军进攻彼得格勒者。

[61] 奥必斯金，是陀思妥耶夫斯基小说“司节潘契科伏村”中的主人翁。

[62] 别雷（1880－1934），象征派的理论家，诗人。

[63] Yasnaya Poliana，意谓“清明之地”，托尔斯泰居住处。

[64] 屠格涅夫（1818－1883），俄国杰出的小说家。

[65] Ivan Goncharov（1812－1891），俄国著名小说家，代表作为“奥勃洛摩夫”。

[66] Pythagoreans，毕达哥拉斯原为纪元前六世纪的希腊哲学家与数学家。毕达哥拉斯派乃是相信数字之神秘意义的一种学派，有似中国之命理家。

[67] Garden Of Gethemane，耶稣被出卖前，率领门徒，在此作最后祷告。（见新约马太及马可福音）

上一篇　回目录　下一篇


第二章 革命的文学“同路人”

第二章 革命的文学“同路人”

过渡的艺术——新的苏维埃民粹主义——克留也夫，革命的“同路人”——叶赛宁与形象派——“谢拉皮翁兄弟会派”的未成形的现实主义——皮利尼亚克的后退的现实主义——乡村诗人或歌唱农民的诗人——“路标改变派”——新古典主义或“革命的保守主义”。

    我们在第一章里描述了的那种不革命的或非十月的文学，现在事实上已成为过去阶段。最初，作家们拼命与十月革命作对，不肯对任何与革命有关的东西作艺术的承认，这正好像教员们不肯教革命俄国的孩子们读书一样。因此，文学的非十月性质不仅表示出两个世界之间的深刻的睽离，而且它又成为积极政治的工具，成为艺术家的怠工。这个政策毁灭了它自己；现在旧文学之所以毫无表现，已不是由于什么不愿，而是由于不能了。
    资产阶级的艺术或者在重复或者在沉默中浪掷了它的生命，而新的艺术却尚未诞生，在这中间，便创造出一种过渡性的艺术，它多少与革命有机体上的联系，同时可不是革命的艺术。鲍里斯·皮利尼亚克，弗谢沃洛德·伊万诺夫[68]，尼古拉·吉洪诺夫，“谢拉皮翁兄弟会派”，叶赛宁[69]及其形象主义一派，在相当限度内还有克留也夫——所有这些人，没有革命便不可能产生的，不管是派别也吧，个人也吧。他们自己知道这个，并不否认，不觉得有否认的必要，其中某些人还高声宣布这一点哩。他们不属那些吃文学饭的人，这些人正在开始一点一滴地“描写”革命。他们甚至不是“路标改变派”，因为这个名词含有与过去决裂之义，有截然改变阵线之义。我刚才提到的那些作家却是很年青的，约在二十至三十岁之间。他们没有任何革命的经历，如果他们有所决裂之事，那是和弹丸游戏分手吧了。一般说，他们的文学的与精神的阵线是由革命造成的，是被钓住他们的那只革命钓钩所造成的。他们全都接受革命，各人以各自的方式来接受它。不过在各个不同的接受中，有一个共同特点，这特点将他们和共产主义分隔开来，且常使他们有反对共产主义的危险。他们不是将革命当作一个整体来把握的，而对共产主义的理想又格格不入。他们所有的人都在不同程度内满怀希望地，越过工人的头而望着农民。他们不是无产阶级革命的艺术家，而是这个革命的“同路人”（我们取其旧社会主义者应用这个名称时的意义）。如果非十月的（本质上反十月的）文学是资产阶级地主俄罗斯的垂死的文学，那末“同路人”的文学作品乃是一种特自的、新的苏维埃民粹主义，它没有旧民粹主义的传统，而且，截至目前为止，还没有政治的前途。说到一位“同路人”时，这个问题时常发生，他会走得多远？这问题不可能事先回答，即使作近似的回答都不能。这问题的解答有赖于此一或彼一“同路人”的个人品质者少，主要得看未来十年间客观事变进程如何。
    虽说如此，使这些“同路人”怀疑自己的、他们观点中的那个两重性，却包含着经常存在的艺术的与社会的危险。勃洛克比别人更深刻地感觉到这个道德与艺术的两重性；一般地说，他都比较深刻些。在娜杰希达·巴夫洛维奇（Nadezhda Pavlovich）写的勃洛克回忆中，有如下一句话：“布尔什维克并不妨碍你写诗，但他们妨碍你自己感觉到是一个主人：他要是一个主人，他就感觉到他的创造的轴心，且能保持他内心的韵律。”在这句描写思想的话语中，有一种为论及勃洛克时所常见的含糊不明，此外，我们这里所谈的是回忆，而回忆则人人知道，是不常确切的。不过就句子的内在意义说颇近真实与重要，能令人相信。布尔什维克派妨碍一个人自觉为主人，因为一个主人，他的内心里一定要有一个有机的、无可否定的轴心，而布尔什维克派却已推翻了这个主要的轴心。没有一个革命的“同路人”内心中还带有这个轴心。（勃洛克也是一位“同路人”，而“同路人”在目前俄国文学中组成了一支很重要的队伍。）因此，我们现有的只是一个新文学的预备时期，只是些练习曲、轮廓素描与试论——要心中具有可靠的轴心而达到完美的熟练程度，还有待于将来。

尼古拉·克留也夫（Nicolai Kliuev）

    资产阶级的诗当然并不存在啰，因为诗是一种自由艺术且不为阶级服务的[70]。但是这儿有一位克留也夫，诗人又兼农民，他不但认可了这一点，而且重复它，着重指出它，而且为它吹嘘。不同之处只在于一位农民诗人对于他人，特别对于自己，都不觉得有内心的要求去隐蔽自己的面目。受了几个世纪压迫的俄罗斯农民，向上发展着，数十年来受了民粹派的精神感化，他们对于自己的少数几个诗人，决不会让他们在社会的或艺术的冲动上，要去隐蔽自己的农民出身。以前，柯里佐夫[71]的情形是如此，近几年来克留也夫的情况则更是如此。
    恰恰在克留也夫身上，我们再度看到了文学批评中社会方法的力量何等强大。人家告诉我们：开始发挥个性的地方才是创作开始的地方，又说，一个作家的创作来源乃是他独一无二的灵魂而非他的阶级。对的，没有个性便不能有作家。但在一个作品中，倘若发泄出来的是诗人的个性而且只是他的个性，那末艺术的解释有什么用？试问文学批评又有什么用？一个艺术家，如果是一个真正艺术家，他就无论如何要很好地告诉我们关于他那独特个性的种种，告诉得比那喋喋不休的批评家要好得多。但真理却在于：即使那个个性是独特的，却并非说它是不能分析的。个性乃是种族、民族、阶级、种种暂时性的与制度性的成份之镕合物，事实上，正是在这个镕合物的独特性中，在此一心理——化学混合物的比例中，表现出个性来的。文学批评的最重要任务之一是要将艺术家的个性（即其艺术）分析出它的组成成份，并指出它们的相互关系。这样，批评使艺术家更接近了读者，读者也多少具有一个“独一无二的”灵魂的，他们不能作“艺术性的”表现，不能作“艺术性的”选择，但同样代表着那些成份的结合体，正好像一个诗人的灵魂所代表的。因此我们可以看出，能作为灵魂与灵魂之间相通的桥梁的，不是那个独一无二性，而是那个共通性。独特性只有经过了共通性才被认识；人的共通性是由那造成其“灵魂”的最深与最持久的诸条件所决定；是由教育、存在、工作与交际的社会条件所决定的。历史上人类社会的社会条件，首先乃是结成阶级这个条件。因此，阶级标准在意识形态的各个方面，包括艺术方面，而且特别在艺术方面，都是非常有用的，因为艺术往往表现出最深刻与最潜伏的社会情绪。再则，一个社会标准不但不排斥形式的批评，即不排斥艺术技巧的标准，而且是与它相并而行的。这在事实上也是用共通尺度测定了特殊，因为如果你不把特殊降成一般，那末人与人之间便不会有接触，不会有思想，也不会有诗了。
    如果你从克留也夫身上取去了农民身份，则其灵魂不仅会成了孤儿，而且会一无所余的。因为克留也夫的个性乃是一个养得好好的、独立的、自私地爱好自由的一个富农的艺术表现。每一个农民都是农民，但非每人都能表现其自己。一个农民能够用新的艺术技巧的语言，来表现其自己及其自足世界，或者，一个农民经过了资产阶级教育之后仍能保持其农民灵魂，那是一个巨大的个性，克留也夫便是具有这样个性的人。
    艺术的社会基础并非常是那么明澈与无可否定的。但这只因为，像我在前面已经说过的，大多数诗人与剥削阶级相联系，这些阶级由于其剥削性质之故，所以不用他们所想的方式来说到自己，也不用他们本来的方式来想到自己。虽然，不管人家如何用了一切社会的与心理的方法来维护阶级伪善，一个诗人的社会实质仍能被寻找出来，那怕它是在最精致的形式中冲淡了的。不了解这个实质，则艺术批评与艺术史将悬在空中。
    因此，当我们谈及我们称之为非十月的那种文学的资产阶级性质时，未必意在诽谤那些诗人，他们自以为只是替艺术而非替资产阶级服务。因为在什么地方曾经写过：人不能以艺术替资产阶级服务呢？正好像地理方面的山崩地裂透露出各个地层的蕴藏一样，社会方面的山崩地裂透露了艺术的阶级性质。非十月的艺术是极度地虚脱无力的，原因在于和这种文学的整个历史相结合的那几个阶级已经死了。没有资产阶级的土地持有制及其种种习惯，没有地产上与沙龙里精微的提示，这种艺术在生活中便看不见意义，它衰败了，垂死了，以至于一无所有。
    克留也夫不属于乡村文学派；他不是歌唱农民的诗人；他不是民粹主义者；他是一个道地的（差不多道地的）农民，他的精神面貌确是一个农民的；而且还是一个北方农民的。克留也夫，跟一个农民一样，是个人主义的；他是他自己的主人，是他自己的诗人。土地躺在脚下，太阳照在头顶。一个富裕的农民，有谷在仓，乳牛在棚，有雕就的风信鸡安置在屋顶上——他的经济的自觉是坚定与自信的。他欢喜吹嘘他的家园，他的兴旺和他的聪敏的管理——正好像克留也夫爱吹他的才能及其诗体一般。这种自称自赞之非常自然，正好像盛宴之后得透口气，打打呵欠要对嘴吧划个十字一般。克留也夫是读过书的。他在何时与何处读书我们不知道，不过他之处理他的知识有如饱学之士，又像一个守财奴。如果一个富农偶然从城里弄来了一架电话耳机，他会将它装在室内那个主要的角落里，离圣像不远之处。同样，克留也夫用了印度呀，刚果呀，勃朗峰呀——来装饰他的诗的主要角落：克留也夫是爱装饰的。
    只有贫苦出身的或懒惰的农民才会有那毫无装饰的与皮条扎住的车轭。一个良好的农民拥有的雕花车轭总是油漆得花花绿绿的。克留也夫是一位好的诗人兼主人（Poet－master），得天独厚的：他那里到处有的是雕刻，朱砂，银朱，镀金与门楣石，甚至还有织锦，绸缎，银子以及各种宝石。所有这些都在太阳光中发光竞艳，人也许会想到连那个太阳都是他的，是克留也夫的太阳呢，因为在这个世界里存在的，确实只有他克留也夫一人——他的才能，土地躺在他的脚下，太阳晒在他的头顶。
    克留也夫是一个闭关世界的诗人，这世界的本质是没有变化的，但无论如何，自从一八六一年以来，它总是改变得很大了。克留也夫不是柯里佐夫，二人之间的一百年并非白白过去的。柯里佐夫是简单的，柔顺的，谦卑的。克留也夫要复杂得多，苛求得多，率直得多。他从城市弄来了诗的新技巧，正好似他隔邻的农民会把一架蓄音机从城里弄来一样；他之应用诗的技巧，正好似他借用印度的地理一样，只为的要装饰他诗的农民框子。他是多釆的，时而光芒四射而又富有表现力，时而古雅奇特，时而浅薄低廉，有似烫着银箔似的——所有这些都建筑在坚实的农民基础之上。
    克留也夫的诗，跟他的思想和生活一样，不是机动的。他的诗上有太多的装饰：重实的织锦，天然彩色的宝石以及各种别的东西，以致使它难于活动了。人得小心走动，免得打碎和弄坏这些东西。但克留也夫是接受了革命的，而革命却是一切活动中最有机动性的。克留也夫不是为了他自己一人，却是与全体农民一起，接受了革命的，他而且以农民方式接受了它。贵族地产的被取消使克留也夫高兴。“让屠格涅夫去为它绝望地号哭吧。”不过革命首先是一件城市里的事情；没有城市，就取消不了贵族们的地产。克留也夫对于革命的两重态度就发生于此——这个两重态度不但是克留也夫的特点，也是整个农民的特征。克留也夫不爱城巿，他不认可城巿的诗。当他敦劝诗人基里洛夫（Kirillov）[72]弃绝做工厂诗的念头，要他走向他克留也夫的松林——这是艺术的唯一源泉——的时候，克留也夫诗中那个又友又敌的调子听起来很有教育意思。克留也夫谈到“工业的节奏”，谈到无产阶级的诗，以及无产阶级诗的基本原则时，带着一种自然的鄙视；凡是一个“强壮殷实”的农民的眼角上瞥见了社会主义的宣传家，没有家的城市工人，或者，更坏的，看见了流浪汉，两嘴唇一定会做出这种神气的。当克留也夫屈尊地邀请那个铁匠在一张有花饰的农民櫈子上躺一阵的时候，就好像那个从奥洛涅茨[73]来的富裕阔背的农民，发善心拿一块面包给饥饿的世代相传的彼得格勒无产者、给那个“身穿城里的破衣，套着被城市石子磨穿了后跟的烂鞋”的人，一模一样。
    克留也夫接受革命，因为它解放了农民，他给革命唱了好多首歌。但是他的革命既无政治的机动性，也无历史的远景。在克留也夫看来，革命就像市集与热闹的婚礼一样，人们打各处聚集拢来，喝酒、唱歌、拥抱、跳舞之后，大家便各自回去：各自回到他们脚下躺着的土地上与他们头顶的自己的太阳下。在别人，革命是要造成共和国，但在克留也夫，要造成的却是俄罗斯人的古邦；在别人，革命是为了社会主义，在克留也夫，为了实现吉捷奇（Kitezh）的死的与逝去的梦想之城。他答应天国会经由革命产生出来，但他的天国只是一个夸大的与装饰的农民王国，一个麦子和蜂蜜的乐园：一只鸣唱的鸟儿停歇在雕花的飞檐上，太阳在碧玉与钻石中闪耀。克留也夫允许收音机，磁石与电气进入他的农民天国，并非没有犹豫的；而在这个国度里，电气好像是一篇农民史诗中所说的那头巨牛，它的两角之间设有一席盛筵。
    发生革命时候克留也夫显然正在彼得格勒。他在“红色报”上写了稿，跟工人们联欢，但跟狡猾的农民一样，克留也夫即使在革命的蜜月日子里，心里也盘算着究竟这些事情会不会以某一方式损害他克留也夫的家计，即损害他的艺术。如果克留也夫觉得城市不赏识他，那末他，克留也夫便会立即显出他的本性，会抬高他大麦天堂的价钱，贬低工业地狱的价值。又若人家为某事责备了他，那他不会费很大工夫去搜索言词的，他只是把对手看得很低，狠狠地与自信地称赞一阵自己。不久以前，克留也夫跟叶赛宁展开了一场诗的争吵，因为后者决定让自己穿件燕尾服，戴顶高礼帽，并且把这决心在诗里宣布了。克留也夫在这件事情上看出了叶赛宁对于其农民身世的叛变，于是就像一位富裕农家的长兄把那想和城里一个荡妇结婚又想过下流生活的幼弟痛骂一顿那样，他在争吵中用肥皂水给年轻人洗了一个头。
    克留也夫是妒忌的。有人劝他不要用那些神圣字句。克留也夫就生了气，道：

      “彷佛圣者与无赖，
      都不是为工业天堂而生存的。”

    不清楚，到底他自己是信神的呢还是不信神。他的上帝突然间吐了血，而那个圣母却为了少数几枚黄白物而竟将自己出卖给一个匈牙利人了。所有这些听上去都是亵渎神圣的，但若你要把上帝从克留也夫的家里赶出去，要把那个长明灯的光亮照耀着镀了金银色的框架的圣角拆毁——他就不同意这样的破坏了。没有了长明灯，任什么事物都不能完成。
    当克留也夫在“隐藏的农民诗”中歌唱列宁的时候，叫人不很容易决定到底他是赞成还是反对列宁。思想、感情与字眼都具有何等样的两重性呀！而归根结蒂，则由于那农民的两重性，由于那个钉铁蹄的伊阿诺斯神（Janus）[74]，他的一只脸子望着过去，另一只脸子望着未来。克留也夫甚至还站起身来歌颂公社哩。但那些颂歌就跟普通的善颂善祷的赞美歌辞一样。“我不要没有了农民炉灶的公社”。可是备有农民炉灶的公社便不是依照了理智，根据了罗盘仪与仗量尺进行的，全部生活基础的改造，而是同样的古老的农民天堂。

      “金色的声音，
      像一球球花朵似地悬在树上；
      言语就像是一只只安静的翠鸟，
      停歇在树枝儿上。”——铜鲸鱼

    这儿便是克留也夫的诗法的全貌。革命、斗争、机动以及对新事物的趋向在哪里呢？这儿我们看到了和平，可爱的静止，一个烫上了银箔的仙境。“言语就像是一只只安静的翠鸟，停歇在树枝儿上。”这个情景是有点儿古怪的，但一个现代人不能在这样一个环境中生活。
    克留也夫往后的道路为何——走向革命呢还是离开革命？较大可能是离开革命；他在过去中浸透得太深了。乡村的精神孤立与美学的独特性，显然正在衰退，虽然今天城巿暂时处于衰弱之中。克留也夫似乎也在衰退了。

谢尔盖·叶赛宁（Serger Yessenin）

    叶赛宁，与全体形象派——马里延戈夫（Marienhof），舍尔舍涅维奇（Shershenevich），库西科夫（Kusikov）——的位置在于克留也夫与马雅可夫斯基之间那个交叉路口的某个地方。叶赛宁的根在乡村中，但它们没有长得像克留也夫的那么深。叶赛宁年纪青些。他成为一个诗人的时候，正当乡村受到革命震撼，正当俄罗斯激荡震动之时。克留也夫是完全在大战以前的几年中形成的，他只在他僻壤森林地带的保守主义的限度内，对大战和革命发生了反应。叶赛宁不但年青些，而且有更大的伸缩性，更具可塑性，更易受环境影响，有更大的改变可能。就是他那农民根底也跟克留也夫的不一样。叶赛宁既无克留也夫的稳固，也没有他那种阴沉与颇有气概的镇定。叶赛宁自吹他是傲慢的，是一个流氓，但若真相必须说出的话，那么他的傲慢，就算他那纯粹文学上的傲慢（例如在“自白”中），并不怎么可怕。虽说如此，叶赛宁无疑是反映了农民青年的革命前夜精神乃至革命精神，这些青年让那纷乱的乡村生活驱逼成傲慢与粗暴了。
    城市在叶赛宁身上，比在克留也夫身上留下了更尖锐与更清楚的影响。这是与未来派的无疑的影响有关的。叶赛宁更加机动性些，正因为他更神经质，更有伸缩性，对新事物更能反应。但形象主义却是机动性的反面。要保持形象的自足的意义，就得以付出全面为代价；各个部分成为分立的与冷酷的。
    有一种说法并不正确，它说形象派叶赛宁的丰富的形象是从他个性的敏感发生的。其实，在克留也夫那里我们发现了同样的特点。克留也夫的诗被一种形象所重压，这形象甚至更加孤立，更加静止。归根结蒂，这不是一个作家的个别的特点，而是一个农民的美学，一种反复如一的生活方式的诗，根本上就极少活动，因而在紧缩的形象中寻求出路。
    无论如何，形象派的作品装载了过多的形象，以致它的诗像是一头驮重的野兽，因而行动迟缓。丰富的形象，本身并不是创造力的一个证据；相反，它也许是由于诗人技巧不成熟之故，他突然间让许多事件与许多感情捉住了，以致他无所措手足，不知在艺术上如何处理它们才好。诗人简直是让形象给窒息了，读者读着这些诗作之时，会焦躁起来，巴不得尽快能读完它，有如听一个口吃的人讲演一般。无论如何，形象派是不能希望有重大发展的。就算是库西科夫的颟顸的妄自尊大（“我们形象派对西方嗤鼻”）吧，看来是古怪的，但甚至并不有趣。形象主义多半只是年青一辈中少数诗人的一个停顿，这些人是多少有才气的，但他们相互之间只有一件事情相像，那便是他们全都未曾成熟。
    在“普加乔夫”那部诗剧中，叶赛宁努力想用形象派方法来构成一部巨著，却被证明为不适当的了。虽然事实上著者当写作时已大量与偷偷地卸下了笨重的形象，而结果却仍旧如此。“普加乔夫”一诗的对话性质，残酷地打倒了这位诗人。戏剧，一般说，是最明彻底与最不肯就范的一种艺术形式；这里容不得描写的与叙述的弥缝，也容不得抒情的勃发。一用对白，叶赛宁就现身在清水中了。叶梅利卡·普加乔夫[75]，他的敌人和同伴，全无例外地变成了形象派。而普加乔夫本人则从顶至踵都变成了谢尔盖·叶赛宁：他想做得令人害怕，但是办不到。叶赛宁的普加乔夫是一个感伤的浪漫家。当叶赛宁自我介绍为一个什么嗜杀成性的流氓时，叫人听来有趣；但当普加乔夫自我表现为一个浪漫家，全身披挂着形象，此时却更加糟糕。形象派普加乔夫成了有点可笑的人物了。
    形象主义派虽然还简直不曾存在，却早已过去了。叶赛宁自己是仍旧属于未来的。他对外国记者自称比布尔什维克派还左。此乃自然之理，不会吓坏任何人的。目前，叶赛宁这位诗人，也许比我们这些罪人更左，但他的身上却仍不免让人闻得出中世纪作风的气味。他现在开始了“漫游的几年”，异日倦游归来，诗人将不是今天同样的诗人了。但我们不愿意猜测。他回来的时候，自己自会告诉我们的。

“谢拉皮翁兄弟会派”（Serapion Fraternity），弗谢沃洛德·伊万诺夫（Vsevolod Ivanov），尼古拉·尼基丁（Nikolai Nikitin）

    “谢拉皮翁兄弟会派”是一些年青人，他们还在一窝同居。他们中间的某些人不是打文学走到革命，而是打革命来到文学的。正因为他们从革命传下来的谱系短暂，他们，至少其中几位，有一种内心要求想离开革命，想保障他们的工作自由，不受社会要求的干扰。彷佛他们第一次觉得艺术是有其自己的权利的。艺术家戴维[76]（现身于吉洪诺夫）将“爱国凶手的手”和马拉[77]同时变成不朽了。为什么？“自腕到肘的一闪是如此美丽，它飞溅着樱红色的浆汁。”谢拉皮翁们时常从革命或从一般的现代生活走开，有时甚至还离开人，而去写些德累斯顿的学生，写圣经里的犹太人，写雌老虎与狗。所有这些都不过给人以摸索、企图、乃至准备的一种印象。他们吸收革命前夕诸派别的文学的与技巧的成就。没有这样的吸收，运动是无法前进的。他们一般的调子是现实主义的，但未完全形成，要给谢拉皮翁兄弟会派的人物作个别估价现在是太早了，至少在本书范围中是不能作此评价的。除了许多别的象征之外，他们一般地表示出文学经受了一次悲惨的破产之外，在新的历史基础上的复兴。那我们为什么将他们贬入我们的“同路人”之列呢？因为他们与革命相联系，因为这个联系还是很无定形，因为他们是如此年青，又因为关于他们的将来现在还一无肯定的话可说。
    谢拉皮翁派的一个最危险的特点是；他们以自己之没有原则为荣。这是愚蠢与胡涂。好像一个艺术家终于可以“没有倾向的”，可以对社会生活没有一种明确的关系，甚至连在政治术语中未有规定或不曾表示的关系都可以没有。诚然，当社会依正常的机体发展时期，大多数艺术家是在不可触知的分子运动方式中，几乎没有批判的理性的参加，形成了他们对人生与对社会制度的关系。艺术家一如他所发现的人生来接受这人生，用一种抒情的调子装点了他对人生的关系。他以为人生的基础不变，他无批判地接近人生，正好像他无批判地接受那太阳系统一样。他的这一个消极的保守主义造成了他的作品的看不见的枢轴。
    危急时期可就不允许艺术家享有这种奢侈，不能让他自动地与不负责地去构成自己的社会观了。谁要是以没有原则自负，不管他是假意如此或甚至并非伪装，都只是掩饰着一个反动倾向，或陷进了社会的愚蠢，或自己在欺骗自己。当然，以西涅勃留霍夫（Sinebruchov）小说的那种精神，或像费定[78]的短篇小说“安娜·季莫菲耶夫娜”那种方式，写些幼稚的习作当然可能，但若想描绘一幅巨大的或重要的图画，就算是素描也罢，你便不可能长期地不关心社会的与艺术的远景。
    从革命中产生的小说家与诗人还很年青，几乎还在襁褓之中，却已在寻求他们艺术的个性时企图离开革命了。（这个革命已成为他们的环境，他们还得在这个环境中培养自己的。）因此产生了关于什么“为艺术而艺术”的一些宏论，这些，听起来彷佛表示出谢拉皮翁派的非常重要与勇敢，其实充其量不过是一个生长的标志，无论如何总是未曾成熟的证明。如果谢拉皮翁派完全离开了革命，他们立刻会显示出是那被抛弃的前革命时期文学诸派别的一种二等的或三等的残余。不能和历史玩耍的。责罚会立即跟着罪恶来到。
    弗谢沃洛德·伊万诺夫，谢拉皮翁派中年纪最大与名气最响的一位，是其中最重要与最有分量的人物。他描写革命，而且只描写革命；但他所写的革命却绝无例外地是农民的与发生于穷乡僻壤的。他题材的片面性及其艺术理解的比较狭隘性，使他那清新明亮的色彩上留下了单调的记印。他的笔调语气是任其所之的，当他信笔写来时，对自己要求得不很细致，不很严格。他颇能抒情，抒起情来一发而不可止上，无有穷竭。不过这个作者太固执地要让人家感到他自己，亲自出场的时机太多，将自己表现得太响亮，在自然和人的肩背上拍得太重[79]。只要我们以为这种信笔写来的作风由于作者年青之故，那会觉得它是可爱的，但它有一个大危险：许会成为作者固定的风格。任意挥写的作风能减得多少，便能有多少创造理解的开拓与技巧的提高来代替。要做到这一步，只有严格地对待自己才有可能。伊万诺夫用以使自然景色与人的对话大大增添了热力的那个抒情作风，一定要更加隐蔽些，更内藏些，表现得更吝啬些。文句的先后递生，一定要由于艺术品发展的自然力量，不能用艺术家的看得见的帮助来促成。伊万诺夫是学过高尔基的，而且学得不坏。让他再在那个学校里读一次吧，不过这一次是倒退着走的。
    他认识与了解西伯利亚的农民，哥萨克人与吉尔吉斯人。以反叛、战斗、火灾及镇压作背景，他很好地指出农民虽然是一个稳固的社会力量，但缺少政治上的集体性格。一个年青的西伯利亚农民，过去沙皇军队里的兵士，他拥护布尔什维克；但当他回到西伯利亚之后，却替“陶尔恰克”[80]服务来反对红党。他的父亲，一个讨厌的与兴旺的农民，正在寻求一个新信仰，却不知不觉地，连自己都料想不到地，成了红色部队的领袖。整个家庭破裂了，村子给烧掉了。但当暴风雨一经过去，农民便在森林里标志出应该砍伐的树，开始来重建村子了。矮胖的不倒翁向四面八方摇幌了一阵之后，企图在他重铅的底盘上稳定下来了。在伊万诺夫的作品中，某一些个别的场景具有了很大的力。远东红党与被俘的美国人之间的“谈话”，叛徒们的酗酒淫荡，或吉尔吉斯人搜寻“大神”等等的场景，写得甚为出色。不过，一般说来，无论伊万诺夫想不想这样做，他总是表示出了“农民”俄罗斯中发生的农民反抗还不是革命。农民叛乱突然间从一粒小火星爆发出来，不平衡的，常是不知所措的——谁都不知道它为何爆发，或它将引向何方。而这些分散的农民叛乱是从来不能胜利，并且无法胜利的。在“彩色的风”里，作者对农民起义的本质给过一点暗示，是通过那个城巿布尔什维克尼基丁来给的，但很空洞。伊万诺夫小说中的尼基丁乃是另一世界来的一个小小的谜，而且为什么农民成分要围绕在他周围也无法叫人清楚。不过，从所有这些幅辽远角落里革命的图画中，可以得出一个无可否定的结论，那便是：在一只大的坩埚中，在热火上，俄国人的民族性正在被重新镕铸，从这只大坩埚中出来，这个矮胖的不倒翁再不会跟往时一样了。
    在过去一年中，尼基丁从谢拉皮翁派中显露出了峥嵘的头角。他在一九二二年中所写的东西，比起他在前一年内所写的，乃是一个大跃进。不过在飞快的成熟中有某种令人不安的东西，正像一个青年人的早熟中所具有的。首先叫人焦虑的是那清晰的犬儒主义的调子，这调子可以说是今天所有青年或多或少共有的一个特点，不过在尼基丁作品里，有时它却带上了特别恶毒的性质。问题不在于粗鲁字眼，也不在于自然主义的过分形容——虽然过分总归是过分——而在于对人对事的一种挑衅式的粗俗与显然现实主义的看法。现实主义，就这个名字的广义说，即就其在艺术上将有血有肉，有意志又有意识的真实世界予以肯定这个意义说，它是有好多种的。一个人，不仅是社会性的人，甚至是心理学与物理学范围内的人，你都可以从不同的角度去看他，你可以从上面，从下面，从旁边，或绕着他身体打转去看他。尼基丁之接近人与观察人，或者更确切些说，他之偷偷地挨近人，却总是从下面来的。因此，所有他的关于人的远景总是粗俗的，有时甚至叫人看了恶心的。尼基丁才能的早熟，赋与了他这个人以一种特别不祥的性质。这是一条引向断头巷的道路。
    在不合适的言词与自然主义的淫荡下面，隐藏着信念的缺乏或一个行将死去的信念，而这一点，不仅于尼基丁为然的。这一辈代人被伟大事变的旋风所卷，却没有任何政治上、道德上或艺术上的准备。这辈人心中没有任何稳定的或甚至保守的东西，因此，革命便轻易征服了他们。但因征服得太轻易，胜利便极度浮面。年青人都给旋风卷进去了，而所有这些人：形象派，谢拉皮翁派等等，都变成了“离经叛道者”。他们半意识地从这样一个信念出发：旧世界的主要徽章是一张无花果叶[81]。下面这个现象颇有教育意义：凡是在少年时期遭逢了革命的那一辈人是最要不得的，不仅在城市的知识分子如此，就是在农民中，甚至在工人阶级中也是如此。他们不是革命的，而是暴乱的，具有无政府主义的个人主义的标记。后继的、在新制度之下兴起的一辈代就好得多。他们更加社会性，更有纪律，对自己的要求更严，对知识的渴求将会大大增加。正是这一种青年，能和“老人们”和谐前进，能够和那在一九一七年三月与十月之前，甚至在一九一四年以前就已形成并巩固了的“老人们”和衷共济。谢拉皮翁派的革命性，跟大多数革命“同路人”的革命性一样，是与这一辈人有较大联系的，这辈人为革命作准备是生得太晚，而受革命的教育则为时太速。他们从一个农民的错误方面接近了革命，获得了半个离经叛道者的观点，之后，这些“同路人”就幻灭了，而他们愈幻灭，就愈加清楚看出了革命原不是一件好玩的事，而是一个观念，一个组织，一个计划，一桩工作。形象派马里延戈夫脱了帽，客气而讥讽地向革命告别，因为革命已经叛变了他（即马里延戈夫）。尼基丁在其小说“佩拉”中，（一个假革命的离经叛道者在这里有了最完美的表现），用了内心非常怀疑的话来作结道：“你是疲倦了，我则已放弃了追逐……现在，我们想要追赶是无用的。这里面没有意思。别寻找那些死地方吧。”这些话不像马里延戈夫那样说得羞怯，却是一样的犬儒主义。
    这种话以前我们曾经听见过一次，我们记得很牢。让一九○五年革命卷了进去的年青的小说家与诗人们，后来背弃革命时，说的几乎是相同的话语。当他们在一九○七年脱下了帽子对这个陌生客道别之时，他们认真地想象自己已跟革命清算了账目。但革命第二次回来了，踏着坚定得多的步子回来了。她发现了一九○五年的意外的“初恋人”未老先衰，精神上秃了顶。为了这个理由——虽然说实话，革命完全不曾为此操了什么心——她将旧社会中新的一辈代吸引到她的圈子中来（沿着圆周，甚至依着切线）。但是后来又来了新的一九○七年；如果依真实的年代来说，这叫做一九二一——二二年，它采取着新经济政策的形式。终究革命不是这样漂亮的一位客人。不过是买卖人的勾当吧了，此外无他！
    诚然，这些青年人在许多时候都准备说：他们不想和革命破裂，他们是革命造成的，他们无法想象自己处于革命之外，也不能如此地想象自己。但所有这些表示都很不明确，甚至含含糊糊。当然，只要革命——虽然是买卖人的革命——是一个事实，甚至是一种环境，他们便不能和革命破裂。处于革命之外，意思就是要亡命国外。这一层是无从谈起的。但是除了国外的亡命者之外，还有国内亡命者哩。走向这种人去的道路乃在于从革命游离。没有什么事物可以追求的人，便是精神亡命的候补者。而这不可避免地也就是艺术上的死亡，因为欺骗自己是没有用的——较年青的一批作家的吸引力，其新鲜及其重要性全部来自他们所接触的革命。如果拿走了革命，那末世界上不过多了少数几位奇里科夫，再没有别的了。

鲍利斯·皮利尼亚克（Boris Pilnyak）

    皮利尼亚克是一个现实主义者，而且是眼明耳聪的一位出色的观察家。在他眼中，人和物没有老去和衰竭，而是常常相同，他们只是被革命暂时弄乱一下吧了。他从人和事的新鲜和独特处去看待他们，即是说，他把他们看成活的而非死的，他将革命看成为生动的与基本的事实，并在革命的纷扰中寻找他艺术秩序的支持。
    在艺术中，一如在政治中——在某些方面，艺术有如政治，政治有如艺术，因为二者都是艺术——一个现实主义者可能只看见脚下的东西，只留意到障碍，负数，漏洞，烂靴子，破碟子。因而谈政治是提心吊胆的，左回右避的，机会主义的，搞艺术则是渺小的，让怀疑主义蛀蚀的，片段的。皮利尼亚克是一个现实主义者。问题只在于他那现实主义的标准。我们这时代所需要的是一个巨大的标准。
    革命中的生活是露营生活。无论个人生活、制度、方法、观念、情绪，一切都是非常的，暂时性的，过渡的；在任何地方都认得出并表示出这个暂时性，甚至名字上都是如此。对生活要采取一个艺术的看法之所以困难，正因为这个道理。过渡性与插话性，本身便含有偶然成份，而偶然则带有不足道的记印。如果从片段插话来看革命，那末革命就好像是很不足道的。然则革命究竟在哪里呢？困难正在于此。只有那些完全了解与感觉此一插话性质的内在意义的人，以及那些能将隐藏在革命插话后面的那个结晶过程的历史轴心揭露出来的人，才能克服这个困难。“为什么我们要造坚固的房屋呢？”那些旧派教徒时常说，“我们在等待基督来临”。革命也不造坚固的房屋，它造的是移动房屋，集中住宅与营房。临时住屋与营房这个性质，也可以在革命的所有制度上看到。不过这不是因为等待基督降临，即不是因为要把建设生活的目前过程和它的终极目的对立起来，而是相反，因为想不断摸索与试验，以便寻找出建造坚固房屋的最好方法。革命所做的一切，都不过是些素描、习作，是为某一题材所拟的一些粗糙的草案。这些东西已经有过许多，将来还会有许多的。不成功的草案比那些有成功希望的要多得多。但它们全都充满了一个思想，为了一种寻求。一个单一的历史任务鼓舞着它们。像 Gviu与Glavbum[82]那样的字，并不是声音的简单的联缀，皮利尼亚克在它们里面听出了革命因素的哀号。这些是具有目的的、行动的字，是为了世界上前所未有的一种有意识的、有目的性的、有计划的建筑而想出来的，并有意联在一起的（正好像工作的假设一样）。
    “是的，一百年或一百五十年后，人们将景仰目前的俄罗斯，会把它当成人类精神最美表现的日子……可是我的皮鞋破了，我还想坐在国外的一间大餐馆里面，喝点威士忌酒。”（“伊凡与玛丽”）正好像一辆牲口列车，因为手、足、负贩人与灯火的一团糟，不能看见二千俄里之遥的路程一样，皮利尼亚克告诉我们说，因为破皮鞋以及苏维埃生活中其它一切不合适与艰难之故，人就看不见正在这些日子中完成着的历史转变。“海和高原已经换了位置！因为在俄罗斯正发生着美丽的生产的阵痛！因为俄罗斯被分成为几个经济地带！因为俄罗斯有着生命！因为从黑土带冲出来的洪水使海水浑浊了。这个，我是知道的，但是他们却看见了污物中的虱子。”问题是很清楚明确地提出来了。他们（痛苦的俗子，被撤去的领袖们，生了气的先知们，学究们，傻子，那些职业的梦想家们）只看见虱子与污泥，其实在虱子与污泥之上又发生着生产的阵痛。皮利尼亚克知道这一点。他能够自限于叹息和痉挛，自限于生理学上的一些片断表情吗？不，他要让人感觉到诞生。这是一个伟大的任务，一个很难的任务。皮利尼亚克以此为己任，那是好的。不过现在还不能说他是否解决了它。
    皮利尼亚克因为怕陷于片断与插话之中，结果他弄得没有了主题。诚然，他有两三个甚至更多一些主题的暗示，这些是通过了故事的结构从各方面抽绎出来的；但只是一个暗示罢了，没有通常属于主题的那个中心的枢纽性的意义。皮利尼亚克想要从关系与运动中表达出现代生活，他时而以此一方式，时而以那一方式来把握它，以此在不同地方做成平行的与垂直的交切，因为现今的生活在任何地方都跟过去生活不一样的。贯穿过他小说的那些主题，确实些说是那些主题的可能性，不过是任意抓取的一些生活的样品，而生活，让我们点明一下，现在却比过去任何时候更充满了可作题材的事物。但是皮利尼亚克的中心并非那些插话性的与有时是闲谈性的题材。那末是什么呢？这里便是障碍物之所在了。那个不能目见的轴心（地球的轴心也是不能目睹的），该是革命本身，全都不定的、纷乱的与再建中的生活，应该围绕着它。但为使读者能够感触到这个轴心，作者自己一定要感触到它，同时一定要彻底思索过它。
    皮利尼亚克说蚂蚁不会懂得一个女性雕像的美，因为它在上面爬行时除了一些微小的隆起与低陷之外什么都不曾看见，他这句话真说得一语中的。皮利尼亚克说这句话的时候，原不知道目标为谁，都正好打中了扎米亚京以及其它的“岛民”们。每一个伟大时代，不问它是宗教改革、文艺复兴或法国大革命，你一定要全面地，不要局部地或零星地，加以接受。群众由于不可克制的社会本能，总是参加在这些运动中的。这个本能在个别人的身上达到了概括化的理性水平。但是在精神庸俗的人们的身上，却既没有社会本能，又没有括概化了的理性；他们太个悯人主义了，以致不能分享群众的知觉；同时又因发展不够，不能产生综合化的理解。他们所分享的只是那些隆起与低陷的小地方，他们在这些上面爬行，用哲学的与美学的咒语伤害他们自己。在这件事情上，皮利尼亚克究竟如何？
    皮利尼亚克很敏锐地详细观察了我们生活的一个切面，这就是他的力量所在，因为他是一个现实主义者。此外，他知道这一点并将此知识高声宣布说：俄罗斯正被转变成几个经济地带，美丽的分娩的阵痛正在这国家中发生，又说在虱子、咒骂与负袋佬的混乱之下，历史上一次最伟大的转变正在完成。皮利尼亚克一定知道这一切，因为他高声宣布。但糟糕的是他只是宣布它，彷佛要把这些信念和那生动的与残酷的真实存在做个对照而已。他并不背弃革命的俄罗斯；相反，他接受它，甚至以他自己的方式赞美。但他不过如此说说吧了。他不能在艺术上处理它，因为他不能在智慧上理解它。因此，皮利尼亚克老是亲手有意拉断他叙述的线索，为的很快地将线两端打个结，为的进行解释（这样那样地），为的概括化（做得很蹩脚），又为要加以抒情的装饰（有时很美，但在更多情形中则弄得很肤浅）。皮利尼亚克打了很多这样有意做成的著者之结。他的整个作品是双重性的：有时革命做了它的隐形的轴心，有时又很显明地，著者自己做了轴心，他胆怯地绕着革命打转。这便是今天皮利尼亚克的情形。
    讲到题材方面，皮利尼亚克是偏于外省的。他在革命的边缘，其后院及其乡村，主要在外省的巿镇中，抓取革命。他的革命是一个小城市的革命。但即使如此接触革命，也一样可以有生气的。甚至这样可以更加看出革命的机体。但要做到这一步，你却不能停止在边缘上。你得寻出革命的轴心，它既不在乡村中，也不在地方上。你能够通过一个小城市去接触和观察革命，但你不能用小城市的视线去看小城市的革命。
    地方苏维埃会议——走雪橇的路——“同志们，扶我上车吧。”——树皮鞋子——羊皮——苏维埃面前排队候买面包，香肠，烟草——同志们，你们是革命委员会与巿政厅的唯一主人——呵，爱人，你给得太少，这么少！（这是对香肠而言的）——这是最后的战争[83]——英特纳雄纳尔[84]——协约国——国际资本主义……
    在这些片段的讨论、生活、演说、香肠与歌曲中，有一点儿革命；革命的有生气的一个部分让一双锐利的眼睛给捕捉到了，但彷佛是在匆忙中，在走马而过中捕捉到的。这儿缺少了一点东西，这东西可以从内部将那些片段联结起来的。当皮利尼亚克描写一辆牲口车[85]时，你会看出他是一个艺术家，未来的艺术家，有可能在未来成功的艺术家。但你感受不到因矛盾之解决而生的那种满足，而这种满足却是一件艺术作品的最大标记。（读了皮利尼亚克作品后），你会觉得跟以前一样困惑，甚至会更困惑些。干吗要有这列车？干吗要有这牲口车？在列车和牲口车中究竟有什么是属于俄罗斯与为了俄罗斯的？谁都不会要求皮利尼亚克对生活与时间的十字路口那辆牲口车作一个历史分析，或者，甚至要求他作一个预言式宣告——他自己很想这样做，可是不成功。不过皮利尼亚克自己如果了解牲口车的意义及其与事变行程的关系，他早该转告了读者吧。可是现在，那辆污糟的牲口车却是毫无理由地在前进，而接受了这辆车子的皮利尼亚克则只在读者心中造成疑惑。
    皮利尼亚克的最近著作之一——“大雪”，证明出他是一个大作家。在革命中死去的外省龌龊的俗子们的无义义的厌烦生活，日常苏维埃生活的散文式的无意义的老套，以及在十月革命风暴中所发生的一切，皮利尼亚克并不将它们描绘成一幅统一的图画，而是一系列的光明点，巧妙的剪影与聪明的速写。一般的印象永远是同样的——一种不安定的两重性。
    “奥尔格以为革命像一场狂暴的大雪——而革命中的人则像片片雪花。”皮利尼亚克同样想法，不无受勃洛克的一点影响。（勃洛克把革命当成十足的自然元素，由于他的性情关系，把它当作一种寒冷的自然元素。）他不把革命比作火，而是比作狂暴的雪，“而革命中的人则像片片雪花”。但若革命只是作弄人的一种不受控制的自然元素的力，那末人类精神最美表现的日子将从何而来？再若那些阵痛是可以辩解的，因为它们是分娩的阵痛，那末事实上正在分娩的到底是什么？如果你对这问题没有答案，那你就只能看见破烂的鞋、虱子、血、狂暴的大雪，甚至还有跳跃的田鸡，可没有革命。
    皮利尼亚克是否知道从革命的阵痛中正在产生什么？不，他不知道。自然他听说过（他怎能没有听说过呢！）可是他不相信。皮利尼亚克不是革命的艺术家，只是一个艺术的“同路人”。他将成为革命的艺术家吗？我们不知道。只是目前他并不是。我们的后代将会谈起人类精神“最美丽的日子”。很好，但是皮利尼亚克在那些日子怎么样？不清楚，蒙蒙眬眬，模棱两可。皮利尼亚克害怕这些事件，害怕那些立场明确与了解事变意义的人，难道不正是为了这个理由吗？当皮利尼亚克与一个共产党员挨身而过时，常是恭恭敬敬，带点儿冷淡，有时还怀着同情，但仍不免于挨身而过。在皮利尼亚克作品中你很少能找到一个革命的工人，而更重要的，这位作者不用与不能用革命工人的眼睛去看发生着的事情。在“匮乏之年”那个作品中，作者经由不同角色——他们也都是革命的“同路人”——的眼睛去看生活，这里暴露了另外一个出色的现象：对这位艺术家说来，当一九一八至一九二一年这个期间，红军并不存在。这是怎么发生的呢？革命的最初几年，主要是战争的年代，血液从国家的心脏冲向各个前线与边缘，数年之间它在那里大量大量地流过了。在这些年中，工人先锋队将他们的全部热忱与对未来的全部信心，将他们对旧事物的全部决绝，将他们思想的明确性以及意志，放进了红军中。在一九一七年末与一九一八年初，城市的革命赤卫队在其为自存的战斗中，分散到前线的各个师旅中去。皮利尼亚克对此毫不注意。红军对他并不存在。这就是一九一九年在他看来是匮乏荒芜的缘故。
    但无论如何皮利尼亚克得回答这个问题：所有这些到底为了什么？他一定要有一种自己的革命哲学。在这儿我们却有了一个惊人的发现。原来皮利尼亚克的历史哲学是绝对退化论的。这位艺术“同路人”的理论彷佛是说革命的道路是伸向后的，不是向前的。皮利尼亚克接受革命，因为它是民族的，它之所以为民族的，因为它拉倒了彼得大帝，恢复转十七世纪。在他看来，革命是民族的，因为他想它是向后退的。
    “匮乏之年”，皮利尼亚克的主要著作，绝对地显示出这个两重性。作品的基础、根底、基地是由大风雪、巫术、迷信、林妖、几世纪来生活在同样状态中的那几个教派——彼得格勒的存在对他们毫无意义的那几个教派所构成的。另一方面，作品中顺便说到，“工厂复活”乃由于外省的工人团体活动之故。“这里头，比拉撒路[86]复活的意义大上一百倍的（工厂复活），难道没有诗吗？”
    当一九一八——一九一九年间，城巿受了劫夺，皮利尼亚克为它喝釆，因为突然间彷佛就连他都“对彼得格勒憎恶起来了”。另一方面，仍然是顺便说到的，他说布尔什维克派，那些穿皮袷克的人，乃是“软弱的与粗野的俄国人的精华。穿皮袷克的人——你不能使他们沮丧。这个我们知道，这个我们需要；这个是我们已经决定了的，不会转回去了。”但布尔什维主义是一种城巿文化的产物。没有彼得格勒便不能有“粗野人”的精华。巫婆们的作法仪式，民歌，世代相传的老话乃是基础。但是“格维乌，格柆符包姆，古伏斯！[87]呵，怎样的大风雪呀！怎样的狂风暴雨呀！这是多么好呀！”这是很好的，但前后两端没法儿衔接了，这便不那么好了。
    诚然，俄罗斯是充满了矛盾的，而且还是最极端的矛盾哩。“格拉符包姆”那样的新字与魔术师的咒语共处。不管小文人们如何翘起了鼻子对这些新字眼不屑一顾，皮利尼亚克却反复地说：“古伏斯，格拉符包姆……多么美妙！”在这几个不寻常的、暂时性的字眼里——其暂时性有如一个营房，或像河岸沿上的一堆篝火（因为营房不是房屋，篝火不是炉灶）——皮利尼亚克可看见了他的时代精神的反映。“多么美妙！”皮利尼亚克能够看到这一点是好的。但应如何处理那被革命（虽然它是城巿产生的）惨重破坏了的城巿呢？皮利尼亚克在这里就失败了。不管智慧上或情感上，他都不曾决定从矛盾的纷扰中该选取什么？但你一定要选取的。革命将时间切成了两半。虽然在目前的俄罗斯，魔术师的咒语与“格维乌”，“格拉符包姆”同存，却不是在同样的历史平面上共处了。“格维乌”与“格拉符包姆”那样的新字眼，不管它们是如何的不完整，却总是向前进的：而那些咒语，不管它们是多么“民间气”，却总是已死的历史累赘物。那个教派信徒唐纳（Donat）[88]是出色的。他是个矮胖农民，偷马贼，却守着严格的戒律（不饮茶）。他，也许是不需要彼得格勒的。布尔什维克阿契博夫（Achipov）也是出色的。他管理一个地区，一天亮就从一本书里默记外国文的生字，他能干，强壮，而且说：“拿出劲头来新动（行动）”，而更重要的，他本人确实行动得十分有劲。可是二人之中谁代表革命呢？唐纳属于无史时期的、“草青色的”俄罗斯，属于不消化的十七世纪。阿契博夫则相反，他属于二十一世纪，虽然他的外国文很蹩脚。如果唐纳占了上风，又若这个沉着的、虔诚的偷马贼偷走了首都和铁路，那将是革命的完结，同时是俄罗斯的完结。时间已给切成两半，一半活的，另一半死的，而人得选取那活的一半。皮利尼亚克却不能决定，迟迟疑疑，无从选择，最后为了调和起见，他将普加乔夫的胡子放在布尔什维克阿契博夫嘴上。但所有这些都是戏剧的玩意。我们是见过阿契博夫的——他脸子修得清光。
    魔术师哀果尔加说：“俄罗斯本身就是聪敏的。法国人是精灵，但他们的心很蠢……。”“那末卡尔·马克思又怎样？”有人问。“他是德国人，”我说，“因此他是蠢材。”——那末列宁呢？——“列宁”，我说：“是农民，布尔什维克，你们一定是共产党。……”皮利尼亚克自己躲藏在男巫师哀果尔加后面，当他发言赞成布尔什维克的时候，说得很公开；但当他发言反对布尔什维克时，则借用一个男巫师的半带机智的舌头——这是令人烦心的。究竟二者在皮利尼亚克身上哪一种更加深些与真些呢？这位“同路人”不会在某一个火车站上换车，搭上驶向另一方面的列车吧！
    在这里，政治的危机立即产生了一个艺术的危机。如果皮利尼亚克坚持要把革命解消到农民作乱与农民生活中，那就得进一步将他的艺术方法简单化。就是现在，皮利尼亚克也不是绘出革命的图画，而只是描绘了革命的根底与背景。他已经以优美与悍劲的笔划打好了那个画底；但若一位画师决心将这点画底作为完整的画，那是多么的可怜！十月革命是一次城市革命，是彼得格勒与莫斯科的革命。“革命仍旧在前进”，皮利尼亚克顺便那样提过。革命未来的全部工作，将趋向于我们经济的工业化与现代化，将在于使各方面改造工作的过程与方法更加精密，在于根本铲除农村生活中的愚昧，在于使人的品格更加复杂与丰富。要在技术上与文化上完成无产阶级革命，并在这两方面证明无产阶级革命之应该发生，那只有靠电气化而非回返到蜡烛，只有靠那能行动的乐观主义的唯物哲学，而非经由森林地带的迷信与停滞不动的宿命主义。如果皮利尼亚克想做一个具有革命家抱负的蜡烛诗人那是太糟糕了！这当然不是政治的祸害——谁都不会想把皮利尼亚克拉扯到政治中去——但却是最真实与最不假的艺术的危机。毛病在于那个历史的看法，这看法来自错误的观点与昭彰的两元论。其结果是从现实的最重要的诸方面乖离，将任何事都降厎为原始，降低到从社会意义上说是野蛮的地步，使艺术方法更加粗糙，作自然主义的过分描写，这些描写是粗鲁的而非勇敢的，因为它们并不彻底。再下去，在你还不曾自知之前，这毛病已引导你走到神秘主义与神秘的伪善（凭了浪漫主义者的护照），而这乃是十足的与最后的死亡。
    即使在目前，皮利尼亚克每当困难时节便拿出他的浪漫派护照来。特别当他得清楚明白地而非含糊两可地，表示出他之接受革命时，尤其如此。在那个时候，他立即以安德烈·别雷方式作一次印刷术上的铅条退却[89]，且以一种全新音调宣布说：请别忘记，我是个浪漫主义者呀。醉汉总是要装出非常庄严的神气。清醒的人为想逃避困难局面却时常假装酒醉。皮利尼亚克是属于后一类人吗？当他固执地以浪漫主义者自命，且请人不要忘记这一点的时候，是否有一个受了驾吓、缺少广阔见解的现实主义者在他身上说话呢？革命绝对不是烂靴子加浪漫主义。革命艺术绝对不在于不看真理，也不在于藉想象之力将严峻的现实转变成为一己的与为自己之用的“虚构传说”的俗物。“虚构传说”的心理学与革命相反。一九○五年以后的反革命时期，就是以这种心理学，以它的神秘主义及其神秘化开始的。
    用一个崇高理想的名义来接受工人革命，那意思不仅是拒绝革命，而且是诬蔑革命。人类在宗教、诗篇、道德或哲学中宣扬过的一切社会幻想，都只足以供欺骗与蒙蔽被压迫者之用。社会主义的革命揭开了“幻想”，揭开了“崇高的”以及屈辱人的欺骗，并且用鲜血洗清了现实脸上的化装。革命在现实主义的、理性的、战略的与数学的限度内，是强有力的。难道我们眼前的革命，世界史上空前未有的革命，也需要浪漫主义的奔放来调味，有如一份给猫吃的菜需要加些兔汁一样吗？让别雷们去干这种勾当吧。让他们把那加了人灵学酱汁的俗子们的猫餐咀嚼到底吧。
    皮利尼亚克的文体虽然是有意思的与新鲜的，但因他时常摹拟之故，他的放不开的格调还是令人生厌的。难于了解，皮利尼亚克怎能在艺术上陷于对别雷的依赖，而且依赖别雷最坏的几个方面。（这些方面就像：）那个讨人厌的主观主义，它所采取的形式是时常反复的无意义的抒情的插曲；那种矫激的与不合理的文学议论，它前后摇摆，从极端的现实主义跳跃到意外的心理哲学的讨论：印刷上玩弄种种排版的花梢；将不联接的引句作机械的拼凑；所有这些都是不必要的，讨人厌的，摹拟人的。但安德烈·别雷却是狡猾的。他用抒情的歇斯底里来弥补他教言上的漏洞。别雷是人灵学家，他从罗道尔夫·斯丁纳那里得来智慧，他在瑞士的德国神秘寺院里彻夜祈祷，他喝咖啡，吃香肠。只因别雷的神秘哲学贫弱可怜，为了掩饰起见，他就偷偷地将一种半真半假的（歇斯底里的）Craratanism（译者按：即江湖骗术）以及严格依照字典注释的Charlatanism，放进他的文学方法中去。他愈走得远，情形就愈加如此。可是皮利尼亚克怎么能觉得这种办法是必须的呢？难道他也预备以彼得牌巧克力做成的酱油来教给我们又可悲又可慰的赎罪哲学吗？皮利尼亚克认识这个世界是否取其如实的有形体，并看重这个有形体呢？（如果是的，）那末为什么要依赖别雷？这显然是像一面歪曲的镜子，它反映出皮利尼亚克内心要求有一幅关于革命的综合图画。皮利尼亚克精神理解力上的罅漏，产生了他在别雷面前的示弱——后者是以空话掩饰精神贫乏的能手。不过这对皮利尼亚克说来，乃是一条向下走的道路，如果他能抛弃俄国斯丁纳派的半小丑式的文体，那是好的，那将是沿着他自己的道路向上前进了。
    皮利尼亚克是一位年青作家，虽然他已不是一个青年。他已经踏进了最危急的年龄，他的最大危险在于早熟与突然老成。当他变成一个神的代言人之后，简直不很有希望了。他写作起来有如神的代言人；写得模棱，晦暗，像教士那样给人暗示，他教训人，而其实需要学习、勤苦学习的倒是他自己，因为他无论在社会学方面与艺术方面都头绪纷繁，不相联系。他的技巧不稳定与不经济，他的声音破裂，他的抄袭非常触目。也许这一切都不过是生长时的必有痛苦吧，但要如此就必须有一个条件——不能老成。因为在破碎的声音后面如果匍匐着自满与衒夸，那末，就算他的大才也不能挽救他走向不光荣的结局。即使在革命前的几年中，我们的许多有前途的作家都有过这样的命运。他们一旦以老成自居，便窒息于自满自大中了。列昂尼德·安德烈耶夫的例子应该写进有前途的作家们的入门书中的。
    皮利尼亚克是有才气的，但他的困难也很大。我们但愿他能够成功。

乡村作家或歌唱农民的作家

    谁若不整个地看革命，并同时看到革命诸领导力量所共趋的那些客观的历史任务，那他便不能了解、接纳或描写革命，就是部分地做到都不可能。看不到革命的整体，也就没有了枢轴和革命。革命被分解成一些插话和逸话，它们或者是英雄的，或者是罪恶的。这样可能绘就一些很巧妙的图画，但不能（在艺术上）再创造革命。这样当然不会让作者与革命一致，因为如果在前所未闻的牺牲与剥夺中没有了目的，那末历史就成了疯人院。
    皮利尼亚克，弗谢沃洛德·伊万诺夫与叶赛宁彷佛企图没头没脑地与不负责任地让自己沉没在漩涡之中。他们并不要溶解自己，即是说不要使他们在漩涡中溶解得看不见。如果是要让自己消失于大事变中，那倒是值得称赞的事，不应获得谴责的，但他们不值得称赞。他们反而是让人看得太清楚了——皮利尼亚克，只见他卖弄风情与陈腔烂调；伊万诺夫，是他令人透不过气来的抒情笔法；叶赛宁则是他过分笨重的“傲慢气概”。毛病是在于他们和革命之间，即在他们和他们工作的对象之间，并没有一个意识形态所构成的距离，这使他们不能作艺术上远景的透视。文学上的“同路人”既没有欲望又没有能力以如下方式去把握革命，即与之混和但不消解于其中，不仅将革命当作自然元素的力量，而又将它看成有目的性的过程——那是一种社会的特点，不是个人的特点。歌唱农民的知识分子占“同路人”中的大多数。知识分子靠在农民身上去接受革命，那是无法不变得愚蠢的。这便是“同路人”并非革命者而是革命的呆子的缘故。一直在警钟响起来以前，他们始终不明白自己在跟什么相和解——到底他们之赞成革命乃因其为一贯前进运动的起点呢，还是为了革命在某几个方面使我们后退之故？
    因为这两个范畴都是有大量事实可作依据的。大家知道，农民曾企图接受布尔什维克而排拒共产主义者。这意思是说富农企图将中农践踏在脚下，以此去抢劫历史和革命。自从赶走了地主以后，富农想把城市碎成片片，零星拿走，然后将他那宽广的背脊向着国家。富农不要列宁格勒（至少在最初是如此），如果首都患上了“疥癣”（皮利尼亚克语），那就罪有应得。革命的必要因素，不仅是农民对地主的压力，——其历史后果是无限重要与无可估价的——而且是农民对城市的压力。但这不是革命的全部。城巿存活着与领导着。如果你放弃城市，即若你让城巿在经济上被富农，艺术上被皮利尼亚克碎成片片，那末就不会再有革命，而只剩有一种残暴的与血腥的退化过程了。被剥夺了城巿领导的农民俄罗斯，不仅永远达不到社会主义，而且不能维持两个月，它将成为世界帝国主义的肥料与泥炭。这是一个政治问题吗？这是一个生活态度问题：因而也是伟大艺术的问题，在这个问题上，我们必须详细讨论一下的。
    不很久以前，楚科夫斯基[90]劝阿列克谢·托尔斯泰跟革命的俄罗斯相妥协，或不理革命而跟俄罗斯相妥协。楚科夫斯基的主要论据是：现在的俄罗斯，跟从来的俄罗斯并无不同，而俄国农民是不会拿他的圣像或他的蟑螂去交换任何历史的姜饼的。楚科夫斯基显然觉得在他的这句话中，道出了民族精神的很大影响以及它不可拔除的证据。寺院的男管家曾将面包里的蟑螂当作葡萄干拿给人吃，如今楚科夫斯基则将此一实验扩大到全部的俄罗斯文化中去。民族精神中当作“葡萄干”的蟑螂！实际上这是多么下贱的民族自卑感，对于一个生气勃勃的民族又是怎样的鄙视！如果楚科夫斯基本人相信圣像，倒也罢了。但他是不相信的，因为他若相信，就不会与蟑螂并提了，虽然在乡间茅屋中，蟑螂总愿意藏在圣像后面。只因楚科夫斯基的根完全长在过去，而他的过去又是保存在身披苔藓与迷信成性的农民身上，所以他把那生活在圣像后面的古老的民族蟑螂用作他本人与革命相妥协的理由。怎样的羞耻与怎样的丢人！怎样的丢人与怎样的羞耻！这些知识分子（在那同一个农民的脖子上）研究了他们的书，在杂志上玩弄了笔头，经历了好几个“时代”，造成过一些“运动”，可是等到革命认真到来之时，他们却在蟑螂滋生的农民茅舍的最幽暗的那个角落里，给民族精神找到了避难所。
    楚科夫斯基只是较为不讲礼貌吧了，实则所有的乡村作家都倾向于有蟑螂气味的原始的民族主义的。无疑，在此同一革命中，有一些过程在许多方面触及了民族主义。诸如经济衰落，省别观念的加强，树皮鞋之重新起来代替皮靴，家酿饮料——所有这些都在拉（我们甚至可以说已经拉了）人退向几个世纪的深处。与此相并行的，我们还能看见人在文学中有意回到“民众”的主调。勃洛克将城市的对仗句大加发展（在“十二个”中），民歌调子（阿赫玛托娃诗中兴茨维塔耶娃作品中更多千篇一律的文体），地方主义的流行（伊万诺夫作品），皮利尼亚克小说中的对仗句，教仪等等之十分机械的采用——所有这些，无疑都是由革命引起的，即是由如此这般的群众在生活中占取了前列位置这个事实所引起的。我们还能指出较小、更偶然与更浮面的关于回归“民族”的现象。例如，我们的军服，虽然有点彷照法国式，而且彷照讨厌的喀利非式马裤，但开始在接近中世纪的“土匿克”（Tunic，一种宽大的，从头顶套入的上衣——译者）与我们旧时的军帽了。虽然在别的方面，因为普遍穷困之故，时尚还没有讲究，但已有根据让我们假定有一种崇尚民间式样的趋向；这种模型，即使在时装等等方面，上帝知道，也都是不很深刻的。就时尚这个名词的宽广意义说，对我们俄国人是陌生的，它只流行于占有的诸阶级中，以此它含有鲜明的社会分界线之意。工人阶级成了统治阶级，必然要发生一种反拨，反对在生活的各方面中借用资产阶级的式样。
    很明显，回返到树皮鞋，回返到家造绳子与家酿饮料并不是社会革命，这乃是一种经济反动，是革命的主要障碍。就人们之有意转向过去与转向“民间”而论，迄今所做的一切都是极度不稳与表面的。希望从城市对仗句与农民歌曲发展出一种新的文学形式是不合理的；它远不能超过“涓滴细流”的地步。文学将抛弃那些过分地方性的字眼。中世纪式的“土匿克”现在已经大大国际化了，因为它节省布料。我们新的民族生活的独特性，以及我们新的艺术的独特性，将会不像以前那么刺眼，但将更加深刻，将在好久以后才显露出来。本质上，革命的意思就在人民跟那亚洲式的，跟十七世纪，跟神圣的俄罗斯，跟圣像与蟑螂作最后的决裂。它不是要退回到彼得大帝以前的时代，相反，而是要全体人民共同享受文明，要依照人民利益给文明重建一个物质基础。彼得时代只是历史上升到十月革命去的第一步吧了，经过了十月革命，历史将更远与更高地进展。在此一意义上，勃洛克见得比皮利尼亚克深刻得多。勃洛克用如下的完整的诗句表示了那个革命倾向：

      “让我们对准神圣的俄罗斯射击吧。

      射向那茅舍的俄罗斯，
      重尾与坚硬的茅舍的俄罗斯；
      射向那鲁钝的，嗳，嗳，那个不神圣的，
      不被神佑的俄罗斯。”[91]

    在神秘的勃洛克看来，与十七世纪决裂，与农民茅舍的俄罗斯决裂，乃是一件神圣事情，即使这样做是为了与基督和解。表现在这个古老形式中的思想是这样的：这个决裂不是由外力逼成，而是民族发展的结果，它符合于人民的最深刻的利益。没有这个决裂，人民将要朽烂了。同样意思，即是说革命乃属民族性质这个意思，也表示在勃留索夫[92]关于老妇人们的那首有趣的：“在十月的受洗日”的诗中：

      “广场上，人家对我说，
      那边，克里姆林宫像目标似的矗立着的地方，
      他们割断了线索，
      用新麻丝来搓成新线。”

    “民族的”究竟是什么意思呢？说到这里，我们得讲一些ABC了。普希金不相信圣像，不与蟑螂同住，所以他不是民族的。别林斯基[93]也不是民族的。不提及我们的同代人，我们还能说出别的几个这样的人来。皮利尼亚克认为十七世纪是民族的。彼得大帝是反民族的。结论便是：所谓民族的只是代表着进化中那些死的重负，行动的精神已经从它身上飞走了的东西，以及在过去几世纪中业已消化了并抛弃了民族机体的那些东西。所以其结论又是：只有历史的排泄物才是民族的。但我们的想法完全相反。野蛮人彼得[94]，比之于全体反对他的那些留着大胡子与挂满勋章的旧派是更为民族的。十二月党人[95]比之于尼古拉一世的国家及其农奴制度，其官僚的圣像与国家的蟑螂是更为民族的。布尔什维克派比保皇派与别的亡命者更为民族的，布琼尼[96]比弗兰格尔更为民族的，不管唯心论者，神秘主义者与歌咏民族粪土的诗人们会怎样说。一个民族的生活与运动，是通过了矛盾前进的，而这些矛盾则在阶级、政党与派别中体现出来。如果从动力上看，民族元素与阶级元素两相符合。当其发展的一切紧急时期，就是说，在一切最有干系的时期，民族总被分成两半——凡是哪一半能将人民在经济与文化上提高至较高平面的，它便是民族的。
    革命是从民族的“元素”发生出来的，但这意思并非说，革命中只有那些自然元素式的事物才有生命与民族的——有如那些默认了革命的诗人们所想象者。
    勃洛克以为革命乃是一种叛乱的自然元素：“风，风——狂吹在整个上帝的世界中！”弗谢沃洛德·伊万诺夫彷佛从来不曾高出于农民的元素。在皮利尼亚克心中，革命是一场大风雪。据克留也夫和叶赛宁看来，十月革命是普加乔夫或斯津加·拉津[97]的暴动。自然元素，大风雪，火焰，旋流，漩涡。但是那位准备通过蟑螂跟革命讲和的楚科夫斯基却宣称十月革命不是真正革命，因为它的火焰太少。甚至那个冷血的势利之徒扎米亚京都发现出我们革命的热度不够高。这里我们是听到了从悲剧直至荒唐游戏的全部音阶。不过事实上，无论悲剧与荒唐游戏，都对革命表示了像对一发而不可收拾的民族元素力量所表示的，同样消极的、瞑想的、与庸俗的浪漫主义态度。
    可是革命绝不仅仅是一场大风雪。农民的革命元素，由普加乔夫与斯津加·拉津代表，一部份也由马赫诺[98]代表。城市的革命元素由加蓬神父[99]代表，部份由赫鲁斯塔廖夫[100]，甚至也由克伦斯基[101]代表。但这些还不是革命，而只是一种叛乱，或以克伦斯基的情形说，是叛乱顶点的一些纷扰。革命首先是工人阶级为夺取政权的斗争，为建立政权与改造社会的斗争。它经历了斗争的几个最高点，通过了流血斗争之最尖锐的暴发，但经过了革命的全部过程——从羞怯的开始直到终极的理想实现，那时由革命组织的国家将解消于共产主义社会中——革命始终是单一而不可分割的。
    革命的诗并不在机关枪的轧轧声中，也不在障碍物后面的战斗中；不在倒下去的人们的英勇气概中，也不在得胜者的胜利中，因为所有这些，在暴力的战争中也可找到。战争中的血将会流得更多；战争中也有机关枪的炸声；那里面也有得胜者与战败者。革命的激情与诗包含在这个事实中，即新的革命阶级成了所有那些战斗工具的主人，且以赋人以丰富内容及造成新人这一新理想之名，对旧世界进行了一次斗争，前仆后继地，直至最后胜利而后止。革命的诗是浑然合一的。它不能被换成小钱币，让十四行诗的作者们拿来作暂时抒情之用。革命的诗是不能提在手里的。它存在于工人阶级的艰苦斗争中，在其成长、其坚持、其失败及其再接再厉中，在每得寸土的时候所付的残酷的力量支出中，在斗争之不断增高的意志与紧张中，在得胜时的洋洋喜悦，也在按照计划的撤退中，在待机而动、在向前进攻、在群众崛起时的滔滔洪流中，在各个力量的精确计算以及在战略上奕棋式的运动之中。当第一辆工厂用的手推车出现之时，革命就开始成长了：受苦的奴隶们用这辆车子载走了他们的工头；首次罢工，奴隶们拒绝向主人伸手；发生了第一个秘密团体，其中以社会创伤的现实作营养，滋生了乌托邦的狂想与革命的唯心主义。革命有它的进潮与退潮，它随着经济情况的起落节奏而摆动着。用了以流血满身的人体筑成的攻城机，它给自己在剥削者的法律体制的战场上打开了路，它将触角放出去，在必要时候还给它们涂上保护颜色。它建立职工会，保险团体，合作社与自修组。它渗透进那敌对的国会中，办报，鼓动，同时不倦地选择工人阶级中最优秀、最勇敢、最有献身精神的分子，藉以建设它自己的党。罢工常是失败多于半胜利的：；游行示威老是有新的牺牲者与新的流血——但所有这些在阶级记忆上留下记印，它加强着与锻炼着革命选手们的团结，即组成革命党。
    革命运动并非在历史的空舞台上表演，因此它不能自由选择革命道路与时间。在事变的进程中，它会在未能调集必需的诸般力量之前就被逼开始一次决定性的行动；一九○五年革命的情形便是如此的。藉助于自我牺牲的勇气与革命目的的明澈，它达到了最高点，但因缺乏有组织的群众支持之故，却命定着要倒栽下来的。多年努力的成果拿上了手又给人抢走了。看来像是全能的组织被击破了，粉碎了。优秀分子给毁灭、囚禁与驱散了。彷佛什么都完了蛋。而那些小诗人们，当革命暂时胜利时候曾悲怆地为它玎玎珰珰歌颂一番的，现在却开始在他们的七弦琴上弹出悲观主义的、神秘主义的与情欲主义的调子。无产阶级本身彷佛都失了勇气，没了士气。但归根结蒂，无产阶级的记忆上总已刻下了新的与很重要的痕迹，无法将它抹去的了。而失败终于变成为走向胜利的一个步骤。人们咬紧了牙关，付出新的牺牲，重新再干。一点一滴地，先锋队集拢了溃散的力量，同时被老一辈的失败所唤醒的新一辈中的优秀份子又参加了运动。流了血而不曾被压服的革命，在工人区域的无言的仇恨中存活着，在被镇压而未被粉碎的农村中存活着。它存活在人数虽少但久经考验的老战士的明确意识中，这些老战士们没有为失败所吓倒，立即总结失败，分析它，估量它，衡量它，规定新的出发点，探索发展的总路线并指示出道路。革命失败以后五年，运动便再度在一九一二年的春潮中爆发了。
    从革命中产生出唯物主义的方法，这方法让人能测量出自己的力量，预见变化并指导事变。这乃是革命的最大成就，也是革命的最高诗境所在。罢工浪潮怀着不可抗拒的图谋增长起来，人们立即可以感触到这个新的浪潮有更深的群众基础，而且具有一九○五年的革命经验。但是战争（案即第一次世界大战——译者）——所有那些事变发展的逻辑结果，其发生亦为我们所预见的——却切断了增长中的革命的线索。民族主义淹没了一切。雷鸣似的军国主义表达了民族的意志。社会主义看似被永远埋葬了。但是正当激剧降落之时，革命却作出了它最勇敢的预断：转变帝国主义战争为国内战争，以及让工人阶级执掌政权。在石子路上装甲车的辚辚声中，在各种语言叫嚣着的沙文主义[102]的狂言中，革命却在战壕底里，在工厂中以及在农村中集合着自己的力量。群众首次以深刻的智慧理解了历史事变的内在关系。一九一七年二月，俄国革命获得一场大胜利。但此胜利公然将无产阶级的革命要求谴责为破坏性的与无望的。革命被导入了克伦斯基的时代，策烈铁里[103]的，爱国的革命校尉官们的，多言、斜眼、喘不过气的、愚蠢的与痞子的切尔诺夫[104]们的时代。呵，让阿夫克森齐耶夫[105]的男高音迷惑了的年青的乡村教师与乡村录事们有着多么圣洁的脸子呀！呵，听那民主派的革命欢笑吧，听“一小撮”布尔什维克演说过后，人们以愤怒的疯狂叫嚣所作的回答吧！可是“革命民主派”政权的倒塌却是为社会力量较深的相互关系所注定了的，为群众日益高涨的情绪，为革命先锋队的预见与活动所注定了的。革命的诗不仅存在于十月进潮的自然元素式的上升中，而且在清醒明白的意识中，以及在领导党的紧张的意志中。一九一七年七月，我们被击败了，驱逐了，我们给关进了监狱，给宣布为霍亨索伦皇朝[106]的奸细，那时我们给剥夺了一切，民主派报纸将我们埋葬在诬蔑的土丘中，可是我们虽然躲在地下或处身监狱，却仍觉得我们才是得胜者，我们才是操纵局势的人。正是在革命的此一前定的动力中，在此一政治的几何学中，存在着革命的最伟大的诗。
    十月革命不过是这些发展的顶点，一达到这个最高点，便立即发生了新任务与无可估量的困难。跟着来到的斗争要求人们采取最不同的方法，要求赤卫队作疯狂的攻击，引出了“不战争，不和平”的公式[107]，并且要求在敌人的最后通牒前作暂时的屈服。但即使在布雷斯特—里托夫斯克[108]，那时我们最初拒绝霍亨索伦皇朝提出的和平，然后连和约条文都不读便签了字，革命政党也不觉得自己给打败了，却自觉得将是明天的主人。它用外交上的教授法促进了事变的革命逻辑。一九一八年十一月，回音得到了。诚然，历史的预见不能有数学般的精密，有时它夸张了些，有时它估计得不够。可是先锋队的有意识的意志成为事变中越来越大的因素，它准备着未来。革命党的责任更加深重复杂了。党构体渗透进人民的深厚之处，去摸索、估量、预见、准备以及指导事件的发展。在那个时候，党诚然后退得比进攻多。但它的后退并不改变它的历史行动的总路线。那些后退是一些插话，是大道的曲折之处。新经济政策是“散文的”吗？当然！参加罗将柯[109]的国会，在第一届苏维埃上我们的演说者得服从齐赫泽[110]与达恩[111]的铃声，在布雷斯特—里托夫斯克跟柯尔曼[112]老爷谈判，也都不是很有趣的事情。可是罗将柯跟他的国会早已不在了。齐赫泽与达恩则和柯尔曼老爷跟他的主子一样，已经被推翻了。新经济政策来了。来了，它将会过去的。一个艺术家，因为革命不把苏哈连夫卡巿场上的臭气除去而觉得革命失却了香味，那他是头脑空洞与渺小的。如果具备了一切其它必需的条件，那末只有能整个地理解革命，能将失败视作走向胜利的步骤，深入到革命后退的计划中去的人，以及能够在革命因素的退潮期间各种力量的紧张准备中，看见革命并不死灭的激情与诗的人，才能成为革命诗人。
    十月革命是深刻地民族的。但它不仅是一个民族的因素——它又是一所民族的研究院。革命艺术一定要通过这所研究院。而这是一门很艰难的课程。
    由于农民基础，又由于幅员广大与文化的卑琐，俄国革命乃是一切革命中最纷乱与最无定形的。但就其领导说，就其确定路向的方法、其组织、其目的及其任务说，俄国革命却是一切革命中最“正确”，最有计划与最完成的。我们革命的内在性质，它的灵魂，正在于这两个极端的结合之中。
    楚科夫斯基，能够将别的较为谨慎的人藏在心中的话说出口来的，在他论未来派的小册子中，举出了十月革命的基本弱点，道：“外表上是残暴与灾难的，本质上却是计算清楚的，用头脑的，聪敏的。”他们原本在最后可以承认一次仅仅残暴与仅仅灾难性的革命的。他们，或者他们的后代，也许还可把他们的谱系回溯到这种革命哩，因为一次无计算与无头脑的革命，永不会将事业推进到底，也就是说，它永远不会使被削剥者战胜剥削者，永远不会毁坏扈从者艺术与扈从者批评脚下的那个物质基础。在过去所有的革命中，群众总是残暴的与灾害的，而资产阶级则是计划的与聪敏的，因为这个缘故，他们收获了胜利的果实。诸位美学家、浪漫派、元素论者、神秘论者与伶俐的批评家先生们，对于群众发挥了热心与自我牺牲但无政治计算的革命，那是不难加以接受的。他们许会依照了现成的浪漫派的仪式将这革命尊为神圣哩。一次失败了的工人革命，许能获得这一些艺术家们慷慨的美学上的承认，这些艺术家是搭乘了得胜者的列车而来的。这固然是一种令人宽慰的远景。但我们宁愿有一次胜利的革命，虽然它得不到现已落在失败者营垒中的艺术家的承认。
    赫尔岑[113]说过，黑格尔的学说是革命的代数学。这定义若应用于马克思主义则更加正确。阶级斗争的唯物主义的辨证法是真正的革命代数学。在外界眼睛可以看到的竞技场上，一切是纷扰与汜滥，变化莫测，无边无际。但这是一种计算好的与度量过的纷扰，它那前后的阶段可以预见。它们的联属性是预见了的，而且包括在钢样明确的几个公式中。在元素式的纷扰中有一个盲目的深渊。但在领导的政治中却存在着明察与警觉。革命战略不像一种自然元素那么的无定形，但是像一个数学公式那样的完整。历史上我们第一次看见了实行中的革命代数学。
    这些最重要的特点——（目的）明晰，现实主义，思想发挥出物理性的力，无情的一贯性，路线的明确与坚定，这不是从农村中来，而是从工业，从城市，从精神发展的最后语言来的——乃是十月革命的基本特点；可是这些特点完全不为“同路人”所理会。这就是他们只能成为“同路人”的缘故。为了革命中那个路线的明晰与明确之利，我们得把这一点对他们说明。

曲意奉承的“路标改变派”

    在那本彷佛成为“路标改变派”[114]机关杂志的“俄罗斯”上，列日涅夫[115]用尽了他那不很大的力气，攻击了整个“路标改变派”。他不无理由地指控他们的迟起的斯拉夫国粹主义[116]。不错，他们在这方面是犯了点罪的。“路标改变派”努力想跟革命发生联系，很值得我们称许；但他们用来扶持身体走向革命的那些思想的拐杖，却很是粗劣。人们也许以为列日涅夫突然发动的攻击应该受到欢迎吧。但是不然。“路标改变派”虽然可怜与笨拙地跛行着，却总在变换颜色，而且看来在步步走近革命；列日涅夫呢，却勇敢与大胆地越离革命越远了。如果克路契尼可夫（Kluchnikov）与波捷钦（Potechin）的斯拉夫国粹主义（这罪名是随随便便想出来的）让列日涅夫不安，那末原因不在于斯拉夫国粹主义，而在于它是一种意识形态。他要把自己从任何意识形态的束缚中解脱出来。他管这种解脱叫做确认生活权利。
    整篇文章的构成是很外交式的，而且从头至尾刻意经营。作者取消了革命，与此同时，顺便也取消了干成革命的一代人。他建立了一种历史哲学，彷佛问题是要保护成长于苏俄的那一代年青人，反对老人，反对理想主义的民主派，教条派等等，（列日涅夫又把立宪民主党人，社会革命党与孟什维克派都算在内。）可是他所接受的与为他卵翼的一代年青人是些什么人呢？初初看来，彷佛他所指的正是那一辈人，他们决绝地斩断了民主派思想及其一切幻想，他们建立了苏维埃制度，而且，不问好歹，正在把革命领向前去的。初看似乎如此。列日涅夫要造成这个印象，那是为了一个狡猾的心理上的理由：这样较易取得读者信任，然后可以由他摆布。文章的后半部，谈到的并不是两辈代，而是三辈代了；一辈是准备了革命的，这辈人照例不能完成革命的；另一辈人完成了革命的“英雄式”的与“破坏性的”方面，而第三辈则不是来破坏法律，而是要实行法律的。这个新的一辈的性状作者描写得不很明确，但以更大的曲意奉承的态度来描写的。他们是强者，没有偏见的建设者，而且没有任何浮浅的毛病。依列日涅夫之见，一切思想都是浮浅的。革命，你不知道吗？跟一般的生命一样，“发生出来就像江河的奔流，就像鸟儿的鸣唱，其自身并不含有目的性的。”列日涅夫一面说着这种哲学的庸言，一面则以头点向革命中怀有教条的人，其中包括一切以革命的理论武装了头脑的，以及见到明确目的及革命前途的创造任务的人。事实上，所谓生命“自身”并不含有目的性是什么意思？说它正像江河奔流一般地创造出来是什么意思？此地所问的是什么生命？如果问题是关于生理上的新陈代谢，那是多少有点正确的，虽然在这方面，人也在烹调术、卫生、医药等等方式中乞助于目的论了。在这里，正有了人的生命与奔流的江河之间的不同。不过生命还含有高出于生理学的某些东西。人类的劳动，正是此事使人有别于畜牲的，却是彻头彻尾目的性的：如果不是在理性地指导下支出气力，便不能有劳动。而劳动在人类的生命中是占一地位的，艺术，纵令是最“纯粹的”，也彻头彻尾含有目的性，因为，如果它与伟大的目的绝缘，那末不管艺术家是多么地不自觉的，艺术却总会堕落成简单的喋喋之声。政治乃是赋与了形体的目的论。而革命则是压缩的政治，它使千百万群众进入行动。然则，革命如何能够没有目的呢？
    与上述的意思联系起来看，列日涅夫对皮利尼亚克的关系就极度重要了。列日涅夫称皮利尼亚克为真正的艺术家，几乎是艺术上的革命创造者。“他理会到它，进行了它，而且还在内心里进行着它。”……据列日涅夫说，要想指控皮利尼亚克将革命解消于自然元素是徒然的。彷佛正是在革命这件事情中，存在著作为一个艺术家的皮利尼亚克的力量。皮利尼亚克“不但从外面，而且从里面，把握了革命，他给了革命以动力，发现其有机性的本质。”但是，说从里面了解革命是什么意思呢？它可以是这个意思：用革命的最大能动力量的眼睛，用工人阶级的眼睛，用革命的觉悟的先锋队的眼睛来看革命。说从外面看革命又是什么意思呢？它可以是这个意思：在革命身上只看见了一种自然元素，一个盲目过程，一阵大风雪，乱七八糟的一大堆事实、民众与影子。这是所谓从外面看革命所能有的意思。而皮利尼亚克则正是这个样子看了革命的。
    与我们这些抽象思考的人相反，皮利尼亚克想象地将“俄罗斯与革命做了个艺术上的综合”。可是要用什么方式才能“综合”俄罗斯与革命？革命是从外面，还是从侧面出现的呢？革命难道不是俄罗斯的特质吗？难道能够将它们分开，然后将俄罗斯和革命对立，然后将它们综合起来吗？这等于说人和他的年龄综合，或妇人和她的生育过程综合。这种文字和观念的古怪结合是从何而来的？它来自人们对革命的看法，他们是从外面与侧面去看革命的。在他们眼光中，革命是一桩巨大的但是不能预料的事件。俄罗斯不是那真实的、具有它过去与未来的俄罗斯，而是一个习见的与可能的俄罗斯，它是沉淀在他们的保守意识之中的，这个俄罗斯不能与那降临到他们身上的革命相调和。这些人需要在逻辑与心理学上努力一番，还得是大大努力哩，去把俄罗斯和革命“综合”起来而不损害他们精神上的经济。像皮利尼亚克似的艺术家，具有他的缺点和弱点，恰好合于他们之用。弃去革命的目的论，实际上就是将革命减低到暂时性的农民造反。我们称之为“同路人”的那些作家中的大多数，便是这样接近革命的，其中有些人是有意如此，有些人则是无意如此。普希金说过，我们的民众运动是一种造反，不合理性与残酷的。这自然是一个贵族的定义，但在贵族观点的限度内，这定义却是深刻与合适的。只要革命运动保存其农民性质，那它若依列日涅夫说法是“不含目的性的”，若愿取普希金的用语，则是“不合理性的”。在历史上，农民从来不曾独立地提高到一般的政治目的，而农民运动的结果不是造成普加乔夫，便造成斯津加·拉津，而在古往今来的历史中，它们都是被镇压了的，或者它们被另外阶级用作斗争的基础。纯粹的农民革命则在任何地方都不曾发生过。农民如果没有领导，没有像旧时的革命的资产阶级民主派，或像我们革命中的无产阶级作领导，则其运动只能够打击一下既存制度，震撼这个制度，却决不能将旧制度加以有计划的改组。革命的农民永远不能创立一个政府，在他们的斗争中会建立游击队，却从不能建立集中化的革命军队。这便是他们遭受失败的缘故，所有我们的革命诗人，差不多无一例外，都回到了普加乔夫与斯津加·拉津，那是多么有意义的一个事实呀！华西里·卡缅斯基[117]是斯津加·拉津的诗人；而叶赛宁则是普加乔夫的诗人。当然，这些诗人从俄国历史中那些富有戏剧性的断片里找到灵感，并非坏事，但他们之接近目前的革命，只能经由这样的路径：将我们的革命解消为盲目的叛乱，为原始性的暴动，以此在俄国历史上抹去一百年或一百五十年，彷佛根本就不曾有过这些年代，那就是坏事，而且是罪恶了。正像皮利尼亚克所说：“农民生活是周知的——吃为了工作，工作为了吃，此外，就是生儿，怀孕，死亡。”自然，这是农民生活的庸俗化。不过在艺术上，这样的庸俗化是正当的。因为我们的革命，如果不是以人生之自觉的、理性的、有目的的与富活力的原则之名，进行一次疯狂的大反抗，去反对那人生之原始的、无意识的与生物性的机械观，即反对我们古俄国历史的农民根基，反对其无目的性，其非目的性，反对托尔斯泰“战争与和平”中卡拉泰也夫这个人物的“神圣的”与愚蠢的哲学[118]，那会是什么呢？如果我们把这一点从革命中除去，那末革命的价值便不及为它焚去的蜡烛了，可是，我们知道，我们为革命焚烧了的却大大超过蜡烛呢。
    不过，如果我们说，皮利尼亚克的观点，或甚至列日涅夫的观点，乃是真正农民对革命的看法，那不但诬蠛革命，而且诬蔑农民。不是的，我们伟大的历史胜利正在于此一事实中，即农民本身，也都在笨拙地，几乎像大熊一样，时而停顿，时而退却地，将自己从那古老、不合理与无意义的生活中分裂出来了，且被逐渐地吸引进自觉改造的范围中去。卡拉泰也夫的哲学被焚毁，焚毁得影迹无踪，那是需要数十年的，但此过程已经开始，且已开始得很出色。列日涅夫的观点不是农民的：这是一个有知识的俗子的观点，此人躲藏在昨天的农民的背后，因为他不愿意显出今天的他的自己的背脊。这是不很艺术气的。

“新古典主义”

    艺术，你可知道，就是预言呀。艺术作品乃是预感的体现；因此，革命直前诸年的艺术才是真正的革命艺术。在那部充满反动思想的“野玫瑰”年鉴中，这个哲学被摩拉托夫子（Moratov）与艾佛罗斯（Efros）发挥着，各人以自己的方式发挥，但结论却是一样。说战争与革命是在物质条件及诸阶级的意识中准备成的，绝无疑问。说这个准备以不同方式反映于艺术之中，亦无疑问。但无论如何，这是革命前的艺术，是烦恼的资产阶级知识分子处于暴风雨之前的艺术。可是我们所谈的是革命的艺术。它为革命所创造，从革命中取得新的“预感”，如今它又回头来支持革命。这种艺术不是已经落在我们后面，倒是还在我们前面。
    在革命最初几年中几乎称霸于我们荒漠似的文坛的未来派与立体派，现在发觉他们被从最先占领的阵地中给驱逐出来了。所以如此的原因，不仅在于苏维埃政府的预算削减了，而又因为这些派别，由于其本质使然，没有，而且也不能有足够的资源藉以解决他们巨大的艺术任务。现在我们听说古典主义在当令了，而且我们还听说古典主义的艺术是革命艺术哩。更而且，古典主义竟又是“革命的孩子与本质”呢（艾佛罗斯语）。当然，这些都是愉快的音调。不过有一件事情很奇怪。为什么古典主义只当它反省了四年之后才记起它跟革命的亲属关系？这是古典式的小心。但是阿赫玛托娃，凡尔霍夫斯基（Verkovsky），里奥尼特·格罗斯曼（Leonid Grossman）与艾佛罗斯的新古典主义，难道真是“革命的孩子与本质”吗？若就“本质”而论，这说法是过分了。但说新古典主义是革命的孩子，正好像我们说新经济政策为革命的产物一样，不是可以吗？这问题提得好像有点意外，甚至不合适。其实却十分恰当。新经济政策已经在海外得到了回声，即出现了“路标改变派”，据我们听到的好消息说，改变派的理论家们接受了革命的“本质”。他们要巩固并整顿革命的战利品，提出的口号是“革命保守主义”。在我们看来，新经济政策乃是革命弹道上的一个转折，而此弹道的一般方向却是向上升的：在他们看来，这却是弹道整个方向的转折。我们认为，历史的列车还只开始转动，而（新经济政策）不过是在一个车站上略停片刻，为的要让机车添水，维持汽力。他们的想法正相反，他们认为应该保持的是运动的混乱最后停止以后的那个休止状态。新经济政策产生了“路标改变派”，而使人们发现新古典主义乃“革命的孩子”者，也正是这个新经济政策。“我们活着；在我们的血管里，脉抟是完美与强烈的；它跳动得跟时代合着节拍，我们没有失眠，也没有倒胃，因为过去的已经过去了……”这些话是说得好的。也许比说这话的人自己所想望的还要好些。你们看，革命的孩子们没有失去他们的胃口，因为过去的已经过去了！人们不得不说，这是胃口甚好的孩子们。但是革命却绝不是如此容易满足的，它不会因那些诗人之不因革命而失眠，以及不因革命而跑去国外，而承认他们为革命诗人。阿赫玛托娃写过几行颇有力量的诗，谈到她为什么不流亡国外。但阿赫玛托娃本人大概不会以为她的歌是属于革命的，新古典主义宣言的作者未免太性急了。不因革命而失眠，并不就等于把握了革命的“本质”。未来派当然没有精通革命，但他们有一种内在的努力，这在某一意义上说是与革命平行的。最优秀的未来派是热中过革命的，也许今天仍然如此。但新古典主义派却只是未曾因革命败坏胃口而已。新古典主义与“路标改变派”的诗，和这个新经济政策的共乳姊妹的诗，很为相似。
    终究说来，这原是很自然的。如果未来派倾心于革命之扰攘的动力，因而企图用文字的扰攘的动力来表达自己，那末新古典派便是表现了和平、稳定形式、与正确标点的那个要求。用“路标改变派”的语言来说，这可以称为“革命保守主义”。

玛丽哀达·夏金娘（Marietta Shaginyan）

    夏金娘对于革命的好心的乃至“同情的”态度，现在是清楚了，其根源却在于那种最不革命的、亚洲式的、消极的、基督教的与无抵抗的观点。夏金娘最近出版一本小说：“我们的命运”，可以为此观点作批注。这里所有的都是心理学，而且还是超绝心理学呢，它在宗教里生着根。那里充塞了“普遍的”性格，精灵与灵魂，实体的命运与现象的命运，以及心理学的谜语。为使这一堆东西凑在一起不显得太过可怕起见，这小说拿精神病院做了背景。那里有一位杰出的教授，一个最敏锐的心理分析家，同时是位最高贵的丈夫与父亲，又是一个最不平常的基督徒。妻子比较单纯些，但她在对基督的崇高敬爱中和丈夫的结合却是十足完美的；他们的女儿企图反叛，但后来她用上帝的名义压制了自己；有一个年青的心理分析家（故事就是以他的名义讲述的），与这个家庭相处得亲睦无间。他是既聪敏又温柔而又虔诚的。书里讲到一个技师，此人有个瑞典名字，人是非常之高贵、善良、质朴而聪颖，什么苦都能容忍，对上帝必恭必敬。小说里有一个黎奥尼特教士，那个人又是非常之精明，非常之虔心，而且，由于其职司使然，自然是一心敬奉上帝的。而所有他们周围的人却都是些癫汉与半癫汉，通过了这些疯癫人，小说一方面显出那位教授的了解力与深刻性；另一方面则说明了服从上帝的必要，因为上帝创造世界的时候，并不能使人人都不疯癫。小说里另外还有一个年青的心理分析家，他是以一个无神论者资格出场的，结果当然也拜了上帝。这群英雄们相互间讨论着，究竟那位教授是否承认魔鬼，或者他是否把魔鬼看成非人格的，而他们讨论的结果则倾向于无魔鬼论。小说的封面上写着：一九二三年，出版于莫斯科与彼得格勒！筛子里发生了怎样的奇迹呀——真是的！
    夏金娘小说里那些聪敏、良善与虔心的英雄们不能唤起人们的同情，能引起的只是全然的淡漠，有时甚至令人恶心。事实是这样的，不管小说作者即使应用着廉价的语言与太过外省气的幽默，也仍显出她的聪敏气。就是在陀思妥耶夫斯基[119]的作品中，那些虔信与卑恭的人物都带有虚伪性，因为人们感觉得出，作者并不熟悉这些人。他的这些人物，在很大程度内，是当作他本人的对立物而创造出来的。因为陀思妥耶夫斯基对任何事情，连对他那出尔反尔的基督教，都是热情冲动与脾气暴躁的。不过夏金娘彷佛真正是一个善人，虽然她的善只显在她的家务上。她是把她丰富的知识与非常的心理观察包拦在家务观点的框子里了。她自己承认这一点，而且公然说出来。但革命却完全不是一件家务呀。因此，夏金娘的宿命的卑恭论是如此触目地与我们的时代精神及时代意义不相符。也因此，她作品中那些很聪敏的善男信女发散着顽固的臭味（请宽恕我用这样的字眼）。
    在她的文学日记中，夏金娘说必须进行斗争，在任何地方与任何时候推广文化；如果人们将鼻涕擤在他的五个手指中，我们得教他使用手帕。这是对的，而且颇中肯綮的，特别在今天，当有史以来第一次，真正的广大民众开始自觉地改造文化的时候。但是，那个半文盲的无产阶级（他没有用惯手帕，因为他从来不曾有过）已经一劳永逸地结果了神诫的蠢事，正在寻找道路来建立正确的人与人的关系，他此那些受过教育的反动派是无限地更有文化些，虽然那些男性或女性的反动家们在哲学上会用神秘的手帕来擤鼻子，而且会用最复杂的艺术诡计，以及偷偷地，胆怯地从科学借用一些东西，藉使他们那种不合美学趣味的姿态弄得繁复起来。
    夏金娘在本质上是反对革命的，只因她那宿命论的基督教，她那对家务以外的一切事情的淡漠，才使她跟革命和解了。她只是把座位从一辆车搬到另一辆上去吧了，换车时她带着她的手袋和她哲学艺术的手工。也许她觉得这样一来可以更确实地保存了她的个性吧。不遇这个个性上没有一条线是向上引的。

[68] Vsivolod Ivanov，苏联有名小说家，作品有“游击队的故事”及“巴尔霍明柯”等。

[69] S. Yessenin（1895－1925），属于印象派的颓废诗人，自杀死。

[70] 我从一位有经验的与喜读书的新闻记者那里收到了一封咆哮如雷的信，他给我证明出文学的阶级性质。我的这位来信人把这讥讽的句子照字面意思了解了。恐怕别人也会如此。世界上细心的读者是不太多的。因此我只得给这句话添上这样一个注：“请注意，这是讽刺！”——作者原注。

[71] Alexey Vasilyevich Koltsov（1808－1842），著名的农民诗人。他的抒情诗里充满了民歌气息，极为普希金所推重。

[72] 为当时“锻治厂”派的诗人，且是这派组织约两位执行委员之一，后来宣布退出“锻治厂”组织。

[73] Olonetz，地名，今属卡来里加盟共和国。

[74] 罗马神话中生有两只面孔的门神。

[75] Emelka Pugachev（1744－1775），十八世纪俄国农民暴动的领袖。

[76] Louis David（1748－1825），法国大革命时期的杰出画家。

[77] J. P.Marat（1743－1793），法国大革命中雅各布布宾派的左翼领袖，为夏洛特·高黛所刺杀。“马拉被暗杀”乃戴维所作名画之一。

[78] K. A. Fedin（1892－？），最初属于“谢拉皮翁兄弟会派”的小说家，不关心作品的思想性；但后来他改变了这个态度，写了几部很有份量的作品，例如“城与年”，“盗窃欧洲”等等。

[79] 意即对自然及人的态度太亲呢，太随便。

[80] 农民给白军首领“高尔察克”将军的称呼。这里含有讹读与讥刺的两层意思。“陶尔恰克”俄文义为“推挤”，故有指那个将军强人参加白军之意。

[81] 无花果叶包含着双重意思：1，无价值的东西；2，裸体雕像遮掩生殖器之物，此地主要是指后一意义。

[82] 俄国革命后，俄文中添了许多新字，其中许多是由几个长长的俄文字的首一（或数个）字母联缀起来的，这原本是一些新制度、新机构的冗长名词的简称，后来索性成为独立的新字了，例如NEP（新经济政策），Cheka（非常委员会）之类。这里引用的两个简字，前者为“军事工程总管理处”，后者为“纸张总分配处”。

[83] 这是“国际歌”临完处的歌词。

[84] 这是“国际歌”临完处的歌词。

[85] 俄国革命后，因战争及内战的严重破坏，车辆极度缺乏，以致相当长期间内，牲口车曾被用作客车。

[86] 见新约，约翰福音第十一章，耶稣使拉撒路在死后四天复活。

[87] Guvuz，俄文“陆军教育司”几个字的为首字母的联写。“格维乌”与“格柆符包姆”，均为当时革命机构的简称，见注82。

[88] 皮利尼亚克小说中人物。前面的奥尔加，后面的阿契博夫及哀果尔加均属皮利尼亚克作品中人物。

[89] 意即谓以空白的铅条行列来代替表示明确意思的实字行列。

[90] K. Chukovsky（1882-1969），旧俄作家，以儿童文学出名。

[91] 见“十二个”。

[92] V. Briusov，（1873－1924），原属象征派，诗人，小说家，翻译家，与勃洛克一样，衷心拥护十月革命。

[93] V. Belinsky（1811－1848），俄国伟大的文学批评家。

[94] 指俄皇彼得大帝。

[95] 一部份进步的贵族，为要改革朝政，以一八二五年十二月起事于圣彼得堡，结果失败。

[96] S. M. Budienny，苏联元帅，红色骑兵的组织者。

[97] Stenka Razin，俄国十七世纪农民革命领袖，一六七一年被沙皇处死。

[98] Makhno，一九一八年乌克兰游击队领袖，后因拒绝改组为正规红军，转向反革命方面，被消灭。

[99] Father Gapon，替沙皇警察在工人中活动的一个教土，一九○五年一月九日（旧历）率领彼得堡工人向沙皇请愿，造成“流血的星期日”。

[100] Khrustalev－NoSar，律师，常替工人辩护，一九○五年革命中，被选为彼得堡苏维埃的首任主席（后来由托洛茨基继任）。他原与任何政党无关，一度加入孟什维克。长期脱离革命，当内战中，在南俄被杀。

[101] A.Kerensky，律师出身，一九一七年二月革命后任临时政府首脑；他一方面反对帝制派的将军，另一方面镇压布尔什维克。十月革命后，亡命国外。

[102] Chauvinism，极端疯狂的爱国主义。

[103] G. Tseretelli，出名的孟什维克派领袖，在克伦斯基政府中任邮电部长。

[104] V. Chernov，社会革命党领袖之一，临时政府中任农业部长。

[105] Avksentiev，社会革命党领袖之一，临时政府中任内政部长。一九一七年七月间，他下命令逮捕托洛茨基及其它布尔什维克领袖。

[106] Hohnzollens，当时德皇的姓。

[107] 按此口号为德军进攻威胁下托洛茨基所提出，有别于列宁的不顾一切的和平与布哈林等的“革命战争”。

[108] 一九一八年三月，苏维埃政府被逼在此与德国代表签订了屈辱的和约。

[109] M. Rodzianko，大地主，沙皇政府御内大臣，做过国会议长。

[110] K. Chkheidze（1864-1926），孟什维克领袖之一，第一届苏维埃主席。

[111] F. Dan，孟什维克领袖之一。

[112] Baron von Kulhmann，布雷斯特—里托夫斯克和谈中德方首席代表。

[113] A. Herzen（1812－1870），贵族出身，进步的大思想家，是“在准备俄国革命中起了伟大作用的作家”（列宁语）。

[114] “路标改变派”是一九二一年在俄国国外流亡者中形成的一种倾向。“路标改变”原系文集名，发表这派人的思想言论者。这部份资产阶级的知识分子，乘苏维埃政府由战时共产主义转入新经济政策的机运，将原本的反苏立场改变为拥苏立场。其用意显然一部分希望苏联从此逐渐蜕化为通常的资产阶级民主共和国；另一部分也表示出他们希望与革命和解。

[115] Lezhnev，最近才逝世的苏联批评家，晚年专门研究肖洛霍夫的作品。

[116] Slavophilism，与西欧派对立的一种思想体系，最初发生于十九世纪二三十年代。这派思想家竭力反对西欧化，主张发展俄罗斯特有的文化。他们甚至将东正教会，沙皇制度与农村封建制度这三种反动事物当成斯拉夫文化往后发展的基础。

[117] Vasili Kamensky，未来派中资格最老的诗人。

[118] Karataev，小说“战争与和平”中的人物，有哲学头脑的一个农民，托尔斯泰借了他的口，说出了他那种不抵抗主义。

[119] F. Dostoevsky（1821－1881），俄国大小说家，以极深刻的心理描写出名。

上一篇　回目录　下一篇


第三章 亚历山大·勃洛克

第三章 亚历山大·勃洛克

勃洛克在俄国文学中的地位——勃洛克的象征主义中的前革命时期性质——何以“十二个”不是一首革命的诗——二元论——勃洛克与资产阶级。

    勃洛克完全属于十月革命以前时期的文学。勃洛克的种种情感激动，不管是倾向于狂暴的神秘主义或倾向于革命，都不是从虚无的空间发生的，而是发生于旧俄文化的，亦即旧俄地主与知识分子的最浓厚的大气中。勃洛克的象征主义乃是这个直接的与可厌的环境的反映。象征是现实的一个概括化了的形象。勃洛克的抒情诗是浪漫的、象征的、神秘的、不定形的与非现实的。不过要有这种抒情诗，先得有具有一定形态与一定关系的很现实的生活。浪漫的象征主义只是对生活的一种游离，所说游离的意思，即等于说从生活的具体性，从它个别的特点以及从它一些固有名字中抽象出来；所以归根结蒂，象征主义乃是将生活加以变化与升华的一种方法。勃洛克那种灿烂的，风起云涌的与变幻莫定的抒情诗反映着一个特定的环境与时代，反映着它的生活状态、它的习俗、它的节奏；但若放在这个时代之外，这些诗便像悬空的云块了。这种抒情诗是不会存在到它的时代或其作者过去以后的。
    勃洛克属于十月革命之前的文学。但当他写下了“十二个”以后，他却克服了这一点而进入了十月革命的范围。这便是为什么他将在俄国文学史上占一特殊地位的缘故。
    我们不应该让缠绕在勃洛克记忆周围的，那些小诗妖与半诗精们掩蔽了勃洛克，那些虔信的蠢材们，直到今天还不能懂得勃洛克怎么能称马雅可夫斯基为大才，而对古米廖夫[120]公然打呵欠。勃洛克，这位“最纯粹的”抒情诗人，并不谈什么纯粹艺术，也不把诗置于生活之上。相反，他承认这个事实：“艺术，生活与政治是分割不开的。”在他给那写于一九一九年的“报复”所作的序文中，他说道：“我惯于把生活的各方面在某一时期接触到我眼睛的种种事实，放在一起，同时我确信，它们凑合到一起常能造成一个非常悦耳的和音。”这句话，比那自满的唯美主义，比一切什么艺术对社会生活独立的废话，要博大得多，有力得多，也深刻得多。
    勃洛克认识知识分子的价值。他说：“我终归还是知识分子的血亲，但知识分子从来总是否定的。如果我不曾走到革命中去，那就更不值得走到战争中去。”勃洛克没有“走到过革命”，但他从革命中采取了精神路向。一九○五年革命的临近早已给勃洛克打开了到工厂去的门，而那时也是初次使他的艺术提高到抒情的云雾状态之上。第一次革命进入了他的灵魂，将他从个人主义的自满与神秘的恬静主义（Quietism）中拉开来。勃洛克觉得两次革命之间的反动时期是一种精神的空洞；那个时期的浑浑噩噩，他觉得是用蔓越橘汁来代替鲜血的马戏场。勃洛克写过“第一次革命以前几年中的真正神秘的曙光，”也写过“第一次革命之后的假神秘的后果。”（见“报复”。）第二次革命给了他以觉醒、运动、目的与意义的感觉。勃洛克不是革命的诗人。当勃洛克在前革命时期的生活和艺术的愚昧的断头巷里呻吟待毙之时，一手抓住了革命的车轮。题为“十二个”的那首诗——勃洛克最重要的作品，这是他唯一可以传世之作——正是此一接触的结果。
    正如他自己所说的，勃洛克的内心里一生都是混乱不安。他说这句话时候的方式是无定形的，这正好像他的人生哲学及其抒情诗，一般说来，都是无定形的一样。他感觉到混乱，那是因为他不能将主观和客观相结合，因为在这样的时代中，当最伟大事件的准备与后来的勃发均可见到的时代中，他却小心谨慎，徘徊却顾，缺少意志力量。勃洛克虽然经历了一切变化，却始终还是一个真正的颓废派——如果我们在广大的历史意义上来了解这个名称，即在颓废的个人主义与上升期资产阶级个人主义的对立意义中来了解这个名称，则勃洛克是适于这个称呼的。
    勃洛克的烦躁的混乱状态，被吸引到神秘的与革命的两个主要方向。可是在任何一个方向中，这种混乱都没有彻底解消。他的宗教是既不清晰，又不稳固，不像他的抒情诗那样的气壮势盛。革命落到诗人的身上，像一阵事实的冰雹，像一场大事件的地崩，它否定了，甚至扫除了前革命时期的勃洛克，这个在呻吟与预感中消耗自己生命的勃洛克。革命将个人主义的柔和的，蚊子叫似的音调淹没在咆哮的，汹涌澎湃的毁灭音乐中了。人们在这里就得有所选择。当然，客厅诗人们可以不加选择，继续他们的吱吱唧唧，只要加添点生活困难的怨诉就够了。可是勃洛克，既被时代所卷走，又将时代翻译成他内心的语言，那就得选择，他用“十二个”的写作来作此选择。
    这首诗无疑是勃洛克的最高成就。在底子里，它乃是为垂死的过去而发的一声绝望叫喊，不过这是在未来的希望中所响起的一声绝叫。可怕事件所组成的音乐感动了勃洛克。它彷佛在对他说：“以往你所写的一切都不对。新的人正在来临了。他们带来新的心灵。他们不需要这个。他们所取得的对旧世界的胜利，也意味着对你的胜利，对你的抒情诗的胜利，你的诗只喊出了旧世界在它死亡之前的痛苦。”勃洛克听到了这个声音，接受了它。因为它是如此地难于接受的；因为他对自己的革命信仰缺乏信心，他要寻求支持；又因为他要想使自己坚强与确信，他用了最极端的形象来表示了他对革命的接受，这样才可以焚毁他退却的桥梁。勃洛克甚至没有丝毫企图用糖衣掩饰革命变化。相反，他在革命的最丑陋的形式中，而且仅仅在最丑陋的形式中，例如妓女罢工啦，一个赤卫队谋杀了娼妓嘉脱卡啦，在资产阶级的一个家里抢劫啦——接受了革命，他说：我接受这个，并且他又挑衅地用基督的祝福使所有这些都圣洁化了，也许他甚至还企图在革命的支撑之下，挽救基督的艺术形象。
    但是“十二个”到底不是一首革命的诗。它是转向了革命的个人主义艺术的天鹅之歌[121]。不过这首诗会存在下去的。勃洛克的蒙眬的抒情诗是属于过去的了，它们永不会回来，因为那样的时代不会再回来了，但“十二个”会继续存在下去，它那凄厉的风，它那些横额标语，倒毙在雪上的嘉脱卡，革命的步伐，以及像癞皮狗一样的旧世界，这些都会继续存在下去。
    勃洛克写了“十二个”，写了“十二个”以后就再不出声，他不再听（革命的）音乐了：这个事实，由于勃洛克的性格，也由于他在一九一八年所领悟的那种非常特别的“音乐”。与整个过去作痉挛性的与悲怆的决裂，在诗人看来，这是一次最后的破裂。除了那些合他脾气的毁灭性的过程之外，能使勃洛克振作精神的只有靠革命大事件之继续发展，靠囊括世界的大震动的有力转进。可是历史的进程并不迁就受革命感动的那位浪漫派的心理需要。要在短暂的沙滩搁浅中仍能自持·那个人就得有不同的训练，得有不同的对革命的信心，得对革命起落的节奏要有充分了解，单单了解革命进潮中乱嘈嘈的音乐是不够的。勃洛克并不具有、也不能具有这一切条件。革命领袖们的心理与行为，对他都是陌生的。因此，他退归于己，写过“十二个”就不再出声了。至于那些在精神上和他一起生活过的人，那些聪明人与诗人，同样是永远“否定的”，却带着恶毒与仇恨背弃了他。他们不能原谅他的那句话：癞皮狗。他们不愿再跟勃洛克握手，视之为叛徒。只当他死了之后，他们才“跟他讲和”，并且企图指出说“十二个”并不包含什么意外的东西，说它不是十月革命的产物，而是原样的勃洛克作品，又说“十二个”中所有因素都植根于过去之中，布尔什维克别幻想勃洛克是他们的人吧。这种说法要想成立并不难，从勃洛克的其它各个作品中很易找集这种支持论据。“十二个”中充分发展了的节奏，头韵法，希腊诗式的向左舞曲调，都是勃洛克诗中一向有的。但人们还能在个人主义者勃洛克身上找到另外的节奏与情调的；就是这个同一的勃洛克，恰恰在一九一八年，在自己身上（在他自身中而决非在人行道上）发现了“十二个”中的破碎音乐。十月革命时的人行道正需要这种音乐呢。而别的人却从这条人行道逃到了国外，或者迁移到国内的岛上去了。这儿是事情的核心，也正是为了这一点，人们才不肯宽恕勃洛克的！

    “一切被喂养的是如此地咆哮，
    一切显要的肚子如此地热望装饱，
    他们的槽儿给打翻了，
    他们龌龊的厩栏就弄得一团糟。”
        （勃洛克：“被喂养的”。）

    虽然如此，“十二个”仍不是一首革命的诗；因为，归根结蒂，作为一种自然元素的革命，（如果人们只愿意视之为自然元素的话），其意义并不在于那被驱入死巷中的个人主义之获得纵容。革命的内在意义存在于那首诗以外的某个地方。诗的本身，正如物理学上所指出的那种情形，是偏离中心的（Eccentric）。因此勃洛克要让他的诗戴上基督的皇冠。但基督无论如何不属于革命，只属于勃洛克的过去。
    当爱亨瓦特（Eichenvald）对“十二个”表示出资产阶级的态度，公然与极其恶毒地说，勃洛克诗中人物的行为正是“同志们”的特征，这时他算是履行了给自己提出的任务，即诬蔑了革命。一个赤卫队杀死了妓女嘉脱卡，为了吃醋。这种事是可能的呢还是不可能？那是完全可能发生的。但若这名赤卫队员给逮住了，他是会被革命法庭判死刑的。革命应用了恐怖主义那把可怕的剑，严格地保证着只被当作国家权利才能应用。如果为了个人目的而应用恐怖，则革命便有必然毁灭之虞。早在一九一八年之初，革命就禁绝了无政府主义式的无法无天，我们进行了无情的与胜利的斗争，克服了游击战的瓦解手段。
    “打开酒窖吧，“山古老们”[122]现在过节啦。”这种事也发生过的。但是恰恰为了这个原因，赤卫队和流氓们之间发生了怎样流血的冲突呀！“保持清醒”，写明在革命的旗帜之上。革命是禁欲主义的，特别是当它最紧张时期。因此，勃洛克不曾给我们描出革命的图画，他描绘的绝不是革命先锋队的工作，而是被革命附带引起的一些现象，其本质与革命相反。诗人彷佛是想说：即使在这里头他也感觉到了革命，他感到了它的威力，感到了心中可怕的骚动、觉醒、勇气、冒险，而且即使在这些可恶的、无意义与血淋淋的现象中，也反映出革命精神哩，这个精神据勃洛克想，即是狂暴的基督精神。
    在评论勃洛克和“十二个”的所有文字中，最不堪的大概要数楚科夫斯基先生的作品了。他的那本论勃洛克的小书写得并不比别的书坏。他的作品都暴露出外表生动而思想上毫无条理，暴露出平铺直叙的风格，外省报章文字的节奏，以及琐碎的学究气味和惯爱在表面对立的基础上加以概括化的倾向。而且楚科夫斯基经常还能发现任何人不曾见到过的东西。曾有人将“十二个”当作革命的诗，当作正是发生在十月间的那次革命的诗吗？上天不许的！楚科夫斯基会马上解释一切，又会将勃洛克跟“舆论”调和起来。“十二个”并不歌唱革命，它是不管革命不革命而歌唱俄罗斯的：“这里头有个顽固的民族主义在，它不为任何事物所困扰，要即令在丑恶——只要这丑恶就是俄罗斯——中看见神圣。”（见K·楚科夫斯基着：“一本论亚历山大·勃洛克的书”。）如此说来，勃洛克是不管革命不革命而接受了俄罗斯，或者，说得更确切些，他是不管革命的丑恶而接受了俄罗斯。这彷佛就是他论断的理由；这看来是极其明确的。不过，同时，勃洛克却变做常常（！）是革命的诗人了，“不过不是属于目前正发生的革命，而是属于另一种，民族的与俄罗斯的革命……”这是从油锅跳进火里去了。这样一来，勃洛克在“十二个”中所歌唱的又不是不管革命不革命的俄罗斯，而是有一种革命，不是业已发生的那次革命，而是另一次，其确实地址是只有楚科夫斯基一人才充分知道的。下面便是那个有才气的家伙所说的话：“他所歌唱了的革命不是发生于他周围的那个革命，而是另一种的、真正的、光辉灿烂的革命。”但是我们刚刚听说过，勃洛克歌唱了丑恶，而非歌唱了一个燃烧中的灿烂火焰；我们刚刚听说过，他之所以歌唱这个丑恶，因为它是俄罗斯的，并非因为它是革命的。而现在我们可发现了：勃洛克根本不曾因那丑恶是俄罗斯的之故而与真正革命的丑恶讲和，他之所以欢欣鼓舞地歌唱一次革命，歌唱另一次，真正的与光辉灿烂的革命，只因那革命是反对既存的丑恶吧了。
    凡卡用他阶级交给他用以保卫革命的那枝步枪，杀死了嘉脱卡。我们说，这是革命中偶然发生的事件，但非革命的事件。勃洛克在其诗中的意思是说：我也接受这个，因为在这里，我也听见了事件的动力与暴风雨的音乐。现在却来了诠诗者楚科夫斯基，将此事作了解释。凡卡谋杀嘉脱卡是革命的丑恶。勃洛克接受俄罗斯，甚至接受这个丑恶，因为它是俄罗斯的。但在同时，当勃洛克歌唱凡卡谋杀嘉脱卡与歌唱打家劫舍之时，他歌唱的是一次革命，但非目前丑恶的真实的俄国革命，而是另一次更加真实的光辉灿烂的革命。至于这个真正的与光辉灿烂的革命究竟发生在什么地方，楚科夫斯基很快就会告诉我们的。
    但若勃洛克心中的革命指的是俄罗斯本身，是指原式原样的俄罗斯而言，那末诗中那位视革命为叛逆的“演说家”是什么意思？那个一旁走着的教士是什么意思？“旧世界像一只癞皮狗”这句话是什么意思？邓尼金[123]，米留可夫，切尔诺夫与海外流亡者又是何所指？俄罗斯是裂成两半了。这是革命。勃洛克把这一半称作癞皮狗，对另一半则以他所拥有的福物，即他的诗歌与基督，来加以祝福。但楚科夫斯基却声明所有这一切都是误解。这是怎样的一种胡说八道，怎样的一种思想上的荒唐随便，怎样的一种精神上的荒芜，怎样的一种廉价的、卑劣的与可耻的信口开河呀！
    诚然，勃洛克不是我们的人，但他是向我们走来的。正是这样走来的时候他倒下去了。可是他那感情激动的结果却是我们这时代的一个最重要的作品。他的诗，“十二个”，是会永远存在的。

[120] N. S. Gumilev（1886－1921），“诗人行会”的发起者，诗人，女诗人阿赫玛托娃的第一个丈夫，因图谋推翻苏维埃政府，被枪决。

[121] 即临终之歌。

[122] Sansculottes为法国大革命中的最革命群众，旧译“无裤党”或“短裤党”，均不见适切。因Sans华语“无”也，而Culotte则为法国贵族所穿的短裤，因此Sansculottes应译为不穿贵族短裤的人，兹为方便起见，改采音译。

[123] Gen. A. I. Denikin，内战中白军领袖之一，活跃于高加索，乌克兰一带。


第四章 未来主义

第四章 未来主义

未来主义的波希米亚来源——与过去决裂——俄国未来主义的组合成分——马雅可夫斯基与革命——未来主义，创造性的知识分子与民众之间的一环。

    未来主义是发生在欧洲的一种现象。不管俄国形式主义派的说法如何，这个未来主义却并不自限于艺术范围以内，而且一开始，特别在意大利，它便和政治与社会事件联结起来——这是有趣的。
    未来派乃是起自十九世纪九十年代中页直至世界大战的那段历史发展在艺术上的反映。资本主义社会经历了二十年无与伦比的经济繁荣，它破坏了关于财富与权力的旧观念，确立了可能和不可能的新标准与新尺度，并且鼓动人去从事新的开拓。
    同时，社会运动则正式地按照了昨天的陈规，机械而自动地进行着。武装和平，不时进行的外交补缀，空洞的议会制度，以安全活塞与制动机为基础的对内对外政治，所有这一切，当空气中充满了累积的电气之时，便重重地压抑着诗，揭出了行将来临的大爆炸的信号。未来派便是所有这些在艺术中的“预兆”。
    我们观察到一个现象，它在历史上重复了不止一次的，那便是：凡在精神文化上没有达到什么特殊程度的落后国家，它们的意识形态却更光辉与更强烈地反映了先进国家的成就。就像，十八十九世纪的德国思想反映了英国的经济成就与法国的政治成就。同样情形：未来主义获得它最漂亮表现的地方，不是美国，不是德国，而是意大利与俄罗斯。
    除了建筑术之外，艺术之依存技术，只有在最后分析中才是的，即只有在这样的意义中才说得通：技术乃一切文化上层建筑的基础。艺术，特别是语文艺术，对物质技术的实际依存是微不足道的。一首歌唱摩天大厦的诗，歌唱飞船与潜水艇的诗，能够由一位诗人在俄罗斯某省僻远的角落里用一段破残的铅笔写在一张变黄的纸上。为的要燃烧起该省诗人的辉煌的想象，只要在美国有了摩天大厦，飞船与潜艇就够。人类的语言文字是一切对象中最能让人携带的。
    未来主义起源于资产阶级艺术的一个漩涡中，也不能有不同的起源。它那狂热的反对派的性质，丝毫不和它的起源相矛盾。
    知识分子的成分是极端复杂的。同时，每一个被认可了的艺术派别却是报酬优厚的学派。这个派别以一些（中国清朝）戴小顶子的官僚似的人物做领袖。彷佛是一条普遍的规律，这些艺术官僚总是把各自学派的方法发展到了极度精致，同时又竭尽了弹药的补给。等到客观上发生了变化，例如发生政治变更或社会风暴，那便激起了文学上的波希米亚风，激起了年青人，激起了正处于战斗年龄的天才们，他们咒诅那个吃饱了的与庸俗的资产阶级文化，暗地里却给自己梦想几粒小顶子，而且如果可能，还希望是镀金顶子哩。
    当有些研究家给早期未来派的社会性质下定义的时候，把未来派强烈反对资产阶级生活与艺术这一点，看成有决定性意义，那他们简直就没有很好知道文学流派的历史。法国和德国的浪漫派常常用刻毒口吻谈到资产阶级道德与庸人俗子的生活。不但此也，他们还留起长头发，脸抹青色，卖弄风情哩，而且，为的要彻底羞辱一下资产阶级之故，戈蒂哀[124]穿上了那件哄动一时的红背心。未来派穿着的那件女式黄衬衫，无疑是那件浪漫派红背心的侄孙女，未来派的爸爸妈妈们曾经受过那件背心惊吓的。大家知道，浪漫主义用长头发和红背心所作的叛逆式的抗议，不曾引起任何乱子，资产阶级舆论安全地接纳了这批浪漫主义先生们，将他们的文字收进学校教科书中，尊之为典范之作。
    将意大利未来派的活力充沛及其对革命的同情，与资产阶级的“颓废”性质对立起来，那是极度天真的看法。你不应该将资产阶级设想成一只衰迈的老猫。不，帝国主义这只野兽是勇猛而柔轫的，还生得有利爪呢。难道一九一四年战争的教训已经遗忘了吗？为了战争，资产阶级曾经广泛地利用了一些感情与情绪，而这些感情与情绪若依其本质来说，原是可以酝酿叛乱的。在法国，人们把战争描写成大革命工作之最后完成。交战中的资产阶级岂不曾实际在别的国家里安排革命吗？在意大利，那些赞成参战的人原是“革命者”，即他们是共和派，共济会派，社会沙文主义者与未来派。最后，意大利法西斯党之走上政权，不是应用了“革命”方法，使群众，使暴徒与数百万民众行动起来，煅炼他们，武装他们的吗？意大利未来主义之与法西斯主义合流，并非偶然，也非由于误解。这是完全符合于因果律的。
    俄国未来主义是在这样一个社会里诞生的。这社会业已通过了反拉斯普丁[125]斗争的预备班，正在准备一九一七年的二月民主革命。这情形给了我们的未来主义以某种好处。它捕捉到了运动、行动、进攻与破坏的节奏，虽然这些都还是模糊不清的。这个派别为自己争取文坛一席地而作的斗争，进行得比它以前的几个派别更尖锐、更坚决、也更喧嚣，这是它的积极的情绪和观点使然的。年青的未来派固然不曾跑进工厂去，但他在咖啡馆里大声喧嚷，在音乐坛上敲台拍桌，他穿上了宽松的黄衬衣，涂抹了面颊，并且挥舞拳头，虚声恫吓。
    工人革命在俄罗斯爆发的时候，未来主义还不曾来得及解脱它孩子气的习惯，未曾除下它宽松的黄衬衫，还带着它过分的冲动。而且那时候它尚未被官方认可，即尚未变成为风格上能被接受、政治上不足为害的一个艺术派别。当无产阶级夺取政权之时，未来主义尚处于受迫害者的阶段。光是这个事实就将未来主义推向了生活的新主人，这特别又因为未来主义的哲学更易于和革命接触与接近，即因为它对旧事物的价值缺少尊敬，自身具有机动力。不过未来主义将它社会根源的诸特性，即资产阶级波希米亚式的诸风格，带进了它发展的新阶段。
    在文学的先锋队中，未来主义与今天任何其它文学派别一样，也是过去诗艺的产物。如果说未来主义给艺术解除了资产阶级文坛的千年旧缚，那是把过去的几千年估价太低了。未来派的号召：同过去决裂，打倒普希金，取消传统等等，只当他们对那个旧派的文学阶层，对那个闭关自守的知识分子圈叫喊之时，才有意义。换句话说，只当未来派忙于割断那将他们联系于资产阶级文学传统的诸僧侣的带子之时，才有意义。
    但当他们把这个号召向无产阶级叫喊时，就立刻显出毫无意义了。工人阶级不需要，也不能够与文学传统破裂，因为工人阶级并不受这样一个传统的支配。工人阶级不知道旧文学，他们还得去亲近这种文学，还得去精通普希金[126]，吸收他，然后克服他。未来派的同过去决裂，毕竟不过是知识分子固封世界中的一场风暴吧了，这些知识分子是在普希金，费特[127]，丘特切夫[128]，勃留索夫[129]，巴尔蒙特[130]与勃洛克的基础上成长起来的，他们是消极的，其所以消极之故，不在于他们犯上了迷信地崇拜过去形式这个毛病，而是因为他们的灵魂中没有东西要求新的形式。他们干脆就是无话可说。他们用略为新一点的字眼重复歌唱着旧的感情。未来派将这班人推开是干得好的。但若从“推开”这个行为中做出关于发展的普遍法则，那就不必要了。
    波希米亚式的虚无主义存在于未来派对过去的夸大的否定中，这不是一种无产阶级的革命主义。我们马克思主义者是生活于传统中的，可是我们不曾因此而不成其为革命者。甚至当我们的第一次革命之前，我们即曾详尽地研究了与体会了巴黎公社的传统。然后又增加了一九○五年的传统，我们以此滋养了自己，并以此准备了第二次革命。再往上回溯得远些，我们把巴黎公社与一八四八年的六月事件[131]相联系，又和法国大革命联系起来。在理论范围内，我们通过马克思，在黑格尔与英国的古典政治经济学上打下我们的基础。我们是受了教育的，我们在一个与过去发生有机联系的时代中投入了战斗，我们生活于革命的传统之上。我们看见过不止一个的文学派别诞生出来，它们对“资产阶级文坛”宣布无情的战争，而且将我们看作不很彻底。正好像吹动的风时常要回到它自己的圈子上来一样，这些文学革命家与传统破坏者总找得着走向学士院的路。在知识分子（包括其文学上的左翼在内）看来，十月革命乃是他们那个熟知世界的完全破坏，正是这个世界，他们有时为了要创立新的学派而和它决裂，但终于又总是回到它那里去的。我们的看法则相反，十月革命乃是一个熟悉的，被我们内心消化了的传统的体现。离开了那个理论上被我们否定的与实践上被我们毁坏了的世界，我们进入一个早已为我们所熟悉的世界——无论作为传统与作为想象境界都为我们所熟悉的。这里便存在着政治革命家共产主义者与文学形式革新家未来派所代表的两种心理型态的矛盾。这乃是他们之间发生误解的源由。毛病不在于未来派“否定”了知识分子的传统。相反，乃在于他们不自觉为革命传统的一部分。我们是稳步踏进革命的，而未来派则是一个觔斗栽进革命的。
    但情形绝非无望。未来主义不愿意回到“它的圈子”里去，因为这些圈子不再存在了。而此一并非不重要的情势给了未来主义以再生的可能，使它能够不以决定一切的主流资格，而以一个重要的构成部分的资格，进入新艺术中去。
    俄国未来主义是由几个成分组成的，这些成分相互独立，且常彼此矛盾：一些颇具古风的语言学的句法和臆测（以赫列勃尼科夫[132]及克鲁乔内赫[133]为代表），这无论如何是在诗的范围之外的；一种诗学，即关于造字方法的学说；一种艺术哲学，事实上是两套完整的哲学，一套是形式主义的（以什克洛夫斯基（Shklovsky）为代表），另一套是更加带点马克思主义的（例如阿瓦托夫（Arvatov）与邱石克（Chuzhak）等人）；最后一个成分便是诗的本身，那现有的作品。我们不把他们文学上的傲慢态度算成一个独立成分，因为它一般是和这些基本成分之一混和在一起的。当克鲁乔内赫说“狄尔，勃尔，乞尔”这些无意义的音节，比普希金的全部作品含有更多的诗（或诸如此类）的时候，那是介乎语言诗学与坏礼貌的傲僈之间的某种说法。若以较为清醒的形式来表达，克鲁乔内赫的意思也许是这样的：在“狄尔，勃尔，乞尔”这个调门上进行的韵文配乐法，比之于普希金的配乐法，会更适合于俄语的结构及音响的精神，因为普希金的诗是无意中受了法国语影响的。不管这个意见是否正确，而“狄尔，勃尔，乞尔”显然不是从未来派的一篇诗作中选引来的，所以我们其实是无从比较起。也许，有人依照这种音乐上与语言学上的调门，会写出比普希金更伟大的诗来吧。但我们只能俟诸异日了。
    赫列勃尼科夫与克鲁乔内赫二人所用文字的某些形式也是出于诗的范围以外的。它们是一种性质可疑的语言学，部分也是诗学，可不是诗。绝无疑问：语言是有生命的，而且发展着，它从内部创造新字，废弃那些过时的。但语言做这个创新废旧工作是极度小心与极有分寸的，它依照着最严格的需要。每一个新的大时代都给语言以推动力。它匆忙地吸收了大量新造出来的字，然后以它自己的方式将它们重新登记，剔去所有那些不必要的与不合适的。赫列勃尼科夫或克鲁乔内赫从现有的字根上创造出十个或一百个新字，可能有某种语言学的兴趣。他们也许能在某种虽很不足道的程度内，促进活语言甚至诗语言的发展，并且预示出将来到了某个时期，语言的进化会比较更多地受我们有意识的指导。不过这桩工作本身，对艺术说只具有辅助性质，它出乎诗的范围之外。
    我们不需要对超理性诗的声音作诚心的赞美，这种诗好像那声乐音阶及其练习，它对学生也许有用，可完全不适于上台表演。无论如何，以“超理性”的练习来代替诗将会窒死诗。不过未来主义不会沿着这条路线前进的。马雅可夫斯基无疑是一位诗人，他却一般地从标准字典中选取字眼，很少应用赫列勃尼科夫与克鲁乔内赫的新字；随着时间的继续前进，马雅可夫斯基越来越少应用那些勉强造出的字形与新字了。
    “烈夫”[134]派中诸位理论家所提出的一些大问题：关于艺术与机器工业；关于艺术不是要装饰生活而是要形成生活；关于有意识地影响语言的发展与有系统地造字；关于生物机械学（它使人类活动在最大的合理性中，因而也是在最大的美中接受教育）——所有这些问题，从建设社会主义文化观点来看，都是极端重要与有趣的。
    不幸“烈夫”派在这些问题上都涂抹了乌托邦宗派主义的色彩。即使当他们在艺术和人生方面正确地标志出了总的发展方向之时，“烈夫”的理论家们预先规定了历史，把他们的计划和药方和现实对立起来。这样，他们便没有了通向未来的桥梁。他们使人想起无政府主义者，后者预言将来没有政府；用他们的计划和政治、国会以及其它的一些现实对立；依照他们的幻想，目前那只国家组织的舟楫，自必立即抛弃。因此，实际上，他们是在尚未摆脱尾巴之前，即把鼻子埋在地下了。马雅可夫斯基用了复杂的与押韵的诗句，证明出音节和声韵的浮浅，并且预约要写出一些数学公式（来代替），虽然要写这类东西我们已经有了数学家了。当那位热情的实验家，梅耶荷尔特[135]，这位舞台上的狂暴的别林斯基，在舞台上创造了一些半合节奏的动作，教给那些念不好对白的演员们，称之为生物机械学（Bio-mechanics），这时候，那个结果是流产的。有些东西，只能当作未来之不可分割的一部份才能有所发展的，如今却将它从未来中撕裂出来，急不及待地要在目前的贫乏中，在冰冷的脚灯之前，作部分预示性的实现，那只能予人以外省的艺术玩票风的印象。可是对于新的艺术，再没有比乡曲之见与玩票作风更为有害的了。
    新的建筑术将由两半合成：新的建筑任务与应用新旧材料的新的技术方法。新任务将不是建筑一座庙宇，一个堡垒，或一幢私人的大厦，而要建筑人民之宅，群众旅馆，平民屋，社团大厦，或规模宏大的校舍。建筑材料以及应用它们的方法，将由当时，即当建筑术己能解决其任务之时的国家经济情况来决定。把建筑术的结构从未来分割出来，那只是任意行为，机巧的与个别性的。可是新的风格却不能与个别的任意想法相调和。“烈夫”的作家们自己就正确地指出了一种新风格将在这种地方发展，那里机器工业是为非个人的消费者生产物品的。电话机是新风格的一个例。睡车车厢，地底火车的阶梯与车站，升降机，所有这些无疑都是新风格的成分，正像铁桥，上盖小菜场，摩天楼与起重机是新风格的成分一样。由此可见，离开了实际任务与解决此任务的坚定工作，人就不能创造出新的建筑风格。想从无产阶级的本性，从它的集体主义，积极态度，无神论等等，用演绎方法，拚命想出这样一种风格来，那是最纯粹的唯心论，除了其人那个自我的精巧表现，一个任意想出来的寓言，以及那个古老的外省艺术玩票作风之外，它不会给我们任何东西。
    “烈夫”——至少是它的几个理论家——的错误，以最概括的形式呈现在我们之前的，乃当他们为使艺术与人生相结合而提出最后通牒之时。这都是毋须争论的：将艺术和其它方面的社会生活分离乃是社会分成阶级的结果；艺术的自满自足性质不过是艺术成了特权阶级所有物这个事实的反面：将来艺术的进化应当遵循日益与生活相结合的路，也就是说，应当遵循与生产，节庆及集体的合群生活日益结合的道路。“烈夫”懂得这一点并加以阐明，当是好事。但当他们在目前艺术的基础上提出时限短促的最后通牒，当他们说：离开你们的“车床”，跟生活结合起来，那就不好了。换句话说，诗人、画家、雕刻家、演员，一定要停止诗的构思和写作、停止画画、停止雕刻、停止在舞台脚灯前面演出，而必须带上他们的艺术，直接跑进生活中去。可是如何，在何处，并经由哪一些门道进入呢？当然，任何想把尽可能多的节奏、声音与彩色带入公众节日、大会与游行队伍中去的企图，都值得称赞。但我们至少得有点历史眼光，以便懂得在我们目前经济与文化的贫乏和艺术与人生合而为一的时代之间，这就是说，从目前起直到生活已发展到完全由艺术来定形的时代，还得经历好几个辈代。不论为好为歹，“车床式”的艺术总还须存在好多年的，且将成为群众艺术发展与社会发展的工具，成为他们美术享受的工具，这不但对绘画艺术说是如此，便是对抒情诗、小说、喜剧、悲剧、雕刻与交响乐说都是如此。人们因为反对近数十年来默想的，与印象主义的资产阶级艺术之故，便排斥那作为描绘知识与赋知识以形象的一种手段的艺术，那是从建设新社会的那个阶级手中，夺去了最重要的武器。据说，艺术不是一面镜子，而是一个锤子：它不是反映的，而是造形的。可是在目前，即使是学习如何使用锤子，也还得藉助于镜子，藉助于一卷敏感的照相底片，它能把锤子的全部动作都记录下来。照相与活动影片，由于其描绘的消极准确性，已成为劳动范围中重要的教育工具。如果人们在剃须那样的小事上尚且不能不有镜子，那末当他们改造自己或自己的生活时，又怎能不从文学那面“镜子”中看到自己？自然，谁都没有谈到一面恰如其实的镜子。甚至没有人想要求新文学具有镜子似的无动于衷。文学越深刻，它越是感受着为生活造形的愿望，那它便能更有意义与更有活力地“描写”生活。
    “否定经验”，即否定文学中与舞台上的个人的心理体会，是什么意思？这是以前有过并长期残存着的一种抗议，知识分子的左翼曾经提出来反对契诃夫一派的消极现实主义，反对梦想的象征主义的。如果“万尼亚舅舅”[136]的经验已经失去了一点新鲜味——事实上确已有点失去的——那末同样真实的是，万尼亚舅舅不是唯一有内心生活的人。然则，循什么途径，凭什么理由与用什么名义，艺术可以背向现代人的内心生活呢？这种人是要建设一个新的外在世界，并因以改造自身的。如果艺术不将帮助新人教育自己、强健自己与琢磨自己，那艺术到底所为何来？如果它不深入内心生活，再造内心生活，又怎能去组织这种生活？在这里，未来主义只不过重复了现已非常过时的它自己的ABC。
    关于陈旧刻板生活方面，亦可以说同样的话。未来主义的兴起乃是对那些从生活上吸取油水的小现实主义者艺术的一种抗议。在律师、学生、一味恋爱的贵妇人、区政府文员的停滞的小世界中，在他们的感情，他们的悲欢的小世界中，文学被窒息了，变得愚蠢了。但我们是否应该因为反对人家从生活中吸取油水，进而将文学从人生的境况和形式分开？如果未来派对肤浅的现实主义提出抗议有其历史的正当理由的话，那只因为它留下了余地，让新艺术将生活进行再创造，让艺术在新的枢轴上进行破坏与再建工作。
    “烈夫”一方面否定艺术描绘生活的使命，另方面却指勃利克[137]的“不同道者”为散文之典范。这是一篇怎样的作品呢？它不正是一篇生活描写，而且还采取了几乎是共产主义“交易所报”[138]上的风格的吗？毛病不在于这个事实，即文章里的共产主义者被描写为甜如糖、坚如钢；而在于另一事实中，即在于作者和他所描写的庸俗环境之间，并没有一寸之遥的透视距离。但艺术要能将其（客观对象）加以转变与反映，艺术家与生活之间，正好像革命家和政治现实之间一样，就必须有个大距离。
    “烈夫”在回答人家对它的批评时（这常是辱骂多于说理的），有一个论点被着重指出，即“烈夫”仍在不断探索中。无疑，“烈夫”所探索的比它所已探获者为多。但这还不是一个足够理由，说明党为什么不能做人家固执地要求它做的事情，即不能将“烈夫”或甚至其中的某一翼，勅封为“共产主义艺术”。不能“勅封”尚在探索的事情，正犹之乎我们不能将未曾实现的新发明去武装一支军队。
    但这里的意思是否说，“烈夫”绝对地走在错路上，所以我们不能和它打任何交道呢？不，没有这个意思。情形并非这样：彷佛党已经有了明确的与固定的对未来艺术问题的意见，而某一团体却对这些意见怠工。情形完全不是如此。关于作诗法，关于剧场进化，关于文学语言的革新以及建筑风格等等，党没有也不能有现成的决定：这正好似在别的方面，关于施肥的最佳方式、关于运输的最正确组织、以及关于最完美的机关鎗，党没有与不能有现成的决定一样。但在机关鎗、运输与施肥方面，实际决定却立即需要的。那末党怎么办呢？它把任务交给某几个党员，要他们考虑并精通这些问题，然后党再从他们成就的实际结果来考核这些党员。在艺术园地内，这问题是比较简单些，也比较复杂些。如果问题只牵涉到艺术的政治应用，或不许我们的敌人利用艺术来达到政治目的，那末党是有充分的经验、明察、坚决与力量的。可是艺术的实际发展及其为新形式而作的斗争，却不是党的任务的一部分，亦非它所关心的事。党不派出任何代表来干这样的工作。同时，在艺术、政治、技术与经济的种种问题之间，存在着某一个接触点。此等问题的内部的相互依存关系，需要有这个接触点。这是“烈夫”派所关心的事情。这一派玩弄诡计，投身这一边或那一边，而且——愿他们别为我这句话生气——在理论上吹了许多牛皮。可是我们在更为重要的方面，不是也吹着牛吗？其次，我们不是试着郑重地改正理论看法上的错误，或改正实际工作上偏颇的热忱吗？我们没有理由怀疑，“烈夫”派是严肃地努力为社会主义利益而工作的，他们对艺术问题有深厚的兴趣，他们想获得马克思主义理论规范的指导。然则，他们为什么用一种与人决裂开始，而不以影响人与吸收人的努力为工作的开端呢？问题是绝非如此迫不及待的。党有大量时间去做考验、谨慎影响与淘汰的工作。难道我们已经有了太多的熟练手，于是可以随便浪费了吗？不过，归根结蒂，问题的重心不在新艺术各个问题之理论的阐明，而在于其诗的表现。关于未来主义的艺术表现，它的暗中摸索及其成就，情形到底怎样了？在这里是更少理由来仓卒从事与不事宽容的。
    今天，人们难于完全否定未来派在艺术上，特别在诗中的成就。除了少数例外，所有我们的现代诗都直接间接受了未来主义的影响。马雅可夫斯基对整批无产阶级诗人的影响是无可争辩的。构成主义[139]也有了重大的收获，虽然这些成功完全不在它自己规定的方向之内。在构成派手编的报章杂志里，不断登载着论未来主义十足无用及其反革命性质的文章。在最正式的出版物中，未来派的诗时常与给未来主义算最破灭性总帐的文字，发表在一起。无产阶级文化协会[140]与未来派是用活的带子联结着的。“高恩”[141]杂志如今是以很明显的未来主义精神编辑着。诚然，夸大这些事实的意义是没有用的，因为它们的发生，跟我们最大多数艺术团体中发生的事情一样，只限于上层的、在目前还很浮面的一个阶层中，它们与劳动大众之间的联系很是微弱。但若对这些事实闭上眼睛，将未来主义看成为颓废知识分子[142]的一个大言不惭的发明，那是愚蠢的。即使明天会揭露出未来主义力量正在衰落这个事实——我不以为这种事情很不可能——但今天，无论如何，未来主义的力量总是大于所有别的流派；它正侵吞着别派地盘而扩张自己的势力。
    我们前面已经说过，俄国未来主义的起始发源乃在于波希米亚式文人的反叛，这就是，知识分子中半赤贫化的左翼，对资产阶级知识分子那种闭关的与等级式的美学所实行的反抗。通过这个诗的反抗的外层，我们可以感觉到深刻的社会力量，而这些力量，未来主义自己却是不很了解的。反对诗的老字汇与老句法的斗争，虽然进行中带有波希米亚式的一切夸张过火；但这是一种进步的反抗，因为它所反对的那种字汇是凭一种眼光加以人为的束缚与选择的，其目的在于保证诗不让任何外加的事物所扰；这是对印象主义的一种反抗，因为它只通过一支麦管来啜取人生；这是对象征主义的反抗，因为它在天堂式的空洞中变得虚伪了；这是对齐娜也达·赫此乌斯及其一类的反抗，也是对自由神秘知识分子小世界中其它一切榨干了的柠檬与地上拣起来的鸡骨头的反抗。如果我们把业已过去的那个时期加以仔细观察，我们就不能不体会到未来派在语言学范围中所做的工作是多么地重大与进步。不去夸大此一语言“革命”的规模，我们却必须看到未来主义已经把许多用烂了的语句排斥于诗之外，使诗的字句再度血气充沛，而在少数情形中，还愉快地创造了新字新句，它们已经进入了，或者正在进入诗的字汇，而这是能够丰富活语言的。这还不仅在各别的单字方面，而且在一个字在其它字中的位置方面，即在句法上，未来派也有了贡献。不论在字的结合或字的组成范围内，未来主义确实已多少踰越了一种活的语言所能保持的界限。虽然，同样事情也发生于革命中，因为这是每一个活的运动的“罪过”。革命，特别是它那自觉的先锋队，固然比未来派表示出有更大的自我批评力，但是为此，革命也遭到了更多的外来抗拒，而且我们可以希望，将来还会有更多的抗拒。肤浅浮面的东西是会没落消灭的，而且确实在没落消灭了；可是在诗的语言中所已完成的基本上起了净化作用的与真正革命的工作都会存续下去。
    未来主义在节奏和音韵方面的进步的与创造性的工作，我们也不能不加以承认和珍视。那些漠不关心的人与那些容忍节奏和韵律只因它们为祖先所传之故的人，看见了未来派的一切新玩意见大概会当作一种耗费心思的讨厌事情吧。说到这里，我们可以提出一个一般性的问题：到底节奏和音韵是否必要？非常古怪的是：马雅可夫斯基自己为要证明节奏并非为诗所必需起见，时常写些节奏很复杂的诗句。从纯理论的观点来看这问题，那就消灭了这个艺术形式的问题。我们决不可用自己的理性来判断这个问题，因为理性是不会越出形式逻辑之外的；我们要用整个的心，（它包含着那些只要是有生命的、哪怕是不合理的事物在内，）来判断这个问题。诗不是理智的而是情感的东西，而人类的心理，吸收了生物生理上的节奏，吸收了与集体工作有关的节奏与节奏组合之后，就设法要在声音、歌唱与艺术性文字中将这些节奏表现成一种理想形态。只要这样的一个要求是与生命同在的，那末未来派那种更有伸缩性、更勇敢与更多采的节奏与音韵，自然代表着一种更确实与更可贵的收获。而这个收获早已在纯粹未来主义的各派以外也发生了影响。
    在诗的配乐法中，未来派的成功实在无可争辩。人们决不可忘记一个字的声音乃是其意义的声乐上的伴奏。如果未来派犯了错误，（他们仍在犯错误，因为他们对声音具有几乎是古怪的偏好，同时却拼命反对意义，）那只是“左派幼稚病”的热情，这种热情自应当作一个新诗派的狂想而加以抛弃——这个新诗派在新的方式中，以新的耳朵，听出了与惯常的婉转读法相反的字的声音。今天工人阶级中的最大多数，对这些问题当然不感兴趣。工人阶级先锋队的大部分是太忙了，忙于别的更迫切的任务，以致无暇及此。但是我们将会有明天的。明天将要求我们对于语言，对于这项文化的基本工具，采取更注意与更准确的态度，采取更精通与更艺术的态度。这不但对韵文语言要如此，就是对散文语言，特别是对散文语言，也要如此。一个字，永远不会精确地表达出它被用于每一场合时的全部具体意义。另一方面，一个字具有读音与外形，不仅让我们耳闻目见，而且进入到我们的逻辑与想象中。小心选取用字可以使我们的思想更加精确。，但要做到这一点，则字的选择必须从各方面，也要从听觉方面来加以衡量，同时各个字又必须是以最考虑周详的方式安排了的。否则便不能收得这个效果。这里应用不经心的方法是不行的：必须应用测微（Micro-metric）工具。常规俗套、传统、习惯与粗疏都得让位给深思熟虑的与有系统的工作。未来主义，就其最好的方面说，乃是对于不经心作风的一种反抗，此种作风形成了一个有势力的文学派别，而且在每一方面它都有强有力的代表。
    高尔洛夫（Gorlov）那本未出版的书，据我的意见，它不正确地溯述了未来主义的国际根源，它破坏了一个历史的展望，且将未来主义与无产阶级诗等量齐观了。但它很用心与很有分量地总结了未来主义在艺术与形式上的成就。高尔洛夫正确地指出在（诗文）形式上的未来主义革命，是从对旧美学的反抗中生长出来的，它在理论的平面上反映出人们对那产生旧美学的停滞的发臭生活的反抗。高尔洛夫又指出，这就在该派最伟大的诗人马雅可夫斯基身上，以及在他最亲近的朋友身上，造成了一种对那个社会制度的反抗，这个制度是产生了那种废物式的生活及其废物式的美学的。这便是那些诗人有机地与十月革命相结合的原因。高尔洛夫那个大致的描述是正确的，但须说得更准确些与切实些。诚然，新字、新词、新的节奏与新的音韵是必要的，因为未来主义在其对世界的感觉中，将事件与事实重新安排了，并且给自己确立了，也就是说，发现了那些事件与事实之间的新关系。
    未来主义反对神秘主义，反对将自然作消极的神化，反对贵族式的、与其它任何方式的懒惰，反对做梦，反对悲哀流泪——它赞成技术，赞成科学组织，赞成机器、计划、意志力、勇气、快速、精确，并且赞成了具备所有这些条件的新的人。美学“反抗”和道德反抗与社会反抗之间的联系是直接的；二者都完全与充分地进入到一部分知识分子的生活经验里面去，那是左倾的，有创造性的不羁之士，他们积极、新颖、年青、桀傲不驯。由于厌恶旧生活的局限与庸俗，产生了一种新的艺术风格来当作逃避之路，而这样一来，那厌恶也就消灭了。在不同的情势结合中，在不同的历史基础上，我们看见过知识分子的厌恶形成了不止一个的新风格。可是其结果总是这样的。这一次，无产阶级革命在未来主义成长的某一阶段上抓住了它，并推之前进。未来主义者变成共产主义者了。正是由于这个事实，他们走进了一个境界，其中的问题和关系都是更为深刻的，远远超出了他们小世界的界线，这些在他们的灵魂中是不甚有机地捉摸过的。正为此故，未来派，甚至连马雅可夫斯基在内，一到他们以共产主义者资格出场时，艺术性方面总是最弱的。这个结果较多由于他们精神上的经历，较少由于他们的社会来源。未来派诗人们还不曾很好把握共产主义观点及其世界观的成分，以致不足以在语文中替这些成分找到有血有肉的表现；这些成分，亦可以说，不曾进入诗人们的血液中去。正为此故，他们常常遭遇到艺术上与心理学上的挫败，卖弄夸张形式，并且一无所为地大叫大嚷。在其最革命的与最勉强作成的作品中，未来主义就变成了格式化。不过青年诗人培席明斯基[143]——他受马雅可夫斯基的极大影响——却给了共产主义观点以真正的艺术表现：原因是，培席明斯基不是先成功了诗人才走到共产主义去，而是在共产主义中完成其精神诞生的。
    能够这样加以辩诘，而且已辩诘过不止一次了的，那是说：甚至无产阶级的学说与纲领都是由资产阶级民主派知识分子的成员做成的。这儿是有一个大不同的。无产阶级的经济学说与历史哲学学说乃由客观的知识所构成。如果剩余价值学说的始创者不是学问渊博的哲学博士卡尔·马克思，而是那个生活和思想都非常俭啬、具有敏锐如刀锋的心智的家具工人倍倍尔[144]，那么他一定会在一本远较易懂、简单与片面的书中，说明了这个学说的吧。“资本论”中思想、论据、形象与引文之丰富多釆，当然透露着这本大书的“知识分子”背景。但因这里的问题是有关乎客观知识的，所以“资本论”的本质一传到倍倍尔以及其它千百万无产者的心中，便成了他们自己的财富了。在诗的范围中，我们所涉及的，是在形象中触知世界的那种过程，并非以科学方法去认识世界的那种过程。因此，生活、个人环境、个人经验的循环，对艺术创造发生着决定性的影响。对世界的感触是一个人从孩提时候起就开始吸取的，所以要将这个感觉改造，乃是一件最困难的内心工作。并非每个人都能改造他的感情世界的。因此世间有许多人思想上像革命家而感情上像伧夫俗子。也因此，我们在未来派诗中，甚至在完全呈献给革命的那部分诗中，感觉到一种波希米亚精神更多于无产阶级精神的革命主义。
    马雅可夫斯基是一位大才，或者，依勃洛克对他的说法，是一位巨才。他有本事把我们周围见过许多次的事物，用一种方法表达出来，使我们看上去彷佛是新的。他的调字遣词，有如一位大胆的匠人，不理他的手艺是否讨人欢喜，而一意按照他自己的法则工作。他独创的许多形象，字句与表现法早已进入了文学，它们如果不在文苑里永生的话，也必将存留一个长时期的。他有其独自的结构，独自的形象，独自的节奏与独自的韵律。
    马雅可夫斯基的艺术计划几乎时常是重要的，有时则是宏大的。诗人将战争与革命，天堂与地狱收入他诗的范围。马雅可夫斯基敌视神秘主义，敌视各式各样的伪善与人对人的剥削；他的同情完全放在斗争着的无产阶级一边。他不想做艺术的牧师，至少不想做有原则的牧师，相反，他完全准备将他的艺术为革命服务。
    但即使在这个大才身上，或者说得更正确些，在马雅可夫斯基的整个创造性的人格中，缺少着它各个构成部分之间的必要关系；缺少着平衡，甚至没有一种活动的平衡。凡是需要有比例感与自我批评能力的地方，马雅可夫斯基总就暴露了他的最大弱点。
    马雅可夫斯基之接受革命，较之于其它任何一个俄国诗人，都更为自然，因为革命符合于诗人的整个发展。有好多条道路将知识分子引向革命（并非所有道路都达到目的地）——因此，对马雅可夫斯基走近革命的那条路线，加以确定，并更准确地予以估价是重要的事。有乡村派知识分子的道路，也有古怪“同路人”（前面我们已经谈到过他们了）的道路，有寻求较高“音乐”的神秘派（A·勃洛克）的道路，有“路标改变派”的道路，有仅仅与革命和解了的人（什卡普斯卡娅，夏金娘）的道路，又有唯理主义者与折衷派（勃留索夫，高罗杰次基以及又是那位夏金娘）的道路。此外还有好多道路，不能尽举。马雅可夫斯基走的是最短的快捷方式，那是反叛的、被迫害的波希米亚式文人的道路。对马雅可夫斯基说来，革命乃是一个真正的与深刻的经验，因为它以雷电之势所摧毁的那些事物，正是马雅可夫斯基以其自己方式痛恨过的，尚未与之讲和的那一些。他的力量就在这里。马雅可夫斯基的革命个人主义，很热烈地注入无产阶级革命中，但不与它混合。他对城巿，对自然，对全世界的那种下意识的感情，不是工人的，而是波希米亚式文人的。“秃头的街灯，它给马路褪下了长统袜。”——光是这一个触目的形象，（这是非常能表示出马雅可夫斯基的特色的，）比一切可能有的议论更点明了诗人的波希米亚的与城市的性质。许多形象的调子，特别是他创作事业前半期中许多形象的粗暴与不害羞的调子，透露了艺术舞场，咖啡馆以及其它种种的太明显的记印。
    马雅可夫斯基比较接近于革命的动力性及其坚强的勇气，而与革命英雄行为的群众性，与革命事业及经验的群众性则相去较远。正好像古代希腊人是神人同形论者，天真地以为自然力量是与他自己相似的，我们的这位诗人是一个“马雅可夫斯基——革命同形论者”，他将一己的人格，注满在革命的广场、马路与田野间。不错，极端的两头是会遇合的。一个人的自我普遍化，在某种程度内，可以打破一己个性的局限，并使他从相反的一端走近集体。但这情形只在某一程度内才是真实的。个人主义的与波希米亚式的傲慢——这品性的反面不是那人人不需要的卑屈，而是对事物必须有的那种适度感——贯穿着马雅可夫斯基的所有作品。他的作品里时常有高度的激情，但激情后面却不常有力量在。诗人是太一目了然了。他太不赋予事件与事实以独立性了，以致结果是并非革命在和它的障碍作斗争，而是马雅可夫斯基在文字的竞技场里玩体育把戏。有时他固然也造成奇迹，但他时时会用尽九牛二虎之力，只举起了一副中空的假千斤石。
    马雅可夫斯基每走一步都要说到他本人，有时用第一人称，有时用第三人称，有时以个人资格，有时将自己融解于全人类。当他想要推举人的时候，便使他变成马雅可夫斯基。他以不拘礼的随便态度对待历史上那些最伟大的事件。这是最叫人难受的，也是他作品中最危险的东西。在他的情形中我们不能说他装高蹻或着厚底靴，这样的支撑物是太可怜了。马雅可夫斯基是：一只脚踏在勃朗峰，另一只脚踏在厄尔布鲁士山[145]上。他的声音盖过了雷响：然则，他随随便便地处理历史，把革命看成老友，又有什么奇怪呢？但这是最危险的，因为在任何地方与任何事情上都用上这样巨大标准，都是对厄尔布鲁士山与勃朗峰的天空作那样雷鸣似的叫喊（这是诗人心爱的用字），那末我们人间的事情便消失了比例，便不可能在大事件与小事情之间定出区别。因此，当马雅可夫斯基谈到像恋爱那样的体已事情时，神气就好像是谈到各民族的迁移。为了同样理由，他不能给革命找出不同的字眼来形容。他老是向边放射，这正如每一个炮手所熟知，如此放炮，命中率最低，对炮身的影响最重。
    诚然，夸张法在某种限度内反映了我们时代的狂暴。但这一点并不能替它在艺术中的大量应用作辩解。要叫喊得比战争和革命更为宏亮是困难的，可是因此而喊破喉咙却很容易。艺术中需有一种适度感，就跟在政治中需有一种现实感一样，未来派的诗，即令是它的最佳之作，有一个主要毛病，就是缺少这个适度感。它业已失去了沙龙里的尺度，却还不曾获得街道上的尺度。但人们是应该去寻出这个尺度来的。如果你在大街上使尽你的声音叫喊，那他会变得嘶嗄、刺耳与破裂，你言语的印象会丧失，你一定要用你天赋的嗓音说话，不要超过你能够发出的音域。但若你懂得怎样利用，你就能将你的声音应用到最大限度。马雅可夫斯基喊得太多，当他只须说的时候，他也是喊。因此，一到真正需要叫喊之时，他的喊声便显得不够响亮了。诗人的激情让叫喊与嘶嗄声所破坏了。
    马雅可夫斯基的沉重形象，虽然常是辉煌的，却往往瓦解整体，麻痹行动。诗人显然自觉到这一点：因此他渴望另一个极端，想创造出“数学公式”的语言——与诗最格格不入的语言。这就让人想起那个为形象派与未来派（它开始像我们歌唱农民的形象派了！）所共通的特点，即以形象化为自足的艺术能事这一特点，其根源在我们文化的农村背景。它和福神华西里教堂的关系，比和钢铁桥梁的关系要大得多的。不过，不管做怎样历史的与文化的解释，事实还是这样：马雅可夫斯基作品中最缺少的东西是行动。这说法看来彷佛是离奇的，因为未来主义完全建立于行动之上。这里就进入了那无可责难的辩证法了；过多狂乱的形象，结果便是静止。要想我们在艺术性上，甚至在物理性上，感觉到行动，那末这个行动必须要符合于我们的感性机构，符合于我们的感觉节奏。艺术品一定要在形象上、情绪上、故事设计上成走向高潮的手法上，表示出那种逐渐的增长，它一定不可将读者从一头抛掷到另一头，即使你用最巧妙的形象法的拳术来抛掷，也一样不行。在马雅可夫斯基的作品中，每一个短句，每一个词，每一个形象，都企图成为高潮。因此，整“篇”便没有了高潮。旁观者有这样的感受：他得在各个部分上耗竭力量，整体却在他面前消失了。爬山是困难的，但是值得，在乡间穿田越亩地步行，辛苦的程度不会较差，但所得的快乐则远不如爬山，马雅可夫斯基的作品里没有高峰；它们的内部是没有纪律的。部份拒绝服从整体。每一个部份都企图独立。每一个部份都发展自己的动力，不考虑整体的利益。因此，它没有整体性或者动力。未来派在他们的作品中尚未发现文字和形象的综合表现法。
    “一亿五千万”这首长诗是被当成革命诗的。但是并不然。整个作品，规模是大的。却被未来主义的弱点与缺点所吞没了。作者想把群众的痛苦，群众的英勇，一亿五千万个伊凡们所干的无名氏的革命，写成一篇史诗。作者而且不曾具名。“谁都不是我这首诗的作者。”但这种非个体所有权的办法并不将情势改变。诗是极度个人的与个人主义的。而且是属于不好意义的个人主义。诗篇中包含了太多无目的的艺术上的矫揉造作。其中有这些形象：“在脂肪中游泳的威尔逊”[146]，“在芝加哥，每个居民至少都是将军衔，”“威尔逊狼吞虎咽，脂肪越来越多，他的肚子越来越大，好像层层楼房，”——以及诸如此类。这种形象很简单，很粗俗，但一点也不通俗；至少，它们是不属于目前群众的。一个工人，至少是那个将会阅读马雅可夫斯基诗篇的工人，是看见过威尔逊的相片的。威尔逊是个瘦子，虽然我们颇愿相信他会吞咽足量的蛋白质与脂肪。工人也曾读过辛克莱的小说，他知道芝加哥除了“将军们”之外，还有屠宰工人。这些缺乏目的性的与原始的形象，不管它有怎么响亮的夸张，可是人们总觉得其中有一种好像是大人用以和孩子们谈话的含糊不清的声音。这些形象向我们表露出来的那种单纯性，并非来自整批民众的共通的想象，而是来自一个波希米亚文人的愚蠢。威尔逊有一架梯子，“如果你步行上去，年青时候起步，走到老你很难爬得到顶头。”伊凡向威尔逊前进，举行着“全世界阶级斗争的锦标赛（！），”威尔逊带着“有四个鎗机的手鎗，还有一柄打成七十个利锋的宝剑，”但伊凡却只有“一只手，另外一只手是插在腰带里的。”赤手空拳的伊凡，一手还插入腰带，前去迎战佩带手鎗的反教者，乃是一个古老的俄国主题！我们所面对的不是伊利亚·穆罗梅茨[147]吗？或者，这可能是傻子伊凡，他赤脚走向前去迎战那伙狡猾的德国机械师。威尔逊向伊凡砍了一剑，“砍了四俄里……但是突然间，有个人从伤口里爬了出来。”还有诸如此类，同样方式的东西。这是多么不合适呢？尤其是这些原始的民谣与神秘故事，匆忙草率地拿来配合于芝加哥的机器匠与阶级斗争，让人听起来是多么地轻浮？所有这些，用意都要造成硕大无比的印象，可是事实上，它只写成了体育竞技，而且还是一种不明确的体育竞技，一种踢着过大皮球的滑稽戏。“世界阶级斗争的锦标赛！”锦－标－赛！自我批评，你在那里呀？锦标赛是一种节日的壮观，它时常和炎炎大言联在一起的。在这篇诗里，不论字眼或形象都用得不适当。这里不是一亿五千万人的一场真正伟大的斗争，而是一只游戏性的山歌，是一场山歌式马戏院中的锦标赛。这篇游戏文章并非有意做成的，但并不因此而变得轻松些。
    那些无的放矢的形象，这就是，那些并未精心思考过的形象，不留一点碎屑地吞没了思想，而且在艺术上与政治上都蹧蹋了思想。伊凡前去和宝剑与手鎗战斗，为什么要把一只手插在腰带里呢？为什么要渺视技术？不错，伊凡是比威尔逊武装得差些。但正因如此，他应该用双手作战。而他如果没有被打倒，那只因为芝加哥除了将军们之外，还有工人在，又因为这些工人中之大部份是反对威尔逊，拥护伊凡的。可是那首诗却不曾指出这一点。当一个原以为丰碑似的形象倒下之后，作者便打倒了形象的本质。
    作者匆忙与顺带地，也即是说，没有目的地，将全世界分成为两个阶级：一方面是浮泳在脂油上尔的威尔逊，跟他一起的则有貂皮、獭皮、以及大颗的天上的星星；另一方面是伊凡，跟他一起的是宽大的劳动者穿的布衬衫，以及银河中成百万的星星。“献给貂皮的——是全世界颓废的小诗句；献给布衬衫的，是未来派的铁的篇章。”但是一般说来，虽然那首诗里有富于表现性的辞句与很少几行强烈的聪敏的诗句与漂亮的形象，其实却没有足以奉献给布衬衫的铁的篇章。这是因为作者无才吗？不是的，这是因为没有一个由神经和脑子苦心构成的关于革命的形象，——文字的技巧是应该从属于这个形象的。作者扮演着强者的角色，把一个形象捉住与抛弃，然后再把另一个形象擒过来，掷过去。“我们要结果你，浪漫主义的世界！”马雅可夫斯基吓唬说。这是对的。人们该了结那奥勃洛摩夫[148]的与托尔斯泰小说中的卡拉泰也夫[149]的浪漫主义。但是如何去了结呢？“他年迈了——杀了他，把他的脑袋骨拿来做烟灰碟。”
    但这种做法是最真实的与最消极的浪漫主义！用头盖骨做成的烟灰碟是不方便与不卫生的。而这种野蛮作风，终究是……毫无意义。由于将头盖骨派作如此反常的用处，诗人是让浪漫主义逮住了；无论如何，他没有苦心构想出他的形象，也没有将那些形象统一起来。“将全世界的财富放进口袋里去！”马雅可夫斯基用这个惯常的调子来谈论社会主义。但是放进口袋之意，即是说像窃贼那样的把赃物放进口袋。当事情正有关乎集体剥夺土地与工厂之时，难道这样的字眼是适当的吗？那是非常不适当的。作者应用了这样庸俗的字眼，为的能让他做社会主义和革命的伙伴。但当他在一亿五千万个伊凡的“肋骨下面”亲昵地戳了几下的时候，却没有让诗人长大到巨硕无伦的规模，而只是把伊凡缩小到一页纸的八分之一了。亲昵随便绝不是内心相知的一种表现，因为这常常只是政治上与道德上马马虎虎的证明。对革命倘若发生了一种内心发展了的联系，那就会排斥亲昵调子，会引起一种德国人称之为“保有距离的激情”。
    那首诗里有动人的句子、勇敢的形象与很聪敏的字眼。最后那段“凯旋式的和平安魂曲”，也许是全诗最有力的一部分了。但整篇诗是致命地失败了的，因为缺乏内部的运动。先没有把各个矛盾压缩到一起然后加以解决。这儿是一首关于缺乏运动的革命的诗！那些形象各自独立，互相冲突，彼此跳开。各个形象之间的敌对性并不是历史材料的产物，而是形象与革命的生活哲学之间缺乏内在和谐的结果。不过，当你并非不觉困难地读完了这首长诗之后，你会对自己说：如果作者处理这些材料有个分寸与自我批评，那末这些成分中是能够组成一部杰作的！这些基本缺点也许不应该用马雅可夫斯基的个人品质来解释，而应该用这个事实来解释，即：他是在一个孤立的心世界中工作的；再没有比小团体中的生活更反对着自我批评与分寸了。
    马雅可夫斯基的讽刺作品也缺乏深度，它们不能深深透进事物与关系的本质中去。他的讽刺虽色彩鲜明但是肤浅的。一个漫画家要有大成就，光是精通笔法并不够。他必须澈头澈尾与从里到外熟悉那个他想揭露的世界。萨尔特科夫[150]多么熟悉官僚与贵族呀！一幅近似的讽刺画（可惜我们苏维埃的讽刺画，百分之九十九都是近似的）就像是一颗射击牛眼的子弹却相距一指，或甚至相差一发；它几乎要中的了，但仍不曾打中。马雅可夫斯基的讽刺是近似的；他那从侧面所做的光鲜的观察没有中的，有时相间一指，有时甚至有一掌之遥。马雅可夫斯基认真以为“发笑”是不需从事物引出，却可以归结成一种形式。在给自己那卷讽刺集写的序文中，他甚至还提出了一个“笑的大纲”。当我们阅读这个“大纲”时，如果有点东西引起我们尴尬的微笑，那只是该大纲中绝无可笑之处这个事实。但设有人焉，能比马雅可夫斯基做出更开心的“大纲”，那末由击中目标而引起的大笑与由文字的呵痒所触发的嘻笑之间，仍有其分别在。
    马雅可夫斯基已超越其所从出的波希米亚风，获得了非常重要的创造成就。但他凭以高升的那枝杠杆却是个人主义的。诗人反抗他生活的环境；反抗他的生活所处的，首先是他的爱情所处的物质上与精神上的那个从属地位；他痛苦与愤怒地反对夺去了他的所爱者的那些生活中的主人们；他起来号召革命，并且预言革命将会降落到不予马雅可夫斯基的个性以自由发展的那个社会。终究说来，他的那首关于单恋的诗：“穿裤子的云”，在艺术性上说是他最重要的，在创造性上说则是他最勇敢的与最有前途的作品。一首力量如此强劲与形式如此独创的诗，竟是一个年仅二十二或二十三岁的青年所作，简直令人难以相信。他的“战争与和平”，“神秘喜歌剧”与“一亿五千万”就差得多，理由是：马雅可夫斯基写这些诗篇时离开了他个人主义的轨道，企图进入革命的轨道。我们可以为诗人的这些努力企图喝釆，因为一般说，他没有别的道路可走的。“关于这个”这首诗又回转到私人恋爱的主题上，但比之于“穿裤子的云”却是后退了几步，并非前进了几步。只有更为宽广的体会，更为深刻的艺术的容积，才能帮助他在更高的平面上维持其创造的平衡。但我们不能不看到诗人有意识地转上那个新的与主要是社会性的方向去是一件很困难的事情，这几年间，马雅可夫斯基的技巧无疑已更为熟练，但也更为呆板。在“神秘喜歌剧”与“一亿五千万”两首诗中，一方面有漂亮的句子，另一方面则有致命的失败，这里充满了修辞上与文字上徒逞惊险的走钢索的把戏。在“云”那诗里我们所感到的那种有机性质，那种真诚，以及我们所听到的从内心发出的呼喊声，不再见于后两首诗中了。有人说：“马雅可夫斯基老在重复自己”！另有人说：“马雅可夫斯基已经将自己写尽了”；还有人则恶意地说：“马雅可夫斯基变成官方诗人了”。事情可是这样？我们用不着性急做出悲观的预言。马雅可夫斯基不是一个青年了，但他到底还年轻。不过我们不要对他前途能有的困难闭上眼睛。从“云”诗里好像是活水泉那样喷溅出来的创造的自发性，那是不能再得了。但我们不须为此难过。一个才子当年青时候像喷泉那样奔放的才华，一到较为成熟之时，便代之以自信的精练，它不但表示出文字应用上的精练，而且表现为一种博大宽广的历史的与经验的理解，表现为对于集体的与个人的活力、思想、气质与热情的机构能作深入的了解。这样一种成熟的艺术手腕是与社会的空谈作风，与大声叫喊，与缺乏自尊及令人烦厌的吹嘘不兼容的，也与左手玩弄天才，右手作着文人咖啡馆中的把戏与打着他们的暗号之事不兼容。如果诗人的危机——确有这样的危机的——能因一种既知特殊又知一般的聪明的内省加以解决，那末文学史家将会说“神秘”与“一亿五千万”两诗只是诗人转向创作顶峰去时一段不可避免的与暂时的下坡路。我们由衷地期望马雅可夫斯基将让未来的史家有权做出这样的总结。
    当我们折断一只手或一条腿时，骨头、筋络、肌肉、血管、神经与皮肤并非依照一条线折断与破裂的，到后来，它们也不是在同一时候长合与治愈的。同样，当社会生活因革命而折断时，不论在社会的意识形态中，或在其经济结构中，其所发生的过程都不是时间齐一，也不是互相对称的。革命所需的意识形态上的诸前提，形成于革命前；但从革命抽绎出来的最重要的意识形态的结论，却只有在很久以后才出现。谁若用模拟与比较方法来确定未来主义与共产主义之间的同一性，并推演出这样的结论：未来主义乃无产阶级的艺术，那是极度轻率之举，这样的主张必须排斥。但这并非表示我们对未来派的作品采取轻视态度。依我们之见，未来派乃是新的伟大文学在其形成中所必需的几个环节。但在此一文学的进化中，他们将被证明出只是一段重要的插话。要证明这一点，人们得更加具体地与历史地去看这个问题。有人指责未来派的作品高出于群众的了解程度，他们就回答道，马克思的“资本论”也高出于群众的了解程度。这个回答在他们一方面说是对的。当然，群众的文化程度与美学欣赏能力都不够高，他们只能慢慢提高来。但这只是未来主义高出于群众了解程度的诸般原因之一。还有其它原因。无论在方法上与形式上，未来主义都含有那个世界的清楚痕迹，或者更应该这样说，它含有它所由诞生的那个小世界的清楚痕迹；未来主义直到今天，在心理上而非逻辑上，未曾脱离了这个小世界。正好像难于把形式与内容分开一样，人们难于从未来主义身上剥去那件知识分子的袍。如果那件长袍被脱去了的话，未来主义将会发生一次如此深刻的质的改变，竟致于变得不成其为未来主义的。这情形将会发生的，但不在明天。但即令在今天，我们也能确定地说：如果未来主义学会到用自己的双腿站立住，不像革命初期所发生过的事情一样，企图由政府明令宣布它为文学正派，那末未来主义里面有很多东西是很有用的——用以提高艺术，复兴艺术。艺术的新形式一定要独立地为自己找到一条进入工人阶级前进份子意识中去的道路——当工人阶级本身在文化上提高之时。艺术如果没有一种柔性的同情空气包围着，它便不能生存，不能发展。艺术发展的那个复杂的内部关系的过程，只能遵循这条道路，不能走另外道路。工人阶级的文化增长，对于那些胸中真有东西的革新家们，会予以帮助，并给以影响。一切小团体中都不免发生的那些拘泥作风将会消失，从生命充沛的萌芽中将会产生新鲜形式，以此解决新的艺术任务。这个过程首先将意味着物质文化的积累，繁荣的增加与技术的发展。此外没有别的道路了。我们不能认真地这样想，彷佛历史将简单把未来派的作品用糖渍方法保存起来，且等许多年之后，等到群众已够成熟之时，拿出来欸待群众。这当然成了最道地的“过去主义”了。那样的时候是会来的，虽然不是立即来，劳工群众的文化程度与美学教育将会除去那个创作的知识分子与民众之间的罅裂，到那时，艺术将具有不同它今日所有的面貌。在此一艺术的进化中，未来主义将要证明出曾经是必需的一环。难道这个作用很渺小吗？

[124] Theophile Gautier（1811－1872），法国著名诗人，小说家与批评家，写过“浪漫主义史”。

[125] 拉斯普丁（Rasputin），本为西伯利亚农民，教士，狡黠荒淫。在罗曼诺夫皇朝末年，深得沙皇夫妇信任，成为宫廷中最反动一派的中心，结果为尤苏博夫亲王所杀。

[126] A. S. Pushkin（1799－1837），俄国最伟大的诗人。

[127] A. A. Fet（1820－1892），著名的抒情诗人，极为托尔斯泰与屠格涅夫所推崇。

[128] F. I. Tyutchev（1803－1873），思想反动的大斯拉夫主义者，抒情诗人，生前不甚出名，迨十九世纪末，他的诗突为象征派所看重，视为俄国象征派的先驱者，于是诗名大噪。

[129] Briusov见前“同路人”一章的注。

[130] C. D. Balmont（1867－1942），俄国早期象征派诗人。

[131] 一八四八年为欧洲普遍发生革命的一年，是年二月，巴黎工人起义，推翻路易·菲立普的第二帝国，但是让政权落在资产阶级共和派手上。六月，工人再起义，反对资产阶级共和政府，遭加魏雅克将军的残酷镇压。

[132] 参阅“导言”的注释。

[133] 参阅“导言”的注释。

[134] 烈夫（Lef）为“左翼艺术阵线”。

[135] V. Meyerhold，俄国杰出的戏剧革新家，他的见解常与斯丹尼斯拉夫斯基所持者相反。他主张戏剧演出与现实生活打成一片，反对矫揉造作的演技，大清党期间被史大林所迫害。

[136] 契诃夫的名剧之一。

[137] O. M. Brick（1888－1945），文学批评家，马雅可夫斯基的好友。

[138] 革命前一种半官性质的畅销杂志。

[139] Constructivism，由部分未来派所提出的一种对文学和艺术的看法，这个看法，依马雅可夫斯基的话说，乃是“生产艺术上的非唯美主义化”。这个看法的极端是把艺术消解于技术之中。属于这一派的，作家中有谢尔文斯基与英倍尔等，造型艺术家中有塔脱林。

[140] 俄国革命后第一个成立的文学团体是“无产阶级文化协会”（Prolet-Cult）。它虽出现于革命之前，却普遍成立于一九一八年，以A. A. 波格达诺夫为领袖，其中参加有不少未来派人物。这团体的目的在于“创造无产阶级的阶级艺术”。到了一九二○年，无产阶级文学运动重心却移转到新组织的一派了，该派出版杂志“打铁铺”，故即以此为派别名称。一九二一年实行新经济政策，一部份较有写作才能的新旧作家团聚于该年六月创办的“红色处女地”杂志周围，即所谓“同路人”派。迨一九二二年，又产生了两个新的无产阶级文学团体：1“青年近卫队”；2“劳动者之春”。它们既不满意“同路人”，又不满意“打铁铺”。他们认为“打铁铺”已成为不关心无产阶级文化战场上诸问题的一些闭关的作家团体了。于是在同年十二月，由“青年近卫队”派组成了“十月”派。由它发动，于一九二三年三月召开了第一次无产阶级作家的莫斯科会议，席上组织了“莫斯科无产阶级作家协会”——这便是后来全苏联作家协会的前身。
    “十月”派出版的机关杂志就是“在岗位上”（有人音译为“那巴斯图”）。
    “烈夫”是“左翼艺术阵线”所发行的杂志名，该派成立于一九二三年三月。主要成分是过去的未来派人物。他们的重要主张之一是：反对破坏生活的资产阶级文学，为“产生生活的建设文学”而奋斗。

[141] “高恩”（Gorn），俄文意为“熔炉”，乃属于“无产阶级文化协会”的一本杂志名。

[142] “十月”派的纲领将未来主义，形象主义，象征主义统统称为“颓废倾向”。

[143] A. Bezimensky（1899－？），无产阶级文学的积极主张者，诗人。

[144] August Bebel（1848－1913），德国工人运动与第二国际的重要领袖，工人出身。

[145] 勃朗峰（Mont Blanc），位于意法交界处，阿尔卑斯山最高峰。厄尔布鲁士山（Elbrus）在高加索，欧洲最高的山。

[146] W. Wilson（1856－1924），第一次世界大战时任美国总统，俄国十月革命后，曾进行军事干涉。

[147] Ilya Murometz，俄国民间传说中的英雄人物。

[148] 这是旧俄小说家冈察洛夫所作同名小说中的主角。一位不切实际的空想家的典型。

[149] 小说“战争与和平”中的人物，一位农民哲学家。

[150] M. Saltykov（1826－1889），笔名谢特林，俄国有名的现实主义的讽刺小说家，作品有“高洛维也夫先生们”等。


第五章 形式主义的诗派与马克思主义

第五章 形式主义的诗派与马克思主义

形式主义反对马克思主义——把诗降低为字源学与造句法——为艺术而艺术与唯物主义的辩证法——什克洛夫斯基以及其它人物的论据——以达尔文主义的目的论论据作比。

    将前革命时期的一些思想体系的微弱回声不计，这几年来苏维埃俄国国内反对马克思主义的唯一理论是形式主义的艺术学说。离奇之处乃在此一事实中，即俄国形式主义与俄国未来主义紧相结合，而当未来主义在政治上投降于共产主义之时，形式主义却在理论上以全力反对马克思主义。
    维多·什克洛夫斯基（Victor ShklovSky）是未来主义的理论家，同时又是形式主义派的头脑。依照他的学说，艺术常是自足的纯形式的事情，未来主义则首次承认了这个道理。因此，未来主义乃历史上第一次产生的自觉艺术，而形式主义学派则是第一个科学的艺术学派。亏了什克洛夫斯基的努力——这不是一个不足道的功德呀！——艺术论，部分也是艺术本身，最后总算给从炼金术地位提高到化学地位了。这位形式主义派的先锋，艺术中的首名化学家，顺便在那些未来主义“调和派”的身上轻轻拍了几下，因为他们寻找一条通向革命的桥梁，并且企图在唯物史观中找到这个桥梁。这样的桥梁是不需要的；未来主义本身就已经十分足够了。
    有两个原因，要我们略为详细地谈谈这个形式主义派。一个原因是为了该派本身之故；虽然形式主义的艺术论肤浅与反动，可是形式主义派的某一部分研究工作是有用的。另一原因则为了未来主义；未来派想垄断新艺术的代表权这个要求虽然没有理由，但我们不能将未来主义排斥于未来艺术的准备过程之外。
    什么是形式主义学派？
    目前由什克洛夫斯基，齐尔蒙斯基（Zhirmunsky），耶可勃逊（Jacobson）等人所代表的形式主义派是极其傲慢与不成熟的。宣布了形式乃诗之本质之后，这个学派就把自己的任务归结成诗的用字与造句的分析（以描述的与半统计的分析为主），归结成重复应用的韵母与声母的计算，音节与状词的计算。这种分析，被形式主义派视之为诗之本质或诗学者，无疑是必要与有用的。但我们一定要懂得其部分的、琐碎的、辅助的与预备的性质。这种分析可以成为诗的技巧的重要成分，也可以成为诗法的重要因索。正好像一个诗人或者作家，给自己罗列出一些同义词的表，增加词汇藉此可以扩大文字的键盘一样，一个诗人如果不仅从内在意义，而且更从声学方面去斟酌一个字，也是有用与必要的，因为一个字从此人传到那人，首先是凭声音的。形式主义的方法，在合理限度以内，可以帮助人弄明白关于形式的种种艺术特点与心理特点（简练、变动、对照、夸张等等）。明白了这些特点，又可以给艺术家打开一条道路——几条道路之一——去探索世界，可以更方便地发现个别艺术家或整个艺术派别对于社会环境的关系。只因我们现在所讨论的是一个仍在发展的现代的与存活着的学说，所以在我们这过渡时期，用一种社会的探测针去探测它，并说明其社会根源，以便不仅读者，而且学派本身，都能够给自己确定方向，即认识自己，净化自己与指导自己——是具有迫切意义的。
    但形式主义派是不以他们的方法仅有辅助、服务与技术意义为满足的，——这个辅助意义正好似统计学对于社会科学，显微镜对于生物科学所具有者。他们不满足于这样的意义，他们走得还要远得多。依他们之见，语文艺术的终极目的与全部能事就是文字，而描绘艺术则止于色彩。一首诗是许多字音的结合，一幅图画是许多色点的结合，至于艺术法则则是语文结合与色点结合的法则而已。艺术之社会的与心理的处理法，若依我们之见，乃是使那些加工于语文材料的显微镜工作与统计工作获得意义的理由，可是在形式主义者看来，这些处理法只是练金术。
    “艺术常常是脱离生活的，而艺术的色彩永不反映出城堡上飘扬着的那面旗子的色彩。”（什克洛夫斯基语。）“调整字群，使之适合于表现，乃是诗的一个要素。”（见R·耶可勃逊着：“最近的俄国诗”。）“新的内容偕新的形式以俱来。形式就是这样决定着内容。”（克鲁乔内赫语。）“诗者，赋字以形也，其本身即有价值。”（耶可勃逊语。）或如赫列勃尼科夫所说，“文字之价值在其本身”等等。
    诚然，意大利的未来派曾在文字中给他们自己的时代寻找出一种方法来表现火车头、推进机、电气、无线电之类。换言之，他们给新的生活内容找到了新的形式。但结果，据耶可勃逊说，“这是报导方面的一种改革，并非诗的语言方面的改革。”俄国未来主义的情形颇有不同；它的目的是在于“调整字群”。依俄国未来主义之见，形式决定内容。
    诚然，耶可勃逊被逼承认，“一系列的新诗法给自己在都巿主义（托洛茨基按：即城市文化）中找到了应用（？）之道。”但他的结论却是这样的：“由此产生了马雅可夫斯基与赫列勃尼科夫的都巿诗。”换言之，即是说：不是那刺激诗人耳目的、使之截然一新的城市文化用了新形式、新形象、新状词与新节奏鼓舞了诗人，而是相反，竟是那擅自发生的新形式，逼使诗人去寻找合适的素材，因而将他推上了走向城市的方向！“字群”是擅自地与任意地从“奥得赛”[151]发展到了“穿裤子的云”；火把，蜡烛，电灯，与此发展丝毫无关！人们只要将这个观点清楚明白地规定一下，就立即显出此一观点的孩子气的不合适了。但是耶可勃逊却企图坚持它。他先行答复道：就是那个马雅可夫斯基写下了这样的诗句：“离开城市，你们这些蠢家伙。”这位形式主义派的理论家深刻地推论道：“这是什么？是逻辑的矛盾吗？让别人教诗人替他在作品中表示的思想负责吧。为了作品中的思想与感情之故而去归罪一位诗人，其荒唐正好像中世纪的观众殴打扮演犹大一角的演员一样。”以及诸如此类。
    这很明显，所有这些都是一个很能干的高等小学校的学生写的，此人怀有一个很明显的与“自命不凡”的意图，想用“铅笔戳一下我们的文学教员，那个出名的老学究。”用铅笔戳人，我们那些勇敢的革新家们虽然是能手，但他们不知道如何才能将铅笔应用得言之成理与合乎文法。这是不难证明的。
    自然，未来主义在它尚未发明新的文学形式之前很久，就已经感受到了城市的暗示——感觉到电车、电气、电报、汽车、推进机、夜舞场（特别是夜舞场）的暗示了。都巿主义（城市文化）深入于未来主义的下意识中，而未来主义的辞藻、字眼、其句法与节奏，只是想给那征服了他们意识的新的城巿精神，赋以艺术形式罢了。马雅可夫斯基叫喊道：“离开城巿，你们这些蠢家伙！”这是一个城市化到骨髓里的人的叫喊，尤其当他不在城巿里，即当他“离开城巿”，成为乡间消夏别墅里的住客时，就触目地与清楚地，表示出他自己是一个城市人。这完全不是一个将诗人所表现的思想与感情来“归罪”（这个字眼是用得不适当的）其人的问题。当然，诗人之所以成为诗人，乃在于他表现思想感情的方法。但终究说来，诗人用了他所已接受的或为他所自创的那个学派的语言，去完成一些在他自身之外的任务。纵使诗人只限于写抒情诗，限于写一个人的爱情与死亡，事情也是如此。各个诗家诗式上的细微差别，虽与各人气质上的差别相符；但无论在感觉本身或表现方法中，这些差别也是因摹仿及守常而形成。一个新的艺术形式，从大的历史见地来看，总是因适应新的要求而诞生的。拿最内心的抒情诗来作例吧，我们可以说在性生理学与情诗之间，存在着一个心理传导机构的复杂体系，其中含有个人的、种族的与社会的因素。种族的基础，即人的性基础，改变得很缓慢。社会的恋爱形式改变得比较快些。它们影响着爱情之心理的上层建筑，它们产生出新的明暗法，新的升降调，新的精神要求，要求有新的字汇，并因此而对诗提出了新的要求。诗人只能在他的社会环境中才能找到他的艺术素材，经过他自己的艺术意识传达出新的生之冲动。因都市环境而改变了的与变得复杂了的语言，给了诗人以一种新的文字素材，并且暗示出与促成着新的词，藉使新思想与新感情（它们拚命要突破下意识的黑暗之壳）能够形之于诗。如果心理方面不曾因社会环境之改变而有所改变的话，那末艺术中便不会有运动，人们将代代相传，满足于圣经的诗，或古希腊人的诗了。
    但是形式主义的哲学家同我们扑过来了，说：这不过是“报导方面而非诗的语言方面”的新形式问题。他这回算是打到我们了！但是对不起，诗是一种报导呀，区别只在于它的风格之特殊与宏大吧了。
    “纯粹艺术”与有倾向艺术二者的争论，曾经发生于自由派与“民粹派”之间。它不宜由我们来谈。唯物主义的辩证法是高出于这个争论的；从客观的历史过程这个观点来看，艺术常常是社会的仆人，而且以历史眼光看它总是功利主义的。它给阴暗与模糊的情绪找到必要的语文节奏；它使思想与感情更为接近，或使它们相互对照；它使个人的与团体的精神经验丰富起来，它使感情精致，使之有伸缩性，更有感应性；它能事先、不经由亲身累积经验的方法，扩大思想的容积；它教育个人，教育社会群体、阶级与国家。它起这些作用的时候，究竟在各该时候是打着“纯粹艺术”或具有公然倾向性的艺术旗子出现，那是完全不相干的。在我们俄国的社会发展中，知识分子是打着倾向性这面旗帜去寻求和民众的接触的。被沙皇制度所摧残且被剥夺了文化环境的孤单无助的知识分子，在社会下层寻找支持，而且企图对民众证明：他们只想到他们，只为他们而生存，“非常非常地”爱他们。正好像到民间去的“民粹派”准备不穿干净衬衫，不带梳子不用牙刷一样，这些知识分子是准备牺牲艺术中的“精美”，以便最直接与最自然地表达出被压迫者的痛苦与希望。另一方面，“纯粹”艺术乃是兴起中的资产阶级的旗帜，这个阶级那时不能公然宣布艺术的资产阶级性质，同时却又企图使知识分子为自己服务。马克思主义的观点与那些倾向相去甚远，那些倾向曾经为历史所必需，但按历史发展说它们已成为过去。在科学研究的平面上，马克思主义怀着同样的信心，去寻找“纯粹”艺术与倾向性艺术的社会根源。马克思主义绝不以诗人所表现的思想与感情“归罪”于他，而是提出意义上深刻多多的一些问题，即，某一件艺术作品，就其一切特点说，究竟符合于哪一种感情品级？这些思想和感情的社会条件为何？在社会与阶级的历史发展中，它们有什么位置？还有，什么文学遗产已为新形式的创造所利用？在怎样的历史冲力之下，那些新感情与新思想的错综突破了那个阻隔它们进入诗意识范围去的硬壳？这种研究也许是很复杂的，细节的或各各不同的、然其基本思想将是艺术在社会过程中所起的辅助作用这个思想。
    每一阶级有自己的艺术政策，即有一种对艺术提出要求的系统，这是随着时间变迁的；例如，宫廷与君王那种麦克那斯[152]式的保护，自动的供求关系（以一些对人发生影响的复杂方法作补充），以及诸如此类的情形。只要艺术保持其宫廷性质，艺术的社会依赖，甚至其人身依赖，都不是隐瞒的，而是公开声明的。兴起中的资产阶级的那种较宽广、较通俗与匿名的性质，一般地，使之达到了“纯粹艺术”的理论，虽然这理论有过许多种偏差说法。我们在上面指出：“民粹派”知识分子的倾向性文学是贯穿着阶级利益的；知识分子倘若得不到民众拥护，便不能巩固自己的地位，不能取得权利在历史中扮演一个脚色。不过在革命斗争中，知识分子的阶级自私心却翻了一个面，在他们的左派中，这种自私心采取了最崇高的自我牺性形式。正是这个缘故，使那些知识分子不但不隐瞒他们那有倾向的艺术，而且公布这个倾向，以此牺牲艺术，有如他们之牺牲其它许多事物。
    我们马克思主义者关于艺术之客观社会依存及其功效的想法，一旦翻译成政治语言，绝不意味着我们想用法令与命令来统治艺术。说我们只把那谈到工人的艺术才算成新的与革命的，那是不确的；说我们要求诗人只应描写工厂烟卣或反对资本的暴动，那是无稽之谈！自然，新艺术不能不将无产阶级的斗争置于注意的中心。但新艺术的锄头不会限于翻耕有数的几片土块。相反，它一定要翻耕各方面的全部土地。最小规模的个人的抒情诗，在新艺术中有其存在的绝对权利。而且没有新的抒情诗，也就不能形成新的人。但要创作这些诗篇，诗人本身一定要在新方式中去感知这个世界。如果只有基督或上帝本人俯就诗人的怀抱（像阿赫玛托娃、茨维塔耶娃、什卡普斯卡娅等人的情形），那末这只能证明他的抒情诗是如何地落后于时代，而在社会与美学意义上又是如何地不适合于新的人。纵使这种用语只是文字的残余而非经验的残余，那总是表示出心理上的惰性，因此与新人的意识相矛盾。没有人将对诗人开出一张主题的方案，也没有人想这样做。请写你们所能想到的任何东西吧！但容许那个有理由自以为负有建设新世界使命的新阶级，在某一特定情形中，对你们说这样的话：你们将十七世纪的人生哲学翻译成“极致派”的语言，不会使你们因此成为新诗人。艺术形式，在某种而且很大程度内，是独立的；但创造这个形式的艺术家，以及欣赏这个形式的旁观者，却不是空洞的机器——创造形式的与欣赏形式的机器。他们是活的人，具有结晶了的心理状态，它代表着某一整体，虽然这整体并非完全一致的。这个心理状态乃是社会环境的结果。艺术形式之创造与鉴赏乃是此一心理状态的机能之一。不管形式主义者自以为怎样聪明，可是他们的全部概念却简单基于这一事实，即他们忽略了社会人的心理整体，而这个社会人是从事创造并消受那些创造物的。
    无产阶级需要在艺术中表现出一种新的精神观点，这观点刚刚开始在它心中形成，艺术应帮助它取得形式。这不是国家颁发的命令，而是一个历史要求。其力量在于历史必然的客观性。你不能绕过它而前进，也不能逃避它的力量。
    形式主义派彷佛企图做得客观。一味靠趣味与心绪来做任意的文学批评，那是讨厌的，而且讨厌得有理。形式主义派寻找一个明确的标准，藉以作文学上的分类与估价。但由于其狭隘的眼光与浅薄的方法之故，以致常常陷于迷信，好像笔迹相法与骨相学一样。这两种“学派”的任务都是要确定一些纯粹客观的测验标准，藉以决定人的性格；例如他们把笔划的花式数目及其转折处的圆润程度，人的后脑壳上隆起部分的特点当作此类标准。人们可以想象：一个人的花巧笔划及其后枕骨跟这个人的性格有某种关系，但这个关系不是直接的，同时人的性格决不能全部由这两点来表达。以偶然、次要及不合适的特点为基础的表面的客观主义，势必要走到最坏的主观主义。形式主义派的情形是走到了对文字的迷信。一位形式主义者计算了形容词的数目，称过了诗句的分量，量过了节奏的长短，他或者是带着一种不知如何是好的神气作声不得，或者是抛出了一个出人意外的结论，其中包含了百分之五的形式主义，百分之九十五的最无批判性的直觉。
    事实上，形式主义者没有把他们的艺术思想发展到逻辑的结论。如果把诗的创作过程只看作声音或文字的结合，并依照这些路线来解决一切关于诗的问题，那天“诗学”的唯一完美的公式将只是如下的一个：配备一本字典，用代数式的文字结合与换位方法，创作世界上业已创出以及尚未创成的全部诗作。如果“形式地”推论，那末我们可以用两种方式来产生“叶甫盖尼·奥涅金”[153]：或者（像普希金本人所采取的），将文字的选择工夫服从于一个预存胸中的艺术概念；或者用代数方式解决问题。从“形式的”观点看，第二种方法更为正确，因为它不依赖情绪、灵感、或其它不稳固的东西，而且此外还有一个好处，即它不但可令人写出“叶甫盖尼·奥涅金”来，还能作出无数别的巨著哩。一个人的全部所需，只是时间上的无限性，即所谓永恒而已。但因无论人类或者个别诗人都不能享有永恒，所以诗文的根本来源，今后将和已往一样，仍旧是那个预存胸中的艺术概念——从最宽广的意义中去了解，它可了解为一个确定的思想，了解为个人或社会明显地表露出来的感情，也了解为模糊的情绪。当这个主观的概念努力寻求艺术的体现时，将受到形式的刺激与震荡，有时候，这个概念会被推上一条完全不曾预见的道路。这里简单地表示出文字形式不是预存胸中的艺术概念的消极反映，而是一个积极因素，可影响概念自身。但这样一个积极的相互关系——其间形式能影响内容，有时甚且完全改变内容——我们知道它存在于社会生活的各方面，甚至存在于生物生活的各方面。它绝对不能成为理由，叫我们去拒斥达尔文主义与马克思主义，乃至在生物学或社会学中创建一个形式主义的学派。
    从文学的形式主义轻盈地飞上了最主观的估价法，这位维多·什克洛夫斯基对艺术的历史唯物论采取了最不调和态度。在他柏林出版的名叫“马的进行曲”的那本小书中，他用了三小页——简洁乃是什克洛夫斯基的基本的、而且无论如何总是他的一个无疑的优点——规定了五点（不是四，也不是六，而恰好是五）详尽的理由，反对艺术的唯物观。让我们考察一下那些理由吧，因为看一下怎样的笑话被人当作最新科学思想（在那显微镜式的三页书中，还有大量各式各样的科学引证）提出来，于我们是没有害处的。
    什克洛夫斯基说：“如果环境与生产关系影响艺术，那末艺术的主题不是要联系到与此等关系相符的那些地点了吗？但主题是无家的。”哦，那末蝴蝶又怎样呢？依达尔文所说，它们也“符合”于某种关系的，可是它们从这里飞到那里，就好像是一个身无重量的文学家一般。
    很难了解，为什么人家会想象马克思主义是把主题打入了一种农奴制状态的。同一民族中不同的人与不同的阶级利用同样的一些主题，这个事实只表示出人类的想象力是如何地有限，又表示出人在任何种类的创造中，甚至在艺术创造中，都如何地想节省力气。每一个阶级都企图在最大的可能限度内利用另一阶级的物质上与精神上的遗产。什克洛夫斯基的论据可以很方便地移用于生产技术方面。从古以来·车辆总是根据着同一个主题的，那就是：轴、轮、辕。不过，古罗马时代的战车完全适合于罗马贵族的嗜尚与需要，而奥尔洛夫伯爵[154]的马车，内部装置得非常舒适，也完全合乎这个卡捷琳娜大帝[155]幸臣的口味。俄国农民的大车则要适应他家务的需要，适应他那匹小马的力量，以及乡间道路的特点。汽车无疑是新技术的产物，但表示出同样的主题，即同样是四轮两轴承的。可是每当农民的拉车马在夜间的俄国乡间道上，因害怕汽车头上刺眼的灯光而闪躲时，总反映出两种文化之间的冲突。
    第二个论据是这样的：“如果环境会在小说中表明出来，那末欧洲的科学便不会在下面的问题上碰破头了：‘天方夜谈’究竟是在那里写成的？”在埃及、印度还是波斯？我们说人的环境，（包括艺术家的环境在内，）即人的教育环境与生活环境，在其艺术中亦有所表现，那意思不是说这种表现具有确切的地理的、人种的与统计的性质。难于确定某些小说究竟写就于埃及、印度或波斯，那是毫不足奇的，因为这些国家的社会环境，有很多共通之点。欧洲科学企图从这些小说本身解决此一问题而“碰破了头”——这个事实就表示出那些小说反映了一个环境，即使反映得凹凸不平的。没有谁能够跳出他自身。即使是疯子的狂言也不会包含这个病人从外界没有感受过的事物。但设有人焉，将疯子的狂言看成为外界的确实反映，那些人是犯了另一种的狂疾了。只有一位有经验的与会思想的心理分析家，他知道病患者的历史，才能从疯子狂言的内容中，发现出那些反映出来的与弯曲了的真实的断片。当然艺术创作不是狂人谵语，但它也是对真实的一种弯曲、改变与转化，只是依照艺术的特殊规律来进行这些过程吧了。不管是怎样狂想性的艺术，除了那个三度空间的世界与阶级社会这个更狭隘的社会所能供给的素材之外，不可能有别的了。即使在艺术家创造天堂与地狱之时，他也只是把他自己的生活经验，简直连他无法支付的房东太太的收租单在内，转化到幻景中去。
    “如果阶级与等级的特征存在于艺术中”，什克洛夫斯基继续说：“那末大俄罗斯人关于贵族所传的各种故事，为什么与他们关于教士们所讲的神话是一样的？”
    本质上，这不过是以另一方式重复了第一个论据。何以关于贵族与关于教士所讲的神话是同样的？这与马克思主义是多么矛盾呀？由著名马克思主义者所写的文告中，常常谈到地主、资本家、教士、将军与其它的剥削者。地主无疑与资本家有所不同，但常有这种情形，他们被看成一类。那末，为什么民间艺术不能在某些情况中，把贵族与教士看成一起，同样视之为站在人民头上并抢劫人民的诸阶级的代表呢？在摩亚（Moor）与邓尼（Deni）的讽刺画中，教士时常和地主站在一起，这丝毫没有损害马克思主义。
    什克洛夫斯基接着又说：“如果人种特点反映于艺术中，那末关于疆域以外的各民族的民间传说将不能互相交换了，一个民族也就不能讲关于另一民族的传说了。”
    你们可以看到，这里是无的放矢。马克思主义根本不主张人种的特点具有独立性质。相反，它着重指出民间传说的形成，自然条件与经济条件具有全盘决定性的意义。游牧民族、农业民族、以及那以务农为主的民族，其发展条件相似，它们相互影响的性质相似，这就不能不造成相似的民间传说。从我们在此地感到兴趣的那个问题着眼，则究竟这些同性质的主题是在不同的民族中，作为基本特征相同的生活经验的反映，且作为通过了农民想象那面三棱镜而生的反映，独立地发生的呢；还是这些神话的种子让一阵和煦的风儿从一处吹向另一处，一遇上有利的土壤就落地生根呢？——那是绝无区别的。事实上，这两种方法合在一起。
    最后，作为一个单独的论据——“那理由（即指马克思主义）在第五种场合是不正确的。”——什克洛夫斯基说这话时指的是从希腊喜剧一直到奥斯托洛夫斯基剧本所同用的那个诱骗的主题。换句话说，我们的批评家用特殊方式又重复了他的第一个论据（由此可见，即使关于形式逻辑方面，我们这个形式主义也是糟糕的）。是的，主题从一个民族移转到另一个民族，从一阶级移转到另一阶级，甚至从一个作家移转到另一个作家。这意思只是说人类的想象是俭啬的。一个新阶级并非要把全部文化从头创造，而是去享有过去的文化，将它分类，将它研究，对它作再度处理，给它作进一步的建设。如果没有这样对于过去几世纪的“二手货”衣服的利用，历史过程将完全没有进步。如果奥斯托洛夫斯基的戏剧主题是经由埃及人与希腊传给他的，那末奥斯托洛夫斯基用以发展他这个主题的纸张，却是由埃及人的纸草再经过希腊人的羊皮纸发展而成的。让我们再举另一个更加接近的譬喻吧：希腊诡辩学派是当时的纯粹形式主义者，他们的批评方法已深入了什克洛夫斯基的理论意识，可是此一事实却绝不改变另一事实，即什克洛夫斯基本人乃是一个特定的社会环境与特定时代的一个很漂亮的产物。
    什克洛夫斯基以五论点驳倒马克思主义，颇使我们回想起古老的美好年代里发表在“正教评论”上的那几篇反达尔文主义的文章。三十年或四十年前敖得萨[156]那位饱学的主教尼卡诺尔（Bishop Nikanor of Odessa）写道：如果人类起源于猴子的学说是对的，那末我们祖父们该有明显的尾巴记痕，或者，总该在他们的祖父与祖母们的身上看到这样的特征。第二，人人知道，猴子只能生育猴子……第五，达尔文主义是不正确的，因为它违反形式主义——请你原谅，我的意思是想说世界教会会议的形式决议。不过这位饱学僧侣的好处在于这个事实中：他是公然的“过去主义者”。他从保罗使徒那里获得启示，并不像什克洛夫斯基那样，从物理、化学或数学那里，获得暗示的。
    无疑，对艺术的需要并非为经济条件所创造。可是对食物的需要亦非经济所创造。反而是因为人们需要食物与温暖才产生了经济学的。说我们不能老是奉了马克思主义的原则去决定排拒或接受一件艺术品，这是很对的说法。一件艺术品首先应该依它自己的法则来批判，即用艺术的法则来批判。但只有马克思主义才能解释某一艺术派别为何与如何发生于某一历史时期；换句话说，即解释谁提出了对于这一种而非另一种艺术形式的要求，以及为什么要提出它。
    这是孩子气的想法，以为每一个阶级能完全从它的内部创造出自己的艺术来，特别以为无产阶级能够靠闭关的艺术行会或团体，或靠“无产阶级文比协会”等等组织去创造新的艺术。一般说，人的艺术工作是前后相继的。每一个新的上升阶级站在它以前一个阶级的双肩上。不过这个继续性是辩证式的，它凭内部的相斥与破裂而体现出来。新的艺术要求，或要求有新的文艺观点，那是被那个新阶级发展中的经济刺戟而生的：而在财富力量与文化力量的增长影响之下所生的该阶级地位的变化，又提供了较小的对新艺术要求的刺戟。艺术创造常常是旧形式受着艺术以外某些新刺戟影响而生的一种复杂的翻新过裎。艺术是一个女仆，如果就字的广义而言的话。它不是一个脱离躯壳的自我喂养的元素，而是社会人的一个机能，与这个人的生活和环境联系得不可解开的。如果我们把每一种社会性的迷信褫剥得只留它荒谬之点，那就显得多么地特出呀：什克洛夫斯基关于艺术对社会环境绝对独立的那个思想，竟是在俄国历史上这样一个时代发生的，在这个时代里，艺术已用它如此彻底的坦白暴露了它精神上、环境上与物质上对特定的社会阶级、阶层与集团的依赖！
    唯物主义并不否认形式这个要素无论在论理学、法理学或艺术中的重大意义。正好像法理学的体系能够而且一定要以它的内在逻辑与一贯性来批判一样，要批判艺术也能够而且一定要从它在形式方面的成就出发，因为没有形式的成就，根本就不能有艺术。一个法理学的理论，若企图证明法律乃对社会环境独立者，那它根本就站不住。法律的动力存在于经济中——在阶级的诸般矛盾中。法律只是给这些现象赋以一个形式的与内部和谐的表现，不是给它们个别的特点，而是给它们一般的性质，也就是给这些现象中反复与不断出现的那些要素以表现。目前，我们能够以一种历史上稀有的明晰程度，看见新法律是怎样制成的。它不是用逻辑的演绎法来制订，而是凭经验的测度，凭新统治阶级的经济要求来调整的。文学的方法植根于最辽远的过去，它代表着长期垒积的语文技巧的经验，而要表现新时代及其新阶级的思想、感情、情绪、观点与希望。人不能跳到这个外面去。而至少对于那些不为业已过去的时代服务，也不为业已衰亡的阶级服务的人说，根本不需要做这样的跳跃。
    形式分析的方法是必要的，但是不够。你可以计算民谣的句头韵，将譬喻分类，计算一首结婚歌曲中元音与子音的数目。无疑，这会在某一情形中丰富我们对民间艺术的知识；但若你不知道农民播种的规则，以及以此为根基的那种生活，你若不知道镰刀所起的作用，又若你不深知教会日历对于农民所具有的意义，不深知农民结婚时候，或农妇生育时候的意义，那你只懂得民间艺术的外壳，达不到它的核心。科隆大教堂[157]的建筑计划，只要你测量了基础及其拱门的高度，确定了教堂大堂的长、宽、高、柱子的体积与位置等等，便可以做出来了。但若你不知道中世纪城市的模样，不知道行会是什么，或中世纪的天主教会为何物，那你就绝不可能了解科隆大教堂。使艺术脱离生活，宣布艺术乃一种自满自足的玩艺，这种企图是在使艺术失去生命力，在杀死艺术。这样一种手术之所以成为需要，其本身即是知识分子衰败的一个无误的象征。
    前面我们拿反达尔文主义的神学论据来作比，这比拟在读者看来，也许像是表面的与打趣的。在某种限度之内，也许是如此。但有一种更深刻的联系存在其间。形式主义派的学说势必要让一个多少读过点书的马克思主义者，记起一首很古的哲学乐曲的熟悉调子。法学家与道德家（随便想起了德国人斯丹姆勒Stammler与我们俄国的主观主义者米哈洛夫斯基Mikhailovsky）企图证明道德与法律不能由经济来决定，因为出乎法学与论理学的规范之外，经济生活是不可想象的。不错，法律与道德方面的形式主义者们没有走得那么远，他们没有断言法律与论理学完全对经济独立。他们承认各“因素”间某种复杂的相互关系；当这些“因素”相互发生影响之时，可仍旧保持各个独立物质——谁都不知道它们来自何处——的性质。像什克洛夫斯基的主张，美学“因素”完全不受社会环境影响，乃是特殊夸张法的一个例子，而这个夸张法的根源，却也是长在社会环境中的；这是把我们的坚实的现实倒转头来的美学的夸大狂。除了这个特点之外，形式主义者的意见中也具有其它任何唯心主义者所共有的那个有缺陷的方法论。依唯物论者之见，宗教、法律、道德与艺术代表着同一个社会发展过程的单独的方面。这些方面虽然从它们的工业基础上分化出来，变得复杂，在细节上加强并发展它们的特性，可是不管如此，政治、宗教、法律、伦理与美学却仍不失为社会人的各种机能，它们服从着这个社会人的社会组织的法律。另一方面的唯心论者则见不到历史发展（它从自身内部发展出必要的机构与机能）的统一过程，他们只看到某些独立的原则——那些宗教的、政治的、法理的、美学的与伦理的本质，（它们是各自发生并在自身中找到解释的，）彼此交叉，相互结合，相互影响。黑格尔的（辩证的）唯心论将这些本质（这是一些永恒的范畴）按先后次序排列起来，归结到一个发生学上的统一体。虽然黑格尔学说中的此一统一体乃是绝对精神，它在辩证的表现过程中将自身分解为不同的“因素”，但是黑格尔的体系，因其辩证性之故，并非为了他的唯心论，给了人们以了解历史真实的一个概念，这正好像一只翻脱下来的手套能给人以人手这个概念一般。但是形式主义者（他们的最大天才是康德）当他们作哲学启示的时日，不看发展的动力，只看那发展路上的交叉点，在道途的十字路口，他们透露出事物（不是过程，因为他们不思考过程）的复杂性与多样性。他们分析了这个复杂性并加以分类。他们替这些分析出来的成分取上名字，而这些成分是立即变成了要素，变成了次等绝对体（它们是既无父亲又无母亲的）；他们又给机智、宗教、政治、道德、艺术都取上名字。这里我们再没有一只翻转面的历史手套了，有的只是从各个手指上剥下来的皮，风干到完全抽象的程度，而这只历史之手，已变成为拇指、食指、中指及其它所有“因素”的“相互作用”之产物了。美学“因素”是那只小指，是最小的那一只，却丝毫不惹人爱怜的。
    在生物学中，活力论是同一类型的拜物思想，它只提出世界过程的单零方面，不了解其内部的关系。对于这种超社会的、绝对的道德或美学，或对于那种超物理学的绝对的“生活力”，所差的只是一个造物主而已。无始无终的“诸因素”，那些独立的因素的多样性，仅不过是蒙上假面的多神论吧了。正好像康德的唯心论从历史见地看代表着将基督教义改写成唯理论哲学语言的一种翻译，各式各样唯心主义的形式化，无论公开或秘密进行，都会走到一位上帝，作为一切原因之原因。和一打唯心哲学的次等绝对体所组成的寡头统治相比，一个单一的人格化的造物主倒常常是秩序安定的成分。在这里，存在着形式主义派否定马克思主义，与神学家否定达尔文主义之间的那个更深刻的关联。
    形式主义学派代表着应用于艺术问题上的一个流产的唯心主义。形式主义表明出一种迅速成熟的宗教性。他们是圣约翰的门徒。他们相信“一开头是语言”[158]。但我们却相信一开头是行为。语言是跟着行为来的，有如它发声的影子。

[151] “奥得赛”（Odyssey），古希腊伟大的史诗，相传为荷马所作。

[152] Mecaenas，古罗马的政治家，以保护文学艺术出名，诗人弗吉尔等均曾受他保护。

[153] 叶甫盖尼·奥涅金（Eugene Onegin），普希金所作的叙事诗。

[154] Count G. Orlov（1734－1783），俄皇卡捷琳娜大帝的情夫。

[155] Katherine The Great（1729－1796）即卡捷琳娜二世，俄女皇，以实行专制及将西欧艺术思想输入俄国，闻名于世。

[156] Odessa，俄国黑海边的一个城市，托洛茨基幼年便是在这里受教育的。

[157] Cologne Cathedral，科隆为普鲁士莱茵河畔的古城，城中大教堂为哥特式建筑中最著名者。作者在此处所提出的问题详细发挥于第六章中，可参阅。

[158] 这句话，中译圣经（见“约翰福音”）意译为“太初有道”。


第六章 无产阶级文化与无产阶级艺术

第六章 无产阶级文化与无产阶级艺术

甚么是无产阶级文化？它能够产生吗？——资产阶级文化方法与无产阶级文化方法——无产阶级独裁对文化的关系——甚么是无产阶级科学？——工人诗人与工人阶级——宇宙主义——杰米杨·别德内依。

    每一个统治阶级都创造它自己的文化，且因而创造它自己的艺术。历史上有过东方的与西方古代的奴隶主文化，有过中世纪欧洲的封建文化，以及今天统治着世界的资产阶级文化。从这里似乎应该得出结论：无产阶级也得创造它自己的文化和艺术。
    不过问题并非像初初一见时的那么简单。由奴隶所有者作统治阶级的社会，存在了许多许多个世纪。封建制度亦然。资产阶级的文化，如果我们只从它公然与蓬勃地显现之时，即从文艺复兴时代算起，也已经存在了五个世纪，不过一直要到十九世纪，或者更确切些说，要等到十九世纪的后半期，才达到它的极盛阶段。历史昭示我们：围绕着一个统治阶级的一种新文化的形成需要大量时间，并且只当该一阶级临近政治倾颓之前，才达到圆满之境。
    无产阶级会有足够时间去创造“无产阶级”文化吗？无产阶级与奴隶所有者，封建主与资产阶级的制度相反，他将自己的独裁视作一个短暂的过渡时期。当我们斥责那些关于过渡至社会主义的太过乐观的观点时，我们指出社会革命的时期，在世界规模内，将要延续的不是几月或几年，而是几十年——是几十年，不是几百年，当然更不是几千年。无产阶级能够在这期间创造出一种新文化吗？这是理当怀疑的，因为社会革命的年月乃是激烈可怕的阶级斗争的年月，在这中间，破旧将比建新占有更多地位。无论如何，无产阶级本身的精力将主要地耗费于政权的征取，于政权的保持及巩固，并应用这政权来满足存在和继续斗争的最迫切需要。不过，在此革命期间，无产阶级将紧张到最高限度，其阶级性将有最充分的表现，它只能在这样一个狭隘限度内，进行有计划的文化改造。另一方面，当新制度越来越有保障，它能免于敌对者的政治与军事的突击，当创造文化的条件越来越有利之时，无产阶级却越来越消解于社会主义集体中，脱去其阶级特性，因而不再是无产阶级了。换句话说，在无产阶级专政时期内，那是谈不到创造新文化的，也就是说，巨大的历史规模的文化建设无从谈起。文化改造将开始于这样的时候，那时候这个历史上空前的专政的铁爪行将消失，其阶级性质也将没有了。那末这彷佛让我们得出结论，说，人世间不会有无产阶级文化，而且将来也决不会有这种文化吗？是的，可是事实上我们并没有为此抱憾的理由。无产阶级取得政权，目的本在于一劳永逸地消灭阶级文化，以及为人类的文化开路。我们时常彷佛忘记这一点。
    关于无产阶级文化，即关于作为资产阶级文化的对立物被提出来的无产阶级文化的空泛议论，其发生乃由于人们极其胡涂地把无产阶级命运与资产阶级命运等量齐观了。将历史诸形式作浅薄的与纯粹任意的模拟，与马克思主义无共同之点。在资产阶级的历史发展与工人阶级的历史发展之间，并无真正相似之处。
    资产阶级文化的发展，开始于资产阶级用连串革命将国家政权拿到自己手里以前几个世纪。即使当资产阶级还是第三等级之时，那时它几乎被剥夺了权利的，可是它已经在文化的各个方面起着巨大的与不断增长的作用。这在建筑艺术方面是特别清楚的。哥特式的教堂并非突然间，在宗教灵感的推动之下建筑成功的。科隆（cologne）大教堂的建筑，它的建筑艺术及其雕刻，乃是总结了人类从穴居时代以来的建筑艺术的全部经验，而且在一种新风格中将此经验中的各个因素联合起来，那个新风格表示出它自己时代的文化，这文化，归根结蒂，乃是这时代的社会结构与技术。行会中的古老的前期资产阶级乃是哥特式建筑的实际建造者。当这个阶级成长与坚强以后，即当它更加富裕以后，资产阶级有意识地与积极地经历了哥特式阶段，创造了特自的建筑艺术的风格，不过不是为了教堂，而是为了造自己的宫殿。以哥特式作基础，这个新风格转向古代，特别是转向罗马人的与摩尔人的建筑艺术，将它们全部应用到新的城市社会的条件与需要中，因此造成了文艺复兴（十五世纪二十年代中期的意大利）。专家们可以计算文艺复兴汲取自古代的是哪些因素，汲取自哥特式艺术的又是哪一些，因此他们可以争论究竟是哪一方面的因素对文艺复兴的影响更为强大。不过文艺复兴总是要到这个时候才开始的，即当文化上业已饱满的新的社会阶级，自觉有足够力量从哥特式环拱门的羁轭之下解脱出来，有力量把哥特式艺术以及前于此的一切艺术看作可为己用的原料，有了足够力量来利用过去的技术以满足其自己的艺术目的之时，才开始的。这情形对所有其它的艺术说都是对的，不同的只有这一点，即因为其它艺术具有较大的伸缩性，这是说，它们对实用的目的和物质较少依赖，因此这些“自由的”艺术不像建筑艺术那样，以如此坚定的逻辑透露出前后相接的连串风格的辩证发展。
    从文艺复兴与宗教改革时期（它们给资产阶级在封建社会里创造了较为有利的智慧活动与政治活动的条件）到革命时期（它将政权移转于资产阶级之手——在法国），经过了三四个世纪，其间资产阶级的物质力量与智慧力量都有了成长。法国大革命以及因此发生的几次战争，暂时间降低了文化的物质水准。不过再稍稍过些时候，资本主义的制度确定地建立起来，被当作“自然的”与“永久的”制度了。
    资产阶级文化成长的基本过程，及其结晶成一种风格时所经历的基本过程，就是这样地被那作为占有阶级与剥削阶级这个资产阶级的种种特点所决定的。资产阶级不但在封建社会中有了物质方面的发展，以各种不同方式和封建社会纠缠在一起，将财富掌握到自己手中，而且把知识分子也争取到他们一边，在他们公开占有国家以前很久，早就创立了自己的文化基础（学校、大学校、学院、报章、杂志）。我们只要记起德国资产阶级情形就够了，他们虽然拥有了无与伦比的技术、哲学、科学与艺术，却让国家政权留在封建官僚阶级的手里，一直留到一九一八年。只当德国文化的物质基础开始分崩瓦解之时，他们才决定，或者更正确些说，他们才被迫用自己的手去掌握政权。
    但是有人会回答说：创造奴隶所有主的艺术需要几千年，创造资产阶级艺术所需的却只数百年。那末为什么无产阶级艺术不能于数十年间创造成功呢？目前生活的技术基础是完全不同的，因此速度也会不同。这个反驳，初看之下是令人信服的，其实弄错了问题的中心。无疑，在新社会的发展中，这样一个时间是会来的，那时的经济，文化生活与艺术将获得最大的前进冲动。在目前，我们对这个前进速度只能加以想象。在一个社会里，人们不必再为自己的日常面包生痛苦的与令人愚蠢的烦虑；那里有公共食堂给人预备好，任人选择的优美、卫生与可口的食品；在那里有公共洗衣房给每个人洗净衣衫，在那里，所有的孩子们都能有很好营养，他们健康而愉快；在那里，人们之吸收科学的与艺术的基本因素，一如他们之吸收蛋白质、空气与太阳的温暖，在这个社会里，电气与无线电将不是像今天那样的巧技，而将发生自超级能的不竭的来源，只要把中心的电钮一按就会来到的；在那里，将不会有无用的嘴巴；在那里，人的被解放了的自私心——一个巨大的力量！——将被全部导引去了解、改变与改善宇宙——在这样一个社会中，文化的非常活跃的发展将无法与过去发生的任何事物相比，不过所有这一切，只有在一次长期的与艰苦的攀登之后才能来到，而这个攀登却还在我们前面。我们今天所谈的只是有关乎攀登时期的事情。
    然则目前这个时期不是非常活跃的吗？极度如此。但其非常活跃的变动性却集中于政治。战争与革命是有非常活跃的变动性的，但以大量破坏技术与破坏文化作为代价。战争诚能产生许许多多的技术发明。只因战争同时产生着穷困，致使这些发明久久不能实际应用，也不能使生活发生革命性的变化。无线电，航空，以及许多机械的发明都是如此。另一方面，革命给新社会奠下了基础。但革命用以做这工作的却是旧社会的方法，是阶级斗争，是暴力、破坏与毁灭。如果无产阶级革命不来，人类将被它自身的矛盾所缢死。革命拯救了社会与文化，但应用的是最残酷的外科手术。一切活动力均集中于政治与革命斗争，其它的一切都被推向后面，而一切阻碍革命的东西都被踩在脚下。在此过程中，自然有退潮和进潮；军事共产主义让位于新经济政策，而这个政策则又经历了几个不同阶段。不过就本质说，无产阶级专政总不是产生新社会的文化的一种组织，而是为新社会作斗争的一种革命的与军事的制度。我们一定不可忘记这点。我们以为未来的历史家将以一九一四年八月二日作为旧社会的顶点，这一天资产阶级文化的发疯政权将一次帝国主义战争的血与火放纵出来毒害世界。人类的新历史将以一九一七年十一月七日这个日子起算。人类发展的基本阶段，我们以为大致可规定如下：原始人的史前“史”；古代史，它是在奴隶制度的基础上兴起的；中世纪，以农奴为基础；资本主义社会，实行自由的工资剥削的；以及最后，社会主义社会，这个社会，我们希望能没有痛苦地转变到无国家的公社。无论如何，二十年，三十年或五十年的无产阶级世界革命，将来在历史上记录下来，会写作从一个制度走向另一制度的一次最艰难的攀登，但绝对不会写成一个无产阶级文化的独立时期。
    现在，在喘息的几年中，我们苏维埃共和国在这个方面可能发生一些幻想。我们已将文化问题排进了议事日程。由于将我们目前的问题放射到遥远的未来，人能够透过漫长的岁月考虑到无产阶级的文化。但不管我们的文化建设是如何地重要与迫切地需要，它却是完全为欧洲革命与世界革命到来这个问题所支配的。我们现在和从前一样，不过是一次战役中的兵士。我们正在营地上休息一天。我们的衬衣得洗一洗，头发得梳剪梳剪，而且最重要的，我们的步枪得擦擦干净，加点儿油。我们目前整个的经济工作与文化工作不是别的，只是在两场战斗与两次战役之间把我们自己整顿一下。主要的几场战斗尚在前面，而且许会是不太远的。我们的时代还不是一个新文化的时代，而只是进入新文化时代去的入口。我们首先必须在政治上占有旧文化中的最重要成分，至少要占有到这种程度，即能够给一种新文化铺平道路。
    这一点，当你把问题像应该做的那般，依其国际性质来加以考虑时，就会特别清楚的。无产阶级过去是，现在仍旧是，一个无所有的阶级。即此一点，就极度限制了这个阶级去获取资产阶级文化中的那些成分——已永远被列入人类的财富清单中的那些成分，在某一意义中，我们也许真的可以说，无产阶级，至少欧洲的无产阶级，也曾有过它自己的改革时代：它发生于十九世纪后半期，那时它并不直接企图拿取政权，却给自己在资产阶级制度下边，争取了较有利于发展的法理条件。不过，首先，因为这个“改革”时期（议会主义与社会改良）主要与第二国际时期相符合，历史曾经给了资产阶级以几世纪的，给了工人阶级的大约有数十年。其次，在这个准备时期中，无产阶级完全不曾变成一个较富的阶级，它手中并不曾集中物质的权力。相反，无产阶级若从社会的与文化的观点说，却变得更为不幸了。资产阶级走上政权之时，是全身武装了它那时代的文化的。另一方面，无产阶级走上政权之时，全身武装的却只是要掌握文化的那个迫切需要。夺到了政权的无产阶级，其任务首先在于将文化机关拿到自己手中，即是说，要将工业、学校、出版、刊物、戏院等等，拿在手中，这些东西以前不是为它服务的。拿到了这些机关，给无产阶级自己开辟文化之路。
    我们在俄国的任务，因为整个文化传统的贫乏，又因近十年来事变所造成的物质上的破坏，弄得更加复杂了。在取得政权与大约六年中为保持并巩固政权而从事的斗争之后，我们的无产阶级被逼将全副精力倾注于最起码的物质生活条件的创造，以及和文化的A·B·C相接触。这里所说的ABC乃是就真正的与字面的意义而言的。我们把全俄普遍消灭文盲的任务预定在苏维埃政权的第十周年上完成，并非没有理由的。
    有人也许会反对，说我所采取的无产阶级文化的观念，含义太广。他们说，如果充分与完全发展了的无产阶级文化不会有，那末在工人阶级尚未消失于共产主义社会之前，它可能在文化上留下自己的烙印的。这样的反驳，首先我们得指出，乃是从世上将有无产阶级文化这个立场，作郑重的退却。无庸置疑，无产阶级当其专政时期，将在文化上盖下它的印戳。但这和无产阶级文化，即和物质与精神的一切工作范围内那种发展了的，与完全和谐的知识体系与艺术体系——和这样意义的无产阶级文化，相去太远。数千万人在历史上第一次学会了读书、写字与算术，此事本身就是一个具有伟大意义的新文化事件。新文化的本质将不是为少数人享有的贵族性的，它将是群众的文化，普遍的与通俗的文化。数量将转变成为质量；随着文化的数量增长，文化的水准将会提高，其性质将有改变。不过这个过程只能展开于一系列的历史阶段中。它展开的成功达到什么程度，无产阶级的阶级性质也减弱到什么程度，而这样，等到它充分成功的时候，无产阶级文化的基础将被清除了。
    但关于工人阶级的上层该怎么说？关于工人阶级的有知识的先锋队又该怎么说？我们能否说，在那些团体——虽然团体的圈子很狭小——之内，即使今天就已有一种无产阶级文化在发展呢？我们不是有了社会主义学院吗？有红色教授吗？某些人的毛病就在于用此种很抽象的方式提问题。那意思彷佛是应用实验室方法是能够创造无产阶级文化的。事实是，文化的经纬乃交织于一个阶级的知识分子的关系与相互作用，和该一阶级本身的关系与相互作用两相会合之处。资产阶级的文化——技术的、政治的、哲学的与艺术的——乃是因资产阶级与它的发明家、领袖、思想家与诗人之间相互作用而发展成功的。读者创造作者，作者创造读者。这道理对无产阶级而言，那是要无可测量地更为正确些。因为无产阶级的经济、政治与文化，只能建筑在群众创造活动的基础上。在最近将来，无产阶级知识分子的主要任务，不在于不顾基础之缺如而去造成抽象的新文化，而在于从事明确的文化孕育工作，即是说，他们应该有系统地，有计划地，当然又要批评地，将既存文化的重要成分输送给落后群众。要想躲在一个阶级的背后创造一种阶级文化是不可能的。若要与工人阶级合作，与这个阶级的普遍的历史上升密切接触，以此建设文化；那他就得建设社会主义，即使是粗糙地建设社会主义。在此过程中，社会的阶级特点将不会是加强，而是相反，它们将与革命的成功成正比例地开始消解与消失。无产阶级专政的解放意义在于此一事实中，即在于它是暂时的——只存在于短短时期内的——在于它是一种手段，用以清除道路及给无阶级的社会奠定基础，给一种以团结无间为基础的文化安置基石。
    为要更具体地解释工人阶级发展中文化孕育时期这个概念，让我们来考虑一下不是阶级与阶级之间的，而是世代与世代之间的历史的承续关系。他们的延续表现于此一事实中，即每一代人——假定这是一个上升的而非衰落的社会——都在过去文化的积累中增添一些宝藏。不过在他们能够这样做之前，每一新的一代都得经过一个学徒阶段。他们将已存的文化取为己有，用自己的方式将它改变，使之或多或少地与较老一代的文化有所不同。但是这一种取为己有的行为尚非新的创造，也就是说，这不是新的文化价值的创造，而只是这些新价值的创造前提。在某一程度之内，我们这里所说的话，也可以应用之于劳动群众的命运，他们是正在起来从事划时代的创造工作的。此外我们还得加说一句的，就是：当无产阶级经历了文化学徒之后，它将不再是无产阶级了。我们又不可忘记，资产阶级第三等级的上层是在封建社会的屋顶之下渡过了文化的学徒生活的；当他们还处在封建社会的母胎中时，他们在文化上已经超过了旧的统治等级，他们在走上政权之前就已成为文化的推动者。而一般的无产阶级乃至特殊的俄国无产阶级的情形却不然。当他们还不曾将资产阶级文化的起码成分取为己有之前，就被迫去拿取政权了；他们之不得不用革命暴力推翻资产阶级社会，正因为那个社会不允许他们接触文化。工人阶级拼命把国家机关变成一架强有力的压入机，将文化的液浆灌注到群众中，藉以解消他们的文化饥渴。这是一个具有伟大无比的历史意义的任务。不过，如果我们不轻率地应用字眼，那本应该说，这还不是特殊的无产阶级文化的创造。“无产阶级文化”，“无产阶级艺术”等等名词，在十分之三的情形中是被糊里胡涂地用来指未来共产主义社会的文化与艺术的，在十分之二的情形中，乃用以指这样的事实，即无产阶级中的特殊的几群已经学会了前于无产阶级的（Pueproletarian）文化的某些东西；最后，在十分之五的情形中，那只是观念与字眼的乱凑，你根本不晓得他们想说些什么。
    这儿有一个近例，百中举一的，由此可以看到人家如何笨拙地、无批评地与危险地应用了“无产阶级文化”这个名词。西左夫（Sizoff）写道：“经济基础及其相应的上层建筑的制度，形成了一个时代（封建的、资产阶级的或无产阶级的）的文化特点。”此地他把无产阶级文化的时代与资产阶级文化的时代置于同一平面上了。可是此地被称之为无产阶级时代的实则只是从一个社会文化制度转向另一制度，即从资本主义过渡到社会主义的一个短暂时期。资产阶级建立之前也曾经有过一个过渡时代的。但资产阶级革命意图将资产阶级统治得能万年永续，而无产阶级革命的目的则在于在尽可能短的时间内，消灭无产阶级这个阶级。这个时间的长短，完全要看革命的成功如何。然则有人竟会忘记了这一点，将无产阶级的文化时代与封建文化及资产阶级的文化时代置于同一平面，岂不令人惊奇？
    不过事情如果这样，则由此所得结论，不是我们连无产阶级的科学都不会有吗？我们不是说，唯物史观与马克思主义的政治经济学批判乃是无产阶级文化之无价的科学因素吗？
    自然，唯物史观与劳动价值说对于整个无产阶级的（思想）武装，对于一般的科学，都具有无可测量的重大意义。单单在“共产党宣言”中，就比全部历史的与历史哲学的丛书，比大学教授们所有的冥想与虚构，具有更多的真正的科学。但我们能否说马克思主义代表着无产阶级文化的成果呢？我们能否说我们已不仅在政治斗争中，而且在广义的科学工作中应用着马克思主义呢？
    马克思与恩格斯出身于小资产阶级民主派的队伍，他们当然是在小资产阶级民主派文化中，并非在无产阶级文化中，成长起来的。如果世界上不曾有工人阶级，因而没有他们的罢工、斗争、苦难与反抗，那当然，也不会有科学的共产主义，因为历史不会需要有这种主义。不过，科学共产主义的理论却完全是在资产阶级文化（不论科学的与政治的）的基础上形成的，虽然它对这个文化宣了战，要使它寿终正寝。在资本主义的矛盾压力之下，资产阶级民主派，它那最勇敢的，最诚实的与最有远见的代表的博通贯穿的思想，装配了资产阶级科学的全部批评武器，上升到了神奇的否定的顶峰。这便是马克思主义的来源。
    无产阶级并非一下子就在马克思主义中找得它的武器的，甚至到了今天也尚未完全如此。今天，这个武器差不多首先与全然地被用来满足政治的目的。将辩证唯物论作广泛的现实主义的应用，并且在方法论上加以发挥，还完全是未来的事。只有在社会主义的社会中，马克思主义才会不再是政治斗争的片面武器，而成为一种科学创造的手段，成为精神文化的一个最重要的因素与工具。
    一切科学，在或大或小的程度内，毫无疑问地反映着统治阶级的倾向。科学愈接近征服自然的实际任务（如物理学、化学、一般的自然科学），它的非阶级的与对全人类的贡献就愈大。科学和社会剥削的机构连结得愈深切（政治经济学），或者，它把人类的全部经验概括得愈抽象（如心理学，并非指实验的，生理学意义的，而是指那所谓“哲学意义”的），则它便愈加服从资产阶级的阶级自私心，其对人类知识总和的贡献也愈渺小。在实验科学范围中，存在着不同程度的科学的完整性与客观性，其程度之大小，则依其所作的概括思考的规模而定。一般而论，在方法论的哲学，在所谓宇宙观（Weltanschauung）的较高部门中，资产阶级诸倾向能给自己找到更自由的地位。因此，我们必须从底层到顶层地清理科学这幢建筑，或者，更正确地说，必须从顶层到底层地加以清理，因为我们必须从上面几层楼开始工作的。不过，谁若以为一切继承自资产阶级的科学，必先批判地重新修整一番，才能应用于社会主义的改造，那是天真的想法。这种想法恰恰与乌托邦派的道德家的说法一样，他们说，在建设新社会之前，无产阶级必须提高到共产主义的操守。事实是，无产阶级将要大大地改造伦理学，和他们将彻底改造科学一样，但要做到这步工夫，只能在他们建成了新社会（纵然是粗糙的新社会）之后。然则我们是否陷进了循环论证呢？我们怎样用旧的科学与旧的道德去建设新社会？这里我们就必须应用一点辩证法了——这个辩证法我们今天是非常浪费地放进到抒情诗，放进到我们办公室的簿记中，我们的白菜汤中以及我们的麦糊中。为的要开始工作，无产阶级的先锋队需要某一些出发点，某一些科学方法，藉使他们的心智从资产阶级唯心论的羁轭中解放出来。我们现在正在把握这些方法；部份且已把握到了。我们这个先锋队在多次战斗中，在不同的条件之下，已经试验了那个基本方法。不过这一点离开无产阶级科学距离甚远。一个革命的阶级不能够因为党尚未决定应否接受电子与离子的假定，弗洛伊德的心理分析学说，相对论的新的数学发现等等，而停止其战斗。诚然，在取得了政权以裬，无产阶级将会有大得多的机会去掌握科学与修正科学，不过此事却易说而难行的。无产阶级不能把社会主义的改造工作延迟下来，直等到自己的新科学家将知识的一切工具与孔道加以试验与清理之后。我们新科学家中的多数人今天还是乳臭未干的孩子哩。无产阶级摈弃那些显然是不必要的、虚伪的与反动的东西，但同时在社会主义改造的各个方面，却须得利用现有科学的方法与结论。当我们这样利用时候，自必要把其中含有的几分之几的反动的阶级杂质一起吞了下去。实践的结果，一般与整个地，都能证明这样的利用是应当的，因为它受着社会主义目的的控制，会逐渐地把握与选择学说的方法与结论。到了那时，在新环境中教育出来的科学家将已长成了。无论如何，要想把科学作澈头澈尾的普遍的净化工作，总得要在无产阶级进行它的社会主义改造到达很高程度之后，即在它能提供真正的物质安定与满足社会的文化需要以后。我说这句话的意思并非反对以马克思主义作批判工作，它在许多小团体与研究室内正试行于各种不同的学术方面。这个工作是必要的，而且会有结果。它应该扩展至任何方面，还应该加深。但我们必须保持一种测度事物的马克思式的感觉，懂得把今天这种试验与努力，与我们历史工作的整个规模相比，然后算定其比重究有多大。
    如前所说，是否排除了这样一个可能，即纵使在革命专政时期，无产阶级的队伍中会产生杰出的科学家、发明家、戏剧家与诗人？一点也不排除。不过，你若把工人阶级中个别代表人物的成就，即使是最有价值的成就，称之为无产阶级文化，那就是极度的轻率。你不能将文化这个概念变成某个人日常生活的零找钱，你也不能凭某一发明家或诗人的无产阶级护照而决定一个阶级文化的成功。文化乃是知识与技能的有机性的总和，这个总和要成为整个社会的特征，至少要成为其统治阶级的特征。它包括了与渗透到人类工作的一切方面，而且要将所有这些方面联合成一个体系。个别的成就超出于此一水平之上，并逐渐地将水平提高。
    难道这样一种有机性的相互关系，存在于我们今日的无产阶级诗与整个工人阶级的文化工作之间吗？很显然，这种关系是不存在的。个别的工人或工人团体正在发展他们与艺术的接触，而这些艺术是资产阶级的知识分子所创造的。他们还在利用这些艺术的技巧。他们的接触与利用，在目前是在一种颇为折中的方式中进行着。但这是否为了要给他们自己内在的无产阶级世界以一种表现呢？事实完全不是为此。无产阶级诗人的作品缺少有生机的品质，——这种品质只有艺术与一般的文化发展发生深刻的相互影响才能产生的。我们有了有才气的与有天赋的无产者的文学作品，但这不是无产阶级文学。虽然它们也许能成为此一文学的某些来源。
    我们将来的后辈，可能把未来文化的某些不同部门，追根穷源到我们这代人的作品中，他们将在这里找到许多胚胎和根源，这正好像我们今天的艺术史家一样，他们将易卜生的戏剧追溯到教堂神迹剧，他们说印象派与立体派源出于僧侣们的绘画。艺术的经济，一似自然的经济，其中不会有一物消失的，万物到头来都相连接。不过就事实说，具体说，再就其主要之处说，目前出身无产阶级的那些诗人的作品，却完全不是按照了一个计划发展的，那个计划存在于为未来社会主义文化准备条件的过程后面，也就是说，存在于提高群众水准的过程后面。
    无产阶级诗人们因为杜博夫斯基（Dubovsky）的一篇文章而非常痛苦，他们群起而攻之。那篇文章，虽然其中有某些见解似乎可疑，但说出了一大些真理，这些真理听起来略嫌痛苦些，但基本上却无可驳斥。杜博夫斯基的结论是：无产阶级的诗并不在“打铁铺”中，而是在本地工厂的报纸上，是由无名作家写作的。这儿的思想是正确的，虽然表达的方式很是离奇。人们可以有同样理由说，无产阶级的莎士比亚与歌德们现在还赤了脚在初等小学校里嬉戏奔跑哩。工厂诗人们的作品无疑是有生机的，由于它们和工人群众的生活、环境与利益相联结。它虽然仍不是无产阶级文学，但它在写作中表现了无产阶级在其文化上升中分子运动的过程。上面我们已经解释过，这二者并非同一回事。工人通讯员，本厂诗人，墙报上发牢骚的作者，他们正在进行一项文化工作，在翻垦土地，在准备未来的播种。不过将来，文化的与艺术的全部价值的收成（多么高兴呀！）却是社会主义的而非“无产阶级”的。
    普列脱涅夫[159]有一篇论无产阶级诗法的有趣文章，其中表示了这样一个思想，说，无产阶级诗人的作品，不管其艺术价值如何，却是有重要意义的，因为他们与一个阶级的生活有直接接触。普列脱涅夫用了无产阶级诗作的例子，令人信服地指出了工人诗人们情绪的变化，以及他们和无产阶级生活与斗争的总发展的关系。普列脱涅夫以此证明——证明得无可反驳地——这些无产阶级诗人作品，（不是所有，而是许多，）乃是重要的文化与历史的文件。但这绝对不是说，它们是艺术的文件。普列脱涅夫批评一位工人诗人（他从祈祷的情绪上升到战斗的革命情绪）时候说：“如果你愿意，我们不妨说这些诗是无力的，老式的，未尝学问的。但是，它们不仍能标志出无产阶级诗人的成长吗？”毫无疑问；那些无力的，没有文采的，甚至文盲式的诗，可以反映出一位诗人的与一个阶级的政治成长之路。并且当作一个文化的象征看，可以具有无可测度的重要意义。不过无力的，而且是文盲式的诗却终不能造成独创一格的无产阶级诗，因为它们根本还不成其为诗。普列脱涅夫追寻了工人诗人随同其阶级的革命成长而完成的政治进化之迹，于是公正地指出：有些无产阶级作家在近几年来，特别是从新经济政策开始之后，已经离开了他们的阶级——这是非常有趣的。关于“无产阶级诗的危机”，关于诗人不约而同地趋向于形式主义与庸俗趣味，普列脱涅夫的解释是因为党没有关心这些诗人。结果据说是诗人们“没有抗拒资产阶级意识形态的大压力，投降了，或者正在投降。”这个解释显然不够。我们中间存在着哪一种资产阶级意识形态的大压力呢？我们不应该夸张。让我们不要为这个问题争吵，即党是否能为无产阶级诗作更大的支持，大过于它以前所作的。不过光是这一点不能掩饰这派诗为什么缺乏抵抗力这个问题，正犹之乎激烈的“阶级”姿态（例如“打铁铺派”宣言中所表现的）并不能替代他们不足的抵抗力。事实是这样：在革命前夜时期与革命的第一时期，无产阶级诗人把诗歌不当作有其自己法则的一种艺术，而是看成一种手段，可用以诉说人的悲惨命运，或藉以表明人的革命心情的。只有到了革命的后几年，当内战不那么紧张以后，无产阶级诗人才把诗当作艺术，当作一种技艺来接触。这时候他们弄明白了，无产阶级在艺术中尚未创造出文化背景，而资产阶级的知识分子则不论好歹，却有这样一个背景的。所以事实不在于党或其领袖们“帮助得不够”，而在于群众不曾有艺术上的准备；艺术，恰恰跟科学一样，是需要准备的。我们的无产阶级有其政治的文化，相当足以保持它的专政，但它没有艺术的文化。当无产阶级诗人参加在军队的总行列中，共同前进之时，我们上面已经说过，他们的诗保持着革命文献的重要性。但当这些诗人面临了技巧与艺术的种种问题时，他们便不由自主地开始去寻找新的环境了。因此，问题不在于他们之没有受到关顾，原因乃在于更深刻的历史条件中。不过这并不是说，工人诗人们经历了一次危机之后，便将一往不复地离开无产阶级了。我们希望他们，至少其中某几位，从危机中出来时候会比原来更加强劲。但是即使如此，目前这批工人诗人看来不像会替一个伟大的新诗派奠下坚实的基础。多半这个奠基工作将是较远后辈们的特权。我们的后辈也得经历好些次危机的。因为在未来的长时期间，将要发生许许多多思想的与文化的偏差、动摇和错误，所以会如此的原因乃在于工人阶级文化的不成熟。
    单单学习文学技巧就是一个必需阶段，这而且不是一个短暂阶段。在那些未曾掌握技巧的人身上，技巧最是触目。关于许多年青的无产阶级作家，我们可以完全公平地说，他们不是操纵技巧，而是技巧操纵了他们。对较有才能的作家说，这原不过是一种发育病。但在那些不肯好好学习掌握技巧的人身上，便显得是“矫揉造作”，是摹仿，甚至是丑角风。从这里，如果你得出结论，认为工人们不需要资产阶级的艺术技巧，那是荒谬绝顶的。可是我们这里有许多陷于此一错误中。他们说：“给我们点儿东西吧，只要是我们自己的东西，那怕是长了痘疤的也行。”这想法是错误而又不真实。长了痘疤的艺术就不是艺术，因而不为劳动大众所需要。那些相信“痘疤”艺术的人是颇受了渺视群众的心理影响的，他们有如那一类的政客，这班人根本不相信（无产阶级的）阶级力量，但当这个阶级“万事如意”的时候就来恭维拍马。跟在那批煽惑家屁股后面的那些诚实的傻子，他们接受这个伪无产阶级艺术的简单公式。这不是马克思主义，而是反动的民粹主义，只是稍稍伪装了一下，以此迎合“无产阶级的”意识形态吧了。无产阶级的艺术不该是第二流的艺术。一个人总得学习，不管学习本身含有多少危险性。（因为势所必然，你要学习就得向敌人学习。）一个人总得学习，而像“无产阶级文化协会”那样的各个组织，其重要性不能以它们创造新文学的速度来衡量，却应视它们能帮助工人阶级提高其文学水平，首先是帮助该阶级的较高层提高其文学水平到什么程度来决定。
    像“无产阶级文学”与“无产阶级文化”那样的名称是危险的，因为它们错误地把未来文化压缩到今天的狭隘限度内。它们虚构了远景，破坏了比例，歪曲了标准，以及造成了那些小团体的骄傲，而这一点是顶顶危险的。
    但若我们抛弃了“无产阶级文化”这个名称，我们该怎样对待“无产阶级文化协会”？那末让我们同意这样一个看法吧，即它将要为无产阶级文化而工作，也就是说，它将顽强地为提高工人阶级的文化水平而奋斗。说实话，这样一种了解丝毫不会减少“无产阶级文化协会”的重要性质。
    在我们上面提及的“打铁铺派”的宣言中，这些无产阶级作家宣称“风格即是阶级”，因此他们说，社会地位上属于工人阶级之外的作家们，不可能创造一种符合于无产阶级性质的艺术风格。由此所得的结论是：“打铁铺派”不论就其成份或倾向说都是无产阶级的。它正在创造一种无产阶级的艺术。
    “风格即阶级”。但风格决非与阶级俱生。一个阶级是在极端复杂的方式中获致其风格的。如果一个作家，光是因为他是一个无产者，忠实于自己阶级，就能站立在十字路口宣布道：“我是无产阶级的风格”！那未免太简单了。
    “风格即阶级”——不但于艺术为然，首先在政治中是如此的。无产阶级只有在政治方面已经创立了自己的风格。但是怎样创造的呢？绝对不是凭借了一套简单的三段论法：每一阶级有其自己的风格：无产阶级是一个阶级；因此它付托了某一无产阶级团体以规定其政治风格的任务。不是这样！那条创造的道路远为复杂。无产阶级政治学的形成是经历了经济的罢工，经历了为组织（工会）权利的斗争；经历了英法乌托邦社会主义学派；经历了工人对资产阶级民主派领导的革命斗争的参加；经历了“共产党宣言”，经历了社会主义政党的建立，（虽然这个政党又顺从了别的阶级的“风格”）；经历了社会主义者的内部分裂与共产主义者的组成；经历了共产主义者为联合战线而作的斗争，而且它还将经历未曾来到的整整一系列的其它阶段。无产阶级除了为解决起码生活而耗费的精力之外，其全部余力曾经耗费于，而且还在耗费于此一政治“风格”的完成。资产阶级的情形则相反，它在历史上崛起时候，社会生活的所有方面都比较平坦的。这是说，资产阶级发了财，将自己组织起来，哲学上与美学上却让自己定了形，并且积累了治理的习惯。另一方面，无产阶级，这个经济上不幸的阶级，其趋向自决的整个过程，都带有极为片面的，革命的与政治的性质，此性质在共产党中达到了它最高表现。
    如果我们将艺术的成长与政治的成长相比拟，那我们可以说今天我们（艺术的）地位，约略等于这样一个政治发展阶段，那时初生的模糊的群众运动，正配合了知识分子与少数工人企图建立各种乌托邦式的制度。我们由衷地希望，“打铁铺派”的诗人们将对未来的艺术有所贡献，如果不是对无产阶级艺术，那末封社会主义艺术有所贡献。但在目前那种风格缔造过程之原始而又原始的阶段上，我们若承认“打铁铺派”有表现“无产阶级风格”的专利权，我们就犯了不可原恕的错误。“打铁铺派”对无产阶级所进行的工作，与“烈夫派”，“克鲁格派”[160]及其它诸派所进行的工作是并无高下的，它们都企图给革命寻找出一种艺术表现，究竟这些派别中哪一派的贡献将最为巨大，我们现在真正无法知道。
    例如，不少无产阶级诗人尚留有未来派影响的痕迹。有才气的卡静[161]曾经吸收了些未来派的技巧。如果没有马雅可夫斯基，培席明斯基就不可能产生的，而培席明斯基则是一个颇有希望的诗人。
    “打铁铺派”的宣言形容艺术的现状为极端黑暗，并做出了如下的判决书：“革命的新经济政策阶段让一种艺术给包围了，这艺术活像是一只大猩猩装出来的鬼脸。”“给什么事都指拨了钱。……我们缺少几位别林斯基。蒙眬之色出现在艺术荒漠的天际。我们提高声音，举起红旗，……”等等等等。他们滔滔不绝地，甚至气派十足地谈论着无产阶级艺术——他们有时将它说成是未来的艺术，可有时又将它说成为目前的艺术。（宣言说：）“阶级的单一性只按照它自己的形象创造艺术，而且按照它自己的面貌。此一艺术的特殊语言，复音的、色釆丰富与多姿多态的……凭它的简单明确性提高了一种伟大风格的力量。”但若所说的一切都是真的，为什么会有艺术的荒漠？为什么会有荒漠天际的曚眬之色？这个明显的矛盾只能照这样意思来了解，即宣言的作者们将苏维埃政府所保护的艺术与无产阶级艺术对立起来，前者是笼罩着蒙眬天色的荒漠，而后者则是巨幅伟构与伟大的风格，不过它没有获得必须的认可，因为我们这里缺少“几位别林斯基”，又因为别林斯基们的地位今天被“少数同志，被我们队伍中的政论家所取得了，而这些人却是习惯于拖拉车樍的。”[162]甘冒被人归入拖拉车杠者之列的危险，我却必须说，贯穿着“打铁铺派”宣言的精神不是阶级的救世主义，而是一个倨傲的小团体的气派。“打铁铺派”和未来派，形象派，“谢拉皮翁兄弟会派”及其它派别一样，把自己说成是革命艺术之独一无二的负担者。但是“巨幅伟构的，风格伟大的艺术”在哪里？“丰碑似的艺术”又在哪里？它在哪里，呵，究竟在哪里呀？对于无产阶级出身的个别的诗人之作，我们固然要予以珍视——它们需要有仔细的与严格地个别性的批评——但我们不能因此就说有无产阶级艺术存在。我们决不可用大话作游戏。说我们已经有了无产阶级风格，而且还是巨大的与丰碑似的风格，那是不确实的。它在哪里？在什么作品中？并且为什么会有呢？无产阶级诗人正处在拜师学艺时期；别个学派的影响，主要是未来派的影响，我们毋需应用形式主义派的显微手法，就可以在这些诗人身上发现的。我们指出这一点并非当作一种谴责，因为向人学习不是罪恶。不过丰碑似的无产阶级（文艺）风格总不能靠一些宣言创造出来的。
    我们的作者们抱怨说，现在缺少“几位别林斯基”。如果我们需要一个法理上的证据，藉以证实“打铁铺派”的工作充满了知识分子孤立的小世界精神·或小团体或小派别的情绪，那末我们在这句调子阴郁的话中找到了物证，即他们说：“现在缺少几位别林斯基”。当然，此地并非单单以一个人的资格提起别林斯基的，而是将他当作一代俄国社会批评家的代表，当作旧文学鼓励者与指导者的代表人物。可是我们“打铁铺派”的朋友们彷佛不懂得：当无产阶级群众踏进政治舞台之时，这个“朝代”已不再存在了。在一个意义中，而且在一个很重要的意义中，普列汉诺夫[163]乃是马克思主义的别林斯基，是那个高贵的政论家“朝代”的最后代表。别林斯基们的历史作用是以文学方法向社会生活开辟一个透气洞。文学批评取代了政治的地位，并给后者做好了准备。但是，对别林斯基以及激进政论派较后的代表们说来只是一种暗示的东西，今天在我们却已具有了十月革命的血和肉，且已成为苏维埃的现实。如果别林斯基，车尔尼雪夫斯基[164]，杜勃罗留波夫[165]，皮萨列夫[166]，米海伊洛夫斯基[167]，普列汉诺夫，各以其自己方式成为社会文学的倡导者，或者，更进一步，成为一种初生的社会生活的文学倡导者，那末我们目前的整个社会生活——包括它的政治、出版、集会、各种制度在内——难道还不足以成为它自己方式的解释者吗？我们已经把我们全盘社会生活置于放映机之下，马克思主义的光照明了我们斗争的所有阶段：而每一种制度都是从各方面批评地加以探测过了。在这样的情形之下来慨叹别林斯基之不出，只是暴露出——唉！——一个知识分子团体的孤立，完全是最虔诚的左派民粹派——伊万诺夫——拉左姆尼克[168]们的风格。（离丰碑式的风格远着呢。）“我们现在缺少几位别林斯基”。但别林斯基不（单）是一个文学批评家；他是他那个时代的以社会利益为怀的一个领袖。假使维沙利昂·别林斯基能够复生于我们这个时代，他多半会是——让我们坦白向“打铁铺派”说吧——共产党政治局的一个委员。而且，以他猛烈的性格，极有可能会拖拉车杠呢。他不是曾经抱怨过吗：生性要像豺狼一样咆哮的他，却得发出美妙的音调。
    小圈子里吟出来的诗，一旦企图克服它的孤立时，就会陷入“宇宙主义”的贫乏的浪漫主义中，这是并非偶然的。他们的意思大致如此：人必须把整个世界当成一个整体，把他自身当成此一整体中一个积极的部分，将来的希望不但要主宰这个地球，而且要主宰整个宇宙。这一切自然很了不起，而且是可怕地伟大。我们来自库尔斯克与卡鲁喀，最近我们已经征服了全俄，现在正向着世界革命前进。难道我们要在地球的边沿停止吗？让我们立刻把宇宙这只木桶，用无产阶级的铁环箍住了吧。还有什么事情能比此事更加简单的？这原是习见的事情：用我们的帽子把一切罩住！
    宇宙主义看来是，或者看起来可以是极度勇敢、有力、革命与无产阶级的。但按其实，宇宙主义差不多含有这样的意思：抛弃地球上复杂困难的艺术问题，逃避到星际的太空去。这样一来，宇宙主义就突然间变成为神秘主义的同种了。要把星的王国安置于一己的艺术世界中，安置的办法不仅是单靠瞑想的，而且是靠本能推动的；并且不管你是否熟悉天文学就可以成功的，——这是一个很艰难的任务。终究它不是一个迫切任务呀。看来诗人们之所以成为宇宙主义者，并非因为天河居民下凡来叩他们的门，同他们有所请教，而是因为地球上的问题使他们太难于做出艺术表现了，难到使他们好像是跳进了另一个世界。不过把自己称为宇宙主义者并不难，若要把星星从天上摘下来，特别因为宇宙的星际天空要比星星多得多，却是不容易的。让他们当心吧，将星际空间的稀薄气体填满自己观点中兴艺术品中的那些裂口，这种可疑的倾向会将宇宙主义者中的某几位领向那件最精微的物质，即走向圣灵，在那里，有不少诗人的尸骸已经安息着啦。
    掷向无产阶级诗人的网罟与套索是特别危险的，因为这些诗人几乎个个都还年青，有几位还不到二十岁哩。他们中间大多数是被革命的胜利唤起了诗情的。他们并非以定了型的成人资格踏进了革命，而是坐在自发性的翅膀上，让暴风骤雨带着前进的。但这一种原始的陶醉同样也影响过所有的资产阶级作家们，他们后来为了补偿这次薄醉：竟犯上了反动的、神秘的与各式各样的头重症。真正的困难与试炼开始于革命节奏放慢之峙，那时客观的目标没有以前清楚了，那时再不能单单顺着潮流游泳，吞吐着鼓舞的泡沫了，他们那时必须周围环顾，藏身壕堑，估量一下情势了。那时候就来了让他们直接跃进宇宙去的诱惑！但是如何处置这地上人间呢？跟神秘派的想法一样，他们只把它当作跃入宇宙去的一块跳板。
    我们这时代的革命诗人们需要一番锻炼。在我们这里，精神的强化比在任何其它地方更不能与智慧的强化分开。我们这里所需要的是一种稳定的、能伸缩的、活泼的观点，它是饱和了事实和对于人世的艺术感觉的。要想彻底感触到我们所存活的这段时间，要确实不是作新闻记者方式的了解与体会，那末我们必须通晓人类的历史，通晓其生活、其工作、其斗争、其希望、其失败及其成就。天文学与宇宙起源论是好东西！但首先，人得知道人类的历史，知道历史的法则，知道具体事实，以及现代生活中的丰采与人物。
    这是古怪的：那些制订无产阶级诗的抽象公式的人们，却时常漠视一位诗人，此人其实比其它任何人更有权利被称为革命俄罗斯的诗人。要决定此人的倾向或社会根源，并不需要复杂的批评方法。杰米杨·别德内依[169]在这儿是整个显现出来的，是由一整块材料做成的。他不是一位走近革命，俯就革命与接受革命的诗人。他是一个以诗为武器的布尔什维克。而杰米杨·别德内依的独一无二的力量正在于此。对他说来，革命不是从事创作的一种原料，而是一个最高权威，这权威将他安置在目前的位置上。他的工作是一种社会服务，这并非就最后分析说（在此意义中一切艺术都是如此），而是从主观方面说，即在诗人本人的意识中就是如此的。从他有历史性的服务一开始，情形早就这样。他在党内成长，他经历了我党发展的各个阶段，他学会了日复一日地与自己的阶级共思同感，并且能用韵文的凝炼形式将此一思想世界和感情世界再创造出来，他的叶韵的语言里具有寓言式的狡黠，有歌谣式的忧伤，有联语式的豪迈，又有愤怒与呼吁。在他的愤怒和仇恨中没有一点儿舞文弄墨者的影子。他憎恨，那是用了这一全世界最革命政党的心安理得的憎恨心。他的某些作品具有伟大的与完美的艺术力量，但也有些东西是报章体的，而且是二流的日报体的。杰米杨·别德内依不但在较少的情形中，应阿波罗[170]之召而作神圣牺牲时进行创作；而且每天每天地，应了事变与党中央委员会的要求而从事创作。不过就其整个而言，他的工作是最非常的与最特殊的事功。各派的渺小诗人们向杰米杨·别德内依嗤鼻，称他为报屁股作家（原文如此！）——那让他们搜索一下记忆，看是否另外找得出一个诗人在我们这空前最伟大的时代中，曾用他的诗句如此直接与积极地影响过群众，影响过工农群众，影响过红军群众以及千百万群众的。
    杰米杨·别德内依并不寻找新形式。他甚至着重指出这个事实，他应用的是神圣的旧形式。不过这些旧形式在他的作品中是复活了，再生了，被当作了传送布尔什维克思想的无价的机器。杰米杨·别德内依不曾自创一派，也不会去这样做；他本人是被那个名为俄国共产党的派别所创造出来的，为的要去满足这不将再来的一个大时代的需要而创造出来的。如果我们能从无产阶级文化那个玄学式的概念中解脱出来，能从这样的观点来看问题，即注意到无产阶级所读、所需与所吸收的是什么，注意到什么能催促他们行动，什么能提高无产阶级的文化水平且因而给一种新艺术准备基础，那末我们就会觉得杰米杨·别德内依的作品是无产阶级的与大众的文学，即是说，它是为觉醒了的人民所必需的文学。如果这不是“真正的”诗，那它是更高于诗的。
    伟大的历史人物费迪南·拉萨尔[171]有一次写信给住在伦敦的马克思与恩格斯说：“我是多么愿意不去写出我所知道的事物，以便把我所能做的事物实现出一部份来。”以这几句话的同样精神，杰米杨·别德内依可以这样地谈到他自己：“我愿意让别人用新的与更复杂的形式写些关于革命的文字，因此我可以用旧形式为革命而写作。”

[159] W. Pletnev，文学批评家，主张无产阶级文学，竭力反对本书著者的观点。

[160] Krug，出版社名，由对“同路人”持友善态度的沃隆斯基主持。

[161] V. Kazin，着有“工人的五月”等诗集。

[162] “拖拉车杠”，意即妨碍前进。

[163] G. Plehhanov（1856－1918），俄国“马克思主义之父”，社会民主运动发起人之一哲学家，杰出的文学批评家。

[164] Chernyshevsky（1828－1889），俄国大批评家，政论家，对俄国十九世纪中页及以后的革命思想运动起过很大影响。

[165] Dobrolubov（1836－1861），俄国进步的文艺批评家。

[166] Pisarev（1840－1868），俄国激进的政论家与文艺批评家。

[167] Mihhailovsky，俄国民粹派著名的理论家，政论家，批评家，唯心主义者。普列汉诺夫与列宁曾和他论战。

[168] Ivanov－Razumnik，政治上参加过左派社会革命党的文学批评家，彻底唯心论者。

[169] Demyan Biedny（1883－1945），苏联诗人，党员作家，最初颇得党的信任，后失欢于史大林，受到严厉批评。

[170] Apollo，希腊神话中掌管文艺的一位神。

[171] F. Lassalle（1825－1864），十九世纪中叶德国工人运动中的杰出人物。他最初受马克思影响，后来倾向唯心论，陷入改良主义的泥淖。


第七章 共产党对艺术的政策

第七章 共产党对艺术的政策

革命艺术并非单是由工人产生的——知识分子的闲暇与对政治的淡漠乃创造性艺术的因素——共产党对于艺术的作用——社会大动乱与艺术和文化的延续性。

    文学界中有些马克思主义者，对于未来派，“谢拉皮翁兄弟会派”，形象派，以及一般的所有同路人（对他们全体或单独一派），采取了骄傲蛮横态度。因此攻击皮利尼亚克就非常起劲，而未来派在这件事上是很熟练的[172]。这是千真万确的，皮利尼亚克的某些特点叫人讨厌。他在大问题上太轻率，太爱炫耀，他的迫击炮[173]中又充塞了太多的抒情味。可是皮利尼亚克已经从外省农民的角度显示了革命，显示得甚为精采，他又给我们看到了牲口车——感谢皮利尼亚克，所有这些事物以无限清晰，无限可触感呈现在我们面前，这是从来不曾有过的。而弗谢沃洛德·伊万诺夫又如何呢？当我们读了他的“游击战士”，“装甲车”，“蓝色沙地”之后，虽然会觉得它们在结构上有毛病，风格不平衡，甚至嫌它们的石版画风味，然而是否因此而更好地发现了俄罗斯并更好地感觉其庞大无伦，其人种的复杂，其落后及其力量呢？难道真有人以为此一形象派的知识能够被未来派的夸张，或音节之单调的歌唱，或新闻记者的论文所代替？新闻记者的论文只是把三百个同样的单字，日复一日地作不同样的排列而已。将皮利尼亚克和弗谢沃洛德·伊万诺夫从我们的生活中抛掷出去，我们将会感觉到大为贫乏些。反同路人斗争的组织者们（此一斗争表示出他们对〔事物的〕远景和〔不同因素间的〕比例关心得不足），已经选取沃隆斯基[174]作为攻击的目标之一。瓦氏是“红色处女地”杂志的编者与“克鲁格”出版社的主持人。我们以为沃隆斯基正在党的指导之下执行一宗伟大的文学工作与文化工作。当然，在一篇小小文章里用命令方式来宣布共产主义艺术，比实际参加于此一艺术的辛苦的准备工作，要容易多多。
    在文学的形式问题上，我们的批评家拚命教人依循多年前（一九○八年）拉斯巴特文丛（Almanac “Raspad”）所采取的路线。不过终究我们应该懂得并且总结出先后历史情况的差异，以及从那时以还所已发生的各个力量的变动。在当时，我们是一个被驱入地下的党。革命在退却，而斯托雷平、无政府主义者与神秘派的反革命则在全线推进。在党的内部，知识分子起着非常大的作用，而具有不同政治倾向的各派知识分子则在互相影响。在那样的情势中，我们为了保卫自己的意识形态，予一九○五年之后开始的那种反动派文学风气以猛烈抵抗，那是必要的。
    目前，正在形成的却是一个完全不同的过程，它在根本上是和当年的过程正相反。（趋向统治阶级的）那个社会吸引律——这规律，就最后分析说，决定着知识分子的创造行动——现在是有利于我们的。人们想规定一个对待艺术的态度时候，该把这一点记在心里。
    说革命艺术只能由工人创造，那是不确的。正因为革命是工人阶级的革命——让我重复上面说过的话——所以工人阶级发挥不出多大力量来从事艺术。法国革命时期，凡直接或间接反映了革命的最伟大作品，并非由法国艺术家，而是由德、英与其它国家的艺术家创造了的。法国资产阶级直接关心于造成革命，就不能拿出适量的力气来从事革命在文学上的再创造，使其踪迹永存。这对无产阶级说来是尤为真确的，因为这个阶级虽在政治上有了文化，在艺术上却很少文化。知识分子不但占有熟谙文学形式之利，而且还享有那保持消极政治立场的可恶的特权，——他们的政治立场从他们对十月革命之或大或小的敌视或友谊表明出来。然则，此一沉思冥想的知识等级比那创造了革命的无产阶级能够做出，而且已经做出，关于革命之更好的艺术再创造，是不足为奇的。虽然知识分子们的再创造多少有点离谱。我们很清楚知道同路人们的政治局限，知道他们的不稳定与不可靠。但若我们清除皮利尼亚克，连同他的作品“匮乏之年”，清除“谢拉皮翁兄弟会派”，包括弗谢沃洛德·伊万诺夫，吉洪诺夫与波隆斯卡娅（Polonskaya），我们若清除掉马雅可夫斯基与叶赛宁，那末给我们留下来的，除了未来无产阶级文学之少数几张不兑现的预约支票之外，还会有些什么？特别像杰米杨·别德内依——他不能被视作同路人，可也不能符合“打铁铺派”宣言所规定的那种无产阶级文学——我们希望他不会被从革命文学中清除出去。如果清除了他，我们还剩些什么？
    这意思是否说，党在艺术范围之内，应完全与它自己的本性相反，应采取一种纯粹折中主义的立场？这个论证看似很有力，其实非常幼稚。马克思主义的方法给了我们一个机会，让我们能以估量新艺术的发展，探索其来源，藉批评的指明道路方法来帮助那些最进步的流派，但我们的能事只能以此为限。艺术一定要走它自己的道路，运用它自己的方法。马克思主义方法，与艺术方法并不是一个东西。党领导无产阶级，但不领导历史的（全部）历史过程。在有些领域中，党直接地与用命令领导，在有些领域中，党只能协助。最后，在有些领域中，党只能表明自己的方向。艺术领域是这样一个领域，它不是依靠党的号令行事的。党能够而且必须保护艺术与帮助艺术，但它只能够间接地领导艺术，对于某些个艺术派别，它们诚心在趋近革命的，党能够而且必须予它们以额外信任，以此帮助革命的一种艺术形式的确立。但党无论如何不能与不将采取一个文学团体的立场，这个团体是与别的文学团体斗争着与单纯地竞争着的。党守卫着整个劳工阶级的历史利益。因为党有意识地，与逐步地在为一种新文化，因而也为一种新艺术，准备基地，所以它把文学上的同路人不视作工人阶级作家们的竞争者，而视作工人阶级在此一巨大改造工作中一些真正的或潜能的支持者。党懂得过渡时代诸文学派别的插话性，党不凭个别文学家的阶级护照，而是从这些派别在社会主义文化的准备上所占有与所能占有的地位这个观点，来估定它们的价值。如果今天不能确定某一派别的地位，那末党就该以政党的资格耐心地与不粗暴地等待着，个别的批评家或读者可以事先同情这派或那派。共产党，就其整体说，却应保卫劳工阶级的历史利益，一定要比较更加客观些与明智些。它的谨慎一定是要两面俱到的。一方面，如果党没有单单因为“打铁铺”上的作品均出自工人之手而给它盖上赞许的戳印，那末它另一方面也不事先排斥某一文学派别——即使它是知识分子组成的——只要这个派别在企图接近革命，而且在企图加强革命的一个环节（一个环节常是一个弱点），即加强城乡之间，或党员与非党员之间，或知识分子与工人之间的连系。
    然则，这样一个政策，意思是否说党在艺术方面将有不设防的一翼？这样说便是大大夸张了。党要排斥那些显然有毒的、志在分化的艺术倾向，党要按照政治标准来行事。当然，艺术这一翼比之于政治战线，防卫得比较少些。但在科学方面我们不是也较少防卫吗？幻想纯粹无产阶级科学的人们对于相对论将怎么说呢？它能同唯物论符合吗？还是不能符合？这个问题已经解决了吗？在哪里解决？何时解决，又由谁解决了的？对于任何人，甚至对于不大入门的人都清楚，我们那位生理学家巴甫洛夫[175]是完全依循着唯物路径的。但关于佛洛伊德的心理分析学说，人家会怎么说？它是像卡尔·拉狄克[176]所主张（我亦以为如此）的那样符合于唯物论？还是与唯物论相敌对呢？同样问题可以对原子结构等等所有新学说提出的。如果有这样一个科学家，他能够在方法论上把握住所有这些新理论，且能将它们介绍进辩证唯物论的世界观中，那当然好。他这样做，既可以测验这些新理论，同时又可以更深入地发展辩证法。但我深恐此一著作（它不像一篇报章或杂志上的文章：而正是“物种起源”与“资本论”那样的哲学的里程碑），不会在今天或明天创作出来，或者，即使这样一本划时代的作品产生于今日，我怕在无产阶级还未能放下武器之时，它多半不会被开卷研读的吧。
    不过文化的孕育工作，即求取无产阶级以前文化的ABC这个工作，难道不应该先有一种批评、选择和阶级标准吗？当然应该有。但这个标准是政治性的而非抽象的文化性的。政治标准只有在广义上才和文化标准相吻合，即在革命为新文化创造条件这个意义上才相吻合。但这意思不是说：在任何情形中都能取得这样的吻合。如果革命在必要时有权毁坏桥梁与艺术的丰碑，那末当某一个艺术倾向威胁着要分解革命环境，或要想煽动革命的内部诸力量，即无产阶级、农民与知识分子起来互相敌对，革命自无理由不加以干涉，不管那个流派在艺术形式上有了多么大的成就。我们的标准显然是政治的、无上的与不宽容的。但正是为了这个理由，党一定要清楚明白地规定自己的活动界限。为了要把我的意思更确切地表示出来，我愿意这样说：我们应该有一个警戒的革命检查制，还应该有一个对艺术方面的宽广而融通的政策，它不应带有小派别的恶毒意气的。
    很显然，即使在艺术领域内，党也一天都不能采取自由派的“放任”原则。问题只在于干涉应开始于哪一点，应以什么地步为限；在什么情形中，在哪样的二者之间党才应该加以选择。而这个问题完全不像“烈夫派”诸理论家（那些无产阶级文学与无产阶级批评的先驱者们）所想象的那么简单。
    工人阶级的目的、问题与方法，在经济学中，比之在艺术中，那是要无比地更为具体、更为明确、且理论上已有了更为完美的研究。但虽如此，用集中化方法建设经济试行了一个短时期之后，党曾被逼承认一些不同的，甚至竞争的经济形式，与（国家的集中经济）平行存在。我们有组成为托拉斯的国家工业，有地方性企业，有租借工业，有租借给人的、让私人拥有的企业，有合作社，有个别的农民经济，有家庭手工业者，有合作企业以及诸如此类。国家的基本政策是走向集中化的社会主义经济。但是此一总的倾向，在某一时期内，却不排拒对农民经济与家庭手工业者作无限制的支持。不这样的话，则走向大规模社会主义工业的政策会变成抽象的与无生气的。
    我们这个共和国是在共产党领导之下的一个工农和小资产阶级知识分子的联盟。只要技术和文化有了发展，经过一系列的阶段之后，共产主义社会可以从此一社会组合中产生出来。很显然，农民与知识分子之走向共产主义，不会经由工人所曾走过的同样道路。这些条道路不能不在艺术中反映出来。非共产主义的知识分子，还不曾无保留地愿与无产阶级共命运（这类知识分子占绝大多数），就要在农民中寻找支持——因为他们已经没有了资产阶级的支持，或因其支持已极度微弱之故。目前，这过程具有纯粹预备的与象征的性质，这过程（以过后方知的态度）表现于对革命中农民因素的理想化上。此一奇特的新民粹主义（Neopopulism）乃是一切同路人共有的特征。迟些时候，等乡村中学校数目和能阅读的人数增加以后，此种艺术与农民间的结合也许会更具有机性的。同时，农民将会造成一批自己的能创作的知识分子。农民在经济、政治和艺术中的见解，比之于无产阶级的那些，是较为原始、局限与自私些。但是这个农民观点存在着，将会继续存在一个长时期，而且会很真诚地存在的。如果有个艺术家，惯从农民观点观察生活，或者他更习于从知识分子和农民的观点来观察生活，他却想到了农民和工人的联合是必需与不可或缺的，那末他的艺术作品，只要具有必要条件，就历史见地说是会起进步作用的。由于此种艺术的影响，乡村与城市间那种必要的历史性的合作就会加强。农民进向社会主义的运动会变成深刻、有目的、多方面与多姿多采，同时我们有一切理由相信，在此种观点的直接示意之下完成出来的创作，将在艺术史中增添有价值的篇章。反之，一个观点如果将那有机的、古老的、不可分割的、“民族的”乡村和那翻腾的城巿对立起来，则就历史说是反动的。由此观点所产生的艺术有害于无产阶级，与进步不相侔，且命定着要归于灭亡。我们于此可以获得结论说；这样的艺术，即使就其形式而论，都不能有任何贡献的，有之，不过是些重炒冷饭与往事追怀而已。
    克留也夫，形象派，“谢拉皮翁兄弟会派”，皮利尼亚克，未来派中的赫列勃尼科夫，克鲁乔内赫，与卡缅斯基都有个农民根基。对某几人说，这个根基是多少自觉的：对另几人说，它是有机的；对又一些作家说，这事实上乃是资产阶级根基被翻译成农民形式吧了。未来派对无产阶级的态度是最不含糊的。“谢拉皮翁兄弟会派”，形象派，皮利尼亚克，都会在这里或那里走入歧路，和无产阶级对立——至少直到最近为止都是如此。所有这些派别，以极度不一致的形式，反映了强征粮食时期乡村中的心理状态。正在那个时候，知识分子在乡村中逃避饥荒，于此积累了他们的印象。知识分子把那几年的印象，很模糊地总结在他们的艺术申。不过这个总结所由做出的那时代，已随喀琅施塔得的叛乱而终结了。现在，农民的观点已发生了巨大改变。这改变在知识分子心中也留下了痕迹，这对于那歌唱农民的“同路人”的作品，也许会，事实是一定会发生影响的。此影响已在相当限度内表明出来了。在社会冲击力的影响之下，这些派别会发生内部斗争、分裂与再结合。对所有这些变化，我们该很小心地与批评地加以注意。一个政党（我们希望并非没有理由地）要求掌握思想领导权，却没有权利用一席廉价的谈话来解答这些问题。
    然而一种纯粹的无产阶级艺术，规模十分宏大的，能否在艺术上给走向社会主义的农民运动以光明和营养呢？它当然能够。这恰恰和一所政府发电站能够给农民的茅屋或谷仓或磨粉厂供应光亮和能源一样。这里的全部所需只是要有这样一所发电站以及从电站通到乡村去的电线。顺便说一句，在如此情形中，工业与农业之间的矛盾危险也不会有了。不过我们还不曾有此种电线，甚至电站都还没有存在。我们并没有无产阶级艺术，无产阶级艺术，包括各派工人阶级诗人与共产主义者——未来派在内，其能满足城乡艺术要求的程度，正好像苏维埃工业之想要解决全面经济的诸任务一样。
    即令我们放开农民不谈——怎么能够撇开呢？——那末情形便表示出，即使对于无产阶级，对于这苏维埃社会的基本阶级，事情亦不像“烈夫”杂志上所设想的那么简单。未来派曾经提议把个人主义的旧文学抛出船去，为了它不但形式上陈旧古老，又因它与无产阶级的集体性相冲突，这样，暴露了未来派很不正确地了解了个人主义与集体主义间矛盾的辩证性。世界上没有抽象真理。个人主义有不同的种类。因为怀有太多的个人主义，一部分前革命时期的知识分子陷进了神秘主义，但有另一部分沿着未来派混乱的路线前进，而且让革命给抓住了——这可说是他们的光荣——因此走近了无产阶级。他们比较走近无产阶级，因为个人主义使他们厌恶得牙齿发酸；但当他们把这感觉带到无产阶级时候，却表明出他们自己犯了自我中心主义的毛病，即犯了极端的个人主义。问题在于普通的无产者正缺少这种性格。就广大群众言，无产者的个性还不曾充分形成与化分。我们今天正开始着手的文化推进运动，所能做出的一个最有价值的贡献，恰恰就是把（无产阶级的）客观性质与（无产者）个性的主观意识提高起来。说资产阶级的美文有害于阶级团结，那是幼稚想法。工人从莎士比亚、歌德、普希金或陀思妥耶夫斯基那里取得的，将是关于人格、关于人的欲望与感情的一个更复杂的观念；将是关于人的心理诸力量，以及潜意识作用等等的一种较为深刻的了解。最后分析起来，工人将会因此而变得丰富些。在最初，高尔基是感染了流浪汉的浪漫个人主义的。但虽如此，他却给了一九○五年前夕无产阶级那个早春革命主义以营养，因为他帮助了那个阶级唤醒个性，这个阶级中的个性一度唤醒，就会去寻找另一些已觉醒的个性来发生联系。无产阶级正需要艺术的食粮与教育，但其意不是说无产阶级不过是块黏土，那些过去的与未来的艺术家能按照自己的想象与自己的状貌，将它加以任意塑造。
    无产阶级在精神上，也因而在艺术上虽很敏锐，但在美学上却是未受教育的。以为无产阶级的美学教育只能以资产阶级知识分子在大灾难前夕离去的地点开始，那是不合理的想法。一个个别的人，不论生理和心理上都经历了人类种族的全部历史，而且在相当限度内，在其胚胎发展中还经历了全动物界的历史。新阶级的最大多数人，（这个阶级直至最近才步出它的史前生活），其发展正和个人的成长一样，在某种限度内，一定要经历艺术文化的全部历史。这个阶级如不吸收与消受着旧文化的因素，便不能开始建设一个新文化。这意思当然绝不是说，它必须逐步地，缓慢而有系统地，走完过去艺术的全部历史。只因这里事关一个社会阶级而非生物学上的个人，那个吸收和转化的过程当会具有更自由与更自觉的性质。不过一个新阶级如不珍视过去路上最重要的路标，它就不能前进。
    在为保存艺术文化的延续性而作的斗争中，旧艺术的左翼（它的社会基础被革命破坏得比历史上任何时候更彻底），被迫要在无产阶级中寻找支持，至少，要在形成于无产阶级周围的新社会环境中寻找支持。而无产阶级方面则利用其统治阶级地位，企图而且开始在和一般的艺术发展接触，以此给一个空前的艺术势力准备基础。在此一意义中，说工厂中墙报乃是未来新文学的一个很必需的、虽然是很辽远的前提，乃是对的。可是谁都不会这样说，在无产阶级从这些墙报作品提高到独立的艺术大手笔之前，让我们把所有别的东西一笔勾销吧。无产阶级也需要继承创作传统的。在目前，无产阶级只能够间接地而不是直接地来继承，即是说要经由从事创作活动的资产阶级知识分子来继承，他们围绕着无产阶级，要想在后者卵翼之下保持温暖。无产阶级容忍这类知识分子中的一部分，支持另一部分，半接受第三部分，全部消受那第四部分。共产党对艺术的政策是由此一过程的复杂性来决定的，由其内在的多样性来决定的。不可能将此政策减低成一个公式，减低成为鸟喙那样短的东西。也不需要做成这个样子。

[172] 未来派作家与无产阶级文学作家之间关系复杂，区别不甚明显。许多未来派作家是无产阶级艺术的鼓吹者，而一般的无产阶级作家则将未来派列为“同路人”。因此，未来派受某些马克思主义者攻击，而他们又攻击皮利尼亚克。

[173] 英译为Mortar，可解作“迫击炮”，亦可解作“灰浆”，或“研臼”，因无原文对照，不知究指何物，故译如此。

[174] A.K. Voronsky（1884－？），文艺批评家，苏联初期文艺和出版工作的一个重要负责者，所抱文学见解与托洛茨基相近，因之，当苏联内部发生内争后，他和托洛茨基一同受迫害，以后下落不明。苏共二十次大会后，已被“恢复名誉”。

[175] I. P. Pavlov（1849－1936）。

[176] Karl Radek，波兰革命家，曾参加德、俄、波各国革命，第三国际委员，曾任莫斯科中山大学校长。托派，后对史大林屈服。


第八章 革命艺术与社会主义的艺术

第八章 革命艺术与社会主义的艺术

社会主义下面更大的机动力——革命艺术的“现实主义”——苏维埃喜剧——旧悲剧与新悲剧——艺术、技术与自然——人的改造。

    当人们谈到革命艺术的时侯，心目中总想着两种艺术品：以反映革命为主题的作品；以及在主题上虽与革命无关，但完全受革命感染，被着由革命产生的新意识的色彩的各个作品。这些大作显然属于，或者能够属于，全不相同的品级。阿列克谢·托尔斯泰在其“到骑兵之路”中，描写了战争与革命时期。他属于和平的亚斯纳亚·波利亚纳[177]一派，只是他的规模比较无限地小些，观点无限地狭隘些。当他把这个作风应用到最大规模的事件时，那只是让人残酷地想起来，亚斯纳亚·波利亚纳（的时代）已经过去，且一去不复返了。但当年青诗人吉洪诺夫不描写革命（他彷佛羞于描写革命的）而描写一家小小的杂货店的时候，他用了如此新鲜与热情的力量来体察和再现了这家店铺的陈陈相因和停滞不进，这样的描写只有一个被新时代的机动力所创造的新诗人才能做到的。由此可见，如果关于革命的作品与革命艺术的作品不是同一东西的话，二者之间却仍有一个共同点在。革命所创造的艺术家们，不得不谈到革命。另一方面，凡是充满了要谈论革命的大愿望的艺术，便不得不抛弃亚斯纳亚·波利亚纳的观点，不论这个观点是属于托尔斯泰伯爵的，或属于农民的。
    我们现在还不曾有革命艺术。我们有的是革命艺术的原素，有此一艺术的启示与企图，而最重要的，我们有革命的人，他在按照自己的形象来造成新的一代，而他是愈来愈需要革命艺术的。要有多久这个艺术才会明白地显现出来呢？那甚至是难于猜想的，因其过程不能触知也不能计算，而且我们试行对那较易触知的社会过程规定时期的时候，也只能限于猜度。但是这种艺术，至少它的第一个大潮浪，为什么不能很快出现，作为在革命中产生的与由革命带动前进的年青一代的艺术表现呢？
    革命艺术必然要反映那个革命的社会制度的所有矛盾。它不应与社会主义的艺术混淆起来。社会主义艺术的基础今天尚未筑成。另一方面，我们一定不要忘记社会主义艺术将从目前这个过渡时期的艺术中成长出来。
    我们坚持这样的区别，并非由于对一种抽象程序采取学究式的考虑。恩格斯说社会主义革命乃是从必然王国到自由王国去的一个跳跃，并非无所谓的。革命本身还不是自由王国。相反，它正把“必然”的诸特征发挥到最大限度。社会主义将要取消阶级矛盾，也要取消阶级，但革命则将阶级斗争发动至最大紧张的地步。在革命时期，只有那些促进工人们在其反剥削者的斗争中团结的文学，才是需要的与进步的。革命文学不能不充满着社会仇恨的精神，这仇恨乃是无产阶级专政时代的一个创造性的历史因素。在社会主义下面，亲爱团结将是社会的基础。那时文学与艺术将在不同的音键上弹奏出来。所有那些情感，今天为我们革命者所不愿道及的，（它们被伪善者与庸人俗子们极度用烂了的，）有如无私的友谊啦，爱你的邻人啦，同情啦之类，将是社会主义诗篇的最宏亮的几个和弦。
    不过，过分的亲爱，会不会像尼采[178]派所虑，有使人堕落成感伤、被动与只会过群体生活的动物之虞呢？绝对不会。在资产阶级社会中具有市场竞争性质的那个强大的竞争力量，行将消失于社会主义社会中，但用句心理分析学的话来说，这个力量将会升华，也就是说，将会赋与一种更高的与更丰富的形式。那时候将会有为各人的意见，为各人的计划，为各人的趣味而进行种种斗争。在没有阶级的社会里，不会有阶级斗争，政治斗争也不会有了，那些被解放出来的热情将被导引到技术中，到建筑中，其中也包含着艺术。那时候的艺术将更为一般化，将变得成熟，会受到锻炼，且将成为人生在所有各方面的不断建设的一个最完美的方法。它将不再是与任何别的东西无关的，单纯的“美”了。
    生活的各种方式，例如耕殖土地，计划住宅，建造戏院，社会性的儿童教育法，解决科学问题，创造新风格，将会吸引住所有人的精力。人们将会为了一条新的大运河的开凿问题，或者为了撒哈拉沙漠中绿洲的分配问题（这样的问题也将存在的），为了天气与气候的调节问题，为了一个新戏院，为了化学上的几个假说问题，为了音乐中两个竞争的倾向，以及为了一个最好的体育制度，而分裂成为“党派”。这样的党派不会被阶级或等级的贪欲所毒害。大家将同样关心于整个事情的成功。斗争将带有纯粹思想的性质。它不会追寻利润，它不会有任何卑鄙事情，不会有叛变，不会有贿赂，也不会有那在裂成阶级的社会中，构成“竞争”之灵魂的那些事情。但这又绝对不会使斗争不成为吸引人的、戏剧性的与热情横溢的。因为社会主义社会中的一切问题——从前自流地和自动地解决了的生活问题，和从来被置于特殊教士等级监护之下的艺术问题——都将成为全体人民休戚相关的事情，所以我们可以有把握地说，集体的兴趣与热情以及个人的竞争将具有最广阔的规模与最无限的机会。因此艺术将来不会缺乏集体的神经力的猛烈发挥，也不会缺乏集体的心理方面的冲动，这些冲动是凭以创造新的艺术派别和改变艺术的风格的。将来这些“党派”会围绕着美学上的不同学派而形成，这就是说，它们将是人的气质、趣味与情绪的结合。将来的文化是立足于稳步提高的（经济）基础上的，在此文化中进行着一种与私利无关的但是紧张的斗争。人类的品格——以永不知足为其无上宝贵的基本特征——将在此一斗争中成长，且使其任何方面愈益精美。说实在的，我们没有理由害怕个性的衰退或艺术在社会主义社会中的贫乏。
    我们能把任何一个已有的名字来称呼革命艺术吗？奥辛斯基[179]曾经在某一地方称它为现实主义的。这个想法既真实而又重要，但对此观念的定义我们必须有个共同的认识，方不致于发生误解。
    艺术中最完备的现实主义，在我们的（即俄罗斯的）历史中，适与文学的“黄金时代”相符，即与贵族的古典文学时期相符。
    有倾向性题材的时期，即人们对于一件作品首先用作者的社会理想来加以判断的那个时期，是和这样一个时期相符的，那时觉醒过来的知识分子要在公众活动中找到出路，并企图与“人民”缔结同盟来反对旧制度。
    颓废派与象征派（这是为了反对得势于它们之前的那个“现实主义”而出现的，）相应于此一时期，那时知识分子企图将自己和民众分开，开始谟拜他们自己的情绪与经验。虽然在事实上是，知识分子既然屈服于资产阶级，却又企图不让自己心理地与科学地都消解在资产阶级中。象征派为要完成这个事业，便召请了上天来帮忙。
    战前的未来派是知识分子想从象征派的残骸中兴起的一种尝试，不过他们仍执着于个人主义，并且要在物质文化的非个人的成就中寻找个人的中心。
    俄罗斯文学发展中诸大时代承续的粗略的逻辑便是如此。这些流派中的每一派都包含了一个对这世界所采取的明确的社会态度与集团态度，这个态度在他们的作品、内容、环境选取、戏剧人物的选择等等上面，都留下了它的记印，内容的思想并不与通常意义的所谓题材有关，却与社会的目的有关。一首没有主题的抒情诗，能够和一本社会小说同样表现一个时代，表现一个阶级或阶级的观点。
    然后就来了形式问题。在某一范围内，（文学）形式的发展，和其它任何工程学的发展一样，符合于其特自的法则。每一个新的文学派别——如果它是一个真正的派别而非任意胡为的嫁接——总是以往种种发展的结果，是言语与色彩上业已获致的技巧的结果，它只是把业已到达涯岸的东西拉开，以便重新去乘风破浪吧了。
    在此情形中，进化也是一种辩证法。艺术中的新派否定其直前的一派，这是为什么？显然有些情感与思想在旧方法的框子中是觉得太挤了。但在同时，在已经陈旧的与化石了的艺术中，新的情绪却发现了一些因素，它们倘再行发展是能赋与适当表现形式的。叛旗便是用了那些能够发展的因素的名义举起来，反对整个“旧”的。每一个文学派别都潜伏于过去之中，而其发展则都由于和过去作敌对性的分裂。形式与内容之间的关系（内容不应该单纯了解为“主题”，而应了解为寻球艺术表现的那些情绪与意念的一个有生命的复合体），是由此一事实来决定的，即一种新的形式的发现、宣布与发展，是在内在需要的压力之下，在一种集体的心理要求的压力之下完成的；而这个集体的心理要求，像人类所有的心理学一样，植根于社会之中。
    这就说明了每一个文学派别的两重性质：一方面，它给艺术的技术增添了东西，提高了（或者降低了）技巧的一般水平；另一方面，它在其具体的历史形式中表现了某些要求，这些要求最后分析起来是有阶级性质的。我们说阶级，但意思也是说个人，因为阶级通过了个人来说话。这意思也是说民族，因为一个民族精神乃由统治此民族的那个阶级来决定，这阶级使文学臣属于己。
    让我们把象征派研究一下吧。象征主义这个意义该怎样了解？它是指象征地改变现实的一种艺术吗？是形式上艺术创造的一种方法吗？或者，它乃指由勃洛克，索洛古勃及其它一些人所代表的那个特殊的象征派？俄国的象征派并不发明一些象征。它只是将一些象征更加密切地在现代化了的俄语上接种吧了。在这一意义上说，将来的艺术不管将依循什么路线发展，都不会排斥象征派在形式方面的遗产。不过俄罗斯的象征派在特定的几年中，曾经利用了那个象征为一个确定的社会目的服务。什么目的呢？流行于象征派之前的颓废派，想把所有的艺术问题在个人的性经验，在死亡以及另外一些事物中谋得解决，或者可以说，想仅仅在性爱和死亡中谋取解决。它势必要在很短期内就耗竭了自己生命的。由于这，并非由于社会的推动，产生了一个需要，需要为人的要求、感觉与情绪去寻找一种较高级的认可，因而丰富这些要求、感觉和情绪，并使它们提高起来。象征派的象征不仅是艺术的一种方法，它又是一个信仰的象征，于是在知识分子看来彷佛是他们通到神秘主义去的一座桥梁了。就此一具体的社会学意义而非抽象的形式意义说，象征主义不简单是艺术技巧的一个方法，而是知识分子对现实的逃避，是他们建造另一世界的方式，是他们在自满自足的白日梦中、冥想中与消沉中的艺术教养。在勃洛克身上，我们发现了现代化的茹柯夫斯基[180]！旧时，（一九○八年及以后），马克思派关于“文学衰落”问题所写的讨论集与小册子，不管他们的一些推论是如何地疏略与片面，不管他们只想潦草涂抹，但他们所作的社会性的文学诊断与预测，比之于像邱石克[181]一类人所作的，却无可比拟地更为重要些与正确些。邱石克比许多别的马克思主义者较早些并且更加仔细地想到了形式问题，但因他受了流行的几个艺术派别的影响，他把那些派别看成为无产阶级文化的生长的诸阶段，而不是知识分子从群众逐渐脱离开去的诸阶段。
    现实主义这个名词我们应该怎样了解？现实主义曾经在不同时代，用不同方法，表现了不同的社会群的感情与需要。这些现实主义派中的每一派，都得下一个各别的与社会性的文学定义，都得作各别的形式上与文学上的估价。这许多派现实主义之间有何共同点呢？有一种对于世界的明确的与重要的感情。这个共同点在于对如此这般的人生所发生的感情，在于在艺术上接受现实而非躲避现实，在于对生命的具体动静具有积极的兴趣。它是一种努力，或者如实地描绘人生，或者把人生理想化，或为它辩解，或给它以谴责：或加以摄影，或将人生加以一般化与象征化。（无论怎样做，）它总首先关心于我们这三度空间的生活，以之作为足够的与无价之宝的艺术主题。在此一宽广的哲学意义而非一个文学派别的狭隘意义中，我们可以确定地说，新艺术将是现实主义的。革命不能与神秘主义共处。革命也不能与浪漫主义共处——如果这个浪漫主义有如皮利尼亚克、形象派以及另一些人所称呼的那一种。因为（和这样的浪漫主义共存）有一种可虑之处：神秘主义许会在一个新名字之下羞怯地企图巩固其地位。这不是教条性的说法，而是一个不可克服的心理学方面的事实。我们这时代不能有一种羞怯的与手提的神秘主义，像一只玩狗似的让人随同“其它对象”一起携带。我们这时代挥舞着一把利斧。我们的生活是残酷的，狂暴的与彻底扰攘不安的，所以它说道：“我一定要有一个爱情专一的艺术家。你应用什么方法来把握我，你选取了艺术发展中创造出来的哪一些工具，我不管，一任你的气质和天才去自由发挥好了。不过你一定要如实地了解目前的我，一定要能看到能变成将来的我，而且除了我之外你一定不可关切别的任何人。”
    这里指的是人生哲学意义中的一种现实主义的一元论，不是文学派别传统武库中所贮放的那个“现实主义”。新的艺术家反而需要以往演变完成了的一切方法，并且还需要一些补充的方法，以便把握新的生活。我们如此主张并非要提倡艺术的折中论，因为艺术的整体是由积极的世界态度与积极的人生态度创造成功的。
    当一九一八与一九一九年间，在前线通常可以遇到这样一个部队，骑兵开道，一批运货马车殿后，车上载着男女演员，舞台布景与其它舞台道具。一般说，艺术地位总是在历史前进队伍的末尾。因为我们战线经常变动，装载演员与舞台道具的马车时常会陷入困境，不知上哪儿去好。有时他们落入于白军之手。目前，全部艺术的处境，因为受了历史战线激烈转变的袭击，陷于同样困难中了。
    特别是戏剧陷入困境，因为它绝对不知道往哪里去好与该演出些什么。而最有趣的是，在戏剧界中，即在这一门也许是最保守的艺术形式中，却出了最激进的一批理论家。谁都知道，在苏联境内最革命的一群人是戏剧批评家们。只要西欧或东方一出现了革命的象征，把他们组织成一支“左翼剧评家”的特别军队，将是一件好事吧。当我们的戏院演出“安高太太之女”，“塔连金之死”，“杜兰道”，“戴绿头巾的人”的时候，我们那高贵的左翼剧评家们试着忍耐。但当剧场要想演出马丁奈的剧本时，这些剧评家差不多全体站起来（抗议）了（那时甚至梅耶荷尔特都还不曾上演他那“站在后腿上的世界”呢）。剧本是爱国主义的。马丁奈是一个和平主义者呀！其中一位批评家甚至还以如此方式表示自己的意见：“这对我们说是过时的东西，因此没有兴趣。”但是所有这些“左派见解”都是可怕的俗子之见，它后面没有丝毫的革命主义。如果我们要从政治观点开始观察问题，那末当我们眼前那些极左派代表尚未嗅到左派福礼的气味时，马丁奈早已是一个革命家与国际主义者了。何况，说马丁奈的剧本已属过时是什么意思呢？难道法兰西已经实行过社会革命吗？它已经胜利了吗？或者我们不将视法国革命为一出独立的历史剧，而只当作我们这里发生过的革命的一种不精彩的重复？这个左派名义掩盖着不少东西，而其中之一则是最普通的民族狭隘性。马丁奈的剧本在某些地方太冗长，其文学性超过了戏剧性（著者简直不曾期望过剧本真会演出），这都是无疑的。但若戏院上演此剧时能取其民族的与历史的单纯性，即是说，若能将它看成法兰西无产阶级在其伟大进军的某一点上的一种戏剧，而不视之为站立在后腿上的那个世界的素描，那末剧本的这些缺点是不会暴露出来的。将某一特定的历史环境中的行动送进到一幅抽象的构成派（Constructivism）的图画中去，即此便已离开了革命，离开了那个现实的与真正的革命——它固执地发展着，从一个国家转移到另一个国家，因此在一些假革命家看来，这种真革命不过是一种不精彩的重复吧了。
    我不知道目前舞台是否需要一种生物机械学，这意思是说，这门学问是否有历史的必要性。不过我完全相信——如果我可以说说我个人观点的话——我们的戏院非常需要一些新的现实主义的革命剧目，首先，需要有苏维埃的喜剧。我们应该有我们的“小人物”，我们自己的“聪明祸”，我们自己的“钦差大臣”。我们这样说，并非要把那三出老喜剧重新演出之意，也不是说要把它们像狂欢节上的打诨诗一样，拿来照苏维埃方式改编一下——虽然这样的喜剧也许比我们现有的百分之九十九的剧目会更有生气；我们说的不是这个意思，我们简单地需要一种关于苏维埃生活形态的喜剧；令人发笑与令人愤怒的喜剧。我故意应用了旧时文学教科书上的名词，我毫不害怕人家会因此责备我开倒车。新的阶级、新的生活、新的缺德与新的蠢事要求人家把它们从沉默中解放出来，而此事如果一发生，我们便会有一种新的戏剧艺术，因为没有新的方法是不可能将新的蠢事在艺术中再创造的。我们这里有多少小人物正在颤抖着，等待人家将他们搬上舞台？有多少苦恼是由于太聪明，或由于假装得太聪明？如果有一个舞台上的“钦差大臣”反映出我们的苏维埃生活那有多好？请别把事情往戏剧检查身上推吧，因为这是不确实的。当然，如果你的喜剧企图这样说：“瞧，我们给弄到了什么地步：让我们回到旧日美好的贵族之窠吧！”——那当然，检查处会来审查你的喜剧，而审查是会遵照正当手续来进行的。但若你的喜剧是说：“我们如今在建设新生活、可是我们周围有着多少旧有的与新生的贪污、庸俗与无赖呀；让我们将它们一扫清吧！”那末当然，检查处就不会干涉，如果什么地方发生了这种干涉，那是干涉得非常愚蠢的，我们大家都要反对这种检查。
    每当我有机会——这种机会是很少有的——去看舞台剧的时候，为了不得罪人，总是有礼貌地隐藏了我的呵欠，却印象极深地看出了这样一个事实，即群众对于目前生活的每一个讽示，即使是最不重要的，也都感得很大热忱。这方面的一个有趣的表现可见于艺术剧场重新排演的那几出小歌剧中，那些戏里胆怯地放进了一些大小不等的刺（凡是玫瑰都有刺的！）。这在那时使我想起了：如果我们今天还不曾成长到可以有喜剧，那末至少，我们该演出一出时事讽刺小戏！
    当然，无疑，不用说，在未来，剧场将冲出它的四垜墙，将和群众生活打成一片，将绝对遵从生物机械学的节奏，以及诸如此类。但终究这是“未来主义”呀，即是说，是遥远将来的音乐呀。在那剧参凭以滋养的过去与那颇为遥远的未来之间，有着我们所生活的现在。在“过去派”与“未来派”之间，理应让“现在派”也在舞台上获得一献身手的机会。让我们投现在派的票吧！一出好的苏维埃喜剧会使剧场在未来的几年中保持其觉醒，然后，我们也许会有悲剧了，悲剧在文学中确实算是最高形式的。
    但是，某些神秘派会问我们，难道从我们这不信神的时代里能创造出伟大的艺术来吗？这批神秘派是愿意接受革命的，如果革命能保证他们永生的话。悲剧是一种伟大的与丰碑式的文学形式。古代悲剧乃是从古代的神话演变而生的。所有的古代悲剧都浸透着一种对命运的深刻信仰；命运赋与了生命以意义。基督教的神话统一了中世纪的艺术伟构，它不但看重庙堂与神迹，而且给人类的一切关系都赋与了意义。宗教对人生所持的观点与对人生的积极参加两相结合，使得那些时期有产生伟大艺术的可能。如果有谁把宗教信仰除去，（不是除去那在我们现代知识分子灵魂中嗡嗡作响的空洞的与神秘的声音，而要除去那真实的宗教，即拥有上帝、天国法律与教会中诸级僧侣的那个宗教，）那末赤裸裸的生活便显现出来，其中容不得什么英雄与命运之间，罪孽与赎罪之间的最高冲突了。著名的神秘主义者斯德本（stepun）在其“论悲剧与现代生活”一文中，便是从这个观点去看艺术的。他从艺术本身的需要开始，用一种新的艺术上的大成就来引诱我们，将悲剧久后会复活的远景指给我们看，然后，在结论中，他以艺术的名义，要求我们屈服和服从上天的权力。斯德本的议论中具有引人入胜的逻辑。文章作者事实上并不关心悲剧，因为悲剧的法则比起天上法律来，对他是微不足道的。他不过想用悲剧美学的那个小指头勾住我们这个时代，藉使时代落入他整个手中吧了。这是一种纯粹耶稣会派的手法[182]。不过从辩证法的观点看来，斯德本的论证是形式主义的与浅薄的。他昧于古代戏剧与哥特式艺术凭以成长的那个唯物主义的与历史的基础，新艺术一定要从这上面成长出来的那个基础。
    信仰不可避免的命运，透露出思想上明彻但技术上贫乏的古人被囿于怎样狭隘的范围中。他还不能以今天我们所从事的那样规模去征服自然，自然好像命运似的笼罩在他的头上。命运即是技术手段的限制与停滞，是血、病、死、一切给人以限制的事物，以及一切使他无法“傲慢”的事物的声音。悲剧的根源在于业已觉醒的心界和那停滞、有限的技术工具之间的矛盾。神话不曾创造了悲剧，他只是用了人类孩提时代的言语表现了悲剧。
    中世纪那种精神赎罪的贿赂，以及一般的，那种关于天上与人间的整套复式簿记，（这套办法是从宗教的二元论，特别从那历史的与积极的基督教的二元论，产生出来的，）并不造成人生的矛盾，他只是反映了这些矛盾，并虚伪地解决了它们。中世纪社会将那张期票移转给了“神之子”，藉以克服那继长增高的矛盾；统治阶级签发了这张期票，教会的僧侣等级加上了背书，然后让被压迫的群众拿了到另一世界去贴现兑取。
    资产阶级将人的关系打碎成为原子，让这些关系具有空前的伸缩性与活动性。成为不朽的宗教艺术之基础的那个人类意识的原始单一性消失了，随之而消失的是原始的经济关系。宗教改革的一个结果，宗教变成了个人主义的。艺术的宗教象征被割断了那条垂自诸天的纽带，跌落在人们的头上，于是在个人意识的不明确的神秘主义中寻找支持。
    如果没有宗教改革，莎士比亚的一些悲剧就绝对无从产生。在这些悲剧中，古代人的命运与中世纪基督徒的热情被个别的人的情欲——例如爱、妒、复仇的贪婪与精神冲突——所挤走了。不过在莎士比亚的每一个戏剧中，个人的情欲被发挥到如此高度的紧张，以致他超越了个人，成为超人的，因而转变成了某一种类的命运。奥赛罗[183]的妒忌，麦克白的野心，夏洛克的贪婪，罗蜜欧与朱丽叶的情爱，考里奥兰纳斯的傲慢，哈姆雷特的精神动摇，全部都属于这一种类的命运。莎士比亚的悲剧是个人主义的，所以在这个意义上说，他没有俄狄浦斯王[184]那种普遍的意义，后者表示出了整个民族的意识。虽然如此，莎士比亚之于埃斯库罗斯[185]，仍代表了前进的而非后退的一大步。莎士比亚的艺术是更加属于人类的。无论如何，我们不会接受一个关于上帝发令而人屈从的悲剧了。况且，将来也不会有人去写这样一个悲剧。
    资产阶级社会在其上升时期，将人的关系碎成原子以后，怀有一个为己的伟大目的。他的名字叫做人格解放。莎士比亚的戏剧与歌德的“浮士德”便是由此产生的。人既然将自己置于宇宙的中心，因此也要置于艺术的中心。这个主题够用几个世纪了。实质上，一切近代文学都不过是这个主题的扩大。
    但是这个原来目的，即个人的解放与个人资格的确立，却按照了资产阶级社会因其自身不能忍受的矛盾而暴露的内部破产的程度，逐渐消失了，越来越退入一种新的神话范围中去了，这个神话里是既无灵魂，又无精灵的。
    不过，人事与超人事之间的冲突，不仅能在宗教范围内，而且能在人类情欲（这是较大于个人的）范围内发生。超人格的因素首先乃是社会的因素。只要人还不曾能主宰他的社会组织，社会组织总会笼罩在他头上，好像是他的命运一样。社会是否与此同时投射出了一个宗教的影子，那是次要的事，这是要视人的无助状态的程度而定的。巴贝夫[186]在一个尚未能接纳共产主义的社会中为共产主义而斗争，乃是古典式的英雄和他的命运所作的斗争。巴贝夫的命运具有真正悲剧的一切特征，正好像革拉古斯兄弟[187]的命运所具有的一样——巴贝夫曾经取了他们的姓名来作笔名的。
    以单独的与个人的激情为基础的悲剧，对我们这时代说是太无生气了。为什么？因为我们生活于社会化激情的时代。我们这时代的悲剧（根源）在于个人与集体之间的冲突。或在于同一个人心中两个敌对性集体之间的冲突。我们这时代是一个追求伟大目的的时代。这一点在时代上已盖下了记印。不过这些目的的所以崇高伟大，乃在于人之努力想把自己从神秘与其它各式各样的智慧空洞中解脱出来，又在于他努力想按照自己的计划去改造社会与改造自己。这自然比适宜于人类孩提时期的古代人的儿戏要大得多，比中世纪僧侣们的谵语，或比（近代）个人主义的傲慢都要大得多；这个个人主义将个别的人格从集体性中撕裂出来，然后使之彻底耗竭，推之入于悲观主义的深渊，或使之五体投地的拜倒在再度装备的阿比斯公牛[188]之前。
    悲剧是文学的高级表现，因为它的意义中含有那种坚苦卓绝精神，关于人的诸般努力，关于无限的目的，关于冲突与苦难诸方面的英雄式的坚毅。在此意义中，斯德本给我们的“前夜”艺术（这是他的称呼），即给那发生于战争及革命之前期的艺术估定价值时，认为微不足道，倒是说得对的。
    资产阶级社会，个人主义，宗教改革，莎士比亚的戏剧，法国大革命，——所有这些已使得那从外而来的人生目的中的悲剧意义成为不可能；伟大目的一定要存活在一个民族的意识中，或存活于领导全民的一个阶级的意识中；只有这样的目的才能昂扬英雄气概，或给那足以激发悲剧的伟大情绪创造基础。沙皇的战争，因其目的并不深透人们的意识，所以只产生了一些廉价的韵文，旁边点滴着某些个人的诗篇，不能提高到客观性的存在，不能构成一种伟大的艺术。
    如果我们把艺术当成一种社会形态，从艺术的发展观点来观察颓废派、象征派以及他们的支派，那末这些派别便显得只是笔的试涂，手艺的操练，乐器的校正音调。艺术上处于“前夜”的时期是没有目的的。那些怀有目的的人则尚无时间从事于艺术。目前我们一定要通过艺术手段来表达伟大的目的。我们不能说究竟革命艺术能否产生“高度”的革命悲剧。但社会主义艺术将要复活悲剧。当然是没有上帝的。新艺术将是无神论的。他亦将复活喜剧，因为未来的新人将要欢笑。他将赋与小说以新生命。他将赋与抒情诗以一切存在的权利，因为新时代人将比旧时代人用更好和更强烈的方式去恋爱，而且他要思考生与死的种种问题。新艺术将复活一切兴起于创造精神发展过程中的古旧形式。这些形式的解体与衰落并非绝对的，这即是说，过去的解体与衰落并非意味着这些形式与新时代的精神绝对不能相容。新时代诗人所需要的一切乃是用新方式重新思考人类的思想，以及用新方式重新感觉人类的感情。
    近几年来，建筑方面遭受了最大苦难，这不仅以我国为限：旧建筑被毁坏了，新建筑却不曾造起来。遍及世界的住宅危机便由此而生。大战后，工作重新开始，此时人们把自己的精力首先用之于最必要的消费品生产，其次才去重建基本的都巿与房屋。终究说来，战争和革命的破坏将给建筑术以有力的推动，正好像一八一二年的大火有助于美化莫斯科一样，在俄国，可被毁坏的文化物资比他国为少，所受破坏则比他国为大，而重建工作则比他国无可比拟地较为艰难。然则，对于这门一切艺术中最宏伟者之一的建筑术，我们尚无时间从事，那是不足为奇的。
    现在我们正着手修整一些道路，重安一些下水道的管子，完成那些旧时遗留给我们的未完成的房屋——但我们这些都还只是一个开头。我们全用木料盖了农业展览会的房屋。我们还得把一切大规模的建筑计划搁在一边。大工程的有创见的策划者，例如塔脱林[189]等，不得不投闲置散，只好利用他们的闲暇时间来多多思索，用以修改计划，且作巨大的再考虑。但是你一定不可以为在行将来到的几十年中我们都只计划修复旧路破屋。在这个过程中也正像在所有其它的过程中一样，是有一个修复时期的，有缓慢的准备与力量的积聚时期，以及迅速发展时期。一俟生活的最迫切需要获得满足而更有剩余之时，苏维埃国家将要着手解决巨大建筑的问题了，这种大建筑将会适当地表达出我们时代中丰碑似的宏伟精神。塔脱林将民族风格，寓意雕刻，图案字花，华丽装饰与讲究的瓦椽从他的计划中删去，且试图将整个计划服从于（已有）材料的正确的建筑用途，这样做当然是对的。很久以来，我们就是以此一方式建造了机器，桥梁以及上顶的小菜场的。不过塔脱林对于一些似是他个人发明的东西：旋转的立方体，金字塔式的锥形体以及全用玻璃制成的圆柱，是否应该采用，还有待于证明。不论好坏，环境是会给他大量时间去寻找有利于他的论据的。
    莫泊桑讨厌艾菲尔铁塔，在这方面，我们不一定要去学他的样。不过艾菲尔铁塔予人以如下一个两方面的印象却无疑是实在的。你会为他形式上的技艺的纯朴性所吸引，同时又会厌恶他的缺乏目的性。这是极度合理地应用了材料，去完成构造一座高耸建筑物的目的。但造成这座高矗的建筑物是为了什么？这不是建筑，而是建筑的练习。目前每个人都知道，艾菲尔铁塔已被用作无线电台。这赋与了它一个意义，使它在美学上也更为完整了。但若该塔当初就是当作无线电站来建筑的话，那末它形式上多半会获致更高度的合理性，因而达到了艺术上更高度的完美性吧。
    从这个观点看，塔脱林为一座纪念堂而草拟的计划便觉得更不能令人满意了。大厦的目的是要用玻璃造成一个总部，让全世界人民委员会，共产国际等等在那里举行会议。但是支撑玻璃圆柱与锥形体的那些支柱与桩如此笨重，看上去好像是搬不动的绞刑架。人们无法设想这些东西是为了什么。他们说：这些笨重东西是用来支撑那个转动的圆柱的，各种会议在那里举行。但是有人会这样回答：会议不一定要在圆柱式的厅里举行，圆柱也不一定要转动的呀。我记得有一次看见一个孩子在一只啤酒瓶里造了一座木制的庙堂。这事情点燃起了我想象之火，但那时我不曾自问，这是为了什么。现在塔脱林则遵循了倒转过来的方法进行，他要为世界人民委员会制造一只啤酒瓶，让他坐在螺旋形的三合土庙堂里开会。但此时我却不由自己地要发问了：这是为了什么？把意思说得更确切些：如果这个转动的圆柱能够和建筑术上的纯朴与轻便相结合，即是说，如果那为使转动的一些安排并不减损转动的目的，那我们也许可以接受这个圆柱及其转动计划的。用以解释约可勃·李泼雪次（Jacob Lipsitz”雕刻的艺术意义的那些论据，我们也不能同意。雕刻一定要脱却其虚假的独立性，这个独立性的唯一意思是：把雕刻斥退到生活的后院中，或放在死的博物院里打发日子。雕刻一定要在某种较高的会合点上再度与建筑相结合。在这一个宽广的意义中，雕刻得具有实用目的。这些话说得很好。但是如何让人从这观点去看李泼雪次的雕刻却完全没有说清楚。我有一张照片，照得有几块交切着的平面，这据说是一些线条轮廓，将代表一个坐着的人，他手里拿着一只琴。人家告诉我们说：这作品如果在今天还不实用，但是有“目的性”的。在哪一方面呢？要谈目的性，人先得知道那个目的。但当你把这许多交切平面，那些有尖头的与突出的形体的目的性与可能的用处思索了一会之后，终于你勉强可以得到的结论是：这件雕刻品可以变成一具帽架。如果雕刻家的计划原本就要做成一具雕刻的帽架，多半他会找到一个更有目的性的形式的吧。无论如何，我们不能奉劝人家把一个雕塑石膏模型做成帽架。
    因此我们必须假定，李泼雪次的雕刻和克鲁乔内赫的字形一样，不过是些技术上的练习，有似音阶与片断乐章厎弹奏。他们是未来的言词音乐与雕刻音乐的练习。但是人不能将练习当作音乐演给人听。最好不要让他们走出练琴室之外去表演，也不要让摄影师拍照留念。
    在将来，像建筑花园城市、建筑模范房屋、铁路与海港那样的宏伟工程的计划，不但会使工程师，建筑家与竞争中的参加者感到极大兴趣，而且会使广大群众也深感兴趣。一砖又一砖，一代传一代，像蚂蚁堆那样地，不知不觉造成功的城市区域与街道，将让位于城市——乡村的大规模建设，它将依照预先划好的地图和罗盘仪的指示来从事了。真正的人民党派将形成于罗盘仪周围，这些是为特殊的工艺学与建设学而分成的党派，他们将热烈地鼓动，开会与投票。在此斗争中，建筑艺术将再度充满群众感情与群众情绪的精神，只是在远较高出的平面上进行吧了；人类将以雕塑的精神来教育自己，它将视世界为一种柔顺的黏土，可用以雕塑最完美的生活形式。艺术与工业之间的那垜墙将要拆去。未来的伟大风格将是造形性的而非装饰性的。这里，未来派的意见是对了。但若把这种情形看成为艺术的取消，看成为艺术自愿地让位于技术，那便错了。
    拿铅笔刀为例吧。艺术和技术的结合可以遵循两条基本路线进行的；或者是，用艺术装饰刀子，在刀柄上画上一只象，一个俘获的美人，或一座艾菲尔铁塔；或者是艺术帮助技术去给刀子寻找一个“理想的”形式，即是说，寻找出一种最适合于刀之材料及其目的的形式。谁若以为这个任务能藉纯粹技术手段来解决，那是不正确的，因为目的与材料都容许人为刀子作出千变万化的形式。要想制成一把“理想”小刀，除了要熟知材料的性能与刀的用法之外，人还必须具有想象与风趣。符合于工业文化的整个倾向，我们以为创造种种物品时候的艺术想象，一定要被引导去制出一件（作为物品的）物品的理想形式，而非引导去制出（作为美学上自我欣赏之用的）物品的装饰。如果这个看法对铅笔刀说来是正确的，那末对衣着、家具、戏院与城市说来将更为正确。这里并不意味着要取消“机制”艺术，这即使在遥远的将来都不会的。事情只是说，艺术与所有部门的技术之间的直接合作，似将有头等重要的意义。
    这意思是否说工业将吞没艺术呢？或是说艺术将提高工业到奥林匹斯山[190]上？这问题可以从两方面回答，看你是从工业方面或艺术方面来接触这个问题。不过在所到达的目的上，两个回答却并无区别。二者都表示出工业规模及其艺术性的极大扩展。这里我们所说工业，乃指人类并无例外的全部的工业活动而言；机械化与电气化的农业亦将成为工业的一部分。
    不但那垜介于艺术与工业之间的墙，而且艺术与自然之间的墙，亦将被同时推倒。这意思并不是要像鲁索所想的：艺术将越来越接近自然状态；而是说：自然将越来越是“人工的”。山川田野森林海岸的目前分布情形决不能算是最后的。人在自然地图上业已造成的改变，为数不少，且意义并非不大。不过这些改变若与未来的改变比较之下，那仅仅是小学生的习作而已。宗教只答应给人移山；但绝不信神的工艺学却真的能铲平高山，能搬动它们。迄今为止，这些事只为了工业目的（开矿）或为筑铁路（打隧道）而做的；今后却要在无比巨大的规模中，依照了一般工业的与艺术的计划来进行。人将忙于重新调整山川，将热烈地与一再地去改良自然。最后，人终于会把地球重建——如果不是依照他本人的模样，至少是符合于他自己的趣味的。我们丝毫不必为此趣味之可能恶劣而忧虑。
    那个妒忌的，愁眉苦脸的克留也夫在和马雅可夫斯基争论中宣称：“诗歌作者不应当为起重机操心”，他又说：“生命的紫金只有在人心的火炉而非其它任何火炉中才能融解”。伊万诺夫·拉左姆尼克（Ivanov　Razumnik），这个民粹派，一度做过左派社会革命党人的（这一点就讲清了全部故事），也在这项争吵中插了嘴。伊万诺夫·拉左姆尼克宣称，以马雅可夫斯基为代表的铁锤与机器的诗，乃是一个短暂的插话，而那歌唱“上帝缔造的大地”的话却是“世界永恒的诗”。在这里，大地与机器被对立着，作为诗之永恒的与短暂的源泉。那个超越的唯心主义者、毫无情调的与古怪的半神秘家拉左姆尼克自然喜欢永恒而不喜欢短暂。但实际上那关于大地与机器的两元论是谬误的；人不能将一块落后的农地和一间面粉厂对立，无论在农庄上或社会主义的社会中都是如此。大地的诗不是永恒的，而是可变的；人只当在他和大地之间用上了某些工具之后，才开始唱出有字之歌。那些工具便是首次出现的简单机器。如果没有镰刀或犁头，也许就不会有柯里佐夫，这可是说：应用镰刀的大地比应用电掣的大地有更大的永恒价值呢？新的人——目前只开始为自己的实现作出计划——将不会像克留也夫与拉左姆尼克一样，把松鸡厩舍与捕鳣拖网和起重机与电锤对立起来。在社会主义社会中，人将应用机器来主宰整个自然，包括其松鸡与鳣鱼在内。他将指定地点来造山与开河。他将令河流改道，将给海洋订下规则。唯心主义的胡涂虫也许会说这么一来做人乏味了，但这正是胡涂虫之所以为胡涂虫。当然这不是说整个地球将被划分成一个个包厢，森林都将被做成公园与花园。多半，密林，松鸡与老虎均仍将存在的，但只存在于人指定给它们存在的地方。人的此一工作将会做得如此之好，以致老虎甚至不会看到机器，或感觉到变动，好像它依然生活于洪荒时代一般。机器并不与大地对立。它乃是现代人在其生活的一切部门中的工具。目前样式的城市是要过去的。但它不会后退，消解于古老的乡村中。相反，乡村将在基本点上高升到城市的水平。主要的任务便在此地。城巿是暂时性的，但它指向着未来，指出了道路。目前的乡村则纯然是属于过去的。因此乡村的美看起来彷佛是古代的，彷佛它们是取自民俗艺术博物馆的。
    人类从内战时期出来，即使没有发生在日本的那种大地震，由于可怕的破坏，将比以前穷苦得多。克服贫穷、饥饿、一切匮乏的努力，即征服自然的努力，将成为未来数十年内的一个主要倾向。好像美国所经历的那种改良机械的热情，将与每一个新社会主义社会的第一阶段随同到来。对自然的消极欣赏将从艺术中消失。技术将成为艺术作品的更有力的灵感，再过些时，技术与自然之间这个矛盾的本身，将在较高的会合点上获得解决。
    今天的少数热心家想把生活弄得更加戏剧化，而且更有节奏地教育自己，这种个人的梦想将会在这个展望中觅得适当的与真实的位置。人一经将他的经济制度合理化之后，也就是说，一经把意识和计划性渗透进经济制度之后便不会让目前那种停滞的与虫蚀的家庭生活留下任何踪影。目前像磨子石一样压在家庭身上的对于口粮与教育的焦虑，行将成为社会创意力和无穷的集体创造力的主题。妇女终于从半奴隶状态中解放出来了。教育，即关于新一代的广义的心理与物理的铸型，将连同技术，占据社会思想的首席地位。有力的“党派”将会围绕着教育制度的各个学派而形成。社会教育的种种实验与不同方法的竞赛，将在以前未曾梦想到的程度中进行。共产主义的生活不会像珊瑚礁那样盲目形成，而将有意识地建设，将经受思想的考验，将被指导着进行并不断加以改正。生活将不再是原始性的，因此将不再是停滞的。人将学会如何去移山倒海，如何在阿尔卑斯山的顶峰与大西洋的水底建筑各民族的宫殿。人将使自己的生活中不但增加富丽与热烈，而且要添加最大限度的变化和光彩。将来生活的硬壳多半在未有充分时间结成之前，却已在新技术与新文化的发明和成就的压力下炸破了。将来的生活是不会单调的。
    还不止此哩。到那时，人将开始认真地使自己和谐化了。他将使自己的四肢在工作、散步与游戏中活动得最准确，最有目的性与最经济，以此获得一种美。他将试行把自己机体中半意识的与下意识的一些过程，例如呼吸、血液循环、消化、新陈代谢、先后加以精通，然后在必要的限度内，试行使这些过程受着理性和意志的控制。即使是纯粹属于生理范围的生活也将成为集体实验的题材。业已凝结成功的人类（Homo Sapiens）将再度进入激剧变化状态，而且人将亲手使自己成为人为淘汰与心物理（Psycho-Physical）锻炼的一些最复杂方法的对象。这是完全符合于进化的。人首先应用科学技术来代替野蛮的陈规，用科学代替宗教，以此将黑暗的因素逐出于工业和意识形态之外。然后，他应用民主与唯理主义的议会制，稍后又应用坦白公开的苏维埃独裁来推翻了君主专制与阶级，以此将无意识的因素逐出于政治之外。盲目的因素在经济关系中植根最深，但是人采用了经济生活的社会主义组织方法，把盲目因素从那个范围里也正在驱逐出去。这使人有可能根本改造传统的家庭生活。最后，人的本性是隐藏在无意识的、原始性的、底层土壤的最深最黑暗的角落里。人将以最勤奋的研究和创意应用于此一方面，难道不是自明之理吗？人类既然不再匍匐于上帝、君主与资本之前，当然也不会屈服于黑暗的遗传力与盲目的性淘汰！解放了的人将要使他的机体工作得更加平衡，他的组织发展得更合比例，更有耐力，藉使那对死亡的恐惧能减少成一个有机体对于危险所引起的合理反应。人在结构上与生理上的极端不和谐，即各个机体与各项组织的成长与耗损上的极端不合比例，无疑给了生命的本能以一种困窘的、病态的与歇斯底里的对于死亡的恐惧，这种恐惧使理智蒙上阴影，培养出对于死后生命的那些愚蠢与屈辱的幻想。
    人将以如下情形的到达为其目的：主宰自己的情感，把本能提升到意识的高度，使种种本能通灵透澈，将意志的电线连接到心之隐处，以此把自己提拔到一个新的平面，创造出一种更高的社会性的生物型态，或者，如果你愿意，即可说创造出一种超人。
    我们难于预言未来的人可能达到怎样的自主程度，同样也不能预言人的技术将发达到怎样的高峰。社会建设与人的心物理的自我教育，将是那同一过程的两个方面。所有的艺术——文学、戏剧、绘画、音乐与建筑，将予此一过程以美的形式。更正确些说，共产主义人（译者按，即生息于共产主义社会中的人）在一只外壳之内进行文化建设与自我教育，而那只外壳，将会把现代艺术的一切有生命的因素发展至于最高点。人将变成无可比拟地更强、更聪敏与精妙；他的体格将更为和谐，他的动作将更有节奏，他的声音将更带音乐味。他的生活形式将带有机动的、戏剧的性质。人的平均类型将高升到亚里士多德，歌德或马克思的高度。而在此一山脊上将有新的高峰矗拔出来。

（全书完）

[177] 按此为大小说家老托尔斯泰居住与写作之处。

[178] F. Nietzsche（1844－1900），德国哲学家，“超人”与“权力意志”的鼓吹者。

[179] S. Osinsky，文学批评家，在当时的文学争论中，所持见解与托洛茨基接近。

[180] V. A. ZhukovSky（1783－1852），俄国著名诗人。席勒，拜伦，荷马诸人名著的俄译者。

[181] Chuzhak，“烈夫”杂志编辑之一，这是笔名，原名为N. Nasimovich，极端的无产阶级文学的理论家。

[182] Jesuits，始创于十六世纪三十年代的一种天主教教派，所说“耶稣会派手法”，通常指“为目的不择手段”而言。

[183] “奥赛罗”，“麦克白”，“罗蜜欧与朱丽叶”，“考里奥兰纳斯”，“哈姆雷特”均为莎士比亚所作同名的悲剧的主角；“夏洛克”则为其“威尼斯商人”一剧中人物。

[184] Oedipus Rex，希腊悲剧家Sophocles的作品。

[185] Aeschylus，希腊伟大的悲剧诗人。

[186] 巴贝夫（E. F. Babeuf（1760－1797）法国革命中最激进的革命者。

[187] 革拉古斯兄弟（Tiberius & Caius Gracchus）古罗马大政治家与演说家，因反对罗马贵族的专横，拟行改革，先后被杀。

[188] Bull Apis，古代希腊人所极度崇拜的圣牛。

[189] V. Tatlin，构成主义派艺术家，曾草拟“第三国际纪念碑”的图样。

[190] Olympus，山名，在希腊Thessaly。依希腊神话，该处为诸神所居之处。


译后记

译后记

    如果不从神秘的与唯心的角度，但从根本上是唯物论的观点出发，那末我们可以承认黑格尔派的一种看法。即承认民族的历史发展是有“气运”的。在特定的一个历史阶段上时常有一个特定的民族来体现历史的主流，充作全人类进化的先驱。
    俄罗斯人的“气运”，从世界史的眼光看，应该说开始于十九世纪初期。而这“气运”首先表现于“文运”上面。由思想家别林斯基及诗人普希金开头，在后继的一百年中，产生了一长串世界第一流的思想家与文学家。他们各自在成就上赶上了并且最后超过了英、法、德的先辈。
    这方面的史实过于明显，以致无须说明的。
    这里我要特别促请读者注意的一个现象，那是：这一系列最杰出的俄罗斯思想家们，简直没有例外地，都一身兼具了三种主要资格：政论家，革命家与文艺批评家。从别林斯基起，中经车尔尼雪夫斯基，杜勃罗留波夫，皮萨列夫，一直到普列汉诺夫，列宁与托洛茨基，可说都是如此。虽然因为历史条件的限制，前几位大师偏重于政论家与文艺批评者方面，后举的几位则较多表现为实行的革命家。可是这中间一脉相承的关系却属显而易见。
    因此，完成了俄国十月革命的列宁与托洛茨基，就国际的思想说固然是马克思，恩格斯的衣钵传人；但就俄罗斯思想发展史说，却又是本国进步思想的继承者，是十九世纪那批伟大的文艺批评家们的继承者，是他们的发扬光大者。
    在此一意义上，托洛茨基这一本“文学与革命”代表了俄罗斯民族“百年文运”的顶点。它结束了这个伟大的传统，将民族的传统扩大成国际的传统。这个扩大配合着史大林统治的兴起，似已将此一“文运”终断了。三十余年来，我们不曾在苏联见过任何可以承接此一传统的文艺批评。“气运”已在移转，此后“管领国际骚坛”的人物，多半要在其它“交运”的民族中得之，而且必然要以“文学与革命”为出发点的吧。

    这本书的成书经过，著者自己有过一段说明如下：
    “关于文学的我的那本书，最初人们或者还记得吧，是用了论文的形式，在《真理》上发表的。这本书是在两年之内，在我的两回假期中写好的。”（见“鲁迅译文集”卷六第三七六页。“关于对文艺的党的政策”中托洛茨基的发言记录。）
    这里我们还可以加一点补充：所谈“两回假期”，指的是一九二二年和一九二三年的两次暑期休养。托氏在第一个假期中，最初着手来写的，本不是一部书，而只是一篇序。因为那时候，国家出版局准备把托氏在革命以前有关文学所写的文字，编成他全集的一册。托氏答允给它写一篇序文，谈谈革命以后的俄国文学。谁知一上手却“不能自休”，在质和量两方面都大大超出了预计。一九二二年的夏天没有写完，假期完结后又无法续写，一直要等到次年的暑假，他才把全书写成。书出版于一九二四年。在出版前，其中许多篇章曾经在“真理报”上先行发表过。
    不过使我们感到兴趣的倒不在于此书如何写成，而更在于它是在怎样的年月中写成，在怎样一种环境中写成，在著者干着怎样一些工作的同一时候写成的。
    我们知道，当俄国内战时期，本书著者是苏维埃政府的军事委员会主席，是他组织了军队，也是他，直接与密切地指挥了战争的。一九二○年，内战以红军的胜利而告结束，此后托洛茨基便将全副精力投入了国家经济的恢复工作中，特别从事于全国铁路运输的整顿。同时他还继续担任着军事委员会主席之职，直到一九二五年一月。这期间，西欧革命正处于第一个浪潮消逝，与第二个浪潮兴起之间；东方殖民地解放运动开始爆发，特别是中国革命日见壮大。在苏联内部，这期间发生了列宁的病和死，发生了大跃进后的初次反动：新旧资本主义分子在经济上活跃，官僚主义分子在政治上抬头，这两个反动势力结合起来，首先打击着主张不断革命的托洛茨基。由于他在党内和政府中所负的责任关系，他必须对发生于国内外的一切革命事变不但要密切注意与研究，而且还要作出指导和批评；又由于他代表着与坚持着布尔什维克的革命传统之故，他不得不向党内外的反动势力进攻，并从事于对抗反动进攻的防御。这样，托洛茨基在那一时期的生活可以说是异常紧张的，其心情可以说是相当痛苦的；其紧张不稍逊于十月革命与内战时期，而痛苦则更甚于他在党内斗争确定失败以后。可是就在那个时期，他却忙里偷闲地写下了诸位刚刚读完的这本着作：“文学与革命”。
    这简直是令人吃惊，甚至叫人无法相信的事！因为，你们读过了那本书，自然知道，它和后来共党世界中习见的那种党官们八股式的“指示”根本不同——在量的方面，也更在质的方面。这位红军的最高长官对文学所发表的意见，非但不显得“外行”，而且比“内行”的更内行。他那分析的精深微妙，见解的公允远大，尤其对文学与革命二者之间关系的剖析与展望，竟是如此透澈，如此坦率，它道人之所不敢道，言人之所不能言——以致这样的“指示”，莫说当时的内行中无一人能作，便是直至今日，也还不曾见过哪一个马克思主义的文学批评家能彷佛及之。
    著者在书中批评了俄国当代的与过去的许多作家，可是没有一个地方凭着印象，凭着臆断，或仅凭耳食之言。著者读了他所批评的所有的书，不论小说、诗歌、戏剧或者论文，他都仔细地读了才下判断的。批评家原该如此的吧？你也许会这样想。可是，如果你知道流行于史大林主义者统治下的所谓“文学批评”，特别是有地位的高官们所做的“文学批评”，它们如何断章取义，如何凭空乱说，如何的对人不对言，如何的张冠李戴，那末你就会觉得“文学与革命”著者那种审慎细致，绝对不许粗暴的态度是如何可贵。再，你得记住，著者是在怎样紧张忙迫的环境中读了这些“无聊”书的！想想这些，我们就无法不惊奇于著者精力的充沛，对待学问的真诚，兴趣之广博，用功之精勤，以及知慧之卓绝了。

    托洛茨基在那个时期从事“文学批评”，并非由于一时兴会，也非为了紧张工作中的精神调剂。这和他所有别的文字工作一样，是为了完成一桩客观需要的任务。
    任何一次具有深度的群众革命，都得牵涉到人类社会的所有方面。伟大的无产阶级十月革命自然更加如此。旧的阶级统治被推翻了，旧的文艺流派也大多同时完结了，甚至旧时代传下来的优秀作品，也都显得与新时代格格不入，当不得新一辈代人的精神粮食。新的制度期望有自己的文艺，而创造着新事的新人们，则要求自己或别人能把那新的激情与新的想象在新的文学与艺术中表达出来。这种期望和要求就必然要引起一种既深且广的革故树新的文化大运动。
    文化运动总是发生于革命之前，沉寂于革命激战之时，再发生于新政权稳固以后。俄国的情形亦是如此。当二十年代初期，苏联军事底定，经济略苏，文化建设问题就提到前面来了。围绕着对旧文学与旧文人的态度，新文学应有的性质，以及无产阶级政权对文艺的创造活动应否领导与如何领导等等问题，苏共党内乃至一般的文艺工作者中发生了种种意见，进行了激烈争论。
    “文学与革命”便是为了参加这场争论，并提出著者积极的意见而写的。
    关于那场争论进行的实际情形，我们在前面注释里只做了一点十分简短的叙述，这里也不拟详细介绍。不过对于真有兴趣的读者，我们却很希望他们能读“鲁迅译文集”第六卷中的“文艺政策”，其中包含有如下几篇重要文字：１，我们在前面提到过的，一九二四年五月九日苏共中央委员会召开的文艺政策讨论会的发言纪录：２，一九二五年一月第一次无产阶级作家全联邦大会的决议：３，一九二五年七月一日公布的苏共中央委员会关于文艺政策的决议：４，日人冈泽秀虎作的“以理论为中心的俄国无产阶级文学发达史”。这些文字不但可以帮助我们更清楚了解托洛茨基的文学思想，而且可以让我们看到共产党文艺政策的演变之迹。
    那场争论具有重大意义是毋须说的。它反映了当时俄国文艺界的真实情况；记录了无产阶级专政在历史上第一次处理文化问题时的种种正确的以及幼稚而错误的想法；它首次郑重地考虑了社会主义建设与文艺活动的关系；并且更重要的，它代表着一个原则性的、因而是普遍性的矛盾，即：由于主客观原因必然要带有甚大强制性的工农政府，如何才能正确对待那个本质上必须享有充分自由的文艺创造活动。那场争论是触及了所有这些问题的，尤其是托洛茨基的发言及其著作，更是基本正确地解释了与解决了那些问题。今天，离开那场争论已有三十六年了，无论在苏联或苏联以外的共产党统治的国家里，发生了多少次有关乎文艺政策与创作方针的争论，发生了多少次对于作家的批判和斗争。可是无论在哪一次争论或斗争中，我们却再也看不见一九二四年前后那场争论中显露出来的活泼生气与坦白真诚了。以后的历次文艺思想的争论，其实根本算不得争论，而只是对某一失宠作家的公诉公审吧了。这里一般地反映着苏联与共产党官僚化堕落的深刻，特殊地也反证出共产党如果采取了违反乎托洛茨基在“文学与革命”中所确定的立场，则“无产阶级的”或“社会主义的”文学会被弄成如何的丑恶。
    因此，为了反对史大林主义的文艺政策，我们今天不但要研读托洛茨基那部巨著：“文学与革命”，而且还应该重读当年争论的所有意见，以便知所取舍，知所警惕。在回顾中汲取教训，藉以坚定我们今后的方针。
    史大林党官僚们大概是懂得这点事理的，所以他们不仅一笔抹煞了“文学与革命”，而且用尽力气来丑诋那次文艺争论。例如在苏联官定本的文学史上，对于参加那项争论的人，不论是拥护托洛茨基观点的，或代表史大林借题发挥来打击“托洛茨基主义”的，都被宣布为：“被推翻阶级的代表”，“仇视苏维埃政权的人”，“反革命分子”，“伪装的人民公敌”与“暗害份子”。（请参阅苏联季莫菲耶夫着：“苏联文学史”中译本卷上第239－241页。）
    这样的“文学史”，读者们如有兴趣拿来和“文学与革命”及鲁迅译的“文艺政策”对比一下，倒真的是最好的反面教员哩。

    不久以前，出版了托洛茨基流亡法国时期的一些日记。在一九三五年三月九日的一则里，他提到了小托尔斯泰的小说“彼得大帝”。记中加以称许，认为是一项成就。接着他又写了如下文字。
    “不过在任何意义中都不能因阿·托尔斯泰的小说而说新时代已开了‘花’。为什么不能如此说，其理由我们已经说过了。被官方当作“无产阶级艺术”（在完全取消了阶级的时期中！）的那些小说，在艺术上还是完全的不足道。当然，这情形是一点也不会令人惊骇的。要使社会基础，人的习状与抱负完全倒转过来，以便沿着新的轴心去产生艺术的结晶过程，那是需要一些时间的。需要多少时间？不能随便答复，不过时间总要很长。艺术总是运载在新时代的行李车中的，而伟大的艺术——小说——则是一件特别笨重的装载物。迄今不曾有一件伟大的新艺术品产生出来，乃是非常自然的事。这正如我刚才所说，不应该与不可能叫人惊骇的。能叫人惊骇的倒是这些令人恶心的，奉官僚命令而作的对新艺术的摹仿。目前“苏维埃”波拿巴制度企图对艺术加以无限的管制，而这个制度的不合适、虚伪与愚蠢，使任何艺术性的创造活动变作不可能了。因艺术创造的第一个条件是诚实。一位老技师多半能够不情不愿地制造一具涡轮，这架机器也许不会是头等的，正因为这不是他心甘情愿造成的，但它总还可以当涡轮用；可是要人不情不愿地写出一首诗来却办不到。
    “阿列克谢·托尔斯泰把自己后退到十七世纪末与十八世纪之初去并非偶然的，为的可以获得那为艺术家所必不可少的自由。”（见英译本第四十六页。）
    对于史大林主义的（亦即毛泽东主义的）文艺政策的荒谬反动之处，很难写出比这段话更简单扼要的批评了。因此不再需要我们多所辞费。
    最后有一点还须声明：这译稿所根据的本子是一九五七年九月的英文再版本，纽约罗素书店出版。

一九六○年，七月，王凡西记。