新路向－托洛茨基

新路向

  • 译者前记
  • 序言
  • 第一章 党内的辈代问题
  • 第二章 党的社会成分
  • 第三章 派别与小组织
  • 第四章 官僚主义与革命
  • 第五章 传统与革命政策
  • 第六章 对农民的“估计不足”
  • 第七章 计划经济（一〇四二号命令）
  • 附录一 新路向（致各区党组织会议的一封信）
  • 附录二 军队中与其他部门的差事主义
  • 附录三 论城市与乡村的联系
  • 附录四 两辈代

    历史研究出版社


译者前记

    《新路向》一书中所包含的文字，是托洛茨基在1923年写的，已经有三十五年了。但是这本书的重大意义在于：非但不因时距的延长而有所减损，反而因世事进展而愈益增大，并且愈益显出其新鲜，有益与迫切需要。

    马克思主义的古典著作，主要是关于资本主义的解剖学与病理学，关于资本主义社会诸阶级斗争的动力学。至于资本的政治与经济统治被推翻之后，由胜利了的无产阶级及其政党组织国家，并着手建设新社会新制度之时所将和所能引起的种种问题与困难，乃至如何解决这些问题与困难，那是很少在那些著作中谈到，根本也不可能谈到。

    问题只当在客观条件中被提出时，才能具体与深刻地进入思想家的头脑中，并获得解决方案。

    列宁自然触及了而且解决了马克思主义中的许多新问题。但因他逝世太早，对于工人国家发展与社会主义建设的种种问题，特别是那具有决定性意义的官僚化堕落问题，虽有机会见到，而且在他最后的年月中会将之当作主要课题来谋取解决，却终于不曾来得及在思想与行动上对此多所贡献。

    因此，关于马克思主义的新的一章，即关于工人国家的解剖病理学，以及此一政制下诸阶级（或阶层）之间斗争的动力学，主要是由托洛茨基来研究和完成的。

    时至今日，世界的一大半虽仍处于资本主义统治之下，但是“大势所趋”，这个过了时因而极端丑恶的制度，总在其日益走近其寿终时辰了。这当然不是说，资本主义不久就会自行灭亡，更不是说，古典的马克思主义，即批判与推翻资本主义的那个思想体系与行动纲领已经过时，或渐归不重要。不是的，决不是的。资本主义在其死亡挣扎中，必然要更加反动与丑恶，必然要以更大力量来抵抗社会主义的进攻，因之，“古典马克思主义”非但没有过时或不重要，反而是更加重要了。

    不过目前历史向人类提出的大问题，显然已不限于如何“除旧”这一点，而更在于（至少是同时在于）如何“创新”这上面。

    苏联存在的四十年历史，以及近十年左右欧亚二洲新生的“人民民主国家”的经验，至少已经打破了一个天真的想法：只要资本制度打倒了，人间就建起了天国。事情是远非如此的。在这些国家里，我们固然看见了理想的事情，同时却看见了非常不理想的，非常丑恶的，有时甚至比“旧国家”里所见过的更丑恶的事情。

    我们应该如何来了解这些国家？如何认识它们的问题与困难？如何能推进理想的，打倒非理想的因而造成真正的人间天堂呢？这些问题在全世界先进人士的头脑中，决不会，也决不应该比如何打倒资本主义问题更不重要些。

    而二十余年来，研究上述问题并解决它们而有巨大贡献者，主要是里昂·托洛茨基。

    《新路向》一书是他作此项研究与解决的第一个成果，也是最重要的成果之一。

    关于这本小书的重要性，该书英译者夏赫脱曼在其长长的说明文中扼要的指出，他说：“里昂·托洛茨基的《新路向》促成了一次斗争，那斗争在俄国布尔什维克革命史上标志出了一条分界线。”他又说：

    “如果不把这个富有启发性的，光辉四射的文件作一番最精辟的研究，那简直不可能充分懂得俄国所曾发生过的事情，事实上——并非夸张地可以说——也不可能懂得此书写成以来全世界发生过的事情。”

    除了“促成了”那三个字有点语病（因为这本书不仅促成了一次大斗争，在相当限度内，它又是早已发生的党内斗争的结果）外，夏赫脱曼这两段话是说得很恰当的。“新路向”标志出布尔什维克主义堕落成斯大林主义的一个重要界线，它在理论上深刻地预示出工人政党染上了官僚主义恶症之后所能达到的种种后果。

    三十余年（1923年——1958年）的苏联历史与全世界革命运动的历史，将近十年来的“人民民主国家”的历史，以无限丰富的例子，从正反二面证实了托洛茨基这本著作中的论点和预言。它们证实了官僚化如何危害了社会主义事业，它们证实了工人民主如何地成为政治的与经济的需要。特别是联共党第二十次大会上公开和秘密地暴露出来的事实，多么清楚地证明了斯大林主义者们正是因为违反和排斥托洛茨基的《新路向》，使布尔什维克党与苏联如何蒙受了可怕的与致命的祸害。

    今天，从东德，波兰，匈牙利，南斯拉夫，乃至苏联和中国的近事表明出来，斯大林主义的官僚统治不可能成为相当稳固的制度，它不但和劳动大众的政治民主要求不相容，而且愈来愈和社会主义建设的经济发展相冲突。工人阶级主力，以及真诚的社会主义者与共产主义者，便日益不满意于那专横，贪婪，褊狭，愚蠢的官僚制度了。在层出不穷的危机中，他们迫不及待地要寻找一个新路向，一种新解决，它既能保持财产关系上的新形式，又能免于政治和一般文化生活中的诸丑恶的。

    这个寻找中的新路向被发现为三十五年前托洛茨基所曾提出的“新路向”，我们相信不过是略早略晚的时间问题。

    历史一定会证明这一点。

    可惜的是，《新路向》这本书相当难读。因为它是热烈的论争的产物，并非有计划地，系统地与安闲地写作而成。倘对1923年前后苏联及联共党内部情形没有多少认识的话，读起来有时会茫然无头绪。英译者曾写了一篇较译文更长的文章；题为：《为新路向而作的斗争》，附于书后。那是很好的说明，它详尽地描述了托洛茨基此书所针对和所牵涉的人物与事件。除了临末二节里英译者发挥他个人对苏联目前性质的见解外，本都值得推荐给一切想认真了解托洛茨基此书的读者。但因它文字太长，我们现在无法做这个工作。为了补救此缺憾，这儿且将《新路向》写作前后的一些大事，罗列于后，使读者们能看到纵使粗疏但有很主要的脉络：

一九二一年

    二月十一日，斯大林擅令红军侵入乔其亚。

    二月二十一日，托洛茨基在乌拉尔，要军事委员会副主席斯克良斯基送个备忘录去，关于侵略乔其亚事件，要求说明：“究竟行动何时开始，谁下的命令……”

    三月八日至十六日第十次党大会举行，关于职工会的讨论到达高潮；工人反对派与民主集中派要求党内民主，采取新经济政策；禁止党内派别存在，克龙斯达暴动。

    三月十八日，克龙斯达暴动被压服。

一九二二年

    三月间，列宁健康日坏，

    五月十日，列宁首次患中风。

    十月间，列宁病愈销假，发见了政府和党机关内日趋严重的官僚化，向托洛茨基提议缔结联盟，“一般地反对官僚主义，特殊地反对组织局”——即反对斯大林及其所控制的机构。

    十二月十六日，列宁第二次中风，他的职务由齐诺维也夫，加明尼夫及斯大林三人（“三头”）代替。

    十二月二十五日，列宁口授遗嘱。

一九二三年

    一月四日，列宁补写遗嘱后记——即无论如何要撤换斯大林的总书记职。

    三月五日——六日，列宁口授一信，与斯大林断绝一切同志间的关系。

    三月九日，列宁第三次，即最后一次中风。

    春——夏间，德国革命局势成熟，联共党内为此发生不同意见。

    四月十七——二十五日。党第十二次大会召开，列宁不能出席，斯大林成了三头首脑，事实上握到了列宁的权利；党机关被彻底整顿（依照总书记意思）；中央监察委员会变成了对付反对派党员的秘密警察。

    八月至十二月间，发生了好几个有组织的反对派，反对党的领导机关，为党内民主恢复而斗争。

    十月十五日，四十六名共党老领袖发表联合宣言，反对当时日渐官僚化的党制，结果被三头控制的中央委员会所斥责。

    十月十一——二十三日，德国共产党人暴动失败。

    十月二十三日，托洛茨基写信给中央委员会，论党内民主。

    十一月七日，三头对党内的民主要求被迫作表面让步，齐诺维也夫在“真理报”上撰文，宣布党内有民主存在，号召全党进行讨论。（宛如今天北京号召的“大鸣大放”。）这次讨论被导演成全面的“反托洛茨基”斗争。

    十月——十一月间。托洛茨基卧病，未能参加讨论。

    十二月五日，政治局起草了采取新路向的决议，由中央委员会通过，该项决议斥责官僚，反对特权，重申党员享有讨论和批评权利等等。

    十二月八日，托洛茨基写了论新路向的信，给各地党组织会议。齐诺维也夫指责托洛茨基“叛逆”，主张加以逮捕。

一九二四年

    一月十六——十八日，党举行第十三次临时大会，一般地谴责争取民主的讨论，特殊地谴责托洛茨基。

    一月八日，托洛茨基离莫斯科赴高加索养病。

    一月二十一日，列宁逝世，时托洛茨基正途次梯也夫里斯，斯大林电请他继续行程。

    十月，托洛茨基的“十月教训”一书出版，攻击齐诺维也夫与加明尼夫二人在十月革命中的行为。

一九二五年

    一月七日，中央委员会与中央监察委员会联席会议斥责托洛茨基。

    四月，托洛茨基被撤去军事人民委员长（即目前的国防部长）职。

    四月二十七——二十九日，第十四次党临时大会召开，斯大林与齐诺维也夫——加明尼夫派决裂，改与布哈林——赖可夫——汤姆斯基派联合。

    十二月十八——三十一日，第十四次党大会，托齐——联合反对派产生。

    （以上大事记系摘自英文托洛茨基著斯大林传附录。）

    上面罗列的一些大事自然太简略，也太浮面。读者从这里没法看出那重要五年间发生于苏联和国际的大转变——从革命局势变成反动局势，从工人专政变成官僚独裁，从最革命的政党变成为保守反动的集团。不过目前我们只能提供这么一点参政资料了，因为要详细写出那几年的时代背景，至少得写一本与《新路向》等长的书，这在译者目前所生活的条件下是办不到的。我这儿只想对真有兴趣研究《新路向》的读者们作如下建议：请找一本我们出版过的托洛茨基自传来对照吧，该书的最后几章（从“采行新经济政策……”一章起）会帮助你了解《新路向》许多牵涉到而未加阐明的事实问题。

    我个人最近对《新路向》一书有了更浓重的兴趣，并且急不及待地要将它译成中文，当然有一点原因。我一直重视这本书，因为这里所提出的两个立场，（我们已可称之为斯大林主义与托洛茨基主义，）很少有关乎特定事件的战略和策略，（在托洛茨基的其他著作中，却多数是在此类战略与策略上批评斯大林主义。）这本书里所论到的多数是关于工人政权与工人政党在其存在和运行中若欲保持其革命的与社会主义的性质，人们所必须依循的一些原则问题。简言之，乃关于一个工人国家和革命政党生死攸关的民主诸原则问题。这些问题，就时间性言是较为永久的，就重要性而言则是更为根本的。托洛茨基在其他著作中对斯大林批评有时与有些地方会过时；但本书中所作批评，却似乎时间越久越合时。这是我从来重视此书的首要原因。

    其次，目前中共的许多情况和作为，确实太易教人想起1923年前后的苏联。当然，中华人民共和国的产生和苏联的诞生，无论斗争方式，思想与组织的领导，阶级基础，乃至政策性质，都有非常大的，甚至根本的差异。详细研究这些差异，并依之判断两种革命以及两个国家的性质不同，我们曾经做过，今后仍旧要继续去做。在研究中，我们有过较正确的看法，也有过错误的论断。我们一定要对它有恰如其实的认识，从而采取正确的态度与此同时实践。在这里，我们自不能详细说明我们这方面的意见。

    不过，有几个结论可以指出来：一，中华人民共和国是一次群众性的革命结果；二，这个群众性的革命是受中共自上而下的严密控制的，但此种控制显然不敢与不能明白违反工农及城市小资产阶级的革命要求，而且在最初，群众的革命要求显然还越出了共产党的控制，使后者去适应前者；三，中国共产党是长期受着斯大林主义（包括政治思想与组织方法）之束缚的，毛泽东的领导层正是在斯大林主义的模型中锻炼和成长为一种特殊官僚等级的（远在全国政权获得之前就已形成）；但这并不意味着中国共产党久已成为一个单纯的官僚集团，早已完全失却了革命性，早和广大群众脱节，早已弃绝了社会主义的精神和政纲。事实并不如此。事实是：不管中国共产党在斯大林主义的道路上堕落得多么深远；但它仍吸收着与包含着中国广大的真诚革命者（工农出身的与小资产阶级出身的），这些革命者不但要争取中国的独立与解放，而且要把独立和解放的中国推向社会主义。四，因此，中国共产党还能算是代表工人阶级倾向的政党中华人民共和国在其主要的经济措施上还能算是代表工人阶级历史要求的一种国家，不用说，这里的所谓代表是以非常畸形，非常野蛮，非常官僚化，因而是非常僭妄的形式表达出来的。

    根据我们上述的认识，托洛茨基这本小书对于中国革命者的重要性与合适性不言而喻了。中共建立其全国政权以来的八年中，所表现于国家机构和党机关中的一个顶重要现象，便是我们上述诸论点中那些消极因素日渐增强，积极因素日渐减弱。换言之，官僚的控制和特权飞速加大，真诚革命者和觉悟工农却愈益遭受排斥和压迫。这情形大体上和1923年前后的苏联是颇为相似的。

    当然，这儿有个根本的不同点。在苏联当年，开始遭受迫害的革命派原本居于领导地位，官僚主义则是那时内外反动势力抬头所及于党内的影响。在今天的中国革命派却一向居于被领导地位，最多居于半领导。至于最革命的一群，即自觉与不自觉的第四国际份子，则从来遭受残酷镇压的。党的领导集团，二十余年来不管是王明当权或毛泽东得势，都是十足与死硬的官僚主义者。因此，目前中国的反官僚主义斗争，迄今还不曾有一个有组织的派别（这自然与中共的特务控制有关），也还不曾有明确的纲领。

    这一点不同，使中国今天的反官僚主义的战士，比1923年苏联的同志们，处于更不利地位。不过这却不等于说，他们的斗争比苏联反对派的斗争更无前途，更有可能要归于失败。

    不是的，因为今天的国际形势（无论共产主义运动内外）与1923年前后的有更大不同，这个不同却补偿了中国反官僚主义派的不利地位，且使他们有胜利前途。

    国际形势有什么不同呢？首先，世界资本主义的力量远非三十五年前的可比；第二，推翻资本统治，在生产工具国有基础上建立的制度，现在已不限于落后的俄罗斯一国，而且遍及于欧亚二洲了；三，经济落后的苏联已变成生产量占世界第二位的先进国；四，因此，即令在官僚等级占绝对统治的地方，今天也普遍地让人嗅到了民主要求；五，由民族问题促发出来的，“卫星国”中的反斯大林主义运动，今天正在由实践转化成理论，由民族的变成为国际的，终于会使官僚对民主问题（连同一般的斯大林主义对马列主义问题），尖锐地提出于全世界社会主义者之前，特别提出于共产党国家的革命派之前，因而促成更深入与更明确的反官僚统治的斗争。

    上列五种情形，都将帮助中国的（以及国际的）反官僚主义派终于走上成功道路。不用说，这条道路是悠长而艰难的，中国本身经济和文化的落后，使毛泽东的官僚统治会从各个方面获得其力量，支持和辩解。他会一次再次地用野蛮方法把“内部矛盾”与“群众闹事”镇压下去。但毕竟我们这世界已成“一家”了。国际因素起更大的决定作用。那五个有利的国际因素将大大冲淡北京官僚制度所依以巩固的国内因素。

    最后，但非最不重要的因素，乃是苏联反对派反对官僚主义的全部经验与政纲，二十余年来第四国际反斯大林主义的实践和思想，必然会给国际以及中国的反官僚主义者以一个头脑和一面旗帜。他们一定会从自身斗争的经验来认识并接受这面旗帜，同时反过来，这面旗帜一定会使他们的思想与行动迅速提高，迅速成熟起来，以此去达到他们的，亦即我们的胜利。

    明乎此，则作为共产党国家中反官僚主义斗争第一个完整纲领的《新路向》，其重要性与及时性便充分显现出来了。

    我们谨以此译本，首先献给中国共产党内外反官僚主义的战士们。

    又：我们这个译本系根据英国麦克思·夏赫脱曼的英译本重译，该译本出版于一九四三年。

    书中的注释，亦自该书摘译。

王凡西，记于一九五八年劳动节


序言

    这本小册子稽迟了很久才得出版：疾病妨碍了我，致不能使它早日问世。不过一般说，在迄今为止的讨论中，那些问题还只刚提出。

    围绕着党内制度与国家经济诸问题，在讨论过程中扬起了一片尘埃之云，它形成了几乎不能透视的大雾，以此很坏地模糊了视野。不过这是会过去的。那种尘埃云雾将会消散。问题将会以它们真实的形态出现。党的集体思想将会逐渐从讨论中吸取它所需要的东西，将成熟起来，且更有自信。如此则党的基础将会扩大，其领导将有把握。

    中央委员会关于党的《新路向》的决议，不管人家对它做着“开倒车”的解释，其客观意义就在于此。先前所做的种种工作：清党，提高的政治教育与理论水平，以及规定党工作人员的资格，这些工作要想有圆满结果，最后还必须扩大和加强全党集体的独立活动。这样的活动力乃是唯一可靠的保证，使党能以反对一切因采取新经济政策及欧洲革命迟迟发展二事所能引发的危险。

    不过，党的新路向只能是一种方法，其本身并非目的，这是无疑的。在行将来到的时期内，我们可以说，这方法的分量与价值将要看它帮助我们能解决主要的经济任务到何种程度来决定。

    我们国家经济的行政处理必须集中。结果是，首先，关于中央经济管理的诸问题和歧见，却只在狭小圈子的人们中间讨论过。整个党的思想，对于国家经济计划指导的各个基本问题和困难，不会有过直接参加。即使在第十二次党大会上，关于经济的计划指导的问题是涉及了，但实在只是形式地谈了谈。这在很大限度内，解释了为什么该次大会决议案所规定的种种方法，直到现在还差不多未被应用过，为什么中央委员会在前些日子，不得不重提这个问题，即，必须将第十二次大会的经济决议案，特别关于国家经济计划局的议案，付之实施。

    不过此次的中委会决议案，也会遭遇到各方面发生的怀疑的非难，关于国家经济计划局的，以及关于一般的计划经济的。这种怀疑主义没有创造性的思想，没有理论深度，其背后没有认真值得考虑的东西。这种廉价的怀疑意见所以能够在党内容忍，恰恰因为党的思想不会清楚地弄通经济集中计划指导的诸问题。可是革命命运却完全依靠着此种指导的成功。

    只有在最后一章中，这本小册子讨论到计划指导问题。我们的讨论是以一个特殊例子为根据的，选择这例子不是由于我们的任意，而是党内讨论使我们不得不采用它。我们希望，在下一阶段，党的思想将用比目前所用的更为具体的方式，讨论所有那些问题。用一个旁观者资格——这是我目前的地位——来注视当前的经济讨论，就仿佛觉得党在迟了一年之后，以更具批评性的态度，又回头来起草第十二次大会的决议。讨论此等问题，原来是那个小圈子中人的所谓垄断的事，如今却逐渐成为全党的注意中心了。在我一方面只能对研究经济问题的同志们提出劝告，请他们用心学习第十二次大会关于工业的辩论，并且将它们与目前的讨论联结起来。我希望自己不久能再回到这些问题上。

    我们一定要认识这个事实：在党口头辩论与文学争论的过程中，有大量的“事实”与消息被传播着，它们与事实是丝毫不相符的，如果说得轻一点的话，它们只是飘忽的灵感产物吧了。在这本小册子里，我们将提出证据来证明它。藉助于此种“打击”方法，实质上只证明了这些人对党缺乏尊敬。依我之见，党对于此种行为的答复，应该辛勤地检核人家所提出的引文，数字与事实。这是教育党以及保证对自己教育的最重要方法之一。

    我们的党是已经成熟了，所以毋需托庇于“死的静寂”或讨论的狂热之中。一种党内更稳定的民主制将会保证我们的讨论具有这样一种应有的性质，而且它将教导大众说：只有那些经过仔细考验的资料才准向党提出。在这方面，党应该采用无情的批评去形成自己的舆论。工厂支部应在它们日常的经济中检查讨论资料及其结论。在学的青年们也应该把目前党内讨论所印发的资料作一番严格的审核，以此作为他们的历史的、经济的、与统计的工作的基础，因为在明天或者后天，党将依据这些资料作出决定的。

    我再说一遍：党已经得到的，而且必须予以保存的一宗最重要的收获，乃在于：我们主要的经济问题，过去只在极少数几个机关中解决的，现在却已成为全党群众的注意中心了。这样我们就进入了一个新的时期。因讨论而激起的尘埃之云会消散，伪造的资料会被党的思想所弃绝，经济组织的基本问题将来永不再离开党的视野。革命将因此而得益。

    L．托洛茨基

    后记：这本小册子中所收入的，除了“真理报”上业已发表者外，还有所写的几章如下：“官僚主义与革命”，“传统与革命的政策”，“对农民的估计不足”，“计划经济”。凡是发表过的文章，我这里是不易一字地重印出来。这样使读者更加容易判断：此等文字的意义有时曾经被，而且现在仍在被人在讨论中加以如何可怕的曲解。


第一章 党内的辈代问题

    在莫斯科讨论时所通过的许多决议中，有一个决议提出了一种责难，它说：关于党内民主问题的讨论，已因新老二辈代关系问题及人身攻击等等而给弄得复杂了。这一责难证明出某种心智上的混乱。人身攻击与各辈代间的相互关系，乃是完全不同的两回事了。如今我们提出党内民主问题，倘若不同时从社会观点，从年龄与政治立场观点来分析党员成分，则便是将问题消灭于乌有之中了。

    党内民主问题首先作为各辈代间的关系问题提出来，并非偶然的。这乃是我们党整个进化的逻辑的结果。党的历史可以图式化地划分为四个时期：一，历史上未曾前有的十月革命的准备时期，约二十五年；二，十月革命时期；三，紧接在十月革命以后的时期；四，“新路向”时期，我们现在正在跨入的。

    十月革命以前的那个时期，不管它所经历的阶段是多么的丰富、复杂与多采，但是现在我们觉得，这不过是一个准备时期，十月革命使得我们能够检查一下党的思想与组织及其成员（的品质）。我们所说的十月，意思是指那为政权而斗争的最尖锐的时期，这时期可说大约开始于列宁的“四月提纲”终结于国家机关的实际夺取。虽然它只延长了数月，可是内容上的重要性却不亚于整个准备时期——那是以数年甚至数十年计的。十月时期不但让我们把党的伟大过去作了一个无误的、独一无二的考验，而且它本身便是为未来之用的经验的泉源。那个十月前期的党，只当它经历了十月时期之后，才确定了它的真价值。

    夺得政权之后，接着是党有了迅速的，甚至是非常的生长。像一块有强有力的磁石，党吸引了不仅是较少觉悟的工人们，甚且还吸来了某些简直与党的精神格格格不入的分子：差事主义者，升官发财主义者与政治上的攀辕附辙者。在此混乱时期，党得以保存其布尔什维克本质，只由于老卫士们的对内独裁，他们是曾经在十月革命中受了试验的。在一些比较重要的问题上，老一辈人的领导差不多被新党员们无异议地接受了，这不仅无产阶级党员如此，异阶级分子亦是如此。那些想往上爬的人觉得一味顺从乃是使他们在党内建立地位的最佳方法。但是他们估计错了。由于一次严格的清洗，党排除了他们。党员人数减少了，意识却提高了。也许可以这样说，那次内部检查，那次清洗，使十月后期的党首次感到自己是一个半百万人的集体，其任务不单单在于受老卫士们的领导，而在于自行考察并决定政策的重大问题。在此意义内，清洗以及与此相联的危难时期，倒仿佛是一个种深刻转变的准备，此转变目前正显现于党的生活中，它在党史中多半会以“新路向”的名义写下来。

    有一件事，必须一开始就应该清楚懂得的：目前争论与困难的本质，并不在于“书记们”超越了某一界限而必须叫他们后退，倒在于另一事实，那就是：整个党正在前进到一个更高的历史阶段。实际上是大批的共产主义者正在对领袖们说：“同志们，你们具有十月革命以前的经验，这是我们中间多数人所缺少的；但在你们领导之下，我们获得了十月革命以后的大经验，这些经验的重要性是在不断增强的。我们不但要受你们领导，而且要和你们一起，参加于阶级的领导。我们所以要参加领导，不仅因为作党员有此权利，而又因为它对于整个工人阶级是绝对必要的。我们的经验不但要受领导层的注意，而且一定要凭我们自己使之进入党的生活中。没有我们这一点现尚不足道的经验，党的领导机关是会愈来愈官僚化，而我们，普通的共产党员，与非党人民接触时候，是不会觉得自己思想上已足够武装了的。”

    目前的转变，正如我说过的，乃是以前整个进化的结果。第一眼看去是觉察不到的，其实在党的上进与觉悟的分子运动过程中，很久以来就在准备着这个转变。市场危机给了批判思想以强烈的刺激。德国事变的临近让党发生了震动。恰巧在那个时机，党以异常尖锐的面目呈现出来，它仿佛是以两层建筑存在着的：上一层，决定事情者；下一层，全部能事就是听从上层的决定。党内制度是必须有所改变了，但因人们焦急地期待那德国事情似乎很快就会摊牌之故，因而延迟下来。一俟大家看清楚德国因各种势力关系而延迟摊牌后，党便将“新路向”问题置于日程之上。

    正好像历史上时常发生的情形，恰恰在最近几个月内，“旧路向”暴露出它最消极的与最令人难忍的特征：机关的小派作风，官僚的沾沾自喜，以及对于党的情绪、思想与需要的完全漠视。由于官僚式的惰性，它一开始就以敌对的暴力排拒了那个创意企图，即：想将党内制度的紧急改变问题置于议事日程之上的企图。

    这当然不是说，机关是彻头彻尾由官僚化的份子所组成，或甚至更坏些，是由那证实了的与不可救药的官僚们所组成。完全不是！目前这个危急时期的意义将被人们消化，将给最大多数的机关工作者以很大教育，将使他们放弃自己的许多错误。自由前危机产生的思想上与机体上的再分化，到头来将会对普通党员，同样对机关人员，发生健康的影响。不过，在机关中，就像当此危机刚发生时所呈现的那样，官僚主义确已达到了过分的，真正骇人的发展程度。正因为此，我们最近这次的思想再分化竟会具有如此尖锐性质，以致让我们有理由为之担心。

    我们只要指出一下事实就够了：两三个月之前，只要有人提起机关的官僚主义，提起各委员会与书记们的过多权力，就会受到中央机关与地方机关中那些“旧路向”的负责代表者们的耸肩否认或愤怒的抗议。指派成了制度吗？纯然的幻想！形式主义，官僚主义吗？凭空瞎造！那是反对派简单为了玩玩反对派的把戏捏造出来的，等等。这些同志真心实意地没有注意到自己所代表的官僚化的危险。只当遭遇到从下面发生的压力之后，逐渐地，他们才开始忍气吞声地认识到原来真有官僚主义的现象，不过他们以为只发生在某些组织的外围，在某些地区与边区中，而此等现象也只是实践中离开直线的一种偏差罢了……。依他们之见，官僚主义无非是战争时期的残余，即是说，这是正在消失着的现象，只是消失得不很快而已。不用说，此种了解与解释是何等的虚伪。

    官僚主义不是某些外省机构中的偶然现象，而是一个普遍现象。它不是从边区经过了地区组织而传到中央机关的，倒是从中央组织通过了地区组织而传到边区机关的。它根本不是什么战争时期的残余物，它乃是最近几年中积累起来的干事方法与行政态度移转到党内的结果吧了。战争时期的官僚主义有时虽然具有夸张形式，但若与今天生长于和平时期的官僚主义比较，那不是像孩子的游戏吧了。不管今天党的意识形态已经有了成长，但党机关却继续顽固地要替代党去思想并代作决定。

    因此，从原则立场看，这次由中央委员会全体一致通过的关于党的结构的决议案，具有重大意义，全党一定要清楚地懂得它的。如果以为这些被通过的决定，其深刻的意义只下归结于简单要求书记们与委员们今后对群众应该“温和些”，“亲切些”，以及组织上作某些技术性的改变，那确实是无价值了。中央委员会的决议所谈的乃是一个“新的路向”，并非谈别的事，党正在准备进入一个新的发展阶段。当然，问题不是要破坏布尔什维克主义的组织原则，一似某些人企图叫我们相信的；问题只是要把这些原则应用于党发展的新阶段。问题首先要在老干部和十月革命后入党的那些占党内大多数的党员之间，建立比较健全的关系。

    党的基本的政治资本是理论修养、革命锻炼与政治经验，而党的老干部则是这个资本的主要保持者。另一方面，党主要是一个民主的组织，即是说，是一个集体，它的路向的决定，取决于全体党员的思想和意志。在十月革命后的复杂环境中，党因为充分利用了较老一辈所累积的经验，将组织中最重要的职位委托给老一辈的代表们，事情才进行得更好——这是完全清楚的。

    另一方面，此一事态的结果是，老辈们因起着党领袖的作用，且致力于行政诸问题，所以养成了替党思想与替党决定的习惯。这情形至今是不改的。为共产党员的群众着想，老辈们教导他们参加政治生活所采取的办法，首先是纯粹的书本气的，教授式的，例如：举办初级政治训练班，考验党员知识，开党校之类。由此便发生了机关的官僚主义，其小集团作风，其排他性的内部生活，总之，由此发生了一切成为“旧路向”极度消极一面的诸徵候。党以两层分隔的建筑形式而存活这一个事实，本身便含有许多危险，我在讨论老辈与年青人那封信上曾经谈到了这些危险。所谓“年青人”，我的意思自然不单指学生，而是指十月革命后入党的整个辈代，首先指的是工厂支部。

    党的日益增长的显著的不安是怎样表现出来的呢？最大多数党员是这样说，或是这样感觉的：“不管党机关想的与决定的是好或是坏，它总是不在我们参加之下，而且替我们思想决定的。当我们偶然对它的想法与决定不能了解，或者怀疑，表示了反对或批评，那我们便被命令服从，动用了纪律；最常见的，我们被斥为闹事者，或甚至说我们想成立小派别。我们是从骨髓里忠实于党的，愿为党牺牲一切。但我们要求积极地与自觉地参加于党观点的制订与党的行动路向的决定。”此一心理状态的初次呈现，都被领导机关所忽视，不加以考虑；这便是党内发生反党小派别的主要原因之一。当然它们的意义不应该被夸大，但也不应该被轻估，因为它们应该是对我们的警告。

    旧路向（这是总的历史原因以及自己错误的结果）的主要危险，在于党机关愈来愈明显地表示出一个倾向：将构成领导干部的数千同志，和其他所有党员对立起来，前者简单地视后者为行动的对象。如果这个制度延续下去，就有危险，在较长的时间内，引起党的两极的堕落，即是说，在党的青年人与领导干部中间都会发生堕落。至于党的无产阶级基础，工厂支部，学生等等，此一危害的性质是清楚的。因为觉得他们不能积极地参加党的一般工作，他们对党提出问题又不能得到及时答复，许多共产主义者就开始找寻一种替代物去从事独立的党活动，其形式便是各种各样的派别和小组织。恰恰在此一意义上，我们指出了像“工人派”那样的小派别的象征意义。[1]

    这种旧路向的体制如果延续得太长，它在党内成为官僚主义的同义词，那么在另一极的危险也是同样大的。中央委员会决议案中所提出的对官僚主义的指责，正是针对了党的干部而发的，谁若不了解或不愿看到这一点，那他便在玩弄可笑的与不值钱的驼鸟政策，问题不在于实行中某些偶离理想路线的偏差，而恰在于党的机关的一般政策，在于其官僚主义的倾向。官僚主义本身不就含有堕落的危险吗？只有瞎子才会否认这点。官僚化一经长期发展，就会有这样的危险：使领袖们脱离群众，使他们把注意只集中于行政问题，于指派及调职问题，使领袖们的视野狭隘，革命精神减弱，也就是说，会使“老卫士们”，至少其中很大部分，将发生或多或少的机会主义的堕落。这种过程缓慢地，几乎是不被觉察地发展着，但能出其不意地暴露出来。我们这个警告根据于客观的马克思主义的先见，谁若于此看出了“侮辱”，看出了“攻击”等等，那此人倒真的需要具有易于惊恐的猜疑性格与官僚的傲慢气质呢。

    不过，在实际上，这样堕落的危险真的很大吗？党已经了解到或感觉到此一危险，且已有力地采取对策——中央委员会通过那个决议案主要就是为此——这个事实就证明出党的深厚的活力，而由于这个事实，显露了党是拥有解毒剂的强力资源，足以解消官僚主义的毒物。我们的党去拉紧缰绳，施行更多的人为的选择，对党员应用恫吓手段，总之，施展种种不信任党的手段，那末一大部分干部将趋堕落的真实危险，一定会增大的。

    党不能仅仅生活于过去的贮备之上。过去准备了现在，这已经够了。现在必须在思想和实践上都提高到过去的水平，藉以准备未来。现在的任务乃在于将党活动的中心转移给党员群众。

    不过，也许有人会说，重心移转不能完成于一瞬一跃之间；党不能将老一辈“放进档案库”而立即开始一个新的生命。此种愚蠢的蛊惑式的论调简直是不值得一谈的。将老一辈放进档案库该是疯狂行动。所需要的乃恰恰是要这个老一辈改变其方向，藉此保证其将来对于党的一切独立活动能发挥优越的影响。我们一定不能把“新路向”当作诡计，当作外交手法，或作为暂时的让步，而要视作党的政治发展中一个新阶段。这样，则不论是正在领导党的老辈或整个的党，都将获得最大的利益。

    [1] 关于“工人派”的情形，我们知道得很少；它主要是由旧时的“工人反对派”份子组织的，领导者名米亚士尼可夫，一个老资格的工人布尔什维克，他于1922年第十一次党大会后被开除出党。这个派别是秘密存在的，不久被解散。米氏被捕，充军。1930年，他越境逃入波兰，转至土耳其，然后他前往柏林，最后死于巴黎。该派反对苏维埃政府的高度集中与官僚主义的生长，仿佛有走向无政府工团主义的倾向。


第二章 党的社会成分

    党的内部危机显然不限于两辈代的关系问题。历史地，从较为宽广的意义说，危机的解决乃决定于党的社会成份，首先决定于工厂支部的比重，决定于其中包含的工业无产阶级的比重。

    取得政权以后，工人阶级的首要关怀乃是创建国家机关（包括军队，经济管理机关等）。但是工人参加了国家的，合作社的与其他的机关，却意味着工厂支部的减弱以及党的干部——无产阶级出身的或非无产阶级的——之非常的增加。这情形中是有矛盾的。我们要想脱出此一矛盾，除非经济上有重大进展产业生活有强力的推动以及体力工人之经常进入党内。

    此一基本进程将以怎样的速度前进，它将经历怎样的进潮和退潮？现在难于预言。在我们经济发展的现阶段，当然，我们必须竭尽一切力量吸收最大多数的在业工人参加党。但要使党员成分大大改变（例如，使工厂支部的党员数占全体三分之二）是只能慢慢来的，只有在经济显著发展的条件之下才能做到的。无论如何，瞻望未来，我们还得有一个很长时期，其间最有经验与最积极的党员（自然包括那些无产阶级出身的在内）将占据国家、职工会、合作社与党的机关。而此一事实本身便意味着一个危险，因为它是官僚主义的来源之一。

    对于年青人的教育，自必在党内占有特殊的位置，而且将来会继续如此。为了在我们的工人学校、大学及高等学术机关中造成一批新的知识分子，其中以共产主义者占重大比例，我们必须让许多年青的无产阶级分子脱离工厂，不仅当他们求学时期脱产，而且使他们终身与工厂绝缘；青年工人读完了高级学校之后多半会全部被派到工业机关、国家机关或党机关去服务。这是第二个因素，会破坏党的内部平衡，损害了党的基本细胞——工厂支部。

    一个共产党员是无产阶级出身，是知识分子或其他人物出身，这问题显然具有重大意义。在紧接革命之后那个时期中，十月革命前某人所业为何这一问题甚至好像是有决定意义的，因为委派工人们到此一或彼一苏维埃机关工作仿佛只是一种暂时办法。到了现时，这方面的情形有了深刻的改变。无疑地，当了区委员会的主席或师的政治委员，不管他们是怎样的社会出身，不管他们个别的出身如何，总已代表了一种特定的社会形态。在过去的六年中，在苏维埃制度中已经形成了一些相当稳固的社会群。

    情形便是这样的，现在乃至未来相当长的一个时期中，党的大部分人员，代表着受过最优良训练的共产主义者，都被民事、军事、经济等等机关吸收去了，做着管理与行政工作；另一部分，同样重要的一部分，是正在学习；第三部分散在乡村中，从事农业；只有第四部分（它现在仅占全体党员的六分之一）是在厂工作的无产阶级。这是很清楚的，党机关的发展以及随此发展俱来的官僚化，并非由工厂支部引起的，——这些支部乃由机关作中介而相互联系的；而是因党藉国家行政机关、经济管理机关、军事指挥机关、教育机关的中介而发挥出来的一切别的作用所酿成的。换句话说，官僚主义的根源乃在于党的注意与力量继长增高地集中在政府机构与机关上，又在于工业发展的缓慢。

    因为这些基本事实与倾向，我们应该充分认识到老干部官僚主义堕落的危险。如果以为只因他们参加了世界上最革命的一派，所以他们本身就含有可靠的保证，使之决无思想狭隘化与机会主义堕落的危险，那便是一种庸俗的拜物主义。事实上绝不如此！历史为人所造，但人并非常常自觉地创造历史。即使是他们自己的历史，最后分析起来，问题将由两个具有国际意义的大因素来解决的，那两个因素是：欧洲革命的过程与我们经济发展的速度。不过，宿命论地将一切责任都推给那些客观因素，那就犯了一个同样错误，正有如人们仅从过去承继下来的主观的激进主义中寻找不会堕落的保证一样。在同样的革命局势中，在同样的国际条件中，党愈能觉悟到这些危险，愈能有力与它们作斗争，则愈能抵抗得住使党解体的种种倾向；反之亦然。

    党的社会成份的多样性，显然不曾减弱旧路向的消极方面，反而使这些方面极度恶化与加强起来。要克服闭关的集团作风（CORPORATISM），克服官员们的等级精神，除了实现民主之外，别无他法。为了要保持“平静”，党的官僚主义使一切解体，同时以相等力量，即使是以相异的方式，打击了工厂支部，打击了产业工人、军队士兵与青年学生。

    青年学生们，一如我们所曾看见的，以特别有力的方式起来反对官僚主义。列宁并非无所谓地提议过：要多多依靠学生和官僚主义作斗争。青年学生由于其社会成分及其接触，反映着我们党内的各个社会群以及他们的心理状态。学生们以其青年气及其敏感性，能使此一心理状态迅速赋有积极形式。因为是正在学习的青年，他们会努力去求解，并将现象概括化。这不是说，学生们的一切行为和心情都反映了健康倾向。如果他们所反映的都是健康的，那它一定表示了下述的二者之一：或者党的事情进行得无一不好；或者，青年人不再是党的镜子了。但二者都非常真实的。原则上，说我们的基础是工厂支部而非学术机构是正确的。不过，我们说青年人是我们的晴雨表，我们是把他们的政治表现看成非主要的、却有象征价值的。晴雨表并不造成天气；它只是记录天气。在政治上，天气之形成是在诸阶级的深处，在诸阶级相互接触的那些区域内。工厂支部创造了党和工业无产阶级之间的直接接触，那是对我们最重要的。农村支部造成了党和农民之间的微弱得多的接触。主要是经由军队支部，处于特殊情形中的军队支部，我们和农民保持着联系。至于青年学生，他们是从苏维埃社会的各部分与各阶层招收来的，在其变化无定的成份中，反映了我们所有的优点和缺点；我们如果不对他们的情绪予以最大注意，那是愚蠢的。而且，我们的新学生中，大部分是共产主义者，具有了对青年人说来已是很结实的革命经验。“机关人物”中最哓哓不休的一群人，却不理睬青年人，以此铸成大错。青年人是我们用以校正我们自己的工具，是我们将来的替代者；未来是属于他们的。

    不过，让我们回到党内各部分人的复杂性问题吧，这几群不同的人是因为所担任的国家职务不同而分隔着的。党的官僚主义，我们曾经说过，现在还想重说一遍，并不是什么过去制度的残留物，不是在逐渐消失的一种残余；相反，它主要是一个新现象，是从党的新任务、新职能、新困难与新错误中产生出来的。

    无产阶级经过了苏维埃国家来实现独裁。共产党是无产阶级的领导党，因此，又是其国家的领导党。整个问题乃在于：实现此领导而不要混和到国家的官僚机关中，以便自身不受官僚主义的堕落。

    共产主义者分头围集于党的与国家的机关中。在后者，他们上下层次相互依存着，而对非党群众则处于复杂的，人对人的往还关系中。在党中，关于党任务与党的基本工作方法的决定，他们是完全平等的。至于国家机关中，有的在工厂工作的共产主义者是工厂委员会的一部分，有的管理企业，管理托辣斯与辛狄卡，有的则当人民经济委员会的首长等等。[1]当党指挥经济之时，应该采集一切党员——站在经济行政那把梯子的各梯阶上的党员——的经验、观察及意见，加以考虑。我党的主要与无比的好处乃在于它能在任何时候，用共产主义的机器匠，共产主义的专家，共产主义的厂长，共产主义的商人——这些人的眼睛搜集那些相辅相成的工人们的经验，从他们那里获取结论，由此决定路线，去指挥一般的经济以及特殊的每一个企业。

    很清楚，这样一个领导，只有放在党内生动活泼的民主基础上，才能实现。如果相反，“机关”的方法盛极一时，那末党的领导便让位于执行机关（委员会，局处，书记等等）的处理。此一制度一经稳固，一切事务便集中在一小群人之手，有时且集中于一个书记之手，他指派，撤换，下命令，处罚人，等等。

    领导发生了这样的堕落，党的主要优越处，即其多方面的集体的经验，便退居于后列了。领导采取了纯粹组织的性质，它常常堕落成发号施令与随便干涉。党机关越来越沉湎于苏维埃机关的工作细节，为日常的事务操心，越来越让自己受它们影响，以致但见树木不见森林。

    如果说，作为一个集体，党组织在经验上常比任何一个国家机关更富经验，那末同样情形却不可对个别的官员说的。如果说一个党部书记，仅因其头衔之故，便能将领导其组织与全般能耐都会集于一身，那确实是天真的想法。事实上，他给自己造成了一个具有官僚部门的辅助机关，造成了一架官僚的情报机器，这种机关使他更接近了苏维埃机关，因而让自己脱离了党的生活。这正和一句德国成语所说的一样：“你以为你在推动别人，而其实是别人在推动你。”

    苏维埃国家整个的日常官僚行径，便如此这般地渗透进党机关，将官僚主义带了进来。作为一个集体，党并不感觉到它的领导，因为它没有实现这一领导。从这里就发生了不满情绪或缺乏了解，甚至在党正确地发挥了领导作用的情形中都有是如此。党的领导如果专门分心于那些琐碎小事，便不能保持正确路线，它必须具有系统的、合理的与集体的性质。因此，官僚主义不但毁坏党的内部团结，而且会减弱党对国家机关的影响力。那些以最大声音喊叫什么党对苏维埃国家关系问题的人，却完全不注意与不了解这点道理。

    [1] 中译者按：此段文字的英译意义非常模糊，疑有错误，兹凭臆测译成如此。将来倘找到原本，当予改正。


第三章 派别与小组织

    党内的集团与派别问题已成为讨论中心。鉴于它具有真正的重要性与极端的尖锐性，我们必须十分明确地来处理它。但是，现在它却被用完全错误的方式提出来。

    我们是国内唯一的政党，在独裁时期，也不能不如此。工人阶级，农民，国家机关及其成员，各以其不同的需要，对我们党发生作用，他们要通过党这个中介，寻找各自的政治表现。我们这时代中含有的困难与矛盾，无产阶级内部各阶层利益的暂时不协调，或者整个无产阶级与农民间一时的利益冲突，经由工人支部与农民支部，经由国家机关支部或青年学生支部这些中介，对党发生作用。所以即使是党内插话性的观点分歧与意见差异，都会表示出各别的社会利益的轻微压力，在某种场合，那些歧异会转变成固定的派别；这些派别迟早又会采取有组织的小组织形式，它们和党内的其他部分对立起来。发生了这种情形，则甚至会感受到更大的外界压力。这便是共产党不得不垄断政治生活之指导时代中党内派别的辩证变化。

    由此应该得出什么结论呢？如果不要小组织，那就不能有任何长期性的派别；如果不要长期性的派别，那就得避免暂时性的派别；最后是，为的要不让暂时性的派别发生，就不能有意见的分歧，因为一有了两种意见，人们便免不了要结成派别。可是在另一方面，要想拥有半百万党员，在异常复杂与痛苦的条件中领导国家的一个政党内部不发生不同意见，如何才能办到呢？这便是无产阶级专政的党所遇到的一个主要矛盾，这矛盾是不能仅用纯粹的形式措置来规避的。

    “旧路向”的拥护者，当其投票赞成中央委员会的决议案时怀有如此信心，即一切都会照旧的。他们的理由大致如下：你看吧，我们党机关的盖子刚刚揭开一点，党内各种各样的派别倾向就表明出来了。盖子必须再度盖下去，让热水壶封得密密实实的。近来看到的十几篇关于“反小组织”的演说和文章，泛滥着此种短视的智慧。机关人物在他们的内心深处，相信中央委员会决议案或者是一个政治错误，因之他们必须使此错误不能为害，或者以为这是一种机关的权术，一定要加以利用的。依我之见，他们是非常之错的。如果说真有一个策略，目的在将混乱引入党中，那末这个策略便是这种人所执行的，他们假装恭顺地接受新路向，而实则坚决保持旧路向。

    党的公共意见势必要在意见的冲突与分歧中产生出来。把这个产生过程只局限于机关之内，然后授权机关将其讨论结果用口号与命令等形式向全党提供，那便是在思想和政治上使党成了不毛之地。如果叫整个党参加来制订并通过决议，那末会促成暂时性的思想派别，它们有变成长期性派别与甚至小组织的危险。那末怎么办才好呢？是否根本没有解决办法呢？是否在“安静”制度与分裂成小组织状态这二者之间不可能有中间路线呢？不。是有中间路线的，而领导者的整个任务就在于：当每一个必要时候，特别当有转变时候，去寻找出一条符合于当时真正局势的中间路线。

    中央委员会决议案说得明白：官僚制度乃是形成小组织的诸般来源之一。这个真理，目前几乎是不指自明的。旧路向自然离“充分的”民主很远，但它之不能阻止党内发生非法小组织，跟目前狂风暴雨式的讨论一样——据说这种讨论是会促成短暂的或长期的派别的，谁若闭目不见这种情形，谁便是可笑的。要想阻止这种情形产生，党的领导机关一定要倾耳去听取党内广大群众的声音，不要把每一个批评都当作是小组织精神的表现，因此驱使有觉悟的与守纪律的共产主义者或者保持经常的缄默，或者将自己组成为小组织。

    不过这样提出问题，不是替米亚士尼可夫[1]及其一派的行为辩护吗？我们听到了高级官僚思想的声音。为什么会如此的呢？首先，我们上面用加重号圈出的那句话，不过是摘引中央委员会决议案的字句。再，究竟从何时起一种解释便等于一个辩护呢？我们说：脓疮乃是因为氧气流入不足而致的血液不良运行的结果，这当然不是替脓疮辩护，也不是要把它当作人类肌体组织上的一个正常部分。唯一的结论是：脓疮必须刺破和消毒，而首先，窗户必须敞开，让新鲜空气进来供给血液以必需的氧气。而毛病却出在“旧路向”的最勇敢的拥护者们认为：中央委员会的决议案是错误的，特别是说官僚主义乃小组织的来源之一的那一节，是错误的。如果他们不曾如此公开地说，那只为了形式上的顾虑，这种顾虑是和他们的智慧相符的，也是浸透了形式主义——这是官僚主义的主要属性。

    无可争辩，小组织在目前局势中乃是一种祸害，而派别纵使是暂时性的，也会转变成小组织。但是经验告诉我们，宣布派别与小组织是一种罪恶，绝不足以阻止它们的产生。要有效地阻止它们，所需要的乃是定出某一政策，采取一个适合于真正局势的正确方向。

    只要研究一下我们党的历史，甚至只要研究一下革命时期，即小组织的建立成为特别危险的那个时期，我们便能看到反对小组织的斗争不仅限于形式上斥责的与禁止派别。

    那是当1917年秋天，关于夺取政权的那个主要问题[2]，在党内爆发了最可怕的不同意见。因为事变以急剧的步子在前进，斗争的尖锐性立即给不同意见带上了极度的派别性质。也许他们心里并不要这样做的，而事实上那些反对武装起义的人竟和非党分子结了同盟，在党外刊物上刊登他们的声明，等等。当其时，党的统一悬于一发之上。如何去避免分裂呢？只有靠事变的迅速发展及其有利的结果。如果事变拖延几个月，党的分裂便不可避免；如果起义归于失败，则分裂更是难免。在中央委员会大多数的坚决领导之下，党用一次猛烈的进攻，越过了反对派的头，结果政权夺到了手，那个数量不很大而质量很强的反对派，才算接纳了十月革命的政纲。当时的小组织与党分裂的危险并非靠基于党章的形式决定来克服，而靠革命行动来克服的。

    为了布列斯特—里托夫斯克和议，我们发生了第二次大争论。主张革命战争的人当时形成了一个真正的小组织，有其自己的机关报之类。最近有个传说，说布哈林有一时期差不多已准备要逮捕列宁政府人员[3]，此种说法究竟有多少真实性，我不能说。一般说来，这说法听上去有点像一篇梅恩—李特[4]的撇脚小说，或者像一篇共产主义的宾堪顿[5]的侦探故事。也许党史将来会提它一笔的。不过虽然如此，一个左派共产主义者小组织的存在总表示出对于党统一的极度危险。那时候要走到分裂是不难的，并不需要领导方面……尽什么巨大的心思；只要它发布一个禁令去反对左派共产主义小组织就可以促成了。可是，党却采取了更加复杂的方法：它情愿讨论，解释，用经验作证明，并且暂时容忍那个反常的与破格的情形存在，即让一个有组织的派别存在于党内。

    在军队组织问题上，同样也产生过一个相当强大与顽固的派别[6]，它反对建立常备军与一切由此发生的事项：例如集中的军事机关，任用军事专家等等。当其时，斗争非常尖锐。但它像十月革命时期的争论一样，问题是用经验，用战争本身来解决的。正式的军事政策所犯的某些错误与夸张，多少也因反对派的压力而减少了，所以这个反对派非但不曾为害，反倒有利于正规军队的集中化组织。至于反对派倒是逐渐地分崩离散的。反对派最积极代表人物中的大多数参加了军队的组织工作，他们在许多场合曾经担当了重要职位。

    当党为了职工会问题而进行可纪念的讨论时，形成了一些明确的派别[7]。现在，我们已有可能在一览中看遍那整个时期，且有可能在其后的经验的光鉴之下来阐明它，我们能够这样把它写下来的，即：那次讨论根本不是围绕着职工会，甚至也不是关于工人民主制；举凡表露于那些争论中者，乃是党内军事共产主义经济制度的过分延长而发生的一种深刻的惶惑。那时国家的整个经济机体是处在层层交迫中，关于职工会作用与工人民主的讨论，掩盖了对于新经济道路的寻求，后因粮食征发及谷物垄断的废止，以及逐渐将国家工业从中央经济管理的专制中解放出来，使那受钳制的经济体找到了出路。这些历史性的决定是全体一致通过的，所以完全掩盖了职工会本身的作用以根本不同的方式呈现出来，数月之后，关于职工会的决定即加以极大的修改，因此更使那个职工会争论无形消灭了。

    最延长的派别，从某种角度看，也是最危险的一个派别，乃是“工人反对派”[8]。这个派别反映了（虽然是以歪曲方式反映了）军事共产主义的矛盾，反映了党的某些错误以及社会主义组织的一些本质的、客观的困难。但那时我们对付它也不以形式的禁止为限。在民主问题上，我们作了正式的决定；在清洗党员问题上，我们采取了有效的与极其重要的办法，以此满足了“工人反对派”的批评和要求中那些公正的与健全的几项。重要的事情是：只因为党采取了一些决定与经济措施，结果使不同意见与派别归于消失，党的第十次大会才有可能形式上禁止派别的组织，因为它相信这些决定已不会成为具文的了。不过经验和良好的政治意识都昭示我们：这个禁令的本身当然不含有绝对的甚至郑重的保证，使新的思想派别与组织派别不再发生。在此情形下，主要的保证乃是一个正确领导，它能及时注意反映于党内的各个时机的需要，乃是党机关的柔和性，它不该麻痹而应该组织起全党的创意力；它不该惧怕批评，也不该用小组织的妖怪帽子去恐吓党。要知道恐吓常常是畏怯的结果。第十次大会禁止小组织的决议只能具有辅助性质；其本身并不提供一把钥匙，让我们能解开任何一个或所有的内部困难。如果相信有了这个决议之后，不管的党的发展如何，领导的错误如何，党机关的保守主义如何，外部的影响等等如何，它已足以使我们不再见到派别，不再有因小组织形成而生的骚动，那便是犯了愚钝的“组织拜物主义”的毛病。这样去了解问题，本身就是深刻地官僚主义的。

    彼得格勒党组织的历史供给了我们一个明显的例子。禁止组成派别与小组织的第十次大会开完不久，一次很激烈的组织斗争爆发于彼得格勒，进且形成了两个显然对立的派别。初初一看，仿佛最简单的办法是宣布二派之一（至少一派）为有毒的、罪恶的、小组织的等等，事情就解决了。可是中央委员会坚决拒绝采用此一方法，这方法是由彼得格勒方面建议的。中委会以两派的仲裁者自居，结果，当然不是立即做到的，却终于使二派不但合作，而且完全混合了。这里你们看到了一个重要例子，值得将它记在心头，而且能用以使某些官僚主义的头脑明白一点的。

    上面我们说过，党内每一个重要的与延续的派别（更不用提每一个有组织的小组织了），都有成为某种社会利益的代言人的倾向。每一个不正确的偏差都可以，在其发展过程中，成为敌对无产阶级的或半敌对的某一阶级利益的表现。不过这个说法首先适用于官僚主义。我们必须从这方面开始讨论问题。说官僚主义是一种不正确的偏差，是一种不健全的偏差，我希望不会有人提出反对。事情是这样的，官僚主义有将党领离正确道路，即阶级道路的危险。这正是它的危险所在。但这里有一个事实具有最高度的教育意义，同时也最令人吃惊的，那便是：那些同志，最直捷地、最坚决地、有时以最粗暴方式断定每一个不同意见，每一个意见的派别，虽然是短暂的，也都是和无产阶级相敌对的各种阶级利益的表现——但他们不要把此标准应用于官僚主义。

    但在此一情形中，这个社会标准是完全合适的，因为官僚主义是一种明确的罪恶，一种昭著的与无可争辩地有害的偏差，它虽受到了正式的斥责，却根本不处于消失过程中。而且，人们是很难使官僚主义在一次痛击之下消失的！但若正像中央委员会的决议所说，官僚主义的斗争预先视同某种非无产阶级的影响。相反，党领导保持其无产阶级性质的那个热望，不可避免地会产生对官僚主义的抵抗。当然，在此种抵抗的掩盖之下，各种错误的，不健康的与有害的倾向会呈现出来。要揭露它们的本质，只有靠用马克思主义的分析来处理他们的思想内容。但将对官僚主义的抵抗视为替某些外来影响开辟孔道的派别，则其自身便成了官僚主义影响的“孔道”。

    不过，说党内的思想不同，尤其是不同的派别，不外乎是互相矛盾的诸阶级的影响的斗争，——对这种说法，不能了解得过于简单，不能过于庸俗化。例如在1920年，侵入波兰这个问题激起了两派意见，一派主张采取更大胆的政策，另一派主张谨慎[9]。这里含有不同的阶级倾向吗？我不相信有人会敢于这样断定。这里的歧见只关于局势，关于各个力量以及方法的估计。而估计的基本标准却双方都是一样的。

    时常有这样情形发生：党能够用不同方法来解决同一个问题，歧见之发生因而只关于用哪一个方法可以更好，更有效并更经济地去解决它。这些歧见，依问题的大小而定，可以涉及到党内大部分的人，但这样不一定表示出这里有了两个阶级倾向。

    无疑，将来我们会有不止一次的，而是数十次的不同意见，因为我们的道路是艰难的，而关于社会主义组织的政治任务与经济问题，一定要产生不同意见以及相同意见者的暂时派别。我党对此所采取的最有效的预防措置之一，将永远是用马克思主义的分析，把各个意见的微差异作政治的检讨。但应用的一定要是那个具体的马克思主义的检讨，不是那保卫官僚主义机构的刻板辞句。我们愈是郑重其事地踏上“新路向”的道路，则目前纷纷崛来反对官僚主义的庞杂的心智与意向没有大大改变，要认真踏上新路向是不可能的。但我们目前见到的却是相反情形，我们见到了党机关的新的进攻，它排拒任何一个对“旧路向”的批评，将每一批评当作小组织精神的表现——那个“旧路向”虽然受到形式上的斥责却未被消灭的。如果小组织精神是危险的——它确实是危险的——那我们对那由保守的官僚小组织精神所代表的危险闭目不见，却是罪恶的了。

    保持党的统一乃是最大多数共产党员最关心的事。但一件事必须公开说出来：今天假使有一个严重的有害于此统一的危险，或至少是有害于党的一致的，那就是这个不受控制的官僚主义。这是一个营垒，它曾经喊出了挑拨的声音。正是盘据在那里的人敢于这样说过：我们不怕分裂！正是这一派系的代表们用指头在过去之中探索，寻出任何一宗似是而非的事情来，将更多的怨恨注入讨论中。又故意将旧斗争与旧分裂的记忆复活转来，藉使全党心理不知不觉地习惯于一个新罪恶的可能性，即以为党重新发生一次分裂那种可怕与可悲的事情都有可能的。他们叫两个需要相互对立起来：党的统一与党内减少官僚制度。

    如果党任由自己采取此一道路，牺牲其自身民主的重要因素，则结果只能增加其内部斗争，损害其团结性。你若自己对党没有信心，你就不能要求党对机关发生信心。这是整个问题之所在。官僚们存心不信任党，不信任党的觉悟性及其纪律精神，乃是机关统治所造成的一切罪恶的主要原因。党不要小组织与不愿容忍小组织。相信党将摧毁或让人摧毁它的机关，那是荒谬的。党知道机关是由一些最有价值的份子组成的，他们体现着过去经验的最大部份。但党要使机关更新，要提醒人们这是党的机关，是由党推选出来的，因而机关决不可和全党群众脱离。

    好好地考虑一下党内所形成的局势，把那讨论过程中特别清楚地呈现出来的局势深思一番，那我们可以看到：未来是在双重的远景中展开着。或者，目前沿着中委会决议案路线所实行的有机的思想分化，将是党的有机生长路上的一个前进步骤，将是新的伟大的一章的开始——那对我们大家来说是最愿有的结果，这结果对党说是最有益的，那时党将轻易地克服讨论中与反对中的任何过火举动，更不必说那些庸俗的民主倾向了。或者，机关转入进攻，它本身愈来愈受那些最保守的份子所操纵，并且藉口于反对小组织，将使党倒退，恢复“平静”。这第二种可能发展是非常可悲的；当然，它不会阻止党风发展，但此发展将付出很大代价，即是要费很大力气，且经受激烈骚动。因为这个方法只会更加激起一些有害的，分解性的与敌视党的派别。这便是两个看得见的前途。

    我关于“新路向”的信（中译者按：即后面附录第一号。）目的在于帮助党采取第一条道路，这是最经济与最正确的一条道路。我完全主张信上所提出的立场，却排拒人家对它所作的任何带有派系性的与骗人的解释。

    [1] 见第一章注1。

    [2] 1917年布尔什维克党内反对夺取政权的主要领袖是齐诺维也夫、加明尼夫、赖可夫、诺根、密留丁、希里亚泼尼可夫、梁尚诺夫、拉林、洛佐夫斯基等等。

    [3] （A）1918年初，在布列斯特—里托夫斯克镇上举行德帝国主义军方与俄国革命政府间的谈判，胜利的德军提出了最苛刻条件。为了如何应付问题，布尔什维克党中央委员会内发生了严重的分裂，以列宁为首的一派，主张接受德方条件，藉使苏维埃政权获得绝对需要的喘息机会；另一派以布哈林、拉迪克、克雷斯丁斯基、奥新斯基、倍拉·孔、沙普朗诺夫，耶可夫连夫、包克罗夫斯基、马克雪莫夫斯基、斯密诺尔夫、皮亚塔可夫、泼雷奥勃拉顺斯基等等为首，认为如果签了此一屈辱条约，就是出卖革命，故主张组织革命战争，对德抗战。这个左派共产主义者一派控制了莫斯科的党部，自行出版刊物，猛烈攻击列宁、中央委员会及其政策。托洛茨基当时的立场介乎二者之间，他那有名的口号是：“不和平，不战争”。那意思是说：简单宣布战争状态业已终结，但不签署和约。最后，德军大举进攻，托洛茨基以弃权表决的方式的确来帮助列宁在中央委员会中取得多数，击败左派，签署条约（由托洛茨基任代表的）。数月后，德国战败，条约不得生效，党内争论也自动消灭。后来布哈林曾经承认他错了，对的是列宁。

    （B）：1923年12月21日，布尔什维克中央机关报《真理报》上，登载了一封由九位以前属于左派共产主义者领袖的信，它讲述一个故事，说，1918年苏维埃中央委员会的一次会议上，当时左派社会革命党领袖卡姆可夫跟布哈林与皮亚塔可夫开玩笑道：“哦，如果你们在党内得到多数会怎么办？列宁会辞职，我们将和你们共同组成一个新的人民委员会议（译者按：即现今的部长会议）。在此情形中，我想我们会推举皮亚塔可夫当主席……”稍迟之后，左派社会革命党的另一领袖普罗斯强对拉迪克说：“你就只能够写写决议。把列宁逮捕一天，对德宣了战，然后再全体一致推选列宁当人民委员会主席，不干脆得多吗？”虽然在左派革命党人猛烈反对签订布列斯特和约，为此他们而且还组织过一次流产的暴动，但关于所谓“逮捕列宁的阴谋”，却最多不过是讲讲如上的玩笑吧了。那九人（皮亚塔可夫，斯多霍夫，拉迪克，耶可夫了娃，斯密尔诺夫，包克罗夫斯基，泼雷奥勃拉顺斯基，谢威定，马克雪莫夫斯基）的信，目的在答复流传于反托斗争初期的关于此一插话事件的夸张说法。九人还着重指出，列宁在1918年早就知道这个“阴谋”的，那时普罗斯强逝世，列宁给他写一讣闻，拉迪克将此玩笑告诉列宁，斯大林在《真理报》写文章说：“这是众所共知的，例如，那时左派共产主义者是一个分离存在的派别，它和党的冲突如此激烈，意致郑重地（！）讨论到要成立一个新的人民委员会议来代替已有的，那个新会议由左派共产党人组成之。目前的反对派（即托洛茨基）中有许多人，像泼雷奥勃拉顺斯基，皮亚塔可夫，斯多霍夫等同志，都属于当时的左派共产主义者一派。”不过到了1937年，当他将布哈林作为“反革命份子”提付审判时，1918年的“阴谋”却郑乎其事地放进起诉书里，被当作是一椿全新的与耸人听闻的新发现——仿佛它并非党内二十年来周知的一件事，而且多少是当作笑话讲的。此事在布哈林被处死刑的判决书中，乃是一项主要罪状。

    [4] Gaptain Meyne Reid，十九世纪爱尔兰出生的美国小说家，著有“带发头皮的猎取人”等书。

    [5] 这里所指的是关于美国侦探阿伦，宾堪顿及其助手们的一些廉价小说。二十世纪之初，这些侦探小说曾在美国及其他国家中广泛销行。

    [6] 军事反对派的领导人为著名老布尔什维克及红军司令员V·M·斯密尔诺夫（许多年以后，他被斯大林放逐，他的死去可能是被杀的）。这个反对派为沙法罗夫与皮亚塔可夫所支持，在相当限度内亦为布哈林所支持。在红军内部，支援这个反对派的有斯大林、伏罗希洛夫、佛龙瑞以及所谓察利津派。他们的批评主要是反对托洛茨基及其政策，即反对组织集中化军队，克服游击战方式，在内战中利用沙皇旧军官作专家，利用他们来组织红军。此争论在1919年的第八次党大会上爆发出来，托洛茨基获得列宁的支持，赢得代表中大多数的赞成。

    [7] 布尔什维克中间，关于职工会在苏维埃制度下作用用问题的争论，约自1920年11月（第八次职工大会）开始，延续到1921年3月（第十次党大会）。十次党大会上全体一致通过了新经济政策，这个争论便几乎被取消了，因为各个不同的对职工会作用的看法，是以军事共产主义为前提的。前提既已取消，以此为根据的争论当亦必随之取消，至少要作用不同方式提出了。在此问题上托洛茨基与列宁的争论，我们可以这样说，如果仅就争论本身言，托洛茨基是错的，因为他主张将职工会归并为国家机关；但若就争论的前提言，则错的却是列宁，因为托洛茨基很早就说军事共产主义不能再延续，必须采用新经济政策，只因列宁反对，未获通过，那末在不再适用的军事共产主义下要想进行紧急的生产恢复活动，托洛茨基的工会看法却是合适的。

    在十次大会时，由职工会争论所引起的派别有如下几个：列宁派，支持者为汤姆斯基，齐诺维也夫等；托洛茨基派，支持者为布哈林、捷尔顺斯基等；工人反对派，领袖为柯伦泰与希里亚泼尼可夫，支持者为矿工工会与五金工会；民主集中派，其主要人物为：布勃诺夫，沙普朗诺夫等；另一派由伊根托夫，马斯洛夫等组成；又有一派则由布哈林自己，连同拉林、梭可尼可夫与耶可夫连娃组成。第十次大会所通过的是列宁派提出的决议。

    [8] 由柯伦泰、希里亚泼尼可夫，美特维也夫等人领导的工人反对派，有工团主义倾向。它主张为了防止官僚主义的流行与克服经济困难，应将一切对国民经济的管理和指导移交给职工会之手。第十次大会上，该派主张被认为是无政府工团主义的偏向，坚持此项意见者不能继续作为党员，后来参加了托派与联合反对派。

    [9] 1920年，毕苏斯基的波兰侵略军队被逐出苏联领土后，党中央委员会便发生了这样一个问题：应否继续追击波兰人到华沙？列宁，齐诺维也夫等主张继续进攻，他们所根据的主要是关于波兰工农革命情绪的过于乐观的报告。托洛茨基与拉迪克反对进军华沙，理由是波兰的政治局势并未充分成熟，波兰群众不能给红军以足够的支援，而且红军本身的组织和给养也都不足以从事广泛进攻。列宁见解得到优势，红军继续西进。结果攻势在华沙郊外被遏止，红军战败，溃退。后来列宁曾经承认，对当时局势的估计是托洛茨基和拉迪克正确的。


第四章 官僚主义与革命（这是著者拟就而不能宣读的一篇报告的大纲）

第四章 官僚主义与革命

（这是著者拟就而不能宣读的一篇报告的大纲）

    一、有些主要的条件，它们不仅妨碍我们实现社会主义的目标，而且有时成为痛苦试炼的根源与对革命的严重危险。这些条件为我们所清楚知道的，它们是：甲、在军事共产主义下面曾被自动地压缩了的内部社会矛盾，如今在新经济的政策之下却顺利地展开了，且企图寻求政治表现；乙、由帝国主义国家所代表的对苏维埃共和国的长期的反革命威胁。

    二、革命的社会矛盾乃是阶级矛盾，我们国家中的基本阶级为：甲、无产阶级；乙、农民；丙、以资产阶级知识份子阶层为掩盖的新资产阶级。

    从经济作用与政治意义的立场看，首要地位乃属于组织成国家的无产阶级及供给农产品（这在我们的经济中占主要地位）的农民。新资产阶级所起作用，主要为苏维埃工业与农业间的中介人，以及苏维埃工业的各部份间与农业经济物各领域间的中介人。但它并不自限于商业性的中介人；一部份，它也具有了生产组织者的作用。

    三、暂时将西欧无产阶级革命的发展速度问题搁开不谈，我们革命的进程，将决定于我们经济的三个基本成份的比较性的生长：国家工业，农民与私人工商资本。

    四、自由派与门雪维克派为了他们的营养与安慰起见，将我们和法国大革命（雅可宾党的倾倒）相比，这个历史类比是肤浅与不通的。雅可宾党人的倾倒，乃因社会关系之没有成熟而不得不然的：左派（破产的手工业者与商人）被剥夺了经济发展的可能，不可能成为革命的坚决支持者；右派（资产阶级）以不可抗拒之势生长着，最后，那个政治上与经济上更加落后的欧洲，阻止了革命蔓延到法兰西的国境之外。

    在所有这些方面，我们的情形是无可比拟地更为有利些。我们的情形是：革命的核心及其左翼是无产阶级，他们的任务与目的完全符合于社会主义建设的任务。无产阶级在政治上是如此之强，以致它即使在某种限度内容许一个新的资产阶级形成在其身旁，却因农民之参加政权并非以资产阶级及小资产阶级政党为中介，而是直接参加的，所以阻挡了资产阶级有任何接近政治生活的可能。欧洲的经济和政治局势不但不排斥革命，而且势必要使革命延伸到别的区域之内。

    所以，如果法国当年，纵使有雅可宾党人的高瞻远瞩政策而仍不能根本改变事变进程，那末我们的处境是无限量地更为有利，我们依照马克思主义方法规划出来的政治路线的正确性，将在长久的时期内成为保障革命的一个决定因素。

    五、让我们将历史的假定设想得比较不利于我们些吧。私人资本的迅速发展——假使它会发展的话——表示出苏维埃工业与商业，包括合作社在内，不能保证满足农民经济的需要。此外，它又表示出私人资本愈来愈介入到工人国家与农民之间，它正在对农民获取经济的，因而也会是政治的影响。毋须说，苏维埃工业与农业间，无产阶级与农民间发生这样一个破裂，对于无产阶级革命会构成一个严重的危险，它乃是反革命胜利的可能的象征。

    六、如果我们刚才所说的经济假定实现了的话，反革命胜利的来临会采取什么政治道路呢？可以有好几条的：或者，工人国家被直接推翻，它逐渐堕落；或者，最后，部份堕落，分裂与反革命骚动同时并起。

    这些前途的这一或那一个实现，首先要看经济发展的速度。如果私人资本得能逐渐地，慢慢地统治了国家资本，则政治过程将主要带着这样性质：国家机关在资产阶级方向中堕落，而结果则此堕落也会牵连到党。如果私人资本迅速增长，且得以和农民混合起来，则那时反对共产党的一些积极的反革命派别多半会得势。

    我们率直地提出这些假设，当然不是因为我们认为这种前途从历史发展看是具有较大可能的（相反，它们的可能性是极其微小的），而因为只有这样提出问题，才使我们能够更正确地与更全面地看到一个历史估计，因而使我们能采取一切可能的预防措置。我们马克思主义者的优越之处即在于：我们能将新的倾向与新的危险，即当它们尚在胚胎阶段时，就辨别出和把握到。

    七、从我们在经济领域上说过的话中所得的结论，将我们带进了“剪刀”[1]问题。即带进到工业合理组织及其与农民市场相调整的那个问题，在这方面失去时机，便是放缓了我们反对私人资本的斗争。这里正是主要任务之所在，这是有关于革命与社会主义的重要钥匙。

    八、如果反革命危险一如我们所说，从某种社会关系中生长出来，那也决不是说，这个危险（甚至在不利于革命的经济条件中）不可能因我们采取合理的政策而加以避免，减少，除去与延缓。这样一延缓就能拯救革命的，因那时或者可以遇上国内有利的经济改变，或者逢上欧洲的胜利革命。

    因此，根据我们上述的经济政策，我们一定的确得有一个确定的国家的与党的政策（包括一个确定的党内政策在内），其目的在于抵消反工人阶级独裁的诸倾向的积聚与巩固，这些倾向是因为国家经济发展的困难与失败获得滋养的。

    九、我们党的社会成分的复杂性，反映了革命发展以及由此发展所生的诸倾向与危险的客观的矛盾：

    工厂支部，这是保证着党和革命的主要阶级的联系的，党员数现占全体党员的六分之一。

    苏维埃机关的党组，不管它们具有一切负责方面，却保证着党在国家机关中的领导；这也决定了这些小组的重大比重。占很大百分比的老战士们都是经由这些苏维埃小组而参加党生活的。

    乡村党组使党和农村发生某种联系（现在还很弱）。

    军队党组使党和军队发生联系，同时通过了军队，使党也（首先地）和农村发生联系。

    最后，在教育机关中的党组内，所有这些倾向和影响是混和着与交流着的。

    十、工厂党组，由于其阶级成份使然，毋须说是基本的。但因他们在数量上只占全党六分之一，他们最积极的份子又被调到党或国家机关中，因为党还不能全然依靠他们，甚至还不能主要地依靠他们。

    这种党组的增长，将是党在工业，在一般经济中胜利的确实的尺度，同时也是党保持其无产阶级性质的最好保证。不过，在最近将来，很难期望他们有迅速的增长[2]。结果，党不得不在一时期内，依靠着复杂的社会成分的党组，去保持其内部平衡及其革命路线。

    十一、反革命倾向能在富农，中间人物，零售商与租借公司主人中间，总之，它能在比党本身更能包围国家机关的那些人物中间，找到支持。只有农民支部与军队党组许会有受到富农更直接影响之虞，甚至会被富农所侵入。

    不过农民的分化，却是有助于我们的一个因素。将富农从军队（包括地方军队）中排除，不但要始终成为不易的定则，而且更有甚者，要将它作一个重要办法，藉以对农村青年，军事单位，特别对军队党组进行政治教育。

    工人们要保证他们在军队党组中的领导作用，就得在政治上使军队的乡村劳动群众和再生的富农阶层对立起来。这个对立也要应用到乡村党组中去。归根结蒂，此一工作成功，有赖于国家工业能够满足乡村需要的程度。

    但不管我们经济成就的速度如何，我们在军队党组中的基本政治路线一定要不仅仅反对新资产阶级，而首先要反对再生的富农阶层，因为这个阶层乃是历史上任何反革命企图所能有的唯一的与郑重的支持。在这方面，对于军队的各种组成成分，我们要从他们的社会构成的观点，加以更细密的分析。

    十二、无疑，多少反映乡村的各种倾向，具有与城镇不同的特点，以乡村党组及军队党组为中介，渗入到且将继续渗入党内，如果不如此，乡村党组对党便没有什么价值。

    在那些党小组内表明出来的情绪的转变，乃是对于党的一种提示或警告。能否按照党路线来指导这些党组，那得看党的总领导是否正确，它的内部制度如何，以及，在最后分析中，要看我们是否能接近解决或减轻那个“剪刀”问题。

    十三、国家机关是官僚主义的最重要来源。在一方面，它吸收了大量最积极的份子，它教会了其中最能干的人以管理人和物的方法，来代替对群众的政治领导。另一方面它最关心党的机关，它以其行政方法对后者发生影响。

    在不小范围内，党机关的官僚化便由此发生了，这使党有脱离群众的危险，现在最明显与直接的，正是这个危险。在目前条件之下，反对其他危险的斗争，必须从反官僚主义的斗争开始。

    十四、如果以为官僚主义只是办公处人员一切坏习惯的积聚，那不是马克思主义者的想法。官僚主义是一个社会现象，因为它是管理人物的一种特定制度。它那深厚的根源在于社会的复杂性，在于人民中不同集团的日常的与基本的利益之间歧异。官僚主义又因为广大群众缺乏文化这一事实而弄得复杂了。在我们这个国家中，官僚主义的主要来源在于：我们必须创造和维持一个国家机关，使它能在完美的经济和谐中联合无产阶级与农民利益，而事实上我们却离此尚远。我们必须维持一支常备军，乃是官僚主义的另一个重要来源。

    很明白，正是我们刚刚列举的属于负数的社会现象，现在正在滋养官僚主义的那些社会现象，如果继续发展，将置革命于危殆之境。在上面我们提到过这个假定：国家经济与农民经济间继长增高的不协调，乡村中富农的生长，富农们与私有工商业资本的联盟，这些，再加上乡村劳动群众与部分城市劳动群众文化水平的低下，会成为终于发生的反革命危险的原因。

    换句话说，国家机关与党机关中的官僚主义乃是我们处境中固有的一些最恼人的倾向的表现，是我们工作中诸缺点与偏差的表现；这种缺点和偏差，在某些社会条件之下，将会摧毁革命的基础。在此情形中，有似在其他情形中一样，数量达到了某一阶段会转变成质量的。

    十五、反对国家机关中官僚主义的斗争，乃是一个非常重要的长期性的任务，这任务与我们其他的基本任务是多少平行地前进的，那些任务是：经济政治改造与群众文化水准的提高。

    为完成所有这些任务的一个最重要的历史工具便是党。当然，即使党也不能从国家之社会的与文化的条件中割裂出来。但作为工人阶级先锋队的组织，作为最优秀、最积极与最觉悟分子的自愿结合的组织，它比之国家机关会更加能够保持自己不让官僚主义倾向所侵染。为要做到这一点，我们必须清楚地看到危险，且毫不放松地与它斗争。

    因此，党对青年人的教育就非常重要，这个教育应该以个人的创意为基础，藉使他们能以新的方式为国家机关服务，并根本改变国家机关的作风。

    [1] “剪刀”这个形象是托洛茨基在第十二次党大会上首次说出来的，他用这形象来表示工业品价格之昂贵，与农产品价格的低廉。这两种价格好像一把剪刀上的两瓣刀片。他认为问题之解决应该像剪刀之收拢，不要像它的张开。

    [2] 关于增加工厂支部党员比数问题，在联共党内斗争中曾经起非常有趣的作用。最初，托洛茨基谨慎地提议，布尔什维克党内无产阶级的党员比重应该增加，他的提议遭到驳斥，认为“有意蛊惑”的，认为一下子如果增收大量政治上不成熟的工人进党，会使党的革命性冲淡。托氏在文中如此说，即有鉴于斯大林们的此种反对。不过不久之后，在第二年，列宁死后，斯大林们却正用了这“蛊惑性的”方法来打击托洛茨基及党内的革命派。在“纪念列宁征收党员”运动中，一下子招进了二十余万名政治上真正不成熟的工人来做党员。这些人中的最大多数是只能听上级官僚的命令投票的。


第五章 传统与革命政策

    传统与党政策的关系问题是非常不简单的，特别在我们这时代。近来，我们曾经不止一次地谈到我党理论传统与实践传统的重大意义，而且宣称过无论如何都不容许断绝我们这个思想的承续。现在所需要的只是对怎样了解党的传统这个问题，有一个一致的见解。为此，我们一定要在很大程度内，用反面的方法开始，并且举出几个历史例子，藉以作我们结论的根基。

    让我们来看看第二国际的“古典性”的党，德国社会民主党。它那半个世纪的“传统”政策是根据于对国会活动的适应，以及对组织、刊物与财源之不断增长的适应。这个传统，对我们说是极其不熟悉的，却具有半自动的性质：每一天都是“自然地”从上一天发展出来，正犹之乎今天“自然地”准备下一天的到来一样。组织发展，刊物扩大，钱袋膨胀。

    正是在这样的自然而然的情态中，形成了倍倍尔以后的整整一辈代的人物。这是一辈代的官僚、俗子与蠢汉，他们的政治面目在帝国主义战争的最初几小时内就给完全暴露出来了。社会民主党的每一次大会都不变地谈讲着因传统而神圣化的党的古老策略。传统也实在是有力的。这是一种自动的传统，无批评的，保守的，结果则窒息了党的革命意志。

    大战最后结束了德国政治生活中的“传统的”平衡。年青的共产党从其正式存在的最初几天起，便踏进了危机和激动的风暴时代。但虽如此，在它全部比较短暂的历史中，我们不但可以看到它的创造作用，也可以看到它传统的保守作用。这传统，在每一阶段上，当每一转折时，都与运动的客观需要及党的批评的判断相冲突。

    早在德国共产主义存在的第一个时期，直接夺取政权的斗争就成了它英勇的传统。1921年3月间发生的可怕事变，充分暴露出党尚无足够力量来达到此一目标。在它再度开始去从事直接夺取政权斗争之前，它得来一次激剧的转变，即转向于争取群众的斗争。

    此一转变是难于完成的，因为它违反了新近形成的传统。在俄国党内，现在有些人专爱重提近几年来发生于党或其中委会中的一切不同意见，甚至那些最荒谬的都给提出来了。那末，把共产国际第三次大会上[1]发生的主要不同意见，也回忆一下，不会有害处吧。当时在列宁的领导之下所提出的那种转变（这提议起初受到大多数人，后来仍受不少人的疯狂反对，而终于通过的），使共产国际免于破灭与瓦解，现在看来是很清楚的；但在那时，人家不顾此种危险而拼命反对，只因那个自动的，无批评的“左派主张”，在短短时期内却已成了僵硬的传统。

    第三次大会之后，德国共产党很痛苦地完成了那个必要的转变。然后，在联合战线的口号之下（以及随以俱来的冗长的协商与加紧的教育程序），开始了争取群众的斗争。这策略延长了两年有余，收获了出色的结果。但在同时，这些新的宣传方法，拖延很久的，却变成了……一种新的，半自动性的传统，它在1923年后半年的事变中起了很严重的作用。

    下面这个事实现在看起来是无可争辩的，即：从5月（鲁尔抵抗运动开始）或7月（这一抵抗告终）起到11月，即当锡克脱将军拿取政权时候止，乃是德国生活中史无前例的一个非常显著的危险阶段。那个被绞得半死的哀尔勃——孔诺底德意志共和国，企图给法国军国主义以抵抗，结果是垮了，跟着垮的是那个国家的社会的和政治的可怜平衡。鲁尔的惨剧在某一程度内，对于“民主”德国所起的作用，跟五年前德国军队溃败对霍亨索伦德国所起的作用是同样的。

    马克的叫人难信的贬值，经济纷乱，普遍的兴奋与不安，社会民主党的瓦解，工人们的大量涌入共产党，人人都在期待一次大变。如果共产党能够突然改变它工作的步子，能够善用那历史给予它的五六个月时间，去进行直接的、政治的、组织的与技术的准备，以此夺取政权，那末事变的结果将完全不像我们在11月[2]间所看到的那样了。这里的问题是：德国共产党进入这个世界史上也许没有前例的短暂的危机时期时，却携带着过去两年中所定形的现成老法子，这法子是适宜于争取群众影响的宣传斗争的。这时需要的是新的方向，新的调子，新的接近群众的方式，联合战线的新的解释和新的应用，组织和技术准备的新的方法——总之，需要一个突然的转变。无产阶级此时本应该遇见一个直接进向夺取政权的革命党。

    但是德国党却衷心地继续着它昨天的宣传性的政策，虽然规模上是大了一些。一直要到10月里它才采取了一个新的方向。不过到了那时候，为展开冲击所需的时间已经太少了。准备工作以狂热的速度进行着，群众跟不上去，党的缺乏信心从两方面泄露出来，而在决定性的开头，党却不经一战便退却了。

    如果党不经战斗便放弃了它非常有利的阵地，则主要理由乃是：在新阶段的开始（1923年5月——7月），证明了党不能从过去政策的自动性中解脱出来（这个政策之确立仿佛是为未来数年之用的），不能在其鼓励、行动、组织与技术诸方面，毫不含糊地提出夺取政权问题。

    时间是政治中一个重要因素，特别当革命时代。为要补偿几个月的错失，常会需要几年或几十年的。如果我们的党没有在1917年4月间完成那次跃进，因而在10月间夺取政权，则情形正复相同，我们有一切理由来相信，德国无产阶级不将为此错失付出太高的代价，因为目前德国的统治，首先由于国际局势的结果，其稳定性是极其可疑的。

    很清楚，作为一个保守的因素，作为昨天对今天的一种自动性的压力，传统代表了一个极重要的力量，它为保守性的政党服务，却深深有害于革命的政党。后者的全部力量恰恰在于它之从保守的传统主义中解脱出来。这句话的意思是否说：我们要从任何传统中解脱？绝对不是。但是一个革命党的传统是属于完全不同的性质。

    如果我们现在从其革命的历史及从十月革命以后的时期来看我们的布尔什维克党，那我们会认识到，我党最可贵的基本策略性的品质即在于：它有无可比拟的适应性，能够迅速地给自己定出方向，迅速地改变策略，革新武器与应用新的方法，一句话，能实行突然的转变。狂风暴雨般的历史条件使这样的策略成为必要。列宁的天才则赋予此一策略的党不可能有这样理想的自由。是说，我们的党完全不受某些保守的传统主义的束缚：一个群众的党不可能有这样理想的自由。但它的力量和能力却总是在这样的事实中表明出来，那就是：惰性，传统主义，常规事务主义已被减至最低限度，因为它有远见的、极度革命的策略上的创意力，它是既勇敢而又现实的。

    党的真正传统归结于此，也应该归结于此。

    党机关的相当大的官僚化，不可避免地要随伴着保守的传统主义及其一切后果的发展。夸大这个危险，要比低估它为佳。机关中最保守的分子总是想把他们的意见，他们的方法与他们的错误和“老布尔什维克主义”看成是一个东西，企图把那对官僚主义所作的批评看成是破坏传统，这一个明显事实，我说，其本身便已经是某一思想僵化的无疑的表现了。

    马克思主义是历史分析的方法，是政治估计的方法，并非事先预备好的一大批决议。列宁主义乃是此一方法在一个特殊历史时代条件中之应用。正是时代特点和那个方法的此种结合，决定出那种勇敢与自信的突兀转变的政策，列宁曾经给了我们最好的范例，并且曾经不止一次地用理论来阐明它以及加以概括化。

    马克思说，先进国家在某种限度内显示了落后国家以它们未来的形像。这一个条件性命题，有人企图将它变成为绝对的法则，这个法则，实质上就是俄国门雪维克主义的“哲学”基础。利用着这个法则，他们给无产阶级划定了界限，那些界限不是从革命斗争的过程中发生出来，而是从机械的模型中引申出来。因而门雪维克派的“马克思主义”过去只是，现在仍旧只是资产阶级社会需要的公式，适应于晚起的确的“民主主义”的一个公式。事实是，由于俄罗斯的经济与政治中结合着极其矛盾的现象，因而它是首先被推上无产阶级革命道路的国家。

    无论十月革命，无论布列斯特和议，也无论正规农民军队的创立，粮食征购制度，新经济政策或国家计划委员会，都不曾被十月革命以前的马克思主义或布尔什维克主义所预见或预定的，也不能够预见或预定。所有这些事实与转变，都是布尔什维克主义方法在每一不同局势中的独立的与批判的应用，这里有显著的创意精神。

    上述诸事的任何一个决定，在采纳实行之前，都曾引起了斗争。简单地求之于传统是决不会解决任何事情的。事实上，每一个新的任务，当每一个新的转变时，问题都不在于寻求传统，不在于从传统中发现那并不存在的答案，而是要依赖着党的全部经验去自行寻找一个适合于局势的新解决法，并且在这样办的时候，让传统丰富起来。甚至还可以更尖锐地如此说：列宁主义（的卓越处），正在于它之勇敢地从保守的回顾中，从先例的束缚中，从纯粹形式的引证和摘引中解脱出来。

    列宁本人在不很久之前就借用过拿破仑的话来表示这个思想：“先打起来，然后再看”（On S'engage et Prruis on Voit）。把这句话用另一种方式来说，那就是：一经进入了战斗，就不要过于关心规范和先例，而是要投身到真实性的情况中，在那里寻找出争取胜利所必需的种种力量，以及走向胜利的道路。只因为遵循这样的路线，列宁曾经不是一次而是数十次地被他自己党里的人指责为破坏传统与放弃“老布尔什维克主义”。

    让我们记记吧：当年“召回派”[3]的出场总是以保卫布尔什维克传统的幌子来反对列宁的偏差（在第九期《红色编年史》中，有着这方面的一些最有趣材料）。在“老布尔什维克主义”的盾牌之下，其实是在形式的、虚构与虚伪的传统这块盾牌之下，党内所有安常守故的人们全体起来反对列宁的“四月提纲”。我党史家（迄今为止，不幸我们党内的历史家都相当倒霉）之一，当十月事件的高潮时期曾经告诉我说：“我不同意列宁，因为我是一个老布尔什维克，我继续主张无产阶级与农民的民主专政”。“左派共产主义者”反对布列斯特——里托夫斯克和约与主张进行革命战争，也用的是拯救党的革命传统名义，用的是保持“老布尔什维克主义”的纯洁性以防国家机会主义危害的名义。“工人反对派”的全部批评归结于埋怨党破坏了旧有的传统，这件事是记忆犹新的。还只在最近，我们看见了在民族问题上，有些最正式的关于党传统的说明人采取了一个立场，它与党政策在此问题上要求明显对立，而且也跟列宁的立场明显对立的。[4]

    这些例子，历史意义较小却同样具有决定性的，我们可以举出几倍来，甚至要举出多少就可以举出多少。不过我们在上面刚刚说过的一些已足以指明出：每当客观条件需要一次新的转变，一次勇敢的转变，要有创造的主意，此时保守的抗拒都透露出一种自然倾向，它要把“老传统”以及所谓“老布尔什维主义”（实际上只是过去时代的空壳）和新任务，新条件，新路向对立起来。

    党机关愈加长成得内部充实，它愈加感觉到自己的真正重要，则其对下层发生的要求反应愈慢，并且愈加倾向于将形式的传统对抗新要求与新任务。如果有一件事，将给党的精神生活，年青人的主义训练以致命打击的，那就莫过于把列宁主义从一种方法（为要应用此方法是需要创意力、批判思想和思想勇气的）变成为一个教条（它需要的仅仅是唯唯诺诺的阐述者）。

    没有理论上的广阔眼界，没有对政治过程的物质基础作批判的分析，列宁主义是无从思议的。马克思派研究的武器必须不断地加以磨砺和应用。传统的意义正在如此，而不在于形式上的引证和他们著作的断章取义。列宁主义最不能与思想的浅薄和理论的粗疏相调和。

    列宁不能任意加以砍劈，不能取其一言一语来凑合每一个可能情形，因为在列宁看来，公式从来不站在比实际更高的地位；总是工具使人能够把握实际，并驾御实际。在列宁的著作中，不难找出几十与几百段话，在形式上说它们似乎是矛盾的。不过我们必须注意的，并非这一段和那一段之间的形式关系，而是每一段话对具体的实际情形（公式被当作一支杠杆应用于此情形中）的真实关系。列宁主义的真理永远是具体的！

    作为革命行动的一个体系，列宁主义的先决条件是要有一个为反省和经验所磨砺的革命意识，它在社会领域内，即等于体力劳动的肌肉运动的感觉。不过革命意识不能与煽动性的才识相混淆，后者可能获得短暂的成功，有时甚至可以得到炫人的大成功。但这总是一种低级的政治本能。它老是倾向于最少抵抗的路径。列宁则相反，他设法提出与解决基本的革命问题，克服其主要障碍；而着重煽动的人的方法则在于规避问题，造成虚幻的慰抚，将批判思想催眠。

    列宁主义首先是现实主义，站在革命行动的立场上，对现实作最高级的质量上与数量上的估计。正因为此，它和那种对现实的逃避是不可调和的，后者躲藏在空洞的鼓动性的辞句的幕后，在拯救党传统的藉口之下，消极地坐耗时间，傲慢地为昨天的错误辩护。

    列宁主义是一种真正的解说——它从形式主义的偏见，从道德教条，从一切企图束缚革命行动意志的心智保守主义中解脱出来。不过如果以为列宁主义的意义是指“一切都无所谓”，那便是不可救药的错误。列宁主义中包括有群众行动与群众党的道德——不是形式的而是真正革命的道德。对列宁主义最不相牟的乃是机关人员的傲慢与官僚化的犬儒主义。一个群众政党有其自己的道德，这便是战士们在行动中与行动的那种结合。煽动作风之所以不能与革命政党的精神相调和，因为它是欺人的：它对目前的困难提出此一或彼一简单化的解决方法，却必然要毁坏下一步到来的前途，减弱党的自信。

    为劲风所扫，为严重的危险所胁，煽动容易消解成为狼狈。可是狼狈和列宁主义却使在纸上也难于并列起来的。

    列宁主义是从头到脚都有战斗性的。战争不可能没有巧计，没有伪装，没有对敌人的欺骗。胜利的战争的巧计，乃是列宁主义政治中的构成要素。但在同时，对于党和工人阶级，列宁主义却是最高度的革命诚实。它绝不允许有虚构、吹牛与假冒的荣耀！

    列宁主义是正统的，冷峻的，不容减损的，但它可没有包含即令是一丝一毫的形式主义与教条，也没有官僚主义。在斗争中，它总是击中敌人要害的。若把列宁主义的传统变成为传统解脱者们的一切言语和思想永不错误的超理论的保证，那是对真正革命传统的嘲笑，且将之变成为正式的官僚主义。谁若企图将一个同样的公式不断重复念诵，以此催眠一个革命党（根据那个公式，党的正确路线不应该在每一个问题的本质中去寻找，也不在提出和解决问题的方法中寻求，而应在一种传记性质的……情报中去寻找），那是既可笑而又可悲的。

    因为我不得不给本人说几句话，我愿意说：我不以为我走向列宁主义的道路比别人所遵循者为较不安全或较不可靠。我是和列宁斗争着而走向了他的，但我是彻底地与全程地走向了他[5]。我对党服务的行为乃是这方面的唯一保证；我不能提出其他补充的保证。如果这个问题要在传记研究方面提出来，那至少应该公正地处理。

    然后我们必须来回答一些棘手的问题：是否在小事情上矢忠于大师的那些人，在大事情上也对他忠诚呢？在大师面前表示得如此顺从的人，是否当他不在之后也还继续如此顺从呢？是否列宁主义的全盘能事尽在此顺从之中？我绝无意于举出个别同志来作例，藉以分析这些问题，因为和这些同志，至少在我一方面，是想继续和他们携手工作的。

    将来不管有什么困难与不同意见，要想胜利地加以克服，总只有靠全党才智的集体工作，在每一个时候检讨自己，以此保持发展的延续。

    革命传统的此种性质，与革命纪律的特殊性质相结合着。如果传统是保守的，则纪律是消极的，且能在危机的第一个瞬间就被破坏。如果，像在我们党内那样，传统包含于最高度的革命行动中，纪律就完成其最大限度，因其决定性的意义是经常在行为中加以检查的。因此，革命的创意力，对问题之批判的与勇敢的考虑和解决，同行动上的铁的纪律结合得不可破坏。青年们只有经由此种卓越的行动，才能从老辈那里接受这纪律的传统，并加以实行。

    我们和任何人一样珍视布尔什维克主义的传统。但不要让任何人敢于将官僚主义与布尔什维主义视同一物，将传统与无聊的常规老例混为一谈。

    [1] 1921年3月，为了配合德国中部发生的革命斗争，德国共产党号召武装起义来夺取政权。这乃是所谓“进攻理论”的一个例子。在俄国，该项理论的主要发挥者是布哈林，其次是齐诺维也夫。当其时，德共不但将全体党员投入一次为极小数工人阶级所参加的先行注定要失败的军事行动中，而且在失败之后，党的领导还宣称将来一有机会要重复这种行动。据那些左派说，这些行动会给工人阶级通上电，使它一次比一次动员出更大的力量，终于会推翻资本统治。据德共领导马斯洛夫说：“假使有人问，三月行动中究竟有什么新的东西，那一定要用恰恰是我们对手所指责的话来回答，即是：党投入战斗之时，毫不关心到有谁会跟在它的后面”。（见1921年，柏林版，国际杂志，254页。）又据另一领袖泰尔海默说：“把三月行动当作党的一个孤立行动看，那它会是反对无产阶级的一宗罪孽——在此限度内我们的反对者是说得对的。若把它当作一连串不断上升行动的一个引子看，那便是一种赎罪济世性的行动了。（见1921年柏林版的《革命进攻的策略与组织》一书，第六页。）同年召开共产国际第三次大会遭遇了这个问题，几乎弄到分裂。大多数代表和领袖都拥护布哈林一派，那些领袖包含有贝贝尔与拉可西——他们二人是指挥三月起义的代表，有倍拉·孔、蒙直堡、泰尔海玛、弗娄立希，以及大部分意大利人等。列宁自居于“大会的右派”，如果拥护布哈林的“进攻派”得了势，他是不惜使大会破裂的。托洛茨基拥护列宁，又经拉狄克从中起了调解作用，使齐诺维也夫与布哈林在俄国代表团中成为少数，结果列宁的见解通过了。第三次大会上的提纲与“走向群众”的口号，不久便被采纳为联合战线的广泛政策，以此给了“左派”一个打击，使共产国际在一个长时期内不发生盲动情绪。

    [2] 1923年，德国发生了日益尖锐的革命局势，德国共产党的领袖却犯了与两年前恰恰相反的错误，他们不能夺取政权，也不能使党与工人阶级及时改取新的方向，去进行夺取政权的直接斗争。党的领导者对反动势力的攻击投了降，革命浪潮便后退了。读者们倘想详细研究此一事件，可参阅托洛茨基著的《十月教训》。

    [3] 召回派是1905年俄国革命失败后，发生于布尔什维克党内的一派，他们主张把选取入国会的社会民主党议员召回，理由是国会的极端反动性质。列宁坚决反对这个主张。

    [4] 在1922年与1923年间，列宁在党的领导层中进行了一次猛烈斗争，反对斯大林、捷尔顺斯基与奥强尼基次，并在某种程度内反对加明尼夫，为的是他们对于苏维埃乔其亚的局势所采取措置，一再破坏了党关于民族问题的传统政策。列宁指他们所采取的办法是“十足十的大俄罗斯民族主义勾结”。因为他病倒在床，于是吁请托洛茨基领导全党来反对他们。详情，包括列宁关于此一问题的函件在内，可参阅托洛茨基著的《斯大林的伪造学校》一书65——71页。斯大林的路线最后（1924年）在乔其亚引起了武装起事，被斯大林们残酷地镇压了下去。

    [5] 1917年以前，列宁与托洛茨基之间展开过很猛烈的争辩。主要的不同意见是托洛茨基的不断革命论反对列宁的工农民主专政论。此外列宁的组织观念与组织方面的实践，为托洛茨基所猛烈反对，他常愿设法使布尔什维克与门雪维克二派合作。二人的冲突到1917年的革命时，在实质上解消了。在此过程中，列宁多少放弃了工农民主专政论，而托洛茨基则加入了布尔什维克党。此后，列宁曾不止一次地着重指出他和托洛茨基的一致，并勒令别人不要直接或间接地提起托洛茨基和布尔什维克的旧争论。列托二人的主要歧见可参阅托洛茨基著的《不断革命论》。关于其他的歧见，实有的与捏造的，可参阅托洛茨基《写给党史局的偏差》以及他1926年在中央监察委员会会议席上的第二篇演说词，二稿均收入于《斯大林的伪造学校》中。


第六章 对农民的“估计不足”

    某些同志在政治批评方面曾经采用了很奇特的方法：他们断定说，我今天所以在此一或彼一问题上犯错误，因为我在十余年之前在此一或彼一问题上犯过错误。这方法使批评家的能事大大地简单化了。

    今天的问题，其本身就需要凭它整个的内容来研究的。但是一个数年前发生的问题，问题早已消竭，是非已为历史判决，要再提起来，用不着费什么大心思的；只要你有记忆和诚心就行了。

    但我不能说我的批评家们是具有好记性和诚心的。我将举出最重要问题中的一个来作例，藉以证明这一点。

    近几时来在某些圈子中有一个说法，常为人们所爱提的，那就是指出——主要是间接地——我“低估了”农民的作用。但是有人若想从我的对手那里找寻一个关于此一问题的分析、事实、引证，总而言之，如想寻求任何证据那是徒劳的。

    他们的议论普通总是归结到对“不断革命论”的暗示，以及三两句走廊中传播的闲言闲语。而在“不断革命论”和走廊谰言之间则一无所有，仅是一个真空。

    关于“不断革命论”，我看不出有任何理由要叫我放弃，我在1904、1905、1906以及往后年月中关于它在所写过的意见，直到今天为止，我都坚决以为：我在那些时候所发挥的思想，整个说来，比当时大多数布尔什维克们所写的意见，要接近列宁主义的真谛得多。

    “不断革命”这个名称，乃是马克思的，他以之应用于1848年的革命。在马克思派，当然不是的修正派而是革命马克思派的文献中，这个名称经常有其地位。佛朗次·梅林应用之于1905——1907年的革命。德国话“Permanrnt revolution”的正确翻译是持续的革命，不间断的革命。有什么政治思想包含在此一名词中呢？

    那意思是：对我们共产主义者说来，革命不因获得了此一或那一政治胜利的，此一或那一社会改良之后就告结束的，它继续向前发展，其唯一的界限是社会主义的社会。如此，革命一经开始（只要我们参加其中，特别是当我们领导着它之时），我们就无论如何不能在任何一个形式的阶段上中断它。相反，只要革命尚未竭尽其一切可能与运动的一切力量，则我们要继续地与经常地推它向前——不用说，如何推进要看局势而定。这立场适用于一国之内的革命胜利，也适用于它在国际舞台上的扩大。

    对俄罗斯说，这理论有这样的意义：我们所要求的政治的最高成就不是资产阶级共和国，甚至也不是无产阶级与农民的民主专政，而是以农民为支持的工人政府，它能开启一个国际社会主义革命时代的。[1]

    这样，不断革命思想就完全符合于布尔什维克主义的基本战略路线。在十八年或十五年之前看不到这一点是可以理解的。但是现在，不断革命论的总的公式已被血肉具备的历史脉络所证实以后，那就不能不懂得和不承认了。

    人家不能在我那时的作品中发现出丝毫跳过农民的企图。不断革命论直接地走到了列宁主义，特别是达到1917年4月的列宁提纲。

    四月提纲虽然预先决定我党在整个十月革命中的政策；但一如大家所知悉，它却曾经在那些今天只在神圣的恐惧中才敢提到“不断革命论”的多数人中，引起过惶瑾和狼狈。

    不过要和那些同志们讨论所有这些问题不是一件很容易的事，而且没有用处，因为他们很久以来就停止读书了，完全生活在他们年青时代的混乱的记忆中。但对另一些同志，首先是年青的共产主义者，他们不惮研究，而且无论如何不肯让自己被犹太教神秘哲学的咒语或“不断”那两个字吓倒，愿意好好儿，铅笔在手地，阅读当年赞成或反对“不断革命论”的著作，试图从那些著作中找出联系于十月革命的线索来。那是并不很难的。

    不过，更重要的，乃是十月革命时及其以后时期所进行过的实践。在这个实践中，我们能够将每一个细节都加以检讨的。不用说，关于我党政治上采用“社会革命党人”土地政纲这一问题，列宁与我之间不曾有丝毫不同意见。关于土地法令的情形亦然。

    不管我们的农民政策在某些特殊点上正确或错误，我们之间都从不曾发生过不同意见。我们的中农政策的确立还是在我的积极参与之下决定的。军事工作的经验与结论，在不少程度内，帮助了此一政策的实现。

    再说，当我们在组成这样一支革命军队（它的人员是从农民中征来，在先进工人的帮助下组织成功）的时候，又怎能低估农民作用呢？

    只要考查一下我们军事方面的政治文献，就可以看到一个思想是如何地渗透了它们，那思想是：从政治上说，内战乃是无产阶级与反革命派互争对农民影响的一种斗争，此一斗争如想确保其胜利，必须在一营一旅中，在每一军区中，以及在全国之内，建立起工人与农民之间的合理关系。

    1919年3月，从伏尔加河战区写给中央委员会的一个报告上，我赞成必须有效地应用我们的中农政策，反对党内在此问题上仍旧流行的不注意的与浮面的态度。

    因受森羡里也夫党组织（Sengheleyev Organisation）一次讨论的鼓励而提的报告中，我写道：“暂时的政治局势——它甚至可以延续很久——却是（此处疑有文字脱落——中译者。）更加深刻得多的一种社会经济的现实，因为即令无产阶级革命在西方胜利，我们之建设社会主义，在很大限度内仍得依靠自己，依靠中农，将他们吸引进社会主义经济中。”

    虽然，第一种方式的中农政策（“对农民表示关切”，“不要对他们发号施令”等等）已被证明为不合适的。必须改变经济政策的情绪是愈来愈高了。我观察了军队的心情，以及我在乌拉尔一带作经济视察时所作的各项宣言以后，在1920年2月给中央委员会写了这样一个报告：“目前依照消费限额征发粮食品的政策，运送这些粮食品的共同负责政策以及平均分配工业品的政策，正在降低农业生产，在使工业无产阶级分解，且有使国家经济生活完全解体的危险。

    作为一个基本的实际办法，我提议过：“代替那剩余粮食的征发制度，应采行一种与生产量成比例的赋税（这是一种累进所得税），这赋税办法应在如此方式中实行，即要使农民们有利于扩大播种面积，或有利于采取较好的耕作方法者。”

    我的提案（译注：该文件的主要部分，附录于本章之后。）整个地代表着一个相当完备的提议，使国家过渡到新经济政策去。与提议关连的，另外还有一个提案，关于工业的新组织。这是个比较不确定却是更周详的提案，它整个攻击是向着“指挥中心”[2]制度的，因为这制度破坏了工业之间的一切接触。

    这些提案当时为中央委员会所否决；而这个，如果你欢喜这样说，便是在农民问题上唯一的不同意见了。现在我们能够多方面地估计：如果在1920年2月采取新经济政策究竟合适到什么程度。在这件事情上意见是可能分歧的。依我个人之见，如果曾经这样办，对我们是有益的。不过无论如何，从我们刚才举出的文件中，决不能得出结论说我一贯地忽视农民，或者说我对他们的作用估计不足。

    关于职工会的讨论，乃是从我们陷入的经济死巷中发生的，而我们之所以会陷入死巷，乃由于粮食征发与全能的“中心”制度。如果职工会“并入”了经济机关，是否能挽救这个危局？显然不能。不过，只要“军事共产主义”的经济制度继续存在，任何其他的办法也都不能挽救这局势的。

    这些插话性的争论，一俟党决定开放市场之后，便全盘消失了。关于进入市场这个顶顶重要的决定，却不曾发生任何不同意见。关于职工会在新经济政策基础上诸任务的决议，是列宁在第十次至第十一次党大会之间草拟出来的，这个决议也是全体一致通过的。

    我还可以举出十几个其他的例子来的，它们的政治意义比较不重要，但全都能同样明白地驳斥那种谰言，说我对农民作用“估计不足”。但我是否真正需要而且可能驳斥这种谰言呢？它是完全经不起指证的，根本是恶意虚构，最好，也只是根据于糟糕的记忆而构造的。

    说国际机会主义的基本特点乃是对农民作用的“低估”是真的吗？不，那不是真的。机会主义派，包括俄国门雪维克派在内，其主要特点是对无产阶级作用的低估，或者，更确切些说，在于他们对无产阶级的革命力量缺乏信心。

    门雪维克派反对无产阶级夺取政权所提出的全部理由是：俄国农民数量庞大及其巨大的社会作用。社会革命党人认为农民是天生受他们领导，且经过他们的中介，去作俄罗斯的统治者的。

    门雪维克派当革命最紧急之际与社会党人结合在一起，因为依照他们的判断，农民由于本性使然，命定要成为资产阶级民主主义的主要支持，所以在每一时机他们都来帮资产阶级民主派的忙，其方式或者是支持社会革命党人，或者支持立宪民主党人。而且，在此等勾结中，门雪维克派与社会革命党人总是将农民束缚了手足，交给资产阶级。

    当然，这也可以如此说——如此说是完全合适的——门雪维克派把农民所能起的作用和资产阶级的作用相比较时加以低估了。不过当他们把无产阶级的作用和农民作用相比较时却低估了得更低。前一种低估，这是派生的，系由后一种低估中发生出来。

    说无产阶级对农民能起领导作用，以及一切从此命题所能得出来的结论，即是说：无产阶级在农民支持下夺取政权，门雪维克派坚决地斥之为乌托邦，为狂想，为无稽之谈。这一点是门雪维主义的“阿契尔斯的脚后跟”，（译注：即致命的弱点。）当然，它和大力士阿契尔斯相像的也只有脚后跟而已。

    最后，在我们自己党的，十月革命之前反对夺取政权的主要论据是什么？难道它真的在于对农民的作用估计得过低吗？相反，它在于把农民对无产阶级相比所能起的作用估得过高了。反对夺取政权的同志们所持理由，主要是说：无产阶级将被小资产阶级份子所淹没，后者的基础为数百万的农民，云云。

    “低估”这个名词本身，无论理论上或政治上都没有表示出什么，因为这不是关于农民在历史上所占的绝对比重问题，而是关于它和其他阶级：一边是资产阶级，另一边是无产阶级，对比之下所起的作用及其重要性问题。

    问题能够而且应该具体地提出来，也就是说，从各个阶级力量之机动的关系这个观点提出来。对革命具有重大政治意义（在某些场合中具有决定意义，但决非到处一样）的问题，是要知道究竟在革命时期，无产阶级能否在吸引农民到自己这边来，并吸引得多少。

    经济上说，一个具有重大意义（像我国那样的一些国家中是有决定意义的，但当然不是任何国家皆然的问题，乃是要知道那个掌握着政权的无产阶级能够在社会主义的建设中和农民经济协调到何种程度。不过在所有国家与任何条件中，机会主义的主要特性都在过高地估计了资产阶级与中间阶级的力量，过低地估计了无产阶级的力量。

    适合于1917年和1923年俄国的布尔什维克党关于农民问题的公式，要变成为放之四海而皆准的定则，以为它适合于美国的独立农业家，也适合于波兰的大地产，那末纵然不是荒谬的，也是可笑的。

    布尔什维主义开始实行将小块土地分给农民，后来代之以土地国有化的政纲，在1917年，它采用了社会革命党人的土地纲领，施行粮食征发制度，然后再代之以粮食税……而我们现在离开农民问题的解决仍远，我们今后还得实行不少改革与转变。

    今天的实践任务不能消解于昨天经验创制出来的一般的公式之中，这还不清楚吗？经济组织诸问题的解决，不能简单求助于传统；我们不能光是借重过去的记忆与往事类比，来决定历史前进之途，这都还不清楚吗？

    当前最主要的经济任务归结于在工业和农业之间，因之也要在工业内部造成一种互相关系，这关系能使工业的发展只会引起最小限度的危机、磨擦与震动。这任务同时也归结于保证工业和国家商业对私人资本能有继长继高的优势。

    这是总的问题。它又可分成许多的问题：应该用什么方法来确立城市与乡村间，运输、财政与工业间，工业与商业间的合理关系？应该指定那些机构去采用这些方法？最后，能够在任何时机都可规定最符合于局势的计划与经济核算的，该是什么具体的统计材料？很明显，一个问题的解决，不能由任何一个总的政治公式来预先决定。它必须在建设过程中寻找具体答案。

    农民现在所求于我们的，不是教我们背诵阶级关系的正确的历史公式（工农革命联盟，等等），而是要我们供给他们较廉的铁钉，花布与火柴。

    我们要想满足他的这些要求，只有靠我们愈来愈确切地应用在下述各方面的方法：登记，组织，生产，售卖，检讨工作成果，修正工作并作激剧的改变。

    这些问题带有原则的与纲领的性质吗？不，因为没有纲领，也没有党的理论传统束缚了我们，在这种地方，它们也不能束缚我们，因为我们不曾有必需的经验，以及经验的概括。

    这些问题的实践意义大吗？大得无可测度。革命的命运唯它们的解决是赖。在如此情形之下，谁若将每一实际问题，以及由问题发生的歧见，消解于党的“传统”中，变成为一种抽象，那末在最大多数的情况中，这就等于抛弃了传统本身的重要东西，即：将每一问题在其全盘真实情况中提出来，加以解决。

    应该停止什么低估农民作用的废话了。真正需要的是降低农民所需的那些货品的价钱。

附录　粮食与土地政策的基本问题（1920年2月给中央委员会的一个提议）

    领主土地与皇室土地已经移交给了农民。我们的整个政策是针对着保有大块土地与大量马匹的农民（富农）。另一方面，我们的粮食政策是以征发剩余农产品（超过消费限额）为基础的。这使农民除了为他家庭需要之外，不再耕种他的土地。特别是关于征发第三头牛（被认为是多余的）法令，实际上促成了对耕牛的秘密屠宰，秘密以高价出售牛肉，以及乳品工业的瓦解。同时，城市中的半无产阶级、甚至无产阶级份子定居在乡村中，他们在那里开始耕种自己的田。工业在丧失人手，而农业中则自足农户的数量在不断增加。由于此一事实，我们粮食政策的基础，建筑于剩余粮食征发之上的，便给摧毁了。如果本年度的征得量有了增加，那一定得归功于苏维埃统治区的扩大，以及粮食机关有了某种改善。不过一般说，全国的粮食源有耗竭之虞，征粮机关的任何改善均不能补救这一事实的。经济衰落的倾向只能用下述方法来对抗：

    一、以按产量比例征税（对农业收入的一种累进税）的办法，代替征发剩余产品制度；这办法应在如此的方式中实行，即能使农民觉得增加播种面积或改良耕作方法是更为有利的；

    二、将工业品送交给农民的数量，和农民们（不仅县、镇中的，而且是乡间农场上的）供给谷物量之间，应规定更严格的相互关系。

    让各地方的工业厂家参加于此一任务。农民所供给的原料，燃料与食物应予以偿付，部分当以工业厂家的产品支付之。

    无论如何，现行的按消费限额征发粮食的政策，上缴此等粮食的联带责任政策，平均分配工业产品政策，正在降低农业生产，在使工业无产阶级分解，且有使全国经济生活瓦解的危险。

    [1] 阅俄文本托洛茨基著的《总结与前瞻》。

    [2] 当军事共产主义时期，曾经组织过好些生产指导中心，它们是全由军事控制的，或表面上是如此控制的，它们各自管理着俄国的某一种工业，它们各自行动，与其他方面的工业没有多少协调，也没有什么关顾。以此制度为基础的组织生产企图，当1921年采行新经济政策后就放弃了。


第七章 计划经济（一〇四二号命令）

    在这次口头讨论与文字讨论中，第一〇四二号命令[1]突然间，没有显然理由地，引起了人们的注意。为什么引人注意？如何引起的？无疑，大多数党员早已忘记了此一神秘数字的意义。我将加以解释。这是1920年5月22日运输工具人民委员会发出的命令，关于火车头的修理。自从那时以后，在火车铁桥以及其桥下面已经流过很多的水了。（译注：此一谚语的意思是：世事已有过太多变化。）现在，比之于我在1920年火车头修理的组织工作是否做得对这个问题，似乎有更为迫切的问题需要提出来。关于冶炼五金，机器制造，以及特殊的关于农业机器，最近有过更多的计划命令。第十二次党大会上，还做出了关于计划管理的意义和任务的决议。我们又有1923年计划生产的新经验。那末，为什么偏偏在现在，那个发布于军事共产主义时代的一个计划好像Deus Ex Machina（译注：在戏剧进展至尴尬场面时，突然出来解救世主的一种事或神的力。）（让我借用一句罗马戏院里的行话）似地再现出来呢？

    它之所以出现，因为机器后面的舞台导演们为了要造成高潮，不得不叫它出场的。谁是那些舞台导演？为什么他们突然间觉得很需要这个一〇四二号命令出场呢？这是完全不能理解的。你们也许会相信有人因极度关心历史真实而辛勤工作，发见了这个命令是必要的吧。显然他们也知道，比之于大约四年前颁发的修理火车的计划，现在我们有其他许多更重要与更及时的问题需要提出。但是——你们自己判断一下吧——如果首先不向每个单独与孤立的人解释清楚那个一〇四二号命令是谬误的，忽视农民因素，轻视党的传统，志在组织成小派别的，难道我们能够前进，能草拟新的计划，能为计划的正确及其成功负责吗？初初看来，一〇四二仿佛只是一个命令的号数。但若你把事情探究得深些，那你会看出一〇四二这个数字并不比启示录中的“六六六”，这个猛兽的符号，更为吉祥些。所以开始我们必须把启示录中那只猛兽的头击碎，然后我们才能安详地谈论其他经济计划，那些尚未蒙上四年之久的陈迹的……

    说实话，最初我并不想用一〇四二号命令来耗费读者的光阴。我更加不愿意这样做的原因是：所有反对该项命令的攻击，归结起来只不过是些遁辞或空洞的暗示，目的在于表示出应用暗示的人知道的东西比他所说的更多，而其实呢，这个可怜的家伙是什么都不知道。在此意义上说，对于一〇四二号命令的“指控”，与他们对于其他一千另四十一道命令所作指控并无多少不同：在此地数量在推理是用以代替质量的。事实被肆无忌惮地乱陈，文字被歪曲，比例被藐视，一切都被杂乱无章地搅成一堆。为要对过去的不同意见与错误有一个清楚的概念，我们必须把当时情况恰恰相反如其实地地重新描述出来，我们有多余时间来做这件事吗？如果有的话，可是我们既已不理人家提出的别的许多极其荒谬的暗示与指控，是否值得回答这“一〇四二号命令”的重提一案呢？

    再三考虑之后，我对自己说，那是必须回答的，因为我们于此遇到一个案子……它在提出指控时的轻率与无信这点上，竟具有典型性的。一〇四二号命令事件并非发生于思想领域，它是一件物质的事情，是发生于生产领域内的，因此，它是可以用数字与比重来测度的。它是相当单纯的，易于搜集可靠材料，易于报告真正事实，而且，凡是关心这个问题的人，只要肯谨慎从事，就能弄清楚的，因为我很容易向他们指出，他们在谈论着某些为自己所不知与不懂的事情。如果从这个具体明确的例子中，证明出那个Deus Ex Machina 不过是一个浮滑的小丑，也许能帮助好多读者懂得站在其他“指控”后面的舞台手法，而那些指控的空无所有，却不幸比一〇四二号命令较难证明。

    我将竭力使事情的说明不限于陈列历史的资料，而要把一〇四二号命令问题和计划性的生产与管理诸问题联系起来。我将举出的一些具体例子，多半会使事情弄得比较清楚些。

    一〇四二号命令，有关于火车头的修理，以及为此目的而动用铁路管理处与国家在这方面的一切力量和资源的方法，这个命令是一些最好的专家们拟订出来的，他们至今仍旧在铁路管理上担任高级职务。一〇四二号命令的实施，实际上开始于1920年5、6月间，形式上是始于同年7月1日。计划所关心的不仅是铁路上的机车厂，而且关心到人民经济委员会属下的同类工厂。下面我们引了一张比较表，它写明该计划由铁路机车厂与人民经济委员会属下各厂所完成的百分数。我们这里引证的数字是无可争辩的，是铁道干线运输委员会按期向劳动与防卫委员会呈报的正式数字，那报告还由运输工具人民委员会的代表及人民经济委员会签字的。

第一〇四二号命令执行成果表
（计划实现的百分数）

 |  | 铁路机车厂完成数 | 人民经济委员会属下各厂完成数
1920年 | 7月 | 135 | 40.5
 | 8月 | 131.6 | 74
 | 9月 | 139.3 | 80
 | 10月[2] | 130 | 51
 | 11月 | 124.6 | 70
 | 12月 | 120.8 | 66
 | 总计 | 129.7 | 70[3]
1921年 | 1月 | 95 | 36
 | 2月 | 90 | 38
 | 3月 | 98 | 36
 | 4月 | 101 |

（1921年，运输工具人民委员会主席是恩向莫夫。）

    这样，由于运输工具人民委员会所辖各机车厂工作加强之故，得能从十月份起，将每月限额提高了百分之二十八。虽然如此提高，而1920年下半年计划的执行仍旧超出了定额的百分之一百三十。在1921年最初四个月内，计划执行低于百分之百。但原因是这样的，当时运输工具人民委员会已改由捷尔顺斯基做主席，此时一些为该委员会议力所不及的事情出来干预了计划的执行：一方面，修理工所需的材料与给养缺乏；另一方面燃料奇缺，以致使已有的火车头都不能悉数利用。结果，劳动的与防卫委员会便在1921年4月22日的一道命令中，大大减低了一〇四二号计划中所规定的机车修理的定额。在1921年以后的八个月内，运输工具人民委员会的工作完成了原计划的百分之八十；国家经济委员会方面完成了百分之四十四。

    一〇四二号命令在上半年度，即在国家交通运输的最危急时期执行的结果，在苏维埃第八次大会的提纲（该提纲被党中央委员会的政治局认可）中，是用如下方式提出来的：

    “这样，这个修理计划不仅对铁路机车厂说，而且对国家经济委员会所属各厂，并为运输部门工作的各厂说，也都具有分明是暂时的性质。修理计划是付出了大量劳动的代价才草成的，且得铁路干线运输委员会批准，但由铁路机厂（运输工具人民委员会所属的）与国家经济委员会所属各厂所完成的工作，比数颇有差异：在机厂中，（大小以平均修理单位来表示的）修理工作在本年由二百五十八辆机车增加到一千余辆，这就是，增加了四倍，它等于每月定额的百分之一百三十。而国家经济委员会所属各厂供给的材料与备用零件，却只符合计划的三分之一——这计划是运输委员会取得了铁路干线运输委员会中两个处的同意而拟成的。”

    不过我们看见，过了一些时候，一〇四二号命令所设定的限额便无法实现了，因为原料与燃料缺乏。有些批评家，刚刚读了我这段文字才知道此一事实，也许会这样说吧：这恰好证明了那道命令是错的！那他们必须看看下面这个回答：一〇四二号命令规定了火车头的修理，却绝对没有规定五金与煤矿的生产，并于它们的计划，那是由别的命令与别的机构规定的。一〇四二号命令不是一个全盘的经济计划，它是一个运输方面的计划。

    但是，人家问我们，难道这个运输计划不需要和燃料、五金等等的来源配合吗？毫无疑问；正是为了要配合，我们才设立了运输委员会，由运输工具人民委员会与国家经济委员会各派数名代表参加组成的。计划的草成根据了国家经济委员会方面代表的指示，他们宣称能够供应这样与那样的材料。因此，如果在计算上有了错误的话，责任是完全在国家经济委员会身上。[4]

    也许这正是批评家们想说的吧？那是可疑的，很可疑的！“批评家”们非常关怀于历史真相，但只在此一条件之下，即：该一真相对他们有利。在这批事后批评家中，不幸呀！有几位却正是负责当时的国家经济委员会的。所以他们的批评，简直就是送错了地址。这种事情是能够发生的。不过人家为要寻找减轻责任的理由，当然应该指出：关于产煤量与五金生产等等的预测，当时比目前要难办得多。如果运输工具人民委员会关于火车头修理的预测比国家经济委员会的预测更为精确，则其理由是——至少在某种程度内——铁路的管理更为集中化，且有更多的经验。我们很乐意承认这一点。但这丝毫不改变此一事实，即：计算错误完全要归咎于国家经济委员会。

    此一错误，其结果不得不减低计划的限额，却不曾根本取消计划，因此它无论直接或间接都没有证明一〇四二号命令是错的。命令的主要性质是确定方向，而且条款规定着它得按时根据经验加以更改的。一个生产计划的审核乃是它实现时几个最重要点之一。我们看见，从1920年10月开始，一〇四二号命令的生产限额提高了百分之二十八——这是因为运输工具人民委员会属下各机车厂的生产力，由于我们采取了一些措置之后，证明比我们原来设想的要大些。我们又看见过，从1921年5月开始，为了一些为该人民委员会不能控制的某些情况的结果，这些生产限额是大为减低了。不过标准的提高或减低，却都依照着一个固定的计划，其基础为一〇四二号命令所提供的。

    这是人们从一个方针性的计划那里所能要求的最高限度了。当然，关于头几个月，头半年的数字具有最大的重要意义；以后的数字便只有理论意义了。当大家起草这道命令的时候，没有一个参加人曾经想到这个计划的执行将恰恰延续四年有半。当生产限额被证明可能提高以后，计划的理论时期就减低为三年半。后因材料缺乏，这时期又再度拖长。但虽如此，有一事实总是确定的。即在运输活动最危急时期（1920年末至1921年初）该项命令被证明为符合于实际的，火车头的修理工作依照着一定的计划，工作成绩增加了四倍，铁路交通因而避免了急切的灾难。

    我们不知道我们那些可尊敬的批评家们要拿什么理想计划来和一〇四二号命令相比。我们觉得应该拿来比较的是该项命令未曾公布以前的实际情形。在那个时候，火车头是被分配到每一工厂去修理的，这些厂要求拨给它们车头，为的可以给自己供应粮食。这是一种绝望的办法。结果势必要使运输事业解体，而为修理所需要的工作则是可怕的浪费。一〇四二号命令建立了统一办法，将合理组织劳动力的因素引进到修理工作中，即将特定一批的火车头给某些特定的工厂修理，因此修理工作不再依赖着整个劳动阶级的散漫的努力，而是的依靠了运输管理方面对于劳动力与资源之多少精确的调配。一〇四二号命令的原则重要性正在于此，不管计划的数字与它实现的数字符合到什么程度。不过正像我们上面说过，即使在这一方面，事情也进行得很好。

    自然，现在事实已被忘却，有人想要提一提关于一〇四二号命令，他是希望谁都不会来审核其批评的真实性的，而这样一提，不管怎样，却总会让人沾上点儿什么了。不过在那些日子里，事情却是十分清楚与无可争辩。我们可以征引十段证词。这里我将选择其中三段，是由三个不同的人所写，不过每一段都具有特色的。

    在6月3日的《真理报》上，有如下的文字评估着运输活动的情况：

    “……现在的运输活动，在某些方面的已经改良了。任何一个观察家，即使表面的观察家，都能够看见现在有了一点秩序，虽然还是的起码的，但以前却是没有的。一个精确的工作计划首先制订出来了，一个明确的任务交给了工厂，作坊及机车厂。这是革命以来第一次，关于全部生产可能的一个完整确切的登记，存在于实际中，而不仅-乃是一个转变……”

    有人会反驳说，这段证词只是一种事先估计，又是由N·B签名发表的，即只代表布哈林的意见。我们不想为此争辩。虽然，在这段文字里，《真理报》已承认在车辆的修理工作方面，我们已开始有了秩序。

    不过我们将引述一段更具权威性的证词，那是根据半年经验作出来的。在第八次苏维埃大会上，列宁说：

    “……你们从恩向莫夫与托洛茨基的提案中已经看到了许多事情，其中之一是：在此一方面（恢复交通方面）我们制订出一个可为数年之用的真正计划。一〇四二号命令限期五年；在五年中我们能够恢复我们的交通，减少损坏的机车数，而它那第九条提纲指出——一个重要的事实——我们已把原定计划缩短了。“当为期数年的大计划制订出来的时候，怀疑家们老是会出来说：“预测几年以后的事情有什么用呢？如果我们能完成我们目前的任务，我们就能做好将来的工作。”同志们，我们一定要学会把目前和将来联结起来。

    “如果你们没有一个适合于较长时期的计划，你们的工作不能有任何认真的成功机会。在交通运输方面无可争辩的改进，乃是此种计划实属必要的证明。我请你们注意提纲的第九条，它说：恢复交通的原定计划是四年半，但因我们工作得比原定限额较好，计划期限已经缩短了；现在已定期限为三年半。在我们经济的其他部门中，工作也必须这样做……”

    最后，在一〇四二号命令公布后一年，捷尔顺斯基的命令：“交通运输人民委员会未来工作的基础”（颁布日期：1921年5月27日）中，有一段说：

    “既然一〇四二号命令（译注：一一五七号命令是关于车厢修理工作的）——这是计划经济中第一次的与辉煌的经验——中指标的减低是暂时性的，是由于我们正遭遇着的燃料危机所造成，因此，采取必要的措置来维持与恢复工具与工厂是应份的……”

    这样，有了一年经验以及修理工作的限额被迫减低之后，这位继承恩向莫夫的新铁道首长承认了一〇四二号命令是“计划经济中第一次的与辉煌的经验”。我深深怀疑人们是否能够在事后很久把历史歪曲起来，即使这历史是只关于修理车辆的。虽然在目前，有几位正在忙于做这一类的“修理”工作，他们企图歪曲昨天的历史，使之适应于此时的“需要”。不过，我不相信此一修理工作（也是按照“计划”进行的！）能有任何社会效用，或终于能收获任何真实的结果。

    诚然，马克思称革命为历史的火车头……但铁道上的火车头能够修补，要修补历史的火车头却不可能——尤其是在事后。用简明的话来说，此种修理历史的企图是被称为伪造的。

    原著者按：要想把问题搅乱，你们当然能够不顾事实与数字，扯到“陆海运输工会联合会中央委员会”[5]身上去，或扯到向海外购买机车这件事情上去。因此我认为必须指出：这些问题之间是没有关联的。当一〇四二号命令在恩向莫夫以及后继的捷尔顺斯基任内继续指导着修理工作之时，那个委员会的组成成员却是全都改变过了。至于向海外购火车头一事，我愿意说的是：整个事情的决定与实行，完全与运输人民委员会无关，与一〇四二号命令及其执行无关。有谁愿意出来向我这个说法挑战吗？

    我们的已经看到了，铁路干线运输委员会部分地与摸索地实现了经济中相联各部门之间的和谐。这种事情，目前在更大与更有系统的规模内，便成了国家经济计划局的任务。我们所引的例证，同时也显示了计划经济的任务与困难究竟在什么地方。

    若事先没有一个计划方针，没有一个工业部门，（不论它或大或小，）也没有一个企业能够合理地分配其资源与力量的。同时，所有这些部分的计划是相对的，互相依赖，互为条件的。当我们制订经济计划时，以及后来当它们被体现时，就是说，在业已获得的基础上定期审核它们时，一定要把这种互相依赖关系当作基本的标准。

    对于某些多年期的计划终于被证明为肥皂泡，人们很廉易地加以嘲笑。这样的计划是有过很多的，而且毋须说，经济的狂想在经济中占不到任何地位。不过，为要终于能够做出合理的计划，不幸必须由原始的与粗疏的计划开始，正犹之乎享有钢刀的之前，人类必须先行使用石刀石斧一样。

    值得指出的是：直至今日，许多人对于计划经济问题仍有着孩子们的想法：“我们不需要有好多个（？）计划，”他们说，“我们有了电气化计划，让我们把它实现出来吧！”这样的说法表示出他们根本不懂得那个问题的ABC。电气化这个前瞻计划完全从属于有关乎工业诸基本部门，运输，财政以及农业的前瞻计划。所有这些部分性的计划首先必须相互配合，其配合应该以我们所已知的关于我们经济资源与潜能的资料为基础。

    正是这样一个协调的总计划，例如以一年为期吧（其中包括那些以三年为期或五年为期等等的特殊计划的每年的分数，而且只包括那可以实行的假定数），才能成为，也应该成为指导机构实践中的基础，这个机构是保证计划的实现的，且能在实现的每一过程中作出一些必要修改的。这样的领导，应用其一切必须的伸缩与运动的自由，那是不会堕落（即说，不至于堕落）成不断的临时应付的。因为它站立在整个经济进程合乎逻辑的总概念之上，且在执行中遇有必须改变之时，它定会努力使经济计划更趋完美，更加具体，使之和物质的条件与资源相符合。

    这样便是国家经济中最一般性计划方式。不过市场的存在使它实现起来为非常复杂了。在边远地区，国家经济与小农经济结了联盟，或至少试行结成联盟。工农联盟的直接机构是轻工业产品的贸易，部分为中等工业产品的贸易。只是间接地，部份地，或从后果上看，那重工业才算是起了作用的——因为重工业是直接为国家（军队，运输，国有工业）服务的。农民经济并不受计划支配，它是为自行发展的市场所规定的。国家能够与应该对它起作用，推动它前进，但仍绝对不能依照一个单一的计划来导引它。要达到这个地步，还将需要好多年（多半首先要靠电气化的帮助的）。为了下一个时期，（这时期实际是使我们最感兴趣的，）我们要有一个有计划的国家经济，使它愈加和农民市场联结起来，结果则是要让国家经济在其生长过程中自行适应于农民市场。这个市场虽然是自流式地发展的，但由此我们绝不以为国家工业应该自流式地去适应它。相反，我们在经济组织中的成功，很大限度内将有赖于我们能应用关于市场情况的精确知识及正确的经济预见，去把国家工业和农业按照明确计划协调到何种程度。各个不同的国家工厂之间，或各个托辣斯之间的若干竞争，并不改变下一事实，即：国家乃是一切国有化工业的所有者，就它对农民市场的关系言，国家是以全部产业的所有者、管理人与经理资格，将全部产业视作一个单位的。

    显然，要对农民市场作出事先的确切估计是不可能的，正好像我们对世界市场一样——跟世界市场发生联结，我们主要是通过谷物与原料输出。估计错误是不可避免的，即使只为了收成等等有了变动，就可能生出错误了。这些错误通过市场，会自行暴露出来，其形式间部份产品的缺乏，或甚至一般的产品缺乏、痉挛与危机。不过，国家经济的一切部门如果更受认真的计划经济的影响，它们的相互间不断地联合起来，则那些危机显然愈少尖锐性，危机的延续也会愈短。勃伦坦诺派[6]与倍恩斯坦派[7]认为资本主义的托辣斯一占统治地位，就能“调节”市场，使工商业危机不再发生，如果这种见解是彻头彻尾错的，那末将它移用于工人国家，却是完全正确的，因为工人国家是托辣斯的托辣斯，银行的银行。用不同的方式来说，危机范围的扩大与缩小，在我们的经济中，将是国家经济与私人资本运行的比对中所获得胜利大小之最清楚与最无误的晴雨表。国家工业为要争取到市场的统治权，计划经济乃是我们手中的主要武器。没有了它，则国有化本身将成为经济发展的障碍，而私人资本将不可避免地摧毁社会主义的基础。

    所谓国家经济，除工业以外，我们指的当然是交通运输，国内外贸易与财政。这一整个“联合体”以其整体及其各个部份——去适应农民市场与纳税人资格的个别农民。不过这种适应有其基本的目的，即是要把无产阶级专政的基石与社会主义基础这个国家工业，提高，巩固与发展。有谁以为这一“联合体”的某些部份能够孤立地发展和完成——不管这个部分是运输，财政或其他的什么——那是根本错误的。它们的前进与后退是密切地相互依存着。国家计划局的原则上的巨大意义正是由此发生，而正是它的这个作用，非常难以让我们中间的人懂得。

    国家经济计划局必须调整国家经济的一切基本因素，即必须系统地联合与指导它们，使它们与国民经济，即首先与农民经济间建立正确的关系。它的主要关心一定要是国家的（社会主义的）工业的发展。恰恰在此一意义中，我说过，在这国家经济的“联合体”中，“独裁权”一定要操在工业手中，而非财政手中。[8]当然，“独裁权”一词，正如我曾经指出过的，用在此地的是很有限制与很有条件的：它针对着有人主张的财政的“独裁权”。换句话说，不但对外贸易，而且恢复稳定的通货，也必须严格地服从于国家工业的利益。毋须说，这机关做绝对不反对工农联盟，即反对整个国家经济的联合和个体经济之间的正确关系。相反，只有用此一方式，我们才能逐渐将这个工农联盟从空话变成为经济的实际。如果有人说，如此提出问题便是“忽视”了农民，或者说我们要使国家工业来一个大跃进，完全不顾到整个国民经济的情况，那末这种说法是绝对荒谬的，决不会因为人家反复述说而变得令人可信些。

    我对十二次党大会所作报告中，有下列的一些话，它们最好地表示出在下一个时期内我们所期望于工业的是什么样的高涨，而要求这样高涨的人究竟是谁。

    “我说我们做过的工作是亏折的。这不单单是我个人的估计。有地位的经济行政家们也持有与我相同的看法。我请大家读一读哈拉托夫的小册子：《论工资》，那是在大会前刚刚出版的。该书有一篇赖可夫写的序言，它说：‘在此新经济政策第三年开始时候，我们在过去二年所获得的成功还是不够的，我们甚至还不曾完全中止固定资本与流动资本的下降，更谈不到共和国生产力之转向积累和增加了。在此第三年中，我们一定要达到这个地步：让我们工业与运输的主要部门能够获利。’赖可夫是这样说的，在本年内我们的固定资本与流动资本继续在下降。‘这个第三年，’他说，‘我们一定要达到这个地步，让我们工业与运输的主要部份能够获利。’我愿意和赖可夫共怀这个愿望；但我不能分担他对于这第三年内我们工作结果的乐观希望。我不相信我们工业的各个基本部门在第三年内就已能获取利润，我以为，如果我们首先能做到新经济政策第三年中的亏折数比在第二年少些，再若我们能够证明出：第三年中我们在工业，运输，燃料及冶炼诸最重要的部门中的损折较第二年为低，那就不坏了。首先，重要的是确定发展的倾向，帮助它展开。如果我们的亏折在减少，工业在进步，则我们会打赢，会达到胜利，即是说，会获得利润。不过这曲线一定要发展得有利于我们的。”

    这样看来，说问题归结于发展的速度，而且那速度差不多已由……“平均”所决定，那是荒谬的。实际上，问题乃关于发展的方向。

    不过同这些人讨论问题是困难的，他们把每一个新的、确切的、具体的问题扯回到久已解决了的更一般性的问题。我们一定要把一般性的公式具体化，而这正是我们大部分讨论的要点所在，我们一定要从建立工农联盟这个一般公式前进到更具体的“剪刀”问题（第十二次大会上情形），从“剪刀”问题前进到规定价格的诸经济因素的有效的计划条例（第十三次大会）。在那里，应用一句布尔什维克派的老术语来说，便是反对经济“尾巴主义”的斗争。如果这个思想斗争未曾取得胜利，即任何经济胜利都不能获取。[9]

    1920年间，车辆修理并非是整个经济计划的构成部份，因为在那时，虽然有了架床叠屋的官僚式的“经济中心”，却根本还谈不上有这样的计划。把计划的杠杆应用到运输部门中去，这是说，应用到受害最重的，有整个儿垮台危险的那个经济部门中去。当然我们恰恰是这样提出问题的。在提交第八次苏维埃大会的提案中，我们写道：“在整个苏维埃经济所处的目前条件中，一个计划的草拟及其实施，还只能凭着经验，把此未来计划中关联得最密切的几个部份凑合一下而已，因此铁道行政方面绝对不能根据一个经济计划的已有资料去拟具修理和管理计划，因为它是第一个须要草拟的计划。”由于修理计划之赐，运输事业得到了改善，它不再是负数了，可是这时却和别的“负数”，即和冶炼，谷物，煤炭诸方面，发生了磨擦，一〇四二号计划在其发展中把一般性的经济计划问题提了出来。新经济政策改变了提出此问题的条件，结果也改变了解决问题的方法。但是问题的尖锐性却无所改变。我们再次三次地做着决议，说必须使国家经济计划局成为苏维埃经济的总参谋部，便是问题依然尖锐的明证。

    不过，我们将在异日详细地谈到它，因为经济任务需要一番独立的与具体的考察。

    我希望，我刚刚引证的历史事实，已揭露出：我们的批评家想重提一〇四二号命令乃是徒劳的。该项命令恰恰证明了他们所想证明的反面。因为我们早已知道他们的手法，所以我们决心以任何代价来修改昨天历史的人，真是十分难于满足的。但我们并不想去满足他们。我们信赖着这样的读者：他的兴趣不在于篡定历史，而是要发现真理，要把历史真理消化成他的经验一部份，且将以此为基础去建设未来。

    [1] 最初反对托洛茨基的时候，人们首先是企图把他在各方面所成就的彪炳的动业涂上的污泥。这工作也是齐诺维也夫发动的。他说托洛茨基签发的关于重整运输系统的一〇四二号命令差不多把原已濒于解体的交通体系彻底弄垮了。跟着重复这一指责的有斯大林，耶洛斯拉夫斯基与鲁楚塔克等。可是在反“托洛茨基主义”运动发动之前，党的发言人们，包括后来那些指责者在内，却曾竭力称赞过那道命令之成功的，称之为计划经济工作的光辉的例子。譬如，在齐诺维也夫主编的《一九二三年共产国际年鉴》中，有一篇文章论到此一问题道：“托洛茨基同志担负了运输工作的责任之后，提出了两个口号。这两个口号证明出不但对于运输，而且对于整个国家经济，都具有决定意义。……一〇四二号命令是一个历史事件。依照这道命令，火车头厂将在五年之内恢复。以此一命令为基础的共产主义宣传以及由此唤起的共产主义热情，一定要视为群众要在劳动中完成历史功业这个热望所达到的最高限度。”

    [2] 按：因计划执行获得成功，从十月份起，限额提高了百分之二十八——托。

    [3] 按：国家经济委员会属下各厂对铁路机车厂供应材料与备用零件，只完成了它们所定计划的百分之三十——托。

    [4] 当时参加于对托洛茨基攻击的诸领袖中，有的还怀有如下动机，即：他们自己负责的经济工作，成绩很是糟糕，为的让自己不受批评起见，乃拥护当时得势的“三头”（即齐诺维也夫，斯大林，加明尼夫）。怀有此类动机的人中之一，便是最高国家经济委员会主席赖可夫。他是非常拥护三头对托洛茨基的攻击的。这里托氏因之分析了运输系统恢复时期最高国家经济委员会的作用，以此反击了那个暗藏的反对者赖可夫。

    [5] 这个“陆海运输工会联合会中央委员会”，为要重建俄国运输系统，曾被置于托洛茨基政治指导之下。

    [6] 勃伦坦诺（Lujo Brentano），十九世纪末期德国资产阶级经济学家，曾任慕尼黑大学经济的学教授，反对马克思主义，是所谓“论坛社会主义”的代表。主张阶级调和，藉协调资本和劳工利益来解决社会问题。

    [7] 倍恩斯坦（Edurd Bernstin）德国社会主义者，初为马克思与恩格斯的学生，后来自成一个思想与行动的派别（始于一八九九年），主张修正马克思主义，因为，据他说，由于资本主义、民主制度与劳工运动的进化结果，使马克思的革命诸方面变得过时与不适用了。倍恩斯坦认为工人运动与资产阶级民主制度二者的成长，使得通过工人阶级与社会主义运动和进步资产阶级合作而渐进地走向社会主义成为可能。他排斥了革命，阶级斗争与无产阶级独裁。也排斥了马克思的唯物辩证法。倍恩斯坦的修正主义最初为德国社会民主党及第二国际的领袖们所反对，但逐渐地，这些见解却成为国际改良派，亦即社会民主党的实践基础，继而成为理论基础。

    [8] 托洛茨基一向强调只有工业及其发展才能使俄国经济真正提高，有时这意思隐喻地说成为“工业独裁”；他的反对者便提出了对立的说法，叫做“财政独裁”。后一意见自然是错误的，不过流行得并不广，甚至也不曾为人所坚持，除了偶尔拿来作反对托洛茨基的武器之外。这一错误想法无疑是因首次实行苏联金卢布获得稳定而引起的。当时的财政人民委员长梭可尼可夫，齐诺维也夫的拥护者，后随齐氏与托洛茨基联合，再后投降斯大林，结果在一次莫斯科审判中被宣布为“叛徒”而遭枪决。

    [9] 我们再一次地奉劝一切对此问题真有趣的同志们，把第十二次党大会上关于工业的讨论记录重读一遍，可能的话，细心地研究一下——托洛茨基。


附录一 新路向（致各区党组织会议的一封信）

附录一 新路向

（致各区党组织会议的一封信）

亲爱的同志们：

    我曾颇有信心地希望能够很快复原，让我能参加关于国内局势与党的新任务的讨论。但是我的病来得比以前任何一次更不合时，而且医生们最初预见的更为拖延。无法想，只得将我的意见在这封信里向你们说明。

    政治局关于党组织的决议具有非常重要的意义。它表示出，党在其历史的路上已临到了一个重要的转折点。在转折点上，正如许多党部会议上所正确指出的，需要谨慎小心；可是同时还需要有坚定和坚决。犹豫不决，举棋不定，乃是此类场合中最糟糕形式的不谨慎。

    倾向于过高地估计党的创意力，某些心地保守的同志们批评着政治局的决议。他们说：中央委员会正在给自己负担起一些不可能做到的责任；说那决议将只能产生幻想与消极结果。很显然，这种态度泄露出人们对党的一种深刻官僚主义的不信任。旧方向将重心错误地置于机关之中，而中央委员会宣布的新路向则将此重心转到全体党员的活动上，到他们的创意力及其批评精神上，将他们视作无产阶级的一个有组织的先锋队。新路向的意思根本不是说：要对党机关发出一道命令，要它们于某月某日建立一个民主制度。不，这种制度将由党本身实现出来。简单地说：党一定要把它的各机关从属于它，不许片刻停止其为一个集中的组织。

    在新闻的辩论与文字中，人们曾经着重指出：“纯粹”、“完全”、“理想”的民主是不现实的，而且一般说，民主并非是我们的目的。这是不容争辩的。但我们有同等的理由说：纯粹与绝对的集中主义是不现实的，而且与一个群众政党的性质不相容，它之不能成为我们的目的，正如党机关之不能成为目的一样。民主与集中是党组织的两个方面。问题是要在最正确的方式中，即是说，在最符合于局势的方式中，使二者协调起来。在最近时期中，我们却没有这样的平衡。重心被错误地放置于机关之中。党的创意力被减低至最小限度。由此发生的那些领导习惯与领导方式，根本违反了革命无产阶级组织的精神。扼杀党的创意，机关实行过度的集中，这便产生了一种不安情绪，这情绪使党在穷迫之中取了不健全的形式发泄出来，其中之一乃是非法小组织的产生，它们是受着显然敌视共产主义的份子所领导的。同时，全党愈来愈不赞成用机关方法来解决问题。这种思想，或至少是这种感觉，以为官僚主义有使党进入死巷的危险，已经是很普遍了。指出此一危险的呼声已经叫出来了。关于新路向的决议乃是党内业已发生的变化之首次正式表示。它将会实现到什么程度，就得看党，即要看它的四十万党员，想它实现到什么程度，以及能够实现它到什么程度。

    在不少文章中，有人努力指出：为要给党以生命，必须从提高党员水准开始，做到这一点以后，其他的一切，即工人民主，自然而然会来到的。无须争辩，为要使我党能完成落在它身上的巨大任务，我们必须提高党的思想水平。但正因为此，这样纯粹教书式的，教授式的提出问题是不够的，因而是错误的。坚持这个办法，一定会使危险加重。

    党要提高其水平，除非是完成其主要的任务，除非采用集体领导——它能发挥工人阶级的与无产阶级国家的创意力。我们一定要从政治观点而不从教育观点去接触问题。工人民主的实施不能视党员对民主的“准备”程度来决定。党就是党。对于想加入党的人，我们可以提出严格的要求；但他们一经被接纳为党员，他们就得最积极地参加于党的一切工作。

    官僚主义杀害了创意力，以此妨碍了党的一般水平的提高。这是它最主要的毛病。因为机关总是由最有经验与最有功绩的同志们组成，所以官僚主义的最可悲的反拨作用，正发生在对年青一辈共产主义者的政治训练上。同时，因为青年人是党的最可靠的晴雨表，所以他们对党的官僚主义发生了最强烈的反应。

    不过，不要以为我们解决问题的方式——即几乎完全让党干部解决问题——对于较老一辈没有影响，虽然这一辈乃是党的政治经验与革命传统的化身。对于老辈们的危险也是很大的。毋需看成为绝对的，那便是大错特错。他们只有在民主的体制之内，与新一辈保持不断的与积极的合作，才能使老卫士们长保其为革命的因素。当然，老卫士们会僵化的，会不自愿地成为官僚主义之最完整的表现。

    历史曾经不止一次地给我们提供过“老卫士”堕落的例子。让我们举出最新近与最显著的例子，即第二国际各党的领袖们的情形吧。我们知道：威廉·李卜克内西，倍倍尔，辛格，维多·亚德烈，考茨基，培恩斯坦，拉发格，格德，以及许多人，都是马克思与恩格斯的亲炙弟子。但是我们知道在议会运动的大气中，在党机关的自动发展影响之下，这些领袖或者部分地转到了机会主义。我们见到了，在大战前夜，社会民主党那个可怕的机关，蒙上了老辈们的权威，变成为妨碍革命前进的最有力的制动机。而我们，这些“老人”，应该明白地对自己说：我们这一辈，很自然地起着党的领导作用，却非绝对保证能免于本身队伍中革命精神与无产阶级精神之逐渐地与不自觉地减弱。只要党容许官僚主义方法（这方法将年青人变成被动的受教育的材料，而且不可避免地要造成党部与群众，老辈与年青人之间的脱离）继续生长与稳定，则此种减弱的危险就难于避免。要想防止这个无疑的危险，除了郑重深刻与激烈地转变方向，转向于党的民主，让不断增加的工人阶级份子大量入党，此外就没有办法了。

    我不想给党的民主做一些法理上的定义，也不想讲到党章对此民主所加的限制。这些问题纵然重要，但总是次等的。我们应该在自己经验的光照中审核它们，且将予以必须的修改。不过比任何事情更加应该改变的却是笼罩于我们组织中的那个精神。党的每一单位必须回复其集体的创意，恢复它自由与同志般批评——没有恐惧与没有报复的——的权利，恢复组织自决的权利。必须使党机关更生与更新，要使党机关觉得它不是别的，只是集体意志的执行机关吧了。

    党刊上近来登载了不少例子，刻划出党的道德与党的关系业已产生僵化的官僚主义的堕落。对于批评的第一句回答总是：“把你的党证拿出来！”在中央委员会决定公布“新路向”以前，你只要指出必须改变党内制度，就会被官僚化的党机关的干部们视作异端，视作小派别精神，视作破坏纪律。现在呢，官僚们形式上是准备“注意”这个“新路向”了，这也就是说，他们准备用官僚方式来取消这个决定。要使党机关更新，——当然必须在明确的党章范围之内——就必须以撤换那些木乃伊化的官僚为目的，代之以新的份子，他们是与集体生活密切联系的，或能够保证这个联系的。而比一切都更首要的，是要把下述那种人从领导地位上清除出去，那些人一听见批评，一听见反对或抗议，便将惩罚的法宝在批评者的面前舞动起来。“新路向”的第一步一定要使每一个人觉得从今以后谁也不敢向党施行恐吓了。

    让我们的年青人反复背诵我们的公式是完全不够的。他们必须争取到革命的公式，必须消化它们，形成他们自己的意见；他们自己的面貌；他们必须具有发自信心深处与独立品格之中的勇气，以此去为自己的见解奋斗。消极服从，利用权威作机械的平压，压制个性，奴颜婢膝，升官发财主义，这些作风全要被逐出党去！一个布尔什维克不单是一个守纪律的人；他同时又是这样一个人；在每一情形与每一问题上都能造成他自己的一个坚决意见，能勇敢而独立地加以卫护，不仅反对敌人时是如此，便是在他自己党内也能如此的。今天，他多半会居于组织中的少数一边。他会服从多数的，因为这是他的党。但这并不常常表现出他就是在错误一边。多半是他比别人更早地看见了或懂得了一个新任务或一次转变的必要。他会执拗地一次再一次地，如果需要的话，会第十次地提出这个问题。这样，他将会替党服务，他帮助党能以全副武装地迎接那个新任务，或者使党能不发生组织上的混乱，不经过小派别斗争的痉挛而完成那必要的转变。

    是的，如果我们的党分裂成几个小派别，将不能完成其历史使命。小派别是不应该发生，也不将发生的。党不会这样瓦解，因为它虽然是一个自活的集体，但其机体会抵抗得住派别的分解。不过要想胜利地克服小组织的危险，唯有发展和巩固那个走向工人民主的新路向。机关官僚主义恰恰是小组织主义的主要来源之一。它粗暴地镇压批评，将不满驱回到组织的深处。它总是要把小组织的帽子扣在任何批评与任何警告的头上。机械的集中主义必然要用小组织主义来补足的，后者乃是民主主义的恶毒的讽刺画，同时是一种潜在的政治危险。

    党如果清楚地了解了这个局势，将能以落在其肩上的诸任务所要求的那种坚定，去完成这个必须的转变。用了同样的坚定，它将把党的革命团结提高到更高水平，以此作为保证，让党能完成其无限重大的国际间的诸般任务。

    关于这个问题，我还有太多的话没有说。深怕耗费你们过多的时间，我有意不在此谈到几个重要方面。不过我希望不久我的疟疾会痊愈，这毛病，对我本人说，是显然反对新路向的。一俟病愈，我将能在口头上，更充分地补充并阐明我的见解——这在本信内是不能做到的。

致同志的敬礼！
里昂·托洛茨基
一九二三年十二月八日。

*　　　　　　*　　　　　　*

    后记——真理报稽延了两天才刊登这封信，利用这个稽延我再补充几句。

    我从某些同志那里听说，当我的信被向区的各次会议宣读时，有些同志曾经表示了这样的恐惧，说我关于“老卫士”与年青一辈之间的关系所说的意见，许会被人利用来使年青人与老年人对立（！）。毫无疑问，感到此种恐惧的只能是那些人，他们在两三个月之前曾经诚惶诚恐地排斥了必须改变路向这一思想本身的。

    无论如何，在目前这时机与目前的情势中，将此类恐惧置于前列，总表示出他们对真正危险及其相对的重要性缺乏了解。年青人现在的情绪（它具有最高度的象征意义），恰恰是那种用以维持党内“平静”的方法所造成的，这个平静已被政治局一致通过的决议，在形式上谴责过了。换言之，像从来所了解的“平静”，有使党的领导部分愈来愈脱离年青共产主义者的危险，也就是说，有脱离党内最大多数群众的危险。

    党机关代替全党思想与代作决定的某种倾向，会使领导层的权威完全安置于传统之上。尊重传统，不用说是共产主义训练与党内团结的一个必要因素，但要使它成为有生命力的因素，就只有靠积极地检讨这个传统，使它不断地获得滋养与巩固，这也就是说，要靠我们集体地为目前来研订党的政策。否则，传统可能堕落成为一种纯粹官式的情绪，除了空洞的形式之外，一无所有。老辈与小辈间这样一种联接显然是不够的，最最脆弱的。可能在表面上看来很坚固的时候，其实却正是快要破裂了。这恰恰是党内“平静”政策的危险所在。

    再，如果那些不曾官僚化的元老们，他们还保持着活跃的革命精神（我们相信最大多数的战士是如此的），清楚地体会到我们上面指出的危险，以全力帮助党去实行中央委员会政治局的决议，那末使两辈代对立的任何理由都会消失的。那时候要想安静年青人的热情，阻止他们可能做出的“过火”举动，是相当容易的。可是首先需要的是行动起来，务使党的传统不被集中操在领导机关中，而要在整个党组织的日常经验存活着，不断地被更新着。如此一来，又可以避免另一个危险：年老的一辈也不会分成为以保持“平静”为己任的“官派”与非官派了。党机关，也就是党体上的骨架，如果不再自我封锁，则其结果绝对不会减弱力量，而定会愈见强大。不容争辩，我党需要一个有力的集中化的机关。

    我信中举出的关于社会民主党堕落的例子，也许有人会不赞同，会说它是不正确吧，因为在他们看，他们与我们年处的时代是深刻不同的：昨天是停滞的改良主义时代，今天是革命时代。当然，例子不过是例子，二者间绝非完全相同的。不过，将两个时代作无差别的对比，其本身并不决定任何事情。我们指出新经济政策的危险并非没有缘故的，因为它和世界革命的迟延密切相关。我们日常的实际的政务工作（那是愈来愈琐碎和专业化的），诚如中央委员会的决议所指出，隐含着一个危险，即：我们的视野日益狭小，这便是机会主义堕落的危险。很明显，如果各级党部“书记们”的老板作风愈加代替党的真正领导，则此等危险将愈加严重。我们的困难，首先是我们的内部困难，如果想靠“时代的革命性质”不加以克服，那我们更成了劣等的革命家。“时代”一定要靠政治局所一致宣布的新路向的合理实行来帮助的。

    临了，还要说明一点，二三月之前，那时作为目前讨论对象的诸问题尚未出现于党的议程，某些从各省来的负责同志曾经宽慰地耸耸肩，对自己说：这是莫斯科的发明，在各省却是万事如意的。[1]即使在现在，此种语调仍旧反映在各省发来的一些通讯中，将平静的与合理的外省和纷扰的与污秽的首都相对立，就是发挥了我们上面说过的同样的官僚精神。实际上，莫斯科的组织乃是我们所有党组织中最大、最强与最有生命力的一个。即使在那所谓“平静”（这个名词是很具表现力的，应写进我们的党史中去！）的最沉闷时期，它的活动也比其他任何地方更为紧张，如果今天莫斯科与俄国的其他地方有所不同，则其不同处在只在于莫斯科已经发动起来，重行审查我们党的路向。这是它的好处，并非一种坏处。全党将会跟踪着它，将会前去对现时期的一些价值作出必须的重新估定。各省党机关对此运动的阻力愈小，则各地组织愈易于过渡这个有益批评与自我批评的必经阶段，此类批评的结果，将被转变成党团结的增长以及思想水平的提高。

里昂·托洛茨基

    [1] 为要反对反对派，“三头”也曾利用过各个落后省份的党组织。他们说：反对派不过是“莫斯科超级政治空气中”起着作用的一小群“知识份子与学生”。乡村对于城市，较小政治中心与僻远政治中心对首都的政治中心，都不免怀有成见，自来的反动政治家总是利用这些成见来反对进步的与革命的敌对者。“三头”也应用了这件政治武器，并且收获了相当效果。


附录二 军队中与其他部门的差事主义

（一）

    去年一年内，许多军事工作者和我，口头上与文字上，交换了好几次意见。关于军队中一些明显的不好现象以及腐臭的差事主义[1]发生出来的坏风气。在最近一届海陆军政治工作人员大会上，我已详尽地讨论了这个问题。但问题是如此严重，以致我认为将它在一般报纸上讨论一下是适当的，更何况这毛病绝不以军队为限呢。

    差事主义与官僚主义密切相关。甚至可以说前者乃后者的诸般表征之一。由于习惯用同一方式工作的结果，人们做事时就不再充分思索；他们自满地应用习用的语言，却不想想这些语言的意思；他们习惯地发号施令，却不问问那些号令是否合理；他们害怕听见每一个新字，每一个批评，每一个创议，每一种独立性的表示——这样就表示出他们陷进了差事主义的罗网，是危险万分的。

    在军队政治工作者大会上，我举了我们军事单位的一些历史记载，当作差事主义思想的例子，这例子初看起来仿佛是天真无害的。出版我们各军、各师、各旅的历史中一宗有价值的成就，它证明出我们的军队是在战斗中组成的，它证明出这些军队无论在组织方法，或作为活的机体的精神方面，都是在技艺的学习中组成的；它又表明了我们对于过去事迹的关心。不过，我们没有理由隐瞒过失，我们得指出：这些历史记载的最大多数，是用扩张和吹嘘的笔调写成的。

    不但如此，这些作品中的某几篇，使你读了甚至会想起往日为沙皇御林军而作的那些历史记载。这譬喻无疑会引起白党报纸的讪笑。但若我们因为害怕予敌人以有利之牌而放弃自我批评，那我们成为老废物了。从有益的自我批评中所能获得的好处，比之于但或欠尔诺夫[2]将会复述我们的批评而引起的害处，要无比地大些。是的。让那些听见了第一声自我批评便陷于狼狈（或在她们周围制造狼狈）的虔诚的（或不虔诚的）老婆婆们懂得这些道理吧！

    当然，我们的军队，以及全国和它们一起，有权利为他们的胜利而自傲。不过我们有的不仅是胜利而已，我们也不是直接达到了这些胜利的，而是走过了非常曲折的道路。在内战中，我们见过无可比拟的英勇精神的发挥，这种精神之所以更加值得怀念，因为它十九是无名的，集体的；但我们也有过相反情形：软弱，狼狈，胆怯，无能，甚至还有过变节。我们各个“老”队伍（在革命时期有四五年存在就已经算老了）的每一队的历史，如果忠实而生动地，即是说，如果能一如它在战场上和营房中所展开的方式写下来，那是最有兴趣与最有教育意义的。可是事实上，人家不那样作为，你时常读到的，只是些最平凡的差事主义方式的英雄传奇。读了它，你会以为我们队伍中只有一些英雄；会以为每一个士兵都燃烧着战斗的愿望；会以为敌人总是数量上占着优势；会以为我们的命令总是合理的，适合时机的；其执行是漂亮出色的，等等……。

    谁若以为这样一做，一个军事单位便能在它自己眼中变得很崇高起来，而青年人的训练会发生好的影响，那些人可说是浸透了腐臭的差事主义精神的。最好，这样的“历史”不会留下丝毫印象；一个红军士兵将以他父亲当年听人讲“诸圣列传”的方式来读它或听它：多么伟大，多么崇高呀，却不是生活中所实有的。至于那些较老的，曾经参加过内战的人，或单是比较的聪明一点的人，那就会对他们自己说道：军人也在向我们的眼睛撤沙子哩。或者更干脆单纯些，他们会说：人家在给我们“大洒狗血”[3]。至于那些更加天真的，那些将万事往好面看的人，则会想道：“我，一个懦弱的人，怎么能提高到这些英雄的水平呀？……”这样，那“历史”不但没有提高他们的士气，反而沮丧了他们[4]。

    历史的真相对我们说不单具有纯粹性的历史兴趣。我们需要这些历史记载，首先因为它们是教育工具。如果，举例说吧，一个年青指挥员习惯了关于过去的传统诳话，那他很快会达到这个地步，即在日常工作甚至在军事活动上都会认可它。例如他偶然犯了一个错误，他会自问道：我应该忠实地报告的！不过他已经被提高到差事主义的精神，他不愿意做不成那些英雄们——他在本部队的历史上曾经读过英雄们的伟迹的；或者，很简单，他心中的责任感已经死去了。在此场合中，他便修剪事实，即歪曲事实，欺骗上级。而下属的虚伪报告，终于不可避免地要产生上级的错误命令与错误处置。最后，那是最坏的事情，指挥员简单地害怕把真相报告长官们。此时，差事主义就具备了最可恶的性质：以说谎取悦上级。

    不论在军事艺术或革命中，最高的英勇精神都是真诚与责任感，我们不是从抽象的道德观点，即不是从教人切勿说谎，切勿欺骗邻人这种道德的观点，来谈到真诚的。在阶级社会中，那里存在着相互矛盾的利益，存在着斗争与战争，这种唯心主义的原则是纯粹的伪善。特别是军事艺术中，势必要包含狡计，伪饰，奇袭与欺骗。不过，以我们为之舍命的那个事业的名义，有意和故意地欺骗敌人是一回事；或由于诌媚取悦，或简单因为受了官僚化的差事主义影响，于是发出有害的假报告，向上级保证“万事顺利”，则是另一回事。

（二）

    为什么我们现在要讨论差事主义问题？在革命最初几年中它是怎样被提出来的？这里我们心目中所想的还是军队，不过读者自己可以将我们的话和我们工作的其他所有方面作必要的类比，因为在一个阶级的发展中，在它的政党、国家与军队的发展中，是有某一条平行线存在的。

    我们军队的新干部系由革命者、战士与游击队员补充的，这些人干成了十月革命，他们已经获得了某种资历，特别是获得了一种品格。这些指挥员们的特性并非在于是创意力的不足，而在于创意力的过多；或者，更加恰切些说，在于他们对行动中的协调需要以及坚强的纪律需要，了解得不当（即是说，他们脱不了“游击作风”）。军队组织的第一时期，充满了反对各式各样军事“独立性”的斗争。那时候的目的乃是要建立合理的相互关系与坚强的纪律。内战那几年是这一方面的一个艰苦的学校。到最后，个人独立性与纪律感之间的必要平衡，是胜利地在首批最好革命指挥员中间建立起来了。

    在停战后几个年头中，我们年青的军事干部的长成发展，采取了很不同的途径。一个年青人，以未来指挥官资格进入了军事学校。他既无革命资历，又无战争经验。他是一个新参加者。他并不像老辈那样地去建立红军；他是参加一个既成的组织，这组织业经具有内部制度与明确的传统。在这一点上，其关系正和党内年青共产主义者与老卫士之间的相似。因此，设法将军队的战斗传统，或党的革命传统转给年青人，是有巨大意义的。没有承继的血缘，因而没有一个传统，便不可能有稳定的进步。不过，传统不是僵硬的规则，亦非官定的典范；它不能被当作福音来死记与接受；也不是老辈所说的每一件事都可以仅凭他的“荣誉之言”而相信的。相反，传统可以说，一定要经过一阵内部分娩的痛苦才能获得；它一定要被各人自己以批评态度加工一番，然后加以消化。否则，整个儿便是建筑在沙上的房屋。我曾经谈起过那些“老卫士”（经常是二三等的）按照法摩索夫[5]的方式向年青人灌输传统：“学学老辈吧，譬如说，学学我们，或者我们过世了的伯伯吧……”。但是，无论从这位老伯伯或他的侄子那里，你都不会学到任何值得一学的东西。

    我们的老干部，对革命曾立了不朽的功业，在年青的军事人员的眼中享有很大威望，这是无可争辩的。这原是最好的事情，因为它保证了高下两级指挥员之间不可拆开的结合，而且巩固了他们和普通士兵的联系。不过得有一个条件：老辈的威望不要消灭年青人的独立品格，（最重要的），不要以此威吓年青人。

    在军队中最容易建立，也最容易诱人去建立如此的原则：“闭起你的嘴，别想东想西！”不过即使在军事方面，此一“原则”之为善，正和它在任何其他方面同。主要的任务不在于阻止人的思想，而在于帮助年青的指挥员去形成他自己的意见，他自己的意志，他自己的品格，在此品格中，一定要使独立性和和纪律感相辅而行的。一个指挥员，乃至一般的任何受过训练的人，如果只能说：“是，长官！”那他是无用的。我们旧时的讽刺作家沙尔透可夫曾经论到过这样的人：“他们一味对你说：是，是，是，终于会把你弄得一无是处。”军事行政机关，即军事办公处的整体，有了这些唯唯诺诺的人，事情自然仍旧可办的，至少在表面上，也仍旧不无成功的。但一支军队，一个群众性的战斗组织，所需要的终究不是那些阿谀诌媚的差事主义者，而是些道德上有坚强锻炼，深怀着个人责任感的人，他们在每一个重要问题上，都会觉得有责任真诚地作出自己的意见，并以一切方法勇敢地维护自己的意见，却又能不破坏合理地（即非官僚主义地）了解的纪律和行动的一致。

    红军的历史，一如其所属各单位历史，乃是最重要的方法之一，藉使新旧两辈的军事干部之间相互了解，并建立联系。正因为如此，这部历史中容不得诌媚，虚伪的卑屈以及其他一切形式的空洞的善祷善颂者，这些人只知道趋附奉承。这里所需要的是批评，是事实的考验，思想独立，对现在与未来之独自的研究，独立的品格，责任感，对于自己与自己工作的真诚。可是差事主义却是这些美德死敌。因此让我们来扫除它，烟走它，从每一个角落里烟走它！

载于一九二三年十二月四日真理报。

    [1] 原文为Functionarism，著者应用此一名词，想表现出为官吏所特有的那些习惯和作风。中文里一时不易找到非常近似的名字，本拟译“官职主义”，兹改为“差事主义”，自然仍不是最合适的。

    [2] 但（Fyodr Dan）门雪维克领袖；欠尔诺夫（V.M.Chrernov）社会革命党领袖。二者均为苏维埃政权的敌对者。在海外流亡中，二人继续与苏维埃政权及布尔什维克派为敌。他们在国外发行的报纸上，凡是布尔什维克派内部的歧见，特别是著名领袖对政府与党所作批评，必予以特殊宣扬，作有利于他们立场的附会。这原是理所当然的。可是以“三头”为首的官僚们却最爱利用这一点钳制与压抑反对派的批评，说这种批评会被国外敌人转载并加以利用云。

    [3] 译注:这是中国戏台上的俗语，意思是用十分过火的表演来掩饰真实感情和内容的缺乏。原来的英译文为Hokum，意思与此相同。

    [4] 诚然，不但在军事方面，而且在其他所有方面，包括艺术界在内，都有些人拥护这种传统方式的诳骗，以为它可以“易扬精神”。在他们看来，批评与自我批评是一种“梦”，会消解意志的。我们知道，小资产阶级需要假正经的安慰，受不得批评。但这是不适应于我们革命军队与革命党的。青年人一定要无情地和他们队伍中的此种想法作斗争——托洛茨基。

    [5] 法摩索夫（Famusov）乃俄国大作家格烈巴也独夫的喜剧：“有心人的不幸”中的角色。


附录三 论城市与乡村的联系

（确切些说，此题可改为：论工农联盟与造谣）

    近几月来，同志们已有好几次问过我，究竟我过去对农民的观点是怎样的，它与列宁的观点有何不同。另有些人，把问题用更明确更具体的方式向我提出：人家说你对农民在我们经济发展中的作用估计不足，因此，你没有充分重视无产阶级与农民之间的经济的与政治的联盟——这是真的吗？这样的问题曾经在口头上与文字上向我提出来。

    ——但是你们从哪儿听到这番议论呢？我吃惊地问。你们的问题根据什么事实呢？

    ——事情正是这样，他们回答道，我们不知道；不过外面有的是这些谣言。……

    最初，我并不看重这些谈话。不过刚刚我又收到了一封信，这却让我深思起来。这些谣言是从哪里来的？我完全偶然地记起来了，在四五年前，这类谣言在俄国曾经广泛流传过。

    在那时，谣言只是说：列宁拥护农民，而托洛茨基则反对……然后我去翻阅有关此一问题的文章：我的一篇是刊载在联邦苏维埃中央执行委员会的机关报：消息报（1919年2月7日）上，列宁的一篇登载于同年2月15日的真理报。列宁直接答复农民古洛夫的一封信，他告诉说——这里我摘引列宁的文章——“谣言传播着，说列宁和托洛茨基意见冲突，说他们二人间有强烈的意见恰恰是关于中农问题的。”

    在我的信中，我解释了我们农民政策的一般性质，我们对富农、贫农的态度，我的结论是：在苏维埃政府中，关于此一问题，不曾有过也没有任何不同意见。不过反革命派，由于他们的事业愈来愈糟糕，只好求助于他们唯一武器：欺骗劳苦大众，使人们相信苏维埃政府因内部分歧而破裂了。

    在我文章发表后一星期，列宁发表的文章中有一段话如下：

    “托洛茨基声明说外面流传的关于他同我之间（在农民的问题上）的不同意见，乃是大地主、资本家及其他走狗们，以及其他助手们（善意的并非善意的）所散布的一种最荒唐与最无耻的假话。在我方面，我完全可以在托洛茨基的声明下面签名。”

    不过这些谣言，正如我们所见，是难于彻底澄清的。记一记法国人的谚语吧：“诬蔑诬蔑，总会有点东西沾上他的身。”诚然，现在来玩弄这种谣言的并不是地主和资本家。这些尊贵的先生们的数目从1919年以来是大大减少了。可是另一方面，现在我们这里有新经济政策产生的资产者，在乡间，还有商人与富农。在共产党对农民态度问题上散布些混乱与纠纷，不容否认，对他们是有利的。

    正是富农、零售商、新商人，城市里的经纪，要寻找一条与农民（这个谷物的生产者，工业品的购买者）的市场连锁，他们拼命要把苏维埃国家排挤出这个联合，正是在这个战场上，现在展开着主力战斗。在此地，政治也是为经济服务的。那些私有的中间人为要和农民之间铸成一条连锁，要获得农民信任，显然是很欢迎也愿意散布地主们的老假话——只是他们做得比较谨慎一点，因为从那时以还，苏维埃政权是更加强固了。

    列宁那篇题为“宁可少些，但要好些”的著名文章，给无产阶级与农民间经济上的相互依存，或国家工业与农业间的依存关系，描绘了一幅简单、明了同时又巨细不遗的图画。这篇文章被人人所牢记的，所以我们不需要在此回叙或引证它。它的基本思想如下：在未来数年内，我们一定要使苏维埃国家能适应农民的需要和力量，而同时保持其工人国家的性质；我们一定使苏维埃工业一方面适应农民市场，另一方面适应农民的纳税能力，而同时保持这个工业的性质为国家的，亦即是说，为社会主义的。只有照此方式，我们才能在革命起来破坏资本主义国家中的平衡之前，避免破坏我们苏维埃国家中的平衡。真正能够解决我们经济与我们政治的基本问题的，不在于随时背诵“工农联盟”这个口号（虽然这口号本身是好的），而是在于能使工业有效地适应于农业经济。

    这里我们就要谈到“剪刀”问题，要使工业适应农民市场，首先提出于我们面前的任务是：要在各方面降低工业品的价格。但是价格的规定不仅有赖于某一工厂内部的工作组织，而且有赖于整个国家工业的组织，国家运输业、国家财政、以及国家贸易机关的组织。

    如果我们工业的各部门之间失去了适当的比例，那是因为国家拥有巨额不能体现的资本，它沉重地压在一切工业身上，抬高了每一码棉布与每一盒火柴的价格。如果一只木桶的几块壁板长短不齐，那末你盛水之时，只能达到最短一块板的高度；否则，不管你注入多少水，都要流泻出来的。如果我们国家工业的不同部分（煤，五金，机械，纱、布等等）相互间不能契合无间，或将由最不发达的部门所决定。目前的销售危机，是农民市场向我们提出的一个严厉警告：别喋喋不休地空谈什么工农联盟了，将它实现出来吧！

    在资本主义制度中，危机是经济的自然调节者，归根结蒂地说，也是唯一的调节者。所谓调节，即是在各个不同的工业部门之间，在生产总量与市场能力之间实现协调。但是在我们的苏维埃经济——资本主义与社会主义的中间物——中，工商业危机却不能被认为国民经济各部分间正常的甚或的必不可免的协调者。危机带走了、毁灭了或分散了国家财富的一定分量，而此一分量的一部分则落入中介人、零售商、即一般的私有资本的手中，只因我们承袭了一个极度解体的工业，它的各个部分在战前相互作用时所形成的比例，和我们现在必须要保持的比例是完全不同的，所以要把工业的各个不同部分协调起来，使它们经过市场这个煤介，适应于农民经济，这便有很大困难。如果我们纵容危机肆虐，以此达成必须的经济改组，那便给予私有资本以一切便利，因为它早已插身在我们和乡村之间，即我们和农民及手工业者之间。[1]

    现在私人商业资本获利甚巨。它愈来愈不满于自己的中间人地位了。它企图组织生产者，并向国家租营工厂企业。换言之，它再度开始了原始积累的过程——首先在商业方面，然后在工业方面。很清楚，我们经受的每一次失败，每一次损失，都是私有资本的一次好处。第一因为它减弱了我们，再则因为此一损失的重大部分均落于新资本家手中。

    在此等情形中，我们手中操有什么武器可以战胜私有资本呢？这武器是——精心结构的计划去处理市场问题以及一般的经济任务。工人国家手中掌握着工业的基本生产力，交通工具与信用机关。我们不必等到有了部分危机或总危机之后，才能发现我们经济各个成分之间的缺乏协调。我们用不着在暗中摸索，因为我们手中持有市场的皇牌们能够——我们必须学会它——越来越好地估计经济的各个基本成分，预见它在生产过程中与市场上未来的相互关系，使经济的一切部分在数量上与质量上趋于协调，且使整个工业能适应乡村经济。这乃是实现工农联盟的真正道路。

    教育乡村是一件好的事情。不过工农联盟的基础却是廉价的犁和钉，廉价的花布和火柴。减低工业品价格的道路得以经营工业之正确的（即是说，有系统的，有计划的）组织，使之符合于农业的发展。

    说：“一切有赖于工农联盟而不在于工业的计划”，表明出说话的人不懂得问题的本质，因为，除非工业被合理地组织起来，按照确定的计划来进行，否则工农联盟是不能实现的。此外没有其他道路，也不能有其他方法。

    正确地提出和规定我们国家计划局的工作，乃是直接与合理的途径，使我们胜利地去接近工农联盟问题的解决——并非压制市场，而是以市场为基础的解决[2]。这一点，农民是尚未了解的。但我们应该懂得它。每一个共产党员，每一个前进工人都应该懂得它。早些或迟些，农民总会感觉到国家经济计划局的工作对他的经济的影响。毋须说，这项工作是很复杂与最困难的。它需要时间，需要一个逐渐精确的制度和坚决的措置。我们一定要从此次危险中学得不少东西，以便危机过去后，我们能较为聪明些。

    当然，复兴农业也同样重要。但它是以远较自发性的方式来实现的，有时，它之有赖于国家的行动，较之有赖于工业者为小。工人国家要（在它能力所许的限度内）设立农业贷款与进行农事援助，去帮助农民，以此使农产品（谷物，肉类，牛油）输往世界市场这个任务的，能比较轻易地完成。不过，我们说要只有通过工业，才能对农业直接地，有所作为。我们一定要以低廉的价格供给乡间以农具与机器。一定要供给他们人造肥料和廉价的家常用品。为要组织并发展农贷，国家需要有巨额运转基金，为要取得这笔基金，国家工业一定要赚钱，为要赚钱，则必须工业的各个构成部分之间能够合理地协调起来。这乃是为了实现工农联盟的真正实际的道路。

    在政治上的准备这个联盟，尤其是为要驳斥那由中间贸易机关所散播的虚假谣言和谰语，必须办一个真正农民刊物。这里的所谓“真正”是什么意思呢？那个刊物要去接触群众的，要为他们所理解的，会使他们更加接近工人阶级的。一种销数达五万到十万的刊物，也许可称是对农民讲话的刊物了，但不是农民刊物，因为它到不了农民手里，它会被我们的无数“机关”半途截住，这些“机关”会就中拿取几份为自己之用。我们需要一种周刊（日刊太贵，我们的交通方法又不能作经常的递送），在第一年内它的销数应是二百万份。这种刊物不应该“教导”农民，也不应向他们“发出呼吁”，但要对他们讲讲在苏维埃俄国内外发生了什么事，主要是要讲到与农民经济有直接影响的事情。革命后的农民迅速养成了阅读的兴趣，所以问题只在于我们知道如何编一本适合农民阅读的刊物。该项刊物的流通数将会逐月增加，在第一时期将会替苏维埃国家与广大农村群众间保证至少每周一次的联络。不过刊物本身问题也使我们回转到工业问题上来。刊物的印刷和装订诸技术必须是精美的。这份农民刊物不但在编辑上，而且在印刷上一定都要是可资矜式的，因为如果我们城市中的粗心大意的标本每周一次地送给农民们看，将是一种羞耻。

    回答别人向我提出的关于农民的许多问题，这是我目前所能说的一切。如果这些解释还不能满足向我提问题的同志们，那我准备再说些具体的、新的，我将从最近整整六年来苏维埃工作经验中引证出确实的资料。因为这个问题是具有最重大的意义的。

    [1] 在最后建成社会主义经济之前，我们还要遭到好多次危机，这是的毋须说的。问题是要把它们减至最少数，且使每一危机比之前一次更少痛苦——托洛茨基。

    [2] 为避免误解起见，我着重指出，这里所谈的问题恰恰是关于一个正确的问题接近法。因为，显然，光是有了经济计划局并不等于问题的全盘解决。工业与全部经济的发展过程所依赖的因素条件，是有数十种的。不过只当我们有了一个稳固的、称职的、不停工作的国家经济计划局之后，才能恰当地估定这些因素和条件，因而的能调节我们所有的活动。——托洛茨基。


附录四 两辈代

    （我收到了这个文件，决定把它公布。它刻划出那种说法的无稽与存心的恶毒，那种说法便是说我们想使青年与老辈“对立起来”——托洛茨基。）

    俄国共产主义青年团的领导层已经干预了党的讨论。[1]鉴于九同志具名的一篇文章（刊登在一号真理报上的“两辈代”）以及“告彼得格拉战士书”错误地提出了问题，如果在共青团中循此路线进行广泛讨论，会予党以损害，为此，我们认为必须分析他们的宣言，指出他们发此宣言的理由。

    彼得格拉宣言与九同志的文章，说我们决不可能向青年人献媚，说青年人不是党的检查员，说新一辈不能够拿来和老一辈对立，说我们并没有堕落危险，说托洛茨基犯了所有这些凡人可犯的罪恶，又说年青人得警惕着。让我们看：情形是这样吗？

    在文章中，那九个人说托洛茨基用一根头发将青年问题扯入讨论（后面我们要回过来谈到此事），说他故意迁就年青人，拍年青人的马屁。让我们听听列宁在这方面所说的话吧：

    “苏维埃的学校，工人专科学校已经开办了，成千成万的年青人在那里读书。这工作会有结果的。如果我们的工作做得不太急躁，那末几年之后我们将有大群年青人，能够彻底改变我们的机关。”

    为什么列宁要以此一方式来谈到年青人呢？什么事情促使他这样做的？是讨好年青人？拍他们马屁？哄他们喝彩？还是由于他对情势的真实了解？在托洛茨基方面“拍马”这一点最不需要的，而且也绝对没有理由将他和我党的其他领袖们相对立。九位同志说列宁教我们以批评态度去对待年青人，别去助长他们的缺点。托洛茨基同志在党第十一次大会上所说的，乃至他目前的话，难道没有遵守这个忠告吗？他说：“……这意思当然不是说，年青人的每一行动与情绪都表示出健全倾向”。在别的地方他又说过：“学校里的年青人，是从苏维埃社会的一切阶层中征集拢来的，在他们那性质庞杂的队伍中反映我们的所有方面：好的与坏的。”从这些引文判断，托洛茨基根本没有讨好年青人，而是批评他们。

    辈代问题也同样是解释得错误的。托洛茨基谈起堕落危险，乃指新旧二辈而言。对此，真理报的编辑部就有过答复：

    “理论上说的堕落危险在我们中间存在着。其来源在于资本主义经济有逐渐而稳步地战胜社会主义经济的可能，以及我们的行政干部有和新资产阶级愈益混和的可能。不过我们中间没有一个人不看到这个危险的。”

    可是九位同志在他们的文章里是怎样说的？他们说：“政治堕落的危险不可能在我们中间存在。”这说法和真理报的论调完全不能调和。因此，指责与辩护都是不如其分的。让我们再来看看最严厉的指责吧：托洛茨基把两辈代对立起来，挑拨二者感情，他“要毁坏那经过试炼的布尔什维克总参谋部的影响。

    这儿是托洛茨基所写的：

    “以为老一辈的人可以摈弃，那是疯狂想法。问题所涉及的只是：老辈应该诚心诚意地改变方向，这样一来，他们便有把握继续保持他们对党内全部工作的支配影响。”

    成为那两个文件诸般论据之基础的，所谓将青年人与老人对抗，所谓企图毁坏老干部的影响，究竟在哪里？我们觉得，如果冷静地与郑重地检讨一下我们上引的托洛茨基的话，那就不可能看见其中有什么挑拨两辈代的地方，也不能看出什么敌对意向。相反，托洛茨基是把新路向了解为巩固与提高布尔什维克老干部影响的最佳方法呢。但若所有这些传说，任意的与歪曲的解释一经抛弃，再若此一以列宁精神教育年青共产主义者的方法问题的本质加以研究之后，那末很清楚，托洛茨基是完全对的。

    如果发了言的九位共青团战士肯费力气，更密切地研究一下年青共产党员（他们最熟悉这些人的）的情形，他们就会看到这个事实，即，年青的共产主义者——他们是党员——觉得他们不是共青团内的共产党员，而只是“党内的共产主义青年”。这一个事实是曾经被最受尊敬的战士们指出过许多次的。

    所以会如此的深刻原因是什么？这是因为在党的钳制制度下，年青人不能分尝我党长期工作中积累起来的财富。移交革命布尔什维克传统，将我党基本干部所固有的一切品质传授给年青人，其最佳方法乃是“老辈们为了保持其领导影响之故，有意地”实行民主的新路向。

    这样看来，问题的本质是：并非托洛茨基“用头发拉扯”青年问题到讨论之中，而是那些信件的作者们将一个托洛茨基从来不曾赞成过的观点硬派在他的头上。托洛茨基提到青年问题，总是与促使党采取新路向的诸般理由联结起来的。

    将共青团牵入此一讨论的那九位同志，事实上（虽然非出本意地）已把讨论减缩成两辈代问题，使它和整个讨论分开，与党目前所提出的所有问题分开，两辈代问题的本身既以错误方式提出，且被加以曲解，那末对它所说的任何意见都只是可憾的；如果他们在共青团的战士中领导这样一次讨论，则此讨论将依循着一条谬误的路线展开，将引起托洛茨基曾经表示反对的那种纷争。

    共青团中央委员会已决定不将党内讨论所提出的诸问题提交共青团工作的党员作特别审查。我们认为这个决定完全正确。在任何场合中都不能使上述的那篇文章合法的。如果阻止讨论带入共青团的决定是正确的，如果中央委员会诸同志之认为必须投入此一讨论并非为了发表新的意见，而只为了对托洛茨基提出拙劣的控诉，有如说他在“圣三”之前鞠躬之类，那末他们的行为除了要利用“青年”打击托洛茨基之外，还有什么别的解释呢？

    没有谁（托洛茨基则比任何人更不会）反对党的老干部必须保持其支配性的影响力及其领导权。这个需要，对我们大家说来，都是极其明白的。我们现在讨论九位同志的文章，当然不是想对这一层有所争辩。

    我们所反对的是：人家把我党领导同志根本不曾表示过的思想硬派在他们头上；因此，我们反对把问题以不正确的，歪曲的方式提出来，特别在年青共产主义者面前提出来。我们反对把一种必要性隐瞒起来，也就是让大家明白我们必须在党内创造出这样一种局面，它将容许我们去训练真正的列宁主义者，而不是造成列宁在第三次共青团大会上所说到的那种共产主义者。列宁当时说：

    “如果一个共产主义者擅自凭现成的论据去颂扬共产主义，却不让自己通过郑重的，艰苦的与实在的工作，不设法去了解这个事实，即他必须通过批评的筛才能有所认识的，那他便是一个可憾的共产主义者。”

    我们拥护统一，拥护党的布尔什维克领导。我们绝对不对为害青年的危险闭起眼睛。正因为我们看清楚这些危险，所以我们不愿见新路向问题让一个遮眼法掩盖了，那遮眼的藉口是：保卫党的老卫士们的历史权利，防备那根本不存在的袭击。

签名者：

V．达林，共青团中央委员会委员；

M．费道罗夫，共青团中委；

A．萧兴，中央委员会工作人员；

A．边席明斯基，共青团创建人之一；

N．宾可夫，共青团创建人之一，莫斯科委员会委员；

F．杰柳沁，前任莫斯科委员会书记；

A．脱连凡斯，前任莫斯科委员会书记；

M．杜加契夫，莫斯科委员会积极份子，共青团创建人之一。

    [1] 反对派不但得到老革命者与党内领袖们的支持，而且在年青共产主义者中，以至在一般的青年工人与青年学生中，获得了最强大的拥护者。官僚们为了粉碎这种支持曾进行了可怕的斗争，他们是迫害与恫吓并用，腐蚀与机关阴谋齐来。最后，官僚是胜利了，但赢来并不轻易迅速。在最初，莫斯科与不少重要省份的少共组织中反对派占了大多数。在斗争的第二时期，即当齐诺维也夫派走向托洛茨基一边之后，列宁格勒与另一些地方的少共组织均以反对派占多数。官僚们得用行政的、警察的与其他卑鄙手段来打击这个多数。他们将反对派的少共解除工作，开除学籍，然后逮捕，充军至远远地区，终于让格柏乌加以枪杀。苏联少共以如此这般的方式清洗了好多次。可是斯大林官僚们还是不能安心。于是最后决定共产主义青年团不再以政治组织资格存在，它被剥夺了讨论政治问题与作政治行动的权利。