托洛茨基《十月的教训》（1924.9.15）

The Lessons of October

Leon Trotsky

《十月的教训》
（1924.9.15）

托洛茨基

· 必须研究十月
· “工农民主专政”。——二月和十月
· 反战反护国主义的斗争
· 四月代表会议
· 七月事变，科尔尼洛夫叛乱，民主会议和预备议会
· 十月变革前后
· 十月起义和苏维埃的“合法地位”
· 再论无产阶级革命中的苏维埃和党
· 关于本书的两句话

〖附录〗我们的意见分歧（1924年11月）
中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


必须研究十月

-> 《十月的教训》（1924.9.15）

必须研究十月

    我们沾了十月革命的光，但是十月革命却没有沾到我们出版物的光。直到现在，我们还没有一部著作，来阐述十月变革总的情况，提出它的最重要的政治上和组织上的要素。不仅如此，甚至那些直接说明变革准备时期各个方面或变革本身各个方面的原始资料，以及最重要的文件，直到现在也都没有公布。我们出版了许多属于十月以前时期的有关革命史和党史的文件和资料。我们所出版的十月以后时期的资料，也不在少数。但是对于十月则注意得十分不够。我们在完成了变革以后，似乎认定：无论如何我们不会再去重复它了。我们似乎认为，研究十月，研究十月的直接准备时期、它的实现时期、它的巩固时期的头几星期的各种条件，对于完成今后建设的迫切任务没有什么直接的益处。
    然而，这样的看法，尽管不是完全有意识的，也是十分错误的；甚至还是有民族狭隘性的。如果说我们不会再重复运用十月革命的经验，那也决不意味着我们从这个经验中没有什么可学习的。我们是共产国际的一个分部，而所有其它各国的无产阶级还都刚刚在着手解决自己的“十月”任务。最近一年来，我们也已经得到一些完全可以令人信服的证据，说明就连西方最老练的共产党都不仅没有切实地接受我们的十月经验，而且他们简直就不了解它的实际情况。
    固然，有人可能要指出：研究十月，甚至是出版有关十月的资料，就不能不同时重提旧日的分歧意见。可是，这样看待问题是十分无聊的。自然，一九一七年的意见分歧是很深刻的，也决不是偶然的。但是，如果事情已经过了几年，到现在还企图拿它们来作为武器去攻击当时犯了错误的人，那就过于小气了。然而，如果为了更无价值的个人考虑，而回避十月变革中具有国际意义的极重要的问题，那就更是不能容许的。
    去年，我们在保加利亚遭到了两次惨重的失败。首先，党由于抱有学究式的、宿命论的看法，放过了采取革命行动的非常有利的时机(臧柯夫六月政变后的农民起义)。随后，党力图纠正错误，举行了九月起义，却没有为这次起义准备好政治上和组织上的先决条件。保加利亚的革命本来应该成为德国革命的前奏。不幸的是，不良的保加利亚前奏，在德国本土得到了更坏的发展。去年下半年，我们在那里看到了一个十分典型的现象，表明一个有全世界历史意义的、十分少见的革命形势是怎样被放过的。保加利亚去年的经验也好，德国去年的经验也好，直到现在，也依然没有得到相当充分而具体的估价。本书作者对于去年德国事件的发展，作了一般的概述(参看《东方与西方》小册子中《在转折点上》及《我们正经历什么阶段》两章)。从那时起所发生的一切情况，都完全地和充分地证实了这个概述的正确。另外也再没有任何一个人曾经打算提出任何其它的说明。但是作些概述对我们来说是不够的。我们需要用丰富的实际材料具体地说明去年德国事件的发展，以便能十分具体地解释最惨重的具有历史意义的失败的原因。但是，既然我们直到现在还没有从政治上和策略上说明过十月变革，那就很难谈到对保加利亚和德国事件作出分析。我们自己也还没有弄清楚我们到底完成了什么以及是怎样完成的。十月以后，人们狂热地以为欧洲的事件将会自然而然地展开，而且时间紧迫，没有多余的时间去从理论上吸取十月的教训。然而实际上，如果没有一个能够领导无产阶级革命的党，这种革命本身就将成为不可能。无产阶级不能用自发的起义取得政权：甚至在工业和文化高度发展的德国，劳动者自发的起义(一九一八年十一月)实际上也只能把政权转移到资产阶级手里。有产阶级能够依靠自己的财富、自己的“教养”、自己同旧的国家机器的千丝万缕的联系，来掌握从其它有产阶级手里夺来的政权。至于无产阶级，就没有什么东西可以用来代替他们的党。各国共产党正式建立的时期只是从一九二一年年中才刚刚真正开始的(“争取群众”，“统一战?”等等)。“十月”的任务推延下来了。与此同时，对十月的研究也推延下来了。去年才又使我们重新面临无产阶级革命的任务。现在已经到了搜集一切文件、出版一切资料并对它们着手进行研究的时候了。
    当然，我们知道，每个民族、每个阶级、甚至每个政党主要是从自己切身经验来学习的。但这决不是说，其它国家、阶级和政党的经验是无关重要的。不研究法国大革命、一八四八年革命和巴黎公社，即使具有一九O五年的经验，我们也永远完成不了十月变革；要知道，我们是根据了以前各次革命的结论，并继承着它们的历史路线，才创造出我们这种“民族”经验来的。以后，在整个反革命的时期内，也一直是研究一九O五年的教训和结论的。可是，对于一九一七年胜利了的革命，我们却没有做这一项工作，连十分之一也没有敞过。自然，我们现在所处的不是反动年代，也不是流亡时期。况且我们现在拥有的人力和物力，也决不是那些艰苦年代所可比拟。需要做的只是明白而确切地提出在党的范围内和在整个国际范围内研究十月革命的任务。应该使全党，特别是它的年轻一代切实地研究十月的经验，因为这个经验极深刻地、确实地、真正地检验了过去，而给未来开启了广阔的大门。去年德国的教训，不止是有重要意义的预兆，而且也是严厉可怕的警告。
    固然，可能有人说，即使最认真地了解了十月变革的进程，也还不会保证我们的德国党取得胜利。可是，这种笼统的而实质上是庸俗的议论，是连一步也不能使我们前进的。诚然，仅仅研究十月革命不足以在其它国家取得胜利。但是，可能产生下面一种情况：革命的一切先决条件都已具备，却单单缺少一个了解革命规律和方法的、有远见的、坚决的党的领导。去年在德国，恰好就是这种情况。而这种情况也还会在其它国家出现。要想研究无产阶级革命的规律和方法，到现时为止，再没有此我们的十月的经验更为深刻和更为重要的资料了。欧洲各国共产党的领导者，凡是没有极郑重地、而且十分具体地研究十月变革历史的，就好像一位要在现在的条件下准备新战争的军事长官，却没有研究过这次世界大战的战略、战术和技术经验。这样的军事长官，在将来必不可免地要使自己的军队遭到失败。
    无产阶级革命的基本工具是党。根据我们的即使是仅仅取之于一年间(自一九一七年二月至一九一八年二月)的经验，并根据芬兰、匈牙利、意大利、保加利亚、德国的补充经验，可以确定：由革命工作的准备转向夺取政权的直接斗争时，必不可免地要发生党内危机。这几乎是一条颠扑不破的规律。一般说来，每当党的路线急剧转变时，就会产生党内危机。它要么成为转变的序曲，要么成为转变的后果。其原因是：在党的发展过程中，每一个时期都具有自己的特点，要求一定的工作习惯和方法。策略上的转变，表明这些习惯和方法或多或少的破坏。这就是造成党内摩擦和危机的直接和最近的根源。列宁在一九一七年七月曾写道：“在历史急剧转变的关头，往往连先进的政党也会在相当一段时间内不能理解新的局势而重复旧的口号，这些口号在昨天是正确的，但在今天已经失去任何意义。历史的转变来得如此‘突然’，这些口号也是如此‘突然’就失去了意义。”(《列宁全集》第二十五卷，中文版第173页)由此就要产生一种危险：如果转变过分急剧，或者过分突然，而在以前一个时期，在党的领导机构中聚集了过多的因循守旧和保守主义分子，那么党就会不能在最紧要的关头实现自己的领导，尽管它几年来或几十年来就已经准备应付这个时机了。党被危机所侵害，运动越过了党而前进，走向失败。革命的政党是受着其它政治势力压迫的。它在自己发展的各个时期，要制定抵御和击退这些政治势力的对策。每当策略转变及由此而引起了内部派别变化和发生摩擦时，党的抵抗力量就要削弱。因此，由于策略转变的必要而发生的党内派别变化，往往可能远远超过自己的出发点，而成为各种阶级倾向的支柱。简言之，党如果不能与本阶级的历史任务步调一致，就要成为或者频于成为其它阶级的间接工具。
    如果上面所说的情况，对于每一次严重的策略转变都是正确的话，那么对于大的战略转变来说，就更为正确了。我们把政治上的策略，同在军事上的一样，看成是进行个别战役的艺术；而把战略看成是赢得胜利的艺术，也就是夺取政权的艺术。在大战以前，在第二国际时代，我们通常没有这样的区别。当时只限于社会民主党的策略这一个概念。这也不是偶然的。因为社会民主党所运用的有议会策略、职工会策略、市政公所策略、合作社策略等等。
    至于组合一切人力和物力——组合所有各兵种——来战胜敌人的问题，实际上，在第二国际时代就根本没有提出来过。这是因为当时实际上就没有规定夺取政权的任务。只是在经过一段长时间之后，到了一九O五年革命，才第一次提出了无产阶级斗争的基本问题或战略问题。这样一来，它就保证了俄国革命的社会民主党人，也就是布尔什维克具有极大的优越性。革命战略的大时代从一九一七年才开始，首先是在俄国，然后又在整个欧洲。显然，战略并不排斥策略。职工会运动、议会活动等等问题并没有离开我们的视野。但是现在它们都具有了新的意义，它们成了夺取政权的综合斗争中的附属方法。策略从属于战略。
    既然策略转变通常都要导致党内的摩擦，那么，战略转变所引起的摩擦必然更加剧烈而深刻得多!而所谓急剧转变，这也就是无产阶级政党从准备、宣传、组织和鼓动转入夺取政权的直接斗争，转入打倒资产阶级的武装起义。党内一切动摇、怀疑、妥协、投降的分子——孟什维克分子都会起来反对起义，为自己的反对行动寻找理论公式，而在昨天的敌人——机会主义者那里，就可以找到这些现成的理论公式。这种现象我们还将不止一次地看到。
    从二月到十月这个时期内，以在群众中所进行的广泛宣传鼓动工作和组织工作为基础，对党的武器进行了决战前最后一次的检查和遴选。在十月里和十月以后，这个武器在伟大的历史行动中受到了检验。现在，十月革命已经过了几年以后，还去估价各种对一般革命、特别是对俄国革命的不同观点，而对一九一七年的经验却避而不谈，这就等于搬弄无益的烦琐哲学，而决不是马克思主义的政治分析。这无异乎我们争论各种游泳方法的优劣，却连一眼也不肯去看一看游泳者在河里所使用的那些方法。检验革命的各种观点的最好方法，莫过于去革命中运用它们，就正好像最好的检验游泳的方法是在游泳者跳入水中的时候。


“工农民主专政”。——二月和十月

“工农民主专政”。——二月和十月

    十月革命以自己的进程和结局，给予了那种烦琐哲学式的搬弄马克思主义以无情的打击。这种搬弄以往在俄国社会民主党人之中是很普遍的，它在“劳动解放”社就多少有点露头了，而集其大成的则是孟什维克。这种假马克思主义的实质是：把马克思那句有条件的话：“先进的国家显示给落后的国家以后者未来发展的样式”变成为一种绝对的、超历史的(照马克思的说法)规律，并且企图根据这个规律来建立工人阶级政党的策略。既然这样提出问题，那么在经济上比较发达的国家还没有树立“先例”以前，当然谈不上什么俄国无产阶级夺取政权的斗争问题。当然，不须争论的是：每个落后的国家会在先进国家历史中找到自己未来的某些特点，但却完全谈不上整个发展的重演。恰恰相反，资本主义经济愈加具有世界性质，则落后国家的命运就愈加特殊，因为落后国家势必把自己的落后成分同资本主义发展的最新成就结合起来。恩格斯在其《农民战争》一书的序言中写道：“到了一定时刻(这种时刻不是到处同时到来，也不一定在同一发展阶段上到来)，资产阶级就会开始觉察到，它那形影不离的同伴——无产者已开始胜过它了”。历史发展进程使得俄国资产阶级比其它任何国家的资产阶级都更早、更全面地有了这种觉察。在一九O五年前夕，列宁对于俄国革命的特殊性就得出了一个“工农民主专政”的公式。正如以后整个发展所表明，只有把这个公式作为走向依靠农民的无产阶级社会主义专政的一个阶段来看，才是有意义的。列宁这样提出问题，是完全具有革命性的和前进性的，是完全和彻底抵制孟什维克的公式的。根据孟什维克的公式，俄国只能重演先进民族的历史，由资产阶级掌握政权，而社会民主党居于反对党的地位。然而，我们党内有某些人，在列宁这个公式上所着重的不是无产阶级和农民的专政，而着重在它的民主性上，并把它同社会主义性对立起来。这样一来，又无异表明：俄国作为一个落后的国家，只能进行民主革命。社会主义革命应该在西方开始。我们只能在英国、法国、德国之后走上社会主义的道路。但是，这样提出问题，必不可免地要陷入孟什维主义。这种情况在一九一七年充分暴露出来。当时，革命的任务已经不是预言的问题，而是行动的问题了。
    在革命的现实条件下，站在把民主实行到底而反对社会主义的立场，认为社会主义“为时尚早”，这在政治上就是从无产阶级立场退到小资产阶级立场，转到民族革命的左翼地位。
    二月革命，如果把它作为独立的革命来看，是一次资产阶级革命。但是作为资产阶级革命，它却出现得过迟了，而且本身也不具有任何稳定性。它遭到一些矛盾的破坏，这些矛盾立即表现为两个政权的并存。于是，它就该要么转变为无产阶级革命的直接前奏——而事实也正是如此——要么处于某种资产阶级寡头制度之下，使俄国落于一个半殖民地的地位。因而对于二月革命以后所面临的时期，可以有两种看法：要么看做是“民主”革命的巩固、发展或完成时期，要么看做是无产阶级革命的准备时期。抱有第一种看法的，不只是孟什维克和社会革命党人，而且也有我们党内的一部分领导者。所不同的是他们确实曾经努力尽可能地把民主革命向左推。但是所采取的方法，在实质上却是一样，那就是对处于。统治地位的资产阶级施加“压力”，而这种压力又不要超出资产阶级民主制度范围。如果这种政策占了上风，我党就掌握不到革命的发展，归根到底，我们所遭到的将是没有党的领导的工人和农民群众的起义。换句话说，我们所遭到的将是大规模的七月事变，也就是说，不是插曲，而是大失败了。
    十分明显，这种大失败的直接后果就是党的毁灭。这样，意见分歧的整个深刻性也就可以想见了。
    在革命初期，孟什维克和社会革命党人的影响自然不是偶然的。它反映了小资产阶级群众、也就是农民群众在人民中为数的众多和革命本身的不成熟性。正是革命的不成熟性，加以战争所造成的十分特殊的条件，才使得小资产阶级革命者获得了领导权，或者说最低限度获得了一种形似的领导权，以保卫资产阶级对于政权的历史权利。但这决不是说，俄国革命只能走它从一九一七年二月到十月所走的那条道路。这条道路的产生，不只是由于阶级关系，而且也是由于战争所造成的那些临时条件。由于战争，农民才组织起来并武装起来，成为数以千百万计的军队。当无产阶级在自己的旗帜下组织起来以领导农村群众之前，小资产阶级革命者就已在被战争激怒起来的农民军队中找到了自然的支柱。小资产阶级革命者就利用达支数以千百万计的军队的力量来压迫无产阶级，并在初期把它领导起来，因为这股力量曾经是支配一切的。在同样的阶级基础上，革命也可以有另外一种进程。战前所发生的一些事件，最好地证明了达一点。一九一四年七月，革命罢工震撼了彼得格勒。事态发展到了公开的巷战。在这次运动中，领导权毫无条件地落到我们党的地下组织和公开合法的报刊上。
    布尔什维主义在与取消派和一般小资产阶级党派直接斗争中，巩固了自己的势力。尔后，运动的增长，首先就意味着布尔什维克党的增长。一九一四年的工人代表苏维埃——如果局势发展到苏维埃的话——很可能在初期就已经是布尔什维主义的了。农村的觉醒活动也会在布尔什维克所主持的城市苏维埃的直接和间接领导下进行。这并不一定意味着：社会革命党人会立即从农村中消失。不是的。农民革命在开始阶段，很可能是在民粹主义的旗帜下进行。但是照我们所设想的事件发展情况，民粹派本身就要被迫把自己的左翼推出来，与城市中布尔什维克苏维埃寻求联合。很明显，在这种场合中，起义的直接结局也将首先决定于与农民有联系的军队的士气和行动。如果没有大战爆发，因而没有在发展的链条上加进一个新的重大环节的话，一九一四年——一九一五年的运动能够获得胜利吗?这一点是无法猜测的，而且也没有必要去猜测。但是有许多情况说明，如果胜利的革命是沿着那条以一九一四年七月事变为开端的道路展开的话，那么沙皇政府的推翻，就大半意味着革命的工人苏维埃直接取得政权，而这些苏维埃将通过(在初期！)民粹派左翼，把农民群众引上自己的轨道。
    战争中断了正在展开的革命运动，推迟了这个运动，可是随后又异乎寻常地加速了它。战争通过数以千百万计的军队，为小资产阶级的党造成了一个十分特殊的效果，即创立了一个不仅是社会的、而且也是有组织的基础。要知道，农民的特点，也就正在于他们固然人数众多，但即使当他们具有革命精神的时候，也是难于把他们变成有组织的基础的。小资产阶级的党依靠了现成的组织，即军队，就来威胁无产阶级，而且引诱他们走上护国主义。这就是为什么列宁立即气愤地起来反对“工农民主专政”旧口号的原因，因为它在新的条件下，意味着变布尔什维克党为护国派集团的左翼。列宁认为，主要的任务是把无产阶级先锋队从护国主义的泥潭中拖出来。只是在这种条件下，无产阶级才能在下一阶段成为农村劳动群众团结的核心。但是，这样一来，又该如何看待民主革命呢?或者，更确切—些说，又该如何看待工农民主专政呢?列宁毫不容情地驳斥了那些“老布尔什维克”。他说，他们“屡次在我党历史上起可悲作用……，只是无谓地背诵记得烂熟的公式，而不去研究新的生动的现实出特点”。“不要向旧公式看齐，而要向新的现实看齐”。列宁问道：“加米涅夫同志的‘资产阶级民主革命还没有完成，这一老布尔什维克的公式，有没有包括这种现实呢?”他回答说：“没有，这个公式已经过时了，已经完全不适用了，已经僵死了。要努力使它复活是徒劳无益的”。(《列宁全集》第二十四卷，中文版第24、31页)
    不错，列宁有时也说过，在二月革命初期，工农兵代表苏维埃会把工农革命民主专政实现到一定程度。这种说法，只有在这些苏维埃掌握了全部政权的情况下才是对的。但是，正如列宁不止一次阐述过的，二月革命时期的苏维埃仅仅实现了一半政权。它们支持了资产阶级政权，对资产阶级施加了半反对派的“压力”。正是它们的这种中间地位，使得它们不能越出工农兵民主联合的范围。从政权的形式来看，这种联合，由于所依靠的不是调整好了的国家关系，而是武装力量和直接的革命监督，因而是趋向专政的。但是没有达到这种专政，而且相距还很远。妥协派苏维埃的不稳定性，也正在于这种工农兵半政权联合中的民主形式的不明确。这些苏维埃要想不趋于消灭，就得真正把政权夺到自己的手里。然而，它们要夺到政权，不能以各党所代表的工农民主联合的形式去进行，而只能以无产阶级专政的形式去进行。这个无产阶级处于统一的党的领导之下，并领导着从农民中的半无产阶级起的农民群众。换句话说，工农民主联合只能看成是一种来成熟的、没有取得真正政权的形式，也就是一种倾向，但不是事实。要想进一步向夺取政权的方面发展，就必不可免地应该冲破民主的外壳，使得大多数农民必须跟着工人走，使无产阶级有实现阶级专政的机会，这样，在社会关系完全而十分急进地民主化的同时，就把工人国家对资本主义所有权所实行的纯粹社会主义的侵夺行动提到日程上来了。谁在这种条件下还继续坚持“民主专政”的公式，谁就是在事实上放弃了政权，而把革命引向一条死路。
    其余一切问题所围绕着的一个基本的争论问题是：要不要为政权而斗争?要不要夺取政权?这一点就已经表明，我们那时所面临的不是无关紧要的、观点上的分歧，而是两种具有极大原则意义的倾向。这两种倾向之一，即基本的倾向，是无产阶级的，并已走上了世界革命的道路；另一种倾向是“民主的”，也就是小资产阶级的，并且最后使无产阶级政策服从于正在进行改良的资产阶级社会的需要。在整个一九一七年中，每当遇到多少比较重要的问题时，这两种倾向总要发生敌对的冲突。恰好在革命的时代，也就是在把党所积蓄的资本用来直接流通的时候，就会不可避免地揭开并实际暴露出这种分歧来。这两种倾向还将在所有其它各国的革命时期中不止一次地显露出来，只是程度或深或浅，形式有所差别而已。如果注意到布尔什维主义的最根本之点，把布尔什维主义理解为无产阶级先锋队用武装夺取政权的一种教育、一种锻炼、一种组织；如果把社会民主主义理解为资产阶级社会范围内的一种改良主义的反对派活动，理解为对于资产阶级社会合法性的迁就，也就是理解为从实际上教育群众承认资产阶级国家的不可动摇性，那么就会十分明白，甚至在共产党内部，在直接革命时期，当政权问题需要迫切解决的时候，社会民主主义倾向同布尔什维主义之间的斗争也会极为明显、极为公开、极为赤裸裸地暴露出来。要知道，共产党也并不是从历史熔炉中一下子铸炼出来的。
    只是到了四月四日，也就是列宁来到彼得格勒以后，夺取政权的任务才对党提了出来。但是，即使从那时候起，党的路线也还未具有完整的、一贯的、人人都无疑义的性质。虽然有了一九一七年四月会议的决议，可是反对革命路线的行动——有时暗地进行，有时公开进行——却一直贯穿着整个准备时期。对于从二月到十月革命巩固时期所发生的意见分歧，从其过程上加以研究，不仅具有特殊的理论上的意义，而且也具有不可估量的实际意义。在一九O三年第二次党代表大会上所揭露出来的意见分歧，列宁在一九一O年称之为一种“先期行为”，即预兆。研究这些意见分歧，追本溯源，也就是说一直追溯到一九O三年，甚至再追溯上去，例如追溯到“经济主义”，这是非常重要的。但要想使这项研究具有意义，必须把这项研究进行得彻底，并且要研究这种意见分歧受到决定性考验的那个时期，也就是十月革命的时期。
    限于现有的篇幅，我们不能给自己提出把这个斗争的所有阶段都加以详尽研究的任务。但是，我们认为有必要把我们的出版物中有关我们党的发展的最重要时期的这个值得惋惜的空白弥补上，哪怕只能弥补一部分空白也好。
    上面已经说过，意见分歧的中心是政权问题。一般说来，这是一个试金石，通过它可以确定一个革命政党(也不只是革命政党)的性质。与政权问题有密切关联的战争问题，也在这个时期被提出来并且获得了解决。我们对这两个问题的探讨，将根据最主要的纪年标志来进行：推翻沙皇政府以后初期、列宁回国以前党和党报的立场；以列宁提纲为中心的斗争；四月代表会议；七月事变后果；科尔尼洛夫叛乱；民主会议和预备议会；武装起义和夺取政权问题(九月——十月)；“清一色的”社会党人政府的问题。
    我们希望，通过对这些分歧意见的研究，可以使我们做出对共产国际其它政党同样也具有意义的结论。


反战反护国主义的斗争

反战反护国主义的斗争

    一九一七年二月沙皇政府的推翻，当然是一个巨大的跃进。但是，如果只在二月革命范围内来看待二月革命，也就是不把它看成是走向十月革命的一个阶段，那么，它只不过表明俄国已接近于譬如像资产阶级共和制的法国那种类型。小资产阶级革命政党从来也没有把二月革命看成是资产阶级革命，但是也没有把二月革命看成是引向社会主义革命的一个阶段，而看成是一种“民主主义的”至宝。他们也就根据这一点，建立了革命护国主义的思想体系。他们所保卫的不是某一阶级的统冶，而是“革命”和“民主”。可是，在我们党内，革命的二月变革在初期也造成了政治前景的异常混乱。实际上，《真理报》在三月间对于革命护国主义的立场此对于列宁的立场更接近。
    我们在一篇社论中，看到这样一段话：“当军队彼此对立作战的时候，如果建议其中一方军队放下武器各自回家，那么，这是最荒谬的政策了。这种政策不是什么和平政策，而是奴役政策。自由的人民对这种政策一定是气愤而鄙弃的。不，自由的人民一定要坚定地站在自己的岗位上。以枪弹还枪弹，以炮弹还炮弹。这是无庸争辩的。我们不应容许任何瓦解革命军事力量的行为”。(一九一七年三月十五日第九期《真理报》，社论《不要秘密外交》)这里所说的不是阶级，不是统治阶级和被压迫阶级，而是“自由的人民”。不是各阶级夺取政权的斗争，而是自由的人民站在“自己的岗位上”。想法和说法都是彻头彻尾护国主义的！这篇社论接着又说：“不要瓦解革命的和正在革命化的军队，那空洞的‘打倒战争’也不是我们的口号。我们的口号是向临时政府施加压力(！)，目的是迫使它公开地在世界上一切民主派(！)面前，决然地尽力(！)说服(！)所有交战国立即开始谈判，以商讨停止世界大战的方法。但是在那个时候来到之前，每个人(！)都要留在自己的岗位(！)上”。压迫帝国主义政府，以便“劝说”它做好事，这是德国考茨基和累德堡、法国让·龙格、英国麦克唐纳的纲领，但决不是布尔什维主义的纲领。这篇社论最后不只“热烈欢迎”彼得格勒苏维埃那篇怨声载道的宣言《告全世界人民书》(这篇宣言完全充满革命护国主义的精神)，而且“高兴地”指出报社赞同彼得格勒两次群众大会作出的显然是护国主义的决议。只要指出下面这一点就足以说明问题了。其中一项决议是这样讲的，“如果德奥两国的民主派不肯听取我们的呼声(也就是临时政府和妥协派苏维埃的“呼声”。——托洛茨基)，我们就要保卫我们的祖国到最后一滴血”。(一九一七年三月十五日第九期《真理报》)
    引用的这篇社论不是绝无仅有的。恰恰相反，它完全确凿地表明了列宁回国以前镀真理报》的立场。例如，在下一期的社论《论战争》中，虽然对于《告垒世界人民书》提出了一些批评，但同时却又说：“不能不欢迎彼得格勒工兵代表苏维埃昨天的告垒世界人民书，因为它号召他们迫使本国政府停止屠杀”。(一九一七年三月十六日第十期《真理报》)”可是究竟从哪条道路去寻求摆脱战争的出路呢?对这个问题的答复是：“出路是压迫临时政府，要求它表示同意立即开始和平谈判”。(同上)诸如此类的引文——隐蔽的护国主义的和伪装的妥协主义的——还可以举出不少。正当那个时候，甚至更早一个星期，还没有离开自己苏黎世的小屋的列宁就在自己的《远方来信》(其中大部分根本没有送到《真理报》)里猛烈地抨击了那些对护国主义和妥协主义表示让步的任何暗示。他通过资产阶级报纸电讯的歪曲报道，了解到革命运动的情况。在三月八日(二十一日)他写道：“绝对不容许蒙蔽自己和人民的是：这个政府要继续进行世界战争，这个政府是英国资本家的代言人，它要恢复帝制，它要加强地主和资本家的统治”。(《无产阶级革命》第七(三十)期第299页)随后，在三月十二日，他又写道；“建议这个政府缔结民主和约，那无异乎向妓院鸭母宣传行善积德”。(同上，第243页)正当《真理报》号召向临时政府施加“压力”，以便迫使它“在世界上一切民主派面前”为和平而努力的时候，列宁写道：“建议古契柯夫-米留可夫政府尽速缔结真诚的、民主的、睦邻的和约，就等于一个善良的乡村‘神甫’要地主和商人‘按照上帝的意志’生活，慈爱待人，当左边吃了一记耳光时，就让人家再打他右边。”(同上，第244—245页)
    四月四日，列宁回到彼得格勒第二天，就开始坚决地反对《真理报》在关于战争与和平问题上的立场。他写道：“不给临时政府任何支持，指出它的任何诺言，特别是关于放弃兼并的诺言，完全是谎话。要进行揭露，而不要不可容忍地传布幻想，‘要求’这个资本家政府不再成为帝国主义政府。”(《列宁全集》第二十四卷，中文版第2页)妥协派三月十四日发出的受到《真理报》极端恭维的告全世界人民书，列宁只称之为“怨声载道的东西”，“乌七八糟的东西”，这更是自然的事了。一方面号召其它国家的人民同本国的银行家决裂，另方面自己却同本国的银行家建立联合政府，这是极端的虚伪。列宁在一篇行动纲领草案中写道：“所有‘中派’分子都赌咒发誓，说他们是马克思主义者，是国际主义者，说他们赞成和平，赞成向各方面‘逼迫’政府，赞成坚决‘要求’本国政府‘表达人民的和平意志’。”(《列宁全集》第二十四卷，中文版第62页)
    说不定，乍一看到这种意见，会有人起来反驳。难道一个革命的政党可以不对资产阶级和它的政府施加“压力”吗?当然，不可以。对资产阶级政府施加压力是改良的道路。马克思主义革命政党不拒绝改良。但是改良的道路对于次要的问题才有用，对于主要问题是不合用的。用改良的道路取不到政权。不能以施加“压力”的方法去迫使资产阶级在与它整个命运有关的问题上改变自己的政策。战争之所以造成了革命的形势，正由于它没有为改良主义的施加“压力”留下余地。要么，就一直跟着资产阶级走，要么，就把群众发动起来，反对资产阶级，以便从它手里夺取政权。在第一种场合下，可以从资产阶级那里得到某一些内政上的好处，条件却是绝对支持帝国主义的对外政策。恰好因为这样，社会主义的改良主义从战争一开始就公开变成了社会主义的帝国主义。也恰好因为这样，真正革命分子才不得不着手创立新的国际。
    《真理报》的观点不是无产阶级的革命观点，而是民主护国主义的观点，尽管它的护国主义并不彻底。我们推翻了沙皇政府，我们正在对民主政权施加压力。这个政权必须向各国人民提议媾和。如果德国民主派不能相应地对本国政府施加压力，我们就要保卫“祖国”到最后一滴血。和平的前途并不是作为工人阶级的独立任务提出来的，工人阶级的使命是通过资产阶级临时政府来实现这项任务。因为也没有把无产阶级夺取政权作为实际革命任务提出来。然而，这两件事却是彼此分不开的。


四月代表会议

四月代表会议

    列宁在芬兰车站上所作的关于俄国革命具有社会主义性质的演说，对党的许多领导者来说，不啻是一颗炸弹。列宁同那些“完成民主革命”拥护者之间的争论，从第一天就开始了。
    发生尖锐冲突的起因是四月武装示威，在这次示威中曾喊出了“打倒临时政府”的口号。这种情况使得右翼的个别代表找到了借口，硬说列宁犯了布朗基主义的错误。他们认为，要想推翻当时为苏维埃中大多数所支持的临时政府，好像只有避着大多数劳动者才能办到。从外表来看，这种责难像是不乏说服力的，但在实质上，在列宁的四月政策里，连一点布朗基主义的影子也没有。在列宁看来，整个问题恰好在于：苏维埃还在多大程度上继续反映着群众的真实情绪，党以苏维埃中大多数为依据是不是会落空。比原来预计“更左”的四月示威，是一种侦察性的出击。其目的是试探群众的情绪，以及群众同苏维埃中大多数的相互关系。试探所得的结论是：必须进行长时期的准备工作。我们曾看到，列宁在五月初会很严厉地约束喀琅施塔得的人，因为他们冒进了，他们曾声明不承认临时政府……而那些反对为政权而斗争的人，对问题却抱了完全不同的态度。在党的四月代表会议上，加米涅夫同志声诉说：“在第十九期《真理报》上，有的同志(显然是指列宁。——托洛茨基)起先提出来一项推翻临时政府的决议案。这项决议案在这次危机以前就印好了。可是，随后这项口号被取消了，认为它有瓦解作用，认为它是冒险主义的。这表明，我们的同志们在这次危机期间是学到了东西的。现在提出的决议案(就是列宁向代表会议提出的决议案。——托洛茨基)又犯了这种错误……”这样提出问题，是极其耐人寻味的。列宁在做了试探以后，取消了立即推翻临时政府的口号，但是只把它取消了几个星期，或者几个月。取消的期间长短，要看群众憎恨妥协派的程度增长快慢而定。可是，反对派则认为这个口号本身就是错误的。列宁的暂时退却，一点也没有改变路线的意味。他的出发点并非民主革命还没有完成，他的出发点完全是：群众在今天还不能够推翻临时政府。因此，必须尽一切努力，使工人阶级能在明天推翻临时政府。
    党的四月代表会议，整个是讨论下面这个基本问题的：我们是要为社会主义变革而去夺取政权，还是去协助(别人)完成民主革命。可惜的是：四月代表会议的总结报告到现在还没有印出来。可是，要知道，在我们党的历史中，根本没有一次代表大会能像一九一七年四月代表会议这样对于革命的命运具有非常而直接的作用。
    列宁的立场是：对护国主义及护国派进行不调和的斗争；争取苏维埃中大多数；推翻临时政府；通过苏维埃夺取政权，实行革命的和平政策；实行国内社会主义革命和国外世界革命的纲领。我们已经看到，反对派正与此相对立。反对派韵观点是用对临时政府施加压力的方法，来完成民主革命。同时，苏维埃仍旧是“监督”资产阶级政权的机构。由此就产生了另外一种对待护国主义的无比妥协的态度。
    一个反对列宁立场的人，在四月代表会议上提出不同的意见，他说：“我们谈到工兵代表苏维埃，就等于谈到我们力量的和政权的组织中心……它的名称就足以表明它是小资产阶级力量和无产阶级力量的联合机构。它还面临着未完成的资产阶级民主任务。如果资产阶级民主革命完成了，那么，这个联合机构就不可能存在了……而无产阶级就会进行革命斗争，以反对这个联合机构……可是，现在我们承认这个苏维埃是力量的组织中心……这就是说，资产阶级革命还没有完成，还没有完成自己的使命。因此，我以为我们大家都应该承认，等到这个革命彻底完成的时候政权就会真正转到无产阶级的手里”(加米涅夫同志的发言)。
    这种说法的无可救药的公式主义，是十分清楚的。要知道，问题的关键恰恰在于：掌握政权的人不改换，“这个革命彻底完成”的日子永远也不会来到。上面所引用的发言漠视了革命的阶级核心：不是根据阶级力量的实际配置情况来安排党的任务，而是根据革命的形式上的定义，也就是根据究竟这是资产阶级革命还是资产阶级民主革命来安排任务的。他们的见解是：我们应该同小资产阶级联合一起，来监督资产阶级政权，直到资产阶级革命彻底完成为止。这个公式显然是孟什维主义的。学究式地用革命的名称(“资产阶级”革命)来限制革命的任务，那就必然会采取监督临时政府的政策，会要求临时政府提出不兼并的和平纲领等等。所谓完成民主革命，就是意味着通过立宪会议实行一系列的改良。同时，使布尔什维克党在立宪会议中处于左翼的地位。既然对现实内容作了这样的理解，“全部政权归苏维埃”的口号就完全失掉了实际内容。也属于反对派的已故的诺根，他在四月代表会议上对于这个问题说得最冠冕堂皇、最彻底、也最周到：“苏维埃的最重要职能将在发展过程中消失。一系列行政方面的职务要移交给市政机关、地方自治局等等机构。如果我们研究一下今后国家建设的发展，那么，我们不能否认，立宪会议是会开起来的，随着还要召开议会……这样一来，苏维埃的最重要职能就逐渐消失。但这不是说，苏维埃可耻地结束了自己的生命。它只是移交职务。有这个苏维埃，我们就建立不起来共和国公社”。
    最后，第三个反对派的人物，从俄国没有准备好实行社会主义这个观点来谈这个问题：“我们提出无产阶级革命的口号能指望得到群众的支持吗?俄国在欧洲来说，是一个小资产阶级最多的国度。指望群众同情社会主义革命是不可能的。因此，党既然抱着社会主义革命的观点，它就只能变成一个宣传的小组。对于社会革命的推动必须从西方来”。接着他又说：“社会主义革命的太阳从什么地方升起来呢?我以为，根据一切条件，根据文化生活水平，社会主义革命的发动权不属于我们。我们没有这种力量，没有这种客观条件。而在西方这个问题就能够提出来，大致就像我们能提出推翻沙皇政府的问题一样”。
    并非所有反对列宁观点的人都在四月代表会议上做出了诺根那样的结论。但是，他们由于事物的逻辑发展，在几个月以后，即在十月革命前夕，都不得不接受了这种结论。要么就领导无产阶级革命，要么就在资产阶级议会中做反对派——当时在我们党内就是这样提出问题的。十分明显，第二种立场实质上是孟什维主义的立场。或者更确切些说，是孟什维克不得不在二月革命以后取消的那个立场。在事实上，好多年来，孟什维主义啄木鸟就老在唠叨什么未来革命将是资产阶级的，资产阶级革命建立起来的政府只能执行资产阶级的任务，社会民主党不能担负资产阶级民主政治的任务，而应该保持反对派的地位来“推动资产阶级向左倾”。马尔丁诺夫对这个问题发挥得深刻到令人厌烦的地步。一当一九一七年资产阶级革命来临，孟什维克很快就加入了政府。在他们全部“原则的”立场中所剩下来的，只有无产阶级不能染指政权这一个政治结论了。但是，很显然，布尔什维克里面，那些揭发孟什维克入阁的主张而同时自己又反对无产阶级夺取政权的人，事实上也走上了孟什维克在革命以前所采取的立场。
    革命使得政治势力向两个方向发展：右派成了立宪民主党人，而立宪民主党人却成了共和派。这是形式上的向左转，而且是不得已而为之的。社会革命党人和孟什维克成了占统治地位的资产阶级党派，这是向右转。资产阶级社会企图以这样的手段来为自己建立一套保持政权、促进稳定和维护秩序的新骨架。但是同时，正如孟什维克从形式上的社会主义立场转到庸俗的社会主义立场一样，布尔什维克右翼也转到形式上的社会主义立场，也就是孟什维克昨天的立场。
    在战争问题上也发生了同样的力量变化离合的情况。资产阶级除了少数的学究之外，都在有声无气地嘶叫不兼并不赔款。可是，不兼并的希望已经很小了。孟什维克和社会革命党人_齐美尔瓦尔得派虽然责难过法国社会主义者不该保卫自己资产阶级共和国这个祖国，可是一当自己在资产阶级共和国里有了地位，就立即成了护国派。他们是从泊极的国际主义立场转上了积极的爱国主义立场。与此同时，布尔什维克右翼却采取了洧极的国际主义立场，也就是为了民主和平，为了“不兼并，不赔款”而对临时政府施加“压力。。这样一来，在四月代表会议上，工农民主专政的公式在理论上和政策上都破灭了，进而分化为两种相反的观点：以形式上的社会主义的保留条件为掩饰的民主观点和社会革命观点，后者或称真正布尔什维主义的观点，也就是列宁的观点。


七月事变，科尔尼洛夫叛乱，民主会议和预备议会

七月事变，科尔尼洛夫叛乱，民主会议和预备议会

    四月代表会议的决议给了党一个在原则上正确的立场。但是，这些决议并没有消灭党内上层的意见分歧。恰恰相反，随着局势的进展，这些分歧意见反而进一步采取了更为具体的形式，并且在革命的最严重的时机中，也就是在十月革命那些日子里，达到了极为尖锐的地步。
    依照列宁的动议，企图在六月十日举行示威。这个企图受到那些原来就不满意四月示威的同志们的非难，说这是冒险主义。由于苏维埃代表大会的禁止，六月十日的示威未能举行。但是到了六月十八日，党却得到了报复的机会：由于妥协派相当粗心而发起的彼得格勒总示威，几乎完全是在布尔什维主义的口号下举行的。但是，政府也企图占上风：在前?上开始了一个很轻率而愚蠢的进攻。这是个紧急关头。列宁警告党不要轻举妄动。六月二十一日，他在《真理报》上写道：“同志们，现在发动是不适宜的。现在，我们不得不度过我们革命中整整一个新的阶段”。(《列宁全集》俄文版第一版，第十四卷第一部第276页)但是七月事变到来了，这是革命道路上一个重要的里程碑，也是党内争论道路上一个重要的里程碑。
    在七月运动中，彼得格勒群众自动的出击起了决定的作用。然而，毫无疑义，列宁在七月里曾经反问过自己：是不是时机已经到来了?群众的情绪是不是超过了自己的苏维埃上层建筑?沉醉于苏维埃合法地位的我们，会不会有落于群众情绪之后的危险，会不会有脱离群众的危险?很可能在七月事变期间，个别的纯军事行动是根据一些同志的动议去搞的，这些同志诚实地认为他们并没有违背列宁对时局的估计。列宁后来说过：“在七月里，我们做了相当多的蠢事”。不过，在实质上，这一次也只是在运动的新的而且更高的阶段上进行一种新的而且是更为广泛的试探罢了。我们不得不退却，而且退却得很厉害。党既然准备举行起义和夺取政权，所以它和列宁一起，认为七月发动仅仅是一个插曲。在这个插曲中，我们为了深入地试探自己和敌人的力量，固然付出了很高的代价，但是这个插曲却不能改变我们行动的总路线。恰恰相反，那些对夺取政权的政策抱反对态度的同志们，必然认为七月插曲是一个有害的冒险。党内右派分子越发活跃起来。他们的批评更强硬了。反驳的口气也与此相适应地改变了。列宁写道：“所有这些叫苦、这些议论(说“不应当”使群众完全正当的不满和愤怒具有。和平的和有组织的”性质！！)，不是布尔什维克内部发出的背弃革命的言论，就是小资产者惊慌失措的一般表现”。(《列宁全集》第二十五卷，中文版第194页)当时用了“背弃”这个字眼，表现出意见分歧具有悲剧性质。后来，这个不吉利的字眼就愈来愈常见了。对于政权问题和战争问题的机会主义态度，显然也决定了对于国际的相应的态度。右派曾经企图吸引党去参加社会爱国派在斯德哥尔摩举行的代表会议。列宁在八月十六日写道：“八月六日加米涅夫同志在中央执行委员会上关于斯特哥尔摩代表会议的发言，不能不引起忠实于自己的党、自己的原则的布尔什维克的反击。”(同上，第23l页)随后，当谈到什么在斯德哥尔摩上空开始飘扬起革命的大旗这句话时，列宁又写道：“这是充满了切尔诺夫和策烈铁里精神的最空洞的豪言壮语。这是弥天大谎。不是革命的旗帜，而是勾结、妥协的旗帜，是赦免社会帝国主义者、让银行家谈判瓜分割地的旗帜，——事实上正是这样的旗帜在斯德哥尔摩上空开始飘扬”。(同上，第233页)
    到斯德哥尔摩去的道路，实质上是到第二国际去的道路，正如参加预备议会是到资产阶级共和国去的道路一样。列宁主张抵制斯德哥尔摩会议，正如后来主张抵制预备议会一样。在斗争的烈火中，他一时一刻也没有忘记建立新的共产国际的任务。
    早在四月十日，列宁就已经提出了改换党的名称的主张。他对于所有反对改换新名称的意见一一加以驳斥：“这种理由是墨守成规、不求进取和因循苟且的理由。”他坚持地说：“现在已经是丢掉肮脏的衬衫、穿起整洁的外衣的时候了”。(《列宁全集》第二十四卷，中文版第66页)尽管如此，党内上层的反对依然很强烈。结果，又花了一年的时间，然后，党才决定了改换新的名称，回到了马克思和恩格斯的传统上去，而在这一年的过程中，整个俄国都脱掉了资产阶级统治这件肮脏的衬衫，列宁在整个一九一七年中的作用，在这一段改换党的名称的经过中得到极鲜明的表现。在最急剧的历史转折点上，他始终在党内进行紧张的斗争，为了明天而反对昨天。在“传统”的旗帜的掩护下进行反抗的昨天，其反抗有时达到非常尖锐的程度。
    使局势产生对我们有利的急剧转变的科尔尼洛夫叛乱暂时缓和了党内的意见分歧。但只是缓和，却没有消灭。在那些日子里，在右翼中出现一种倾向，就是要在保卫革命、特别是保卫祖国的基础上，同苏维埃中大多数接近。列宁于九月初写信给中央委员会谈到这件事：“我深信，滚到护国主义的立场上去的人 [1] 或堕落到同社会革命党人联盟、支持临时政府的人(像另外几个布尔什维克)，都陷入了无原则的泥坑。这是非常错误的，这是毫无原则的。只有政权转归无产阶级掌握以后，……我们才能成为护国派。”随后又说：“就是现在我们也不应该支持克伦斯基政府。支持这个政府是无原则的。有人问：难道不打科尔尼洛夫了吗?当然要打！但这不是一回事；这里有一个界限；有些布尔什维克越出了这个界限，因而陷入了‘妥协主义’的泥坑，被事变的急流冲走了。”(《列宁全集》第二十五卷，中文版第277-278页)
    意见分歧发展的次一阶段是民主会议(九月十四到二十二日)和由这个会议产生的预备议会(十月七日)。孟什维克和社会革命党人的任务是：用苏维埃的合法地位去拘束布尔什维克，然后轻而易举地把这种合法地位转变为资产阶级议会的合法地位。右派是欢迎这种做法的。我们在上面已经听到过，他们是怎样描画革命的未来发展的：苏维埃逐渐把自己的职务移交给相应的机构——移交给杜马、地方自治局、职工会，最后是立宪会议，从而退出舞台。通过预备议会这条道路，就会把群众的政治思想从正在结束自己生命的“临时”机构苏维埃引开，而导至作为民主革命的具体完成的立宪会议。可是，那时彼得格勒和莫斯科苏维埃中的布尔什维克已经是多数。我们在军队中的影响，不是天天地，而是时时地在增长。当时，已经不是预想的问题，已经不是前途的问题，而干脆是选择明天道路的问题。
    完全筋疲力尽的妥协派，在民主会议上的行径是毫不足惜的卑鄙行为的表现。同时，我们所提出的以示威形式退出民主会议这个显然是极其龌龊的地方的建议，遭到当时在上层依然有势力的党团中右派分子的坚决反对。在这个问题上的冲突，成了抵制预备议会斗争的前奏。九月二十四日，也就是在民主会议以后，列宁写道：“布尔什维克为了不落入圈套，不让人们用这次会议来转移人民对重大问题的注意，本来应当采取抗议的形式退出会议的。”(《列宁全集》第二十六卷，中文版第31页)
    民主会议中的布尔什维克党团在抵制预备议会问题上的辩论，尽管主题本身比较狭小，却具有特殊的意义。实质上，这是右派的一种最广泛的、而且从外表来看很得手的把戏，企图把党转到“完成民主革命”的道路上去。看来，这次辩论没有作速记记录至少是没有把记录保存下来。据我所知，直到现在，连秘书的记事也没有发现过。本书的编辑在我个人的文件中找到一些极不完全的资料。加米涅夫同志发挥了一种论证，后来这种论证构成了加米涅夫和季诺维也夫给党组织的那封著名的信(十月十一日发出的)的内容，其措词则更为尖锐和明确。诺根对这个问题的提法是最原则的：抵制预备议会是号召起义，也就是重演七月事变。有些同志则以社会民主党的议会策略的一般理由做为出发点。他们大致是说：“没有人敢于提议抵制议会，但是有人向我们提议抵制同样的机关，仅仅是因为它的名称是预备议会罢了。”
    右派的基本观点在于：革命必不可免地要从苏维埃引到资产阶级议会制度，而“议会”是这条道路上的一个自然环节。我们既然要在议会中占据左方的议席，我们就没有道理拒绝参加预备议会。要完成民主革命和“准备”社会主义革命。可是怎样准备呢?就是经过资产阶级议会制度这所学校。要知道，先进的国家要显示给落后的国家以后者未来发展的样式。据他们设想，推翻沙皇政府要用革命手段，事实发生经过也正是如此；但是无产阶级夺取政权却要在完成了的民主制度的基础上通过议会。在资产阶级革命和无产阶级革命之间，必须经过一段延续许多年的民主制度。为了参加预备议会而进行的斗争，也就是使工人运动“西欧化”、尽快把工人运动纳入民主的“争取政权斗争”的轨道即社会民主党的轨道的斗争。民主会议中的党团，其人数在百名以上，与党的代表大会毫无不同之处，尤其是在那些日子里。党团中的大半都表示赞成参加预备议会。这个事实本身就足以令人担心了，而从那个时候起，列宁也就当真不断地敲起警钟来。
    在民主会议期间，列宁写道：“我们如果把民主会议当作议会看待，那就犯了极大的错误，我们就成了不可救药的议会迷。因为，即使民主会议宣称自己为议会，宣布自己为拥有最高权力的革命议会，它还是丝毫不能解决问题，问题只能在民主会议外面，只能在彼得堡和莫斯科的工人区内解决。”(《列宁全集》第二十六卷，中文版第7页)从列宁的许多讲话中，尤其是从他九月二十九日写给中央委员会的信中，可以看出他是怎样来估价参加或不参加预备议会的意义的。他在信里指出“可耻地决定参加预备议会，是布尔什维克极严重的错误”。在他看来，这种决定依然是那些民主幻想和小资产阶级动摇性的表现，而他正是在反对达两种表现的斗争中，发挥了并磨砺了自己的无产阶级革命的概念。说什么在资产阶级革命和无产阶级革命之间必须经过一段许多年的时间，这是不对的。说什么议会制度学校是准备夺取政权之唯一的或基本的或必经的学校，这是不对的。说什么取得玫权的道路一定要经过资产阶级民主政治，这是不对的。这些说法都是纯粹的抽象词句，都是学究式的死套子，它们的政治作用只有一个：束缚无产阶级先锋队的手脚，并利用“民主的”国家机器，使它成为资产阶级的反对派的政治影子，也就是社会民主党。不能按照学究式的死套子指导无产阶级政策，而应该根据阶级斗争的现实道路。不应参加预备议会，而应组织起义并夺取政权。其余的问题将迎刃而解。列宁甚至会提议召开党的紧急代表大会，提出抵制预备议会作为政纲。自此以后，所有他的书信和论文都集中于一点：决不通过预备议会去做妥协派的“革命”尾巴，而要走到街上去，为夺取政权面斗争！

[1] 从下面一句句子结构来看，这里显然提起了一些人的名字，但是脱落了。——托洛茨基注


十月变革前后

十月变革前后

    召开紧急代表大会的必要没有了。列宁的压力保证中央委员会和预备议会党团中的势力产生了必要的左倾。十月十日，布尔什维克退出预备议会。在彼得格勒，苏维埃与政府之间由于把一部分带有布尔什维克情绪的卫戍部队调往前?的问题而发生了冲突。十月十六日，成立了革命军事委员会，一个合法的苏维埃起义机关。党内的右翼企图牵制事态的发展。党内不同倾向的斗争，正如国内阶级斗争一样，进入了决定性的阶段。右派的立场最充分地并且最根本地表现在由季诺维也夫和加米涅夫署名的那封《论时局》的信里。这封信是在十月十一日即在革命前两个星期写好的，并且分发给了党的最重要的组织，信中坚决反对中央委员会所通过的关于武装起义的决议。这封信警告人们不要低估敌人的力量，其实这封信却非常奇怪地低估了革命的力量，甚至否认群众有战斗情绪(是在十月二十五日以前两个星期啊！)。信里说：“我们十分深信，目前宣布武装起义，这不只是拿我们党的命运作孤注一掷，而且也是拿俄国革命的命运和世界革命的命运作孤注一掷。”可是，如果不起义，也不夺取政权，那该怎么办呢?这封信也十分明白而确切地回答了这个问题：“我们通过军队、通过工人拿起手枪对准着资产阶级的脑袋。”可是，资产阶级不会由于这支手枪而去取消立宪会议呀。信里又说：“在立宪会议的选举中，我们党的机会是很好的……布尔什维主义的影响在增长……只要政策正确，我们能在立宪会议中得到三分之一或许更多的席位。”这样看来，这封信就公开采取了在资产阶级立宪会议中起“有影响的”反对派作用的路线。这种纯粹社会民主党的路线，似乎是用下面的道理来加以掩饰的：“苏维埃已经根深蒂固，不会被取消……立宪会议在自己的革命工作中，也只能依靠苏维埃。立宪会议加苏维埃——这就是我们所要走向的一种配合型的国家机关。”为了说明右派的整个路线，非常耐人寻味的是：这种立宪会议加苏维埃的“配合的”国家机关的理论，在一年半或两年之后，又被德国的鲁道尔夫·希法亭重加运用了，因为他也是反对无产阶级夺取政权的。这位奥地利德国的机会主义者不晓得自己原来是个剽窃者。
    《论时局》这封信不认为俄国大多数人民已经拥护我们。它用纯粹议会的观点来估价这种大多数。信里说：“俄国大多数工人拥护我们，绝大部分兵士也拥护我们。可是，所有其余的人都成问题。比如，我们大家都深信，如果现在情况发展到选举立宪会议，那么，农民中大多数将投社会革命党人的票。这是怎么回事?难道是偶然的吗?”这种问题提法中有一个主要的和根本的错误，其原因是由于不了解农民可以有重大的革命利益，并且极为迫切地要求加以满足，但农民却不能有独立的政治立场：他们要么通过资产阶级代理人——社会革命党去投资产阶级的票，要么就真正靠拢无产阶级。这两种可能之中，哪一种能实现，正好是决定于我们所采取的玫策。假使我们加入预备议会，以便在立宪会议中产生反对派的影响(“三分之一或许更多的席位”)，那么，我们就会几乎是机械地把农民放在那种地位上，即使得他们必然要通过立宪会议的道路去寻求自己利益的满足，因而也就不是通过反对派，而是通过立宪会议中的多数去寻求自己利益的满足。与此相反，假使无产阶级夺到政权，就会立刻为农民反对地主和官吏的斗争造成一种革命局势。如果用我们在这个问题上流行的字眼来说，那么，这封信既低估了同时又过高估计了农民：低估了的是他们的革命可能性(在无产阶级的领导下！)，而过高估计了的则是他们的政治独立性。这种同时低估又过高估计农民的双重错误，也是由于低估了本阶级和他的党，也就是用社会民主党的眼光来看待无产阶级。这里丝毫没有什么出人意料之外的东西。所有各色各样的机会主义，归根结底，都是错误地估计了无产阶级的革命力量和可能性。这封信反对夺取政权，并以革命战争的前景来吓唬党。信里说：“士兵群众支持我们，不是为了战争的口号，而是为了和平的口号……假定我们现在独自夺到政权以后，由于整个世界局势而必须进行革命战争，那么，土兵群众就要离开我们。诚然，一部分优秀的青年土兵会和我们留在一道。但是，士兵群众是要离开我们的。”这一论断极值得注意。在这里，我们看到了主张签订布雷斯特-立托夫斯克和约的基本理由。然而，这些理由在这里却是拿来反对夺取政权的。显而易见，《论时局》这封信所表现的立场，使那些拥护这封信里的观点的人非常轻易地接受了布雷斯特-立托夫斯克和约。我们在这里还要重复一下我们曾经在其它地方关于这问题所讲过的话：表现列宁政治天才的，不是孤立地来看待布雷斯特-立托夫斯克的暂时屈服，而是要把十月革命与布雷斯特结合起来看。这一点不要忘记。
    工人阶级是在始终认为敌人比自己占优势这种意识中进行斗争并成长起来的。这一点，在日常生活中处处都表现出来。敌人手里有财富、政权、一切思想压迫手段和一切镇压工具。经常认为敌人此我们占优势，这是准备时期革命政党的整个生活和工作的组成部分。每次，由于行动的不慎或时机未到所造成的后果，都会最无情地使我们联想到敌人的力量。但是，这种认为敌人比我们强的习惯，现在正在变成胜利道路上的主要障碍。资产阶级今天的软弱，似乎为他昨天的强大所掩没了。“你们低估了敌人的力量！”所有反对武装起义的派别分子都是这样认为的。在胜利前两个星期，我们的一些反对起义的人写道：“凡是不愿意空口侈谈起义的人，必须冷静地权衡一下起义的得失。在这里，我们认为有责任指出，在当前时机中，最有害的是低估敌人的力量和过高估计自己的力量。敌人的力量要比他们所显露出来的大。彼得格勒起着决定作用。而无产阶级政党的敌人正是在彼得格勒聚积有庞大的力量：五千名士官生，他们武装精良、组织严密，他们由于自己的阶级地位甘心而且善于作战；又有司令部，又有突击队，又有哥萨克，又有很大一部分卫戍部队，又有以扇形配置在彼得格勒四周的很大一部分炮兵。另外，敌人一定要借助利用中央执行委员会设法把军队从前?调回来。”(《论时局》)
    既然在国内战争中问题不在于简单地计算军队的营数，而在于预先估计他们的觉悟程度，那么，不言而喻，上面那种计算永远也不会十分可靠和确实的。甚至连列宁也认为敌人在彼得格勒力量强大，因而提议从莫斯科开始起义。据他预计，起义可以在莫斯科不流血地进行。这种个别的预计错误，即使在最顺利的条件下也是完全不可避免的。而比较正确的是：应该根据比较不顺利的情况来决定方针。可是，我们在当前场合下要注意的是下面这个事实：在敌人实质上已经没有任何武装力量的条件下，有人却很奇怪地过高估计了敌人的力量，完全歪曲了各种比例。
    正如德国的经验所表明，这个问题具有重大的意义。当起义的口号对于德国共产党的领导者们来说，主要(即使不说非常)具有宣传鼓动意义的时候，他们干脆就忽视了敌人的武装力量这个问题(国防军、法西斯队伍、警察)。他们以为，不断增长的革命潮流会自然而然地解决军事问题。可是，一当起义的任务被提到他们面前并急待解决的时候，那些本来认为敌人武装力量似乎不存在的同志们，又立即走入另一个极端：他们相信了资产阶级武装力量的一切数字，仔细地把它们同国防军和警察的兵力加在一起，然后把总数四舍五入地算成整数(达五十万以上)，结果就变成一支全付武装、实力雄厚的军队，完全足以打败他们本身的努力。德国的反革命力量此我们的科尔尼洛夫分子和半科尔尼洛夫分子无疑要大得多。最低限度，在组织上和训练上也要强一些。可是，德国革命的积极力量也与我们的不同。在德国居民中，无产阶级占压倒的多数。在我们这里，问题决定于彼得格勒和莫斯科，至少在最初阶段是如此。在德国，则有好几十个强有力的无产阶级中心点同时发动起义。从这一点来看，敌人的武装力量完全不像四舍五入的计数结果那样可怕。无论如何，应该坚决地驳斥那种别有用心的计算，为了证明导致失败的政策之正确，这种计算在德国的十月失败之后是一直在进行的。在这方面，我们俄国的实例具有突出的意义：我们在彼得格勒没有经过流血而赢得胜利前两个星期——我们本可以提前两个星期赢得这个胜利的——，党内有经验的政治家就认为，与我们敌对的有甘心而且善于作战的土官生，有突击队员，有哥萨克，有很大一部分卫戍部队，有配置成扇形的炮兵，有从前?调回来的军队。而在事实上却什么也没有。现在我们不妨作这样的设想：反对起义的人在党内和党的中央委员会里取得了胜利。指挥机关在国内战争中的作用是十分清楚的：如果不是列宁向全党控诉了中央委员会，指出它打算做些什么，而且指出它无疑会做得很如意，那么革命早就注定失败了。可是，要知道，并不是每个党在相应的条件下都能有一位列宁啊……不难设想，如果反对战斗的路线在中央委员会里占了上风，历史又会怎样写呢。官方的历史家自然要这样来描写史实：一九一七年十月的起义完完全全是一桩蠢事，而且会给读者写出一堆关于士官生、哥萨克、突击队员、配置成扇形的炮兵、从前?调回来的军团等等骇人听闻的统计数字。这些兵力，不经起义的烈火检验，看上去要此实际可怕得多。这就是每个革命者必须铭记在心的一条教训。
    在九到十月间，列宁之所以坚决地、不倦地、不放松地对中央委员会施加压力，是由于他经常担心我们会放过时机。右派回答说：这是多虑，我们的影响将一再增长。谁对呢?而且，放过时机又是意味什么呢?在这里，我们要涉及到一个问题，那就是：布尔什维克对革命道路和方法的积极的、富有战略性的、完全实际的估计，同社会民主党、孟什维克对革命道路和方法的完全浸透了宿命论精绅的估计是极其分明地相冲突的。放过时机是意味着什么呢?显然，在力量对此变得对我们最有利的时候，才是起义最有利的局势。这里所指的自然是意识方面的、也就是政治上层建筑方面的力量对此，而并非指经济基础，因为，在整个革命时期，基础可以看成是多少固定不变的。在同一个经济基础之上，在社会的同样的阶级分化情况下，力量对比的变化是以下列各种因素为转移的：无产阶级群众的情绪；他们的幻想的破灭；他们的政治经验的积累；中间阶级和集团对国家政权信任心的动摇；以及国家政权自信心的减弱。在革命中这都是一些瞬息万变的过程。全部策略艺术正在于抓住那个各种条件配合得对我们最有利的时机。科尔尼洛夫叛乱完全准备了这些条件。对苏维埃中占多数地位的各党失掉信任的群众，亲眼看出了反革命的危险。他们认为，现在该当由布尔什维克去寻找时局的出路了。国家政权的自然垮台也好，群众对布尔什维克的急迫而有所要求的自发信任也好，都是不能经久的。危机必须解决，不是向这方面解决，就是向那方面解决。列宁一再说：现在不夺取，那就永远夺取不到！右派对这一点提出反驳说：“……对于无产阶级政党夺取政权的问题，用‘现在不夺取，那就永远夺取不到’这种提法，是严重的历史错误。不！无产阶级的党将要增长，它的纲领将为愈来愈广泛的群众所了解……它只能用一种方法断送自己的成就，那就是在当前情况下起义……我们要对这种危险的政策提出警告。”(《论时局》)
    这种宿命论的乐观主义需要极其细致地加以研究。它既不是一个民族所专有的，也不是某个个人所独具的。刚好在去年，我们在德国也看到了同样的倾向。实质上，在这个等待主义的宿命论下面隐藏着犹豫不决甚至是行动无能，只不过用下面这种安慰人的预言作掩饰而已：我们的影响会愈来愈大，愈往后我们的力量就愈增强。这是最要不得的蒙混！革命政党的力量只增长到一定的时刻，在此以后，过程就会转到与群众希望正相反的方向去。由于党的消极被动，群众就会变为失望。可是敌人在这当口就会从惊慌失措之中稳定下来，并且会利用群众的失望情绪。一九二三年十月里，我们在德国看到了这种起决定作用的转折。一九一七年秋天，在我们俄国，距离这种转折也并不很远。可能，再放过几个星期，就完全可以产生这种转折。列宁说得对：“现在不夺取，那就永远夺取不到！”
    起义的反对者，搬出了自己一条最后的、也是最有劲头的道理：“但是决定性的问题在于：首都的工人和土兵是否真正有那样的情绪，即认为只有巷战才是唯一的出路，因而主动地冲向街道。不是的，没有这样的情绪……假设首都广大的贫苦群众当真富有冲向街道的战斗情绪，那么，就会保证他们所发动的起义能把那些最大的最重要然而我党的影响在那里面却是薄弱的组织(铁路工会和邮电工会等等)带动起来。可是，正由于哪怕是在工厂和兵营里也没有这样的情绪，所以，要在这上面打什么算盘，那就是自欺。”(《论时局》)
    如果我们回忆一下德国党的同志们，他们正是以群众不愿战斗为借口来解释去年的不战而退的，那么，上面这几句写于十月十一日的话就具有非常而十分迫切的意义了。不错，问题的关键正在于：一般说来，起义的胜利只有在这样的时候最有保证，即群众可能取得足够的经验，不至于轻率地投入战斗，并且能够等待和要求坚决的有本领的战斗领导。
    临到一九一七年十月，工人群众，至少是他们的领导阶层，根据四月示威，七月事变和科尔尼洛夫的经验，已经具有一种坚定的信念，认为今后不再是个别的、自发的抗议的问题，不再是试探的问题，而是进行决定性的起义以夺取政权的问题。群众的情绪将与此相适应地更为集中，更为敏锐，更为深刻。从兴奋的、充满幻想的自发状态转到更为敏锐的自觉状态，要产生必不可觅的革命的意外阻碍。群众情绪中这种进步性的危机，只能以党的相应的政策来克服，这首先就是指党真正去准备无产阶级的起义并且善于加以领导。与此相反的是，党长期进行了革命宣传鼓动，使群众摆脱了妥协派的影响，但是，尔后党由于这些群众的信任而被拥到应有的地位的时候，却开始动摇起来，借辞推诿，卖弄狡猾并且彳亍等待。这样的党会麻痹群众的积极性，使群众失望和瓦解，从而把革命断送掉，可是它却为自己找好借口，在失败之后把责任都推到群众不够积极上面去。《论时局》这封信正是要使人走上这一条道路。幸而我们的党在列宁的颉导下坚决消灭了党内上层的这种情绪。正是因为这样，我们的党才胜利地完成了革命。

    现在，我们说明了与准备十月革命有关的一些政治问题的实质，并且尽量阐述了在这种基础上所产生的一些分歧意见的基本意义，然后我们还要哪怕是简略地讲一下最后几个星期中，也就是决定性的几个星期中，党内斗争最重要的因素。
    十月十日，中央委员会通过了武装起义的决议。十月十一日，把上面分析过的那封信《论时局》分发给了党的最重要的组织。十月十八日，也就是革命前一个星期，在《新生活报》上刊出了加米涅夫的一封信。信里说：“不只我和季诺维也夫同志，而且还有一些做实际工作的同志也都认为，在当前时机中，在当前力量对比中，不顾苏维埃代表大会而在它开会的前几天来发起武装起义，这是一个不能容许的置无产阶级和革命于死地的步骤。”(一九一七年十月十八日，第一五六期《新生活报》)十月二十五日，在彼得格勒夺取了政权，成立了苏维埃政府。十一月四日，有些负责的工作人员退出了党的中央委员会和人民委员会议，并提出了一项最后通牒式的要求：由苏维埃各党派组成联合政府。他们写道：“……不这样，那就只有一条路了：用政治恐怖手段来保持纯粹布尔什维主义政府。”当时，在另一份文件里有这样的说法：“我们不能对中央委员会这项毁灭自己的政策负责。这项政策违反绝大部分无产阶级和士兵的意志，因为工人和士兵都渴望尽快停止民主派各个部分之间的流血。因此，我们辞去中央委员会委员的名义，以便有权公开对工人和士兵说明自己的意见，并号召他们拥护我们的口号：‘苏维埃各党派组成的政府万岁！立即在这种条件下妥协！’”(《十月革命》——《革命档案》，一九一七年，第407—410页)可见，那些本来把武装起义和夺取政权看成冒险而加以反对的人，在起义胜利完成后又主张把政权交还给那些无产阶级与之进行了斗争才夺取到政权的党派。到底为什么胜利了的布尔什维克党一定要把政权交还给——他们所谈的正是交还政权问题——孟什维克和社会革命党人呢?反对派对这一点的回答是：“我们认为，组成这样的政府之所以必要，是为了防止今后流血，防止即将来临的饥饿，防止卡列金之流扑灭革命，保证在规定期间召开立宪会议，并切实执行工兵代表苏维埃全俄代表大会通过的和平纲烦。”(《十月革命》——《革命档案》，一九一七年，第407—410页)换句话说，他们的用意是要通过苏维埃的大门，寻求通往资产阶级议会制度的道路。如果革命拒绝通过预备议会进行，而为自己打通了一条经过十月革命的道路，那么，反对派所制定的任务就是要在孟什维克和社会革命党人的协助下把革命从专政下解救出来，而把它引上资产阶级制度的道路。目的不是别的，正是要取消十月革命。自然，在这种条件下是谈不到妥协的。
    在第二天，十一月五日，又公布了一封同样方针的信：“当一些马克思主义者违反理智、不顾自然趋势、不肯承认客观条件的时候，我为了维护党的纪律，不甘缄默，因为这些客观条件正迫使我们在崩溃的威胁下，去同所有社会主义党派妥协……为了维护党的纪律，我不能陷入个人迷信，也不能以某人是否参加内阁来决定是否在政治上同那些支持我们基本要求的社会主义党派妥协，并且不能为此再延长哪怕是一分钟的流血。”(一九一七年十一月五日第二O四期《工人报》)最后，写信的人(罗佐夫斯基)提出，必须争取召开一次党的代表大会来决定下面这一问题：“俄国社会民主工党(布尔什维克)还是不是工人阶级的马克思主义政党，或者，它将完全走上与革命的马克思主义毫无共同之点的道路。”(一九一七年十一月五日第二O四期《工人报》)
    局势真的像是无望了。不仅资产阶级和地主，不仅那些还掌握有许多上层组织(全饿铁路员工工会委员会、军队委员会、国家职员等)的所谓“革命民主派”，甚至还有我们党内一些极有影响的工作人员——中央委员会委员和人民委员会委员，也都大声疾呼地谴责党要想继续掌握政权以实现自己的纲领的企图。可是，我们却要说：如果只从表面上而不深入去观察，那么，局势可能被看成是绝望的。应该如何办呢?接受反对派的要求，等于取消十月革命。既有今日，当初又何必去完成它呢。只有一条路了，那就是依靠群众的革命意志前进。十一月七日，在《真理报》上发表了我党中央委员会有决定意义的声明。这项声明是列宁写的。它充满真实的革命热诚。它的内容明白、简炼而确切。它是写给党员群众看的。这项声明打消了任何一种对党及其中央委员会今后政策所抱的怀疑情绪：“让一切信念不坚定的分子，一切动摇分子，一切怀疑分子以及一切被资产阶级吓倒，被资产阶级直接间接的帮手的叫喊吓倒的分子去惭愧吧。在彼得格勒、莫斯科及其它各地的工人和士兵群众中没有发生丝毫动摇。我们的党团结得像一个人，屹立不动捍卫着苏维埃政权，捍卫着全体劳动人民的利益，首先是工人和贫苦农民的利益！”(一九一七年十一月二十日(七日)第一八二期(第一一三期)《真理报》)
    最尖锐的党内危机被克服了，但是内部斗争还依然没有停止。斗争的路线仍旧未变。但是斗争的政治意义却愈来愈小了。关于这一点，十二月十二日乌里茨基在我党彼得格勒委员会会议上所作的有关召开立宪会议的报告，就是一个非常有兴味的证明。他说：“我们党内的意见分歧并不新鲜。这还是早先在起义问题上所表现出来的那条路线。现在，有些同志把立宪会议看成是一种应该用以完成革命的手段。他们抱着循规蹈矩的态度，他们说什么我们不该背礼等等。他们反对那些担任立宪会议议员的布尔什维克去监督会议的召集工作、力量对此等等。他们纯粹从形式上看问题，而没有考虑到可以利用从这种监督得来的资料去剁明立宪会议周围的情况，根据这种情况，我们才可以确定对待立宪会议的态度……现在我们所持的观点，是为了无产阶级和贫苦农民的利益而斗争，可是，那些为数无几的同志却以为我们是在进行资产阶级革命，而这个革命又应该以立宪会议来完成。”
    立宪会议的解散，不仅可以看做是俄国历史中一个大的段落的告成，而且也要看做是我们党史上一个相当大的段落的告成。无产阶级的党在克服了党内的反抗以后，不仅掌握了政权，而且把政权保持在自己的手里。


十月起义和苏维埃的“合法地位”

十月起义和苏维埃的“合法地位”

    在九月里，在民主会议期间，列宁要求直接转入起义。他说：“既然要像马克思主义者那样对待起义，也就是像对待艺术那样对待起义，那末同时我们就应当不放过一分钟，立即组织起义队伍的司令部，配置力量，把可靠的部队调到最重要的据点去，包围亚历山大剧院，占领彼得巴甫洛要塞，逮捕总参谋部和政府的官员，派遣那些宁可战死而不让敌人向市中心推进的队伍去抵御士官生和野蛮师；我们应当动员武装工人，号召他们进行最后的殊死战，一开始就占领电报局和电话局，把我们的起义司令部设在中央电话局旁边，用电话把它同所有的工厂、团队、武装斗争地点等等联系起来。当然，这不过是大概地谈谈，以说明在目前这个时期不像对待艺术那样对待起义，就不是忠于马克思主义，就不是忠于革命。”(《列宁全集》第二十六卷，中文版第9—10页)
    这样提出问题，原是预计通过党的途径并以党的名义来准备和完成起义的，以便随后由苏维埃代表大会来总结这项胜利。中央委员会没有接受这项建议。起义被引上苏维埃的道路，而且在宣传上把它同苏维埃第二次代表大会联系起来。这次发生的意见分歧需要详细阐明，然后这次意见分歧自然就不会落于原则问题的范围，而属手纯粹技术问题的范围，尽管这技术问题具有很大的实际意义。
    前面已经谈过，列宁对于拖延起义是十分担心的。由于党的上层曾经表现过动摇，所以那种在形式上把革命同即将举行的苏维埃第二次代表大会联系起来的宣传，在列宁看来就是一种不能容许的延期，一种对犹豫不决态度的让步，一种对犹豫不决分子的让步，一种对时机的放过，一种直接的罪行。从九月底起，列宁就不止一次地谈到这个问题。
    九月二十九日，列宁写道：“在我们的中央委员会和党的上层中，存在着一种倾向或一种意见，主张等待苏维埃代表大会，反对立即夺取政权，反对立即举行暴动。必须打倒这种倾向和意见”。十月初，列宁写道：“拖延是一种罪行，等待苏维埃代表大会是一种玩弄形式的儿戏，是一种玩弄形式的恶作剧，是背叛革命”。十月八日列宁在为彼得格勒代表会议所写的提纲中说：“必须反对对宪政抱幻想，必须反对对苏维埃代表大会抱希望，必须放弃必须等待苏维埃代表大会的那种成见”，等等。最后，十月二十四日，列宁写道：“现在再拖延暴动，已经真正等于死亡，这是最明显不过的事。”接着他又写道：“历史将不宽恕那些革命者拖延时机，他们本来可以在今天赢得胜利(而且他们一定能在今天胜利)，可是却去冒明天失掉许多良好条件的危险，冒失掉一切的危险。”
    所有这些信件，其中每一句话都是在革命的钢砧上锤炼出来的，对于说明列宁和估计时机具有特殊的意义。贯穿这些信件的基本思想就是不满、反对、愤恨那种对待革命的宿命论的、等待主义的、社会民主党的、孟什维克的态度，那种把革命看成为没完没了的事情的态度。如果一般地说时间是政治的重要因素，那么，时间在战争中和革命中的作用将增长百倍。可以在今天做的事就完全不广定也都可以在明天做。今天可以起义、打倒敌人、夺取政权，而明天就会不可以。要知道，夺取政权就是扭转历史的舵把。有人会问：难道这种行动可以决定于二十四小时这样一段时间吗?是的，可以的。当局势已发展到武装起义的时候，行动就已经再不能用政治的长尺来衡量，而是要用战争的短尺来衡量了。放过几个星期，几天，有时甚至一天，在一定的条件下，完全等于出卖革命，等于投降。如果列宁不这样担心，不施加这种压力；不提出这种批评，不这样激烈地并具有革命热诚地对一些人表示不信任，那么，党或许就不能在决定性的时机中整顿好自己的阵?，因为当时党内上层的反抗非常剧烈，而司令部在战争中、尤其是在国内战争中是起很大作用的。
    但同时十分明显的是：在准备苏维埃第二次代表大会的掩护下，并且在保卫这次代表大会的口号下来准备和举行起义却给我们提供了不可估量的优越性。自从我们彼得格勒苏维埃拒绝执行克伦斯基关于把三分之二卫戍部队调往前?的命令时起，我们实际上已经进入武装起义状态。当时不在彼得格勒的列宁，未能估计到这件事实的全部意义。据我的记忆，在他当时所有的文件中，对于这种情况就没有提到一个字。可是，当我们反对调走彼得格勒卫戍部队，成立了革命军事委员会(十月十六日)，向所有部队和机关派出自己的委员，从而不仅完全孤立了彼得格勒军区司令部，也完全孤立了政府的时候，十月二十五日起义的结局已经预先决定了至少四分之三。实质上，我们当时进行的就是武装起义，这是彼得格勒团队反对临时政府的武装起义(尽管是不流血的)，它是在革命军事委员会的领导下，并且在准备保卫苏维埃第二次代表大会的口号下进行的，而这次代表大会正应该决定关于政权的命运的问题。列宁之所以建议在莫斯科开始起义，以及据他的估计在那里可以保证不流血而赢得胜利，正是由于他当时处于地下，没有可能估计到自从十月中旬最初几天首都卫戍部队“平静地”起义以后，所有士官和军官已经不只在情绪上，而且也在组织关系上发生了根本的转变。自从营队根据革命军事委员会的命令拒绝离开首都而且当真没有离开的时候起，我们在首都的起义已经取得了胜利，只不过上面还稍微留着一些资产阶级民主国家形式的残余罢了。十月二十五日的起义只具有补充的性质。正是因为这个原故它进行得才很顺利。与此相反，在莫斯科进行的斗争则具有较为持久和流血的性质，尽管当时在彼得格勒已经建起了人民委员会的权力。十分明显，假定在彼得格勒革命以前，就先在莫斯科开始起义，那么，这个起义必不可免地将具有更为持久的性质，而且它的结局也是极其没有把握的。可是，要知道，莫斯科的失败势将严重地影响彼得格勒。当然，即使走这条路也决不是完全没有胜利的可能。但是，起义实际上所走的那条路，却是更经济得多，更有利得多，更成功得多。
    我们之所以有可能在或多或少的程度上使夺取政权这一行动迁就苏维埃第二次代表大会，只不过因为“平静的”、几乎是“合法的”武装起义——至少是在彼得格勒——已经即使不是十分之九地、也是四分之三地既成事实了。我们把这次起义称为“合法的”，是指它是从两个政权并存的“正常”条件中产生的。当妥协派在彼得格勒苏维埃中占统治地位的时候，也曾经不止一次地发生过苏维埃检查或纠正政府决议的事。这种做法，似乎成了以克伦斯基苛政之名写入史册的那个制度的宪法中的一项规定。我们布尔什维克在彼得格勒苏维埃中掌握政权以后，只是继续了并加深了两个政权并存的方式。我们主动地检查了关于调走卫戍部队的命令。这样一来，我们就利用合法的两个政权并存的传统和方式掩护了彼得格勒卫戍部队的实际起义。不仅如此，我们在宣传中使夺取政权这一行动形式上迁就苏维埃第二次代表大会，发展和加深了已经形成了的两个政权并存的传统，从而明确了苏维埃的合法地位，以便在整个俄国举行布尔什维克起义。
    我们没有用苏维埃宪法的幻想去麻痹群众。因为我们是在争取召开第二次代表大会的口号下把革命军队争取过来，并在组织上把他们巩固起来的。同时，我们能够把我们的敌人——妥协派引入苏维埃合法地位的圈套，而且其效果比预期的更大。在政治上、特别是在革命中使用诡计，总是危险的。说不定骗不了敌人反而使跟着你走的群众堕入迷途。我们那次的“诡计”，却是百分之百地成功了。这是由于这个诡计并不是一些要避免国内战争的自作聪明的战略家们故意想出来的。这个诡计是妥协主义制度解体的条件自然造成的，是妥协主义制度的一些极严重的矛盾自然造成的。临时政府想把卫戍部队调开，兵士却不愿意到前才去。我们使这种自然的不愿情绪带上政治色彩、具有革命目的并披上“合法”外衣。这样，我们就保证了卫戍部队内部非常一致，并且把卫戍部队同彼得格勒的工人紧密地联系起来。而我们的敌人由于处境濒于绝望、思想陷于混乱反而情愿把苏维埃的外衣看做是真情实况。既然他们想受骗，我们也就十足地对他们提供了这样的机会。
    我们同妥协派之间进行了争取苏维埃合法地位的斗争。在群众的意识中，政权的来源是苏维埃。克伦斯基、策烈铁里、斯科别列夫都是从苏维埃出来的。我们也是以我们那个全部政权归苏维埃的基本口号而同苏维埃紧密地联系着的。资产阶级从国家杜马接受政权。妥协派从苏维埃接受政权，为的是使苏维埃趋于消灭。我们也是从苏维埃接受政权，却为的是把政权转交给苏维埃。妥协派还没有中断苏维埃的继承性，就赶忙架起一座由苏维埃到议会制度的桥梁。为了这个目的，他们召开了民主会议并组成了预备议会。苏维埃之参加预备议会，好像是批准了这种路线。妥协派企图用苏维埃的合法地位做钓钩，去捕捉革命，以便在捉到以后把它拖上资产阶级议会制度的道路。
    不过，我们也同样注意利用苏维埃合法地位。在民主会议结束的时候，我们迫使妥协派同意召开苏维埃第二次代表大会。这次代表大会给他们造成了极大的困难。一方面，他们既然不放弃苏维埃合法地位，他们就不能反对召开这次代表大会。另一方面，他们不能不看到，这次代表大会，从它的组成来看，对他们是没有什么好处的。这样一来，我们就更为坚决地推崇这次代表大会，把它看做是国家的主宰，并且把我们的一切准备工作同拥护和保卫苏维埃代表大会使之不受反革命的必不可兔的攻击这一工作结合起来。如果说，妥协派是通过从苏维埃产生出来的预备议会以苏维埃合法地位来对付我们的话，那么，我们也是以同样的苏维埃合法地位去对付他们，但却通过苏维埃第二次代表大会。在由党夺取政权这个赤裸裸的口号下安排武装起义——这是一回事，而在保卫苏维埃代表大会的权力这个口号下先作准备然后再实现起义，——这完全是另一回事。这样看来，使夺取政权达一行动迁就苏维埃第二次代表大会，决不是天真地希望代表大会本身当真能解决政权问题。我们根本不存在这种对苏维埃形式的偶像崇拜心理。夺取政权的一切必需工作，不仅是政治工作，而且也包括组织工作和军事技术工作，在当时都是全力以赴的。但是仍旧是用即将召开的代表大会这个借口作为进行这些工作的合法外衣，因为这次代表大会应当解决政权问题。尽管我们在全?进行进攻，可是却保持着防守的假像。恰恰相反，临时政府——如果它当真决心认真防守的话——则势必攻击苏维埃代表大会，禁止它的召开，从而使对方抓到一个对临时政府最为不利的理由去进行武装起义。不仅如此，我们不只使临时政府在政治上处境不利，而且干晓麻痹了它那本来已经迟钝的思想。这些人当真相信，我们所致力的是苏维埃议会制，是召开代表大会，在这次代表大会上要通过一项关于政权的新决议，——发挥彼得格勒和莫斯科苏维埃决议的精神，——然后，政府就可以拿预备议会和即将举行的立宪会议作为借口来拒绝这项决议，从而使我们陷于尴尬的地位。最聪明的小市民才子们正是朝着这个方向设想的。关于这一点，我们可以从克伦斯基笔下找到确切无疑的证明。克伦斯基在自己的回忆录中，谈到十月二十四日半夜他如何在自己的办公室里同唐恩和另外几个人很激烈地争论当时已经全面展开了的起义。克伦斯基写道：“首先，唐恩对我说，他们对情况的了解此我清楚得多。他说，我是受了我的‘反动司令部’报告的影响而把事态夸大了。随后，他又说，共和国苏维埃大多数通过的决议尽管有伤‘政府的自尊心’，却非常有用处，而且对于‘转变群众情绪’十分重要。他说，这项决议的效果‘已经产生了’。他又说，现在布尔什维克宣传的影响，将‘很快地减小’。据他说，另一方面，布尔什维克在同苏维埃中大多数的领袖们谈判的时候，曾表示情愿‘服从苏维埃大多数的意志’。他们准备‘明天就立即’采取一切方法去扑灭那个‘违反他们愿望并且未经他们批准而爆发起来的’起义。最后，唐恩先提到布尔什维克‘明天就立即’(都是明天！)解散自己的军事司令部，跟着就告诉我说，我所采取的压制起义的一切办法，只会‘刺激群众’，而且，一般说来，我这种‘干涉’只会‘妨碍苏维埃中大多数的代表顺利地同布尔什维克进行消灭起义的谈判’。……为了能充分说明当时的情况，必须补充的是：正好在唐恩向我做这种得意的报告的时候，‘赤卫队’的武装队伍已经把政府机关一个接着一个地占领了。而且几乎恰好在唐恩和他的几位同志离开冬宫的时候，宗教信仰部总长卡尔塔塞夫从临时政府开完会回家，在百万大街被逮捕了，并立即被押送到斯莫尔尼去。而唐恩也正要回到斯莫尔尼去同布尔什维克继续和平谈判。必须承认，当时布尔什维克的行动是有很大魄力的，而且手腕也不低。在起义已经热火潮天，而‘红军’已经在全城行动起来的时候，一些事先专门派好了的布尔什维克领袖很成功地设法使得‘革命民主派’的代表们陷于视而不见、听而不闻的境地。这些手腕高超的人，整夜在无休无尽地争论着各式各样的方案，好像必须用这些方案做为调解和消灭起义的基础。布尔什维克利用这种‘谈判’的方法，使自己赢得了大量的时间。而社会革命党和孟什维克的战斗力量却没有及时地动员起来。这一点恰恰是须要追究的啊！”(克伦斯基：《久远的回忆》，第197-198页)
    不错，这一点是需要追究的！从上面这种情况来看，妥协派十十足足地上了苏维埃合法地位的当。克伦斯基猜想，好像有一些事先专门派好了的布尔什维克故意以即将消灭起义为辞，去迷惑孟什维克和社会革命党人，其实不是这么一回事。事实上，积极参与谈判的那些布尔什维克确实打算消灭起义，并且很相信各党派协商成立的那种社会主义政府的形式。可是，在客观上，这些谈判使者却毫无疑义地对起义有一定的功绩，因为他们是以自己的幻想培养了敌人的幻想。然而，他们之所以对革命有这样的功绩，则完全由于党不顾他们的劝告和警告而勇往直前地把起义引导到彻底的胜利。
    要使这样一次广泛而繁剧的战斗运动获得胜利，必须有各种大大小小的，完全异常的情况的配合。首先，必须有不愿继续作战的军队。假使到革命时期我们没有一支破碎的、怀着怨望的、数以千百万计的农民军队，那么，革命的整个进程，特别是在革命的最初时期，即从二月到十月，将会呈现出完全另外一幅情景。关于这一点，我们已经讲过了。只有在这些条件下，用彼得格勒卫戍部队进行的试探才能成功，而这次试探也就预先决定了十月革命的胜利。这是一种使“不成熟的”而且几乎预先不能察觉的起义同保卫苏维埃合法地位不受科尔尼洛夫分子破坏的特殊的结合，但要把这种结合升华为一种规律，那是谈不到的。恰恰相反，可以肯定地说，这种经验在任何地方任何时候都不会再重复了。但是，仔细地研究它还是必要的。通过研究，可以开阔每个革命者的眼界，使他晓得：在明确提出任务、正确估计局势、具有斗争到底决心的条件下，是有各种各样的方法和手段可资运用的。
    莫斯科的起义具有比较持久的性质，而牺牲也比较大。在一定程度上，这是因为莫斯科的卫戍部队没有能够像彼得格勒的卫戍部队那样由于调往前?的问题而受到革命的锻炼。我们已经说过，现在再重复说一下，彼得格勒的武装起义是分为两步进行的。第一步在十月前半月。那时，彼得格勒团队服从苏维埃所制定的完全符合他们自己心情的决议，顺利地拒绝执行总司令部的命令。第二步在十月二十五日。这时所需要的只是一种不大的补充性质的起义，以剪断二月政权的脐带而已。至于莫斯科的起义，则是一步进行的。这也许就是它具有持久性质的主要原因。除此之外，还有另一个原因，就是领导不够坚决。我们看到，在莫斯科曾经由军事行动转为谈判，然后，再由谈判转回到武装斗争。如果说，那种能使被领导者的情绪受到影响的领导者的动摇一般来说在政治上是有害的话，那么，在武装起义的条件下这种动摇就有致命的危险。统治阶级已经对自己的力量失掉信心(不这样，就根本不能指望胜利)，但是，国家机器依然在他们手里。革命阶级的任务是掌握国家机器。为了这个目的，革命阶级必须对自己的力量有信心。党既然把劳动者引上起义的道路，就应该由此做出必要的结论。“既然作战，就行军法”：在战争中此任何其它地方都更不容许动摇和错过时机。战争是用短尺来衡量的。原地踏步，哪怕是几小时的时间，也会使统治者恢复一部分自信心，而使起义者失掉一部分自信心。可是，要知道，正是这一点直接决定对起义结局起决定作用的力量对比。必须用这种观点一步一步地结合政治领导去研究莫斯科军事行动的进程。
    把在特殊条件下进行国内战争的其它一些地点提出来加以研究，也是非常重要的。在这些地点，由于民族因素，情况就更复杂些。在细致分析实际资料的基础上来进行这种研究，一定能大大地丰富我们对国内战争一套办法的概念，从而使我们易于归纳出一些具有相当一般性的方法、规则和方式，把它们列为一种国内战争的“条令” [2] 但是在通过这项研究做出某些结论之前，我们可以说，外省国内战争的进程在很大程度上是被彼得格勒国内战争的结局所预先决定了的，尽管在莫斯科发生了意外的阻延。二月革命摧毁了旧的国家机器，临时政府把它承继下来，却没有能力把它更新或加强。结果，二月和十月之间的国家机器，在行动上就成了官僚主义惰性的残余。外省的官僚习惯于向彼得格勒看齐，他们在二月这样做了，在十月又是这样做了。使我们占了很大便宜的是：我们准备推翻的那个政治制度还没有来得及完满建成。“二月”国家机器的极端不稳定和缺乏自信非常有利于我们的工作，使革命群众和党本身增加了自信心。
    德国和奥国在一九一八年十月十九日以后，也产生了与此相同的情况。但是，在那里，社会民主党弥补了国家机器的缺陷，从而帮着建立起了资产阶级共和政体。这个政体到现在也无论如何不能称为稳定的范例，然而，它自产生以来，毕竟已经存在六年了。至于其它一些资本主义国家，它们就不会有这种优越性，也就是资产阶级革命与无产阶级革命不会这样接近。他们的二月革命已经落在后面很远了。诚然，在英国还保留有不少封建残余，可是却谈不上在英国会有什么独立的资产阶级革命。英国国内的君主政体、贵族等等要到英国无产阶级取得政权以后才能一扫而光。西方无产阶级革命的对象将是完全建成的资产阶级国家。但这还不是说，将是稳定了的国家机器，因为无产阶级起义的可能性本身是以资本主义国家解体的极为深刻的过程为前提的。如果说，我国的十月革命是在同一个在二月革命以后还未来得及完满建成的国家机器的斗争中展开的话，那么，在其它国家里，起义的对象将是一个正处于逐渐解体状态中的国家机器。
    一般来说，可以这样设想，——我们在共产国际第四次大会上，已经讲到这一点了，——在各个老大的资本主义国家中，资产阶级在十月革命以前的抵抗力量通常要比在我国大得多，无产阶级取得胜利比较困难，但是，只要它取得政权，就能保证它立即有一个比我们在十月革命后第二天所有的稳定得多并巩固得多的地位。我们的国内战争只是当无产阶级在主要城市和工业中心夺得政权以后才真正展开的，并且在苏维埃政权的前三个年头还延续着。许多情况都说明，在中欧和西欧各国夺取政权要困难得多。可是，一旦取得政权，则无产阶级的行动将无比地更为自由。当然，这种对未来的设想是有条件的。它将大都决定于欧洲各国革命发生的顺序，外国武装干涉的可能性，当时苏联的经济力量和军事力量等等。尽管如此，我们基本的和在我们看来是无可争辩的意见却是：在欧洲和美洲，夺取政权这一行动本身将遭遇到比起我国来要大得多、严重得多、顽强得多、并有计划得多的各国统治阶级的抵抗。因而，就更要求我们在事实上把武装起义(一般地说是把国内战争)当作一种艺术来看待了。

[2] 参看托洛茨基：《国内战争问题》，一九二四年九月六日第二O二期《真理报》。——托洛茨基注


再论无产阶级革命中的苏维埃和党

再论无产阶级革命中的苏维埃和党

    无论在一九O五年还是在一九一七年，我国的工人代表苏维埃都是从运动本身产生出来的，是这个运动在一定斗争水平上的自然的组织形式。但是，对于欧洲年轻的党来说，由于它们都是或多或少地把苏维埃当做一种“学说”、一种“主义”来接受，所以经常有把苏维埃当做偶像来崇拜的危险有把苏维埃看成一种革命的自足因素的危险。然而，尽管苏维埃作为一种夺取政权的组织具有很大的优越性，但却完全可以产生另外一种情况，即起义可以在其它组织形式基础上层开(工厂委员会，工会等)，而仅仅在起义过程中，或者甚至在起义胜利后才产生苏维埃，这时它已经是政权机关了。
    从这种观点出发，列宁在七月事变以后所开始进行的那种反对对苏维埃组织作偶像崇拜的斗争具有极大教育意义。由于社会革命党人和孟什维克把持的苏维埃在七月中成了公开驱使兵士进攻并压制布尔什维克的组织，所以工人群众的革命运动可以而且必须为自己寻找另外的道路。列宁曾提出以工厂委员会做为夺取政权的粗织(例如请参看奥尔忠尼启则同志的回忆录)。如果不是科尔尼洛夫叛乱迫使妥协派的苏维埃趋于自卫，并使布尔什维克有可能通过苏维埃左翼即布尔什维克一翼把苏维埃同群众密切联系起来，因而重新鼓舞起苏维埃中的革命生活的话，运动很可能正是沿着这条路线前进的。
    正如德国不久以前的经验所表明，这个问题具有很大的国际意义。在德国建立了好几次苏维埃：作为起义机关，却没有起义；作为政权机关，却没有政权。这样一来，结果在一九二三年广大的无产阶级和半无产阶级群众的运动就开始围绕着工厂委员会集结起来。而工厂委员会在基本上执行了我国苏维埃在直接夺取政权以前时期中所担负的一切职务。另外，在八月到九月间，有些同志提议立即在德国成立苏维埃。经过长时间的、激烈的辩论，这项提议被否决了。这样做是完全对的。在工厂委员会已经实际成为集中革命群众的枢纽的事实下，苏维埃在准备时期自然就成了空洞的平行形式。苏维埃只能使人忽视起义的物质任务(军队、警察、武装的百人团、铁路等等)，而去注意一种独立自在的组织形式。另一方面，在起义以前不是为了执行起义的直接任务而成立空头苏维埃，就等于公然宣布：“我来攻击你们了！”政府不得不对工厂委员会“容忍”，因为它们已成为广大群众的中心，但是，却要打击那第一个成立起来的苏维埃，因为它是“图谋”夺取政权的正式机构。共产党人势必被迫出来保卫苏维埃这个纯粹的组织形式。这样一来，决战的展开就不是为了夺取或防卫物质阵地，而且也不是在我们所选择的那个时刻，即由于群众运动的条件而产生起义的时刻。不是的，展开决战是为了组织形式、是为了苏维埃的“旗帜”，而决战的时刻是敌人所选择的，而且是硬加在我们头上的。同时，显而易见，起义的全部准备工作可以十分顺利地在工厂委员会这个组织形式下进行，因为工厂委员会已经成为群众的组织，正在继续成长和巩固，并且使党能够在起义的时间上有机动的自由。不言而喻，到了一定阶段苏维埃是要产生的。值得怀疑的是，在上述条件下，作为起义的直接机关的苏维埃可否在战斗最激烈的时刻产生，因为这样会有在最紧急时刻出现两个革命中心的危险。英国有一句谚语说得好：“过急流时，不要换马”。到了全国各重要地点胜利后苏维埃就有可能到处成立起来。无论如何，起义的胜利必然引起苏维埃的建立，这时它就是政权机关了。
    不要忘记，我国的苏维埃还是在革命的“民主”阶段上就产生了的，在这个阶段上就已合法化了，然后我们再把它继承下来加以利用。这种情况不会在西方的无产阶级革命中重新出现。在大多数场合下，那里的苏维埃将根据共产党人的号召而建立起来，因而成为无产阶级起义的直接机关。显然，还有一种可能，就是在无产阶级能够夺取政权以前资产阶级国家机器的动摇已经达到相当严重的程度。这种情况就为成立作为准备起义的公开机关的苏维埃造成条件。但这决不是一般的通例。很有可能苏维埃只是在最后几天才作为起义群众的直接机关而建立起来。最后，也完全有可能到起义已经发生转折以后，甚至在起义完成时，才作为新的政权机关而建立起苏维埃来。必须看到所有这些可能，免得把组织当做偶像来崇拜，免得把这种本来应该是富有弹性的、富有生命力的斗争形式的苏维埃变成一种组织“原则”，从外面硬加在运动的头上，从而破坏运动的正常发展。
    最近，在我们的刊物上出现大致是这样一种说法，即认为我们无从知道英国的无产阶级革命将通过什么门径进行：通过共产党还是通过工会。这样提出问题，表面上好像是从历史发展上去看问题，其实是根本不对的，而且是有害的，因为，这样会抹煞近些年来的主要教训。如果说在战争结束时没有能够发生赢得胜利的革命，这恰恰是因为缺少一个党。这个结论适用于整个欧洲。它可以用个别国家的革命运动的命运来更为具体地说明。德国在这方面的情况就十分明显。德国革命如果保证有必要的党的领导，无论在一九一八年或是在一九一九年，都是可以胜利的。在一九一七年，我们根据芬兰的例子看到了这种情况。在那里，革命运动是在非常有利的条件下，在革命俄国的掩护和直接的军事支持下发展的。但是，芬兰党内大多数领导者原来都是社会民主党人，于是就把革命断送了。从匈牙利的经验中显然也可以得出同样的教训。他们那里的共产党人同社会民主党左派不是通过战斗夺取政权的，而是从吓坏了的资产阶级手里取得来的。成功了的——既没有战斗，也没有胜利——匈牙利革命，在最初阶段就缺少战斗的领导。共产党同社会民主党融合在一起，这一点就暴露出它本身不是一个共产党，因而也就没有能力把那样轻易得来的政权保持在手里，尽管匈牙利无产阶级具有一定的战斗精神。如果没有党，离开党，绕过党，只通过党的代替物，无产阶级革命就不能取得胜利。这是最近十年来的主要教训。不错，英国工会可以成为无产阶级革命的一个强有力的杠杆。例如，在一定时期的一定条件下它们甚至能够代替工人苏维埃。然而，它们之所以能够起这样的作用，不是由于把共产党放在一边，更不是由于与共产党对立，而恰恰是因为共产党的影响在工会中起了决定的作用。为了这个结论——关于党对无产阶级革命所起的作用和意义的结论——我们付出了很高的代价，因而决不能随便地放弃它或者轻视它。
    在资产阶级革命中，自觉、预先考虑和计划所起的作用比在无产阶级革命中应该起的并且已经起了的作用要小得多。资产阶级革命的动力也是群众，但是比起现在来，其组织性和自觉性要小得多。那时的领导权操在资产阶级各党派的手里。所有资产阶级都有财富和文化，还有与此种优越性有关的组织(城市、大学、报刊等)。官僚的君主政体是凭着经验来自卫的，是以试探的方法去行动的。资产阶级则是窥伺时机，以便利用下层的运动投入自己的社会力量，使局势有利于自己，从而夺取政权。无产阶级革命的不同之处，正在于无产阶级在革命中不仅是一个突击力量，而且是——体现在自己的先锋队身上——一个领导力量。资产阶级的经济实力、文化、市政机关和大学在资产阶级革命中所起的那种作用，在无产阶级革命中只能由无产阶级的党去起。由于敌人那一方面的自觉程度不可估计地提高了，所以无产阶级的党的作用就更大了。资产阶级在自己几个世纪的统治中创立了一所比旧的官僚君主政体的学校更高明得多的政治学校。如果说，议会制度在一定程度上对无产阶级来说是一所实行革命的准备学校，那么，议会制度在更大的程度上对资产阶级来说是一所反革命的战略学校。足以说明这一点的是：资产阶级通过议会制度训练出了一个社会民主党，它现在已成为私有制的主要支柱。欧洲社会革命的时代，正如这种革命最初一些步骤所表明，将是一个不仅要进行激烈和无情的战斗、而且要进行考虑周密和计算精确的战斗的时代。其考虑周密的程度，将比我国在一九一七年时期的大得多。
    这就是为什么我们必须用另外一种与以前完全不同的那些看法来对待国内战争问题，尤其是武装起义问题。我们常常追随着列宁而重复马克思的一句话：起义是艺术。但是，如果我们不能根据积累下来的最近几年的丰富经验去研究国内战争艺术的基本要素，从而把马克思的公式充实起来，那么，它就会变成一句空话。应该干脆说：凡是肤浅地看待武装起义问题，那就是还没有克服的社会民主党的传统力量在作祟。一个党如果肤浅地看待国内战争问题，妄想到必要时一切都会自行安排妥当，那它就一定要垮台。必须用集体力量来研究自一九一七年以来各次无产阶级战斗的经验。
    上面所讲到的一九一七年党内各派的历史，也是国内战争经验的一个最重要的部分。而且我们认为，对于整个共产国际的政策来说也具有直接的意义。上面我们已经谈过，在这里我们再重说一遍，就是研究这些分歧意见，无论如何不能也不该看做是在攻击那些曾经实行过错误政策的同志。但是，另一方面，仅仅因为有些党员没有同无产阶级革命同一步伐，而把党史中最重要的一章删掉，也是不能容许的。党可以而且应当知道自己的全部过去，以便正确地作出评价并把一切都放在应有的位置上。革命政党的传统不是建立在含含糊糊上，而是建立在通过批评而澄清问题上。
    历史保证了我们党具有无可比拟的革命优越性。同沙皇政府进行英勇斗争的传统，由于地下条件而养成的革命自我牺牲的习惯和方式，对全人类革命经验的广泛理论研究，反对孟什维主义的斗争，反对民粹主义的斗争，反对调和主义的斗争，一九O五年最丰富的革命经验，在反革命年代中对此经验的理论研究，从一九O五年革命教训出发来考虑国际工人运动问题——所有这一切的总和，使我们党得到了异乎寻常的锻炼，具有高度的理论上的洞察力，空前的革命气魄。然而尽管如此，甚至在这样的党里面，临到决战的时刻，在它的上层中依然出现了一些坚决反对无产阶级革命的有经验的革命者、老布尔什维克，他们在革命最紧要的时期中，大致从一九一七年二月到一九一八年二月，在所有的基本问题上采取了实质上是社会民主党的立场。为了捍卫党，为了捍卫革命，为了消弭其中由于此种情况而产生的极度混乱，必须有列宁当时在党内所起的那种唯一的、空前的影响。要想使其它各国共产党从我们身上学到一些东西，我们无论如何也不能忘掉这一点。遴选领导人物的问题，对西欧的党来说具有非常重大的意义。夭折了的德国的十月革命的经验正在为此而发出悲鸣。可是，必须以革命行动的观点来进行这种遴选。几年来，在德国会有足够的机会可以在直接斗争的时期中去检验党的领导人物。没有这项标准，其余一切都是靠不住的。这几年来，法国没有多少革命震动，即使是局部的也不多见。可是，法国的政治生活却也爆发过几次国内战争的火花，这时党的中央委员会和工会领导者也不得不认真地应付一些急须解决的和尖锐的问题(例如，一九二四年一月十一日的流血的群众大会)。仔细地研究这些尖锐的事件，会使我们掌握到极宝贵的资料，以评价党的领导、党的个别机构的行动、党的个别领导者的行动。漠视这些教训，不从这些教训中做出关于遴选领导人物的必要的结论，其前途就是必不可免的失败。因为，没有英明的、坚决的和勇敢的党的领导，无产阶级革命的胜利是不可能的。
    一个党，甚至是最革命的党，也难免产生自己组织上的保守主义，否则，它就会失掉必要的稳定性。问题的关键是在于保守的程度。一个革命的党的极其必要的保守主义成分必须同不墨守成规的充分自由精神、决定方针的主动精神、行动上的勇敢精神相结合。这些精神将在历史道路的转折点上受到最严酷的考验。上面我们已经看到列宁所讲的那几句话：甚至最革命的党，在局势急剧转变、从而任务也急剧转变的时候，也往往还继续走着昨天的路，因而成为革命发展的绊脚石，或有成为革命发展的绊脚石的危险。党的保守主义和党的革命主动性，都最集中地表现在党的领导机关中。而欧洲的共产党还只是将要面临急剧的转变——由准备工作向夺取政权的转变。这种转变的要求最严格，时间最紧迫，责任最重，危险性最大。放过这种转变的时机就是一股说党所能遇到的最惨重的失败。
    把近年来欧洲的、首先是德国的战斗经验拿来同我们自己的经验加以对照，我们就会知道，有两种类型的领导者往往会在党必须向前大跃进的时候把党向后拖。一种类型的领导者专门会在革命道路上看到困难、障碍、麻烦，而在判断每一种情况的时候总抱着一种先人为主的、尽管不是经常是有意识的逃避行动的打算。马克思主义到了他们手里就变成了拖延革命行动的依据，这一种类型的纯粹的代表者是俄国的孟什维克。但是，这一种类型自然也不完全限于孟什维克，在最危急的时刻，这一种类型也会突然出现在最革命的政党的负责的岗位上。另一种类型的代表人物的特点是认识肤浅和大吹大擂。这些人根本看不见什么障碍和困难，直要到推车撞壁才算。他们能够利用辞令来冲淡实际障碍，对任何问题都表现出十足的乐观主义(“大海不过没膝深”)，一临到决战的时刻，他们就一定会转变为另一极端。在第一种类型的人物看来，即在谨小慎微的革命者看来，夺取政权的困难只是他们在自己的道路上专门惯于看到的那一切困难的积累和加深。在第二种类型的人物看来，即在肤浅的乐观主义者看来，革命行动的困难永远是突然发生的。在准备时期，这两种类型人物的行为是各不相同的：一种表现为怀疑者，从革命的意义上来看不能过于依靠他；第二种却正相反，好像是个狂热的革命者。但是到了具有决定意义的时刻，这两类领袖就携起手来反对起义。然而，全部准备工作之所以有价值，只是因为它能够使党、首先是党的领导机关善于决定起义的时机并领导起义。因为共产党的任务就是夺取政权，以便改造社会。
    近来，常常有人谈到并且写到共产国际“布尔什维克化”的必要性。这是一项不可争辩的、必定无疑的任务。这项任务在受到去年保加利亚和德国的教训以后更特别地突出了。布尔什维主义不是学说(就是说不仅仅是学说)，而是无产阶级革命的革命教育体系。什么是各国共产党的布尔什维克化呢?这就是对这些共产党进行教育，这就是在它们中间正确地遴选领导人物，免得他们在自己的十月革命来临的时候又溜之乎也。“这就是黑格尔，这就是书本上的智慧，这也就是全部哲学的意义！……”


关于本书的两句话

关于本书的两句话

    “民主”革命的第一阶段，包括二月革命到四月危机，以及五月六日通过建立有孟什维克和民粹派参加的联合政府的方法对此危机的解决。整个第一阶段的工作，本书作者都没有参加，因为，在五月五日，即联合政府成立前夕，本书作者才回到彼得格勒。关于革命的第一阶段及其前途，我在美国所写的论文中有所阐述。我认为，这些论文在所有主要的论点上完全符合列宁在其《远方来信》中对革命所做的分析。
    自从回到彼得格勒第一天起，我的工作就完全与布尔什维克中央委员会相符合。列宁制定的无产阶级夺取政权的路线，我当然是完全并且充分支持的。关于农民问题，我同列宁之间连一点分歧的影子也没有，当时列宁正处在完成反对布尔什维克右派的斗争的第一阶段，反对他们那个“工农民主专政”的口号。在我正式入党以前，我就参加拟订了一些以党的名义提出和发出的决议和文件。我推迟三个月入党的唯一理由是，我想使区联派组织中的优秀分子和一般来说的革命的国际主义者同布尔什维克赶快合并到一起。我实行这项政策，也是列宁完全同意的。
    本书的编者要我注意，在我当时所写的一篇论文中，我会为了团结，指出过布尔什维克在组织上有“小组习气”。别有用心的祭司，像索林同志之流，当然要急忙把这句话直接拉扯到关于党章第一条的争论上面去。当我在言论上和行动上都承认了自己的一些实际的和巨大的组织上的错误以后，我以为没有必要再为这件事去争论了。但是，对于上面所提到的我在最具体的时间条件下的表示，有些受坏影响较少的读者会找到十分简单而直接的解释。在区联派的工人之中，还存在有从过去遗留下来的对于彼得格勒委员会组织改策的很严重的不信任心理。在区联派里面很盛行“小组习气”的议论，他们在这样做时总是借口一切“不公平现象”，这在类此场合下是常有的事。我在论文中所提出的反对意见是：小组习气是存在的，它是过去遗留下来的，但是，为了使它减小，区联派必须停止独立存在。
    我向苏维埃第一次代表大会所提出的由十二个贝舍霍诺夫组成政府的那个纯粹论战性的“建议”，被有的人——大概是苏汉诺夫——说成是好像我个人对贝舍霍诺夫献殷勤，要么就好像是一种不同于列宁的特殊路线。这当然是最露骨的奇谈。当我们党要求由孟什维克和社会革命党人领导的苏维埃夺取政权的时候，这也就等于“要求”由若干贝舍霍诺夫组成政府了。因为，归根结底，在贝舍霍诺夫、切尔诺夫和唐恩之间没有任何原则上的差别，而为了使政权易于由资产阶级转入无产阶级，他们几个人是同样可用的。贝舍霍诺夫不过对统计知道得多一些，比起策烈挟里或切尔诺夫来，能使人产生一种稍微精干一些的印象而巳。一打贝舍霍诺夫等于是由一打小资产阶级民主派代表组成的政府来代替联合政府。当我们党所领导的彼得格勒群众提出了“打倒十个资本家总长”这一口号的时候，就是要求由孟什维克和民粹派来占有这些总长的位置。“资产阶级民主派先生们，把那些立宪民主党人赶出去吧，把政权拿在你们手里吧。把十二名(多少随便吧)贝舍霍诺夫安置在政府里面吧。我们答应你们，将来到时候，我们一定尽可能‘和平地’罢免你们。这时候很快就要到了。”这里没有任何特殊路线。这是列宁不止一次提出来的路线。
    我认为必须特别强调本书的编者连茨涅尔同志所提出的警告：本书引用的大部分讲话，不是根据速记记录(哪怕是不完整的速记记录)，而是根据妥协派报纸一半是无知，一半是出于居心叵测的记者的报道。当我匆匆地翻阅了几篇这类文件之后，我就打消了原来想要对这些文件多少加以删改和补充的计划。让它们以本来的面目存在着吧。它们也是一种时代的文件，哪怕是“从另外一方面来看”。
    由于连茨涅尔同志对本书作了许多注释，由于连茨涅尔同志和他的助手盖列尔同志、克雷让诺夫斯基同志、罗文斯卡娅同志和伊·鲁米尔同志为本书作了许多细致的工作，本书才能得以出版。
    在这里，我向他们致以同志的谢意。
    我要特别谈谈我的亲密的同事姆·斯·格拉兹曼，他为这本书所作的巨大的准备工作，就像为我的其它几本书所作的准备工作一样。在我写这几行的时候，我对这位卓越的同志、工作人员和卓越的人的不幸逝世，怀着极其悲痛的心情。

列·托洛茨基
一九二四年九月十五日于基思洛沃得斯克


我们的意见分歧（托洛茨基，1924年11月）

我们的意见分歧

托洛茨基

（1924年11月）

编者注：在手稿左上角有托洛茨基手迹：“仅此一份。未付印。”1924年托洛茨基为他的文集《1917年》写了一篇前言《十月的教训》，该文发表后立即遭到格·季诺维也夫、列·加米涅夫、埃·克维林、奥·库西宁、格·索柯里尼柯夫、约·斯大林以及《真理报》编辑部（尼·布哈林）的猛烈批评。为回答这些批评托洛茨基写了《我们的意见分歧》一文，但未发表。

本说明的目的

    现在就我的《1917年》一书进行的争论（争论过程表明，这本书仅仅是一个借口）提出了数不胜数的涉及事实、原则和个人的问题。我想在这里就那些按我的理解触及党的利益的最大的问题作出说明。
    1．说我打着隐蔽的“托洛茨基主义”旗号修正（修改、篡改）列宁主义，是这样吗？
    2．说我从特殊的“托洛茨基主义”的视角为自己的《1917年》一书写了前言，甚至为了贬低列宁主义而错误地说明了一系列问题，是这样吗？
    3．说我的前言是一个“纲领”，说我总的来说把在党内组建“右翼”作为自己的任务，是这样吗？
    不言而喻，问题不仅在于我想说些什么，而在于如何能说得明白。要知道，可以这样来看待这一问题：托洛茨基并没有有意识地力图用托洛茨基主义取代列宁主义；对他的这种指责太没有根据了。不过，托洛茨基不理解列宁主义或者列宁主义的某些重要方面，因此，托洛茨基尽管并不愿意也并未使劲去做，实际上却歪曲了列宁主义，为与列宁主义势不两立的集团提供了思想纲领。另一方面，也可以作如下假设或设想：过去的条件，列宁逝世后形成的严峻形势，以及这样或那样的个人情况造成了一定的成见，以致在根本不存在“托洛茨基主义”的地方，或者至多在出现不可避免的基于布尔什维主义共同基础的思想差异的地方发现了“托洛茨基主义”。
    在这种情况下我对党作的说明可以和应当达到什么目的呢？
    第一，我觉得应当把我想说的说清楚。第二，至少在十分重要的问题上消除曲解，如果有这种曲解的话。通过这种办法至少可以设法消除出于误会或带成见的诠释所造成的凭空虚构的分歧。光是这一条就能带来巨大的好处，因为这有助于揭示，说我——有意无意地——用托洛茨基主义的特殊路线来对抗列宁主义这一主要的、有决定意义的指责，是否多少有一点儿严肃的切实的依据。倘若在消除各种误会、个别错误、带成见的诠释等等之后，仍然发现存在着这样两条不同的路线，那么，当然就不能掩饰这一极为重要的情况。党应当竭尽全力，采取严厉措施来保证自己的革命方法、自己的政治路线、自己传统的统一，即列宁主义的统一。如果这样，某些指责我在推行特殊的、非布尔什维主义路线的同志却发誓不予“惩处”，则是不正确的。然而我丝毫也不相信会有这种结局，尽管争论已扯得很远，尽管已经向全党就我的书和我的立场作出了一定的解释。
    我这一说明的任务是，试图证明把“托络茨基主义幽灵当作党的危险是没有根据的”。不言自明，我不可能全部涉及近来撰文谈“托洛茨基主义”和抨击“托洛茨基主义”的同志所引用的数不胜数的论据、文字、语录和暗示。这样做既不合适也办不到。我想，如果我从解释我的前言的一些结论入手，对于问题的实质和对于读者将更为有利，因为正是这些结论被说成“托洛茨基主义”最为突出或最为明显的表现，并且恰恰因此成了当前整个这场运动的出发点。我希望就最具争议性的问题来证明，我对十月革命的阐释不仅遵循列宁主义的方法，而且与列宁就同一些问题的十分精确具体的评价和结论是完全一致的。
    然而也不能仅囿于这种解释。问题在于，对“托洛茨基主义”的指责本身，如果其依据仅仅为近几年来我的声明、言论和文章，看起来也是相当缺乏说服力的。为了使这一指责能有分量，有作用，还把我过去的过去的政治经历即我加入布尔什维克党之前的革命活动也牵扯了进来。我认为有必要对这方面也作出说明。这就是本文的基本内容。
    倘若我认为，我的说明会对争论火上浇油，——或者有权决定本文是否刊登的同志直接并公开对我说出这一点，——我会放弃刊登此文，尽管蒙受否定列宁主义的指责令我心情十分沉重。我会对自己说，我只有等待，党内生活较为平静的时刻会给我机会，哪怕是迟到的机会，来驳倒错误的指责。不过，我感到，公开的说明——即就对我的基本指责作出答复——在目前的时刻不会更加激化党内的气氛，相反会使之缓解，使问题适可而止。
    确实如此。如果党内确实存在反对列宁主义路线的托洛茨基主义路线，这可能就意味，这是不同阶级倾向的初始斗争。那么，任何说明都无济于事。无产阶级政党只有清洗自身，才能存在。可是，如果托洛茨基主义实际上并不存在，如果托洛茨基主义幽灵，一方面是革命前的过去的反映，另一方面是列宁去世引发的多疑虑的结果；如果不从档案中翻出托洛茨基致齐赫泽[1]的信之类就无法真的再现托洛茨基主义幽灵——那么，公开的说明就有所助益，就可以消除积淀下来的旧成见，就可以驱散幽灵，就可以净化党内气氛。这就是本说明的目的。

过去

    上文业已述及：在争论中把我的《1917年》一书的前言同我的全部活动联系了起未，把它说成是极力想取代列宁±义、成为党的学说和党的政治方法的“托洛茨基主义”的表现。
    这样来提出问题，就不得不在相当大的程度上把党的注意力从现在和未来转向过去。党内经常引用旧的文献，旧时论争中说过的话，等等。在这些材料中，尤其是印发了1913年4月1日——即几乎12年前——我写给当时的社会民主党人（孟什维克）杜马代表齐赫泽的一封信。这封信不能不使每一个党员产生甚为恶劣的印象，特别是对那些未曾经历战前侨居国外条件下派别斗争考验的党员来说更是如此，这封信完全出乎他们的意料。
    这封信是在派别斗争特别尖锐的时候写成的。现在再来谈写这封信的一些细节已经毫无意义。只要提一下造成写信这一事实本身的原则性原因就足够了。这种原则性原因就在于，我当时对孟什维克所持的立场大大有别于列宁的立场。我当时认为必须争取布尔什维克同孟什维克在一个党内联合起来。列宁认为必须进一步同孟什维克决裂，以期从党内清除资产阶级影响无产阶级的基本根源。很久以后，我曾经写道：我的基本政治错误就在于，我未能及时看清布尔什维克同孟什维克之间的原则性鸿沟。正因为如此，我未能理解列宁既反对孟什维主义又反对我本人所维护的调和主义路线的组织—政治斗争的意义。
    那些使我在好些年中与布尔什维主义分道扬镳，在许多情况下同布尔什维主义尖锐对立，水火不相容的深刻分歧，体现得最为鲜明的恰恰是如何对待孟什维克派的态度。我根据的是一种根本错误的前景，即革命的发展和无产阶级群众的压力终究会迫使两个派别走上同一条道路。因此，我认为分裂是使革命力量毫无必要地在组织上瓦解。而由于布尔什维主对分裂起了积极作用，因为列宁认为，只有通过不仅在思想上而且在组织上无情地划清界线，才可能保证无产阶级政党的革命性质（后来的整个历史完全证明了这一政策是正确的），于是我的“调和主义”在许多剧烈的转折关头同布尔什维主义发生了敌对冲突。列宁反对孟什维主义的斗争必须再加上反对“调和主义”的斗争，后者常常被称之为“托洛茨基主义”。所有读过列宁著作的同志都知道这一点。因此，说有人在这个问题上“有所隐瞒”，这很可笑。现在，在事过境迁之后，我当然不可能再想去否定列宁对俄国“调和主义”的批判所具有的原则正确性和巨大的历史远见。俄国“调和主义”的基本特征同国际中派主义思潮相似。我过去和现在都认为，这对任何一个布尔什维克党党员都是十分明确的和不容置疑的，况且党在这方面做了大量工作，写了不少文章，有过很多体会，检验和证明了许多东西，在这之后还来争论这些问题，这一想法本身就是十分荒谬的。
    如上所述，我反对“大分家”和分裂，于是就同列宁据以培养、创建并教育我们今天的党的那些思想和组织方法一再发生严重冲突。当时，“列宁主义”一词在布尔什维克派之中尚不存在。况且列宁也不会允许使用它。只是从列宁患病以后，特别是他逝世后，党像是一下子概括出了列宁一生所体现的巨大的创造，才使用起“列宁主义”一词。这个词语当然并不同马克思主义对立，不过，它包括了在列宁的领导下从理论上和实践上丰富世界马克思主义学派的一切新贡献。至于革命前，只有布尔什维主义的敌人才用“列宁主义”一词来形容他们认为布尔什维克政策中最反面最有害的东西。当时在我这样的“调和分子”看来，布尔什维主义最大的缺点是分裂活动、派别斗争、组织上的分家，等等。正是在这种含义上，我当时，在激烈论战之时，使用过“列宁主义”一词。现在，倘若问起一个没有经验、不了解情况的党员：“请问，什么是托洛茨基所说的列宁主义？”，随后再向他读一通对列宁主义进行派别攻击的旧文章或旧书信，他当然会留下深刻的印象。然而这种做法未必正确。这是拿不了解情况作文章。现在，引用的这些话我听了同其他每一位党员一样也觉得刺耳。只有看过过去的历史亦即布尔什维主义同调和派的斗争史才能理解引用的这些话。而在那场斗争中历史真理和胜利都完全属于布尔什维主义。况且，列宁的全部活动经历表明，只有接受他的历史观，他的目标，他的斗争方式和手段，才有可能理解他这个政治人物和有个性的人。评价列宁不能撇开列宁主义，评价列宁不能只说一半。列宁的政治形象排除任何模棱两可。他用自己的方式迫使所有人或者与他同行，或者与他对立。因此，很显然，对于意味着在革命的基本问题上模棱两可的调和派，列宁的形象本身既格格不入，又在许多方面无法理解。为了工人运动虚幻的“统一”而去争取社会民主党各个派别的统一时（我当时认为是正确的），我本人就不止一次在这条道路上同作为政治人物的列宁发生过冲突。
    一个革命者只要未能正确对待党的建设的基本任务及其工作方法，他就不可能正确、顽强并始终如一地参与工人运动。学说、口号、策略和党组织的工作之间不建立起正确的相互关系，就不可能有革命的、马克思主义的、布尔什维主义的政策。列宁在自己的声明中不止一次雄辩地表述的正是这一思想，即认为我的革命思想或建议只不过是“空谈”，因为我持调和主义立场，正在同构成无产阶级运动基本核心的布尔什维主义发生矛盾。列宁说得对吗？无疑是对的。
    没有布尔什维克党，十月革命既不可能实现也不可能巩固。因此，真正的革命事业只能是能够有助于这个党壮大、巩固的事业。任何其他离开这条康庄大道的革命工作，都不具备对本身可靠性、成功性的内在保证，在许多情况下对当时的主要革命工作造成了直接损害。在这种意义上，列宁是正确的。当时他说，调和派观点在为孟什维主义打掩护，从而往往会把革命口号、前景等等变成空谈。列宁对中派主义的这一基本评价是完全无可置疑的。现在布尔什维克党内就此问题掀起争论，是极其荒谬的。起码就我而言，没有看到有必要进行这场争论。
    我在这一问题上的转变始于帝国主义大战开始之时。按照我从1907年开始不止一次发挥的整个估计，欧洲大战应当能促成革命形势。然而出乎我的预料，这种革命形势却导致了社会民主党的彻底背叛。我逐步地重新考虑了自己对政党和阶级、革命行动和无产阶级组织的相互关系所作的估计。在国际孟什维主义的社会爱国主义背叛行为的影响之下，我一步又一步地得出结论：不但必须同孟什维主义进行思想斗争（的确，我过去也有所承认，但不甚彻底），而且必须不调和地同它在组织上决裂。这种转变并不是在瞬间完成的。大战期间我的文章和讲话之中还看得出有时不甚彻底，有时有所倒退。列宁在反对我的中派主义的种种表现时加以强调甚至故意加以夸大，他做得完全对。不过，如果把整个战争时期当作整体来看，则会一目了然：战争爆发时社会主义所遭受的惊人损害，成了我在一无例外的所有问题上由中派主义转向布尔什维主义的转折点。随着我得出关于阶级和政党、理论和政策、政治和组织相互关系的越来越正确的即布尔什维主义的看法，对资产阶级社会总的革命立场自然就补上了更有生命力、更为现实的内容。从我明确必须无条件地同护国主义作殊死斗争的那一刻开始，我就接受了列宁的立场。我曾视为“搞分裂”、“瓦解组织”的一切行为，都成了争取无产阶级政党革命独立性的力挽狂澜且颇有远见的斗争。我开始从新的视角，从布尔什维主义即从真正的列宁主义的视角来看列宁的政治方法和组织手段，以及他的政治个性和个人人格。只有成为布尔什维克，才能理解列宁并接受列宁学说。此后对我来说再也没有出现过作为特殊思潮的“托洛茨基主义”的问题。我再也没有从“托洛茨基主义”的特殊视角来提出这样那样的问题。说我入党就是想用托洛茨基主义取代或偷换列宁主义的说法，是不正确的，而且是荒唐的。我是作为布尔什维克加入布尔什维克党的。有一次，列宁在谈到区联派同布尔什维克合并问题时问我，在我看来在我的志同道合者中还有谁可以进入中央委员会。我回答说，这个问题在政治上对我并不存在，因为我认为没有任何能把我同布尔什维主义分开的分歧。
    当然可以指责我过去对孟什维主义的评价不正确。这意味着指责我未能自1903年就成为布尔什维克。然而任何一个人都不能随心所欲地选择自己的发展道路。我经过漫长而又复杂的道路才接受布尔什维主义。我在走那段路时，除了革命和无产阶级的利益外，并没有其他利益。我曾经同列宁主义作过斗争，当时我确信列宁主义错误地分裂了工人阶级。许多年的经验使我认识到自己的错误后，我便走向列宁主义。对自已经历的这段复杂道路，我无疑负有政治责任。
    然而当我1917年5月从美国回来并把自己交给布尔什维克党来安排时，我们党的中央委员会以及所有老党员对我整个的过去是完完全全清楚的。这一过去有过政治错误，可是却没有玷污我的革命荣誉的一点点的污点。如果说我走向列宁主义比其他许多同志晚，但是还可以说相当早，因为我作为列宁最亲密的战友之一参与了七月事件，参与了十月革命，参与了国内战争和苏维埃时期的其他工作。有一次，我曾经说过（而这被算作我的一项特别罪过），我认为我走向布尔什维主义之路的可靠程度未必低于其他道路，我这自然是指知识分子的个人道路，而不是无产阶级政党的集体道路。我这样说只是想说明，就一个人该对自己作出评价来看，我走过的道路使我永远不变地接受了布尔什维主义。为了说明自己的这―思想，我惟一想援引的是一个历史例子。弗兰茨·梅林[2]，这位著名的德国马克思主义者，走向马克思和恩格斯很晚，而且是在经过重大斗争之后。不仅如此，梅林起初向社会民主党靠拢，后来又离开了它，只是最后才彻底参加了党。在旧档案中能找到梅林反对马克思和恩格斯的粗暴言论和恩格斯对梅林的毁灭性评价。在党内斗争中人们不止一次向梅林提及他的过去。然而梅林接受马克思主义却是彻底的，终生不渝的。他去世时是德国共产党的创始人。
    加米涅夫同志十分细致地收集了列宁揭露我的立场错误的所有文字。加米涅夫同志把列宁在许多年论战中的抨击变成了对我的最终鉴定。然而读者却可能会产生这一鉴定是不完整的印象。例如，读者据此完全找不到对如下问题的答案：我的前期（1914年前和1917年前）革命活动是否只有错误，或者其中也有使我接近布尔什维主义，走向并接受布尔什维主义的某些方面呢？不回答这个问题，对我后来参与党的工作的性质就难以解释了。与此同时，加米涅夫的鉴定还必然引出另一个纯属事实性质的问题。难道列宁说过和写过的只有加米涅夫同志所收集到的这些吗？难道列宁根据革命年代的经验没有作过其他评价吗？难道现在，在1924年末，只向党通报革命前的评价而根本不提及通过共同工作、共同斗争所作出的评价，这种做法是正确的、诚实的吗？这就是每一位严肃的读者不可避免会提出的问题。引用过去的文字不能回答这个问题。这些引文只能使人得出别有用心、充满偏见的结论。

党的作用

    为了把我现在的某些观点或者文章说成“托洛茨基主义”，并为此把它们同过去的错误挂上钩，需要跳过很多事实，首先是跳过1917年。为此就需要事后再来证明，我不理解1917年的事态，我由于阴差阳错才毫无保留地赞同了列宁的四月提纲，我不理解党在革命过程中的作用，我无视党此前全部历史的意义，等等，等等。而根据1917年的事件却做不到这一点，因为我在这些事件中的所作所为，无论当时还是以后都没有给任何人以任何借口来指责我推行某种特殊路线。因此，对托洛茨基主义的指责不能同这些事件以及我在事件中的所作所为挂上钩，而是同我评论这事件某些教训的文章挂上了钩。这就是为什么，对于指责我搞“托洛茨基主义”具有重大的，甚至可以说决定性意义的是如下问题：我在阐述1917年事件时曲解了列宁主义，用另一种同列宁主义格格不入的特殊倾向来同它相对立，这个说法对不对？因此，说我的《十月的教训》搞“托洛茨基主义”的指责就成了基本的关键，由此把党内出现“托洛茨基主义”危险的种种编造都联系在一起了。然而（实质就在这里）这一把所有人为编造联系在一起的关键却是一个靠不住的关键。只要认真看一下这个关键，它顷刻间就会灰飞烟灭。只有刻意吹毛求疵再加上有过之而无不及的先入之见才能提供借口，把我的《十月的教训》说成是背离列宁主义的倾向，而不是认真老实地对列宁主义的运用。这就是现在我就争论的几个主要问题想要表明的看法。
    尤为令人惊诧，因此也就大错特错的是，竟然断言我在叙述十月革命时忽略了党的作用。然而前言的中心思想以及撰写前言的立意，却完全是承认党在无产阶级革命中的决定性作用。“无产阶级革命的基本工具是党”（前言第14页）。我是以一系列国家战后革命的失败教训为背景来阐释这一思想的。我们的错误——我再说一遍，再重复一遍，由于我们过早地期待过大战结束时欧洲无产阶级的胜利到来——恰恰就在于，我们仍然未能充分估计党对无产阶级革命的意义。德国工人们无论在1918年还是在1919年都未能获胜，因为他们没有获胜的基本武器——布尔什维克党。我在前言中两次强调指出，资产阶级在夺取政权时可以利用自己这个阶级的一系列优势，无产阶级则只有用革命政党来顶替这些优势。
    如果说自德国革命失败后有过某种我一直在重复，在强调，并以十倍的执著在发挥的思想，那就是如下思想：如果无产阶级没有得到能保证胜利的真正革命政党的领导，那么哪怕最为有利的革命条件也不能使无产阶级取得胜利。这就是我的梯弗利斯报告《在欧洲革命的道路上》（1924年4月11日）以及我的报告《东方的前景和任务》（1924年4月21日）、《五一节在西方和东方》（1924年4月29日）、《新的转折》（《共产国际的五年》一书前言）、《我们正在经历的是哪个阶段？》（1924年6月21日）等等的主要思想。例如，上面提到的梯弗利斯讲话在分析德国革命失败的原因时，我说：“为什么德国至今未能获胜？我认为，回答只能有一个：因为德国没有布尔什维克党，也没有我们在十月革命时所拥有的那样一位领袖……党也未经受我们党所经受过的锤炼。同志们，这就是中心问题。欧洲各国的党都应当学习这一经验。我们大家都应当学会更明确、更深刻地领会并珍惜我们党的性质、意义和本质，它保证了无产阶级在十月的胜利和十月革命后的一系列胜利”。（《西方和东方》，第11页），我再重复一遍，这是有关无产阶级革命问题，尤其是去年德国革命失败后，我所有的报告和文章的基本观点，主导观点。我可以引用数十段文字来证明这一点。能设想我在写作《十月的教训》时会忽然忘掉、抹杀或者歪曲从全部历史经验，特别是近十年来的经验中得出的这一主要观点，主要结论吗？不，这是不可设想的。情况也不是这样。根本不是这样。恰恰相反，我通篇前言依据的就是我在梯弗利斯报告中所勾画的中心思想：“我们大家应当学会更明确、更深刻地领会并珍惜我们党的性质、意义和本质，因为是党保证了无产阶级在十月取得的胜利和十月革命后取得的一系列胜利。”当然，我没有重新去论证这一思想，因为我认为十月革命的这一“教训”是早就经过证明、经过检验了的，是毫无争议、无可置疑的。不过，恰恰是有关党及其领导的决定性作用的思想构成了我的前言的中心思想。为了证明这一点，就得把通篇前言再引述一遍，用黑体字把其主导思想标出来。很遗憾，不可能这样做。我只能恳请感兴趣的读者手握铅笔按上述视角去读一下或重读一下这篇前言，并且特别注意以下几页：第12、第13和第14页，第41、第43、第46页，“评论无产阶级革命中的苏维埃和党”一节（第57页、这里，我仅举一例。在前言的结尾我批驳了近年来我国报刊出现的一个观点，即认为英国革命“不必通过政党，而可以通过工会”来进行。我就此在前言中写道：“如果没有党，离开党，绕过党，只通过党的代替物，无产阶级革命就不能取得胜利。这是最近十年来的重要教训。不错，英国工会可能成为无产阶级革命的一个强有力的杠杆。例如，在一定时斯的一定条件下它们甚至能够代替工人苏维埃，然而，它们之所以能够起这样的作用，不是由于把共产党放在一边，更不是由于与共产党对立，而恰恰是因为共产党的影响在工会中起了决定的作用。为了这个结论——关于党对无产阶级革命所起的作用和意义的结论——我们付出了很高的代价，因而决不能随便地放弃它或者轻视它”（第9页）。对我的指责恰恰是，我放弃了或轻视了这个结论！经过上文说明，只举出这一段引文即足以证明，强加给我的名之为“托洛茨基主义”的思想倾向不仅同我的前言的精神和行文直接对立，而且同我整个的无产阶级革命观直接对立。用这种观点来指出我忘记或有意不谈我党彼得格勒委员会在革命中的作用，这完全是一种不恰当的挑剔。我的前言不是在叙述党的个别机构或组织的作用，也不是在阐释事态的发展，而是试图阐明党在无产阶级革命进程中的总的作用。我没有列举事实，我认为这些事实总的来说是众所周知的。我根据的基本论点是党（自然是指它的活生生的在起作用的组织）的领导作用。对于我在叙述时认为是不言而喻的事，我并没有忽视，我也没有避而不谈。任何牵强附会，任何诡辩都推翻不了这样的事实：对我的主要指责（即贬低党的意义）是根本错误的，是同我实际所说、所论证的一切完全矛盾的。
    说我在评价党时不注意党内群众而只注意“上层”、注意领袖的断言也同样是不正确的。据此有人甚至扯到了什么“英雄”和“群氓”的理论。然而问题的整个实质在于，我在界定党在无产阶级革命过程中总的作用并且以一种未必可再增添一分的断然决然的态度来作出界定时，提出的是关于中央领导在革命时期的作用这个特殊的、局部的而又极为重要的问题。当然其中也包括所谓“领袖”的问题。在评述列宁在十月革命时期的工作时，我曾两次指出，列宁在与一切动摇对抗时，其力量就在于他总是能在关键时刻依靠“做群众工作的党员”。如果我把整个革命问题或者哪怕把整个党的领导问题都归结为“领袖”问题，这就从根本上违背了马克思主义。但是，当我以马克思主义关于党在无产阶级革命中的作用的论断为基础，作为一个专门的但又对革命极端重要的问题来提出关于党的领导核心同全党和工人群众的相互关系问题，那么，这样提出问题就完全是合理的，而在去年德国革命失败后，则更是双重必要的。顺便提一句，下文我还要谈到这一问题。
    不过，人们对我说，需要党不仅是为了夺取政权，而且还为了保持政权，为了社会主义建设，为了在国际上纵横捭阖。难道我这一点也没有想到吗？然而实质是，欧洲各国的党面临的还是十分繁重的夺取政权的任务。它们应当集中精力于这一点，致力于这一点。在夺取政权后会出现新的困难。我在此就可以有把握地预言，由胜利的武装起义转为必须放慢速度的“有机”工作将不可避免地在所有的或几乎所有的党内激发新的危机，即不满的左翼的分离。当然，在不同的国家里这种情况会各不相同。不过，这是下一阶段的危险和困难。共产主义运动能够对付得了。需耍的只是夺取政权。
    说我在阐释十月的教训时无视我党的过去即其大战前和革命前的历史，这一指责具有同样的性质，即明显不公正、十分牵强附会。不过我已经说过：我的行为必然导致如下结论：如果在前期，在准备阶段，无产阶级先锋队没有成为真正革命的党即布尔什维克党，无产阶级就利用不了最有利的革命形势。这就是十月的中心教训。其他所有教训都从属于这一教训。党不能为了应付一时之需而临时拼凑起来，也就是说不能为了武装起义才匆匆忙忙建立起来。战后欧洲无产阶级的经验十分确凿地表明了这一点。即使我一个字也未直接提及十月革命前的党史，但光凭这一点也就完全充分地确定了这段党史的意义。然而，我实际上已经十分具体而且确切地谈到了使党能在十月革命中和十月革命后发挥作用的发展条件。我在前言第62页是这样说的：“历史保证了我们党具有无可比拟的革命优越性。同沙皇制度进行英勇斗争的传统，在地下条件下养成的革命的自我牺牲习惯和方式，对全人类革命经验的广泛理论研究，反对孟什维主义的斗争，反对民粹主义的斗争，反对调和主义的牛争，1905年最丰富的革命经验，在反革命年代中对此经验的理论研究，从1905年革命教训出发来考虑国际工人运动问题——所有这一切，使我们党得到了异乎寻常的锻炼，具有高度的理论上的洞察力，空前的革命气魄。”这哪有“无视”党或者其十月前准备工作的意思呢？不但前言的整个思路是在阐明党的准备工作和锻炼对无产阶级革命的决定性意义，而且对于使党成为现在的党的那些发展条件作出了完全准确、具体，尽管简短却几乎十分全面的概括。不言而喻，我未在前言中讲述党的整个历史。因为这本书的主题不是党史，而是十月革命，即党史中个特定时期。不过，我不知道有什么能驳倒我对保证了党“具有完全无可比拟的革命优越性”的发展条件的概括。
    然而这还不是全部。指责我“避而不谈”布尔什维主义同我本人过去坚持的那种思潮的斗争，对于这种指责这一回完全可以加以拒绝，因为我考虑的毕竟不是在谈此前的党史，不是在谈革命前反对调和主义的斗争，而是在谈十月革命。然而连这个理由都没有必要去谈，因为列举出使我党经受异乎寻常的锻炼，具有高度的理论上的洞察力和空前的革命气魄的那些条件时，我指出的不仅有反对孟什维主义和反对民粹主义的斗争，而且还有反对调和主义的斗争。
    我从来都没有暗示过有这样的想法：即有过革命前那段历史的布尔什维主义需要借助“托洛茨基主义”来改变自己的本质，相反，我却直截了当地说过，布尔什维主义形成过程的一个必要组成部分，是反对那些被称之为托洛茨基主义而出了名的思潮的斗争。换言之，我说的与强加于我的截然相反。不说我贬低党的作用，不说我无视党在十月革命前空前的准备工作的意义和作用，编造再次出现托洛茨基主义危险就失去了其主要的根据。况且，我根本就没有贬低过，也没有无视过。上面已经引述了我的主要思想，而我的其他思想都是围绕这一主轴而展开的。这里，我要把这一思想再重复一遍：“我们大家都应当学会更明确、更深刻地领会并珍惜我们党的性质、意义和本质，因为它才保证了无产阶级在十月的胜利和十月革命后的一系列胜利。”（《东方和西方》第11页。）这是列宁主义的观点。我没有偷换它，也没有冲淡它。我是在捍卫它，鼓吹它。

“无产阶级和农民的民主专政”

    我们已经看到“托洛茨基主义”的党的作用观到底是怎么一回事了。不过，还采用了其他手法，而且是双重的办法来勾画我对列宁主义的批判。首先，凡是我对加米涅夫同志和其他反对起义同志的“十月”立场的评论，都被说成是我以批判列宁当时的对手为幌子来反对列宁本人。指责我批判列宁主义的第二个手法是，说我直接描绘了列宁在十月革命中的“错误”以及我对这些错误的纠正。这个问题应当认真谈一谈。
    加米涅夫同志同列宁在十月革命时的分歧的实质表现在哪里呢？表现为加米涅夫同志主张在无产阶级和农民的民主专政的口号下完成资产阶级革命，而列宁则根据已经展开的资产阶级革命准备和号召无产阶级率领农村下层群众去实现无产阶级社会主义专政。这就是十月革命时期两种倾向的实质。列宁坚决反对加米涅夫的提法。他指出，无产阶级和农民民主专政的公式已经过时了。他说：“不要向旧公式看齐，而要向新的现实看齐”。列宁问道：“加米涅夫同志的‘资产阶级民主革命还没有完成’这一老布尔什维克的公式，有没有包括这种现实呢？”他回答说：“没有。这个公式已经过时了，已经完全不适用了，已经僵死了。要使它复活是徒劳无益的。”[3]这是否意味着列宁简单地“放弃了”无产阶级和农民的民主专政这一公式呢？不，根本不是这么回事。我丝毫也未想把这一“放弃”强加于他。相反，我直截了当地说（第17页），列宁同俄国社会民主党从劳动解放社起就有的僵化的西欧派传统正相反，他使得无产阶级和农民的民主专政这一公式在政治上体现出俄国历史和俄国革命的特殊性。而且对他来说，这一公式如同其他所有的政治策略公式一样具有能动的、有效的因而是具体制约的性质。它不是教条，而是行动的指南。我在前言中问道：在1917年革命的条件下实施过无产阶级和农民的民主专政吗？我坚持列宁的观点，回答说：它曾以不想完全掌权的半政权工兵苏维埃的形式实施过。列宁通过这瞬息万变的现实认清了自己的公式。他指出，在当时的历史形势下，旧公式的实施只能这么半半拉拉。而反对夺取政权的人则认为，我们应当“完成”民主革命。列宁回答说，按照“二月革命”的路线所能做到的一切均已做了，均已实现了；旧公式已经过时了；应当从现实的发展中推导出新的行动公式。列宁指责自己的对手说，他们未能按照在二月革命的条件下业已实施的形式来认识“民主专政”。早从四月初起，列宁就不厌其烦地解释说：“现在谁只谈‘无产阶级和农民的革命民主专政’，谁就是落在生活的后面，因而实际上跑到小资产阶级方面去反对无产阶级的阶级斗争，这种人应当送进革命前的‘布尔什维克’古董保管库（也可以叫做‘老布尔什维克’保管库）”。（《列宁全集》俄文第1版第14卷上册第29页[4]）。列宁坚持重复说，他的对手们用过时的公式来同革命的需要相对立，从而“向小资产阶级的革命性举手投降”。[5]这就是列宁对问题的提法。我则是按照原样加以阐述。为什么在十月革命这一十分重要的问题上我同列宁意见一致而未同加米涅夫同志意见一致，就成为对列宁主义的修正了呢？为什么在对待十月革命的态度上的列宁主义观点能容纳曾同列宁截然对立的加米涅夫，却要排斥曾追随列宁的我呢？在这方面列宁主义一词是否变得过于灵活，过于随心所欲了呢？
    为了引导人们得出十月革命期间这样一种完全出人意料、令人难以思议的列宁主义和反列宁主义的对立，就需要把问题说成这样：是我把加米涅夫等人的布尔什维主义彻底性看成是他们的错误；是我说：“看，就是这些同志确实按列宁的公式一直坚持到底，才最终沦为小资产阶级革命的俘虏。”但我从来没有说过十月革命时反对列宁的人的错误是他们“彻底”运用了列宁的公式。不，他们的错误就在于，他们没有像列宁那样来对待列宁的公式；他们没有认识到这一公式在现实中的特殊矛盾；他们不理解1905年公式的过渡阶段性质；他们说的是列宁的话，却把背得烂熟的公式同对现实的研究对立了起来，换言之，他们没有像列宁那样来理解列宁的公式。列宁本人就是这么认为的，并且对这一错误作了透彻的分析。
    同样为了达到把我（确切地说，是列宁）对加米涅夫同志等人的批评变成我对列宁主义的批评这一目的，需要从我1909年写的文章而不是1924年写的前言之中摘取引文。我在1909年写的文章中谈到过无产阶级和农民民主专政这一公式在革命特定阶段有可能显露出自己的反革命特点。不错，1909年我曾在罗莎·卢森堡的杂志上这样写过。该文已收入我的《1905年》一书。1917年以后，该书曾经用俄文和多种外文多次再版，从未见任何方面的人士提出过质疑或者反驳，因为大家都知道，看该文应当考虑到撰写文章的时代条件。不过，不能把1909年一篇论战文章中的一段话硬塞进1924年写的一篇前言中去。关于这段1909年写的文字完全可以说，我撰写的时候并不清楚我对之提出质疑的这一公式对列宁只具有阶段性、准备性的意义，而不具有独立的意义。这样指责我是对的，我接受这种指责。然而要知道，恰恰是加米涅夫同志等人试图违反列宁的意愿把这一能动的公式变成教条，并把它同正在发展的革命需要对立起米。恰恰是列宁对他们解释说，他们的这种立场阻碍了革命的必要发展。我仅仅是扼要地且用十分缓和的形式复述了列宁的批评和评价。怎么能由此得出修正列宁主义的结论呢？既然非要把“托洛茨基主义”同这一件历史早已勾销的事扯到一起，那就只能说：托洛茨基在前言中赞同列宁关于民主革命转变为社会主义革命问题的提法；然而托洛茨基根本不提他放弃不断革命这一老公式；由此将得出这样一个结论，即托洛茨基根据1917年革命的经验按列宁的精神来阐释自己的老公式。这就是在这一问题上所能得出的惟一结论，即使如此，也不是根据未提及历史已勾销了的不断革命问题的那篇前言，而是通过把这篇前言同我反映不同政治发展阶级的旧著作比较才得出的。这一结论在一定程度上是正确的。对我来说，所谓不断革命这一公式的根本是，深信俄国革命以资产阶级革命开始将不可避免地以社会主义专政而告终。正如我上文论及的，如果说中派策略倾向使我离开了布尔什维主义并同它对立，那么，俄国革命必然将政权交给无产阶级这一根本政治信念又使我同孟什维克对立，并使我历经所有阶段投入布尔什维主义阵营。不过，这与我们现在所谈的问题不是一回事。无论怎么说，我反对那种说列宁或者布尔什维克党在深信自己的公式错了之后接受了“我的”革命公式的看法，因为这种看法十分可笑，是强加于我的。
    然而，我不得不预先承认，如果不分青红皂白地引用20年来不同时期的文宇，随心所欲地把它们拼凑在一起，特别是把我从来没有说过的活强加给我，那么只要愿意，就可以在用托洛茨基主义偷换列宁主义这一点上得出任何结论。众所周知，在这场争论中“不要沙皇，而要工人政府”这一公式最吃香。我认为，不下十位作者（发言者就更多了！）一个接一个地把这一错误的政治公式算到了我的头上。然而我不得不说明，题为《不要沙皇，而要工人政府》的那份著名传单是1905年夏由侨居国外的帕尔乌斯[6]撰写的。当时我匿居在彼得堡，同他根本没有联系。这份传单由帕尔乌斯个人署名在国外印刷，在俄国没有任何人翻印过。我任何时候对帕尔乌斯这一简单化的公式都不负任何责任。正是在这一时期我撰写过一系列传单，其中较为重要的都是在巴库布尔什维克秘密印刷厂印制的（1905年夏）。此类传单中有一份是专门写给农民的。在现在大都能查找得到的我的这些传单中，没有一份要“跳越”民主革命阶段。它们都提出了立宪会议和土地革命的口号。诸如此类的错误在批判我的文章中不胜枚举。然而没有必要就此再多费笔墨。要知道，问题并不在于我个人在自己政治发展的不同阶段上是如何表述革命的前景和任务的，而在于我现在，在1924年，对列宁依据与十月革命进程的内在联系对基本策略问题的提法所作的分析是否正确。
    在这一方面，没有人指出过我有任何错误。在对十月革命进行理论阐释时我完全依据列宁主义，正如在实施十月革命时我始终同列宁走在一起一样。
    某一位作者竟然想得出说我是……按照苏汉诺夫[7]的提法来评价十月革命的，与此相矛盾的是他却援引了列宁那篇评论苏汉诺夫著作的著名文章。一凊二楚：托洛茨基主义在反对列宁主义！这位可敬的作者却大错特错了。1923年2月5日，即在我们得知列宁的评价之前很久，我就曾致函《真理报》编辑部，其中是这样评论苏汉诺夫那本书的：“最近我翻阅了已出版的苏汉诺夫《革命札记》的一卷。我感到应当给予这本书以毁灭性的评价。很难设想还有更厚颜无耻的知识分子自我中心主义的丑恶表现……他（苏汉诺夫）起先拜倒在克伦斯基[8]脚下，在左边又抓着策列铁里[9]和唐恩[10]的胳膊肘，向他们灌输高尚得不得了的生活方式，而后来……又向布尔什维克灌输正确的革命行动方式。当七月事变后列宁隐蔽起来时，苏汉诺夫为自己的高尚简直伤心得不得了。他苏汉诺夫从来也没有这样过”……等等，等等。当时，在《真理报》上曾出现过按我这封信的精神写成的书评，甚至把信的一部分也引进了书评中。读者由此可以看出，我能在多大程度上倾向于“按照苏汉诺夫的提法”评价革命。

列宁主义和“布朗基主义”

    现在，我们必须来谈一谈一项既用心险恶，又论证拙劣的指责：我竟然把列宁描绘成“布朗基[11]主义者”（！！！），而把自己几乎描绘成从列宁的布朗基主义手中拯救革命的人。只有由于争论而一叶障目才能说得出这样一种指责。
    然而是什么成了引起这种关于“布朗基主义”的无稽之谈的由头呢？
    9月召开民主会议的时候，列宁从他藏身的芬兰向中央委员会提出建议：包围正在举行民主会议的亚历山大剧院，逮捕会议参加者，占领彼得保罗要塞，等等。在9月还不能以彼得堡苏维埃的名义实施这一计划，因为苏维埃组织还未真正布尔什维克化，还不适应这一计划，因为军事革命委员会尚不存在。我在自己那本书中有关列宁的九月建议是这样写的：“这样提出问题，是因为本来打算通过党的途径并以党的名义来准备和完成起义，随后由苏维埃代表大会来总结这一胜利。”某些同志不知为什么却由此得出一个结论，说我把列宁的九月建议看成布朗基主义（！！！）。我完全不明白，这跟布朗基主义有什么相干？布朗基主义应当是极力想以不依靠工人阶级的革命少数派的名义去夺取政权的主张。然而要知道，1917年9、10月间形势的根本实质是，劳动人民的多数站在我们党的一边，而且这一多数还明显地在不断增加。因此，当时的问题是，使多数人拥护的党中央委员会承担起武装起义的组织工作，夺取政权，召开苏维埃代表大会，从而使已发生的革命合法化。就这一建议侈谈什么布朗基主义，这就是荒谬绝伦地歪曲基本政治概念的含义。起义是一门艺术：起义的任务允许有几个解决方案，其中一些可能是较为成功的，另一些则是不那么成功的。列宁的9月建议无疑有其长处：可以使敌人措手不及，不可能组织起可靠的部队转入反攻。9月建议的缺陷就在于，它在一定程度上可能不仅使敌人措手不及，而且也使部分工人和卫戍部队也措手不及，引起他们的惶惑，从而削弱我们的攻击力。这个问题很重要，但纯属实际问题，同布朗基主义和马克思主义之间的原则矛盾没有任何关系。众所周知，中央委员会没有采纳列宁的9月建议，在就该问题表决时我同所有的人持同样立场。这里的问题并不涉及对整个发展方针的总的确定，并不涉及布朗基主义（！！！）和马克思主义之间的矛盾，而是涉及对起义完全实际的、在相当程度上是技术性的条件的具体估计，而起义的政治前提则确已存在了。在这个意义上，我才提到，列宁当时不得不“从地下”来估计彼得堡形势的纯粹实际条件。我的这句话激起了完全出乎预料的抗议。然而在这一点上我也只不过是重复了弗拉基米尔·伊里奇本人就此说过和写过的话而已。在共产国际第三次代表大会期间，他曾“安慰”某些在大会的前夕因立场极“左”而遭到他严厉痛斥的匈牙利同志。他写道：“当我自己流亡国外时，我曾几次采取‘过左’的立场。1917年8月，我也流亡国外，曾向我党中央委员会提出过一个过‘左’的建议。这个建议幸而遭到断然拒绝。流亡国外的同志常常采取‘过左’的立场，这是很自然的。”[12]我们看到，弗拉基米尔·伊里奇把自己的建议称为过“左”的，并且用他流亡国外来解释他的“左”倾。因此，我在这个问题上仅仅是阐述了列宁的看法。
    况且这一被中央断然拒绝的建议对事态的发展起了正面作用。列宁懂得，当时缺少的不是小心翼翼，谨慎从事以至横加阻拦的态度，因此他尽量施加压力，要求每一个和所有的党的负责工作人员都把武装起义当作刻不容缓的实际任务。列宁的9月来信同布朗基主义（！！！）毫无共同之处，是他影响党的整套措施的一部分，是适当的，它促使大家更具体、更坚定、更勇敢地对待起义问题。
    与此密切相关的，还有一段十月革命时非常重要的插曲，这就是克伦斯基调走彼得格勒卫戍部队的图谋，我提及这段插曲并不是因为对此又有什么新的补充，而完全是因为，我对这段往事的叙述使加米涅夫同志有借口把事情说成是当时我用自己的“正确”政策对抗了列宁的“错误”（布朗基主义的）政策。我不想再去重复所有那些针对这一问题作出的令人厌恶透顶的结论和暗示。我重新读了一遍自己前言的相应部分，当然，我早就确信，文中丝毫也没有强加于我的那些东西。不过，我在前言中却找到了重要得多的东西：文中有一处完全明确、断然地排除了就我在彼得格勒卫戍部队一事上有“特殊”战略计划问题进行胡编乱造的可能性。请看，前言是这样说的：“我们布尔什维克在彼得格勒苏维埃中掌权以后，只是继续并加深了两个政权并存的方式。我们主动地检査了关于调走卫戍部队的命令。这样一来，我们就利用合法的两个政权并存的传统和方式掩护了彼得格勒卫戍部队的实际起义。不仅如此，我们在宣传中使夺取政权这一行动形式上迁就苏维埃第二次代表大会，发展和加深了已经形成的两个政权并存的传统，从而明确了苏维埃的合法地位以便在整个俄国举行布尔什维克起义。”（第50页）因此，这段话无论如何也不是以个人名义，而是以党的名义（“我们布尔什维克”）说的。况且后来围绕卫戍部队的斗争发展也决不是出于哪一个人的计划，而是由于我们从社会革命党人和孟什维克那里承袭下来的两个政权并存的制度。克伦斯基想调走卫戍部队；而按照惯例未经苏维埃士兵部同意就不能这么做。司令部提请士兵部主席团审议，而布尔什维克已经牢牢掌握了士兵部，于是出现冲突；冲突的进一步发展产生了对十月革命十分重要的后果。因此，我所描绘的有关卫戍部队的情况完全符合实际的事态发展。然而还不仅如此。我好像有意要排除加米涅夫同志编造谎言的可能性，在下文又直截了当地说：“如果说我们那次‘诡计’百分之百地成功了，那并不是因为这种诡计是一些要避免国内战争的自作聪明的战略家故意想出来的，而是因为它是妥协主义制度解体的条件及其出现的严重矛盾自然造成的。”（第51页）因此，此处的“诡计”一词被加上引号，是为了表明这不是某个人的主观的诡计，而是由两个政权并存的局面所造成的关系客观发展的结果。前言直截了当地说，这并不是“自作聪明的战略家故意想出来的”。因此。不但上述说明是用党即其在苏维埃的代表的名义作出的，而且还直接而明确地说明，在这个问题上不存在个人的计谋或者个人的花招。那种说我在这个问题上贬低列宁来抬高自己的政策的断言到底有什么根据呢？一点根据也没有。列宁身处芬兰，当然不能在这一事件刚发生时就发现和了解它，并且在事态发展的所有阶段都跟踪研究它。我们可以设想，如果列宁能及时而详尽（即依据个人的观察）了解彼得格勒卫戍部队事件，他对革命进程的担心可能会小一些。然而不言而喻的是，即使这样也丝毫不妨碍他不断增强他已经施加的压力。他要求在苏维埃代表大会召开前夺取政权无疑是对的。而且正是多亏他的这一压力，这一点才真的实现了。

“配合形式的国家”

    十月革命期间分歧的焦点是武装起义夺取政权的问题。不能彻底理解列宁对这一问题的提法，自然就无法理解十月革命期间的分歧。然而我现在想通过一个目前在争论中起首要作用的例子来揭示，许多同志指责我背离列宁主义，其实他们对列宁所知甚少，对列宁关于夺取政权问题的提法也不甚了了。
    在前言中我顺便提及，《论时局》一信的作者们反对夺取政权，因为不得不持类似于德国独立社会民主党当时的领袖希法亭在1918〜1919年德国革命时所持的立场。希法亭曾建议，把苏维埃纳入民主宪法。我的这一对比，曾遭到格外严厉的批判。对我的指责首先是，说我完全错误、甚全“居心不良地”把加米涅夫同志的立场同希法亭的立场扯到了一起；与此同时，还向我一再论证说，列宁也主张过把苏维埃同立宪会议结合起来，因此，我又修正了列宁主义。还指责我说，我不理解当时那个过渡关头，当时党在为苏维埃政权而斗争，但同时并没有摒弃立宪会议。最后，还揭发我说，我本人在鼓吹争取苏维埃政权的同时也说过要召开立宪会议。然而如同在其他所有问题上一样，主要的指责是，我把列宁的立场同希法亭的立场扯到了一起，因此就是修正列宁主义，贬低列宁主义。让我们看看是否是这么一回事吧！弄清这一极为重要的情况将有助于澄清1917年的分歧问题。
    其实，党当时既争取苏维埃政权，又为召开立宪会议而斗争。当时一个最为普及的宣传口号就说，苏维埃不夺取政权，立宪会议就召开不了，即使召开了，也会成为反革命工具。列宁和党正是这样提出问题的：通向立宪会议之路不是通过临时政府和预备议会，而是通过无产阶级和贫农的专政。立宪会议不应是预备议会的扩大版，而应是工农国家的组成部分。这就是问题的关键。反对夺取政权的人把对立宪会议的期望与列宁的起义道路对立起来。他们一再论证说（见《论时局》一信），资产阶级“不敢”破坏立宪会议”没有能力在立宪会议选举中作弊。他们还论证说，我们党将在立宪会议中成为拥有将近三分之一席位的强大反对派。这使他们设想出这样的前景：“苏维埃已经根深蒂固（？），不会被消灭……就连立宪会议在自己革命（？）工作中也只能依靠苏维埃。立宪会议加苏维埃——这就是我们所要走向的配合形式的国家机关。”因此，这种配合形式国家就是，政权通过临时政府、预备议会和由其召开的立宪会议仍旧留在资产阶级手中。我们在立宪会议中起反对派作用，同时仍然是苏维埃的领导政党。换言之，这是一种继续两个政权并存的前景。而两个政权并存的局面在一定时期内在存在孟什维克和社会革命党人这些职业跨阶级妥协主义分子时才可能出现。而当布尔什维克在苏维埃中占多数，而在立宪会议中占少数的条件下，则是绝对不可能出现的。
    不言自明，列宁的立场与此毫无共同之处。他曾经说过：首先夺取政权，然后再召开立宪会议，如果有必要，再把它同苏维埃配合在一起。列宁的立场同《论时局》一信作者们的立场有什么区别呢？区别在于革命的根本问题：政权问题。在列宁看来，立宪会议也好，苏维埃也好，都是同一个阶级或者非有产阶级（无产阶级和农村贫民）联盟的机关，立宪会议同苏维埃配合的问题对列宁来说具有组织－技术性质。在反对列宁的人眼里，苏维埃代表着一个阶级（无产阶级和贫民），而立宪会议却是各有产阶级的机关。只有出于某种幻想，即指望无权的苏维埃会成为“一支对准资产阶级的太阳穴的手枪”，认为资产阶级将使其政策“配合”苏维埃，才可能采取这种实行配合形式的方针。这就是同希法亭立场的相似之处。希法亭在其最为“左”倾的时期，反对无产阶级专政，提出将苏维埃作为向有产阶级施压的工具即作为不开枪的手枪而纳入宪法！
    或者所有上述这一切还不清楚？那么就让我们来看看对于我们大家最具权威的见证人和阐释者是怎么说的。让我们看看列宁是怎么说的。如果批评我的人能及时而认真地这样做，他们就可以不完全地把读者弄糊涂。让我们打开第14卷[13]，在《给同志们的信》（10月16〜17日）中能找到以下一段充满真知灼见的话：“我们可悲的悲观主义者在这个问题上永远不能自圆其说。拒绝起义就是拒绝把政权交给苏维埃，而把一切希望和期待都‘交给’‘答应’召开立宪会议的善心的资产阶级。惟有在苏维埃掌握政权的条件下，才能保证立宪会议会召开，才能保证它的成功，难道这还难以理解吗？这一点，布尔什维克已经说过几千遍。从来没有人试图驳倒它。这种‘配合形式’是大家都承认的，但是现在有人以‘配合形式’为托词拒绝把政权交给苏维埃，而且偷偷摸摸地干，不敢公开否认我们的口号，这是什么行为呢？能找得出议会用语来形容这种行为吗？有人一针见血地回答我们那位悲观主义者说：‘是一支没有子弹的手枪吗？’如果是这样，那就是公然投奔了李伯尔[14]、唐恩之流，因为他们千百次地宣称苏维埃是‘手枪’并且千百次地欺骗了人民，因为苏维埃在他们的统治下简直等于零。如果是‘有子弹的’手枪，那这也就是起义的技术准备，因为子弹要弄到手，手枪要装上子弹，而且光有子弹是不够的。或者是投奔李伯尔、唐恩之流，公开拒绝‘全部政权归苏维埃’的口号，或者是起义。中间道路是没有的。”（第271〜276页）读到这段振聋发聩的文字，使人感到列宁简直像是对当前这场争论在发表自己的见解。列宁没有等到任何人再就此作出解释就指出，在配合形式的提法下有人“偷偷摸摸地”推出同列宁他所捍卫的思想截然相反的政治思想。可是，当我在自己的前言中用极为温和的形式重复列宁对在两个政权并存的基础上“配合形式的国家”的评述时，批评家们却提出，我打着列宁主义的旗帜在偷偷摸摸地推行……“托洛茨基主义”。这岂不是咄咄怪事？！难道这不正是揭露了在党内制造“托洛茨基主义”危险的全部奧秘？如果“托洛茨基主义”一词（就其旧的、战前的含义而言）是指调和本质上无法调和的倾向，那么，无疑理论上可以把不夺取政权的配合形式的国家归结为上述含义的“托洛茨基主义”。只不过推行这种“托洛茨基主义”的不是我。现在也不是我在事过境迁之后以它来反对列宁。
    我想并且希望，现在问题一清二楚了。至少我不能讲得再清楚了。谁也不能替列宁讲得比列宁本人更清楚。要知道，有人指责我说，连共青团员都发现了我的错误。唉，共青团员们紧随某些老同志之后发现的只是，在十月革命的基本问题即政权问题上对列宁著述研读得很差或者领会得很差。
    能结束我们整个争论的列宁这段关于“配合形式”的文字，是10月中旬即起义10天之前写出的。列宁后来回过头来还谈过这一问题。1917年12月26日，即在我们引用的《给同志们的信》发表两个半月之后，十月起义早已过去，列宁以彻底的理论透析力表述了革命马克思主义在这一问题上的立场。政权已经由苏维埃执掌了。列宁如果没有绝对的必要性，从来不愿人为地挑起业已平息的分歧。然而，12月26日，即在立宪会议召开之前，列宁却认为有必要再来谈一谈这一有争议的问题。列宁关于立宪会议的提纲对这个问题是这样说的：“凡是直接或间接想从形式上即法律上，想在通常的资产阶级民主的框框内来考虑立宪会议问题，而不考虑到阶级斗争和内战，那都是背叛无产阶级的事业和转到资产阶级的立场上去。布尔什维克党的少数领导人因为不能正确评价十月起义和无产阶级专政的任务，而犯了这种错误。革命社会民主党应尽的责任就是警告所有的人不要犯这种错误。”（《列宁全集》第15卷第53页[15]）
    如上所引，列宁认为，警告所有的人不要犯恰恰是在有关“配合”形式国家的争论中暴露出的错误，是自己应尽的责任。在起义胜利两个月以后，他认为有必要用相当严厉的语调作出这样的提醒。然而，我们却看到，对于某些同志，这一提醒的含义却有一半被忘却了，一半被歪曲了。可是，在国际范围内——因而也包括我们——时至今日这一提醒仍有着十足的威力。要知道，所有的共产党要经历的都还只是实际推翻民主国家的阶段。这一任务是极端艰巨的；老的民主国家则要比我国更困难一千倍。在形式上所有共产党人都站在“否定”形式民主制的基点上。然而要知道，这还未能解决问题。还有最主要的一点：用革命方式来推翻已经化作民族习性的民主制，切实推翻它。资产阶级民主舆论的压力在这条道路上会作出最猛烈的反抗。这一点应当事先就明白并估计到。这种反抗不可避免地也会进入共产党的内部，导致其内部出现相应的集团。勿庸置疑，同资产阶级民主制“妥协”的最流行、最标准、最典型的形式正是如下思想：“配合形式的国家”——绕开起义并绕开夺取政权。这自然是由于整个形势，全部传统，阶级间各种相互关系所导致的。这就是为什么需要“警告所有的人”都要提防这种不可避免的危险，对于缺乏锻炼的党来说这一危险可能是致命的。这就是为什么需要告诫欧洲同志：“看，在我们俄国，尽管我们的党是卓越的党，民主制的幻想虽然有所克服，但在关键时刻仍然控制了优秀革命家的意识；在你们那里这种危险还要大得难以估量；对此应有所准备；要研究十月革命的经验；要思考十月革命的经验及其全部革命的具体细节，把它化作自己的血肉！”作出这种警告并不意味着要取代列宁主义。不，这将意味着全心全意地为列宁主义服务。
    季诺维也夫同志发问说：反对夺取政权的十月革命前和革命时的反对派是右的集团，右倾思潮或者右翼吗？对这么一个看来根本不成其问题的问题，季诺维也夫同志的回答是否定的。他的回答完全是形式主义的：因为布尔什维克党坚如磐石，所以它在十月革命时就不可能有右翼。可是十分明显，说布尔什维克党坚如磐石并不是说其内部从未出现过右倾思潮，而是说它一直能成功地克服右倾思潮：有时同它们一刀两断，有时加以化解。十月革命时期亦然如此。看来，这一点无可争议：既然在革命时机已成熟时党内发现有反对革命的反对派，那么，这是右翼反对派而不是左翼反对派。我们作为马克思主义者，当然不能仅限于对反对派作心理评述，说“动摇”、“怀疑”、“犹豫不决”等等。要知道，这种动摇具有政治性质，而不是其他别的性质。要知道，这种动摇是同无产阶级夺取政权的斗争相对立的。要知道，这种对立是经过理论论证，打着政治口号的。对在关键时刻反对无产阶级夺取政权的党内反对派怎么能不作政治鉴定呢？为什么必须放弃政治定性？对此我百思不得其解。当然，可以从心理角度和个人角度来提出问题。譬如，某一位同志是偶然地还是非偶然地置身于反对夺取政权的反对派之列？我根本不想涉及这一问题，因为这个问题与对党的发展的各种倾向的评价无关。一些同志参加反对派几个月，另一些同志则参加几个星期，这一事实只具有个人履历意义，它不影响对立场本身的政治评价。这一立场反映了当资产阶级社会上空密布致命危险的那个时期资产阶级舆论对党的压力。列宁斥责反对派代表人物，说他们对资产阶级“必然”表现出乐观主义，而对革命力量和无产阶级的能力却表现出“悲观主义”（《列宁全集》第14卷下册第276页[16]）。只要大致翻阅一下这一时期列宁的书信、文章和讲话，任何人都能亳不困难地得出结论：贯穿这些著述的一条红线是，把反对派定性为右倾，它反映了在夺取政权之前时期资产阶级对无产阶级政党的压力。而且这一定性还不仅仅局限于同右倾反对派作直接尖锐斗争的时期，许久之后列宁还重申过这一点。例如，1918年2月末，即十月革命已过4个月之后，在同左派共产主义者“残酷”斗争时，列宁把十月反对派称作“十月的机会主义者”。当然可以攻击这一评价：难道在坚如磐石的布尔什维克的反对派中还可能有机会主义？然而既然是政治评价，这样一种形式主义的理由自然落空了。这一政治评价是列宁作出的，是经列宁论证的，而且是全党公认的。我不明白，为什么现在要对它打上问号？
    为什么对十月反对派作正确的政治评价很重要？因为它具有国际意义；它在将来才会充分显示其意义。这里我们遇到我国十月的一个主要的教训，现在，在取得德国十月的反面教训之后，这一教训又有了新的、巨大的分量。在每一次无产阶级革命中我们都将遇到这一教训。
    在无产阶级革命的许多困难中有一个完全特定的、具体的特殊困难：它是由党的革命领导的任务所产生的。在斗争急剧转折之际，正如列宁多次说过，即使是最革命的政党也可能落后，把昨日的口号或斗争手段来与新的任务和新的需要对立。然而再也没有比导致无产阶级必须武装起义的转折更为急剧的转折了。这时才出现了党的领导之间、党的整个政策之间和阶级的作为之间不相符合的危险。在“正常”条件下，即在政治生活进程相对缓慢的时候，这种不符合尽管会造成损失，但不会造成灾难。而在出现尖锐的革命危机时期，恰恰没有时间去消除这种不相符合，或者说，冒着炮火去取齐战线。革命危机最为尖锐的时期，就其本质而言，常常是转瞬即逝的。革命领导（犹豫、动摇、等待时机……）同革命客观任务间的不相符合有时会在几个星期甚至几天之间导致一场灾难，导致丧失掉多年工作准备好的成果。不言而喻，领导同政党（阶级、整个形势）间的不相符合还可能具有相反的性质：这就是领导超越了革命发展，把怀孕4个多月当成了十月怀胎。1921年3月德国提供了这种不相符合的最为明显的例证。当时党内的“左派幼稚病”表现得淋漓尽致，其结果是盲动主义（革命冒险主义）。在将来，这种危险也完全是现实的。因此，共产国际第三次代表大会总结的教训将一直保持其效力。不过，去年德国的经验却极其直观地向我们展示出完全相反的一种危险：时机成熟了，而领导却落在后面。领导刚刚赶上形势，而形势又发生了变化：群众纷纷后退，力量对比已急剧恶化了。去年德国的失败当然存在其本国的许多特点，但是，也存在表明普遍危险的深刻的典型特点。这一危险可以称之为革命领导的危机。无产阶级政党的下层接受资产阶级民主舆论的压力要少得多，但是党的上层和中层的一些人士将不可避免地在关键时刻或多或少地屈服于资产阶级的物质恐怖和思想恐怖。对这一危险不能视而不见。当然也不存在对付这一危险的万能的解救办法。不过，同这一危险斗争的第一步——是弄清它的根源和实质。每一个共产党内，在“十月”时期都出现了右倾集团（或有所发展），一方面反映了极大的客观困难和危险，另一方面反映了资产阶级舆论的疯狂压力。右倾集团的本质和含义即在于此。正因为如此，各国共产党内恰恰在动摇和犹豫最为危险的关头不可避免地出现了这种动摇和犹豫。在我们这里，这种动摇和摩擦性质最轻。这才使我们有可能实现十月革命。德国共产党的情况却截然相反。它们那里的革命时机已经被错过，而党内危机十分尖锐，以致必须全面更新党的整个领导机构。各个共产党在自己的“十月”时期大概会处于上述两种极端之间。使革命领导的必然危机变得最小，这是每个共产党和整个共产国际最为重要的任务之一。要达到这一点，就只有领会我们的十月经验，领会我们党内十月反对派的政治含义。

现今的问题

    为了从对过去的估价和教训转到现今的问题，我首先谈一谈一项具体的但格外猛烈而尖锐的指责。这项指责简直出乎我的意料。
    某一位批评者甚至说，我在自己的回忆文章中把红色恐怖的“责任”（？！？）推给了列宁。说实在的，这种想法意味着什么呢？看来，这种想法认为，有某种必要推卸对作为革命斗争工具的恐怖手段的责任。然而怎么会出现这种必要的呢？我无论从政治上还是从心理上对此都无法理解。不错，通过革命、宫廷政变、阴谋等取得政权的资产阶级政府总是感到有必要用忘却的帷幕遮盖住自己取得政权的条件。用暴力手段攫取了政权的资产阶级政府在站稳脚跟，有所巩固并且自身培育出必要的保守素养之后，总是把粉饰、伪造自己“不合法”的过去，抹掉对所采用的血腥暴力的回忆当作自己工作的必要组成部分。可是无产阶级革命家怎么竟然也会有这种需要呢？我们作为一个国家已经存在7年多了，我们甚至同最保守的英国政府保持着外交关系，接待有爵位称号的大使们，但是我们丝亳也不放弃那些使得我们党执掌政权并且作为十月革命的经验已被纳入世界革命运动武库的方法。我们现在如同在为了拯救革命而不得不采用革命暴力方法时一样，也很少有理由放弃或避而不提我们曾经采用过的这些方法。不错，我们接待有爵位称号的大使，我们允许私人资本流通，并在此基础上重新出现了苏哈列夫卡[17]舆论。当然，全俄苏哈列夫卡虽然不得不服从于苏维埃政权却总是在向往用极端“非法的”、“野蛮的”手段夺取政权的苏维埃政府能有所改观，能变成真正“文明的”、“可敬的”的民主政权亦即保守的资产阶级政权。如果能够做到这一点，不仅我国尚未成熟的资产阶级，而且还有国际资产阶级，都将很乐意宽恕苏维埃政权的“非法”出身，因为他们相信我们自己也不会再加以提及。然而既然我们丝毫也不想改变自己的阶级本质，既然我们仍毫不动摇地以革命的态度对资产阶级舆论嗤之以鼻，我们就没有任何必要否认自己的过去，去“推卸”自己对红色恐怖的责任。那种想把这一责任推卸给……列宁的想法是非常不光彩的。谁能把这一责任“推卸”给列宁？列宁本来就承担着这一责任。对十月革命，对变革，对革命，对红色恐怖，对国内战争，——对所有这一切列宁在工人阶级面前，在历史面前都承担着责任，而且将“永生永世”承担着它。或许这里说的是过分措施和过火行为？可是在什么地方、什么时候革命会没有“过分措施”和“过火行为”呢？这个简单的道理列宁曾经对那些因为4月、7月和10月的过火行为而大惊失色的凡夫俗子讲过多少遍啊！是的，什么也不能解除列宁对红色恐怖的“责任”，什么都不行，谁也做不到。即使那些过于巴结的“捍卫者”们也做不到。红色恐怖是革命的必要手段。没有红色恐怖，革命就可能夭折。有多少次革命由于劳动群众的意志薄弱、犹豫不决和心慈手软而夭折了。即使我们的党，尽管经受过以前的锻炼，也保留着心慈手软和革命麻痹大意这些因素。任何人也没有像列宁那样事先就深思过革命的难以置信的困难，其内在和外部的危险。任何人在革命前也未曾那样明确地认识到，不镇压有产阶级，不采取历史上最严厉的恐怖措施，无产阶级政权在被敌人四面包围的情况下就永远无法坚持下去。列宁一点一滴地灌输给自己最亲密的战友们，再通过他们并同他们一起灌输给全党和劳动群众的，正是自己的这一认识和由此而产生的顽强斗志。我在自己的回忆文章中谈到的正是这一点。我描绘了列宁如何在革命初期观察到处存在的漫不经心、麻痹大意和面对重重危险和灾祸的盲目自信，时刻教导自己的战友们，只有改变自己的性格使之变得更为严厉，并且用红色恐怖之剑武装自己，革命才能得救。我在回忆文章中谈的就是这一点。就是列宁伟大的洞察力，就是伟大的精神力量，就是毫不留情的革命精神——同时他有着个人的伟大人性。想从我的话里找出另外的意思，想从中发现有把对恐怖的责任“推给”列宁的意愿，这只能是政治上的愚蠢和心理上的龌龊。
    如果我也像某些批判我的人那样无端恶毒怀疑，我满可以说：不应当在我这里寻找“新经济政策”倾向，而恰恰应当在那些竟然想要否定红色恐怖的人那里去寻找。倘若苏哈列夫卡那帮家伙中有谁真的相信了诸如此类的指责，并且因此想入非非，那么，这只能说明，是指责我的人造出了苏哈列夫卡问题上的托洛茨基主义幽灵——然而这决不意味着我同这一幽灵有什么共同之处。

※　　　　　※　　　　　※

    对待苏哈列夫卡——国内的也好，侨居国外的也好——提出的证据总的说来应当慎之又慎。当然，形形色色的敌人都对我们的每一个分歧、每一场争论悲剧兴高采烈，都竭力扩大每一丝裂缝。不过为了从他们的评价中得出某些结论，就需要验证：首先，他们是否明白他们所说的事，因为只有有头脑的敌人的严肃、务实、确凿的评价才具有对症的作用；其次，他们是否是为了煽起我们的分歧、对争论火上浇油才专门炮制自己的评价？对待侨民出版物尤应如此，因为侨民出版物没有自己的直接政治任务，没有大量读者，主要利用苏联报刊上对它们见解的反响投机。
    我举一个我觉得很能说明问题的例子。我们的报刊曾经报道说，在去年争论期间孟什维克的《社会主义通报》[18]杂志把极大希望寄托在“反对派”或其个别人士身上。我未核对过这种消息，不过完全可以设想，像唐恩一伙那种毕生寄希望于资产阶级民主化的、有洞察力的现实主义者，现在把满怀希望都寄托在布尔什维克党的孟什维克化上。不过我完全偶然地翻阅了孟什维克右翼的《曙光》[19]杂志第7期，看到斯捷·伊万诺维奇[20]的文章对唐恩一伙寄希望于布尔什维克党蜕变所作的如下批评：“或许他们（唐恩一伙人）对这个反对派知道一些别人不知道的情况。然而倘若他们知道的只是众所周知的情况，那么他们不会不知道，正是在俄共内的反对派中有最空想的专政拥护者，最死硬的正统专政派。其影响才表现为最近的左派疯狂大爆发、反新经济政策路线等等。单凭行动纲领的字句，如何才能恰恰从这种‘十月’正统派中区分出‘由于自己的地位，对准备民主地取消专政事业能……起相当大作用的人士’呢？行动纲领认为，所有这一切都可以‘在工人运动不断发展并导致阶级觉悟的压力之下’实现。然而这完全是不着边际的假设，而且未待它被纳入行动纲领就已被生活所推翻。在一连串有时甚至提出政治要求的罢工风潮的影响下，俄共反对派要的是强化专政、资产者的血和实行新方针。生活表明，反对派是专政的最死心塌地的煽动者，而行动纲领却要从中区分出民主分子来。与行动纲领大相径庭的生活是多么不合理啊！”（第197页）
    我满怀正常的厌恶才在探讨我党内部问题的著述中引用了这个孟什维克白匪骗子文章的一段文字。我决没有想从上述引文之中得出什么政治结论；只有一点除外：对境外侨民的反响和议论要多加小心！对信手拈来的欧洲资产阶级报刊的议论要多加小心！考虑敌人的见解从来都是有益的。然而这要批判地做，不能赋予敌人以超出他们实际所有的洞察力。我们不会忘记，资产阶级总是在盲目议论他们根本理解不了的、构成我们工作主要内容的问题。我们不会忘记，世界资本主义报刊在整个苏维埃制度时期不止一次地宣称，列宁在努力把俄国重新纳入民族保守主义轨道，但是“左翼”在阻挠列宁，被点出姓名的“左翼”分子有时是布哈林，有时是季诺维也夫，有时是本文作者。除了资产阶级思想对无产阶级专政任务一窍不通，这种议论难道还能显示出别的什么吗？决不能这么办：我们先是用自己有失公允、牵强附会的指责把望眼欲穿的资产阶级报刊引入歧途，然后再把其中对我们言论的歪曲反映当作颇有说服力的资产阶级评价。我们这样做就是把我们自己炮制的那个幽灵的幻影当成了现实！

※　　　　　※　　　　　※

    批判家们，特别是季诺维也夫同志为了使引用旧著的文字拼凑而成的“托洛茨基主义”幽灵多少具有某种现实性（轰动性）提出了——诚然，采取的是最为泛泛而且模棱两可的形式——现行国内政策问题。我从未就此类问题挑起过任何争议。季诺维也夫同志就此类问题也未能提得出任何具体的意见冲突。我的前言根本未给讨论此类问题提供任何口实。我在任何场合都未对第十三次代表大会的决定提出过异议，而且在自己的全部工作中严格加以贯彻。然而总是把我的前言的背景说成是去年的争论，而不是德国革命的失败。正因为如此，我的前言才成了提出我的整个“路线”问题的借口。
    季诺维也夫同志提出了一系列在他看来可以把我的路线说成是反党路线的罪状。
    我似乎极力想削弱党在国家中的领导作用。我决不能接受这指责。为了使这一笼统的问题能谈得十分具体，我想提一下，近来中央通过一系列决定重新断然决然地反对由党的机关来替代地方苏维埃政权机关。这一决定是否会削弱党的作用呢？不，正确执行这一路线只能加强并且强化党的作用。不在而喻，在这一方面可能存在一些实际的意见分歧。然而就是对这样的纯实际的意见分歧季诺维也夫同志也没有举出任何新的例证，因为在我们的工作实践中并不存在这样的分歧。
    我还根本不能接受另一项指责：说我极力想把党变成派别和集团的总和——就像英国工党那样。这种断言的似是而非本身就说明了问题。不论我对十月教训的理解正确与否，根本不可能把我有关十月革命的书看成派别集团的工具。我没有给自己提出也不可能提出这样的目标。以为在一个群众性的执政党里根据历史评价就能组织起“集团”来，这种想法十分荒谬！
    我不想去谈诸如“专家”、财政、国家计划等等问题，因为我完全没有发现这方面有什么可供“争论”的材料，而且从未为重新提出这些问题提供任何借口。
    最后，还有我对农民估计不足的问题，据说这是我的错误——真实的和虚构的——的主要根源。我不想再谈过去，因为这会让我们钻进死胡同。我不想多说我的布列斯特—里托夫斯克错误是由于期望德国革命运动能更快地发展，而不是由于“忽视”农民（我没有估计到农民会参加革命战争而造成的）。然而对于现在和未来，我认为必须谈一谈这一基本指责，模糊不清却一再提出的指责。
    不过我在这里不能不指出，库西宁[21]完全随心所欲地歪曲布列斯特—里托夫斯克史实。照他的说法是：我去布列斯特—里托夫斯克时带了党的指示（一旦提出最后通牒就签约），却自作主张地违背这一指示并拒绝签字。这一谎言简直不着边际。我去布列斯特—里托夫斯克时只带有一个指示：尽量拖延谈判，而一旦提出最后通牒，就争取缓期并返回莫斯科参加中央决策。只有季诺维也夫同志一人提出给我立即签约的指示。但是这一建议被其他所有人投票否定了，其中包括列宁的一票。当然，大家都同意，继续拖延谈判会使条约的条件更为不利，但是都认为，宣传上的所得会大于所失。我在布列斯特—里托夫斯克时是怎么做的呢？在真的提出最后通牒时，我争取到了暂时休会，回到了莫斯科，然后由中央来作出决策。不是我自作主张，而是根据我的提议，中央委员会的多数委员决定不签署和约。全俄党的会议多数与会者的决定也是如此。我最后一次回到布列斯特—里托夫斯克时带有党的完全明确的决定：不签署条约。这一切完全可以根据中央委员会会议记录加以核实。库西宁粗暴地歪曲了布列斯特—里托夫斯克史实。不过我还是认为，他并非出于恶意，而是由于不明底细，又不知就里。
    首先需要驳斥一个似是而非的想法，即认为“不断革命”这一公式对我来说是某种偶像或信仰的象征，我由此推导出自己的一切政治判断和结论，而同农民有关的问题则更是如此。这种说法根本没有丝毫真理可言。自从我为了弄清未来革命事态发展进程而写了关于不断革命的文章以来，业已过去许多岁月，革命也发生过了，苏维埃国家也已积累了非常丰富的经验。认为我现在对待农民的态度是由对某一年我关于俄国革命发展设想的理论回忆所决定的，而不是由我党的集体经验和我个人的经验来决定的，这种想法难道是严肃的吗？要知道，后来有了——而且我们都得到了教益——帝国主义战争时期，克伦斯基政府统治、土地委员会、农民代表大会、同右派社会革命党人作斗争的时期；有了在斯莫尔尼宫不断举行士兵代表集会，我们在会上为争取影响武装起来的农民而斗争的时期；还有了布列斯特—里托夫斯克和约的经验，当时老布尔什维克们虽然同“不断革命”毫无关系，他们领导的党的相当一部分人却指望打一场革命战争，他们使得全党通过错误汲取了颇多教训；有了红军建军的时期，当时党以一系列经验为基础创建了工农军事联盟；有了余粮收集制并由此出现严重阶级对抗的时期……后来党又奉行针对中农的方针，这一方针逐步导致党的方针发生相当大的变化——这自然还在同一个原则基础之上；后来又完成了向粮食自由买卖和新经济政策的过渡——并且造成了由此而产生的一切后果。难道可以在天平的一头放上我们大家共同享有的这一宏大的历史经验，另一头放上不断革命这一老公式，把这个公式说成是处处、时时、在一切条件下都使我对农民估计不足？这样做不对，也不符合实际。我断然决然地反对这种对不断革命公式的神学式态度。这一公式本身反映了早已过去了的一个发展阶段。重又搬出并夸大这一公式无非是因为否则就难于论证今天的“对农民估计不足”并炮制出“托洛茨基主义”的幽灵。
    列宁在关于工农检査院的文章中写道，在一定条件下可能成为党的分裂根源的主要政治危险，是无产阶级和农民这两个基本阶级分裂的危险，它们的合作无疑是保持并发展十月成果的绝对必要条件。如果从两个基本阶级利益的角度来看待这种危险性，那么可以这样说：只有保持工人和农民物质利益的一定平衡，才能保障苏维埃国家的政治稳定。执政党要在不断变化的条件下来建立这一平衡，因为国家的经济水平在变化，两个股东各自对共同事业的投资在变化，私人资本从他们手中窃取的份额在变化，两位盟友各自从共同劳动中获取的股金在变化。在这种条件下，对农民的实际估计不足或轻视农民究竟表现在哪里呢？这表现在：在两位盟友中起领导作用的无产阶级通过党极力尽可能快地确保自己的基础，工业，或者提高文化，却过分加重了农民的负担。这就可能导致政治分裂，其首先发难者则可能是农民。我们不止一次把这样一种急躁的狭隘倾向——它已经有所表现——概括为行会倾向、工联主义倾向，而不是共产主义倾向。不能把今天无产阶级在总的国民经济中的份额问题——这一问题当然极端重要——置于作为社会主义建设条件的保持无产阶级专政问题之上。应当认为，我们大家都赞同这一点，而且不是自昨日始。
    然而我们大家都完全明白的还有另一点。这就是这一分裂的历史危险有可能从相反的方向出现。倘若形成这样一种局面：即无产阶级为了保持联盟而不得不承受过大的粞牲，如果工人阶级在几年内得出结论，认为为了保持自己的政治专政它不得不作出过多的阶级自我牺牲，那么，这也会从另一端来动摇苏维埃国家。
    我们现在谈到了无产阶级和农民分裂这一历史危险的两个结果，当然不是因为我们认为这一危险是现实的，迫在眉睫的。不是的，我们之中没有谁会这样认为。我们是从历史前景上来探讨这一危险的，其目的在于更正确地确定今天的政策。完全无可置疑的是：这一政策只能是灵活的，需要十分谨慎地探查河底，留心浅滩，不敢旁骛地观察两岸——右岸和左岸。同样完全无可置疑的还有，在现今阶段，利益平衡被破坏首先会有损于农村，对此在经济上在政治上都要严肃考虑。
    上述一般设想都首先关系到发展工业的问题及这一发展的速度。
    如果说苏维埃国家以工农联盟为基础，那么，无产阶级的社会主义专政则以国家工业和运输业为基础。苏维埃国家没有社会主义专政，就是没有“灵魂”的躯体。它不可避免会发生资产阶级蜕化。然而工业作为社会主义专政的基础依赖于农民经济。不过这一联系是相互的。反之，农民经济也依赖于工业。在这两个组成部分之中，工业是较为能动的（向前运动的、推动的）因素。苏维埃政权能向农村施加的最强大的影响是通过工业和运输业的渠道进行的。其他影响方法本身也很重要，但仍然是第二位和第三位的。不正确增强国家工业的作用，不强化它对农村的组织影响，其他所有措施都终将无能为力。
    城市和农村都在关心工业的加速发展。不言自明，工业的发展速度不取决于我们的美好愿望。这存在客观制约：农民经济的水平、工业本身的装备、流动资金、国家的文化水平，等等。试图人为地跨越这种制约，当然会遭受严酷的报复，遭受打击的。一头是无产阶级，另一头是农民。然而工业滞后于国家经济发展的危险也并不会更小，因为由此不可避免会造成商品紧缺和零售物价高昂，而这又将不可避免地导致私人资本大发横财。社会主义积累和工业发展的速度不是任意的，因此，从另一方面来说它不仅受到已知的最大值而且也受到已知的最小值的限制。这一最小值直接由国内的私人资本的竞赛和国外的世界资本的压力所决定。
    我们整个发展中出现的危险具有两面性。工业不能过于冒进，否则工业可能会缺乏国民经济基础。然而滞后也同样危险。工业发展迟缓，丧失时机，每一次都意味着同它竞争的私人资本的增长，农村富农的增多及其对农村经济、政治影响的增强。工业的滞后意味着力量对比变化由城市向农村倾斜，而在农村内部，则贫苦农民向新苏维埃型富农倾斜。这种重心的偏移削弱了无产阶级，必然会使得无产阶级今后为了维持工农联盟而不得不进一步在经济上、政治上作出让步。然而非常明显，倘若如此，无产阶级专政的社会主义内容就会丧失殆尽。
    因此，在我国经济发展的过渡时期，无产阶级在千百万小商品生产者的基础上进行社会主义建设时出现的所有困难和危险，我们所有困难合在一起和其中的每一个，都总是如上文所述具有两面性，而不是一面性的。过分追求工业发展高速度如同工业发展速度过慢一样是危险的。
    我希望，这些想法都完全无可争议。或许可以指责说这些想法过于空泛。不过那种说对农民估计不足的指责要更为空泛、模糊，而且极端片面。“估计”农民不能对其本身就事论事，而应当放在阶级动态平衡的框架内迸行。世界上不存在事先设定的数学公式，说协调无产阶级和农民的利益可以直走到哪一条界线，在哪里必须止步。需要通过经常的、积极的机动来确定方针并且摸清形势。然而这种机动对我们党来说过去和将来都不是无原则的随波逐流（如同孟什维主义和无政府主义所设想的）。我们的机动，经济的也好，政治的也好，都属于这样一整套措施：借助它们，在工农联盟的基础上，得以保障无产阶级专政，因而也能保障进一步进行社会主义建设的可能性。这就是我们的最高标准。
    一而再，再而三地片而提出关于“对农民估计不足”的指责尤其有害，因为它必然会造成完全毫无根据（这不言而喻！）的担心，以为这仅仅是改变方针——由社会主义专政转向农民工人民主——的理论准备。这当然是胡说八道！我们的党保持着实行机动的完全自由，并且自上而下地由对社会关系进行社会主义改造的纲领团结在一起。这是我们大家必须万众一心、彻底履行的列宁的一条主要遗训。我们也一定能加以履行！

1924年11月

来源：《苏联历史档案选编》第6卷

[1] 齐赫泽，尼·谢·（1864—1926）——孟什维克领袖之一。1917年任彼得格勒苏维埃主席，1918年起是格鲁吉亚孟什维克政府首脑。后流亡国外。

[2] 梅林，弗·（1846—1919）——德国社会民主党左翼领袖和理论家之一，德国共产党创建人之一，历史学家、政论家和文艺学家。

[3] 《列宁全集》，第2版，第29卷，第138、144页。

[4] 《列宁全集》，第2版，第29卷，第138页。

[5] 《列宁全集》，第2版，第29卷，第144页。

[6] 帕尔乌斯，亚·李·（1869—1924）——19世纪90年代末至20世纪初在德国社会民主党工作，按近左翼。俄国第一次革命期间在俄国，同托洛茨基一起提出“不断革命论”。第一次世界大战期间从事军火生意。

[7] 苏汉诺夫，尼·（1882—1940）——俄经济学家和政论家。1903年起是社会革命党人，1917年起是孟什维克。二月革命后任彼得格勒苏维埃执行委员会委员，是《新生活报》主编之一，十月革命后在苏维埃经济机关工作。著有多卷本《革命札记》。

[8] 克伦斯基，亚·费·（1881—1970）——俄社会革命党人。二月革命后任司法部长、陆海军部长、临时政府总理、最高司令等职。后流亡国外。

[9] 策列铁里，伊·格·（1881〜1959）——孟什维克领袖之一。1917年任临时政府邮电部长和内务部长。1918年是格鲁吉亚孟什维克政府首脑之一。后流亡国外。

[10] 唐恩，费·依（1871—1947）——孟什维克领袖之一。1917年是全俄中央执行委员会委员。1922年被驱逐出境。

[11] 布朗基，路·奥·（1805〜1881）——法国工人运动活动家，空想共产主义者。主张通过政治革命推翻资产阶级统治，建立革命专政。但把希望寄托在少数革命家的密谋上。

[12] 行文有误：此处所说建议是9月而不是8月提出的。《列宁全集》第2版第51卷第28页。

[13] 《列宁全集》，第2版第32卷，第395页。

[14] 李伯尔，米·伊·（1880〜1937）——崩得领袖之―，孟什维克。1917年任第一届中央执行委员会主席团委员。

[15] 《列宁全集》，第2版第33卷，第166页。

[16] 《列宁全集》，第2版第32卷，第395页。

[17] 苏哈列夫卡——莫斯科苏哈列夫卡广场上的市场，在国内战争期间是投机商和粮贩进行黑市活动的中心，1920年12月13日封闭。

[18] 《社会主义通报》是马尔托夫在国外办的孟什维克杂志，1921年起在柏林—巴黎—纽约出版。

[19] 《曙光》——孟什维克的出版物，1922～1925年在柏林出版。

[20] 波尔土盖斯（伊万诺维奇），斯捷·（1880～1944）——俄孟什维克，政论家。

[21] 库西宁，奥·威·（1881～1964）——芬兰共产党创始人之一。曾任共产国际执行委员会书记、卡累利阿—芬兰共和国最高苏维埃主席团副主席，苏共中央书记、主席团委员等职。