〔苏〕列·达·托洛茨基 著：论列宁（供传记作者参考的材料）王家华 张海滨 译

论 列 宁
（供传记作者参考的材料）

〔苏〕列·达·托洛茨基 著
王家华 张海滨 译

据莫斯科国家出版社俄文第二版译出
生沃·读书·新知三联书店1979出版
前　言

列宁与旧《火星报》
十月前后
· 一 十月前夕
· 二 变革
· 三 布列斯特—里托夫斯克
· 四 驱散立宪会议
· 五　政府工作
· 六 捷克斯洛伐克人和左派社会革命党人
· 七 讲坛上的列宁
· 八 庸人论革命家

— 附　录 —

列宁诞辰五十周年
列宁遇刺
列宁在病中
列宁逝世
描写列宁真伪辨

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


前 言

-> 论列宁

前 言

    本书是一部未完成作，这里有两重意思。首先，书中根本找不到列宁的传记，或他的世界观、行为方法的完整说明。本书仅仅是为别人未来的著述，或者为本书作者的写作提供一些粗略的素材、梗概和草图。不过，这种划“草图式的”方法是免不了的和必要的。现在除了写一些通俗的传记和一般性的描写而外，也很需要写一部比较具体和详细的著作来把我们所见到的有关列宁的个别史实情节、生活和为人的各种特点串连起来。本书很大一部分是作者在前后相隔十五年的两个时期的回忆：旧《火星报》的最后半年和以十月革命为中心的决定性的一年，即大约从1917年年中到1918年秋这段时间。

    然而本书之所以说是一部未完成作，还有另一重意思，即从狭义上来看，我希望以后有机会继续从事本书的写作，对它作一些修改和订正，补充一些新的情节和篇章。由于生病和因此而暂时摆脱实际工作，使我有机会重新回想起该书叙述的很多事情。读了初稿，我更加思绪万千，想起了一些新的有关列宁的生平或者同他有联系的重大事件。但是这种写作方法有其不便之处，就是说一部作品总是写不完。正因为这样，我决定在一定的时候把手稿机械地裁短并照此发表出去。同时，正如已说过的那样，我要保留今后继续写作这本书的权利。无须说，我所涉及的那些事件和情节的当事人，如能提出自己的修改意见，给予这样或那样的提示，我将非常感激。这里不妨预先说明，我有意识地省略了若干与当今耸人听闻的事件关系极其密切的情况。

    本书的两个主要部分带有回忆录的性质，其中包括文章、讲演或我在讲演中涉及到列宁的部分。

    在写回忆录的过程中，我几乎没有利用有关与我所描写的那个时代的任何资料。我认为，既然我没有给自己提出对列宁生平中的一定时期作全面历史评述的任务，而只是想从本书作者作为直接当事人的角度提供一些资料，那就最好是利用我本人的纯记忆中的东西。

    在本书基本脱稿时，我翻阅了一下列宁全集第十四卷和奥弗相尼科夫同志的论布列斯特—里托夫斯克和约一书，并对本书作了一些补充。只是数量不多。

列·托洛茨基

    附言：在通读全书时，我发现在自己的回忆录中把列宁格勒有时称为彼得格勒，有时称为彼得堡。但是有一些同志则在时间上作了颠倒，把旧时的彼得格勒称为列宁格勒。我看这是不对的。例如，能说列宁在列宁格勒被捕了吗？很清楚，在列宁格勒不可能逮捕列宁。更不能说彼得一世建立了列宁格勒。过几年或几十年以后，城市的新名称同自己所有的名称一样，也许会失去其鲜明的历史内容。但是现在我们最明确和鲜明不过地了解到，彼得格勒改称列宁格勒只是在1924年1月21日以后，而在这以前是不可能有这样的名称的。因此我在回忆录中仍保留了写到的事件的那个时期列宁格勒所固有的名称。

列·托·
1924年4月21日


列宁与旧《火星报》

列宁与旧《火星报》

     “1903年的分裂可以说是意想之中的（预料到的）……”
（摘自列宁1910年的一次谈话。）

    毫无疑问，旧《火星报》时期（1900—1903年）对未来列宁的大部头传记作者将引起特殊的心理上的兴趣，同时也有很大的困难，因为正是在这短短的几年列宁成为列宁。这并不是说他后来就不再发展了。相反，他是在发展——并且是多么匀称！——，无论是在十月革命以前，还是在十月革命以后。不过这已经是一种更加有机的发展了。由地下状态到1917年10月25日掌握政权，这是一个伟大的跳跃；但这是一个人的表面的，可以说是物质的跳跃，它对一切，只要是可以掂量和测度的，都已掂量过了和测度过了。而在党的第二次代表大会出现分裂前的那种发展中，存在着一种表面上看不见的，然而却是最决定性的内在的跳跃。

    这本回忆录的目的是为未来的传记作者提供一些在弗拉基米尔·伊里奇的思想发展上具有特别重大意义的时期的有关材料。从那时到现在写这些东西的时候已经过去二十多年了，而这几十年对一个人的记忆来说是非常艰难的。这可能引起自然的顾虑：这里所讲的是在多大程度上正确地反映了事情的本来面目。我认为我本人也有这种顾虑，并且在写这本书的时候也还是放心不下，因为粗浅的回忆和不准确的证据本来就够多的了！在写本书时，我手头根本没有任何文件和参考资料等等。但我想这样会更好些。我只能凭自己的记忆，我认为，在这种情况下，根据记忆自然而然地来写，多少可以避免对往事作违心的修饰，而这种情形甚至在最严厉的自我检查时也是难以避免的。这样做便于未来的研究者进行考察，那时他们会掌握到与当时有关的文件和各种各样的材料。在有些地方我以对话的形式引用了当时的谈话和争论。当然，时间过了二十多年，现在未必能够保证准确无误地转述这些对话。然而我觉得我对精神实质的转述是完全准确的，而对某些最强烈的言辞，我是逐字逐句地转述的。

    由于这里讲的是列宁的传记材料，也就是说讲的是极其重要的问题，那我就得说一说我的记性。对于一些城市，甚至一些住所的位置，我记忆得非常模糊。比如在伦敦，从列宁的住所到我的住所，距离并不远，但我却不止一次地走迷了路。我长时间老也记不清楚人们的面貌，而从这个意义上来说我做出了巨大的成就。但是我过去和现在对人的思想，它们的联系和有关思想问题的谈话，我却记得很牢。这种估计并非主观，我曾通过多次的检验确信这一点：别人和我听同一次谈话，可是他们转述这次谈话时，准确性却常常比不上我，他们得接受我的修改。这里必须补充一个情况，那就是我初到伦敦时还是一个年青的乡巴佬，非常希望尽快地把一切都了解清楚。这样，同列宁和《火星报》编辑部其他成员的谈话就自然牢牢地铭刻在脑海中。因此，传记作者在评价下面发表的回忆录的可信程度时就不能不考虑到这些情况。

    1902年秋我到了伦敦，想必是在10月的一个清晨。我用打手势的办法雇了一辆单马车，按照写在纸条上的住址把我送到了指定的地点。这里是弗拉基米尔·伊里奇的住所。人们事先已经教会我（大概还是在苏黎世时）敲几下门环。据我记忆，那是娜捷施达·康斯坦丁诺夫娜给我开的门，一定是我敲门把她从床上吵醒的。时间是太早了，任何一个稍有经验的，可以说是比较熟悉文明社会生活的人，都必定会在车站上静候一、两个小时，而不是一大早天不亮就去敲人家的门。然而我还保持着自己刚从韦尔霍连斯克逃跑时的那股冲劲。我在苏黎世用大约同样的方式打扰过阿克雪里罗得的住所，不过不是在清晨，而是在深夜。弗拉基米尔·伊里奇还没有起床，他脸上显出殷切的表情，同时带着应有的惊异的神色。我同他的第一次会面和第一次谈话就是在这样的情况下进行的。弗拉基米尔·伊里奇和娜捷施达·康斯坦丁诺夫娜已经从克勒尔（格·马·克尔日札诺夫斯基）的信中知道了我的情况。克勒尔在萨马拉曾经以“笔尖”作为绰号把我正式介绍给了《火星报》组织。我就是这样受到欢迎的：他们说“笔尖”来了……他们好象是在厨房兼餐室里招待我喝了茶。列宁那时已穿好了衣服，我讲了逃跑时的情况，并抱怨了火星边境上的槽糕状况；这道边境控制在一位中学生—社会革命党人手里，此人由于一次激烈的争论，对火星派不怀好感；加上一伙走私贩敲诈勒索，把我洗劫一空。我把一小包通讯处和秘密接头暗号转给了娜捷施达·康斯坦丁诺夫娜，更确切地说，是告诉她必须把某些无用的通讯处销掉。受萨马拉小组（克勒尔和其他人）的委托，我走访了哈尔科夫，波尔塔瓦和基辅，在所有地方，至少是在哈尔科夫和波尔塔瓦，我都发现组织联系极其薄弱的状况。我记不清是在当天早晨还是第二天，我和弗拉基木尔·伊里奇在伦敦逛了一大圈。他带我看了韦斯明斯特（从外面）和另外一些著名的建筑。记不清他是怎么说的了，但语气是这样的：这是他们的著名的韦斯明斯特。当然，“他们的”不是指英国人的，而是指敌人的。这种语气丝毫没有故意加重，而是出自内心，每当列宁谈到某种文化财富或者新的成就，谈到大英博物馆的构造，谈到《泰晤士报》的丰富消息时，在他的声调中都多半流露出这样的语气。后来过了许多年，当他谈到德国的大炮或者法国的飞机时，也同样是这样：他们会了或者有了．做出来了或者达到了，——可是他们是敌人！尽管在他眼前有一种看不见的剥削阶级的阴影笼罩着整个人类文化，但是他总是能确定无疑地觉察到这种阴影，就象能感觉到白日的光明一样。我还记得，那次我对伦敦的建筑艺术没太注意。我逃出韦尔霍连斯克后就立即转到国外，我是第一次出国，对维也纳，巴黎和伦敦的了解非常浮浅，而对韦斯明斯特教堂的拱顶我就更不明其“妙”了。诚然，弗拉基米尔·伊里奇也不是因为这个缘故才拉我去作这次远距离散步的。他的目的是为了认识和考验我。考脸确实是“按全部教程”进行的。在回答他的问题时，我讲了在连纳流放地的成员及其内部派别。当时主要是根据对积极的政治斗争，对中央的组织和对恐怖的态度来划线的。

    “那在伯恩施坦主义问题上就没有理论上的分歧吗？”弗拉基米尔·伊里奇问。我告诉他，我们在莫斯科监狱，后来又在流放地读过伯恩施坦的书和考茨基的答复。我们当中的马克思主义者谁都没有表示赞成伯恩施坦。认为考茨基是正确的，这似乎是不言而喻的。但是，我们并没有把当时国际上的理论斗争同我国组织—政治上的争论联系起来，甚至连想都未想过，至少是在最初几号《火星报》和列宁的《怎么办？》一书在连纳出现之前是如此。我还讲了我们以极大的兴趣读了波格丹诺夫早期的一些哲学小册子。我非常清楚地记得弗拉基米尔·伊里奇的意见是：他也认为关于自然历史观的小册子是很有价值的，可是普列汉诺夫不赞成，说这不是唯物主义。对这个问题，当时弗拉基米尔·伊里奇还没有自已的看法，仅仅转述了普列汉诺夫的观点，他对普列汉诺夫的哲学威望是很尊重的，但同时又有些困惑不解。普列汉诺夫的评价当时也使我大吃一惊。弗拉基米尔·伊里奇还问了经济学问题。我讲了我们在莫斯科流放犯羁押监狱时集体攻读了他的《俄国资本主义的发展》一书，在流放时研究了《资本论》，但只研究到第二卷。我还谈了《资本主义的发展》一书中分析过的大量统计资料。

    “在莫斯科流放犯羁押监狱时我们不止一次地为这部巨著表示惊叹。”

    “这可不是一下子就完成了的啊！”列宁答道。

    显然，他对青年同志注意研究他最重要的经济著作是很高兴的。

    我们谈到了马哈伊斯基主义[1]，谈到它在流放所的影响， 很多人上了当。我说，在连纳“从上面”送到我们手里的第一本胶印的马哈伊斯基的笔记对我们当中的大多数人产生了强烈的影响，这本笔记尖锐地批评社会民主党的机会主义，而在这个意义上它完全符合我们的思想过程，这一过程是由考茨基和伯恩施坦之间的论战而引起的。马哈伊斯基在第二本笔记里“撕下了”马克思主义再生产公式的“伪装”，认为这些公式在理论上证实了知识分子对无产阶级的剥削，这就激起了我们理论上的愤怒。后来，我们又收到了第三本笔记，其中写有正面的纲领，把经济主义的残余和工团主义的萌芽结合起来，给人一种完全站不住脚的印象。

    这次谈话也提到了我今后的工作，当然只是笼统地谈了谈。我想首先熟悉一下已经出版的书报，然后打算秘密回到俄国。最后决定我必须来一番“巡视”。

    为了安排住处，娜捷施达·康斯坦丁诺夫娜领我通过了几道街区，走进了一所从前查苏利奇、马尔托夫和开办《火星报》印刷所的勃鲁缅费尔德曾经住过的房子。在那里为我找了一间空房，这是一所普通英国式的住宅。不是水平式，而是直立式的。下边住着女房东，楼上各层住的都是房客。还有一间空着的公用房间，普列汉诺夫在他第一次光顾这里之后，管它叫黑窝子。这间房被弄得一塌糊涂，这都是维拉·伊万诺夫娜·查苏利奇造的孽，也有马尔托夫的账。他们在这里喝咖啡，一起闲聊，抽烟，等等。由此成名。

    我生活中短暂的伦敦时期就这样开始了。我着手贪婪地阅读过去出版的《火星报》和《曙光》杂志。我正是在这时开始为《火星报》撰稿。

    为纪念什吕谢尔堡要塞[2]二百周年，我写了一篇短评，这似乎是我为《火星报》写的第一篇东西。短评的结尾用了荷马的一段话，或者更确切地说，是用荷马的译者格涅季奇关于“无敌之手”的一段话，革命就将用这双手来对付沙皇制度（在离开西伯利亚的途中，我在火车上读了《伊利亚特》）。列宁很喜欢这篇短评。但是，关于“无敌之手”，他抱有理所当然的怀疑态度，向我流露出他那善意的讥嘲。“这可是荷马的诗”，我争辩说，不过我也欣然同意不一定要那段古典引文。这篇短评可以在《火星报》上找到，但是关于“无敌之手”的话已经没有了。

    那时我在怀特切佩尔[3]作了最初几次报告，那里的斗争对手是“老头子”柴可夫斯基（他当时已经是老人了）和无政府主义者切尔克佐夫，他也不年轻了。结果，使我实在感到惊奇的是：这两位德高望重的白胡子老侨民竟然也如此明显地胡说八道……同怀特切佩尔的联系是通过伦敦的一位“老居民”，接近《火星报》编辑部的马克思主义者侨民阿列克谢也夫进行的。他向我介绍了英国的生活，而且一般来说他是我各种知识的源泉。记得在去怀特切佩尔的往返途中，我和阿列克谢也夫进行了一次详细的谈话，回来后，我向弗拉基米尔·伊里奇转告了阿列克谢也夫关于取代俄国国家制度和关于考茨基最近的小册了的两条意见。“我们的取代不是渐进的，”阿列克谢也夫说，“而是非常猛烈的，因为专制制度太残暴。”残暴一词（残酷、强硬、坚韧）我记得很清楚。“好吧，也许他是对的。”列宁听完之后说。阿列克谢也夫的第二条意见涉及到考茨基的小册子《社会革命的次日》。我知道列宁对这本小册子很感兴趣，因为用他自己的话来说，他已读了两遍，还在读第三遍；看来俄译文由他校过。按照弗拉基米尔·伊里奇的推荐，我认真研究了这本小册子。阿列克谢也夫认为考茨基的小册子是机会主义的。“笨…蛋！”列宁突然说，并且气愤地吸着嘴唇，这是他不满意时惯常的表情。阿列克谢也夫本人对列宁是极其尊敬的，他说过：“我认为，他对于革命要比普列汉诺夫重要的多。”这句话我当然没有告诉列宁，但是对马尔托夫说过。他什么话也没有说。

    众所周知，《火星报》和《曙光》杂志编辑部共计六人：三个“老年人”——普列汉诺夫、查苏利奇和阿克雪里罗得，三个年青人——列宁、马尔托夫和波特列索夫。普列汉诺夫和阿克雪里罗得住在瑞士。查苏利奇同年青人住在伦敦。波特列索夫这段时间不知在大陆上什么地方。这种分散状态造成了一些技术上的不便，可是列宁对此毫不在意，甚至正相反。在我回大陆前夕，他很谨慎地对我讲了编辑部的内幕。他说，普列汉诺夫坚决主张整个编辑部迁到瑞士，但是他，列宁反对迁移，因为这样只会使工作更加困难。这时我第一次，当然也只是刚刚有一点明白，编辑部留在伦敦不仅是出自安全上的考虑，而且有人员组织上的原因。列宁希望使当时的组织政治工作最大限度地摆脱老年人，特别是摆脱普列汉诺夫，他同普列汉诺夫已存在着尖锐的冲突，尤其在制定党纲草案上。在这种情况下，查苏利奇和马尔托夫扮演着中间人的角色；查苏利奇作为普列汉诺夫的副手，而马尔托夫则作为列宁的副手。两位中间人都非常和顺，除此之外，他们彼此之间都很要好。列宁和普列汉诺夫在纲领理论部分上的激烈争论，我是逐渐了解到的。记得弗拉基米尔·伊里奇问过我对当时刚刚公布的（好象在《火星报》第二十五号上）纲领看法如何。可是我对纲领的认识很笼统，所以回答不了列宁感兴趣的这个内部问题。分歧是沿着这样一条线展开的：列宁一方认为资本主义的基本趋势、生产集中、中间阶层的瓦解、阶级分化的性质等等表现得更加残酷和绝对，而普列汉诺夫一方则认为这些问题带有更稳定和小心谨慎的性质。众所周知，纲领中写进了很多“或多或少”的字眼，这是普列汉诺夫加上去的。据我回忆，马尔托夫和查苏利奇说过，列宁最初的草案同普列汉诺夫的草案是针锋相对的，受到了普列汉诺夫带有傲慢和讥笑的语气的严厉抨击。这种情况在格奥尔基·瓦连廷诺维奇身上是很少见的。但是列宁对此自然是既不沮丧，也没有畏惧。斗争变得更具有戏剧性了。据维拉·伊万诺夫娜说她对列宁说过：“若尔日（普列汉诺夫）是一只猎犬：乱咬了一阵，就又丢下不管了，而您是一只斗犬，死死咬住不放。”我非常清楚地记得查苏利奇最后这句话：“他（指列宁）很喜欢这种说法。一再满意地问：‘是死死咬住不放吗？’”维拉·伊万诺夫娜甚至还善意地模仿这句问话的语调。

    我在伦敦时，普列汉诺夫到伦敦呆了不长一段时间。就在那时我才第一次见到他。他到过我们公用的房间，即黑窝子，可是我不在家。

    “若尔日来了，”维拉·伊万诺夫娜告诉我，“他想见见您，到他那儿去一趟吧。”

    “哪个若尔日？”我觉得这又是一个我所不知道的大人物，我于是就疑惑地问。

    “就是普列汉诺夫……我们都叫他若尔日。”

    晚上我到他那里去了。在一间小屋子里除了普列汉诺夫之外，坐在那里的还有著名的德国作家、社会民主党人贝尔和英国人厄斯丘。因为没有椅子，普列汉诺夫不知让我坐哪儿好，犹豫了一下，就让我坐到床上。我没有想到普列汉诺夫这个地地道道的欧洲人，在情况万不得已时，能采取这样的非常措施，我认为这是理所当然的。谈话用的是德语，普列汉诺夫德语不太好，只能进行一些简短谈话。贝尔首先谈到英国资产阶级如何善于笼络优秀的工人，而后话题又转到法国唯物主义的英国前辈。贝尔和厄斯丘不久就走了。格奥尔基·瓦连廷诺维奇满以为我也会和他们一起走，因为时间已经很晚，不能因谈话来打扰房东了。可是恰恰相反，我却认为现在才是真正刚刚开始。

    “贝尔谈了一些非常有趣的事。”我说。

    “是的，关于英国的政治谈得是有趣，而关于哲学则是胡扯。”普列汉诺夫答道。

    当看出我不准备走时，格奥尔基·瓦连廷诺维奇建议让我陪他喝杯啤酒。他很客气地向我提了一些无关紧要的问题，但是这种客气之中却有一种默默的不耐烦的样子，我觉得他心不在焉。可能他只是白天太累了。然而我却是怀着一种不满和烦恼的情绪走了。

    在伦敦期间和以后在日内瓦期间一样，我同查苏利奇和马尔托夫见面要比同列宁见面经常得多。在伦敦我们住在一栋住宅里，而在日内瓦，又经常在同一些饭馆吃午饭和晚饭，所以同马尔托夫和查苏利奇一天要见好几次面。可是同有家的列宁每次会面，不是因为正式开会，就是因为有一些小事情。

    查苏利奇这个人很持别，特别令人喜欢。她写东西很慢，饱受真正的创作之苦。“维拉·伊万诺夫娜简直不是写作，而是在搞镶嵌艺木。”有一次弗拉基米尔·伊里奇对我说。的确，她把每个句子都写在纸上，在屋里来回走动，拖鞋在地上踢达地响，手里的烟卷不停地冒烟，在所有的角落里、窗台上和桌子上，到处都是烟头和未吸完的烟卷，在她衣服上、手上、稿子上、茶杯里、甚至有时在同她谈话者的身上全弄得是烟灰。她始终是一个旧知识分子——激进派分子，命运使她和马克思主义结下了不解之缘。查苏利奇的文章证明，她对马克思主义的理论原理领会得相当深。但同时，她身上也还保留着七十年代俄国激进派身上的那种难舍难分的道德—政治基础。在私下的交谈中，她可以放肆地发泄对马克思主义的某些方法和论断的不满。“革命者”这个概念对她具有超越阶级内容的独立意义。记得一次我同她谈到她关于“资产阶级出身的革命者”的说法时，我用了“资产阶级民主革命者”的提法。“这不对，”维拉·伊万诺夫娜带着遗憾的口吻，或者更确切地说，带着伤心的口吻提出：“不是资产阶级的，也不是无产阶级的，革命者就是革命者。”她又补充说：“当然，可以称小资产阶级革命者，如果把所有没有地方摆的人都列入小资产阶级的话。”……

    当时德国是社会民主党的思想中心，我们紧张地注视着德国社会民主党内正统派同修正派的斗争。而维拉·伊万诺大娜却不然，而且说：

    “一切就是这样。他们也将消除修正主义，并恢复马克思，成为多数，但他们最后还将同凯撒共处。”

    “‘他们’是谁，维位·伊万诺夫娜？"

    “就是德国社会民主党人。”

    关于这一点，维拉·伊万诺夫娜并没有错，看来当时一切都是按另一方式发生的，原因也不是她想象的那样……

    查苏利奇对土地纲领采取怀疑态度，不是否定，而是善意的嘲笑。记得有这样一件事：代表大会开幕前不久，康斯坦丁·康斯坦丁诺维奇·鲍威尔来到日内瓦，他是老马克思主义者之一，但也是一个极不坚定的人，一度他同司徒卢威很要好，而这个时期他正徘徊于《火星报》和《解放》杂志之间。在日内瓦他开始倾向于《火星报》，可是他拒绝接受割地。他去找列宁，他可能同列宁早就认识。然而，他从列宁那儿回来后还是不服气，大概是因为弗拉基米尔·伊里奇了解他的哈姆雷特式的天性，而没有费力去说服他。我同鲍威尔是在流放时认识的，我们就棘手的割地问题进行过长时间的谈话。我苦口婆心地向他摆了我所有的论据，这是平年来我在同社会革命党人和所有一切“火星派”土地纲领的反对者的无数次的辩论中积累起来的。也就在那天晚上，马尔托夫（记得是他）在编辑部会议上通知说（我也在场），鲍威尔找他并声明他是完全的“火星派”。还说，托洛茨基打消了他的所有疑问……

    “他也信服割地了吗？”查苏利奇几乎是吃惊地问。

    “特别是割地。”

    “可……可怜的人。”维拉·伊万诺夫娜用一种难以模仿的腔调说，以至引起我们大家哈哈大笑。

    “维拉·伊万诺夫娜有很多东西是以道德、感情为基础的。”有一次列宁这样对我说，同时还讲到在维尔纳省长瓦尔用树条抽打示威游行的工人时，她同马尔托夫曾倾向于搞个人恐怖。我们现在所说的这种一时“偏差”的痕迹，可以在某一号《火星报》上找到。事情好象是这样：马尔托夫和查苏利奇出版这一号《火星报》时列宁不在，那时列宁是在大陆。通讯社的电讯报道了维尔纳的打人事件。维拉·伊万诺夫娜又表现出了她当年作为英勇的激进派为了惩办鞭打革命者的罪行而向特烈波夫开枪的那股劲头。马尔托夫支持了她……当收到这一号《火星报》时，列宁愤怒地说：“这是向社会革命党人投降的第一步。”同时也收到了普列汉诺夫的一封抗议信。此事发生在我到伦敦之前，因而事实上可能有某些不准确，但事件的实质我记得很清楚。维拉·伊万诺夫娜和我谈话时解释说：“当然，这里问题完全不在于把恐怖作为一种常规；而是以为用恐怖可以制止打人”……

    查苏利奇没有真正进行争论，况且她不善于公开进行争论。她从来不直接回答对方的论据，而是内心里仔细思考着什么，一激动，就会很快地发泄出来，在这里，她并不是冲着反驳她的人，而是冲着她认为能理解她的人。向主席报名参加辩论时，维拉·伊万诺夫娜是从来也不报名的，因为要她发言，得要等她火气上来。到那时候，她说起话来就完全不顾报告人的所谓发言登记顺序，而且以一种十分蔑视的态度对待它，她经常打断报告人、主席的话，直到把她要说的说完。要理解她，必须很好地熟悉她的思路。而她的思想是对还是错，总是很有趣味的，并且只是属于她自己的。不难想象，维拉·伊万诺夫娜，她那模糊的激进主义和主观主义，以及她的粗疏的作风，对弗拉基米尔·伊里奇来说该是一个什么样的对立面。他们之间并不是没有好感，不能说感情上格格不入。然而查苏利奇却象一个精明的心理学家，对列宁的力量有一种不太友好的感觉；在她所谓“死死咬住不放”的这句话里就已经流露出了这一点。

    编辑部成员之问所存在的复杂关系，我仅仅是逐渐地和好不容易地才弄清楚的。我来到伦敦，正如前面说的，各方面都是一个真正的乡巴佬。在这之前，不要说出国，就是连彼得堡我也从来没有去过。在莫斯科也象在基辅一样，只不过是在流放犯羁押监狱里住过罢了。我也只是从文章里知道一些马克思主义作家。我在西伯利亚读过几号《火星报》和列宁的《怎么办？》。关于伊里奇、《资本主义的发展》一书的作者，我只是模模糊糊在莫斯科流放犯羁押监狱里听说的（好象是从万诺夫斯基那里），知道他是一位新起的社会民主党的明星。关于马尔托夫我知道得很少。至于对波特列索夫则一无所知。在伦敦，我仔细地研究了《火星报》、《曙光》杂志和一般的国外出版物，在一期《曙光》杂志上，我看到了一篇旨在反对普罗柯波维奇的论工会的作用和意义的丰富多采的文章。“这位莫洛托夫是谁？”我问马尔托夫。“是帕尔乌斯。”然而我丝毫不知道帕尔乌斯是何许人。我是把《火星报》看作一个整体的，在那些月里，我很本没有想在《火星报》和它的编辑部里寻找各种不同的倾向、色彩、影响等等，甚至对这种念头从内心里感到厌恶。

    记得我看过《火星报》上的一些社论、小品文，虽然没有署名，但在行文里却用人称代词“我”，如：“在某一号上我说过”，“关于这一点，在某某时候我已写过”如此等等。我曾打听过这是谁写的文章。原来都是列宁写的。在和他谈话时，我指出，依我看，在不署名的文章中用人称代词“我”来叙述，行文上是欠妥的。

    “为什么欠妥？”他很感兴趣地问，也许他认为我不是偶然提出来的，也不只是我个人的意见。

    “啊，因为……”我含糊其词地答道，因为我对此没有任何定见。

    “我不认为是这样。”列宁说道，而且神秘地笑起来。当时在这种创作方法上能够觉察到“自我中心说”的气味。实际上把自己的文章（即使没有署名）分出来的这种作法是对自己路线一种保险，是对最亲密同事的路线缺乏信心的结果。在这里，我们可以从一个小的侧面看到构成列宁作为领袖的基本特点的东西，即他那坚定顽强的、不顾一切常规的、不拘泥于一切形式的坚定的目的性。

    《火星报》的政治领导者是列宁，但是写政论的主力是马尔托夫。他写起东西来很轻松，就象他说话一样滔滔不绝。列宁经常到大英博物馆的图书馆去，在那里从事理论研究工作。我记得列宁在图书馆大厅里写过一篇批判纳杰日丁的文章，此人当时在瑞士办了一个私人的不大的出版社，某些地方正动摇于社会民主党人和社会革命党人之间。其实在前一天夜里（他一般是在夜里工作），马尔托夫就已经写了一篇论纳杰日丁的长文并把它交给了列宁。

    “您读过尤利[4]的文章吗？”弗拉基米尔·伊里奇在博物馆问我。

    “读过。”

    “有什么看法？”

    “觉得还好。”

    “好是好，不过还不够明确。没有结论。我在这里扼要地写了一点东西，现在还不知道该怎么办，是否作为补充注释加在尤利的文章里？”

    他递给我一篇用铅笔写的四开纸大的东西。在下一号《火星报》上登出了附有列宁脚注的马尔托夫的文章。无论是文章，还是脚注，都没有署名。我不知道这篇脚注是否收进了列宁全集。我可以保证那是列宁写的。

    几个月之后，在代表大会前几周，编辑部里列宁与马尔托夫在游行示威的策略问题上，准确地说，是在同警察武装斗争的策略上，插曲式地发生了意见分歧。列宁说：必须建立一些武装小组，必须使工人武装战斗队员习惯于同警察搏斗。马尔托夫表示反对。他们把争论提交到编辑部。“从这当中会不会发展成一种类似小组恐怖的东西呢？”我就列宁的提议说道。（我要提请注意的是，那个时期同社会革命党人的恐怖主义策略的斗争，在我们的工作中起着很大的作用。）马尔托夫抓住了这个意见，并开始发挥了这样一种思想，即认为必须学会保卫群众游行免受警察的迫害，而不是建立一些单独的小组同它进行斗争。我，大概还有其他人都以期待的眼光注视着普列汉诺夫，而他则回避对问题的回答，他建议马尔托夫拟出一个决议草案，以便手头有了文件以后再来讨论所争论的问题。但是，这段插曲已隐没在同代表大会有关的事件之中了。

    除了在各种会议场合以外，在私人交谈中，我能观察到列宁和马尔托夫的机会很少。冗长的争论、不拘形式的谈话往往变成侨民间的闲扯和聊天，马尔托夫很愿意搞这一套，而列宁却不喜欢。这位最伟大的革命舵手不仅在政治上，而且在他的理论著作、哲学研究，外语学习以及同人们的谈话上都始终不渝地为同一个思想——目的性所控制。这也许就是历史的实验室曾经制造出的那种最强烈的功利主义者。然而，由于他的功利主义具有最广阔的历史范围，所以这种个性不但没有被压扁，没有被减弱，反而随着生活经验的增长和活动范围的扩大而不断发展和丰富起来……马尔托夫这个列宁当时最亲密的战友已经觉得同列宁在一起不很自在了。他们虽然还以“你”来称呼，可是在相互关系中已明显地流露出一种冷淡。马尔托夫更注重于今天、他所关心的问题、眼前的写作、政论、论战、新闻和谈话。列宁在抓住今天的同时，也想到明天。马尔托夫曾提出很多而且常常是很出色的推断、假定、建议，但是，这些他自己常常很快就忘掉了，而列宁却能在他所需要的时候把他所需要的东西拿过来。马尔托夫的思想象透花似的脆弱，使列宁常常不安地摇头。各种不同的政治路线当时不但没有确定，而且也没有暴露出来，只是事后才被人感觉到。以后在第二次代表大会上，火星派分成了坚定的人和软弱的人。大家知道，这种称呼最初是非常流行的，它证明，如果说不存在明确的路线分歧，那么处理问题的态度、决心和彻底程度是有差别的。现在再回过来谈列宁和马尔托夫的关系，可以说，无论在分裂之前，还是在代表大会之前，列宁都是一个“坚定的人”，而马尔托夫则是一个“软弱的人”。他们俩也知道这一点。列宁以批评的，几乎是怀疑的眼光注视着他曾经很器重的马尔托夫，而马尔托夫一感到这种目光就很苦恼，并且神经质地耸耸瘦削的肩膀。当他们见面互相交谈时，既没有亲昵的言语，也不说开玩笑的话，至少我看见的是这样。列宁说话时不是正视着马尔托夫，而马尔托夫则低垂着眼，戴着那副从未擦净过的夹鼻镜，显得那么呆板无神。当弗拉基米尔·伊里奇和我谈到马尔托夫时，他的语调有些特别：“这是怎么回事，尤利说的吗？”而且把尤利这个名字的发音讲得很特别，略带加重的语气，好象警告似地说：“好是好，甚至非常出色，就是太软弱。”无疑，维拉·伊万诺夫娜对马尔托夫也是有影响的，她不是在政治上，而是在心理上使他同列宁分开。当然，这种综合性的心理学上的描绘比实际材料更多，而且这些描绘是在事过二十二年以后出现的。这段时间有很多事情还留在人们的记忆中，对在私人关系上的一些不太重要的情节的描写也可能有错误和有损于前景的地方。这里，哪些是回忆的，哪些是无意中作了修改的呢？我认为总的说来，记忆力还是使事情如实地恢复了其本来面目。

    在怀特切佩尔作了“实验性”演说（阿列克谢也夫就此向编辑部成员作了“报告”）之后，我带着专题报告被派到大陆——布鲁塞尔、列日、巴黎。我的专题报告的题目是《什么是历史唯物主义以及社会主义者—革命者对它的理解》……弗拉基米尔·伊里奇对这个题目很感兴趣。我把详细提纲和引文等交给他审阅。他建议把这个报告再作一番加工，以文章的形式在下一期《曙光》杂志上发表，但是我没有那么大的胆量。

    不久来了电报，催我从巴黎回伦敦。原来是要派我秘密回俄国，弗拉基米尔·伊里奇的意思是：那边的人在对失败、对人手不够提出抱怨，好象是克勒尔要求我回去。但是没等我回到伦敦，计划就变了。当时住在伦敦的列·格·捷依奇和我很要好，后来他告诉我说，他为我进行了“辩护”，以证明“年轻人”（否则他不这样称呼我）需要在国外住一段时间和学习学习，而列宁在进行了一些争论之后终于同意了这一点。到《火星报》俄国组织去工作是令人向往的，然而我更愿意留在国外再呆一段时间。

    一个星期天，我同弗拉基米尔·伊里奇和娜捷施达·康斯坦丁诺夫娜到伦敦的一个社会党人的教堂去，那里在举行社会民主党集会，中间穿插着革命—赞美诗的演唱。演说者似乎是从澳大利亚回国的一位排字工人。弗拉基米尔·伊里奇小声地给我们翻译他的讲话，他讲话的调子至少在当时来说是相当革命的。随后全体起立唱：“全能的主啊，请你既不要再让国王，也不要再让富人存在吧”……或者诸如此类的词句。“在英国无产阶级中有大量革命的和社会主义的分子”，当我们从教堂出来时，弗拉基米尔·伊里奇就这个问题说，“但他们所有人都同保守主义、宗教、偏见溶合在一起，并且总也冲杀不出来和普遍行动起来，”……这里值得指出的是，查苏利奇和马尔托夫完全生活在英国工人运动之外，一头埋在《火星报》及其有关的事务里。而列宁有时却在对英国工人运动进行独立的探索。

    不用说，弗拉基米尔·伊里奇同娜捷施达·康斯坦丁诺夫娜以及她的母亲生活非常俭朴。从社会党人的教堂回来后，我们就在两间一套的那所住宅的小厨房兼餐室里吃了午饭。我记忆犹新，端上的是一小锅炸肉排。我们喝着茶。如平常一样开着玩笑，问我能否自己一个人找到家，因为我分辨街道的能力非常差，由于喜欢分类，我把自己的这种缺陷叫作“地形呆小病”。

    召开代表大会既定的日期越来越近了。最后终于决定把《火星报》的中心迁到瑞士日内瓦。因为那里生活费用无比低廉，而且同俄国联系也比较容易。列宁勉强同意了这点。派我先去巴黎，以便我从那里和马尔托夫一起到日内瓦。加紧筹备代表大会的工作开始了。

    过了一段时间列宁也到了巴黎。列宁曾在一个由被驱逐出来的俄国大学教授组织的所谓的高等学校里，就土地问题作了三次讲演。当切尔诺夫在高等学校进行了讲演以后，马克思主义的大学生坚决邀请列宁去讲演。教授们担心并请求讲演人尽可能不陷入论战。但是列宁丝毫没有使自己受此限制，他的第一次讲演的开头部分是讲马克思主义是一种革命的理论，因此，就其实质来说是论战性的，但是它的这种论战性绝不是同它的科学性相矛盾的。我记得在第一次讲演之前，弗拉基米尔·伊里奇显得非常紧张。但当上了讲台，他立刻控制住了自己，至少在表面上是这样。前来听他讲演的加姆巴罗夫教授向捷依奇谈了自己的印象：“一位真正的教授！”这位殷勤的人想这样来表示最高的赞赏。通过论战的形式，列宁批驳了民粹派和土地社会改良主义者大卫，对他们进行了比较，指出了他们的共同性，讲演总是停留在经济理论的范围，没有触及到当前的政治斗争，社会民主党的土地纲领，社会革命党以及其他问题。讲演人所以接受了这种限制，是因考虑到讲演的纯理论性。在第三次讲演结束后，列宁作了关于土地问题的政治报告，似乎是在什瓦齐大街一百一十号，但不是高等学校组织的，而是《火星报》巴黎小组组织的。大厅里挤得水泄不通。为了听取理论性讲演的实际结论，高等学校的所有学生都来了。报告谈到当时火星派的土地纲领，包括归还割地问题。我不记得是谁提出过反对意见。但我记得在报告结束时弗拉基米尔·伊里奇显得十分神气。一个巴黎的火星派分子临走时对我说：“列宁今天可大显身手了。”报告之后，火星派分子同讲演者照例一起到了咖啡馆。大家都感到非常满意，而讲演者本人也极其兴奋。小组的出纳员满意地汇报了《火星报》从这次报告中得到的现金收入数目：大约总在七十五到一百法郎之间，这个数目可真了不起！这一切都发生在1903年初。更确切的时间我现在也说不准，但我认为这并不难做到，也许人们已经做到了。

    趁这次列宁来，决定让他看看歌剧。此事委托给了火星报小组的成员伊·谢多娃。弗拉基米尔·伊里奇到了剧院（喜歌剧），从剧院回来时仍然带着在高等学校讲演时带的那个公文包。演出的是马斯内（？）的歌剧《路意丝》，题材是非常民主的。我们一起坐在楼座[5]里。除了列宁、谢多娃和我以外，好象还有马尔托夫、其余的人我就记不得了。在这次看歌剧的同时，发生了一件小事，虽然完全不带有音乐性，但是我却记得很牢。列宁在巴黎曾买了一双皮鞋，他穿着很挤脚。这双鞋使他受了好几个钟头的罪，最后决定不穿它了。好象故意为难似的，这时我的鞋也真该换了。我要了这双鞋，起初我很高兴，这双鞋正合脚。我决定穿着它去看歌剧。去的路上还很顺利。但是在剧院里我就感到事情不妙了。也许这就是为什么我不记得歌剧给列宁和我自己留下了什么印象的原因。只记得他十分开心，很有乐趣地开着玩笑。在回来的路上我痛苦极了，而弗拉基米尔·伊里奇却毫不怜悯地开了我一路的玩笑。在他的玩笑里毕竟隐藏着一种相同的感受，因为他自己，正如已说过的，穿着这双鞋已经受过几个钟头的罪了。

    我前面提到过关于弗拉基米尔·伊里奇在巴黎讲演之前的紧张心情。下面就来谈谈这个问题。自那时过了很久以后，列宁讲演时也有过表现紧张的时候，而且听众越是不是“自己的”，讲话的因由越是庄重，这种情况就越厉害。列宁说起话来在外表上总是很有信心、很坚定，而且很快，他讲话对速记员简直是一个严峻的考验。但是当他力不从心时，他的声音听起来似乎不是他的，而象是反射回来的失去个人特征的回声。而当列宁感觉到这些听众强烈需要的正是他所要讲的时，他的讲话就特别有声有色，说服力很精巧，它不是本来意义的“演说式的”，而是会话式的，只不过场合是讲坛而已。这并不是演说的艺术，而是一种比演说更重要的东西。的确，是否任何一个演说家在“自己的”听众当中都会讲得很好，对于这一点是可以提出异议的。这作为一种一般的公式当然是对的。但问题是在于什么样的听众和在什么样的情况下才会使演说家感觉到是自己的。按照议会的样板培养出来的王得威尔得式的欧洲演说家们需要的正是庄严的场合和慷慨陈词的机会。在纪念会和庆祝会上正是他们最得意的时候。而每一次这样的集会对于列宁来说都是一种小小的个人不幸。在分析战斗性政治问题时，他常常是最鲜明和最有说服力。十月革命前夕，他在中央委员会的发言也许是他演说的最好典范。

    在巴黎报告之前，我只是在1902年12月底在伦敦听过一次列宁的演说。奇怪的是，我对这次演说的性质、题目已经毫无印象了。我几乎怀疑这次报告是否是他作的？但事情看来是这样，在伦敦举行过一次大型的俄国人的集会，列宁也出席了这次集会，如果他不作报告，他就未必会出席。我记不清楚的原因是：报告他是作过，就象通常那样，报告的题目可能也就是当时那号《火星报》登载过的，因为列宁的相应文章我已看过，所以报告的内容对于我没有什么新东西；不曾有过争论，因为软弱无力的伦敦的反对者们没有勇气反对列宁。听众中一部分是崩得分子，一部分是无政府主义者，他们都是不大高尚的人，结果报告很平淡。我只记得在集会快结束时，久居伦敦的原彼得堡《工人思想报》小组的成员特某夫妇走到我跟前说：“请到我家过新年吧！”（因为这一点，所以我才记起集会是在12月底。）“为什么？”我粗野地迷惑不解地问。“大家聚会聚会。乌里杨诺夫也去，还有克鲁普斯卡娅。”我记得他们说的是乌里杨诺夫，而不是列宁，以至于我没有马上明白这指的是谁。原来查苏利奇和马尔托夫也被邀请了。第二天在“黑窝子”里讨论怎么办，大家问列宁是否去。好象谁也没有去。真遗憾，要不然这可以说是唯一的一次机会，能够看到列宁在新年晚会的气氛下同查苏利奇和马尔托夫在一起。

    从巴黎一到日内瓦，我就同查苏利奇和马尔托夫应邀到普列汉诺夫那里去。好象弗拉基米尔·伊里奇也去了。可是这天晚上的事我只有一种极模糊的印象。总之，这个夜晚不是政治性的，而是“世俗性的”，且不说它带有庸俗性。记得我是相当孤单和忧郁地坐在椅子上，在主人或者主妇关切中间我简直不知如何是好。普列汉诺夫的女儿们分别送来了茶和饼干。处处都感到拘谨，觉得不自在，并且大概不光是我一个人有这样感觉。也许由于年轻的关系，我对冷漠比其他人更敏感。这次拜访是第一次，也是最后一次。自然，这次“拜访”在我的印象里是很仓卒的，可以说是纯粹偶然的，就象我同普列汉诺夫的所有会面都是仓卒的和偶然的一样。对这位俄国马克思主义启蒙者的光辉形象我打算在其他地方简略地加以描写。这里我谈的只是最初几次见面时的零碎印象，唉！这几次见面我太倒霉了。这一切使查苏利奇大为恼火，她对我说：“我知道若尔日常常令人讨厌，其实，他是一个非常可爱的畜生”（她喜欢用的赞语）。

    这里我也不能不指出，在阿克雪里罗得的家里有一种朴实而真挚的同志式的同情气氛。我至今还在以十分感激的心情回想着我常去苏黎世时阿克雪里罗得对的我的盛情接待。弗拉基米尔·伊里奇也不止一次地到过那里，——我从在他家里的谈话中得知，——他也感到这个家庭的温暖和亲切。在阿克雪里罗得那里我没有碰到过他。

    至于查苏利奇，她对待青年同志的那种朴实和诚恳态度真是无法比拟的。如果说不能在直接的意义上来说她的好客，那只是因为她在这方面所需要的比她能给予的还要多。她住的、吃的、穿的象个极其俭朴的大学生。在物质价值上，她最大的享受是烟草和芥末。她对其中无论哪一样都要消耗很大数量。当她把厚厚一层芥末抹在非常薄的一片火腿上时，我们就说：“维拉·伊万诺夫娜又在美餐了……”

    “劳动解放社”的第四个成员列·格·捷依奇对青年人也非常关心。在此之前我尚未讲过，他是作为拥有发言权的《火星报》行政负责人出席编辑部会议的。捷依奇通常是和普列汉诺夫走在一起，在革命的策略问题上持更温和的观点。有一次，使我惊奇的是他向我宣称：“年轻人，任何武装起义都不会有，而且也不需要。我们服苦役时，有一些人好打架斗殴，他们动不动就打起来，甚至打死。而我采取的态度是这样的：坚定不移地抱定，使行政管理人员懂得，事情可能达到大搏斗的程度，但我是不会参加搏斗的。这样我就受到了行政管理人员的尊重，而且使事态得到缓和。我们对沙皇制度也需要采取这样的策略，否则，我们将被打得粉身碎骨，也丝毫无济于事。”

    这种策略说教使我大为震惊，我把它分别告诉了马尔托夫、查苏利奇和列宁。我不记得马尔托夫是怎样反应的了。维拉·伊万诺夫娜说：“叶甫盖尼（捷依奇的老外号）总是这样，本人倒是非常勇敢的，而在政治上却是极端谨慎和温和。”列宁听了之后好象说什么：“嗯，嗯……是，是。”我们两人都笑起来了，没有更进一步地去评论。

    第二次代表大会的第一批代表陆续来到日内瓦，同他们举行了一系列的会议。在这项准备工作中，列宁是无可争辩的领导，虽然不总是那么明显。举行了《火星报》编辑部的会议，《火星报》组织的会议，各代表的分组会和全体会议。部分代表是带着疑问、带着反对意见和小团体的要求来的。准备工作占用了很多时间。

    参加代表大会的总共有三个工人。列宁非常详细地同他们每一个人进行谈话并把他们三个人全都争取过来。其中一个是来自彼得堡的绍特曼。他虽然还很年轻，却是一个谨慎和善于思考的人。我记得他同列宁谈话之后回来（我和他住在一起）还反复说：“他的双眼闪烁发光，洞察一切……”

    尼古拉也夫的代表是卡拉法蒂。弗拉基米尔·伊里奇详细地向我了解他的情况（我是在尼古拉也夫时认识他的），随后，他狡猾地一笑，接着说：

    “他说他原以为您有点象托尔斯泰宗教学说的信徒。”

    “嗯，这简直是胡说八道！”我几乎发火了。

    “这又有什么了不得的呢？”不知是安慰我，还是戏弄我，列宁反驳说，“你那时也就是十八岁吧，要知道，人不是生来就是马克思主义者的。”

    “这倒也是，”我答道，“不过，我和托尔斯泰宗教学说毫无共同之点。”

    党章问题在会上占很大的地位，其中中央机关报同中央委员会的关系问题是组织提案和争论的最重要的方面之一。我是带着中央机关报应当“服从”中央委员会这样一种思想来到国外的。多数“俄国的”火星派分子的情绪也都是这样，不过，并不是很坚决和很固定。

    “行不通，”列宁反驳我说，“力量的相互关系不是这样。哼，他们怎么能从俄国来领导我们呢？行不通……我们是坚定的中心，我们将从这里来领导。”

    有一个提案说，中央机关报有义务刊登中央委员的文章。

    “甚至反对中央机关报的也登吗？”列宁问。

    “当然。”

    “这有什么必要？毫无必要。中央机关报两个成员的争论在一定条件下可能是有益的，但‘俄国的’中央委员反对中央机关报的争论则是不能容许的。”

    “这不成了中央机关报的全面专政了吗？”我问。

    “这有什么不好？”列宁反问，“在目前的情况下中央机关报就应当是这样。”

    在这期间，围绕着所谓自行遴选权问题发生了纷争。在一次会上我们年青人谈到了积极和消极遴选。“要知道，所谓消极遴选，按俄国的说法叫做‘驱逐’，”第二天弗拉基米尔·伊里奇笑着对我说，“这不那么简单。哈—哈—哈！请把消极遴选搬到《火星报》编辑部试试看吧！”

    对于列宁说来，最尖锐的问题就是今后怎样组织中央机关报，使它在实际上同时起到中央委员会的作用。列宁认为不可能使老的六个成员保持不变。查苏利奇和阿克雪里罗得路在任何有争论的问题上几乎始终是站在普列汉诺夫一边，这样一来至多也只是三比三。无论是这三个人，还是另外三个人都不同意让其中任何一位编委离开。只有一种相反的办法，那就是扩大编辑部。列宁想要我当第七名编委，以便往后从七人中，即从扩大的编辑部中分出一个由列宁、晋列汉诺夫和马尔托夫组成的更小的编辑小组。弗拉基米尔·伊里奇逐渐向我透露了这个计划，不过他只字未提他正是建议我作编辑部的第七名编委，这个建议除了普列汉诺夫以外其余全都通过，但由于普列汉诺夫的原因，整个计划遭到了坚决的反对：吸收第七名编委本身在普列汉带夫看来意味着利用“劳动解放社”中的多数拒绝少数的建议，即以四个“青年人”对付三个“老年人”。

    我想这个计划是格奥尔基·瓦连廷诺维奇对我态度极端恶劣的最重要原因。而凑巧在这里我们又当着代表们的面发生了一个小小的公开冲突。事情似乎由于报纸大众化引起的。一些代表坚决主张，根据在俄国的可能性，有必要出版一种与《火星报》平行的大众化机关报，例如，“南方工人社”的意见就是如此。列宁坚决反对这种意见。他有不同的考虑，但主要是担心在党的基本核心没有很好地巩固之前，在社会民主党的思想“大众化”的基础上可能形成一种特殊的小集团。普列汉诺夫坚决主张创办大众化机关报，站在与列宁对立的立场，并公开争取各地方代表的支持。我支持了列宁。在一次会上我发挥了这样一种思想（对还是不对，现在已无关紧要），即我们需要的不是大众化的机关报，而是大量的能帮助先进工人把自己提高到《火星报》水平的宣传小册子和传单，大众化的机关报将会挤掉《火星报》，使党的政治面貌模糊起来。把它降低到经济主义和社会革命党的水平。普列汉诺夫表示反对。他说：“为什么会模糊起来呢？当然，在大众化的机关报上我们不能说明一切问题。我们在报上只提出要求，口号，而不是研究策略问题。我们对工人说，必须同资本主义斗争，但是，我们自然不是去研究怎样同资本主义斗争的理论。”我抓住了这个论据说：“要知道，无论是‘经济主义者’，还是社会革命党人都说必须同资本主义斗争。而分歧恰恰始于怎样进行斗争。假如在大众化的机关报上我们不回答这个问题，那我们也就“抹杀了我们与社会革命党人之间的区别。”……反驳的意见获胜了。普列汉诺夫无言可答。显然，这件事不会改善他对我的关系。不久在编辑部的会议上又发生了第二次冲突。编辑部决定在代表大会解决编辑成员问题之前吸收我参加会议（只有发言权）。普列汉诺夫断然拒绝这样做。而维拉·伊万诺夫娜对他说：“那我带他来。”实际上也是她“带”我参加了会议。此事的内幕我自己很晚才了解到，因而出席会议时还一无所知。格奥尔基·瓦连廷诺维奇用一种很文雅的冷淡态度和我打了一下招呼，他是很善于这一套的。可巧编辑部就是要在这次会议上研究捷依奇和前面提到过的勃鲁缅费尔德之间的争论问题。捷依奇是《火星报》的行政负责人。勃鲁缅费尔德是印刷所的总管。于是就产生了权限之争。勃鲁缅费尔德埋怨捷依奇干预印刷所的内部事务。普列汉诺夫出于老交情支持捷依奇，并建议勃鲁缅费尔德只管印刷所的技术工作。我表示反对，不能只是在技术上管理印刷所，还有组织上和行政上的任务，所以勃鲁缅费尔德在这些问题上也应当有自主权。我记得普列汉诺夫极恶毒地反驳说：“托洛茨基同志认为在技术上会出现各种不同的上层建筑，行政管理的以及其他的，就象历史唯物主义的理论所教导的那样，这固然是对的，但是……”如此等等。然而，列宁和马尔托夫很慎重地支持了我，并通过了相应的决议。这就更加难以忍受了。在这两种场合，正象我们所看到的那样，弗拉基米尔·伊里奇是赞成我的。但同时他又十分焦虑地注视着我同普列汉诺夫的关系在恶化，因为这有可能使他改组编辑部的计划彻底落空。在后来的一次同新到代表一起召开的会上，列宁把我叫到一边说：“关于大众化的机关报问题最好让马尔托夫去反驳普列汉诺夫。马尔托夫会和稀泥，而你去会干起来。”干起来与和稀泥这些字眼我记得很清楚。

    在“兰多利特”咖啡馆召开的一次编辑部会议之后，也许就是刚刚说的那次会议之后，查苏利奇用她在这种场合所特有的一种胆怯而坚决的口气抱怨我们对自由派攻击得“太过分”。这是使她最难过的事。

    “请看，他们多么卖力气，”她说着，眼睛故意不看列宁，但她恰恰是主要讲给列宁听的，“在最近的一期《解放》杂志上，司徒卢威给我国的自由派指出了饶勒斯的榜样，要求俄国的自由派不要同社会主义决裂，否则等待他们的将是德国自由主义者的可悲命运，所以最好以法国激进派—社会主义者为榜样。”

    列宁站在桌旁，前额罩着那顶轻便的“巴拿马式”草帽（会议己经结束，他准备走了）。

    “对他们尤其要狠狠打击。”他说完，愉快地笑了，好象在有意逗弄维拉·伊万诺夫娜。

    “怎么能这样，”她大失所望地喊道，“他们迎着我们而来，而我们却要打击他们！”

    “正是这样。司徒卢威对他的自由派说，必须反对我国的社会主义，但不是采取粗暴的德国方式，而是采取更巧妙的法国方式，要学习正在向饶勒斯主义暗送秋波的法国左翼激进派，采取招徕、献媚、欺骗和诲淫的办法。”

    我转述这次重要的谈话，当然不能一字不漏。但它的意思和精神却相当清晰地铭刻在我的脑海里。此刻我手里没有可供验证的材料，但是要验证也并不难，只要读一读1903年春季的几期《解放》杂志，查一下司徒卢威谈到关于自由派对一般民主社会主义，特别是对饶勒斯主义的态度问题的文章即可。我记得这篇文章正是维拉·伊万诺夫娜在刚才所讲述的那段情况时说出来的。如果把那期《解放》杂志的出版日期同该杂志被送到日内瓦、送到维拉·伊万诺夫娜手里和经她阅读所需要的时间（即花三、四天的时间）相加，那就可以十分准确地确定上述在“兰多利特”咖啡馆里的争论的日期。我记得那是春季的一天（也许已是初夏），阳光明媚，列宁那发不清“P”音的笑声是那么开心。我记得他整个平静而好讥讽人的表情，自信而“结实的”身影——的确是结实的，尽管当时弗拉基米尔·伊里奇比他后半生要瘦得多。维拉·伊万诺夫娜象往常一样，时而责骂这个人，时而指责那个人。但是好象谁也没有参与争论，即使有过争论，时间也很短，很快就散会了。

    我和她一起回的家，查苏利奇当时闷闷不乐，她觉得司徒卢威的计划失败了。我对她也没有什么可安慰的。然而，那时我们当中任何人也没有预感到，在“兰多利特”咖啡馆门口的这场简短的对话，在什么样的程度上，多么成功地使俄国自由派的计划遭到了失败。

※　　　　　※　　　　　※

    我看到了我前面写的那些事件的所有不足之处，结果还比不上我在着手写这本书时所想象的那样。但是我把记忆中的一切，即便是不那么重要的东西，都精心地收集起来了，因为现在几乎没有人能更详细地讲述这段时期了。普列汉诺夫死了。查苏利奇死了。马尔托夫死了。列宁也死了。他们当中未必有谁留下了自己的回忆录。莫非维拉·伊万诺夫娜会留下？但一点也没有听说过。当时的《火星报》编辑部的成员现在健在的还有阿克雪里罗得和波特列索夫。但是他们两人不用说提任何其他的意见，就连编辑部的工作也很少参加，在编辑部的会议上他们是稀客。列·格·捷依奇可能会讲出点什么，但他是在我写的这个时期快结束时，即在我之前不久才来到国外，况且他没有直接参加过编辑部的工作。我们希望娜捷施达·康斯坦丁诺夫娜能够提供非常宝贵的资料。她当时处在全部组织工作的中心，接待外来的同志，为要离开的同志送行，建立联系，规定暗号，写信，翻译密码。在她的屋子里几乎总有一股烧纸的气味。她也常常用她那种温柔的坚定口吻抱怨有些人写信太少，或是把密码搞错，或是用化学墨水写的字行与行重叠在一起等等。当然，更重要的是，娜捷施达·康斯坦丁诺夫娜在组织工作中同列宁并肩前进，每天都监视着列宁身上和列宁周围的一切。然而我希望这几行字不是多余的，——其中因为至少当我在场时，娜捷施达·康斯坦丁诺夫娜也是很少参加编辑部的会议的。而主要是因为有时旁观者能看出当事人所看不见的东西。不管怎么说，我能讲的都讲出来了。现在我还想谈一些一般性的看法，即为什么我认为旧《火星报》时期，在列宁政治上的自我感觉中，也可以说在他的自我评价中，一定会发生决定性的转折；为什么说这种转折是不可避免的，为什么说它是必要的。

    列宁到国外已是三十岁的成年人了。无论在俄国国内和在大学生团体里，还是在早期的社会民主主义小组和在流放者之中，他都居于为首的地位。他不能不感到自己的力量，因为所有他与之接触过和工作过的人都承认这种力量；他到国外时已经具有大量的理论知识和丰富的政治经验，而这一切都贯穿着构成他精神本质的那种坚决的目的性。在国外，他期望同“劳动解放社”合作，首先是同马克思的精辟而卓越的解释者、几代人的导师、理论家、政治家、政论家、名震欧洲和与欧洲有密切关系的演说家——普列汉诺夫的合作。同普列汉诺夫并列的两个最著名的权威是查苏利奇和阿克雪里罗得。不仅是英勇的过去把维拉·伊万诺夫娜推上了最前排的位置。不，她是一位极有远见的思想家，她具有广泛的特别是历史学方面的修养，具有非凡的心理学方面的洞察力。当时“劳动解放社”就是通过查苏利奇同老恩格斯联系的。普列汉诺夫和查苏利奇所密切联系的是拉丁语系的社会主义，而阿克雪里罗得则不同，他在“劳动解放社”里代表了德国社会民主党的思想和经验。这种“势力范围”的差别同样在他们的住地上也有表现。普列汉诺夫和查苏利奇多半住在日内瓦，而阿克雪里罗得则住在苏黎世。阿克雪里罗得注重策略问题。众所周知，他没有一本关于理论和历史的著作。他一般写东西很少。但是只要他动笔，几乎都是写关于社会主义策略问题的题材。在这方面阿克雪里罗得既显示了独立性，也显示了敏感性。通过和他多次谈话（就象和查苏利奇一样，有一段时间我和他也非常要好），我明显地感到普列汉诺夫关于策略问题的著作中有很多是集体工作的成果，而这一工作中阿克雪里罗得的贡献比仅仅根据发表过的文献所证明的要大得多。阿克雪里罗得本人不止一次地对“劳动解放社”(1903年分裂之前）不容置疑的和受爱戴的领袖普列汉诺夫说：“若尔日，你的手好长，到处捞你所需要的东西。”——大家知道，从俄国寄来的列宁的《俄国社会民主主义者的任务》的手稿是阿克雪里罗得作的序。“劳动解放社”通过这种行动收留了一个年轻有为的俄国工作者，同时这似乎也证明是收了一个学生。列宁正是以这种身分和另外两名学生来到国外。我没有参加学生和老师们最初的会面，也就是在那几次谈话中制定了《火星报》的基本路线。然而，从半年来的观察，特别是从党的第二次代表大会的情况来看，冲突之所以那么尖锐，是不难理解的，这里除了刚才指出的原则方面以外，老年人在评价列宁的成长和意义上的看法不正确也是一个原因。

    第二次代表大会期间以及会后，阿克雪里罗得和编辑部其他成员对列宁行为的不满也夹杂着一些不理解的成分：“他怎么能这样干呢？”在代表大会过后不久，就发生了普列汉诺夫与列宁的决裂。而列宁却仍在继续斗争，这就更增加了人们的困惑不解。阿克雪里罗得和其他人的情绪也许可以用下面的话更确切地表示出来：不知为什么他变成了这个样子？老年人纷纷议论：“要知道，他来到国外的时间并不长，来时不过是一个学生，而且自己也把自己当成一个学生（阿克雪里罗得在他关于《火星报》初期的描述中特别强调这一点）。从哪儿突然来的这种自以为是的劲儿？他怎么能这样呢？”后来人们推测：他在为自己回俄国创造条件，娜捷施达·康斯坦丁诺夫娜掌握着全部通信联系，这不是没有原因的；那里已在悄悄地对俄国的同志们进行工作，让他们反对“劳动解放社”。查苏利奇要比别人愤怒得厉害些，但也许她比别人懂得更多些。难怪在尚未分裂以前，她老早就对列宁说他与普列汉诺夫不同，他是“死死咬住不放”了。谁知道当时这些话留下了什么印象呢？列宁不是也重复说过：“是的，这完全正确。除了查苏利奇还有谁更了解普列汉诺夫呢？他只会乱咬，乱咬了一阵之后就扔掉不管了，而任务却完全不是乱咬一阵再扔掉……这里需要的正是死死咬住不放。”关于预先对俄国的同志“做工作”的谈论在多大程度上和在什么意义上是可信的这个问题，当然娜捷施达·康斯坦丁诺夫娜比任何人都能回答得更好。但在比较广泛的意义上，不需进行实际调查就可以说，这种准备工作已经完成了。列宁确立和加强今天，常常是在准备明天。他的创造性的思想永远不会停止，警惕性永远不会放松。一旦他确信在革命到来的形势下，“劳动解放社”没有能力直接领导无产阶级先锋队的战斗组织时，他就由此为自己作出了一切实际结论。老年人犯了错误，而且不只是老年人：这是一个不光年轻而且也很出色的工作者，阿克雪里罗得出于友谊和爱护曾为他作过序，这是一位领袖，他充满着坚定的目的性，而且看来他也完全感觉到自己是领袖，当他开始同老年人，同老师们并肩工作时，他就确信自己比他们更强和更有用。的确，据马尔托夫说，在俄国国内列宁在同辈人中是出类拨萃的。但是那里老是在一味地议论早期的社会民主主义小组和青年组织。俄国人的名声总还带有土里土气的痕迹；当时有多少人是俄国的拉萨尔和俄国的倍倍尔！“劳动解放社”则是另一种情况，普列汉诺夫、阿克雪里罗得和查苏利奇同考茨基、拉法格、盖得和倍倍尔，同真正的德国的倍倍尔是平起平坐的！列宁在工作中同他们较量了自己的力量，用大的欧洲尺子测量了自己。正是在同普列汉诺夫发生冲突，编辑部分成两派的时候，列宁才锤炼了那种毫不动摇的坚定性，如果没有这一点，他以后也就不会成其为列宁。同老年人的冲突是不可避免的。并不是因为事先就存在着两种不同概念的革命运动。不是的，当时这是不存在的。但是在对待政治事件，对待组织和一般实际任务，以及在对待一切行将到来的革命的问题上，看法存在着深刻的差别。在此之前老年人侨居国外已经二十年了。《火星报》和《曙光》杂志对于他们首先是文化事业，而对于列宁却是革命活动的直接武器。普列汉诺夫是一个陷得很深的革命的怀疑论者，这在几年以后（1904—1906年）已经暴露出来了，而且在帝国主义时代更加可悲。他很蔑视列宁的坚定的目的性，对此进行了不止一次的傲慢而恶毒的嘲笑。前面已经说过，阿克雪里罗得是比较注意策略问题的，但他的思想顽固，不想走出从准备到准备的圈子。阿克雪里罗得常常以极大的艺术来分析革命知识分子内部的各种不同社会主义派别的倾向和色彩。在对待革命前的政治上他是一个顺势治疗派。他的方法和手段具有药房和实验室的性质。他的用药量总是卡得非常小：这是些杯子，他把最小的砝码放在天平上。难怪列·格·捷依奇把阿克雪里罗得看作斯宾诺莎式的人物，难怪斯宾诺莎是一个金刚石雕刻匠，众所周知，这种工作是要求用放大镜的。而列宁却整个一下子就抓住了事件及关系，在思想上学会了掌握社会的大局，并以此反映出普列汉诺夫和阿克雪里罗得所意想不到的行将到来的革命。大概在老年人中只有维拉·伊万诺夫娜·查苏利奇比较直接地感到革命的迫近。她那富有朝气的，抛弃了学究习气的，充满着直觉力的历史学修养在这点上帮了她忙。但她觉得革命和旧的激进主义是一样的。她从内心里相信，在我国，除了“真正的”、应当掌握领导权的有信心的自由主义以外，革命的一切因素都业己具备，马克思主义者采取过早的批判和攻击，只会吓坏自由派，这种作法实质上起着反革命的作用。尽管维拉·伊万诺夫娜在报刊上没有谈到这一点。即使在私下的谈话中也不是经常都能把问题谈透。然而，这可是她内心里真正的信念。因此就产生了她同巴维尔（阿克雪里罗得）的对抗，她认为阿克雪里罗得是一个学理主义者。的确，在顺势治疗的策略中，阿克雪里罗得始终坚持社会民主觉的革命领导权。他只是拒绝把这种观念从小组和团体的语言译成已经行动起来的阶级的语言罢了。也就在这里显示出了他和列宁之间的鸿沟。

    列宁到国外来不是作为“一般的”马克思主义者，不是为了“一般的”革命写作工作，不是单纯地为了使工作了二十年的“劳动解放社”能继续下去。不是的，他到国外来是作为一个潜在的领袖，他不是“一般的”领袖，而是革命的领袖，这一革命正在发展，已为他所觉察到了。他到国外来是为了在短期内建立起革命的思想武装和组织机关。我说列宁有一种狂热的而又有纪律的目的性，这意思并不是说他，列宁，在努力促进“最终目的”的胜利，——不是的，这样说太一般和太空洞，——我是在具体而直截了当的意义上说的，即他为自己提出了实际的目标：加快革命的到来，并保证革命的胜利。当列宁同普列汉诺夫在国外并肩工作的时候，当德国人称之为距离的魅力的那种东西业已消失的时候，——对于这位“学生”来说，有一点在实际上已经是很清楚的了，即在他认为当时的主要问题上，他从老师那里不仅几乎学不到什么东西，而且持观望怀疑的那位老师依仗自己的权威能够阻挠挽救工作的开展，并且把他即列宁与更年轻的同事分开。从此列宁便机警地关心着编辑部的组成，从此便组成了七人小组和二人小组，从此便出现了把普列汉诺夫同“劳动解放社”分开和建立三人领导小组的意图，这样列宁永远就可以在革命理论问题上依靠普列汉诺夫，在革命政策问题上依靠马尔托夫。人的组成变化了，但是“先期行为”却基本上没有变化，而且最终愈演愈烈。

    在第二次代表大会上，列宁争取了普列汉诺夫，然而并不可靠，与此同时他失去了马尔托夫，并且永远失去了。看来，普列汉诺夫在第二次代表大会上已经感到某种东西了，他在回答阿克雪里罗得对他和列宁的联盟提出的令人痛心和困惑莫解的责备时，至少是对阿克雪里罗得这样说过：“罗伯斯比尔们就是用这种面团做出来的。”我不知道是否在某个时候这句名言在报刊上引用过，而且是否在党内大家都知道，但是我担保这句话是准确无误的。“罗伯斯比尔们就是用这种面团做出来的！”——而且甚至还有某种更大的，即格奥尔基·瓦连廷诺维奇！——历史的回答就是这样。但是很明显，这种历史的启示在普列汉诺夫本人的意识中很快就枯萎了。他同列宁决裂了，又回到怀疑主义和尖刻的讥笑，而由于时间的推移，这种讥笑的尖刻性也随之消失了。

    但是，在“分裂的”先期行为上，问题不光是普列汉诺夫一个人的事，也不光是一些老年人的事。第二次代表大会基本上结束了准备时期的最初阶段。“火星派”组织在代表大会上非常突然地分裂成几乎两半，这种情况本身说明在这个最初阶段还有很多问题没有达成协议。阶级的党刚刚才冲破了知识分子的激进主义外壳。大批知识分子在不断地涌向马克思主义。学生运动以其左翼在向《火星报》靠拢。在知识分子青年中，特别是在国外，赞助《火星报》的小组很多。所有这些人都很年轻和缺乏经验，并且多半都不很坚定。火星派的女大学生们曾向报告人提出这样的问题：“火星派的妇女能否嫁给海军军官？”参加第二次代表大会的只有三个工人，而且是花了很大的力气才把他们吸收进来的。一方面，《火星报》在招收和培训职业革命干部，把一些年轻的、具有英勇精神的工人吸引到自己的旗帜之下。另一方面，许多知识分子小组只是从《火星报》路过了一下，后来很快就变成了“解放派”。《火星报》之所以取得了成功，不仅在于它是正在建设中的无产阶级政党的马克思主义机关报，而且在于它简直就是一篇战斗性的政治的、非常左的、能说善辩的论文。比较激进的知识分子一时激动，赞成在《火星报》的旗帜下为争取自由而斗争。与此同时，渐进主义的教育家们对无产阶级的力量采取的怀疑态度从前是表现为经济主义，而如今也在十分认真地使自己染上《火星报》的色彩，可是其实质并没有改变。《火星报》的辉煌胜利，归根到底比它实际的成果要广泛得多。列宁在第二次代表大会之前，是在多大程度上清楚地和充分地意识到这一点，我现在不加评论，但至少可以说他是比任何其他人都更清楚和更充分地意识到了。聚集在《火星报》旗帜下的人们，情绪相当复杂，这种情绪在编辑部中也有反映，但唯独列宁想象到了充满各种严峻任务、剧烈冲突和无数牺牲的明天。他的警觉性和战斗性的多疑就是由此而来的。组织问题的明确提法也是由此而来的，这种提法象征性地表现在关于党员的条目中（党章第一条），在准备收获《火星报》思想成果的第二次代表大会上，正是列宁在着手新的分化工作，着手新的、要求更高的、更严肃的精选工作，这是十分自然的。在决定这一步骤上，代表大会有半数人是反对的，普列汉诺夫只是半个同盟者，所有其余的编辑部成员都是公开的和坚决的反对者；为了在这种情况下决定新的选择，无论对自己的事业，还是对自己的力量都需要有非常特殊的信心。经过经验检验过的自我评定给了列宁这种信心，而这种自我评定是在同“老师们”的共同工作中，在预示着未来分裂的雷鸣闪电的最初的冲突中产生的。为了从事这种事业并把它进行到底，就必须有列宁那种强有力的目的性。列宁不知疲倦地把弓弦拉到极限，绷得不能再紧了，同时还在用手指小心地弹试着，看是否有松弛的地方，是否有断裂的危险？“不能拉得这样紧，弓要断的！”人们从四面八方喊着。“断不了，我们的弓是由拉不断的无产阶级材料制成的，而党的弦需要拉得紧而又紧，因为得把重箭射到远处去！”射箭能手回答说。

1924年3月5日

[1] 一种与马克思主义敌对的无政府主义流派，于1902年产生，该流派因领导者是马哈伊斯基而得名。马哈伊斯基分子鼓吹用敌对的态度对待革命的知识分子，力图引诱工人离开马克思主义理论和革命斗争。——译者注

[2] 现称彼得要塞。位于拉多加湖奥烈霍沃岛，建于1323年。1611年为瑞典人所占领。1702年彼得一世夺回。要塞失去军事意义以后成了沙皇监禁革命人士的地方。——译者注

[3] 是伦敦市内一个欧洲移民区。——译者注

[4] 指马尔托夫。——译者注

[5] 剧院里最高、最远的座位。——译者注


十月前后

十月前后

一 十月前夕
二 变革
三 布列斯特—里托夫斯克
四 驱散立宪会议
五　政府工作
六 捷克斯洛伐克人和左派社会革命党人
七 讲坛上的列宁
八 庸人论革命家

一 十月前夕

    关于列宁到彼得堡并出席反对战争和反对临时政府的工人集会，我是在加拿大阿默斯特的集中营里从美国的报纸上知道的。被拘留的德国水兵们一下子就对列宁发生了兴趣，他们第一次在报纸的新闻栏里看到列宁这个名字。这些人渴望战争早日结束，只有这样才能为他们打开走出集中营监狱的大门。他们极其注意每一个反战呼声。在这之前，他们只知道李卜克内西。但他们常常听到有人说李卜克内西被收买了。如今他们又知道了列宁。我向他们讲述了关于齐美尔瓦尔德和昆塔尔会议的情况。列宁的演说使他们当中很多人都投向了李卜克内西一边。

    在路过芬兰的时候，我看到了新出的俄国报纸，上面登载着策烈铁里、斯柯别列夫和其他“社会主义者”参加临时政府的电讯。这样一来，真相已经大白了。列宁的四月提纲我是在回到彼得堡的第二天或第三天得悉的。这正是革命所需要的东西。我只是过了很久才看到列宁在《真理报》上的文章《第一次革命的第一阶段》，那时报纸还是从瑞士寄来的。那些早期的、编号不清的革命的《真理报》，即使现在读起来也还很有味道，颇有政治收益。以此为背景，列宁的《远方来信》显得特别集中有力。文章写得非常心平气和、理论深透，就像—个绕得很紧的有待于进一步展开和扩大的大钢丝圈，从思想上概括了革命的全部内容。

    我约加米涅夫同志在到达后不久的一天去拜访《真理报》编辑部。第一次会面大概是在5月5、6日。我告诉列宁，没有什么东西能使我和他的四月提纲以及他回国后党所采取的全部方针分开，并说我面临着两种选择：或者立即“个人”加入党的组织，或者试着把区联派的优秀分子带进来，该组织在彼得堡有近三千工人，并且很多重要的革命力量都同他们有联系，如乌里茨基、卢那察尔斯基、越飞、弗拉基米罗夫、曼努伊尔斯基、卡拉汉、尤烈涅夫、波捷尔恩、利特肯斯等等。安东诺夫—奥弗申柯，好像还有索柯里尼柯夫，那时已经加入了党。列宁并没有断然表示赞成哪一种做法。首先需要较具体地把形势和人员看准。列宁认为不排除与马尔托夫的各种合作，尤其是与刚从国外回来的部分孟什维克—国际主义者的合作。与此同时，需要看一看今后“国际主义者”内部在工作上的相互关系如何。由于我默默同意了列宁，所以，从自己方面来说我就不去强行推动事件的自然发展了。政策是共同的。从我到达后的第一天起，我就在工人和士兵的集会上说“我们布尔什维克和国际主义者”，而由于经常重复“和”这个联词只会使发言造成困难，所以我很快就简化成这样的说法：“我们布尔什维克—国际主义者。”这样一来政治上的联合就走在组织上联合的前面了[1]。

    七月事变以前，在最紧急的关头，我到《真理报》编辑部去过两、三次。在最初几次会面中，尤其在七月事变以后，列宁给人一种高度集中、极端专心的印象，但表面上却显得很平静、“庸碌”。克伦斯基政权那时似乎很有力量。布尔什维克只是“一小撮”。党本身还没有意识到自己明天的力量，可是列宁却在满怀信心地带领着党去迎接最伟大的任务……

    他在苏维埃第一次代表大会上的演说，引起了大多数社会革命党—孟什维克的慌恐不安。他们模糊地感到，这个人准是瞄准了某种非常遥远的目标。但是他们看不见这个准确目标。于是革命的小市民们便自问：这是谁？这是什么？是一个普通的狂躁者？也许是颗具有空前爆炸力的某种历史炮弹？

    列宁在苏维埃代表大会上谈到逮捕五十个资本家的必要性的那次发言，似乎说得不那么“成功”。但这次演说却是非常重要的。只有为数不多的布尔什维克对演说者报以短促的掌声，演说者退场时表现出一种言犹未尽和言非所欲的神色……当时整个大厅引起了一阵异乎寻常的风波。大家以惘然若失的目光送走了这位如此平凡和神秘的人物，顷刻间感觉到这是未来的一场风波。

    他是谁？他要干什么？普列汉诺夫在他的报纸上不是把列宁在彼得堡革命基地的第一次讲话称之为梦话吗？群众选出的代表不是整个加入了社会革命党和孟什维克了吗？列宁的立场最初在布尔什维克中间不是引起了强烈的不满吗？

    一方面，列宁要求不但同资产阶级自由主义彻底决裂。他在自己的党内组织了斗争，反对列宁所说的那些老布尔什维克，这些“屡次在我党历史上起可悲作用的老布尔什维克，只是无谓地背诵记得烂熟的公式，而不去研究新的生动的现实的特点。”[2]这样一来，从表面上看，他削弱了自己的党。但是，他在苏维埃代表大会上声称：“似乎任何一个党都不同意现在夺取政权，不对，有这样的党，这就是我们的党。”[3]一个与别人互不往来的“宣传家小组”公开主张要在一个已彻底动摇的庞然大国里夺取政权，这难道不是一个奇特的矛盾吗？即使苏维埃代表大会也百思不解这个怪人，这个在小报上写小文章的冷酷的幻想家究竟想要干什么，是何居心。当列宁在苏维埃代表大会上以一种在真正头脑简单的人看来有些傻气的光明磊落的态度宣布“我们的党淮备夺取全部政权”时，场内哄堂大笑。列宁说：“你们尽可以随便发笑。”他懂得：“谁笑在最后，谁笑得最好。”列宁很喜欢这句法国谚语，因为他决意要做个笑在最后的人。他心平气和地接着说，一开始就必须逮捕五十至一百个最大的百万富翁，并向人民说明，我们认为所有的资本家都是强盗，捷列申柯丝毫不比米留可夫好些，不过比他更愚蠢些。多么骇人听闻的思想！这位偶尔受到代表大会少数人有节制的鼓掌的代表向大会说：“你们害怕政权吗？而我们却在准备夺取它。”不言而喻，回答他的又是一片笑声，这笑声在当时几乎是傲慢的，只是稍有慌张。

    列宁的第二次发言，从一个农民的信中引用了几句可怕而朴质的话：应该对资产阶级施加更大的压力，把它压得粉碎，这样战争才会结束。如果对资产阶级的压力不够大，那就糟了。这段朴质而天真的引文是全部纲领吗？有什么费解的呢？又是一阵傲慢和不安的讥笑声。的确，作为宣传家小组的抽象纲领，“对资产阶级施加压力”这句话已经没有多少意义了。可是那些不知实情的人不懂得列宁正是正确地注意到对资产阶级日益增长的历史压力，正是由于这种压力，资产阶级将不可避免地被“压得粉碎”。怪不得列宁在5月向马克拉柯夫公民解释说，“工人和贫农的国家比切尔诺夫和策烈铁里之流要左一千倍”，“比我们左一百倍”。这正是列宁策略的主要源泉。他透过一层新的但已经相当模糊的民主薄膜，深刻地摸到了“工人和贫农的国家”。它已经为实现大革命作好了准备，但是对于这种准备，它暂时还不能在政治上表现出来。那些假借工农的名义讲话的政党在欺骗工农，而千百万工农还不了解我们的党，还没有看到它就是自己的志向的代表者；同时，我们党本身也还没有了解清楚自己的全部潜在力量，所以它比工农要右“一百倍”。应当使之走到一起来。应当使千百万群众向党开放，也使党向千百万群众开放，既不要向前跑得太远，也不要落在后面。要耐心地、坚持不懈地做解释工作。即使非常简单的事情也需要解释清楚。“打倒十个资本家部长！”孟什维克不同意吗？打倒孟什维克！他们在发笑吗？为时过早……谁笑在最后，谁笑得最好。

    记得我提议要求在苏维埃代表大会上首先讨论正在准备中的前线进攻问题。列宁也赞成这个意见，但很明显，他还想同其他中央委员讨论一下。加米涅夫同志向代表大会第一次会议提交了由列宁匆忙起草的布尔什维克关于进攻的宣言草案。我不知道这个文件是否还保留着。我记不清什么原因，文稿无论对参加代表大会的布尔什维克，还是对国际主义者似乎都不适合。我们原想委托波捷尔恩上去发言，但他也反对这篇文稿。我又另起草了一篇稿子，在会上宣读了。如果我没有记错，组织发言的是斯维尔德洛夫，我同他第一次见面，正是在苏维埃第一次代表大会他担任布尔什维克党团主席的时候。

    尽管斯维尔德洛夫身材瘦小，显出一副病态的样子，但却给人一种卓越、沉着有力的印象。他担任主席时，就像一台出色的马达那样不带响声地和毫不间断地运转着。其秘诀当然不在于主持会议的艺术本身，而在于他对参加会议的全体人员了如指掌，知道想要达到什么目的。每次会议之前他都同一些代表会晤，详细了解情况，有时还要进行一些开导。开会之前，他对会议如何进行，大体上已经有了一个设想。即使没有预先交谈，他也能比别人都清楚地知道各工作人员对所提问题的态度。对于哪些同志的政治面貌如何，他掌握得很清楚，当时在党内他了解的人是非常多的。他是一位天生的组织家和谋略家。在他看来，每一个政治问题，比方说像个别人和党组织内部小集团的相互关系问题，以及整个组织和群众之间的相互关系问题，首先都有其具体的组织性质。他能很快地和几乎是自动地把一些数据代入代数公式。因此他使政治公式得到最重要的检验，因为问题关系到革命的行动。

    撤销6月10日的示威游行以后，当时苏维埃第一次代表大会的气氛非常紧张，策烈铁里逼迫彼得堡工人解除武装，我和加米涅夫同志到了编辑部，在那里简短的交换了一下意见，由我根据列宁的建议起草了中央委员会向执行委员会的呼吁书。

    这次会面，列宁就策烈铁里最后一次演说（6月11日），谈了几句关系到策烈铁里的话：“要知道，他曾经是个革命者，服过多年的苦役，而现在却把过去全丢掉了。”这些话里丝毫没有政治性的东西，而且也不是为了政治而说的，只是在一瞬间想起了这位昔日的大革命家的可悲命运。话中带有惋惜和遗憾的色彩，但是表现得很短促，很干瘪，因为列宁最厌恶的就是伤感和心理上的琐琐碎碎，那怕只是一点影子。

    7月4日或5日，我会见了列宁（和季诺维也夫？），好像是在塔夫利达宫。进攻已被击退，统治者对布尔什维克的仇恨达到了顶点。列宁说：“现在他们要向我们开枪了，眼下机会对他们最有利。”他的基本思想是这样：既然有必要转入地下，那就鸣号撤退。这是列宁的战略的一种急剧转变，这种转变往往是建立在对形势的迅速估计的基础上的。后来在共产国际第三次代表大会时期，弗拉基米尔·伊里奇有一次说：“我们在7月干了不少蠢事。”他这里指的是过早地采取军事行动，举行过分挑衅性的与我们全国的力量不相适应的示威游行。特别值得注意的是，他具有冷静的果敢性，正因为如此，在7月4至5日他不仅从革命方面，而且从敌人方面仔细考虑了形势，并得出结论说：现在是“他们”消灭我们的最有利的时机。侥幸的是，我们的敌人既没有这样的决心，也没有这样的果敢性。他们只限于作彼列维尔泽夫式的化学准备[4]。虽然很可能出现这样的情况，即如果在七月发动之后的最初几天他们抓住了列宁，他们，即他们的军官就会用两年后的德国军官对付李卜克内西和罗莎·卢森堡那样的办法来对付列宁。

    关于隐蔽起来或者转入地下的直接决定，在刚才提到的那次会面中没有定下来。科尔尼洛夫叛乱逐渐行动起来。在两、三天里我本人仍在外出活动。在一些党的和组织的会议上作报告，题目是：“怎么办？”布尔什维克遭到的疯狂镇压，看来是不可抗拒的。孟什维克企图想尽办法利用在他们的参与下而造成的形势。记得我曾不得不在塔夫利达宫图书馆一个工会代表会议上发表谈话。到会的有好几十人，全是上层分子。孟什维克占优势。我向工会说明，必须抗议在德国军国主义问题上对布尔什维克的诽谤。这次会议的经过我已经很模糊了，但我却非常清楚地记得那两三个人的幸灾乐祸的面孔，简直就欠揍他们的耳光……。同时恐怖手段愈来愈加剧烈了，到处在抓人。我在列宁同志的寓所里躲了几天。后来我又出来活动，到了塔夫利达宫，接着很快就被捕了。在科尔尼洛夫发起叛乱和布尔什维克开始反击的时候，我才获得了自由。区联派加入布尔什维克党的问题在这段时间解决了。斯维尔德洛夫提议让我去见列宁，列宁那时还在躲藏着。我不记得是谁带我到了秘密工作寓所（也许是拉赫亚？），我在那里会见了弗拉基米尔·伊里奇。加里宁也在那里，弗拉基米尔·伊里奇在我在场的时候仍继续向他打听工人们的情绪，了解他们能否进入战斗，能否坚持到底，能否夺取政权等等。

    列宁这段时间的情绪如何呢？如果要用一、两句话来概括，那就只能说是一种按捺不住的焦灼和深深不安的情绪。他清楚地看到，需要直截了当地提出一切问题的时候到了。同时，他还认为，可以不无根据地说，在党的上层领导中并没有由此作出一切必要的结论。在他看来，中央委员会的行为过于消极和等待。列宁不认为有可能重新公开回到工作上来，因为他担心的是，万一他被捕，就可能固定和甚至加强党的一些领导人的消极等待情绪，而这样一来就势必错过特别有利的革命形势。列宁的这种担心是合乎情理的。正因为如此，列宁的警觉性，他对各种迟疑犹豫，对各种消极等待和踌躇不决的思想情绪的挑剔，在这些日子和几个星期里达到了异乎寻常的程度。他要求立即采取正确的计谋：给敌人来个措手不及，把政权夺过来，那时就可见分晓了。但是，关于这一点还需要说得更详细一些。

    本传记作者只能把最主要的精力用来考虑列宁回到俄国的事实，考虑他同人民群众的接触情形。除1905年间隔了不长一段时间外，列宁侨居国外达十五年之久。在这期间，他的现实感，对富有朝气的劳动者的感受，非但没有削弱，相反，由于理论思想工作和创造性的想象力而得到了加强。根据个别一些偶然的会见和观察，他能抓住并再创造出一幅完整的形象。但是，他一生有一段时间毕竟是在国外度过的，而这段时间正是决定其未来历史作用的最后成熟的时期。他带着现成的革命总结来到了彼得堡，这些总结集中了他生活中的全部社会理论和实践经验。他几乎一踏上俄国的土地，就宣布了社会主义革命的口号。但这里仅仅是在开始用被唤醒的俄国劳动群众的新鲜经验来检验他所积累的、反复考虑过的、已经定型的方案。这些公式经受住了检验。不仅如此，而正是在这里，即在俄国，在彼得堡，这些公式更加具有日常不容置疑的具体性，因而充满不可抗拒的力量。现在已经不需要根据个别的或某种偶然的样式再创造一幅完整的远景画面了。它已化为各种各样的革命呼声。列宁在这里也显示出，或许他自己也只是第一次充分地感到，他多么善于听取正在觉醒的大众仍然处在杂乱中的呼声。他从内心里鄙视二月革命那些领导政党的庸碌之争，那些各报竞相转载的“强大的”社会舆论风潮，那些目光短浅、妄自尊大、信口雌黄的行为。一句话，他从内心里鄙视官僚气派的二月俄国。在这种用民主画面装饰起来的舞台下面，他听到了另一类事件的隐隐约约的隆隆声。当怀疑派向他指出严重的困难，指出资产阶级的舆论动员，指出小资产阶级自发势力的时候，他就紧紧捏住颌骨，使脸上的颧骨显得更突出了。这意味着他在抑制着自己，不把他对怀疑派的想法明确地告诉他们。他比谁都分毫不差地看到并且懂得各种障碍，可是，他也清楚、显著和实际地觉察到了历史积蓄的巨大力量，现在，这些力量已经冲杀出来，必将排除一切障碍。他看到、听到和感觉到的首先是俄国的工人，他们的人数在不断增加，他们还没有忘记1905年的经验，他们经受过战争的教训，摆脱了战争的幻想，识破了护国主义的谎言和欺骗，现正准备作出最大的牺牲和前所未有的努力。他感觉到了士兵，这些人曾被三年毫无意义和毫无目的的恶魔般的战争搞得晕头转向，现已被革命的雷声震醒，爆发出强烈的冷酷无情的仇恨，准备对全部无谓牺牲和屈辱予以清算。他听到了农民的声音，这些人依然拖着几百年来农奴制的锁链，由于战争的震动，现在第一次感到有了同压迫者、奴隶主、主人、老爷讨还那笔可怕的无情的债务的可能。农民仍然在孤独地徘徊着，动摇于切尔诺夫的空话和自己的土地大暴动的“方式”之间。士兵们仍然在犹豫不决，在爱国主义和明目张胆的开小差之间寻找出路。工人们仍然听完了策烈铁里最近的冗长演说，但已经产生了怀疑和敌视的态度。喀琅施塔特军舰的锅炉里的蒸气已经急不可耐地沸腾了。被那可怕的战火烧得满身伤痕的水兵们，集中了工人的钢一般锐利的仇恨和农民的熊一般沉默的愤怒，已经把那些代表着等级、官僚和军事压迫的家伙抛进了大海。二月革命在走下坡路。联合救星们又重新把沙皇的合法性的破衣烂衫拾了起来，加以拉长和缝补，变成了一件薄薄的带有民主色彩的合法性外衣。但是，在这件外衣里面，一切都沸腾起来，波涛滚滚，过去的一切凌辱都在寻找出口，人们对乡村警官、警察分局长、县警察局长、记工员、巡警、工厂主、高利贷者、地主的憎恨，对寄生虫、游手好闲者、好骂人打人者的憎恨，为历史上最伟大的革命作好了准备。这就是列宁所听到和看到的，这就是他在久离之后，刚一踏上充溢着革命动乱的国土时，所明显地、绝对使人信服地、亲身感受到的东西。“你们这些傻瓜、空谈家和笨蛋，以为历史是在沙龙里造出来的吗？那是高贵的民主党人同有爵位的自由派狎昵的地方，是昨天的可怜的土律师学习匆忙亲吻显贵们的手的地方。傻瓜！空谈家！笨蛋！历史是在战壕里造出来的，在那里，饱受战争之苦的士兵用刺刀结果了军官的性命，然后绕道跑回自己的家乡，放火点着地主的屋顶。这种野蛮行为不合你们的心意吧？历史回答你们说，请莫恼火，我该怎样，就是怎样。这只是从以往所发生的一切事情中得出的结论。你们真的以为历史是在你们的联络委员会里造出来的吗？荒唐，胡扯，蠢话，无稽之谈。历史——等着瞧吧！——这一次选择了芭蕾舞演员、昔日的沙皇情妇克舍辛斯卡娅的宫殿作自己的预备实验室。它从这里，即从这个对旧俄罗斯有象征意义的建筑物来着手准备消灭我们彼得堡沙皇的、官僚贵族的、地主资产阶级的一切腐朽和下流行径。那些烟黑满面的工厂代表，那些战壕中没有文化、粗手粗脚、满身虱子的农民代表涌到这里，涌到昔日的皇家芭蕾舞演员宫，他们又从这里把新的预言带到全国！”

    不幸的革命部长们吵吵嚷嚷，想方设法要把这座宫殿还给它的合法主人。资产阶级的、社会革命党的、孟什维克的报纸因为列宁在克舍辛斯卡娅宫的阳台上发出了社会革命的口号而亮出一副凶相。但是这种过时的挣扎，既不能提高列宁对旧俄罗斯的仇恨，也不能加强对他惩治它的决心，因为无论前者或后者都早已达到了极限。站在克舍辛斯卡娅宫阳台上的列宁，同两个月后躲在干草棚里的列宁和又过了几个星期以后坐在人民委员会议主席席位上的列宁并没有什么两样。

    列宁同时看到，党内本身对有待完成的伟大跳跃存在着一股保守的反抗情绪，最初这种情绪与其说是政治上的，倒不如说是心理上的。列宁不安地注视着在部分党的领导人中和数百万工人群众中不断增长的抵触情绪。他对中央委员采取了武装起义的公式丝毫不感到满足。他懂得从言论变为行动的困难。他竭力用他掌握的全部力量和手段把党置于群众的压力之下，把党的中央委员会置于其基层组织的压力之下。他分别把一些同志召到他的隐蔽所，收集、核实和盘问情况，运用各种迂回的方法把自己的口号送到党内，传给基层组织，传给每一个党员，使上层领导必须行动起来并把斗争进行到底。为了正确地认识这个时期的列宁的行为，必须搞清一点，他毫不动摇地相信群众愿意并且能够完成革命，但是对党的司令部他却没有这种信心。同时他最清楚不过地懂得，绝不能错过时机。不可能随心所欲地把革命形势保持到党已经准备好了的时候再去利用它。不久前我们从德国的经验中已经看到了这一点。甚至不久以前，还听到过这样的意见：如果我们在十月没夺得政权，那过两、三个月以后，我们也能夺得。荒谬透顶！如果我们在十月夺不到政权，那我们就根本夺不到了。我们的力量就在于十月前夕群众不断地涌向我们一边，他们相信这个党能做到其他党所做不到的事情。假如这时他们看到我们动摇、等待、言行不一，那他们在两、三个月里就会迅速离开我们，就像在此之前迅速离开社会革命党和孟什维克一样。这样，资产阶级就会得到喘息的机会。它就会利用这一点来缔结和约。力量的对比就会根本改变，无产阶级的革命势必要推迟到遥远的未来。这正是列宁所懂得、所觉察和感觉到的。他的不安、焦虑、怀疑和后来证明是拯救了革命的强烈压力就是由此产生的。

    十月革命时突然爆发的那些党内的意见分歧早已在革命的几个阶段上显示出来。第一次原则的，但当时还只是平和的理论冲突，是在列宁刚一回国时就围绕他提出的提纲而展开的。第二次冲突也比较缓和，导致这次冲突的是4月20日的武装示威游行。第三次是围绕试图举行6月10日的武装示威游行而展开的：“温和派”认为列宁要把带有起义前景的武装示威暗中加给他们。后来的一次冲突已经相当尖锐了，爆发的原因是七月事变。意见分歧上了报纸。党内斗争发展的再一个阶段是预备议会的问题。这一次在党内两个派别集团面对面地公开争吵起来。这次会议作没作记录？是否还保存着？对此我不得而知。而那次辩论无疑是非常有意义的。两种倾向，旗帜非常鲜明，一种主张夺取政权，另一种主张在立宪会议中做反对派。拥护抵制预备议会的占少数，但比多数差不了好多。列宁针对各派的辩论和提出的决议很快从隐蔽所给中央委员会写来了一封信。列宁在信中以无比刚强有力的语言表示赞同抵制克伦斯基—策烈铁里的“布里根杜马”。但此信我在《全集》第十四卷第二册中没有找到。这份非常有价值的文件不知保存下来了没有。在十月革命前夕，当问题涉及到最后采取起义方针和决定起义日期时，意见分歧达到了高度尖锐化的程度。最后，10月25日革命之后，围绕着与其他社会主义党的联合问题发生的意见分歧就异乎寻常地尖锐起来。

    回头仔细想想列宁在4月20日、6月10日和七月事变前夕所起的作用是非常有意思的。后来以及在几次私人谈话中列宁说过：“我们在七月干了不少蠢事。”记得在同德国代表团就德国1921年三月事件的会谈中他也说过此话。这些“蠢事”是指什么呢？是指努力或者过分努力的探索，是指积极或者过分积极的侦查。不一再进行这种侦查，就可能落后于群众。但是众所周知，从另一方面看，积极的侦查有时会不由自主地转为总决战。七月事件时的情景几乎就是这样。最后总归还适时地发出了退却的信号。而那时，敌人并没有把事情进行到底的足够勇气。这种情况完全不是偶然的，因为克伦斯基政权实质上是毫不稳固的，因为这个怯懦的克伦斯基政权对科尔尼洛夫叛乱与其说是制止，不如说是自己对它害怕。

二 变革

    在“民主会议”结束前，由于我们坚持的结果，确定了10月25日为召开第二次苏维埃代表大会的日期。当时，不仅工人住宅区而且部队营房里的情绪日益高涨，在这种形势下我们觉得最合适的是把卫戍部队的注意力集中到这个日期上来，正是这一天苏维埃代表大会应当来解决政权问题，而工人和部队应当预先作好准备来支持代表大会。我们的战略实质上是进攻性的：我们向政权发起攻击，但在宣传上则强调敌人要驱散苏维埃代表大会，因此必须给他们以无情的反击。全部计划所依据的是强大的革命浪潮，这个浪潮当时在各地都发展到几乎同样的水平，不给敌人以片刻喘息。最落后的团队至少也会对我们保持中立。在这种形势下，政府反对彼得格勒苏维埃的任何步骤都必定会保证我们立即取得决定性优势。但是，列宁担心敌人会用突然袭击的办法调集小股具有坚决反革命情绪的军队先发制人。敌人如果乘我不备而取缔党和苏维埃，逮捕彼得堡的领导成员，那就会使运动失去领导，然后逐步予以削弱。列宁坚决主张：“不能等待，不能拖延！”

    在这种情况下，中央委员会于9月底或10月初深夜的节假在苏汉诺夫家里举行了一次著名的会议。列宁出席了会议，这一次他决心力争通过一项不容怀疑、动摇、拖延、消极和等待的决议。但是，在抨击反对武装起义的人们之前，他还对那些把起义与第二次苏维埃代表大会联系起来的人施加压力。有人向他转述了我的话：“我们已经确定于10月25日起义。”我确实多次重复过这句话，来反对那些企图通过预备议会和通过立宪会议中“有威望的”布尔什维克反对派的办法来确定革命道路的人。我说：“如果布尔什维克占多数的苏维埃代表大会不去夺取政权，布尔什维主义简直就该报废。那时就连立宪会议也很可能开不成。等到一切事情过去之后再在10月25日召开事先保证我们能占多数的苏维埃代表大会，这样我们也就公开承担了不迟于10月25日夺取政权的义务。”

    弗拉基米尔·伊里奇对这个日期挑剔得很厉害。他说，他对召开第二次苏维埃代表大会的问题丝毫不感兴趣，这有什么意义呢？这种代表大会还开得了吗？即使开得了，它又能做些什么呢？必须夺取政权，不应该把它和苏维埃代表大会联系在一起，把起义日期事先告诉敌人是可笑的和荒唐的。在最好的情况下，10月25日也只能作为一种烟幕，但起义必须提前，不必等待苏维埃代表大会。党应当用武力夺取政权，然后才谈得上召开苏维埃代表大会。必须立即着手行动！

    在7月的日子里，列宁曾明确预料到“他们”会枪杀我们，而现在和那时一样，他又替敌人仔细考虑了全部情况。得出结论说：从资产阶级的角度看，最好的办法就是乘我们不备用武力袭击我们，使革命瓦解，然后各个击破。像在7月时一样，列宁过高估计了敌人的洞察力和决心，也许还过高估计了敌人的物质潜力。这种过高估计在很大程度上是有意识的，在策略上是完全正确的，目的是使党加倍地努力实行攻击。但党毕竟不能撇开苏维埃和背着苏维埃用自己的手去夺取政权。这样做是错误的。它的后果甚至会影响到工人的行动，并且可能在卫戍部队方面造成非常严重的困难，士兵们了解代表苏维埃，了解自己的士兵支部，他们是通过苏维埃了解党的。如果起义背着苏维埃，不与它联系起来，不借助于它的威望，使士兵看来起义不是直接和明显地从争取苏维埃政权的斗争结局出发的，那就会引起卫戍部队的危险干涉。还不应忘记，在彼得堡除了地方苏维埃以外，还存在着以社会革命党人和孟什维克为首的旧的全俄中央执行委员会。只有苏维埃代表大会才能与这个全俄中央执行委员会相抗衡。

    结果，在中央委员会里形成了三派：一部分人反对夺取政权，按形势的逻辑他们必然放弃“政权归苏维埃”的口号，列宁要求立即组织起义，不指望苏维埃；另一部分人则认为需要把起义和第二次苏维埃代表大会密切联系起来。从而使它在时间上同后者衔接起来，列宁坚持说：“无论如何，夺取政权必须在苏维埃代表大会召开之前，否则他们就粉碎你们，你们将使任何代表大会也开不成。”最后，通过了一项决议，意思是说起义不应迟于10月15日举行。记得关于日期本身似乎没有什么争论。大家都明白，日期仅仅是大致的，可以说是方向性的，根据事态发展，可以稍微提前或推后。但这里谈的仅仅是个日程而已。最必要的是期限，而且是最近的期限，这一点是显而易见的。

    当然，中央委员会会议上的主要争论是沿着同一部分根本反对起义的人作斗争这条线进行的。我不想重复列宁在这次会议上就下列题目所作的那三四次发言，要不要夺取政权？是不是夺取政权的时候？如果夺取了政权，我们能不能保持政权？列宁在当时和稍后，用这些题目写了几本小册子和几篇文章。会上几次发言的思想自然都是一致的。但是，这几次激烈而热情的即席发言的整个精神是很难转述和表达的，满篇都竭力用自己的意志、信心和勇气去感染反对者、动摇者和怀疑者。要知道，这是解决革命命运的问题！……会议开到深夜才结束。大家都感觉自己就像做完了一次外科手术一样。部分与会者，包括我在内，后半夜都住在苏汉诺夫家里。

    大家知道，后来的事变进程帮了我们很大的忙。解散彼得格勒卫戍部队的尝试导致了革命军事委员会的成立。我们有可能利用苏维埃的威望使起义的准备工作合法化，并把它与整个彼得格勒卫戍部队的存亡问题密切联系起来。

    从上述这次中央会议到10月25日这段时间内，我记得只见到弗拉基米尔·伊里奇一次，但印象已经很模糊了。在什么时候？大概是在10月15日至20日。记得有一件事使我很感兴趣，就是列宁对我在彼得格勒苏维埃会议上发言的“防御”性质采取的态度。我曾声明说，关于我们似乎准备在10月22日（“彼得格勒苏维埃日”）举行武装起义的传说完全是谣言，并提出警告，对任何进攻我们将给予坚决回击，直到最后胜利。我记得，弗拉基米尔·伊里奇在这次会见时的情绪比较平静和沉着，甚至我要说，不那么多疑。他不仅不反对我发言中貌似防御的语气，而且认为这种语气完全适合于麻痹敌人的警惕性。但他不时地摇头，并问：“他们会不会抢到我们前头？会不会给我们来个措手不及？”我证明说，以后的一切几乎都会自动地发展。在这次会见中，或在会见的某个时刻，好像斯大林同志也在场。不过，也可能我把两次会见混在一起了。总之应当说，对革命前几天的一些事情，在我记忆中像被压缩成团似的，很难把它们分开、拆散，并分别清理出来。

    我和列宁的以后一次会见已经是在10月25日，在斯莫尔尼宫了。是在几点钟？完全记不清了，大概是在傍晚。我记得很清楚，列宁是从我们同彼得格勒军区司令部就卫戍部队未来命运进行谈判这个令人焦虑的问题谈起的。报上报道说，谈判接近圆满结束。“你们妥协吗？”列宁带着逼人的目光质问说。我回答说，我们故意在报上发表安抚人心的消息，这只是展开总攻时刻的一种军事计谋。“这样很——很好，”列宁兴高采烈，拖长着音节说，并站起身来在房间里踱步，激动地搓着双手，“这—非—常—好！”伊里奇一般是喜欢军事计谋的。欺骗敌人，愚弄敌人——难道不是最开心的事吗？但在当时情况下，计谋具有非常特殊的意义，它意味着我们已经直接进入了决定性行动的阶段。我开始报告说，军事行动进展神速，我们很快就拿下城内一系列重要据点。列宁看见了（也许是我给的）头天晚上印出的一张警告暴徒的宣传画，上面写着如果他们趁着革命时机作恶，当予以就地处决。我感觉，列宁起初好像在沉思，甚至在犹豫。但后来说：“对——对。”他如饥似渴地记下了这些起义的细节，对他说来，这些细节雄辩地证明：这一次事情确实在全速行进，决定性的关头已经度过，不会有反复和后退了。记得有一个消息给列宁留下了极深的印象，这个消息说我曾书面命令抽调巴甫洛夫团的一个连来保障我们党和苏维埃报纸的出版。

    “怎么样，连队出发了吗？”

     “出发了。”

    “报纸在排版吗？”

    “在排版。”

    列宁喜形于色，欢呼着，笑着，搓着双手。后来，他又开始沉默，想了一会儿说：“好，可以这样做，只是要夺取政权。”我明白，他只是在这个时刻才最后容许我们放弃用密谋夺取政权。他直到最后一小时还在担心敌人会乘我们不备而进行拦截和袭击。只是在10月25日晚上，他才算放了心，最后批准了事变走过的那条道路。我说“放了心”——但这只是为了说明这里还有一系列与起义未来进程有关的各种具体细微的大大小小问题引起不安：“听着，可不可这样做？要不要采取这样的措施？会不会引起这样的后果？”这些无休止的问题和建议表面上互不联系，但都是从同一件紧张的立即就会影响到整个起义的工作中产生出来的。

    在革命事变中要善于不使自己受挫。当高潮不断掀起、起义力量自动增长，而反动势力注定要土崩瓦解的时候，最容易受事变自发进程的驱使。迅速取胜正如失败一样，会解除人们的武装。不要忽略事变的主要线索，在取得每次新的成功以后，都要对自己说：还什么都没有取得，还什么都没有保证；在取得决定性胜利之前的五分钟，正如展开武装行动之前的五分钟一样，应当具有同样的警惕性、毅力和决心；而在胜利以后的五分钟，在第一阵欢呼尚未停止以前，要对自己说：胜利尚无保障，必须分秒必争——这就是列宁的作风，列宁的行动方式和方法。这就是他的政治性格和革命精神的本质。

※　　　　　※　　　　　※

    我曾说过，有一次，唐恩大概是在去参加第二次苏维埃代表大会的孟什维克派会议时，认出了化了装的列宁，当时他和我坐在—间过道房间内的小桌后面。这个情节甚至也被画成了画，不过，据我看，画得很不真实。但这是历史画卷的命运，而且也不仅是这一张。我记不清是由于什么原因，但是在过了相当时日以后，我对弗拉基米尔·伊里奇说过：“应当记下这一点，否则，以后会被人搞错。”他恢谐地和无可奈何地把手一挥说：“反正一样，他们会没完没了撒谎的……”

    第二次苏维埃代表大会第一次会议在斯莫尔尼宫召开。列宁没有出席。他留在斯莫尔尼宫的一间房里，我记得，不知什么原因，房内没有或者几乎没有任何家具。后来有人在地板上铺了被子，上面放了两个枕头。我和弗拉基米尔·伊里奇躺着休息。但是，几分钟后有人叫我：“唐恩正在发言，需要给予回答。”我在略作答复以后，回来仍和弗拉基米尔·伊里奇并排躺在一起，他当然没有睡意。哪里顾得上呢！每隔五至十分钟就有人从会议厅跑来报告那里发生的情况。此外，城里不断有人来报告消息：在安东诺夫—奥弗申柯的率领下，已经包围冬宫，最后冲进去了。

    这大概是在第二天早晨，离开过去的一天隔着一个不眠之夜。弗拉基米尔·伊里奇样子有点疲惫。他微笑着说：“从地下状态、动荡不安到掌握政权，这个转变太突然啦。Es schwindelt（头晕脑胀）”——不知为什么，他用德语补充了这么一句，并用手在脑袋旁边做了一个旋转动作。这是我听到他就夺取政权所说的唯一的、多少属于个人的意见。这以后接着就是向日常工作平静过渡了。

三 布列斯特—里托夫斯克

    我们举行和平谈判是想借机推动一下德国、奥匈帝国以及协约国的工人群众。为此就要尽可能拖延谈判，以便给欧洲工人足够的时间来理解苏维埃革命这一事实本身，特别是理解它的和平政策。在谈判第一次中断以后，列宁建议我去布列斯特—里托夫斯克。与屈尔曼男爵和霍夫曼将军谈判的前景本身是很暗淡的，但正如列宁所说，“为了拖延谈判，就要有拖延的人”。我们在斯莫尔尼宫就谈判的总方针扼要地交换了意见。关于是否签字的问题，暂时推后，因为谈判如何进行，欧洲反映如何，会造成什么形势，都无法知道。而我们自然没有放弃对革命迅速发展所抱的希望。

    我们不能再打仗，这一点我是非常清楚的。当我第一次穿过战壕前往布列斯特—里托夫斯克的时候，尽管事先接到通知并一再催促，但我们的同志对组织一次略微象样的抗议德国过分要求的示威，显然也已经无能为力，战壕里几乎空荡无人。谁也不敢说一句甚至有条件地继续战争的话。和平，不惜任何代价的和平！……此后不久，当我从布列斯特—里托夫斯克返回的时候，我反复劝说全俄中央执行委员会军事小组的代表发表一个“爱国主义的”演说来支持我们代表团。他回答说，“不可能，根本不可能；我们不能回战壕去，我们不会得到谅解，我们会失去任何影响”……可见，在不可能进行革命战争的问题上，我同弗拉基米尔·伊里奇丝毫没有意见分歧。

    但是还有一个问题：德国人能不能打下去，他们能不能向宣布停战的革命进攻？怎样来了解和摸清德国士兵群众的情绪？二月革命以及后来的十月革命对他们产生了什么影响？德国的一月罢工表明变动已经开始。但是变动的深度如何？是否需要对德国工人阶级和德国军队加以考验究竟是要宣布停战的工人革命，还是要命令向这个革命进攻的霍亨索伦政府。

    “当然，这很吸引人，”列宁反驳说，“毫无疑问，这样的考验不会没有结果。但是这很冒险，非常冒险。如果德国军国主义有足够力量（很有可能）对我们发起进攻，那怎么办？不能冒险，现在世界上再没有任何东西比我国革命更重要了。”

    最初，立宪会议的解散大大恶化了我们的国际地位。德国人开始一直担心我们会同“爱国主义的”立宪会议达成协议，这就可能导致继续进行战争的尝试。这样一种轻率的尝试会彻底断送革命和国家，但这一点只有后来才看得清楚，而这使德国人重新紧张起来。在德国人看来，立宪会议的解散意味着我们明显地准备不惜任何代价停止战争。屈尔曼的腔调立即变得蛮横起来。立宪会议的解散会给协约国的无产阶级造成什么印象呢？对此不难自己作出回答：协约国报刊把苏维埃制度说成是霍亨索伦王朝的代理人。他们说，布尔什维克正是在德军占领比利时和法国北部的时候解散“民主”立宪会议，以便与霍亨索伦签订奴役性和约。显然，协约国资产阶级会在工人群众中散布极大的混乱。而这又会促进对我们的军事干涉。大家知道，甚至在德国，在社会民主党反对派中间流传着谣言，说什么布尔什维克已经被德国政府收买，目前正在布列斯特—里托夫斯克上演一出角色早已配好了的喜剧。这种谣传在法国和英国更是离奇。我认为，在签订和约以前，无论如何必须向欧洲工人表明我们与德国当局誓不两立的鲜明态度。正是在这些考虑的影响下，我在布列斯特—里托夫斯克想出了一种“教学式的”表述，正式的说法就是：我们停止战争，但不签订和约。我同代表团其他成员商量了一下，征得了他们的同意，就写信告诉弗拉基米尔·伊里奇。他答复说：回来再谈。顺便说一下，也许他在这次答复中已经表示不同意我的建议；我现在记不清这一点，我手头没有这封信，我也不能肯定，信是否还保留了下来。我回到斯莫尔尼宫以后，同弗拉基米尔·伊里奇进行了长时间的交谈。

    “这一切都很吸引人，要是霍夫曼将军无力调动他的军队来反对我们，那最好不过了。但这种希望很小。他能够从巴伐利亚突击兵团中精选出几个团的兵力，而反对我们难道需要很多兵力吗？你自已不是说，战壕里空荡无人。如果他终于恢复战争，怎么办呢？”

    “那我们就被迫签订和约，而那时大家都看得清楚，我们没有别的出路。只有这样，我们才能坚决打击关于我们与霍亨索伦王朝秘密勾结的无稽之谈。”

    “当然，这里有正确的一而，但这毕竟太冒险了。现在世界上没有任何东西比我国革命更重要了，要不惜一切保障革命的安全。”

    除了这些主要困难以外，还有党内性质的严重困难。在党内，至少在领导成员中间，对签订布列斯特和约条件持不调和态度的人占支配地位。我们报纸上发表的有关谈判的消息加强了和激化了这种情绪。它的最突出的表现就是左派共产主义者集团提出了革命战争的口号。这种情况自然使列宁深感不安。

    我说；“如果中央委员会只是在口头最后通牒的压力下决定签署德国的条件，我们就要冒在党内引起分裂的危险。我们党也同欧洲工人一样，需要了解事态的真实情况。……如果我们同左派决裂，党就会严重右倾：要知道，所有那些采取战斗立场反对十月革命和赞成各社会党结盟的同志，都无条件地拥护布列斯特—里托夫斯克和约，这是不容置疑的事实，但我们的任务绝不仅限于签订和约。在左派共产主义者当中，有许多人是在十月革命时期起过很大战斗作用的，如此等等。”

    “这一切都是不容争辩的，”弗拉基米尔·伊里奇回答说，“但目前，问题关系到革命的命运，我们将恢复党内的平衡。但首先要拯救革命，而只有签订和约才能拯救革命。宁愿分裂，也不能使革命遭受军事毁灭的危险。左派会大闹一通，然后，——甚至闹成分裂，这是不可避免的——再回到党内来。要是德国人粉碎我们，我们谁也不能回来了……好吧，就假定接受了您的计划。我们拒绝签订和约。而德国人在此以后转入进攻，那时您怎么办？"

    “在刺刀下签订和约。那时全世界工人阶级都将看得清楚。”

    “而您那时不坚持革命战争的口号了？”

    “决不。”

    “照这样说来，这可能不是那么危险的试验。我们冒着丧失爱沙尼亚和拉脱维亚的危险。爱沙尼亚的同志在我这里曾说过他们如何出色地在农业方面进行社会主义建没。牺牲社会主义的爱沙尼亚确实是很遗憾的事”，列宁开玩笑说，“但是，为了良好的和平，大概不得不达成这种妥协。”

    “如果立即签订和约，难道就能排除德国在爱沙尼亚和拉脱维亚进行军事干涉的可能性吗？”

    “就假定这样，不过那里只是一种可能，而这里几乎是必定的了。无论如何，我主张立即签字：这是上策。”

    列宁对我的计划的主要担心是，一旦德国重新发动进攻，我们就来不及签订和约了，就是说，德国军国主义不会为此给我们时间。弗拉基米尔·伊里奇多次说过：这只野兽奔跑得很快。在决定和约问题的历次会议上，列宁总是非常坚决地反对左派分子，而非常郑重和平静地反对我的建议。他勉强地容忍这个建议，是因为党显然反对签字，而对党来说，折中的决定应是通向签订和约的桥梁。最著名的布尔什维克（第三次苏维埃代表大会的代表）的会议显然表明，刚从熊熊烈火的十月熔炉中出来的我们的党，需要用行动来经受国际形势的检验。如果没有折中的提法，多数人就会赞成革命战争。

    这里指出左派社会革命党人并没有立即反对布列斯特－里托夫斯克和约这一点，也许是很有趣的。至少，斯皮里多诺娃最初是坚决拥护签订和约的，她说：“庄稼汉不要战争，他们会接受任何一种和约。”当我第一次从布列斯特回来时她对我说：“立即签订和约，并取消粮食垄断制。”后来，左派社会革命党人支持停止战争而不签订和约的折中提法，但把它作为通向革命战争的一个阶段——“如果发生意外的话”。

    大家知道，德国代表团对我们的声明的反应是，似乎德国不打算用恢复军事行动来作为回答。我们带着这个结论回到了莫斯科。

    “他们不会欺骗我们吗？”列宁问道。

    我们两手一摊。

    “似乎不象。”

    “好吧，”列宁说，“如果这样，那就好了：外表保持不变，退出战争。”[5]

    然而，在期满前两天，我们接到留在布列斯特的萨莫伊洛将军的电报通知：根据霍夫曼将军的声明，德国人认为从2月18日12时起与我们处于战争状态，因此建议他离开布列斯特—里托夫斯克。第一个接到这封电报的是弗拉基米尔·伊里奇。我当时在他办公室里。他正在同卡烈林和某个左派社会革命党人谈话。列宁收到电报后，默不作声地把它递给我。我记得他的眼神使我立即感到；电报带来了重要的不样的消息。列宁赶紧结束同社会革命党人的谈话，以便讨论当时的形势。

    “这就是说，他们还是欺骗了我们。赢得了五天时间……这只野兽什么也不放过。这么说，现在除了签订和约以外，没有别的办法，只要德国人同意保留原来的条件。”

    我提出异议，意思是要让霍夫曼转入实际的进攻。

    “但是要知道，这就意味着放弃德文斯克，丢失许多大炮，等等。”

    “当然，这意味着新的栖牲。但是，要使德国士兵实际上通过战斗进入苏维埃国土。一方面要让德国工人，另方面也要让法国工人和英国工人知道这一点。”

    “不，”列宁反驳说，“问题当然不在德文斯克，但是目前不能丧失一个小时。考验已经完毕。霍夫曼要想打仗，也能够打仗。不能拖延：这样他们已经从我们这里赢得了五天时间，这一点我是预料到的。而这只野兽是奔跑得很快的。”

    中央委员会通过了决议，发电报表示立即同意签订布列斯特—里托夫斯克和约。相应的电报发出去了。

    “我觉得，”我在个别谈话中对弗拉基米尔·伊里奇说，“如果我作为外交人民委员提出辞职，在政治上是适宜的。”

    “为什么？我们可不采用这些议会方法。”

     “但是我的辞职对德国人来说，意味着政策上的急剧转变，从而使他们深信我们这次真要签订和遵守和约的决心。”

    “也许，”列宁考虑了一下说，“这倒是个严肃的政治理由。”

    我不记得，是在什么时候接到德军在芬兰登陆和开始击溃芬兰工人的消息。记得我在离弗拉基米尔·伊里奇办公室不远的走廊里碰见了他。他情绪异常激动。在此以前和以后，我都从未见过他这样。

    “是呀，”他说，“看来，非打不可了，虽然是赤手空拳。这一次看来没有别的出路了……”

    这是列宁对芬兰革命被粉碎的电报的最初反应。但是过了十至十五分钟，当我到他办公室去的时候，他说：“不，不能改变政策。我们出兵并不能拯救革命的芬兰，而肯定会毁灭我们。要用一切办法帮助芬兰工人，但不能离开和约的基础。我不知道，这在目前是否能拯救我们。但是，无论如何，这是还可能得救的唯一道路。”

    而这条道路果然使我们得救了。

※　　　　　※　　　　　※

    不签订和约的决定，绝不像现在人们有时写的那样，是从我们似乎与帝国主义根本不能达成协议的抽象考虑出发的。只要在奥弗相尼科夫同志的小册子中看一看列宁就这个问题提议的极有教益的表决，就会相信：拥护“不战不和”试探性提法的人对于我们革命政党在某种条件下是否可以签订“可耻的”和约这个问题的回答是肯定的。实际上，我们说过。即使霍亨索伦不敢或不能同我们作战的希望只有百分之二十五，尽管要承担某种风险，也必须进行这种试验。

    三年以后，我们进行了冒险，用刺刀试探资产阶级贵族的波兰——这一次是列宁倡议的。我们被击退了。这与布列斯特—里托夫斯克的情况有什么差别？没有原则的差别，但是在冒险程度上却有差别。

    记得拉狄克同志有一次写道：签订布列斯特—里托夫斯克和约与进军波兰期间的魄力是列宁策略思想的威力的最光辉表现。现在我们大家都知道，进军华沙是个错误，付出了可怕的代价。它不但使我们签订了割断我们与德国联系的里加和约，而且与同一时期的其他事件一起，给资产阶级欧洲的结合提供了强大推动力。里加和约对欧洲命运的反革命意义，如果设想一下1923年一年的形势，就能理解得更清楚。当时我们与德国存在着共同的边界，无数事实说明，德国的事变在这种情况下本来是可以通过完全另一种途径发展起来的。同样不容置疑的是：如果没有我们的军事干涉及其失败，波兰本国的革命运动本来会以无比顺利的速度发展起来。据我所知，列宁本人非常重视“华沙”错误。然而，拉狄克对于列宁的策略气魄的评价是完全正确的。自然，在“试探”波兰的劳动群众而未获得预期结果以后，在我们被击退以后（不可能不被击退，因为在波兰保持平静的情况下，我们向华沙进军只能是一种游击式的袭击），在我们被迫签订里加和约以后，不难得出结论：反对进军的人是正确的，最好是及时停止，保证我们和德国的共同边界。但是，要知道这一切只是事后才清楚。而对于列宁来说，在进军华沙的思想中具有重大意义的是；计谋的勇敢精神。冒险是很大的，但目的胜过冒脸，计划可能遭受的挫折不会给苏维埃共和国本身的存在带来危险。而只会使它削弱……

    为了向欧洲工人表明态度，是否值得去冒恶化布列斯特－里托夫斯克和约条件的风险，只有让未来的历史学家去作评价。但非常清楚的是，在表明态度以后，应当而且必须签订这个强加的和约。在这里，列宁的鲜明立场和果断精神挽救了局势。

    “如果德国人仍要进攻呢？如果他们向莫斯科推进呢？”

    “找们就向东方撤退，撤到乌拉尔，同时发表愿意签订和约的声明。库兹涅茨矿区的煤矿很丰富。我们依靠乌拉尔的工业和库兹涅茨的煤，依靠乌拉尔的无产阶级和莫斯科与彼得格勒那部分随我们撤走的工人，建立乌拉尔—库兹涅茨共和国。我们将坚持下去，必要时，我们再向东撤退，撤到乌拉尔以东，撤到堪察加，但一定坚持下去。国际形势千变万化，我们将从乌拉尔—库兹涅茨共和国境内重整旗鼓，发展壮大，重返莫斯科和彼得堡。要是我们现在毫无意义地卷入革命战争，丧失工人阶级和我们党的精华，那时我们自然就永远不能再回来了。”

    在那个时期，乌拉尔—库兹涅茨共和国在列宁的论据中占了重要地位。有时，他用问题把反对者问得日瞪口呆：“你们知道我国的库兹涅茨矿区有丰富的煤矿吗？我们把乌拉尔的矿藏和西伯利亚的粮食结合起来，就有新的基地了。”对方往往稀里糊涂，不知库兹涅茨在哪儿，那里的煤同彻底的布尔什维主义和革命战争究竟有什么关系。他们瞪着两眼，或者因出其不意而大笑起来，以为列宁不知是在开玩笑，还是在耍滑头。而实际上，列宁丝毫不是开玩笑，而是——坚定不移地——在考虑形势的严峻后果和最坏的实际结局。他所以需要乌拉尔—库兹涅茨共和国的构想，是为了加强自己和别人的信心：仍然一无所失，而从战略上来说，决不能容许悲观失望。

    大家知道，事情没有发展到建立乌拉尔—库兹涅茨共和国的地步，这当然是好事。但是，毕竟可以说，未实现的乌拉尔—库兹涅茨共和国拯救了俄罗斯苏维埃联邦社会主义共和国。

    无论如何，只有把列宁的布列斯特—里托夫斯克和约的策略与他的十月革命的策略联系起来，才能理解它和评价它。反对十月革命和赞成布列斯特和约，这两种情况实质下都是同一种投降情绪的流露。全部实质在于，列宁在主张布列斯特－里托夫斯克的投降时，发挥了象保证我党取得十月革命胜利那样无穷无尽的革命毅力。只有把十月革命与布列斯特和约、伟大的魄力与胆大心细的作风、果断精神与洞察力自然地和有机地结合起来，才能衡量列宁的方法和列宁的力量。

四 驱散立宪会议

    就在革命后的最初几天，如果说不是头几个小时的话，列宁提出了立宪会议的问题。

    “应当延期，”他提议说，“应当延期选举。应当扩大选举权，年满十八岁的人应当给予选举权。应当尽可能更换候选名单。我们原来的名单根本不合适，因为大量的人员都是一时得势的知识分子，而我们需要的却是工人和农民。应当宣布科尔尼洛夫分子、立宪民主党人为非法。”

    有人反对说：

    “现在延期欠妥。这会使人理解为取消立宪会议，况且我们自己曾对临时政府拖延立宪会议提出过指责。”

    列宁反驳说：“没有什么了不起！重要的是事实，而不是空话。对于临时政府来说，立宪会议意味着或者可能意味着前进了一步，而对于苏维埃政权来说，尤其根据现在的候选名单来看，则必然是后退了一步。怎么能说延期欠妥呢？如果立宪会议成了立宪民主党人、孟什维克和社会革命党人的，那这样就会是妥当的吗？”

    “但是，到那时我们就更有力量了，”另一些人表示异议，“而现在我们太弱。关于苏维埃政权，外省几乎一点都不知道。假如现在把我们延期立宪会议的消息传到那里，就会更加削弱我们的力量。”与外省联系比我们要密切得多的斯维尔德洛夫特别起劲地反对延期。

    列宁的立场陷于孤立。他不满地摇着头，而且重复说：“错误，一个明显的错误，它可能使我们付出高昂的代价！但愿不要被这个错误断送了……”

    不延期！——当这个决定得到通过的时候，列宁就把自己的注意力转移到实现立宪会议的组织措施上来。

    那时已经发现，我们完全受骗了，即使加上左派社会革命党人，我们也将处于少数，何况他们是和右派社会革命党人编在一个总的候选名单里的。

    “当然应当驱散立宪会议，”列宁说道，“但是左派社会革命党人的情况怎么样呢？”

    然而老纳坦松给了我们以很大的宽慰。他是来同我们“商量”的，他第一句话就说：

    “似乎看来不得不用暴力驱散立宪会议了。”

    “妙极了！”列宁大声地说。“对就是对！你们赞成这样吗？"

    “我们有些人是动摇不定的，但我想最终他们会同意的。”纳坦松答道。

    左派社会革命党人当时正在度过它极端激进主义的蜜月：他们真的同意了。

    “我们能不能把我们和你们在立宪会议里的党团合并到中央执行委员会并组成一个国民议会呢？”纳坦松提议说。

    “为什么？”列宁显然不高兴地说。“为了模仿法国革命吗？我们通过驱散立宪会议来确立苏维埃制度。而照你们的计划办，一切都会乱了套，变得不伦不类了。”

    纳坦松试图证明，照他的计划办，我们就能把立宪会议的部分权威拉到自己方面来，但他很快就放弃了。

    列宁认真研究了立宪会议问题。

    “一个明显的错误，”他说，“我们已经夺得了政权，可是我们又把自己弄到为了重新夺得政权而不得不采取军事手段的地步。”

    他十分周密地进行了准备，考虑到了全部细节，并在这方面使那位极其不幸地被委派为立宪会议委员的乌里茨基受到了不公平的审问。列宁还命令一个多半是由工人组成的拉脱维亚团队开到彼得格勒。

    “如果发生意外，农民可能会动摇，”他说，“这里需要的是无产阶级的决心。”

    来自俄国各地的立宪会议中的布尔什维克代表，在列宁的压力下和斯维尔德洛夫的领导下被分派到各工厂和部队。他们成为1月5日“补充革命”的组织机构中的重要成分。至于社会革命党的代表，他们认为参加斗争是与民选代表的崇高称号不相容的，说什么：“既然人民选举了我们，那就让人民来保护我们。”实际上，这些土里土气的小市民根本不知道自己该怎么办，大部分都是胆小鬼。因此他们认真准备第一次会议的仪式。他们随身带着蜡烛，以备万一布尔什维克把电灯熄灭时好用来照明，带了大量夹肉面包，以备万一不给他们饭吃时好用来充饥。民主就是这样带着夹肉面包和蜡烛的全副武装来参加同专政的战斗的。人民根本未想过要支持他们，这些人自以为自己是民选代表，而实际他们是过时的革命时期的幽灵。

    取消立宪会议时我正在布列斯特—里托夫斯克。但是，后来在我回彼得格勒参加会议的那天，列宁就驱散立宪会议的问题对我说：“当然，从我们来说，没有延期召开是非常冒险的，是非常非常不谨慎的。然而最后的结果是好的。用苏维埃政权来驱散立宪会议也就是为了革命的专政而彻底地和公开地取消形式上的民主。这次教训将是深刻的。”这样，理论上的总结就与运用拉脱维亚步兵团的做法一致起来。毫无疑问，当时在列宁的意识中有一些思想己经最后形成，后来，在共产国际第一次代表大会期间，他在自己关于民主的卓越提纲中论述了这些思想。

    众所周知，对形式民主的批判有一段漫长的历史。无论是我们，还是我们的前辈，都把1848年革命的不伦不类的特点解释为政治民主的覆灭。代之而起的是“社会”民主。然而，资产阶级社会却在迫使这种民主去占据纯粹民主已无力坚守的地位。政治历史经过了一个漫长的时期，这个时期社会民主就是靠批判纯粹民主为生的，而实际上它是在履行后者的义务并浸透了它的缺陷。历史上不止一次地发生过这样的事：反对派肩负起以保守的办法，解决业已身败名裂的旧势力所完不成的那些任务的使命。民主从无产阶级专政的临时准备条件变成为最高的准则、终审法院、不可侵犯的圣物，即成为资产阶级社会最高度的伪善。我们这里的情况也是如此。10月间，资产阶级在受到了致命的物质打击之后，又企图在1月间，在玄妙神圣的立宪会议的形式下复活。在立宪会议被公开地、明显地、粗暴地驱散以后，无产阶级革命的进一步胜利发展使形式民主受到了一次有益的打击，由于这次打击，它就永无出头之日了。所以列宁说得对：“归根结蒂，好就好在这里！”

※　　　　　※　　　　　※

    社会革命党立宪会议所体现的二月共和国再一次遭到了死亡的厄运。

    在官僚的二月俄国和当时孟什维克—社会革命党彼得格勒苏维埃给予我的总的印象里，有一个社会革命党代表的面孔至今仍然使我记忆犹新，就象昨天才见过的一样。他是谁？他来自何方？我过去不知道，现在也不知道。想必是从外省来的。样子有点象一个神学校毕业的年青教师。一张几乎没有胡子的脸，颧骨凸出，在呆板而翘起的鼻子上架着一付眼镜。这件事是发生在那批社会主义部长们初次出现在苏维埃的那次会议上。切尔诺夫滔滔不绝、阴阳怪气、东拉西扯、卖弄风情和令人作呕地解释着他本人和其他人为什么要参加政府，由此产生了哪些有利的结果。我记得有一句令人厌倦的话，报告人重复了几十次：“你们把我们推进了政府，你们也能够把我们推出来。”那位神学校学生用充满着爱慕的眼光望着报告人。一个从著名的修道院出来的虔诚教徒在聆听神圣长老的教诲时是应当有这种感受和看法的。发言无止无休，场内人们时而感到不耐烦了，开始喧哗起来。但是对于那个神学校的学生，其虔敬的喜悦源泉似乎是永远不会枯竭的。“我们的，或者确切地说，他们的革命原来如此！”我在我耳闻目睹的1917年这第一次苏维埃会议上这样自言自语地说。切尔诺夫的发言结束时，会场里响起了一阵暴风雨般的掌声。只有少数布尔什维克在一个角落里不满地交谈着。这部分人友好地支持了我对孟什维克和社会革命党人的护国主义内阁主义的批评，这时一下子就显出他们的与众不同。那位虔诚的神学校学生却惊慌和害怕到极点。但还不是愤懑，因为那时他还不会对一个归国侨民表示愤懑。然而他不明白，对切尔诺夫加入临时政府这种在各方面都令人高兴和羡慕的事怎么能表示反对。他坐在离我几步远的地方，他那副面目成了我的会议晴雨表，惊惧和疑惑在同他还没有消失的虔敬斗争着。这副面孔永远留在我的记忆之中，作为二月革命的形象，它是最好的形象，是一副天真幼稚的、下层的小市民神学校学生的形象。因为它还有另一副坏的形象，即唐恩—切尔诺夫的形象。

    切尔诺夫之所以当上立宪会议主席绝非偶然。扶他出来的是二月革命的俄国，是懒汉式革命的俄国，也是半奥勃洛摩夫式的、共和制—马尼洛夫式的俄国，啊，那是多么天真无邪的俄国（一方面）！啊，那是多么令人可疑的俄国（另一方面）！……农民通过虔诚的神学校学生，稀里糊涂地把切尔诺夫之类抬上了高位。而切尔诺夫也就带着一种俄国式的轻盈优雅风度，摆出一副俄国式的滑头滑脑的神气接受了这次的委任。

    因为切尔诺夫在我说的这一点上同样具有某种民族性。我所以说是“同样”，是因为四年前我曾写过关于列宁的民族性。把这两个人拿来作比较，或者甚至间接地进行对比那是不恰当的。如果问题指的是他们个人，那也的确是不礼貌、不恰当的。但这里谈的是民族的“自发力”，是它的体现和反映。切尔诺夫追随的是旧的革命知识分子的传统，而列宁则结束了这种传统，并完全克服了它。切尔诺夫象旧知识分子中的一个贵族在表示忏悔，并大谈特谈对人民的负责的思想，象一个虔诚的神学校学生在点有神灯的父亲的房问里打开一扇通向批判思想世界的小窗；象一个受过教育的农民在动摇于社会化与个人田庄之间：象一个单身工人在围着大学生先生们转，他离开了自己人而又不与另外的人交往。这就是切尔诺夫主义的一切，它完全是一套哗众取宠、毫无定形和不伦不类的东西。索菲娅·彼罗夫斯卡娅时代的旧知识分子的理想主义在切尔诺夫主义里几乎什么也没有留下来。不过从新兴的工业——商人的俄国那里倒是接受了一些东西，这主要就是：“不欺骗就卖不出去”。赫尔岑当年对俄国社会思想的发展曾经起过巨大和卓越的影响。但是如果使赫尔岑在半个世纪里停滞不前，再把他身上的那五光十色的天才羽毛拔掉，使他变成自己的模仿者那样，并把他置于1905—1917年的背景之下，那就可以看到一个切尔诺夫主义分子。对车尔尼雪夫斯基施行这样的手术那就要困难得多，但是在切尔诺夫主义中也有对车尔尼雪夫斯基的滑稽可笑的模拟成分。至于同米哈伊洛夫斯基的联系，那这种联系要直接得多，因为米哈伊洛夫斯基本身的模仿性本来就是占主导地位的。切尔诺夫主义，就象我们的一切发展一样，也具有农民的素质，不过它是通过不成熟的半知识分子的城乡小市民或者通过成熟过头而酸味十足的知识分子折射出来的。切尔诺夫主义的鼎盛时期必然是瞬息即逝的。士兵、工人和农民在第一次二月革命中的觉醒通过志愿入伍者、神学校学生、大学生和律师这一系列中间环节，通过联络委员会和各种其他神计妙算产生了一种推力，这种推力把切尔诺夫推上了民主的高峰，而就在这时，底部却发生了一个决定性的裂变，民主的高峰变成了空中楼阁。正因为如此，整个切尔诺夫主义就在2月和10月期间专心致志地祷告着：“那刹那的时光，请留步吧，你是多么美好啊！”然而那刹那的时光并没有停留。士兵变得“凶恶”了，农民也变得顽强不羁了，甚至那神学校的学生也很快地失去了对二月革命的虔敬，——结果，切尔诺夫主义把礼服的后襟一张，彻底地很不雅观地从想象中的高峰上跌落到完全实际的水坑中去。

    农民的素质在列宁主义里也是有的，因为在俄国无产阶级和我国全部历史中都存在这种东西。可幸的是，在我们的历史上不仅有消极性和奥勃洛摩夫精神，而且也有运动。农民本身不仅有偏见，而且也有理性。所有积极、勇敢、憎恨停滞和暴力、蔑视毫无骨气等这样一些特点，——一句话，所有这些在社会变动和阶级斗争变化过程中聚集起来的运动要素都在布尔什维主义中得到了表现。在这里，农民的素质通过无产阶级，通过我们的、而且也不止是我们的历史动力本身折射出来，——而列宁对这种折射曾作了完整的表述。正是在这个意义上说，列宁是民族的自发力的先头体现。而切尔诺夫主义也反映了这种民族的素质，但它是不彻底的，甚至是完全不彻底的。

    1918年1月5日的悲喜剧事件（驱散立宪会议）是列宁主义和切尔诺夫主义的最后一次原则性冲突。但也仅仅是“原则性的”，因为实际上的冲突一次也没有过，只是一种小小的带着蜡烛和夹肉而包的全副武装从“民主”舞台上走下来的后卫战式的可怜示威。膨胀的虚构已经破裂，廉价的布景已经坍塌，夸张的精神力量显出了它的愚蠢无能。Finis[6]！

五　政府工作

    彼得堡的政权已被夺下来。需要成立政府。

    “给它起个什么名称呢？”列宁大声地议论着，“只是不要叫什么部长大臣，这是一个可憎的和用滥了的名称。”

    “可以称为委员吧，”我提议说，“不过现在委员太多了，要不就称为最高委员……不，‘最高’叫起来不好听，叫‘人民’委员不行吗？”

    “人民委员？看来这倒很合适。那整个政府呢？”

    “叫人民委员会怎么样？"

    “人民委员会，”列宁附和着说，“这好极了，满有革命的味道。”

    最后这句话，我是一字不漏地记得非常清楚。[7]

    在私下同全俄铁路工会执行委员会、左派社会革命党人等进行了长时间的谈判。但是，关于这一段我能谈的不是很多。我只记得列宁对于全俄铁路工会执行委员会提出的蛮横无理的要求极为愤怒，对于我们队伍中赞同这些要求的人也非常不满。但是，我们还是把谈判继续了下去，因为对全俄铁路工会执行委员会暂时还得予以重视。

    根据加米涅夫同志的提议，废除了克伦斯基制定的士兵死刑法。我现在记不大清楚加米涅夫是向哪个部门提出这项建议的，很可能是向革命军事委员会，大概是在10月25日的早晨。记得当时我在场，并且没有提出反对意见。列宁当时还不在。这件事显然是发生在他到斯莫尔尼宫之前。当他得知这第一个法令时，他怒不可遏。

    “胡扯，”他重复着，“不枪毙人怎么能实行革命呢？难道你们认为解除自己的武装，就能够对付一切敌人吗？还有什么镇压手段可言呢？监禁吗？在国内战争中，当每一方都指望胜利的情况下，谁会认为监禁有什么意义呢？”

    加米涅夫试图证明，问题仅仅限于废除克伦斯基专门用来处置逃兵的死刑。但是列宁没有妥协。他清楚地看到，在这项法令背后，对于我们所面临的极大困难隐藏着一种轻率的态度。

    “错误，”他重复着，“不能容忍的缺点，和平主义的幻想……”他建议立即取消这项法令。人们提出反对，指出这样会造成极不好的印象。当时有谁说了一句：“当事情很明显，已经别无办法的时候，那最好还是采用枪毙。”最后终于这样结束了。

    资产阶级、社会革命党和孟什维克的报纸，从革命的最初之日起就变成一种相当和谐的豺狼和疯狗的大合唱。只有《新时报》夹紧尾巴，企图唱出“忠顺的”调子。

    “难道我们就治服不了这帮混蛋吗”？弗拉基米尔·伊里奇一有机会就这样问。“天哪，这还叫什么专政啊！”

    许多报纸特别抓住“掠夺掠夺物”这句话，并通过一切方式，发社论、写诗歌和小品文反复唠叨。

    “他们总算是抓住‘掠夺掠夺物’这句话了。”列宁有一次带着开玩笑的失望神情说。

    “这是谁说的？”我问道，“还是捏造的？”

    “不，我有一次确实说过这句话，”列宁回答说，“我说过就忘了，可是他们却把这句话变成了整个纲领。”于是他幽默地挥了挥手。

    凡是对列宁有所了解的人都知道，他的最大的长处之一就在于他总是善于把实质与形式分开。但是这并不妨碍人们强调指出，他对形式也是非常重视的，他知道形式的东西对意识的支配作用，从而使形式的东西变为物质的东西。从宣布临时政府被推翻时起，列宁就在大大小小的问题上作为政府而有系统地进行活动。当时我们还没有任何机关；同省里没有联系；官吏们在怠工；全俄铁路工会执行委员会在干扰同莫斯科的电话谈判；我们没有钱，也没有军队。然而列宁以政府的名义到处发布决议、法令和命令。当然在这里，他比任何人走得更远，而绝不迷信那些形式上的咒语。他十分清楚地意识到，我们的力量就在于从基层由彼得格勒各区建立起来的新的国家机关。为了使上面的闲散的或者正在怠工的各机关的工作与下面基层的创造性工作联结起来，就需要这种形式上坚定的作风，即需要这样一个政府的作风，尽管这个政府今天还是个空架子，但在明天或者后天它将成为一支力量，正因为这样，它今天就应当作为一支力量而出现。为了加强我们本身的纪律性，同样也需要这种形式的东西。在汹涌的自发势力和先进无产阶级集团的革命即兴行动上面逐渐拉上了政府机关的网线。

    在斯莫尔尼宫，列宁的办公室和我的办公室位于相对的两端。联结着我们的，或者更确切地说，把我们分隔开来的那条走廊是如此之长，以至弗拉基米尔·伊里奇曾开玩笑地提议要用自行车进行来往。我们通过电话联络，水兵们经常跑步把列宁的重要便条送来，这些小小的纸片上只写着两三句很有力量的话，每一句说得都直截了当，在最重要的字句下面划有两三道着重线，并附有结论性的问题——同样是直截了当的。一天当中我总要几次沿着那条一眼看不到尽头的如同通往蚁穴般的长廊到弗拉基米尔·伊里奇办公室里去参加会议。当时的中心是军事问题。对外交部的关照我完全交给了马尔金和扎尔金德同志，我本人只管写一些宣传材料和接见为数不多的客人。

    德国的进攻使我们面临极其困难的任务，可是又没有解决这些任务的手段，就连寻求这种手段或创造这种手段的最起码的本领都没有。我们开始发出呼吁。由我起草的《社会主义祖国在危急中》一文曾与左派社会革命党人进行过讨论。这些国际主义的新兵对呼吁书的标题大为恼火。相反，列宁却非常赞成地说：“这就表明我们对保卫祖国的态度来了个一百八十度的转变，就需要这样。”呼吁书草案中结论性的一条讲到，凡是帮助敌人者应就地处死。被一阵什么怪风卷入革命甚至被吹进人民委员会的左派社会革命党人施泰因贝尔格出来反对这种残酷的成胁，认为这样会破坏“呼吁书的感召力”。

    “恰恰相反！”列宁大声地说，“这才是真正的革命的感召力（他讽刺地把重音挪到最后）。难道你们认为我们不要最残酷的革命恐怖就可以成为胜利者吗？”

    这个时期，列宁在每一个适当的场合灌输恐怖手段不可避免的思想。各种各样的温情主义，马尼洛夫精神，懒散作风，这样的表现多得很，引起列宁愤怒的不光是这些东西本身，而且是工人阶级的上层对那些只有通过极大的努力才能解决的极其严重的困难缺乏足够认识的种种迹象。列宁在谈到敌人时说：“他们面临着失去一切的危险。但是他们有数十万受过战争锻炼的吃得饱饱的、凶悍无比和不顾一切的军官，士官生，资产阶级和地主的子弟，警察和富农。不客气地说，正是这些‘革命者’设想我们会以仁慈和友善的方式实行革命。他们是从哪里学来的呢？他们所理解的专政是什么呢？一个心慈手软的人能搞出什么专政呢？”这种愤激的话一天之内总能听到几十次，而且矛头总是对着在场的一些有“和平主义”嫌疑的人。每当人们谈论革命和专政的时候，特别是在有左派社会革命党人或动摇不定的共产党人参加的人民委员会会议上，列宁总是不失时机地指出：“我们的专政在哪里呢？请指出来给我们看看！我们这里是一锅粥，而不是专政。”他非常喜欢用“一锅粥”这个词。“如果我们连枪毙一个怠工的白匪的本领都没有，那还算什么伟大的革命呢？你们看，我们那些资产阶级废物在报纸上写些什么！哪里还有专政呢？纯是废话和一锅粥”……一这些话反映了列宁的真实情绪，同时也说明是有其独特意图的：列宁是按照自己的方式坚持认为必须用非常严酷的手段来拯救革命。

    从德国人转入进攻开始，新的国家机关的软弱性就明显地暴露出来了。列宁个别对我说过，“昨天还牢牢地坐在马鞍上，而今天只揪着马鬃了。这可是个教训啊！这个教训必将对我们那种可恶的奥勃洛摩夫精神起点作用。如果不愿意做奴隶，那就要来一番整顿，真正把工作抓起来！即使……即使德国人和白匪消灭不了我们，那也将是一个很大的教训。”

    有一次弗拉基米尔·伊里奇完全出人意料地问我：“你看，如果白匪把咱们俩打死的话，布哈林和斯维尔德洛夫能担当得起来吗？”

    “也许不会被打死的。”我开玩笑地回答。

    “鬼知道他们。”列宁一边说，一边自己大笑起来。谈话就到此结束。

    司令部经常在斯莫尔尼宫的一个房间里开会。这是所有机关当中最乱的一个机关。从来也搞不清楚哪些事情究竟由谁主管，由谁发号施令。在这里第一次一般地提出了军事专家的问题。我们通过同克拉斯诺夫的斗争在这方面取得了一些经验，当时我们任命穆拉维约夫团长为指挥员。他又委派瓦尔登团长来领导普尔科沃城郊的战役。在穆拉维约夫跟前有四个水兵和一个士兵，他们接受的指示是，左右监视，手不离开手枪。这就是委员制的萌芽。这个经验在一定程度上成了建立最高军事委员会的基础。

    每一次到参谋部去以后，我就向弗拉基米尔·伊里奇说：“没有真正的有经验的军事人员，我们就不能脱出这种混乱状态。”

    “这想必是对的。他们千万可别叛变……”

    “给他们每个人派一个政治委员。”

    列宁喊道：“派两个更好一些，并且要精明强干的。我们决不会没有精明强干的共产党员。”

    最高军事委员会的机构就是这样产生的。

    在政府迁往莫斯科的问题上引起了不少争论。据说这有点象从十月革命的发源地彼得格勒逃跑的样子。说工人们想不通，说斯莫尔尼宫已成为苏维埃政权的象征，而现在却又建议取消它等等，等等。列宁简直怒不可遏，他对这些说法回答说：“怎么能用这些无谓的感伤情绪来掩盖革命命运的问题呢？如果德国人一下子占领了彼得城并在那里把我们抓住，那革命就将付诸东流。假如政府迁到莫斯科，那彼得堡的陷落只是一个局部的重大损失，你们怎么就看不到这一点，不明白这一点呢？此外，在现时的情况下，如果我们仍留在彼得堡，这只能增加对它的战争危险，那就会促使德国人来夺取彼得堡。如果政府迁到莫斯科，那么德国人夺取彼得堡的欲望也就会大大减少，因为如果占领一座处在饥饿中的革命城市，而这种占领又决定不了革命与和平的命运，那究竟有多大的好处呢？你们胡扯什么斯莫尔尼宫的象征意义！斯莫尔尼宫之所以是斯莫尔尼宫，是因为我们在斯莫尔尼宫。我们迁到克里姆林宫，你们所说的全部象征意义也就会随之转到克里姆林宫。”反对意见终于被驳倒了。政府迁到了莫斯科。我在彼得堡又呆了一段时间，大概是因为我担任彼得堡革命军事委员会主席的原因。到了莫斯科之后，我在克里姆林官的所谓骑士楼里见到了弗拉基米尔·伊里奇。这里到处是“一锅粥”，就是说毫无秩序，一片混乱，丝毫不亚于斯莫尔尼宫。弗拉基米尔·伊里奇善意地批评了充满大地方主义情绪的莫斯科人，并逐渐地、一步一步地拉紧了缰绳。

    政府相当频繁地进行着各部门的改革，同时展开了热气腾腾的立法工作。人民委员会初期的每一次会议都表现了立法方面的一种极其伟大的即兴式创作情景。一切都得从头开始，都得在空地上建立起来。没有什么“先例”可循，因为历史上没有这样的记载。由于时间有限，就连进行简单的查询都很困难。各种问题的提出都根据革命的紧急需要，即根据那种最难以置信的混乱情况而定。大小事情都稀奇古怪地搅在一起。一些不重要的实际任务也变成极其复杂的原则问题。不是所有的，远远不是所有的法令都互相协调。列宁曾对我们法令制定上的不协调不止一次地，甚至公开地进行过讥讽。这些矛盾尽管从当时的实际任务看来是非常尖锐的，但最后都在具有革命思想的工作中湮没了。这种革命思想的工作通过立法虚线为人类关系的新世界规划出了新的途径。

    不用说，领导这全部工作的是列宁。他连续五六个小时不知疲倦地主持人民委员会的会议（人民委员会的会议初期每天都举行），从一个问题转到另一个问题，领导辩论，用怀表严格地控制报告人发言的时间（后来用计时器代替了怀表）。问题的提出通常是没有准备的，如前所说，往往是根据紧急程度提出来的。常常在辩论开始之前，人民委员会委员和主席对问题的实质都还搞不清楚。但是，辩论总是很紧凑，提案报告以五至十分钟为限。然而主席总是能摸索出其中的轨道。如果与会者很多，并且其中有专家和一般不熟悉的人时，弗拉基米尔·伊里奇就用他常喜欢用的一种手势，把右手象遮阳板一样紧贴在前额上，透过指缝观看报告人和所有与会者，与俗话说的“指缝里看人”这句话的意思相反，他看得非常敏锐，非常仔细，寻视出他所需要的东西。在一张狭小的纸片上用很小很小的字（多节约！）写着报告人的名字，一只眼看着小桌上的时钟，以便提醒报告人该结束发言了。同时主席根据他在辩论过程中发现的那些最重要的意见迅速地在纸上草拟出决议性的结论。通常列宁为了节省时间把这些便条分送给与会者，征求这些或那些人的修改意见。这些便条是苏维埃立法技术上的一种非常广泛的和有趣的书信式的文件。但是其中大部分都找不到了，因为答案往往是写在问题的背面，主席随时把它细心地销毁了。到一定时候列宁便宣读自己的决议要点，而这些要点总是故意地写得那么率直，有点教学式的生硬（这是为了强调，突出，不使人含糊不清），接着，辩论或者完全停止，或者进入实际建议和补充建议的具体议程。列宁的“要点”奠定了法令的基础。

    领导这样的工作，除了要有其他必要的品质以外，还要有巨大的创造性的想象力。初看起来，这个词似乎不太合适，然而它表达了事物的本质。人的想象力有各种各样：一个工程师—设计师同一个奔放的小说家一样，需要有想象力。有一种可贵的想象力能够在即使你从来没有见过的情况下把人物、事物和现象想象得象实际表现的那样逼真。运用自己的全部生活经脸和理论观点，把迅速捕捉到的个别的、细小的现象收集起来，进行加工整理，把它们联系起来，根据某种非公式化的相应规律加以补充，从而把人们生活的某一方面具体地再现出来－一这就是想象力，这就是立法家、行政领导人、特别是革命时代的领袖所不可缺少的想象力。列宁的力量在很大程度上就在于他具有现实的想象力。

    列宁的目的性总是具体的，否则它就不是真正的目的性。列宁好象最初是在《火星报》上谈过这样一个思想，即在复杂的政治活动的链条中必须善于突出当时的中心环节，以便抓住它，为整个链条指出方向。以后列宁不止一次地重复过这个思想，而且经常谈到链条和环节的本身形式。这种方法在他那里仿佛是从有意识的领域变成了下意识的东西，最后成为他的第二天性。在最紧急的关头，一旦事情涉及到重大的或是冒险的策略上的转折，列宁就把全部其他的、次要的或者可以延缓的事情抛到一边。这绝不能理解为他抓中心任务只是抓它的主要之点而忽视了细节。相反，他总是把他认为刻不容缓的任务提得十分具体，从各个方面去研究它，仔细考虑它的细节，有时甚至是非常次要的细节，寻求论据加以进一步推动，并不断地提示、号召、警告、检查、督促。所有这一切都服从于他所认为的当时的那个决定性“环节”。在这里，他不仅把所有直接或间接与中心任务相冲突的事情，而且把那些分散视线、削弱精力的事情，一概抛在一边。在最紧张的时候，他对于超出他所急切关心的问题以外的那些事情，几乎采取视而不见、充耳不闻的态度。只要一提到其他的所谓中间性的问题，他就会感觉到这是一种危险，于是他就本能地加以回避。当一个危急的阶段顺利地度过之后，列宁经常根据这种或那种理由感叹地说：“瞧，我们竟忘记了做某某事情”……“瞧，我们忙于主要问题，这里忽略了一点”……有时当人们反驳他说：“可是要知道，这个问题曾经提出过，而且提过具体建议，只是您那时连听也不愿意听。”他回答说：“难道真是这样吗？我怎么记不得。”这时他就俏皮地略有“谦意”地大笑起来，并用手从上到下做出一个他固有的特殊动作，意思是说：看来要百废俱兴是办不到的。他的这一“缺点”只不过是他能对所有力量进行最伟大的内部动员的才能的一个反面，而正是这种才能使他成为历史上最伟人的革命家。

    列宁在1918年1月初写的关于和约问题的提纲中说：“为了使社会主义在俄国取得胜利，必须有一段至少是几个月的时间”[8]。现在觉得这些话完全不能令人理解：是不是笔误，这里是不是指几年或者几十年？但是，不，这不是笔误。列宁其他一些类似的话也许还可以找到不少。我非常清楚地记得，在初期，在斯莫尔尼宫，列宁在人民委员会会议上一再重复地说过，过半年之后我们这里就会是社会主义，而且我们会成为最强大的国家。当时左派社会革命党人，而且不光是他们，吃惊地抬起困惑莫解的脑袋，互相交换着眼色，然而却哑口无言。这是列宁的一种诱导方式。列宁要使所有的人养成一种习惯，把一切问题都从社会主义建设的范围内去考虑，不是停留在“最终目的”的前景上，而是着眼于今天或明天。在这里，列宁在这种急剧转变的时刻，采取了他所特有的极端作法：昨天说社会主义是“最终目的”，而今天的思虑、言论和行动都应当从保证社会主义数月之后取得统治出发。这只是一种教育方法吗？不，不只是这一点。在教育的坚定性上还必须加上一点，这就是列宁的炽烈的理想主义，他的坚强的意志，这种意志在两个时代的剧烈变动中压缩了阶段，缩短了期限。他对自己说过的话是深信不疑的。为社会主义的成功所规定的这段离奇的半年期限，同列宁对待今天的每一个任务采取的现实主义态度一样；也是他的一种精神职能。对于人类发展之极大可能性的深刻而不可遏止的信念，永远是列宁精神的主要动力，为了这种信念可以而且应该付出任何牺牲和痛苦代价。

    在极端困难的条件下，在十分繁重的日常工作中，在粮荒和其他任何困难的情况下，在国内战争的艰苦环境里，列宁总是极其细致地从事着苏维埃宪法的工作，把国家机关的各项次要的和更次要的实际需要同无产阶级专政在一个农民国家中的原则任务作极其精心的平衡。

    宪法委员会因某种原因决定修改列宁的劳动人民权利宣言，使它与宪法的内容相“协调”。当我从前线回到莫斯科时，收到了一些从宪法委员会送来的材料，其中有经过修改的《宣言》草案，或者说至少是它的某些部分。我在列宁的办公室里见过这份材料，列宁本人和斯维尔德洛夫都在场。当时正准备召开第五次苏维埃代表大会。

    “究竟为什么要修改《宣言》呢？”我问领导宪法委员会工作的斯维尔德洛夫。

    弗拉基米尔·伊里奇很感兴趣地微微抬起了头。

    “因为宪法委员会认为《宣言》中有与宪法不一致的地方和不确切的说法。”雅柯夫·米哈伊洛维奇回答说。

    “依我看这是徒劳的。”我答道。“《宣言》已经通过了，已经成为历史文献，修改它有什么意义呢？”

    “完全正确。”弗拉基米尔·伊里奇表示支持地说，“我也认为这是多此一举。就让这个披头散发的婴儿这样活下去吧，因为不管怎样，他毕竟是革命的产物……如果把他送到理发师那里去，他未必会变得更好些。”

    斯维尔德洛夫“出于职务的原因”曾试图为自己的那个委员会的决定作一些辩护，但很快就同意了我们的意见。我明白弗拉基米尔·伊里奇曾不止一次地不得不起来反对宪法委员会这样或那样的一些建议，只是不愿意为了他本人起草的那份《权利宣言》而挑起纷争。但是他非常乐意得到在最后时刻意外出现的“第三者”的支持。我们三个人共同商定不再修改《宣言》，于是这个头发蓬乱的可爱的婴儿就从理发馆里得到了解救……

    研究苏维埃立法的发展要特别注意其中一些原则性的因素和转折性的关键，要联系到革命本身及其阶级关系的进程，因为这是一个极其重要的任务，对于其他国家的无产阶级来说，它的结论可能而且一定会具有头等重要的实际意义。苏维埃法令扩编在某种意义上说是弗拉基米尔·伊里奇·列宁全集的一部分，而且绝不是不重要的一部分。

六 捷克斯洛伐克人和左派社会革命党人

    1918年的春天过得非常艰难。时时给人一种感觉。一切都在土崩瓦解，惶惶不可终日。一方面，假如没有十月变革，国家就会长期腐败下去。但另一方面，1918年春天使人不自觉地提出了一个问题：这个财力枯喝、一片荒凉和极端绝望的国家能有足够的生命力来使新制度维持下去吗？没有粮食，也没有军队。国家机关还只是刚在着手建立，到处都在进行阴谋活动。捷克斯洛伐克军团如同一个独立的大国在我国的领土上为所欲为。我们不能或几乎不能拿出任何东西来与之对抗。有一次，在1918年最困难的时刻，弗拉基米尔·伊里奇对我说：“今天一个工人代表团到我这里来过。其中一个人在回答我的问话[9]时说：列宁同志，显然您也是站在资本家一边。您知道，这是我第一次听到这样的说法。我承认，我简直不知所措了，不知道该怎样来回答他。如果这个人不是出自恶意，不是一个孟什维克，那么这件事就是一个令人不安的讯号。”在述说此事时，我觉得列宁比后来听到前线传来喀山陷落或者彼得堡受到直接威胁的坏消息时还要伤心和激动不安。这是可以理解的，因为喀山，甚至彼得堡可以失掉，也可以收复，而工人的信任却是党的主要资本。

    “我有这样的感觉，”那些日子我对弗拉基米尔·伊里奇说，“国家在遭受一场严重的疾病之后，现在需要加强滋补、休养生息，以便继续生存和恢复元气，现在只要有一个轻微的推力就可能把它推倒。”

    “我也有同感。”弗拉基米尔·伊里奇回答说。“可怕的恶病体质！现在任何额外的推力都是危险的。”

    然而，捷克斯洛伐克人带来的麻烦很可能起这种致命推力的作用。捷克斯洛伐克军团一下子就乘虚钻入了俄国的东南部，他们没有受到抵抗，并且把社会革命党人和其他一些更反动的白党分子纠集到自己周围。虽然布尔什维克掌握了各地的政权，但是外省的虚弱性仍然非常严重。这也是不足为奇的。实际上，十月革命仅仅是在彼得格勒和莫斯科完成的。在大多数外省市，十月革命象二月革命一样，只是通过电报来实现的。一些人过来，另一些人离去，这种事在首都就已经发生过。社会舆论的虚弱性，前统治者的不抵抗，也造成了革命方面的虚弱性。捷克斯洛伐克军队在舞台上的出现改变了形势，起初是对我们不利，但到了最后是有利于我们的。白军得到了军事上的结晶棒。作为回答的，红军的真正的革命结晶也开始了。可以说，只是随着捷克斯洛伐克人的出现，伏尔加河流域才实现了十月革命。但这并不是即刻发生的。

    7月3日，弗拉基米尔·伊里奇往军事委员会给我打电话。

    “您知道发生了什么事吗？”他以他那情绪激动时常有的嘶哑嗓音问道。

    “不知道，什么事？”

    “左派社会革命党人向米尔巴赫投了颗炸弹；听说伤势很重。请您到克里姆林宫来，应当商量一下。”

    过了几分钟，我到了列宁的办公室。他向我叙述了事实情况，一次一次地打电话询问新的细节。

    “干起来了！”我一边说，一边琢磨着这个完全不寻常的消息。“我们无论如何也不能抱怨生活的单调无味了。”

    “是啊，”列宁不安地笑着说，“看，这就是目前小资产阶级骇人听闻的摇摆性……”他在说摇摆性这几个字时带有讽刺口吻，就象恩格斯讲到“狂热蛮干的小资产阶级”那时的情形一样。

    当场还通过电话与外交人民委员部、全俄肃反委员会和其他机关进行了简短的问答式的匆忙谈话。列宁的思想在紧急关头一向都是这样，他同时要考虑到两个方面：作为一个马克思土义者，他要不断丰富自己的历史经验，注意评价新的小市民激进主义的新花样——“摇摆性”；与此同时，作为革命的领袖，他要不倦地抓紧情报工作，拟定出实际步骤。当时有消息说全俄肃反委员会军队中发生了暴动。

    “但愿左派社会革命党人可别成为一颗使我们注定要跌跤的樱桃核……”

    “我正好也在考虑这一点，”列宁答道，“要知道小资产阶级摇摆性的命运也正是这样，即为了白卫军的需要而充当一颗樱桃核……现在要千方百计地干预德国人向柏林提供的情报。他们有足够的借口进行武装干涉，特别应当注意到，米尔巴赫大概经常报告说，我们很软弱，只要一推就……”

    不一会斯维尔德洛夫来了，他象平日一样。

    “看来我们又得把人民委员会重新改为革命委员会了。”他笑着打着招呼对我说。

    列宁那时仍在继续收集情况。我不记得就在这次还是以后，得到通知说米尔巴赫死了。应当到大使馆去“吊唁”。决定由列宁、斯维尔德洛夫、好象还有契切林去。关于我的问题，经过匆匆地交换意见后决定我不要去。

    “到那里怎样说，”弗拉基米尔·伊里奇摇着头说，“我已经同拉狄克就这一点谈妥了。我想说的是‘慰问’，而应当说的却是‘哀悼’。”

    他低声地微笑着，穿上衣服，毅然地对斯维尔德洛夫说；“我们走吧。”他的脸色变成了石头样的灰色。这次前往霍亨索伦大使馆吊唁米尔巴赫伯爵之死，对于伊里奇来说是件苦事。在内心的感受上，这大概是他一生中最受罪的一个时刻。在那些日子里人们互相更了解了。斯维尔德洛夫是个真正不可比拟的人，他坚定、勇敢、刚强、机智，是一个优秀的布尔什维克典型。正是在这艰难的时日里，列宁完全了解并看上了斯维尔德洛夫。弗拉基米尔·伊里奇时常把斯维尔德洛夫请来，建议采取这种或那种紧急措施，而在大多数情况下得到的回答是：“已经！”这就是说，已经采取了措施。我们常常因此而开玩笑说；“斯维尔德洛夫可能已经了！”

    “当初我们曾反对过他进中央委员会，”列宁不知怎么提起这件事来了，“可见对人估计多么不足！这方面发生过相当大的争论，但是人们在下面，在代表大会上纠正了我们，结果证明他们是完全正确的[10]……”

    “左派社会革命党人的叛乱使我们失去了政治上的同路人和同盟者，但是结果，我们并没有被削弱，反而加强了。我们的党团结得更紧密了。在机关、军队中加强了党支部的作用。政府的路线变得更加稳固了。

    无疑，捷克斯洛伐克人的暴动在这方面也有影响，它使党从那种被压迫的状态中解放出来，显然从签订布列斯特—里托夫斯克和约时起党就一直处在这样一种状态。党内动员向东线进军的时期开始了。我和弗拉基米尔·伊里奇共同选派了照旧是由左派社会革命党人组成的第一兵团。这里已经使未来的政治部组织有了初步的轮廓。可是从伏尔加河流域传来的消息仍然不见好转。穆拉维约夫的叛变和左派社会革命党人的暴动使东线陷于新的暂时性混乱。危险性立刻加剧了。而就在这时开始了根本的转折。

    “应当动员一切人力物力上前线去，”列宁说，“应当把全部稍有战斗力的部队从幕后撤出来调到伏尔加河流域去。”

    大家记得，所谓“幕”就是指设在西线的面对德国占领区的那条狭长的军事警戒线。

    “那德国人呢？”大家问列宁。

    “德国人不会动，他们顾不上这些，他们自己也乐得让我们去战胜捷克斯洛伐克人。”

    这个计划被采纳了，并且为后来的第五集团军作了准备。当时还决定由我到伏尔加河流域走一趟。于是我就着手列车的编组工作，这件事在当时是很不容易的。弗拉基米尔·伊里奇这时也参与了这一切，他接连不断地给我写纸条、打电话。

    “您有结实的汽车吗？从克里姆林宫车库挑一辆吧。”

    又过了半小时：

    “您身边带着飞机吗！应该带上，以防万一。”

    “部队里将会有飞机，如果需要，我会启用的。”我答道。

    又过了半小时：

    “我仍然认为，您应该在列车上带一架飞机，谁知道可能发生什么情况。”

    如此等等。

    团队的组成很匆忙，其中绝大部分是旧军队中解散的士兵，所以正如大家所知道的那样，第一次同捷克斯洛伐克人一接触就极其惨重地溃不成军了。

    “为了防正这种有毁灭危险的不坚定性，我们必需有一批坚强的、由共产党员和工人战斗队员组成的督战队。应当强迫去作战。如果等待农民去醒悟，那也许就晚了。”我在赴东线之前对列宁说。

    “这当然不错，”他答道，“只是我担心即使督战队也不会表现出应有的坚定性。俄国人太仁慈，不肯采取革命恐怖的坚决手段。但是必须试一试。”

    关于企图谋害列宁以及乌里茨基被刺的消息，我是在斯维亚日斯克听到的。在这些悲痛的日子里，革命经历了一次内心的转折。“仁慈”从它身上消失了。党的钢剑得到了最终的锻炼。决心增强了，一旦需要，就毫不留情。在前线，政治部同督战队和军事法庭同心协力地对年青的部队进行了整顿。变化很快就显示出来。我们收复了喀山和辛比尔斯克。我在喀山收到了列宁伤势痊愈后给我拍来的关于在伏尔加河地区首次告捷的电报。

    此后不久我回到莫斯科，我和斯维尔德洛夫一起到哥尔克村探望弗拉基米尔·伊里奇，他恢复得很快，但还没有回莫斯科工作。我们看到他情绪非常好。他详细地询问了军队的组织，军队的情绪，共产党员的作用，加强纪律等情况，并且一再快乐地说：“是的，这太好了，这好极了。军队的加强将很快影响全国——纪律性的增强，责任心的提高。”……从秋季开始，果真发生了巨大转折。象春季表现的那种虚弱无力的状况，现在已经感觉不到了。情况有了进展，情况已经稳定下来，而事情很妙，革命这一次之所以得到了拯救，并不是因为有了新的喘息时间，而是相反，是因为出现了新的剧烈险情，打开了无产阶级潜在的革命能源。当我和斯维尔德洛夫坐上汽车要走的时候，列宁兴高采烈地站在阳台上。我记得那还只是在10月25日当他在斯莫尔尼宫听到第一次武装起义成功的时候，他才有过这样的快活神气。

    我们在政治上消灭了左派社会革命党人。伏尔加河流域已经变得宁静了。列宁伤后也已经痊愈。革命得到了巩固和加强。

七 讲坛上的列宁

    十月革命以后，摄影师们不止一次地为列宁拍照，电影摄影师们也不例外。他的声音被灌入了唱片。讲话被记录和出版。这样一来，弗拉基米尔·伊里奇的全部特征都已齐备了。但这也仅仅是一些特征罢了。而其生动的个性则存在于这些特征的独特多变的结合之中。

    当我故意试图用生人的眼睛和生人的耳朵第一次来观看和聆听讲坛上的列宁时，我看到的是一个强壮的、个子不高的而内心富有弹性的身躯，我听到的是一种平和、从容、非常急促的声音。P、Л两个字母有些发音不清，讲起话来几乎是不住气地讲，开始时没有什么特殊语调。

    起头的几句话通常很一般，语气带试探性，整个身体好象还没有站稳，姿式也不固定，眼神注视着自己，脸色有些阴沉，甚至似乎有点懊丧——他思想里在考虑着怎样抓住听众。这种开场白有长有短，这要视听众、题目、演讲者的情绪而定。看，他终于站稳脚跟。题目开始铺开了。演讲者上身前倾，两个大拇指插进背心的肩缝。由于这两个动作，头和手就立刻突出起来。头部本身在其矮小而健壮、各部位都很均匀协调的身躯上就不显得那么大了。但是前额和光秃而凸起的颅骨在头上却显得很大。手臂的动作很多，但不是乱动，也不是神经质。他手掌宽大，手指短粗，“平民般的”有力。这双手同整个身体一样带有牢靠和男性温厚的特点。但是为了让人们看出这一点，演讲者需要从内部来显示自己，说明他已识破反对者的奸诈狡猾或者已成功地把他们诱入自己的圈套。这时列宁的目光就从宽大凸出的前额下面闪现出来，从1919年拍摄的那张非常成功的照片上稍微可以看出这种神气。甚至一个旁观者初次看到这种目光，也会聚精会神地等着静听他下面所要讲的话。在这种时刻，那凸出的颧骨在那极其聪明的宽宏风度的衬托下显得明快而柔和，在这宽宏风度的后面可以使人感觉到他对人、关系、环境局势乃至最深奥不过的内幕情况的真知灼见。那长着红灰色胡须的下半部脸就象隐没在黑影里。他的嗓音变得柔和了，运用自如了，有时变得很婉转调皮。

    看，这位演讲者在列举反对者可能有的反对意见或者敌人文章中的恶毒语句了。这之前，他认真研究了敌对的思想，他告诉大家，反对意见是毫无根据的，皮相的或者虚伪的。他把手指从西服背心里抽出来，身体微微向后伸直，轻轻退后几步，好象是在为自己空出一段跑道，并且时而讽刺地，时而失望地耸耸肩膀和摊开双手，富有表情地伸开大拇指。他在提出反驳之前，总是根据反对者和场合的不同，先要给反对者以谴责，嘲笑或者奚落。听的人似乎事先己被告知他应当等待哪些论据和为自己的思想定什么样的调了。接着逻辑上的进攻便展开了。左手又重新插入背心的肩口，或者更经常的是插在裤兜里。右手随着思维的逻辑而有节奏地晃动起来。在需要的时候，左手也出来帮忙。演讲者注视着听众，走到台边，俯身向前，用双手抱成一个圆圈来帮助发挥自己的演说材料。这意味着问题已讲到了中心思想，到了全篇演说的要点。如果听众当中有反对者，有时他们会冲演讲者发出批评或者敌对的喊叫。在这种情况下他们十次有九次是得不到回答的。演讲者会按照他自己和别人的需要把他认为需要讲的东西讲下去。他不愿意为了有人偶然提出反对意见而打断演说。他从不因仓促应战而分散他的精力。只是在敌对的喊声之后，他的声音变得更强硬了，发言更紧凑更坚决了，思想更敏锐了，手势更猛烈了。他只是在另一种场合才会及时去理会那些敌对的喊叫，那就是当他的回答符合他的整个思维过程并有助于他更快地得出所需要的结论的时候。这时他的回答往往完全出人意料的简单。他有时会直截了当地把本来想在当时的场合下予以掩饰的情况暴露出来。孟什维克在革命初期曾不止一次地有过这样的体验，他们对破坏民主的指责至今使人记忆犹新。“我们的报纸被封闭了！”——“不过很遗憾，还不是全部！很快全部都将被封闭。（热烈鼓掌）无产阶级专政将彻底消灭这种贩卖资产阶级鸦片的可耻行为。”（热烈鼓掌）演讲者挺直了身躯。两手插在口袋里。这里一点也没有装腔作势的迹象，声音里也没有那种修辞上的哗众取宠，可是他的整个体形，头的姿式，紧闭的双唇，颧骨和略微沙哑的嗓音却充满着对自己的正义性和正确性的不可动摇的信心。“如果你们要博斗，那就请便吧！”

    当演讲者抨击的不是敌人，而是自己人时，那无论在他的姿式上，还是在语气上都可以感觉出来。在这种情况下，即使最激烈的抨击也保持着“劝服”的特点。有时演讲者的语调突然升高，这是因为他在急速地揭露某一个自己人，为这个人而惭傀，并证明这个反对者几乎一点也不会考虑问题，拿不出任何一丁点论据来证明自己的反对意见。而就在这些“几乎”和“一丁点”上，他的声音有时会显得有点假嗓和撕裂，因此一段非常气愤的话也会变得出人意外的温和。

    演讲者事先周密地考虑了自己的思想，一直到最后，到最后的实际结论，他考虑的是思想，而不是叙述，也不是公式，但不包括最简单扼要、鲜明准确的用语和词汇，这些用语和词汇后来象流通中的铮铮的硬币一样进入了党和国家的政治生活。句子的结构一般很复杂，一句扣一句，或者相反，句子套句子。这样的句子结构对于速记员和后来的编辑都是一种严重的考验。然而，紧张而威严的思想却通过这些复杂的句子为自已开辟了一条坚定、可靠的道路。

    可是，这是否真地出自一位有深刻教养的马克思主义者、经济理论家、学识渊博的学者之口呢？要知道，至少有时使人觉得他象一个非凡的无师自通者，他通过自己的智慧而得到这所有的一切，这一切都是他自己仔细认真思考出的，没有科学资料，没有科学术语，而是按照自已的意思叙述的。这是为什么？因为演讲者不仅在为自己，而且也在为群众考虑问题，他通过实践检验了自己的思想，使叙述完全摆脱掉了他本人起初对待问题所利用过的理论框框。

    有时演讲者猛然冲上自己思想的阶梯，一下子跳过两、三阶，这是因为他觉得结论十分清楚，实际上再延长就是多余，需要尽快把听众引导到这个结论上来。而当他感到听众没有跟上来，感到同听众的联系断了线，他就会马上使自己镇静下来，一下子跳回去，再重新起步，但这时的步子就缓慢和适中了。他的声音也变得不同了，去掉了多余的紧张，具有充分的说服力。当然由于这样一退后，整个演说的结构就要受到影响。然而，难道演说是为了结构而存在的吗？难道一篇演说中还有什么别的逻辑能比促使人行动的逻辑更有价值的吗？

    当演讲者第二次讲到结论并在这一次把自己的听众一个不漏地引上这个结论时，场内真正出现了一片由于集体思想得到满足而发出的感激的喜悦之情。现在剩下的，只要在结论上再敲打两三下就行了，这样可以使它更扎实，显得更简明、形象，从而使人更便于记忆，然后可以让自己和别人都去歇口气，去说笑，以便使集体思想能在这时去更好地消化新取得的收获。

    列宁演说时所表现的幽默是那样的平易，就象他的所有别的手法一样，假如这里可以说手法的话。任何孤立的诙谐，更不用说是俏皮话，在列宁的演说中都是没有的，而有的只是笑话，这些笑话很形象，为群众所熟悉，是真正意义上的民间笑话。如果政治形势不十分吃紧，如果大多数听众是“自己的”，那么演讲者并不反对顺便“开开玩笑”。听众带着感激的心情聆听着那种滑稽而朴实的俏皮插话和善良而无情的形容，他们感到这不是说着玩的，不单纯是一句俏皮话，而是有的放矢的。

    当演讲者讲笑话时，他的脸的下半部显得更加突出，特别是那张富有感染力的喜欢发笑的嘴。前额和颅骨的线条似乎也缓和了，目光也不再那么逼人了，显得那样的快活，P、Л的发音更发不清了，紧张的男性思想也松弛下来，显得那么乐观，人道。

    列宁的演说，象他的一切工作一样，主要特点是坚定的目的性。演讲者不是在演说，而是在引出明确的实际结论。他对自己的听众使用各种方式，解释、开导、叱责、戏弄，再开导、再解释。通连着他的演说的不是形式上的计划，而是明显的、严格为今天拟定的实际目的，这个目的象一根刺一样刺进听众的意识。他的幽默也是服从这个目的的。他的笑话是只图实利的。每一个响亮的词句都具有其实际用途：鞭策一些人，平服另一些人。这里有象“尾巴主义”、“喘息”、“结合”、“争吵”、“共产党员的吹嘘”和几十个其他的不那么固定的词。演讲者在使用这些词之前，先划出一些圆圈，好象是在寻找一个合适的点。找到之后，就安上一个钉子，目测一番之后，抡起锤子照钉子帽狠狠地砸去，一下，两下，十下——一直到把钉子砸进去为止，而当不需要钉子时想拔也很难拔出来。这时列宁就只好用俏皮话从左右两侧敲打这根钉子，使它松动，拔出来之后就扔进了废铁堆里，使那些对钉子己经习惯了的人感到极为心痛。

    而就在这时演说就快要结束了。总结作了，结论定了。演讲者的样子就象一个工人，累得精疲力尽，但是最终任务还是完成了。他不时地用手擦擦渗出汗珠的光秃的头顶，发出的声音不那么有力了，就象一堆即将着完的篝火。可以结束了。但是不必期待那种圆满的、似乎不如此就不能离开讲坛的热烈结局。别人不能够，而列宁却可以。他没有演说家式的结束语，他象写文章一样，写完了，就打上句号。“如果找们明自了，如果我们做了，我们就一定会胜利。”——这就是他常用的结束语。再不然就说：“这是需要努力奋斗的，——不是在口头上，而是在行动上。”而有时更简单：“这就是我要对你们说的一切。”仅此而已。这样的结尾完全符合列宁演说的特性和列宁本人的特性，丝毫也不会使听众扫兴。相反，恰恰在听了这种“不动人的”、“平淡的”结束语之后，使人感到它象一团认识的火光腾空而起，重新照亮了列宁在演说中所提到的一切，引起了人们暴风雨般的充满感激之情的热烈鼓掌。

    列宁草草收起自己的讲搞，迅速地离开了讲坛，以便避开那不可避免的纠缠。他微微缩着脑袋，下巴低垂着，眼睛被埋在眉毛下边，小胡子几乎象生气的样子在那略微翘起的不满的嘴唇上竖立着。掌声雷动，一浪推一浪。万岁……列宁……领袖伊里奇……在灯光的照耀下，这位举世无双的人的头顶闪闪发光，那不可驯服的浪潮从四面八方滚滚而来。当欢腾的气浪已经达到最狂热的时候，好象突然在狂吼、轰鸣和激浪撞击声中发出一个年青、有力、幸福和炽热的声音，它象一声汽笛透过暴风骤雨在大声地呼喊：伊里奇万岁！接着，人们从充满拥护、爱戴和热忱的万分激动的内心深处，发出了一个共同的飓风般的、惊天动地的吼声：列宁万岁！

八 庸人论革命家

    在许多关于列宁的文集中，我见到有一本文集收了一篇英国作家威尔斯的文章，标题是《克里姆林宫的幻想家》。编者在注释中说：“甚至象威尔斯这样一些进步人士也不懂得俄国无产阶级革命的意义。”如果为了这一点就把威尔斯的文章收录在为纪念这一革命领袖而编的文集里，这个理由似乎就太不充分了。可是对此也许不值得如此吹毛求疵，因为我本人至少也读过几页威尔斯的文章，值得注意的是，它的作者，正如在下文中将看到的那祥，是完全无罪的。

    威尔斯光临莫斯科那个时期的情形至今还历历在目。那是在1920—1921年饥寒交迫的冬天。当时笼罩着一种气氛，使人不安地预感到春天将要出现更加困难的局面。饥饿的莫斯科处在积雪之中。经济政策处在急骤转折的前夕。我非常清楚地记得弗拉基米尔·伊里奇当时同威尔斯谈话后给我的印象：“真是一个小市民！真是一个庸人！”他不断重复着，同时双手举到桌子上，他一面笑，一面叹气，这是他在为别人而感到某种内心羞愧时所特有的表情。当他再一次想到他的会谈时，又反复地说：“哎，可真是一个庸人。”我们这次谈话发生在政治局开会之前，而且实质上只限于重复刚才所说的那段对威尔斯的简略评论。然而光是这一点就已经绰绰有佘了。的确，我很少读威尔斯的文章，而且根本没有见过他。然而这位前来观看共产主义试验的英国沙龙社会主义者、费边社分子、撰写幻想和空想题材小说的小说家的这一形象，我是完全想象得到的。而列宁的感叹，尤其是这种感叹的腔调，却毫不费力地补充了其他方面的不足。现在不知通过什么门路收集在关于列宁的文集中的威尔斯的这篇文章，不但又使我回想起列宁的感叹，而且使它充满了生动的内容。因为如果说在威尔斯论列宁的文章中几乎没有列宁的影子的话，那么威尔斯自己的名字却是比比皆是。

    我们且从威尔斯起初的抱怨开始吧，你看，为了争取与列宁见面，他不得不长时间奔走，为此使他（威尔斯）“非常生气”。这究竟是为什么呢？难道列宁召见过威尔斯吗？答应过要接见他吗？难道列宁有这样多余的时间吗？相反，在那些极其艰难的日子里，他每一分钟都不得闲；他是多么不容易地抽出一小时来接见威尔斯。即使一个外国人也并不难理解这一点。但整个的不幸在于威尔斯作为一个著名的标榜自己的“社会主义”的外国人，作为最保守的带有帝国主义气质的英国人，浑身都渗透着一种信念，以为他的访问实质上是对这个野蛮国家及其领袖的最大荣誉。威尔斯的文章从头到尾通篇都散发着这种毫无道理的自命不凡的臭气。

    正象应当意料的那样，对列宁的特点的描写是从意外的发现开始的。看，他写道，列宁“完全不是一个作家”。实际上，若不是职业作家威尔斯，谁能决定得了这样的问题呢？“在莫斯科出现的有他（列宁）签名的（！）简短尖锐的抨击性小册子，对西方工人的心理充满者错误的见解……很少能表现出列宁思想的真正实质。”这位可敬的绅士当然不知道列宁有一系列关于土地问题、理论经济学、社会学、哲学等方面最珍贵的著作。威尔斯只知道一些“简短尖锐的抨击性小册子”，而且还指明它们只是经过“列宁的签名”才出版的，这也就是暗示这些小册子是别人写的。真正的“列宁的思想实质”竟没有在已被写成的数十卷著作中表现出来，却是在这位来自大不列颠的知识渊博的客人如此慷慨俯就的那一小时的谈话中表现出来了。

    人们至少可以指望威尔斯会对列宁外貌作一番有趣的描写，为了一个描写得很好的特征，我们宁肯宽恕他的那些费边社[11]的庸俗行为。但是文章里却找不到这一点。“列宁有一张愉快的、经常变换表情的黝黑的（！）脸和生动的微笑。”……“列宁很不象他的相片。”……“他在谈话时略微作一些手式。”……威尔斯总也离不开资本主义报纸老练平庸的记者所讲的这套陈词滥调。同时他还发现列宁的前额同阿瑟·巴尔福那长形的和不太匀称的颅骨有些相象，说列宁基本上是个“小矮人，当他坐在椅子边上，他的脚刚能碰到地”。至于阿瑟·巴尔福的颅骨是什么长相，我们对这个可敬的物件不想妄加评论，我们愿意相信它是长形的。但在其余所有部分，那是多么的难看邋遢。列宁的头发是褐黄色的，绝不能说面孔是黑色的。他是中等身材，甚至可能略低于中等，可是他却给了一个“小矮人”的印象，说他双脚几乎刚刚碰到地，这只能是威尔斯的感觉，他自己觉得他象一个文明的格列佛大人来到了北方共产主义小人国。威尔斯还发现，列宁在谈话中间停顿时有一种用手指轻轻提拉眼皮的习惯。这位洞察力很强的作家猜测说：“这种习惯也许是由于视力有某种缺陷。”我们了解这个姿式。他在一个素不相识的人的面前会有这种情形，他会迅速地把手象遮阳板一样紧贴在前额并透过指缝注视着那个人。列宁视力的“缺陷”在于列宁在这里完全看透了对方谈话的人，看到了他的自负，他的局限性，他的文明的傲慢和他文明的无知，而当列宁把这幅形象看准之后，他就会一边轻轻地摇着头一边说：“真是一个庸人！真是一个奇怪的小市民！”

    罗特施坦同志参加了这次谈话，威尔斯顺便又得到一个发现，认为他的参加是“俄罗斯现状的特点”。请看，罗特施坦在代表外交人民委员部来监督列宁了，因为列宁过于耿直和轻率。对这种异常宝贵的发现能说些什么呢？威尔斯来到克里姆林官时，他满脑袋里装的都是国际资产阶级的新闻垃圾，他在列宁的办公室里以他洞察一切的眼力——啊，那当然是没有任何“缺陷”的了！——发现了他早先从《泰晤士报》或其他谣言公司搜寻来的东西，

    然而这次谈话究竟谈了些什么呢？这一点我们从威尔斯那里得知，那无非是些十分无聊的老生常谈，它表明列宁的思想通过别人的颅骨折射出来后显得多么贫乏而可怜。附带说一句，我们并不把这副颅骨是否对称视为怀疑的根据。

    威尔斯到这里来是怀着这样的想法，即“他要同这位坚定的学理主义者—马克思主义者辩论，但实际上结果完全不是这样”。这一点并没有使我们感到惊讶。我们已经知道，“列宁的思想实质”不是在他二十多年来的政治活动和写作活动中揭示出来，而是在他同这位英国庸人的谈话中揭示出来的。威尔斯接着说：“我曾听说列宁喜欢教训人，但他并没有对我这样做。”的确，哪能教训一位自我评价如此高的绅士呢？说什么列宁喜欢教训人，这完全不对。要说列宁能够循循善诱，那倒是真的。但只是在他认为他的谈话对方能够学会点什么时他才这样做。在这种场合他真是丝毫不惜时间，不遗余力。至于这位高贵的格列佛大人大驾光临“小矮人”的办公室的这一义举，只经过了两、三分钟的谈话，就使列宁形成了一个不可摧毁的信念，就象但丁地狱入口处的题词所说的那样：“永远不要再抱有希望！”

    谈话讲到了大城市。威尔斯第一次到俄国，正象他声称的那样，他头脑里有一个想法：城市的外貌是由商店和市场的交易情况决定的。他把这个发现告诉了他的交谈者，列宁“承认”在共产主义条件下城市的规模将大大缩小。威尔斯向列宁“指出”，城市的恢复需要做巨大的工作，彼得堡很多巨大的建筑物将只是保留着历史古迹的意义。列宁也同意了威尔斯的这种无可比拟的陈腐之见。威尔斯补充说：“我觉得，他很喜欢同懂得集体主义的必然后果的人交谈，而他自己的追随者中却有很多人忽咯了这种必然后果。”看，这就是一把现成的测量威尔斯水平的比例尺！他认为他的最伟大的洞察力产生的结果，就是他发现在共产主义情况下大城市的杂乱无章将会消失，很多现在资本主义建筑上的巨大怪物将只是保留着历史古迹（如果有幸而未被毁坏的话）的意义。当然，可怜的共产主义者（威尔斯称之为“令人厌倦的阶级斗争的狂热者”）哪里会想得到这种发现，尽管早在德国社会民主党旧纲领的通俗注释中就己阐明了这些发现，且不用说古典空想主义者也是了解这一点的。

    现在我想大家都会明白，为什么威尔斯在谈话时竟“完全没有发觉”人们多次讲过的列宁的笑容了，这是因为列宁顾不上笑。我甚至担心，是不是因为有一种与笑完全相反的动作使列宁的腭骨抽了筋。但在这方面他那好动而灵巧的手却为他帮了大忙，他的手总是能及时地把他那失礼打呵欠的动作掩饰过去，而不被只顾忙自己事情的交谈者所发现。

    正如我们早就听说的那样，列宁没有教训威尔斯，——理由我们认为是完全正当的。但是威尔斯却坚决地教训了列宁。他传授给列宁一个完全新的思想，即为了社会主义的成功，“需要改造的不单单是生活的物质方面，而且也包括整个人民的心理”。他向列宁指出，“俄国人生来就是个人主义者和商人”。他向列宁阐明，共产主义“走得太快了”，它在任何东西还未建立起来之前就先破坏，如此等等。威尔斯说：“这就是我们的主要分歧点，是进化的集体主义和马克思主义之间的差别。”应当说，所谓进化的集体主义也就是自由主义、博爱主义、经济社会立法以及礼拜日对美好未来的向往所构成的费边社的大杂烩。威尔斯本人对其进化的集体主义的实质是这样描述的：“我相信通过有计划的社会教育制度，现存的资本主义制度可以文明起来，变为集体主义的制度。”威尔斯本人没有说明究竟是谁对谁来实行“有计划的教育制度”：是勋爵们的长脑壳对英国无产阶级，还是相反，无产阶级对勋爵们的脑壳来个当头一棒呢？噢！不，怎么都可以，只是不要是后者。那些文明的费边社分子，那些有思想的毫无私心杂念的人们，那些绅士和太太们，那位威尔斯先生和斯诺登夫人究竟是为了什么要活在世上呢？那还不是为了通过有计划地和持久地宣传隐藏在他们自己脑壳下面的思想，来使资本主义社会文明起来，并使之巧妙成功地逐渐变成集体主义社会？而这种转变，就连大不列颠王朝也根本察觉不了。

    威尔斯向列宁所叙述的和列宁所听到的就是这些。威尔斯宽厚地表示：“对于我来说，同这位不寻常的小矮人交谈简直是一种休息（！）”而对于列宁来说呢？——哎，伊里奇做了多么巨大的忍耐啊！他大概暗自说了几个富有表现力的和形象化的俄国词儿。他没有把它们大声地译成英语，也许这不仅因为他的英语还远没有达到那样的程度，而且是因为考虑到礼貌的原故。伊里奇是非常注意礼貌的。但他不能只局限于礼貌的沉默了。威尔斯说：“他不得不向我反驳说，现代资本主义是不可救药的贪婪和浪费，教给它什么也是白费。”这里插一句，列宁还引证了莫纳一本新书讲到的一系列事实，资本主义破坏了英国国家造船厂，不允许合理地开采煤矿等等。伊里奇是懂得事实和数字的意义的。

    威尔斯先生出人意料地作出结论说：“我承认，同他辩论我感到很困难。”这是什么意思呢？是不是进化的集体主义在开始向马克思主义的逻辑投降呢？不，不。“永远不要再抱有希望！”这句初看起来出人意料的话绝不是偶然的，它已成为常规，具有严格彻底的费边社的、进化的、教育的特性。这句话的预定对象是英国的资本家、银行家、勋爵和他们的大臣。威尔斯对他们说：看，你们搞得这样恶劣，这样带有破坏性，这样自私自利，甚至使我在同克里姆林宫的幻想家辩论中，往住很难维护我的进化的集体主义原则。醒醒吧，快实现每周的费边社清洗吧，文明起来吧，沿着进步的道路前进吧。可见，威尔斯的沮丧的措词不是自我批判的开始，只是对资本主义社会进行的那种教育工作的继续，使这个社会通过帝国主义战争和凡尔赛和约变得更加所谓完善、道德和费边化了。

    威尔斯略带同情地提到列宁说：“他对自己事业的信仰是无限的。”对此不必争论。列宁对自己事业的信仰程度是足够高的。对就是对。同时，这种高度的信仰使他在那些封锁闭塞的日月里能有耐心同每一个即便是只能为俄国和西方的间接联系效一点力的外国人交谈。列宁与威尔斯的谈话就是这样的。而他同来访的英国工人的谈话则完完全全是另一种情况。他同他们的谈话，那可是生动活泼得多。他既向他们学习，也对他们予以教导。相反，同威尔斯的谈话实质上具有半被迫的外交性质。作者总结说：“我们的谈话不了了之。”换句话说，进化的集体主义和马克思主义之间的这场对抗赛是以平局而告终的。威尔斯回到了大不列颠，而列宁依然留在克里姆林宫。威尔斯为资产阶级公众写了一些浮华的通讯，而列宁则摇摇头，反复说：“这个小市民！哎呀呀！一个多么庸俗的人！”

※　　　　　※　　　　　※

    人们大概会问，为什么今天，几乎隔了四年之后，我会来谈论威尔斯这篇不起眼的文章。当然，说是因为在纪念列宁逝世的文集里转载了他的文章，这一情况并不是理由。说是因为我这篇小文章是在苏呼姆治病期间写的，那这个理由也不充分。我有更重要的因由。须知，如今在英国执政的是威尔斯的党，而这个党是由进化的集体主义的有文化的代表人物领导的。在我看来，而且我不是毫无很据地认为，威尔斯关于列宁的这篇文章也许比起许多其他人向我们暴露英国工党领导阶层的灵魂的文章要好一些：归根结蒂，威尔斯不是他们之中最坏的。这帮人最落后，满脑子都是资产阶级偏见！他们的傲慢——英国资产阶级伟大历史作用的一种过时的东西，——阻碍他们认真思考其他国家人民的生活、新的思想现象和超出他们头脑的历史过程。这些老顽固、老保守被禁锢在资产阶级舆论里，这些老爷在把自己和他们的偏见撒到全世界，而在自己周围他们除了自己之外居然什么也没有发现。列宁在欧洲各国都住过，精通多门外语，他能阅读、研究、听、思考、比较、概括。当他成为伟大革命国家的领袖后，他仍不失时机地真心实意地认真学习、探听和求教。他孜孜不倦地观察整个世界的生活。他能流利地用德语、法语、英语进行阅读和讲话，能够阅读意大利文。在他生命的最后几年，工作十分繁忙，他在政治局的会议上还悄悄地攻读捷克语法，以便能够直接研究捷克斯洛伐克的工人运动，此事有时被我们“抓住”过，他有些不好意思地笑笑并替自己辩护几句……而相比之下，威尔斯所体现的则是一些没有真才实学的狭隘的小市民，这些人视而不见，认为没有什么东西可值得他们学习，因为他们身上的传统的偏见多得是。而麦克唐纳先生是他们当中另一种类型的比较稳重和忧郁的清教徒式的人物，他安慰资产阶级的社会舆论说：我们与莫斯科进行了斗争，并且我们已经战胜了莫斯科。他们战胜了莫斯科？他们可真是地道的可怜的“小矮人”，尽管个子高！弄来弄去，他们至今连对自己明天的情况还一无所知。自由党和保守党的生意人可以毫不费力地任意摆布执政的“进化的”社会主义的学究们，使他们名誉扫地并有意识地在为他们的内阁和政治上的垮台作准备。然而，与此同时他也在为——不过不是那么有意识地，——英国马克思主义者执政作准备。是的，这些马克思主义者也就是那些所谓“令人厌倦的阶级斗争的狂热者”。因为英国的社会革命也是在按照马克思规定的法则进行的。

    威尔斯曾以他特有的象布丁一样难以消化的俏皮话威胁说，要拿剪刀剪掉马克思的“学理主义的”头发和胡子，使马克思英国化、尊贵化和费边化。但这个意图毫无结果，而且将来也不会有什么结果。马克思仍将是马克思，同样，列宁也仍将是列宁，尽管威尔斯用一把钝剃刀使他受了一个小时的痛苦折磨。我们敢预言，在不远的未来，在伦敦，比如在特拉法尔加街心公园里将并排建立起两尊铜像：卡尔·马克思和弗拉基米尔·伊里奇。英国无产阶级将对自己的孩子们说：“工党的矮子们曾企图给这两位巨人剃头刮胡子，但结果办不到，真是妙极了！”

    我希望争取能活到那一天，在我闭眼的一瞬问能清晰地看到列宁仍旧坐在威尔斯会见他时所坐的那把圈椅上，并且就在他与威尔斯会面后的第二天，也许就是在当天，我会听到他发自内心的抱怨：“真是一个小市民！真是一个庸人！”

1924年4月6日

[1]尼·尼·苏汉诺夫在其革命史中创立了一条特殊的、不同于列宁路线的我的路线。但是，苏汉诺夫是一个地道的“构成主义者”。

[2]参见《列宁选集》第2版第3卷第25页。——译者注

[3]同上，第95—106页，下同。——译者注

[4]彼列维尔泽夫是资产阶级临时政府的司法部长。1917年7月，他公布了由阿列克辛斯基伙同军事反间谍机关的反对列宁和布尔什维克的伪造文件，造谣说列宁及同伙是德国陆军参谋部的间谍。托洛茨基将此事件称为彼列维尔泽夫式的化学武器。——译者注

[5]本章内所引用的对话自然都是大致的，但关于“外表”一词记得很清楚。

[6]英语：剧终。——译者注

[7]米柳亭同志对这段情况的叙述稍有不同。但是我觉得上述说法更准确。无论如何，列宁说的“满有革命的味道”这句话是针对我提议把整个政府命名为人民委员会而言的。

[8]参见《列宁选集》第2版弟三卷第410页。着重号是托洛茨基加的。——译者注

[9]很遗憾，我怎么也不记得代表团是为什么问题而来的。

[10] 这里附带说明一下，不知为什么人们始终称斯维尔德夫为十月革命后的第一任全俄中央执行委员会主席。这不对。第一任主席是加米涅夫同志，尽管时间不长。后来，党内在试图同社会主义政党达成协议的问题上发生了尖锐的斗争，根据列宁的倡议，由斯维尔德洛夫代替了他的职务。在《列宁全集》第十四卷的注释中说，加米涅夫同志被斯维尔德洛夫所取代的原因似乎是由于前者要动身到布列斯特—里托夫斯克参加谈判。这种解释是不正确的。如上所述，引起改选的原因是党内斗争的尖锐化。有一点我记得非常清楚，那就是我曾受中央委员会委托，由我向全俄中央执行委员会党团提议选举斯维尔德洛夫为主席。

[11] 费边社联合了英国的知识分子—社会主义者，为了对费边·孔克达特（缓进者）表示敬意，他们自己取名为费边社。


列宁诞辰五十周年（列宁的民族性）

列宁诞辰五十周年

（列宁的民族性）

    列宁的国际主义无须多作介绍。它的最好的证明就是在世界大战一开始就同统治第二国际的假国际主义实行了毫不妥协的决裂。“社会主义”的正统领袖们通过议会讲台，运用老世界主义者提倡的抽象论据，把祖国的利益同人类的利益调和起来。我们知道，这在实践上导致了借无产阶级的力量去支持掠夺成性的祖国。

    列宁的国际主义，绝不是谈论民族主义和国际主义调和的公式，而是国际革命活动的公式。被所谓文明人类侵占的世界领土可以说是唯一的一块进行大规模战斗的场地，而这一战斗的成员则是个别民族及其阶级。没有一个重大的问题不是处在民族的框子里。一根根有形和无形的网线通过有效的联系把它同世界各个角落的种种现象衔接起来。在评价国际因素和力量时，列宁比任何人都最不受民族偏袒性的约束。

    马克思认为，哲学家们对世界的解释已经足够了，同时他认为，现在的任务是要改造世界。但是他本人——天才的先驱者并没有活着看到这一天。现在改造旧世界的工程正在全速进行，而它的第一名工作人员就是列宁。他的国际主义就是实际评价和实际干预世界范围内为了世界目的而掀起的历史事件的进程。俄国及其命运仅仅是这一宏大的历史性斗争的一分子，这一斗争的结局将决定着整个人类的命运。列宁的国际主义无须多作介绍。但同时，列宁本人也有着深刻的民族性。他扎根于俄国的近代历史，把历史予以归纳，给它以最高度的表述，他正是通过这样一条道路登上了国际主义行动和世界影响的顶峰。

    初看起来，列宁身上的这种“民族主义的”特点可能会使人感到意外，但实质上这是很自然的。很明白，要领导俄罗斯正在经历的这场在各民族历史上从未有过的变革，需要同人民生活的基本力量保持一种不可分割的有机联系——一种根深蒂固的联系。

    列宁成为俄国无产阶级——一个年轻阶级的化身，这个阶级的政治年龄大概并不比列宁大多少，但是这个阶级有着深刻的民族性，因为这个阶级总括了俄罗斯所有以前的发展，也总括了俄罗斯未来的一切，俄罗斯民族是同它共存亡的。不拘泥于陈规戒律，不故弄玄虚，思想坚定，行动果敢——这种果敢永远不会变为狂妄——，这就是俄国无产阶级的特性，同时也是列宁的特性。

    俄国无产阶级的天性使它现在成为国际革命最重要的力量，这种天性决定于俄罗斯民族史的整个过程，即专制国家的野蛮残酷，特权阶级的微不足道，资本主义在世界市场酵母上的疯狂发展，俄国资产阶级的穷途末路，它的意识形态的没落，它的政治的腐败。我国的“第三等级”没有，也不可能有任何自已的改革运动和自己的大革命。而俄国无产阶级的革命任务具有更为包罗万象的性质。以往我们的历史既没有造就出路德、托马斯·闵采尔，也没有造就出米拉波、丹东和罗伯斯比尔。正因为如此，俄国无产阶级有了自已的列宁。在传统上失掉什么，在革命中就会赢得了什么。

    列宁代表了工人阶级，他不仅是反映了这个阶级作为无产阶级的现在，而且也反映了这个阶级前不久作为农民的过去。在这位无产阶级领袖中无可争辩的人物身上不仅有着农夫的外部特征，而且有着强壮农夫的内在素质。在斯莫尔尼官前矗立着另一位世界无产阶级伟人的纪念像：马克思身着黑色礼服站在石基上。当然这是件小事，但如果也给列宁穿上黑色礼服，那就简直不可想象。马克思在一些画象上穿着一件醒目的浆得笔挺的胸衣，上面还挂着一件象单眼镜似的东西。马克思从不卖弄自己，对于那些懂得马克思精神的人，这一点是再清楚不过的。然而马克思生长在另一种民族文化的土壤上，呼吸着另一种空气，就象德国工人阶级的上层人物那样，根不是扎在农村，而是扎在中世纪的行会手工业和复杂的城市文化中。

    马克思的风格本身是丰富多彩的，它是坚韧和柔和，愤怒和讽刺，严酷和文雅的结合，它本身就是以往从宗教改革或更早时期开始的全都社会—政治的德国文化在文学和美学上的集中表现。列宁的写作和演说风格正如他的整个结构一样，极其朴素而实际，带有禁欲主义色彩。但是在这种强烈的禁欲主义里绝没有道德训诲的影子。这不是原则，也不是臆造出来的体系，当然更不是做作，这只是从内部集中行动力量在外部的表现。这是一个当家做主的农夫所具有的求实精神，——只是范围更大了。

    马克思把全身都投入到《共产党宣言》，自己的《批判》导言和《资本论》中。如果说他即使不是第一国际的创始人，他也会永远是现在的这个样子。相反，列宁把全身都投入到革命的行动中。他的科学著作只是行动的准备。如果说他过去即使没有出版过一本著作，他也会永远象现在这个样子，作为无产阶级革命的领袖、第三国际的创始人而被载入史册。

    明确的科学体系，——唯物主义辩证法，——对于落在列宁肩上的具有历史性规模的行动是必要的，——它是必要的，但是还不够：这里还需要有一种我们称之为直觉力的潜在的创造性力量：能迅速估计形势，能去粗取精地分辨出本质和重要的东西，能凭想象力补齐画面上所缺少的部分，能想到别人，首先是想到敌人，能把所有这一切结合在一起，并且能在头脑中形成打击“公式”的时候而及时地予以打击。这就是行动的直觉力。另一方面，这种直觉力还同俄国人所说的敏悟融合起来。

    当列宁微眯着左眼收听着电台里广播某一个帝国主义主宰者的议会演说或当前的外交照会这类血腥奸诈外加表面伪善的东西时，他就象一个壮实而聪明的农夫，他不为空话所迷惑，也不为蜜语所欺骗。这就是农夫的敏悟，只是有着高度的潜力，达到了天才的程度，并用最新的科学思想武装着。

    年轻的俄国无产阶级能够实现它正在实现的东西，只要它能把农民这个庞大的实体用力拉到自己一边，作为自己的根基。我们整个民族的过去已经为这个事实作了准备。但是，正是因为事变的进程使无产阶级掌握了政权，我们的革命才立刻，并且从根本上克服了早先俄罗斯历史上的民族局限性和地方落后性。苏维埃俄国不仅成为共产国际的避难所，而且也是共产国际的纲领和方法的生动体现。

    列宁通过科学尚未发现的为人们所不知道的一些形成人类个性的途径，从民族的素质中吸取了他从事人类历史上最伟大的革命行动所需要的一切。社会主义革命的国际主义的理论阐述早已闻世，但它只是通过列宁才第一次得到了自己的民族的体现，正因为如此，列宁才走在最前列，成为世界无产阶级最直接意义上的革命领导者。他在诞辰五十周年时所处的地位也正是这样。

载于《真理报》1920年4月23日第86号


列宁遇刺（1918年9月2日在全俄中央执行委员会会议上的发言）

列宁遇刺

（1918年9月2日在全俄中央执行委员会会议上的发言）

    同志们，我对我所听到的那些兄弟般的热情的话语，只能作这样的解释：现在，在这些艰难的日子和时刻，我们大家都深感需要像兄弟一样更亲近地互相体贴，支持我们的苏维埃组织，更紧密地团结在我们的共产主义旗帜下。在这些充满忧虑的日子和时刻，当我们的，现在有充分的理由可以说，世界无产阶级的旗手卧病在床同可恶的死神进行斗争的时候，我们彼此要比胜利的时刻更亲密……

    当列宁被刺的消息传来时，正赶上我和其他一些同志在斯维亚日斯克、喀山前线。当时那里正在遭受着打击，有的来自右方，有的来自左方，有的来自正前方。但是，这次新的打击却是来自遥远的大后方。这种叛卖性的打击开辟了一条新的战线——这是现在使我们最痛苦、最忧虑的战线，也就是弗拉基米尔·伊里奇的生命同死亡斗争的战线。无论在哪条战线上我们遇到怎样的失败，我都和大家一样坚定地相信即将来临的胜利，但是任何一次局部的失败也没有象这次通过我们领袖的胸廓作战时所遭到的不幸结局这样使俄国和全世界工人阶级感到如此的沉痛、如此的悲伤。可想而知，这个人引起了，而且今后仍将引起工人阶级的所有敌人多么大的仇恨力量。由于大自然的出色工作，使这个人物体现了工人阶级的革命思想和不屈不挠的毅力。这个人物就是弗拉基米尔·伊里奇·列宁。陈列馆中工人领袖、革命斗士的事绩丰富多彩，琳琅满目，我也和很多其他已有三十年革命经历的同志一样，在各国有机会见到过很多各种类型的工人领袖，工人阶级的革命代表人物。但是我们看到只有列宁才是我们这个铁血时代的理想人物。在我们的背后仍然是所谓资产阶级社会和平发展的时代，在这期间，矛盾不断积累，欧洲经历着所谓武装和平的时期，流血的事件几乎全都发生在殖民地，贪婪的资本在那里蹂躏着最落后的民族。欧洲充分享受了所谓资本主义的军国主义和平。在这个时代形成和造就了一些欧洲工人运动最著名的领袖。我们知道他们当中有象伟大的已故者奥古斯特·倍倍尔这样一位杰出的人物。可是他反映了工人阶级逐渐而缓慢发展的时代，除了勇敢精神和铁一般的毅力之外，他也有他独特的地方，即他处事极端谨慎，总是在摸索，有一套等待和准备的战略。他反映了工人阶级的力量在逐渐和点滴积累的过程，——他的思想是一步步前进的，就象德国工人阶级那样，在世界反动时期只是在逐渐地从下面发展着，使自己从黑暗和偏见中解放出来。他的精神形象在产生、发展，变得更坚强、更高大，——但是总也离不开那个等待和准备的土壤。因此奥古斯特·倍倍尔在他的思想上和方法上乃是一个过去的、已经永远消失了的时代的优秀人物。

    我们的时代是由另一种材料制成的。这是这样一个时代，在这个时代里，过去积累的矛盾已经到了可怕的爆发时刻，它们冲破了资产阶级社会的外壳，世界资本主义的全部基础已经为可怕的欧洲大屠杀所彻底动摇，这个时代暴露了全部的阶级矛盾，使人民群众面临着千百万人为了赤裸裸利润的利益而走向毁灭的可怕现实。对于这样一个时代，西欧的历史忘记了，没有领悟到或者没有能够创造出自己的领袖，——而这一点也并不徒然，因为在战争前夕，所有的领袖得到了欧洲工人阶级的最大信任，反映了它的昨天，但不是今天……

    当新时代来临的时候，它表明以前的领袖们已经不能胜任了——这是一个可怕的动荡和流血战斗的时代。历史很乐于——不是偶然地，——在俄国创造出一个由完整的材料组成的、本身反映着我们整个严酷而伟大时代的人物。我重复一遍，不是偶然地。1847年，当时落后的德国从自己人里推出了马克思这样的人物，一个最伟大的战士—思想家，他比别人更早地预料到新的历史道路。德国当时是个落后国家，但是由于历史原因，德国知识分子在当时经历着一个革命的发展时期，这位精通一切科学的最伟大的知识分子代表割断了同资产阶级社会的联系，立足于革命无产阶级的土壤，制定了工人运动的纲领和工人阶级发展的理论。实现马克思在那个时代的预言是我们时代的使命。为此，时代就需要有一批新的领袖，这些领袖应是我们时代的伟大精神的体现者，正是在这个时代，工人阶级已经发展到实现自己的历史任务的高度，它清楚地看到自己面前有一道宽广的境界，而在历史的大道上，如果人类生下来是为了生存，而不是为了象尸体那样烂掉，那它就必须从这道境界线上越过去。俄罗斯历史为这个时代创造了一位新的领袖。旧的革命知识分子身上具有的一切优点，他们的自我牺牲、敢作敢为和憎恨压迫的精神，——这一切都集中在他一个人身上，但是，还在少年时期，这个人就坚定不移地和那个同资产阶级联系密切的知识分子界脱离了关系，他体现了工人阶级发展的意义和实质。这个人依靠年轻的俄国革命的无产阶级，运用世界工人运动的丰富经验，把他的思想体系变为行动的推动力，现在这个人在政治生涯中完全地高高升起来了。这个人就是列宁，我们革命时代最伟大的人。（鼓掌）

    同志们，你们大家和我一样都知道，工人阶级的命运不是由某些个别人物决定的，但这并不是说个人在我们的运动史和工人阶级的发展史上是无足轻重的。个人不能按照自己的模样来塑造工人阶级，也不能随意地给无产阶级指出一条发展道路，但是他可以促进无产阶级任务的完成，加快达到无产阶级的目的。马克思的批评家们曾向卡尔·马克思指出，他所预见的革命要比实际上实现的革命近得多。我们完全有根据回答这一点，因为马克思是站在高山之巅，所以距离对他说来是短的。很多人，其中也有我，曾不止一次地批评过弗拉基米尔·伊里奇，说他似乎忽视了许多非主流的原因、次要的情况。我应当说，在“正常的”、缓慢发展的时代，这对一个政治家也许是一个缺点；但是，当一切次要的、表面的、非主流的东西已经消失和退出舞台而剩下的只是基本的、以国内战争的严酷形式表现出来的不可调和的阶级对抗时，这却是新时代的领袖——列宁同志的一大优点。以革命的目光注视着前方，发现和指出主要的、基本的、最需要的东西，这是列宁所特有的最高才能。凡是那些象我一样有幸在这个时期亲眼目睹过弗拉基米尔·伊里奇的工作、他的思维能力的人，对于他这种明察秋毫的思维才能无不感到由衷的惊喜，——我重复一句：由衷的惊喜，它能摒弃一切表面的、偶然的、肤浅的东西，而拟定出基本的行动道路和方法。工人阶级所器重的只能是这样一些领袖，这些领袖指明了发展的道路，即使在无产阶级自身的偏见成为这条道路上的暂时障碍时，他们也能毫不动摇地前进。弗拉基米尔·伊里奇不仅具有巨大的思维才能，而且具有不屈不挠的坚强意志，——所有这些品质加到一起，就形成一个兼有勇敢坚强的思维和钢铁般不屈不挠的意志的真正革命领袖。

    可幸的是，我们谈论的、听到的和在关于列宁的决议中所读到的东西都不带有行状的形式。然而，要知道距离这一点是那样的近……我们相信，在克里姆林宫这条最近的战线上，生命将获得胜利，弗拉基米尔·伊里奇将重返我们的队伍。

    同志们，如果我说过他是工人阶级的勇敢思维和革命意志的化身的话，那也可以说现在存在着一种内在的象征，好象历史故意作了这样的安排：在这些艰难的时刻，一方面俄国工人阶级在外部战线上竭尽全力与捷克斯洛伐克人、白匪、英法雇佣军进行战斗，一方面我们的领袖在与同样一些白匪、捷克斯洛伐克人、英法雇佣军的走狗为他造成的创伤进行斗争。这是一种内在的联系和深刻的历史象征！同样，我们所有的人都相信，在我们同捷克斯洛伐克人、英法雇佣军和白匪这条战线的斗争中，我们每日每时都在不断得到加强（鼓掌），——我可以用一个直接来自战场的目击者的身份证明这一点，——的确，我们每天都在不断得到加强，我们明天将比昨天强大，后天将比明天强大——我也毫不怀疑，我们可以告诉你们，喀山、辛比尔斯克、萨马拉、乌法和其他还暂时被侵占的城市回到我们苏维埃家庭的日子己经不远了，——我们也同样希望列宁同志能同时和迅速地恢复健康。然而即使在现在，他的形象，一个暂时离开队伍的负伤的领袖的卓越形象也仍然巍然地屹立在我们面前。我们知道，他一分钟也没有离开过我们的队伍，因为被阴谋的子弹所打伤的列宁唤醒了我们大家，号召和鞭策着我们前进。我没有发现一个同志、一个正直的工人，由于听到列宁遇刺的消息而垂头丧气，但我看到的却是成批的人紧握拳头，拿起武器；我听到了成百上千的人发誓要向无产阶级的阶级敌人进行无情地报复。至于前线有觉悟的战士们听到列宁身中两弹而倒下的消息时作何反应，那就不必多说了。任何一个人也不会说列宁的性格中缺少金属；现在他不仅在精神上，而且在肉体里也都有了金属，因此他对于俄国工人阶级将更为可贵。

    我不知道现在我们的谈话和心脏的跳动是否传到列宁同志的床边，但是我不怀疑他是会感觉到的。我不怀疑，即使他还在发着高烧，他也知道我们的心脏现在正以加快一倍、两倍的速度跳动着。现在我们大家比任何时候都更清楚地意识到，我们都是同一个共产主义苏维埃家庭的成员。当我们时代的这个最伟大的人的生命受到死亡威胁的时刻，我们从未感到我们每一个人的个人生命是如此的微不足道。任何一个傻瓜都能射穿列宁的头颅，但是要再创造出这样一个头颅——甚至对于大自然本身也是一项困难的任务。

    不，他会很快站起来的——和我们一起思维、创造、斗争。从我们自己来说，我们要向亲爱的领袖保证：只要我们个人头脑中还有思维力量，只要我们心脏里的热血还在奔腾，我们就要继续忠于共产主义的革命旗帜。我们将同工人阶级的敌人战斗到最后一滴血，战斗到最后一息。（呼喊声和经久不息的掌声打断了托洛茨基同志的发言。）


列宁在病中(1923年4月5日在第七次全乌克兰党代表会议上的报告摘录）

列宁在病中

(1923年4月5日在第七次全乌克兰党代表会议上的报告摘录）

    同志们，在今年这一年，我们对我们党的思想的明确性和意志的坚定性作了又一次的检验。这种检验是很沉痛的。因为它是基于这样的一个事实，这个事实即使到现在还仍在使全体党员和广大劳动人民，更确切地说，使我国的以及很大程度上是全世界的全体劳动人民忧心忡忡。我要谈的是弗拉基米尔·伊里奇的病。当3月初病情恶化的时候，中央委员会政治局开会讨论了向党、向国家通告列宁同志健康情况恶化的意见。同志们，我想你们大家可以想到，当我们不得不向党和国家发出这第一号沉痛的、令人忧虑的公报时，政治局会议的情绪该会是怎样的。自然，就是在这样的时刻，我们也仍然是政治家。谁也没有在这一点上指责我们。当然，我们考虑的不仅是列宁同志的健康，那时我们首先关心的是他的脉搏、他的心脏、他的体温，而且我们同样也考虑到他的心脏跳动的次数将对工人阶级和我们党的政治脉搏产生的影响。我们怀着焦虑的心情，同时也充满着对党的力量的深刻信念，所以我们说，在他出现危险的最紧要时刻需要把危险告诉党和国家。谁也不怀疑，我们的敌人为了搅乱群众，特别是农民的平静，为了散布令人不安的谣言，他们一定会竭力利用这个消息，然而我们当中任何一个人连一秒钟也不怀疑，需要立刻把事实真相告诉给全党，因为把实情说清楚就意味着加强每一个党员的责任感。我们的党是一个具有丰富经验的五十万人的大党、大集体，但是，同志们，在这五十万人中列宁处于无可比拟的地位。无论是现在，还是在历史的过去，都没有人能象他那样不仅影响到一个国家的命运、而且影响到人类的命运，没有什么样的尺子能供我们来衡量列宁的历史作用。这也就是他长时间离开工作以及他的伤势加重这个事实不能不引起深刻的政治不安的原因。当然，当然，当然，我们坚信，工人阶级一定能获得胜利。我们唱道：“从来就没有什么救世主”——也“不靠神仙皇帝”……这自然是对的，但是这只能从最后的历史结局上来说，也就是说，从最终的历史结局上看，即使世界上没有马克思，即使世界上没有乌里杨诺夫－列宁，工人阶级也一定能够取得胜利。工人阶级会产生出它所需要的思想，它所必须的方法，但那要缓慢得多。工人阶级在自己不断发展的两个高峰上涌现出了马克思和列宁这样两个人，这种情况是革命的巨大成就。马克思是指出原则纲领的预言家．而列宁是最伟大的遗训执行者，象马克思一样，他教导的不是无产阶级贵族，而是阶级、是实践中的和处在最艰难的情况下的人民，他不断采取行动，随机应变并获得胜利。今年这一年我们在实际工作中只能在弗拉基米尔·伊里奇的部分参加下度过。在思想领域，不久以前我们从他那里听到若干足够用很多年的关于农民问题、国家机关问题和民族问题的指示和教导……因此我说需要把他的健康恶化情况通告全国。我们带着自然的忧虑自问，非党群众、农民、红军战士会作出什么样的结论呢？因为农民在我们国家机关中首先信任的是列宁。别的不说，伊里奇是国家机关在工人阶级和农民阶级之间相互关系中的伟大的精神支柱。农民会不会认为——现在我们中间一些人在自己问自己，——列宁长时间地离开工作会使他的政策发生改变呢？党、工人群众、国家究竟会有什么反应？……当第一批令人忧虑的公报发出以后，整个党是紧密团结、同心同德、真诚努力的。当然，同志们，党是由活着的人组成的，人是有缺点，过错的，共产党员也不例外，正如德国人所说，他们也有很多“人性的、更甚于人性的东西”，有集团和个人的冲突，包括严重的和轻微的，现在有，将来还会有，因为否则一个大党就不可能生存下去。但是决定党的精神力量和政治比重的是在这种悲剧式的震荡中间出现的一些东西，即：统一的意志，纪律或者次要的和个人的、人性的、更甚于人性的东西。同志们，我想我们现在可以满怀信心地作出这个结论；党虽然感觉到长期失去列宁的领导，但是它更紧密地团结起来，排除了一切可能威胁它的思想的明确性、意志的统一性及战斗性的东西。

    在启程去哈尔科夫之前，我同我们的莫斯科军区司令员尼古拉·伊万诺维奇·穆拉洛夫交谈过，你们当中有很多人都知道他是一个老党员了，我们谈到了关于列宁的病情在红军战士中的反应。穆拉洛夫对我说：“起初消息传来，犹如一声晴天霹雳，大家悲痛欲绝，而随后则开始更多地和更深刻地思索着列宁。”……是的，同志们，非党的红军战士如今在按照自己的方式开始思索问题了，他们非常深刻地思索着关于个人在历史上的作用，思索着我们老一辈人在中学生、大学生，或青年工人时期曾在书本里，在监禁、苦役和流放时期研究过的问题，他们在思考和争论着“英雄”与“群氓”、主观因素与客观条件的关系，等等。而如今，即在1923年，我们数十万年轻红军战士都在具体地思索着这些问题，全俄罗斯，全乌克兰和所有其他地方的亿万农民也都同他们一起思索着列宁个人在历史上的作用。可是我们的政治指导员、政委、支部书记怎样回答的呢？他们回答说：列宁是一个天才，天才几百年才产生一次，而工人阶级的天才领袖，在世界历史上只有两个，即马克思和列宁。即使按照最强大和最有纪律的党的决议也绝不能创造出一个天才，然而在领袖不在的时候，尽最大限度的努力去设法代替领袖则是可以的，那就是要加强集体的力量。这就是我们的政治指导员用通俗的形式向非党红军战士阐明的个人和阶级的理论。这也是正确的理论，因为列宁现在不工作了，我们应该加倍齐心协力地工作，加倍注意各种危险，加倍坚决地防止革命出现危险，加倍努力地利用建设的可能性。我们所有的人，从中央委员到每一个非党红军战士，都会做到这点……

    同志们，我们的工作进展得很缓慢，很不全面，尽管计划很大，工作方法也是“平平庸庸”：平衡和计算，粮食税和粮食输出——这一切我们正在按部就班地一点一滴地做着……这里会不会使党蜕变得只注重小事呢？同样，我们也不能允许象破坏党的积极统一这类的蜕化现象发生，哪怕稍有一点苗头也不行，因为即使目前的时期能“真正地和长久地”持续下去，那也不会是永远如此。甚至也不可能长久。作为欧洲革命的开始，大规模的革命爆发可能出现得比我们很多人现在想象的要早。如果我们从列宁的很多战略教导中应该特别牢记点什么的话，那就是他所称之为重大转变政策的东西：今天到街垒去，而明天则到第三届国家杜马的畜圈里去，今天刚号召完世界革命即世界十月革命，而明天则去同屈尔曼和切尔宁谈判，签订屈辱的布列斯特—里托夫斯克和约。形势变了，或者我们按新方式考虑形势——向西方进军，“交出华沙”……我们重新考虑了形势——里加和约，正如大家都知道的，这同样是相当屈辱的和约……而随后——顽强的工作、一点一滴地努力、节俭、精减人员，检查一下：电话员需要五个还是三个，如果三个够了，就不要设五个，因为那样农民又不得不多交几普特粮食，——日常琐碎的工作，可是，看，在那里，鲁尔爆发出革命的火焰；我们看到这一点，能让自己蜕化吗？不能，同志们，不能！我们没有蜕化，我们改变方法和方式，但是党的革命的自我保全对于我们仍然是高于一切的。我们学习平衡，同时也以锐利的目光注视着西方和东方，我们不会遇到意想不到的事件。我们用自我清洗和扩大无产阶级的基础的办法来加强我们自己……我们对农民和小市民进行妥协，容忍耐普曼分子，但不允许耐普曼分子和小市民入党，绝不允许，——我们要用硫酸和赤热的铁水从党内把他们消灭干净。（鼓掌）第十二次代表大会将是十月革命后没有弗拉基米尔·伊里奇参加的第一次代表大会，也是我们党的历史上在他缺席的情况下召开的为数不多的几次代表大会之一，在这次代表大会上，我们将彼此勉励，我们要在我们的意识里用一把锋利的尖刀刻写下主要的座右铭：不要僵化，记住急转弯的艺术，要随机应变，但不要被溶化，要同暂时的或者长期的同盟者实行妥协，但不能让它钻入党内，要始终保持自己的世界革命先锋队的称号。如果从西方响起了警报，——而它是一定会响起的，——那么即使我们那时仍将埋头于计算、平衡和新经济政策，我们也会毫不动摇地和毫不迟疑地回答：我们是彻底的革命者，我们过去如此，现在如此，将来也永远如此。（暴风雨般的掌声，全体起立鼓掌。）


列宁逝世

列宁逝世

    列宁不在了。再也没有列宁了。控制血管工作的黑暗法则夺走了他的生命。医学已不再能实现千百万人从内心里对它所寄于的热切希望和要求了。

    他们当中该有多少人愿意毫不犹豫地献出自己的最后一滴血，只要能使伟大的领袖列宁—伊里奇这个唯一的不可重复的人的血管重新工作起来！但是这样的奇迹并未能实现，科学表明自己是无能为力的。就这样，列宁不在了。这句话犹如一颗巨大的山岩坠入大海，猛烈地撞击着人们的意识。这可信吗？难道会这样吗？

    全世界劳动人民的意识不愿意承认这个事实，因为敌人还很强大，道路还很漫长，伟大的事业，历史上最伟大的事业还没有结束；因为世界工人阶级需要列宁，也许在人类的历史上从来没有一个人象他那样为人们所需要。

    疾病的第二次发作延续了十个多月，比第一次更加严重。据医生们痛苦的说法，血管总是在“胡闹”。这对于伊里奇的生命是一种可怕的胡闹。也许有希望好转，几乎完全复原，也许随之而来的将是一场惨祸。我们大家都期待着康复，然而迎来的却是惨祸。大脑呼吸中枢不再工作了——天才的思想中枢窒息了。

    就这样，伊里奇不在了。党成了孤儿。工人阶级成了孤儿。导师和领袖去世的噩耗首先引起的正是这样的感情。

    我们如何前进？我们找得到路吗？不会迷失方向吗？同志们，因为列宁再也不和我们在一起了！

    列宁不在了，但列宁主义还在。列宁不朽的业绩——他的学说，他的工作，他的方法，他的榜样——活在我们之中，活在他创建的党内，活在他领导和指引过的第一个工人国家里。

    我们心中现在所以充满着无限的悲痛，是因为我们大家由于历史的巨大恩赐而成为列宁的同时代人，我们同他一起工作，接受他的教导。我们的党是行动中的列宁主义，我们的党是劳动人民的集体领袖。我们每一个人的身上都带有列宁的一部分——这是我们每个人身上最优秀的一部分。

    我们如何前进？——我们手中有列宁主义明灯，能找到路吗？——靠党的集体思想、集体意志我们会找到的！

    即使明天、后天、一星期之后、一个月之后我们还会自问，难道列宁真的不在了吗？因为他的死还将长期地使人感受到大自然的那种不可思议的、冷酷可怕的专横。

    现在和将来，我们每逢想到列宁不在时，心中都会感到象针扎一样的刺痛，它将提示、警告、号召我们每一个人：你的责任加重了！要无愧于曾经教育过你的领袖。

    我们将在悲伤、哀思、痛苦之中把我们的队伍和人心团结起来，为了新的战斗，更紧密地把它们团结起来。

    同志们，兄弟们，列宁离开了我们。别了，伊里奇！别了，领袖！……

1924年1月22日
于梯弗利斯车站


描写列宁真伪辨（对高尔基评述列宁的一些想法）

描写列宁真伪辨

（对高尔基评述列宁的一些想法）

    高尔基在论述列宁时说：“要描绘他的肖像是困难的。”这是对的，高尔基对列宁的描写就很差。评述的画面好象是由各种不同的线条构成的。隐约地可以看到一些有艺术深度的线条，但是庸俗的心理描写和纯粹小市民道德说教的线条要多得多。总的说来，画面是拙劣的。但因为画家是高尔基，因此，人们将长期鉴赏他的画。这就是为什么要来谈一谈他的画。也许，我们同时还能更好地突出或指出列宁形象的某些大大小小的特点。

    高尔基说得对，“列宁是不达目的誓不罢休的意志的异常完美的化身”。列宁的坚定目的性是他的基本特点。这一点我们已经说过，而且还准备再说。但是高尔基在这里，紧接着把列宁算作“道德家之类的人”，这是不真实的，庸劣的。“道德家”这个宗教上使用的、教徒们常说的阴沉的字眼不适合于列宁，完全不适合。这是一个伟大的、非凡的人物，任何人性的东西对他都不是格格不入的。有一次，一位相当有名的宗教活动家，一个非常机灵的、善于钻营的、信奉基督教的共产党员（或者诸如此类的人）在一次苏维埃代表大会上发言，一开始就对列宁唱赞歌，称列宁为“亲人”、“养育者”。我记得，坐在主席团席位上的弗拉基米尔·伊里奇几乎吃惊地微微抬起头来，然后转过脸去，非常气愤地对我们坐在他旁边的人小声说：“这不是胡闹吗？！”“胡闹”这个词似乎完全是脱口说出来的，带有无意识的不容反驳的意味，但是最恰当不过了。我笑得心颤神荡，一再暗自回味列宁对这位虔诚的基督教徒演说家的赞美所作出的无比直率的反应。所以，高尔基说的“道德家”和那个人说的“养育者”几乎同出一辙。如果允许这样说的话，这也有点“胡闹”。

    往下就更不象样了：“在我看来，列宁是一个传奇英雄，他从自己的胸膛里掏出燃烧的心，用它的火焰为人们照亮道路……”啊呀，……多么不恰当啊！这完全是来源于伊则吉尔老婆子（在我们青年时代，好象就是这样称呼这个预言家的），来源于她讲述的关于茨冈人丹柯的故事。我记得很清楚，故事里这颗心变成了火炬。但是，这完全是另一出歌剧。首先，这出歌剧有着南方的布景、蓝焰烟火的照明和茨冈乐队的伴奏。可是在列宁身上一点没有这出歌剧里的东西，更没有茨冈人的浪漫精神。列宁是——辛比尔斯克的、彼得堡的、莫斯科的、全世界的——严峻的现实主义者、职业革命家，是浪漫精神、虚伪的戏剧性和革命的茨冈风格的破坏者，无论如何也不是英雄丹柯之类的人物。谁需要茨冈式浪漫歌曲的革命性的样品，那就让他到社会革命党人的历史中去寻找吧！

    还是那里，隔三行：“他是纯朴的，直率的，就象他说的话一样。”假如是这样，那为什么要迫使他从胸膛里掏出燃烧的心来呢？这一姿态太不纯朴，太不直率了……而且，最后的形容词也是不很令人称羡的，因为“纯朴和直率”这个词组太纯朴和太直率了。人们常用“纯朴和直率”来说明诚实的直言不讳的剑客——士兵的特点。这也不适用于列宁，虽然是从另一方面来说的。是的，他在决议、结论、方法、行动中都是极其纯朴的，因为他摒弃了一切非本质的东西、糟粕、虚饰，揭示了问题的本质和真正核心。但是这并不是说他“纯朴和直率”，或者他的特点是“观点的直线式”，就象高尔基在另一处所说的，那里说得就更差了，完全是庸俗的孟什维克的说法。我不由得想起小说家巴别尔的一句话，大概是这样说的：“列宁的直线中的复杂的曲线。”这句形容语尽管表面上相互矛盾，并有一点雕琢，但比高尔基的“直线式”要正确得多。纯朴而直率的人是闯向目的地，而列宁是通过各种复杂的、有时是很迂回的道路走向目的地，引导人们走向目的地，一往无前地向着一个目标前进。最后，“纯朴和直率”这样的词组完全不能表达列宁的无比机智，他那闪闪发光的敏捷，他给敌人下绊子或引诱敌人落入圈套的那种高超癖好。

    但是有必要谈一谈坚定的目的性。有一位评论家意味深长地向我解释，列宁不仅有坚定的目的性，而且有随机应变的才能。他还责备我，说我在评述时突出了坚强性而损害了灵活性，不过作出这些教训的作者是从与高尔基相对的另一个极端来评述列宁的，其实他也不明白如何是好。别忘记，坚定的目的性完全不等于直线式。列宁的灵活性如果没有这种片刻不误的坚定目的性，还有什么价值呢？政治灵活性在世界上不知有多少，资产阶级的议会制度是最能锻炼政治脊梁的学校。既然列宁时常抨击学理主义的直线式，他怎么会蔑视随机应变的灵活性呢？——不一定是在资本家老板面前的随机应变，也不一定出于自私目的的随机应变，而是在舆论面前，在困难的环境面前，在寻找阻力最小的路线时随机应变。

    列宁的全部本质，他的核心在于他随时随地都抱定一个目的，这个目的已如此深邃地浸透了他的全身，以至他本人就是这个目的的化身，他感到这个目的和他是不能分离的。他对待人、书本、各种现象从不离开也不可能离开他唯一的生活目的。用一句话来说明一个人是困难的。说伟大的、天才的，等于什么都没有说。但是如果要求用一个形容词来说明列宁，那么我要说：目标坚定。

    高尔基指出列宁笑的魅力：“这是非常善于看到人的愚蠢和机灵狡黠的智慧而又善于欣赏心地纯朴者的孩子般天真的那么一个人的笑。”这基本上是正确的，尽管形式上费解。列宁喜欢嘲笑傻瓜和卖弄聪明的聪明人，他笑时总是带着出自巨大优越感的那种宽容态度。和列宁一块儿笑的人往往是嘲笑列宁所嘲笑的东西。但群众经常能和列宁笑到一起。他喜爱“心地纯朴的人”，如果可以使用这个福音书上的说法。高尔基讲到，列宁在喀普里向意大利渔夫学习“用手指”，即用没有钓竿的钓丝钓鱼，渔夫们给他解释，“钓丝一动，叮铃，叮铃，——就拉起来”，鱼一上钩，列宁便把鱼拉起来，象孩子一样欢喜，象猎人一样兴奋地喊叫起来：“哈哈！叮铃，叮铃！”多么好啊！这是列宁的生动的语气词。这种热情，这种激动，这种渴望获得、逮住、拉起钓丝的心情——哈哈！叮铃，叮铃！——上钩了！妈呀！——这根本不是阴沉的“道德家”，也不是“养育者”，而是列宁的生气勃勃的真正的语气词。这也可以说是人身上托尔斯泰式的风趣。列宁钓到鱼时欢喜地叫喊起来，就体现了他对孩子、动物、大自然和音乐的生动的爱。下意识的、不自觉地提出目的的、本能的、模糊地意识到的一切同这种强有力的思想动力是很接近的。“叮铃！叮铃！”就表现了这种模糊地意识到的美好行为。由于这种风趣，文章里足足有四分之一的庸俗话也是可以原谅的。往后就可以看到，为什么竟不超过四分之一……

    高尔基说：“他细心地、用一种特别的轻柔的爱护的抚摸抚爱孩子们。”这也很好，很真实。这种刚毅的温柔，尊重孩子身心的个性，就象列宁有力而又柔和的握手一样，也是一个特点。

    关于列宁对动物的兴趣，我想起了这么一件事。我们宣言起草委员会在齐美尔瓦尔德集会。会议是在山间一个村子里，在露天，在花园的圆桌旁进行的。不远处水龙头下面放着一个盛满水的大木桶。开会前不久（会议在清晨举行），一些代表在这个水龙头下洗脸。我看到弗里茨·普利亚坚就象准备钻进桶里投水自杀似的，头和上身都浸入水中，引起参加会议的人们的极大惊慌。委员会会议上意见很不一致。各方面都有争论，但主要是在以列宁为一方，委员会的大多数为另一方的双方之间。不知从哪里跑来两只很好的狗：什么品种我说不上来，那时我完全不会区别。显然，狗是有主人的，因为在早晨的阳光下它们就已经在这里的沙地上玩起来了。弗拉基米尔·伊里奇突然从椅子上跳起来，一个膝盖跪下，弯下身子，笑着开始给狗的爪子搔痒，正象高尔基说的，用轻柔的爱护的抚摸去搔痒。他的这一动作好象是无意识的，甚至可以说是孩子气的，笑声也是无忧无虑的，稚气的。我记得，他向委员会那边看了看，好象邀请其他人也来参加这个绝妙的嬉戏。看来，大家还没有消除委员会争论的紧张情绪，都有点困惑不解地看着他。列宁还抚爱地拍了拍狗，但更加安详地回到桌子旁说，这样的宣言不能签署。争论又激烈起来了。我现在才明白，很可能，他所以需要“跳到一边去”，是为了心里汇总赞成和反对的理由，然后作出决定。但这里没有什么算计，只是把下意识的行为同有意识的行为协调起来。

    高尔基欣赏列宁身上的“青年人的那种激情，他把这种激情倾注到他所做的一切工作中”。激情受到纪律的约束，受意志的牢固控制，就象汹涌的急流在花冈石河岸之间奔腾，——这一点高尔基没有提到，——这并不破坏形容语的确切性：正是青年人的激情。这种激情显示了列宁“那种蓬勃的朝气，只有坚信自己的主张的人才有的那种朝气”。这说得仍然是正确而透彻的。但是，陈旧的无力的道德说教，或者如高尔基在另一处说的“禁欲主义的（！）苦行（！！)”和青年人的激情是水火不相容的。只有一个人违背自己个人的动机和激情，为“崇高的”原则服务，那才是“道德说教”和“禁欲主义”。禁欲主义者是自私的，他进行禁欲主义的算计，等待着奖赏。而列宁在自己的历史性工作中完全、彻底地发挥了自已的才智，表现了自己的个性。

    “伟大狡黠者的洞察一切的眼睛”，这不坏，尽管是断章取义。但“纯朴而直率”的人，而且是在道德舞台上活动的人，怎么会有这样的眼睛呢？高尔基叙述道：“他喜欢好笑的事情，笑的时候全身晃动，的确是捧腹大笑，有时笑出眼泪。”这个描写是真实的，所有同列宁交谈的人都会立刻注意到这个特点。有时在不大的会议上，不仅在高兴的时候，而且在最艰难的时刻列宁往往突然不由自主地笑起来。他忍着、忍着，终于噗哧一声笑了出来，虽然竭力不笑出声来，就象在桌子底下笑，以免破坏秩序，但还是感染了别人。特别是在疲劳的时候，伊里奇常常笑。他常以他特有的自上而下的手势避开笑声。但是枉然。只有在看了一下表以后，他才竭力控制自己，小心地不正面看别人，显出一副严肃的样子，并过分严格地执行主席的职责，维持秩序。在这种场合下，捉住“议长的目光”，同时说出一句话来重新引起笑声，那就是有本事的了。如果引起了笑声，“议长”就会对破坏秩序的人生气，也会对自己生气。自然这样的事不是经常发生的，多半发生在四、五小时的会议即将结束、大家都疲劳的时候。一般说来，列宁总是保持严格的秩序，因而能在会上解决无数的事。

    高尔基接着说：“他善于使简短的、他特有的感叹词‘嗯—嗯’具有无数不同的语气——从辛辣的讽刺到谨慎的怀疑，常常在这个‘嗯—嗯’声中表现出一种只有眼光犀利、深知生活极端不合理的人才能理解的尖刻的幽默。”说得正确而中肯。“嗯—嗯”在列宁亲切的日常谈话中，同时也在他的书面论战中，确实起着很大的作用。列宁在说“嗯—嗯”时发音清晰，每一个字母都分开，高尔基说得对，具有数不胜数的各色各样的语气。这是他的独特的符号本，表达各种不同的情绪和感情的简短的音符汇编。在书面上，由两个字母构成的感叹词，看来很平淡，可是在谈话中却显得色调非常鲜明，因为还配上了声音、点头、眉毛的动作以及列宁的雄辩的手势。高尔基还描写了列宁喜爱的姿势：“头向后一仰，侧向一个肩膀，把手指插进腋下的坎肩里。这个姿势具有一种异常亲切和可笑的神气，有一种斗胜的公鸡的姿态，在这种时刻他全身流露出高兴的神情。”这里一切都很好，除了“斗胜的公鸡的姿态”外。不合适，完全不合适。但对姿势的其他描写都很好。就在这里，紧挨着，在句点之后；“这个可恶世界的伟大的儿子，一个极好的人为了实现爱和美的事业必须使自己成为敌视和仇恨的牺牲品。”啊呀呀！……阿列克塞·马克西莫维奇，饶了我们吧！“这个可恶世界的儿子”，太糟糕了，散发着假慈悲的臭味，本来列宁的姿势是非常亲切的，有时带有狡黠的神态，但无论如何也不是假慈悲。“使自己成为牺牲品”——是不正确的，不真实的，就象用钉子划玻璃发出的声音一样，是不堪忍受的。列宁根本不是使自己成为牺牲品，他的生活是充实的，美好的，生气勃勃的，他充分展现了自己的个性，为他自己自由树立的目标服务。这种事业也不是“爱和美的事业”，这太一般化了，太崇尚词藻了，只不过“爱和美”还没有大写——不，这是为了推翻压迫而唤醒和团结被压迫者的事业，这是百分之九十九的人类的事业。

    高尔基讲到列宁关心同志，关心他们的健康和其他方面。可是在这里，不知为什么补充说：“但是在他的这种感情里，我从来没有觉察到那种聪明的主人有时对待诚实而能干的佣人所怀有的自私自利的关心。”这就完全不正确了，高尔基没有看到主要的东西。列宁对同志的个人关心和对事业的纯粹主人翁态度的关心是不可分割地结合在一起的。不能把这种关心称作“自私自利的”关心，因为事业本身就不是自私自利的，而列宁把自己对同志的关心服从于事业的利益，正是这种事业把同志们集合在他周围——这是毫无疑义的。出于事业的关心和对个人同情的这种结合绝没有使对人的关心变得不那么富于人情，而列宁在政治上的坚定目的性却使它变得更有力，可以说，变得更富有血肉。高尔基没有看到这一点，因而他显然不理解他多次替这个或那个“受苦者”向列宁求情的遭遇。众所周知，因革命而遭受痛苦的人很多，高尔基的求情也不少，其中有的是完全没有道理的。只要回想一下，例如高尔基在莫斯科大审判期间作为社会革命党人的拙劣的、侃侃而谈的代言人就够了。高尔基讲到：“我不记得哪一次伊里奇拒绝过我的请求。如果有过我的请求没有实现的情况，那并不是列宁的过错，而大概是由于笨拙的俄国国家机器经常具有很多可恶的毛病的缘故。可能有人心怀恶意，不愿改善人们的命运，不愿拯救他们的生命。”老实说，这几行字最使我们厌恶。结果是这样：列宁作为党的领袖和国家的首脑，无情地追击着革命的敌人，但只要高尔基一去说情，就从未有过伊里奇拒绝他的请求的情况。如此说来，列宁是根据朋友的求情决定人们的命运的。如果在这一论断后面不加上一个限定语句：事实上，并不是高尔基的所有请求都得到了满足，那么这一论断就会是完全不可理解的。但是在这一点上过错是有的——苏维埃机器的毛病。是这样吗？在释放和免刑这样一个简单的问题上，列宁真的无力克服国家机器的毛病吗？很可疑。列宁用“伟大的狡黠者的洞察一切的眼睛”看了一眼请求书和请求者，干脆不去和高尔基争吵，而是授权具有一切假的和真的毛病的苏维埃机器去完成革命利益所要求的使命，这样设想不是更简单一些吗？当伊里奇不得不抛弃庸俗的伤感情调时，他并不那么纯朴，也并不那么直率。列宁对人的关心是巨大的，但是这种关心完全服从于对那种在我们时代把自己的命运和无产阶级的命运融合在一起的人类的关心。没有这种个别对一般的服从，列宁也许就是为爱和美而牺牲自己的道德家了，但无论如何已经不是列宁了，不是布尔什维克党的领袖了，不是十月革命的创始人了。

    完全与此有关的还有列宁一年多“非常周执地”坚持让高尔基到国外去治疗的故事。“您将在欧洲良好的疗养院里治疗，您将多做两倍的工作。实实在在如此……去吧，会治好的。我请求您，不要固执。”列宁对作为诗人和人的高尔基很有好感，这是众所周知的，无可争辩的。高尔基的健康使列宁忧虑，也是毫无疑问的。然而在列宁迫使高尔基出国的“非常固执”中也有着政治上的考虑。在俄国，在那些困难的年代里，高尔基的思想极端混乱，而且有着完全迷失方向的危险，而在国外，面对着资本主义的文化，他可能会挺起身来。那些曾经促使他向资产阶级法国“脸上吐唾沫”的情绪可能从他身上激发出来。当然不一定要让高尔基重复他那不太令人信服的“姿态”；但是，促使他作这种姿态的情绪，比他替受苦的“文化”工作者作拯救灵魂的请愿更有效果，那些“文化”工作者之所以受苦，只是因为他们，可怜的人，没有来得及在无产阶级革命的脖子上拉紧绞索。是的，列宁关心高尔基，他真诚地希望高尔基痊愈、生活和工作，但他需要的是直起腰来的高尔基，因此他坚决送高尔基到国外去，再去闻闻资本主义文化散发出来的气味。即使完全不知道事情的内幕，仅仅根据高尔基的叙述，也能猜出列宁的动机：他正象一个在任何情况下从来不忘记历史托付他的事业的利益的当家人一样行事。

    由于不是以革命的态度而是以庸人的道德说教的态度来描写，极其完整的列宁的形象在高尔基那里变得支离破碎了。当高尔基谈到本来意义上的政治时，情况就更糟。这里不管哪句话，不是误解就是极端的虚伪。“他是一个有惊人的坚强意志的人，在所有其他方面，是一个典型的俄罗斯知识分子。”列宁是典型的俄罗斯知识分子！这难道不是天大的笑话，难道不是嘲笑而且是莫大的嘲笑吗？列宁是典型的知识分子！然而高尔基觉得还不够。在他的描述中，列宁原来是“在最大程度上具备俄罗斯优秀知识分子所固有的品质——自我克制，常常达到自我折磨和自我糟蹋的地步，达到拉赫美托夫睡在钉子上[1]的地步”……瞧，全部机器都开动起来了。在稍稍上面一点，高尔基谈到了这个题目：列宁的英雄主义“是俄国常有的、俭朴的、禁欲主义的苦行，是真诚地相信正义在世界上可能实现的、正直的俄罗斯知识分子革命家的苦行”，等等，等等。这段引文是如此甜蜜腻人，矫柔造作，以至摘录它都力不胜任。“相信正义在世界上可能实现的、正直的俄罗斯知识分子！”丝毫不差，正是一个饱读了拉甫罗夫的历史书信或过时的切尔诺夫膺品的激进的平民统计员。我不由地回忆起一位老马克思主义者翻译家在刊物上称卡尔·马克思为“替人民的苦难担忧的伟人”。大约二十五年前，在下伊里姆斯克村我从心眼里嘲笑过这位平民的卡尔·马克思。而现在得以确信，列宁也没有逃脱自己的命运：不是别人，而是见过列宁、了解他、同他接近的、时常和他共事的高尔基，不仅把这位革命思想的大力士描写成禁欲主义的苦行者，而且更坏，描写成典型的俄罗斯知识分子。这真是诽谤，而且是善意的、赏识的、几乎是热情洋溢的诽谤，这就更恶毒了。当然，列宁吸取了革命知识分子的激进主义的传统，但他克服了这一传统，只是从这时起他才成为列宁。“典型的”俄罗斯知识分子太具有局限性了，而列宁克服了一切局限性，首先是知识分子的局限性。如果说列宁吸取了知识分子历来的革命传统是正确的，那么说列宁体现了世世代代农民自发的不屈不挠的精神就更为正确。列宁身上有着仇恨贵族阶级、俭朴、精打细算和敏悟等俄国农民的特点。农民的局限性在列宁身上被极其深远的思想和坚强的意志克服了。最后，在列宁身上，体现出年轻的俄国无产阶级的精神——这是最有力的一点——，看不到无产阶级，只看到知识分子，等于什么也没有看到。然而天才就在于，年轻的俄国无产阶级通过列宁摆脱了自己发展条件的局限性，从而发挥了广泛的历史作用。因此，在列宁的深厚乡土性上盛开着自然的、创造性的、不可战胜的国际主义之花。天才首先是克服局限性。

    高尔基相当正确地称列宁性格中的基本特点为战斗的乐观主义。可是补充说：“他身上的这一特点是非俄罗斯的特点。”怎么是这样呢？要知道，平民苦行者中的典型知识分子是最俄罗斯的、最坦波夫的现象。具有铁的意志和战斗的乐观主义等“非俄罗斯的”基本特点的列宁怎么竟然是典型的俄罗斯知识分子呢？这里有没有无意中不加区别地对俄罗斯人的诬蔑呢？真的，用套马索套着虱子走的才能是不容争辩的俄罗斯的才能，但是，感谢辩证法，这种才能不是永恒的，也不是不变的，以克伦斯基执政而告终的社会革命党主义是用套马索套着虱子走的古老俄罗斯艺术的最高政治表现。阿列克塞·马克西莫维奇，假如十月革命以前很久，俄罗斯人身上没有点燃起新的性格的火焰，也就不可能有十月革命。列宁不仅处于俄国历史的转折时期，而且处于俄罗斯民族“精神”的转折时期。列宁的主要特点似乎是“非俄罗斯的”特点。请允许我问一下，布尔什维克党是俄国的现象，还是荷兰的现象？这些日夜紧握勃朗宁手枪从事地下工作的无产者、战斗队员、坚强的乌拉尔人、游击队员、红军政委，准备明天为解放中国苦力抛头颅的今天的工厂厂长和托拉斯经理——这个种族，这个部族，这个骑士团是什么，请问，这不是俄罗斯的火炉烤出来的吗？不，是俄罗斯的。或者也可以说，二十世纪（以及更早一些）的整个俄国已不是“俄罗斯的”、土头土脑的、奥古洛夫镇[2]的俄国，而是新的、国际的、具有坚强性格的俄国。布尔什维克党就是从这个新俄国挑选出来的，而列宁是党的最伟大的挑选者和教育者。

    但是，这里我们陷入了完全混乱的王国。高尔基不无老来俏之嫌，自称为“可疑的马克思主义者”，他不很相信一般群众的理智，特别是农民群众的理智。他认为群众要求外来的领导。他写道：“我知道，我的这些想法将再次受到政治家们的嘲笑。我也知道，他们之中最聪明和最正直的人对我的嘲笑将不是出于本意，而是出于职责。”我不知道，有哪些“聪明和正直”的人会赞成高尔基对群众的怀疑态度。我们觉得这种怀疑态度是太浅薄了。至于群众需要领导（“外来的”？！），应该认为，列宁也觉察到了这一点。也许高尔基已听说过，正是为了实现这种领导，列宁在其自觉的一生中创建了一个特殊的组织：布尔什维克党。列宁用野蛮的但富于表现力的字眼“尾巴主义”称呼对群众理智的盲目信任，而尾巴主义者他是不鼓励的。但是他更鄙视知识分子的唠叨者，这种人抱怨群众，说群众生来就和他的高大形象和模样不一样。列宁知道群众的理智应当和事物的客观进程相一致。而党促进了这种一致，历史证明，党在这一点上不是没有成效的。正如高尔基所写的，在对知识分子作用的估价问题上，他同共产党人是有意见分歧的。他认为优秀的老布尔什维克正是“以社会英雄主义和崇高的理性的精神”教育了成百上千的工人（！！）。如果说得简单些和确切些，只有在布尔什维主义还没有超出培养自已的第一批知识分子干部和工人干部的实验室阶段的时期，高尔基曾同布尔什维克和好。他所亲近的是1903—1905年的布尔什维克。但是十月革命时期的布尔什维克，也就是成熟的、壮年的，用坚强的手完成了十五年前还只是模模糊糊拟议中的东西的布尔什维克，同高尔基则是格格不入的、敌对的。高尔基经常渴望高度的文化和理性，不知怎地他竟在半路上停住了。他不是俗人，也不是牧师，而是某种文化的诵经士。因此，他傲视群众的理智，同时也傲视马克思主义，尽管马克思主义，上面己经说过，与主观主义相反，不是依靠对群众理智的信任，而是依靠终将支配“群众的理智”的物质过程的逻辑。诚然，通往这里的道路不是很平坦的，在这条道路上会打碎不少瓶瓶罐罐，其中包括文化的瓶瓶罐罐。这就是高尔基所不能忍受的。照他的想法，应该欣赏文化的瓶瓶罐罐，而不是把它打碎。为了使列宁接近他的想法，他自我安慰说，“大概伊里奇也是经常昧着良心的”，也就是说，列宁在无情地粉碎一切反抗时不得不经受内心的斗争，战胜对人的爱，对文化的爱，经历内心的悲剧——“昧着良心”。总而言之，高尔基把列宁描写成具有知识分子的内心分裂和当时极为赞赏的“病态的良心”，具有老知识分子的激进主义这个宝贵脓疮的人。但是这一切都是不真实的。列宁是由一个整体构成的，高成分的、结构复杂的、然而是完整的一个整体，其中一切都好得不能再好，一环扣着一环。的确，列宁时常回避跟各种求情者、庇护者以及诸如此类的人说话。他带着捉摸不透的轻笑说：“让×说吧，否则我又要过于善良了。”是的，他时常害怕“过于善良”，因为他知道敌人的狡猾和调解者的怡然的漫不经心，他认为一切严厉的谨慎措施都是不够的。他宁愿瞄准看不见的敌人，使自己的视线不被偶然情况所引开，并不致过于善良。但是这里也有平静的政治考虑，而绝不是同缺乏意志、哭哭啼啼和“典型的俄国知识分子”的其他软弱品质密切联系着的“病态的良心”。

    事情还不止于此。我们还将看到，高尔基责备列宁“简单化地理解生活的戏剧”，（嗯—嗯），这种简单化的理解“使文化有遭到毁灭的危脸”，（嗯—嗯）。在1917—1918年的转折时期，在莫斯科，人们向克里姆林宫射击，水兵们（实际上有过，但更多的是资产阶级的诬蔑）在织花的壁毯上掐灭烟头，士兵们用伦勃朗的画给自己作极不舒服、极不实用的包脚布（毫无疑问，“崇高的理性”的代表们向高尔基哭诉过），在这个时期，高尔基完全失去了自制力，变成了绝望的文化诵经士。啊！可怕，野蛮！布尔什维克要打碎一切历史的瓶瓶罐罐：花瓶、炉子、夜壶以及其他东西。而列宁回答他说；需要打碎多少，我们就打碎多少。如果我们打碎得太多了，那是知识分子的过错，因为他们要保卫无法保卫的阵地。这不是太狭隘了吗？这是否意味着列宁真的简单化地理解——上帝原谅！——“生活的戏剧”？我对这种想法甚至不愿加以分析。列宁的生活内容不是因生活的复杂性而唉声叹气，而是要改造它。为此应当把握住生活本身，把握住生活的主要因素，找出基本的发展趋势井使其余的一切受它支配。正因为列宁具有这种创造性地把握生活的卓越技巧，他就能以主人翁的姿态来对待“生活的戏剧”：什么是我们要破坏的，们么是我们要打碎的，什么是我们暂时要加以扶植的。列宁看到所有诚实的、所有个别的东西，发现所有的特点和细节。如果他把次要的东西“简单化”了，也就是说抛弃了次要的东西，那不是因为没有发觉它，而是因为他清楚地知道事物的限度……这里我不由地想起彼得堡的无产者沃龙佐夫。他在十月革命后的初期在列宁身边工作，当警卫，帮忙。当我们准备从彼得格勒撤退时，沃龙佐夫忧郁地对我说：“一旦发生意外，他们能得到许多东西，应该把炸药埋在彼得格勒地下，把一切都炸毁。”我欣赏着这位彼得堡的无产者，问道：“沃龙佐夫同志，您不感到彼得格勒很可惜吗？”“有什么可惜的；我们会回来的，我们将建设得更好。”这一段简短的对话不是我臆想出来的，也没有加以润饰。这段对话就是这样铭刻在我的记忆里。这才是对待文化的真正态度。这里没有一点诵经士的哭哭啼啼。文化是人类用双手创造的。真正的文化不在于彩绘的瓶瓶罐罐这些老古董，而在于正确地组织人类的头脑和双手。如果在这条正确组织的道路上有障碍，那就应该扫除它。如果为此而不得不破坏历史的珍品，我们就破坏它，决不哭哭啼啼，多愁善感，往后我们一定能回来，一定能创造出新的、无比美好的珍品。列宁就是这样反映千百万人的思想和感情，就是这样看待这个问题的。他看得好，看得正确，世界各国的革命家都应该向他学习这一点。

1924年9月28日
于基斯洛沃茨克

（本文吴育群译）

[1]拉赫美托夫是车尼雪夫斯基所著《怎么办》一书中的人物，绰号是“严肃主义者”，为了达到锻炼的目的，他曾在自己床上垫的毛毯上钉着几百枚小钉，夜间就睡在这些钉子上面。——译者注

[2]奥古洛夫镇是高尔基的同名小说中所描写的一个偏僻的小城镇。——译者注