托洛茨基：中国革命问题（1926-1940）

中国革命问题
（1926-1940）

托洛茨基

— 目　录 —

· 校译者序言　王凡西
· 英译者序言　马克斯·沙赫特曼（Max Shachtman）

卷一　联合反对派时期
· 论共产党与国民党关系的信简　1927-3-4,3-22,3-29
· 中国革命中的阶级关系　1927-4-3
· 中国革命与斯大林同志的提纲　1927-5-7,17
· 共产党与国民党　1927-5-10
· 关于中国革命的第一次演讲　1927-5
· 关于中国革命的第二次演讲　1927-5
· 中国革命中的苏维埃问题 　1927-5-16
 · 可靠之路　1927-5-27
· 觉悟与矫正的时期到了！　1927-5-27
· 不是领悟的时候了吗？　1927-5-28
· 汉口与莫斯科　1927-5-28
· 中国革命的新阶段 　1927-7-2
附录：
· 中国革命提纲　1927-4-14
· 伏育·伏育维奇的演说词　1927-5
· 上海来信 　1927-3-17
· 英译者序言节译　1931-8-7

卷二　阿拉木图流放时期
· 论中国革命的信简　1928年春
· 中国革命的总结与前瞻
· 共产国际第六次大会后的中国问题

卷三　寄居普林基博时期
· 可怜的文件　1929-7-27
· 中国布尔什维克——列宁派（反对派）的政纲 　1929
 · 中国发生着什么事？　1929-11-9
· 答中国反对派　1929-12-22
· 论国民会议口号——致中国反对派 　1930-4-2
 · 斯大林与中国革命 　1930-8-26
 · 国际共产主义左派反对派告中国及全世界共产党员书 　1930-9
 · 狼狈的溃退　1930-11
· 给中国左派反对派的信 　1931-1-8
 · 被绞杀的革命　1931-2-9
· 被绞杀的革命及其绞刑手　1931-6-13
· 再给中国左派反对派的信 　1932-9-22/26
 · 是行动的战略不是揣测 　1932-10-3
附录：关于中东路事件（1）论文三篇
· 中俄冲突与反对派　1929-8-4
· 保卫苏联与反对派　1929-9-10
· 中俄冲突的结果　1930-3-1

卷四　寄居挪威及墨西哥时期
· 关于中国革命问题的谈话 　1935年8月间举行，由伊罗生同志笔录
· 中国与日本 　1937-7-30
 · 与李福仁谈话 　1937-8-11
 · 论远东局势 　1937-9-20
 · 论中日战争致里维拉的信 　1937-9-23
 · 和平主义与中国 　1937-9-25
 · 中日战争与国际现势 　1937-10-1
 · 伊罗生著《中国革命的悲剧》序言 　1938
 · 《俄国革命史》中文版自序　1940-7
· 第四国际紧急大会宣言论中日战争 　1940-5
附录： 第四国际执行委员会书记局关于中日战争决议案　1937-8

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


校译者序言（1947.4.27）

-> 中国革命问题

校译者序言

书与著者

    这里介绍给读者的是一部极其重要的书。它与中国过去二十年历史有着极密切的关系，而且对于中国未来命运也将发生重大的影响。这是里昂·托洛茨基所写，起自一九二七年，止于一九四○年，关于中国革命问题的所有文章、谈话与通信。
    里昂·托洛茨基是谁？对于相当熟习二三十年来世界政治史的中年知识分子，这个问题是毋须回答的。不过对于一些青年，尤其是年轻的中国工人，约略几句介绍似乎仍不可缺。
    托洛茨基，是俄国的马克思派革命者。他一生从事于无产阶级的解放事业。为了世界的社会主义革命，他耗去了毕生光阴，最后且为此付出了生命。他是俄国一次不成功的革命，即一九○五年革命的主要领导者；又是一九一七年成功的革命，即世界史上第一次工农革命的二大领袖之一—另一个领袖便是列宁。革命成功后，他最初担任过外交工作：著名的对德和谈就是他主持的；接着从事军事工作：他赤手组成了红军，在四年艰难的内战中打退了国际与国内的敌人。此后他又投身于经济工作：苏联的交通与重工业建设因他而奠定了基础。一九二三年后，因世界革命连续遭受失败，国际工人运动右倾，苏联社会内部资本主义分子抬头，革命的社会主义左派受到了压迫，托洛茨基和他的同志们便失去了政权，后来甚至被开除出党，遭到流放，而且逐出国外，世界各国都不许他居住。但虽如此，他仍旧以不屈不挠的精神，为国际无产阶级的革命事业服务。他最初企图复活共产国际，等到发现斯大林的国际组织完全堕落与无救之后，他创建了第四国际。他不断以文章及通信，指导着全世界年轻一辈的马克思主义者，为世界社会主义革命的利益与革命马克思主义的再生而斗争。因此，他更遭了世界反动者之忌；也因此，他更惹起了苏联篡夺者斯大林的仇恨，以致在一九四○年八月二十日被斯大林所派的凶手用斧头砍死了。
    这便是这本书的著者。
    自然，托洛茨基这个行传的本身不能自行保证他论中国革命问题一书的价值。一个大革命家大政治家不一定也是大理论家；而且懂得俄国革命，甚至懂得更多国家革命的一个外国人，不一定能懂得，更不一定能正确地懂得中国革命。为什么托洛茨基关于中国革命所写的文字，有崇高的价值？或者，我们更可以一般地问，我们中国的社会主义革命，为什么要向外国作者去学习关于中国事情的意见？这些意见究竟值得学习吗？
    我们首先要对这些问题说几句话。

为什么要研究一个外国人论中国革命的著作？

    以为中国问题只有中国人懂得，或者只有中国人懂得正确；至于外国人，无论他是怎样的人，关于中国所说的话都是错的，或至少不值得重视，－这种想法大错特错。
    我们应该明白：世界不但从这次大战以后，甚至从早二十世纪开始以来，就可算得是『一家』了。走进了帝国主义时期的资本主义征服了全世界。全世界成了一个经济单位，因而也成了一个整个的政治机体。不管这世界还被分割成多少个『国家』，并由此制造出多得叫人数不清的对立和矛盾，割裂和隔离；但有一点至少不能否认：无论那一个国家，无论它发展到什么阶段，却总不能离开这个资本主义世界而独立，不能跳出这种关系的世界而存在。各国间的相互关系密切到这个程度，竟致无论那一个国家发生了什么事情，都不能不牵动到世界全身了。
    因之，现在一个人的眼光如果限制在自己的国家以内，那简直和三四十年前一个人只把自己的眼界限定在一乡一镇或一县以内，是一样地可笑与鄙陋。尤其要做一个政治家或革命家，非知道全世界的情形不可。
    『不过』，听了我们这话，有人也许会这样说：『世界成了一家固然不错，但是我们总不能否认，一个人，不管他是多么杰出与聪敏，但由于传统，文化，语言等等限制，要了解问题，总以了解自己国家的问题为最适当，最容易；至于对别国的国情，那无论如何总不免要犯隔靴搔痒的毛病吧。』
    我承认这话中间含有相当真理。因为，不管世界各国的关系如何密切，而各国仍有其特殊『国情』是事实，本国人对本国事情更容易了解也是事实，但这事实不是绝对的。因为，你要知道，所谓『国情』，所谓一个国家的『特殊性』究竟是什么呢？归根结蒂说，在目前的历史条件中，它不过是世界性的资本主义与各国原已到达的经济发展程度，两相结合的情况，以及这情状所反映出来的政治与文化的总和吧了。因此，无论那一国家的『国情』如何神秘，它的『特殊性』如何特殊，而其中最主要的一个构成因素，即资本主义，或正确些说，金融资本主义，却是为任何一个国家－自最前进的到最落后的所共通。
    如此说来，要了解某一国家的情形，便不一定要这一国家的人才行了。资本主义既然是世界性的，那末世界上任何地方的人都可能了解资本主义关系。所以问题在于他是否懂得资本主义关系，而不在于他是那一国家的人；问题又在于他是否能正确地把握着资本主义关系，由此去认识这个关系在各个国家所体现的特殊形态，而不在于他是否从小就生息在这些形态之中。
    那末谁能正确地懂得资本主义关系呢？只有革命的马克思主义者。因为马克思主义是资本主义社会的解剖学与生理学。懂得了解剖学与生理学就能懂得机体的构造。但为什么必须又是『革命的』呢？因为马克思主义派本身发生了演变，一些非革命的马克思主义者抛弃了这学说中一个主要的因素：阶级斗争，以致这门解剖学弄得不完全了，被歪曲了，因而不能正确地解释机体的构造及其各部分的作用了，也就是说，它不能正确地懂得资本主义社会，其法则，其矛盾，及其发展前途了。如果抽去了阶级斗争，那末非但资本主义社会，无论什么性质的社会，都是无法懂得的。因为诚如马克思所指出，以及历史所证明的，人类自从分成了阶级以后的历史，就是一部阶级斗争的历史。阶级斗争乃是历史进化的主要动力。谁若能正确地把握住这个动力，都不仅可以明过去，也可以知未来；不但可以了解本国，也可以懂得世界，懂得世界各国的『国情』。可是，惟有革命的马克思主义者懂得阶级斗争，懂得这历史的动力，因此唯有他能正确地懂得资本主义的社会关系，即懂得我们这时代与我们这世界的主要的，共通的与决定的特点；也因此，唯有他能正确地懂得以此特点为共同基础的各国的『特殊性』。
    那末谁是革命的马克思主义者呢？这是一个有趣的问题。马克思主义认识了阶级斗争，回头来，阶级斗争却影响了马克思主义。马克思主义主要是关于无产阶级革命的学说。但革命因种种关系而未能迅速成功，这学说长期生存在阶级社会中，那就不可免地要受着小资产阶级，甚至资产阶级的人物与思想的影响。这些人物，由于自觉地想阉割马克思主义，或由于不自觉地代表着自己阶级的利益，参加在马克思主义者的队伍中，却从事于这一学说之非革命的歪曲，即取去其关于阶级斗争的理论与实践。自从马克思主义发生到今天，一百年来的发展史，就是一部阶级斗争与反阶级斗争派的不断冲突史。第一国际时代马克思与恩格斯之反对拉萨尔及其一流；第二国际时代考次基之反对倍恩斯坦，后来列宁与卢森堡之反对考次基与普列汉诺夫；第三国际时代托洛茨基之反对斯大林，乃是这部斗争的三个主要阶段。至于斗争内容，即不变的是关于下一问题：无产阶级独立的阶级斗争呢还是与资产阶级合作？站在前一立场的是革命派，即正统派，亦即阶级斗争派；而站在后一立场的则是妥协派，即修正派，亦即对资产阶级的投降派。
    由此可知，革命马克思主义在其历史发展中有着这样一个明确的承续关系：马克思－列宁－托洛茨基。托洛茨基是这一发展中最后与最近的代表。既然如此，那末托洛茨基关于中国革命问题所说的话，自然值得我们学习与研究了。
    不过这还是就一般的，即就各种人对资本主义世界及其关系的了解的可能性说的。此外，我们还应该从革命之时间上的连续性或重演性，以及空间上的普遍性，来说明这个问题。换一句说，上面所云，我们是说明了目前那一类人，或那一个人，最能正确地了解我们这时代的通性与各国的特性。我们的回答是：唯有革命的马克思主义者，特别是它的最近的代表－托洛茨基。下面我们要从另一方面解释这同一问题。
    我们知道，资本主义生产与资本主义的社会关系，自从在英国发生以后，是逐渐征服各个国家的。每当这个关系侵入一个国家，与各该国原来存在的落后关系发生接触，达到了一定点时，会发生一种革命。这革命，虽然因各国的『国情』而异其广度与深度，但若就一般的历史任务与社会内容言，却是大同小异的，彷佛是循环复演的。因此，谁若参加了，或研究了过去革命，则他便能好地了解目前与未来的革命。因为这一连串革命是其多少的连续性的。这是一。第二，目前资本主义已经征服了全世界，世界上无论那一个国家，不管它的经济发展到什么程度，但总是为金融资本主义的势力及其关系所统治着。换句话说，目前整个世界都是那同一反动的帝国主义的奴隶。因此，无论那里发生了革命，不管这革命的直接导因是什么，而它是世界革命之一个部分，却是一定的。这就是说，革命无论发生在地球之那一纬度与那一经度，而其最根本的冲突：一方面是帝国主义及其代表人，另一方面是工人阶级及被压迫与被剥削的民族与民众，却是一定的。这也就是说，特殊一国的革命是普遍化了。特殊不再成为特殊了。
    既然落后国家的革命，在目前历史条件中，一方面多少是过去先进国革命的重演；另一方面主要是世界革命的一部份，那末，参加过革命，尤其参加过中国革命之直接前驱者－俄国革命的人，以及终生致力于世界革命之理论与实践的人，当然是最能了解中国革命的了。托洛茨基是这样的人，因此托洛茨基是最能够了解中国革命问题之精髓的。事实也正是如此。
    还有一层，落后国家中迟起的『资产阶级民主性』的革命，其一方面代表过去革命之重演，另一方面构成世界革命一部份这个复杂而微妙的关系，在人类历史上，首次在俄国的一九○五年革命，以及后来的一九一七年十月革命中，表明出来。对于这个关系，革命马克思主义者中只有托洛茨基知之最早，也了解得最切。在一九○五年，托洛茨基提出了他有名的不断革命论。这理论辨识说明古典的一国的民主革命与新起的世界性的社会主义革命之间的相互关系的。依据这个理论：凡帝国主义时代落后国家迟起的资产阶级民主革命，只有在工人阶级领导之下，反对资产阶级，建立无产阶级专政，在社会主义革命过程中顺带地完成。
    这理论在一九一七年的俄国革命中得到了十分完满的证明。因此它又证明了：从那时以后，只有依据着不断革命论的观点，缠能了解（更不必谈领导与实行了）落后国家的革命的问题本质。托洛茨基既是这一理论的发挥者，那末他之最能了解中国革命问题，自然是有充分根据的。
    本书便是一个事实证据，证明托洛茨基确曾最正确了解了中国革命问题。
    以上我们是在一般的理论前提上，解释了上面提出的问题：为什么一个外国革命者所写关于中国革命的文字，值得我们如此重视。以下我们将从史实说明上，证明托洛茨基的文字与思想不仅值得重视，而且为了中国未来的革命利益计，简直是必须研究，必须学习，而且是必须接受的。

中国革命与俄国共产主义者

    所谓中国革命问题，主要乃是指一九二五年－一九二七年中国革命过程中所发生过的问题，革命失败后所曾发生的问题，以及关于中国革命性质及其前途的一些基本问题。大家知道，中国发生那次革命的时候，中国的工人阶级与中国共产党起了极大作用。而中国共产党则是第三国际的一个支部，是受命于当时这个国际革命的总参谋部的。大家又知道，目前当权的国民党，在那次革命之前，更正确些说，在民国十三年改组之前，是没有力量的，只是一个上层官僚与政客的集团。它之拥有力量，以及他后来之霸占政权，都全部或一部由于共产国际与苏联的帮助。因此，那次中国革命所发生的一切问题，差不多全与莫斯科的共产主义者有关，而为他们所讨论。
    共产国际与苏联支援助中国革命是应该的，是分内的。这是一个无产阶级业已胜利的国家，对正在革命国家的无产阶级之应尽的责任。除了帝国主义者与反动的国家主义者外，没有一个人会说此种革命援助便是『干涉』了中国内政。所以问题不在于这援助与『干涉』的本身，而在于如何援助与怎样的援助。同时问题也不在于共产国际对中国革命之领导本身，而在于这领导是正确还是错误。
    做了这点必要的声明之后，我们可以进而谈所争论的问题了。
    在那时候，苏联共产党与共产国际内部，对于中国问题，随着事变的进展与问题之提出而分成了二派。一派以斯大林为首，另一派则由托洛茨基领导。史托二人当时都是苏联共产党政治局委员兼共产国际执委会委员。不过当一九二五年前后，因苏联内外局势右倾结果，偏右的斯大林派显然占了优势，所以斯大林一派关于中国问题的主张，便成为共产国际的正式路线，成为中国革命的领导方针了。托洛茨基不同意这个意见，在许多重要问题上都提出了不同主张；但均以少数而被否决，不能见诸实行，甚至不能公诸报章。最后，中国革命被斯大林的路线而断送，事实反证了托洛茨基的正确。照理说，主张正确的人应该可以胜利了；但实际阶级斗争的行程却是违反着理论思考的，中国革命的失败加速了世界局势的右倾，这右倾则帮助了斯大林的右派，使他摧残了托洛茨基的左派反对派组织。托洛茨基和它成千成万的同志被开除，放逐，幽禁，枪杀，他的思想更被压制与诬蔑了。
    在中国革命完全失败之后，托洛茨基一派关于中国革命问题的见解缠为中国的一些革命者所知道。根据着在中国实际从事革命的经验，中国许多共产主义者，包括第二次革命的领袖人物陈独秀在内，认识了这个理论，完全同意了它，并且在中国共产党内形成了一个左派反对派，后来成为『中国共产主义同盟』。
    究竟托洛茨基的见解比之于斯大林的路线有什么不同，它的正确究竟在那里，那末现在事后研读这些文章，是很容易判别出来的，不过现在我们印出这些文章来，重要的当然还不在于判别过去的是非，而在于从这些是非中得出教训，以便正确了解中国革命问题的本质，复由此了解以保证中国未来革命的胜利。
    为了读者较易把握文中所论的问题起见，我们在这里按照时间先后，将各个重要问题先行叙述一下。
    我们可以把问题分成三类：（一）革命时期；（二）反革命时期；（三）关于革命性质与前途的。

革命时期的争论问题

    革命时期争论的问题，主要有如下四个：
     一、无产阶级政党的绝对独立问题。这是最早发生的一个问题。这问题再中国发生时所采取的具体形式，便是共产党是否应该加入国民党。俄国共产主义者在一九二三年就开始争论了这个问题。当时斯大林一系赞成加入国民党，理由是：国民党是群众组织，是各阶级的联盟，所以共产党可以与应该加入进去，以便争取群众，争取领导。同时与资产阶级与小资产阶级及共同进行国民革命。托洛茨基坚决反对加入国民党。他认为，国民党不是一个普通的什么群众组织，而且一个资产阶级政党，共产党在任何条件之下都不能加入一个资产阶级政党，更不能服从其纪律，信仰其主义。为了争取群众，为要保证对全体革命群众的领导权，更为要保证革命的胜利及其有利于社会主义方向的发展，则共产党必须在组织上与思想上绝对独立。
    托洛茨基这立场未能在一九二三年被采纳，仍遭否决。中经一九二七年四月十二日上海屠杀，再经武汉国民党之屠杀工农与七月间之正式清共，事实上已经没有任何一派国民党可以让共产党『加入』了，而斯大林还是不肯放弃青天白日旗。直到一九二七年十二月广州暴动之前不久，才算确定地认为加入国民党已经不可能了。
    在『联合反对派』时期的文件中，托洛茨基并不说加入国民党是原则上的错误。他只是说，应该立即退出国民党，因为那时的情势已不容共产党再留在国民党内了。此种说法是它对季诺维也夫派的一个让步。他事后承认，这一让步曾是错的。据他的本意，共产党不管在什么时候都不该加入其它阶级领导的政党。
    二、帝国主义与资产阶级问题。这问题是以如下方式提出来的：帝国主义对中国的压迫究竟加紧了中国的阶级斗争呢，这是消灭了它，或者至少缓和了它？据斯大林一系的见解，帝国主义的压迫使中国内部的阶级斗争减少到最小限度。因为从资产阶级起一直到无产阶级，都受着帝国主义的压迫，所以为要反对这个压迫，斯大林以为中国的资产阶级，城市小资产阶级，农民与工人阶级可以结成一个『四阶级联盟』，采取国民党形式。由此它更得到一个结论：中国资产阶级除了一小部份与帝国主义直接勾结的买办之外，乃是与帝国主义对立的民族资产阶级，这个阶级是革命的，而且能领导反帝国主义及其走狗北洋军阀的革命的。
    托洛茨基猛烈地反对这个立场。他认为『以为帝国主义机械似地从外面炼合了中国的一切阶级，那是大错特错。……反对帝国主义的革命斗争，不会减弱，但会增强诸阶级的政治分化。帝国主义是中国内部关系中一个很强的力量。这个力量的主要来源，……是外国资本与本国资产阶级间的经济与政治的联系。』（见本书二十页）至于『民族』资产阶级，则据托洛茨基意见，与买办资产阶级之间『无鸿沟之隔』。他说：『这两部分资产阶级之间，比资产阶级与工农之间，要无比地更接近些。资产阶级之参加民族战争，有如内部的制动机，他们以继长增高的仇恨看待工农羣众，愈来愈准备和帝国主义者妥协了』（见本书二十页）所以他特别提出列宁的话作为警告：『工人们必须叫民众对资产阶级政客的欺骗睁开眼睛，必须教他们不要信任空话，而只要信赖他们自己的力量，他们自己的组织，他们自己的团结，他们自己的武装』（见二十二页）他特别反对斯大林认为中国『民族』资产阶级能领导革命的那种说法。
    中国上次革命特别明显地证出了这两种意见的谁是谁非，一连串的『民族』资产阶级的屠杀工农打破了斯大林的神话；可是斯大林一党直到今天还不曾由此获得教训，直到今天还以为『民族』资产阶级是反帝国主义与反封建的，因此是革命的，甚至可以和工农联合起来『领导』革命的！
    第三、小资产阶级与农民问题。这就是：无产阶级政党对于中国社会中数量最大分子最杂的中间阶层，应该采取怎样态度。斯大林派以阶级合作政策去迎合小资产阶级的上层领袖，去联络乡村中的上层分子，特别是拉拢一些知识分子。他们以对汪精卫、邓演达、宋庆龄等人的勾搭，代替了争取广大中间阶层的革命责任。托洛茨基反对这个路线。他认为这问题『对于中国及东方各国有极重大的意义』，而斯大林一系对此问题所采取的却是孟什维克态度。他说：『我们反对派说无产阶级应与小资产阶级有革命的联盟，我们所指的是被压迫阶级的几千万几万万的城市的与农村的贫民。』（见二三九页）要缔结这样的联盟，那末当然，不能通过阶级合作，而必须是工人阶级领导城市与乡村的广大贫民，从事最彻底的阶级斗争与土地革命。
    中国斯大林派在这问题也不曾学习到什么，他们今天施之于民主同盟的政策，也还是昨天施之于汪精卫『左派』国民党的政策。
    第四、苏维埃问题。托洛茨基派依据着俄国两次革命的经验，当一九二六年北伐军进入湖南，引起了无疑的革命进潮之时，就提议在中国开始组织苏维埃，藉以汇合蜂拥而分散的诸股革命力量，藉以统一下层的斗争羣众，更藉以实现由无产阶级的真正反帝国主义与反封建的统一战线，由此防止军人，『民族』资产阶级与小资产阶级领袖们的反叛。斯大林派竭力反对这个提议，理由是：（一）苏维埃将破坏对资产阶级的联合战线；（二）将予帝国主义者及反动派以反对中国革命的新理由，说中国革命乃俄国革命之『人工移植』；（三）苏维埃只是暴动机关，只是无产阶级社会主义革命的机关（四）中国国民党已经是实际上的苏维埃。
    这些理由之不足得，，为历史事实或斯大林自己的行为所驳斥了。没有苏维埃，资产阶级仍旧一再地破坏了联合战线；没有苏维埃，帝国主义者一样在说中国革命是从莫斯科输入的；说苏维埃只能在暴动前夕建立，那末一九○五年和一九一七年的俄国苏维埃，都是在革命进潮的初期就建立了的，只有经过相当时期的羣众斗争，苏维埃已在羣众中有了信仰，才能谈得上领导暴动，广州苏维埃正因为是在『暴动前夕』建立起来的，所以不能保证暴动的胜利；至于说苏维埃只能是无产阶级社会主义革命的机关，那末当一九二七年十二月十一日广州暴动以后，斯大林在中国提出了苏维埃，却仍宣布中国革命是民主性的，就已打自己的嘴巴了。最后，究竟国民党是否可以代替苏维埃，则历史证明得太清楚：一个由资产阶级控制的政党，和由被剥削阶级全体选举的因而反对资产阶级的苏维埃之间，是没有共同之点的，结果也已证明了这个不同作用了。
    这四个争论问题决定了中国上次革命的命运。现在，你们如果记起那时革命的实际发展，再如果你们因为年青，没有经过当时的事变，那你们可以同时研究这一段时间的中国史，最好拿美国人伊罗生（Harold R. Isaaca）所著的『中国革命悲剧』来参阅，那末你们就会清楚，斯大林派表现在这四个问题上的见解，最有力地帮助了中国资产阶级国民党反动派的胜利，帮助了帝国主义统治的重趋稳定，帮助了中国共产党之被摧残与工农大众之被屠杀。反之，托洛茨基的意见，都是及时与事先提出来的，如果能够实行，那末即使不能保证胜利，则至少能防止如此悲剧之发生的！
    托洛茨基和斯大林的争论，虽然表现在这四个不同的具体问题上，而实际只是两条路线的冲突。革命的阶级斗争路线对抗着妥协的或投降的阶级合作路线。无论在那一个问题上，都不过是这两个路线的表现罢了。为什么阶级合作的路线促成了革命的悲惨失败呢？还原到最后来说，那是因为在阶级社会中，尤其在资本主义关系的阶级社会中，阶级合作与实际的社会发展不相符，尤其与革命时期的阶级关系不相符。谁主张阶级合作，谁实行阶级合作，谁就被阶级斗争所碾倒，所压碎。在资本主义关系占优势的社会里，一切种类的阶级合作政策，都只能有利于资产阶级，当注资产阶级实行欺骗。
    斯大林派的阶级合作路线断送了中国的一次革命，革命失败却没有完结了斯大林派的错误政策，它发展着，延长着，加深着，藉已准备断送未来的中国革命。这时托洛茨基根据了中国无产阶级以无量数一血换来的经验，做出了总结，展望着前途，并且将这个不变的阶级斗争的革命路线，灵活地应用到新的改变了的反革命局势中。

反革命时期的争论问题

    反革命时期两条路线又在好几个具体问题上表现出来，这回主要是围绕着下述几个问题：
    第一个争论问题，是关于革命局势的估量。加上所述，斯大林主要表现于那四个问题上的错误路线，将那开始于一九二五年的有利的革命局势逐一断送，一直断送到一九二七年秋天，由汪精卫领导的武汉政府也镇压与枪杀共产党员与工人的时候。那时全国工人阶级都陷于组织上溃散，政治上迷惘与精神上沮丧之境了。工人阶级是革命的主力。主力如此，则革命之业已过去乃是一个既定事实。一个无产阶级的革命党应该全凭这一个事实来判断局势，由此得出适应于新局势的正确政策。可是我们知道，斯大林与当时布哈林的路线并非紧依于阶级立场的，它是阶级合作的，因而是超阶级的。在他们看来，革命既不是以工人为主力，则工人阶级之被击溃，他们之退出政治舞台，并不能决定局势之转换。如果『四阶级联盟』中的资产阶级确定地站在反革命方面，工人阶级一时退出了战斗，那末只叫其中的农民还在战斗中，则革命并未过去，非但未曾过去，而且是转入『更高阶段』了。
    托洛茨基主要根据于中国工人阶级全部被打败这个事实，在一九二七年秋天就宣布了中国第二次革命业已失败，反革命已经寒饥，今后中国将经历一个反革命时期。中国资产阶级的反革命胜利，完全不等于中国『资产阶级民主革命』的胜利。没有一个民主任务是被解决了的。所以新革命不可避免。但这革命在何时到来，当时还无法预言，当前与以后的一个时间，将是反革命统治的形势。托洛茨基认为一个革命党的『最大任务是要晓得如何及时地认识一个革命局势，与如何彻底地利用它。但同样重要的，是要懂得，什么时候这个局势完结了，以及就政治观点看，变成了非革命的局势了。』（见二一○页）他说：『再没有比打架完结之后拿出拳头来更为没出息的与无聊的了。』（见全上页）不过光是『没出息与无聊』倒也罢了；在实际的阶级斗争中，此种事后挥拳的政策，还要加深反革命，彻底毁灭革命后幸存的一切残余力量的。
    斯大林与布哈林的政策正是『事后挥拳』的勾当，而结果也确乎不但『无聊』而已。这两位战略家将一次过去革命的尾巴当作了另一次新起革命的头，由此确定了暴动路线，希望依靠在由革命余波所激起的农民身上，单凭军事行动，可以造成大革命，保证革命胜利。结果，果然又大量地流了中国革命者的血，延缓了第三次真实革命的到来。
    究竟中国上次革命于何时完结？反革命得势开始于那一年头？到现在已不在是争论问题。历史表明得太清楚了，连斯大林派自己也不得不事后承认，革命确是在一九二七年完结的。但由此错误估量所发生的错误行动，其后果却延长颇久，甚至直至如今。
    第二个争论问题与第一个有密切联系。这是对当时局势所应提出的中心政治口号问题。斯大林派认革命失败为『革命的更高阶段』，后来又说它处于『两个浪涛之间』，根据这认识，决定了暴动路线，于是极自然地将苏维埃口号作为主要的战斗口号。反之，托洛茨基派，既然认定中国已处于『两个革命的中间时期』，那当然谈不到武装暴动，也谈不上苏维埃，因为苏维埃虽然不如斯大林所说，只是『暴动机关』，但无论如何，它总是要在明显的革命进潮时期，才能开始组织的，并且组织之后，如果不能在相当时期以内走向暴动，也总是无法长期存在的。因此，据托洛茨基意见，中国共产党当时应该提出『平等直接无记名普选的全权制宪会议』，亦即国民会议，作为我们在新局势中从事斗争的中心口号。为什么要提出这口号呢？他的理由是：（一）客观的，未解决的民主任务，以及中国的阶级矛盾，在反革命时期，势必企图从议会制的方式表现出来；（二）主观的，共产党只有在国民会议及其全部民主要求的基础上，可以重新团结自己，与羣众重新接触，吸引工人阶级重上政治舞台，并使自己成为全国反国民党军事独裁的诸般力量的领袖，由此可以重新走上革命之路。
    斯大林派骂托洛茨基这一路线为『取消主义』。他们坚决拒绝了国民会议口号。他们为了要在任何条件之下实行武装暴动夺取政权，宁可放弃一切与工人阶级及城市其它部分民众的接近机会，宁可放弃一切反国民党的政治斗争的可能，愈深愈远地跑进了乡间，从事于『山上苏维埃』与农民『红军』的建立。如此活动了有十年之久，结果是失败了。『苏维埃』运动失败后的中共政策，不但如托洛茨基在一九三一年所预言：『中国斯大林主义者那时一定跟在这些小资产阶级民主政党之尾巴后面，将民主口号加以非革命的和妥协的解释』（见二四一页），而且是索性跪在大资产阶级的国民党的脚跟前，将民主不是当作革命口号与要求，而是作为『共产党』革命的目标与理想了。
    第三个争论问题，乃是关于农民的革命作用。这自然是从上面一贯接下来的。既认为工人阶级之退出战斗并不等于革命局势之消逝，而且相反，它表示了革命之『更加高涨』；同时，既然以反革命局势为革命局势，闭起眼睛从事武装暴动，建立苏维埃，那末，除了将农民当作革命主力之外，便没有其它道路。
    斯大林派认为农民可以代替工人，并且可以代替无产阶级去组织红军与建立苏维埃，成为共产主义革命的主要实行者。托洛茨基坚决反对这种意见。当斯大林派说，中国业已组织了『红军』并建立了『苏维埃』政府的时候，托洛茨基说，『根本没有这回事。』（二七四页）他说：『农民，甚至最革命的农民，是不能够创立独立的政府的。农民只能赞助别的阶级，即统治城市的阶级的政府。在一切紧要关头，农民不是跟着资产阶级走，便是跟着无产阶级走。……苏维埃乃是反对资产阶级的工人阶级之政权机关，这就是说，农民不能够依靠自己力量来创立苏维埃政府，对于军队也是如此。农民在中国俄国及其它国家曾经不止一次地创立了游击队，这些游击队作战时候是异常勇敢而顽强的，但这只是游击队而已，只有定着于一定部分而不能担负大规模的集中的战略行动，必须等到无产阶级统治了国内诸重要的工业和政治中心，然后才有必要的前提以组织红军以及建立苏维埃制度于乡村里面。』（见二七六页）因此，托洛茨基虽然在中国『红军』与『苏维埃』运动中看出了中国农村问题的深刻，蕴藏于中国农民羣众中的伟大的革命力，他而且承认此种农民暴动的发展『无疑可以推动工业中心的政治斗争活跃起来』，（见二七六页）但他还是坚决地告诉中国共产党主义者说：『共产党员的任务乃在于集中力量于工厂、作场、工人区域，像工人解释农村事变的意义，提高疲累者和消沉者的精神，并在为经济要求为民主口号并为土地革命而斗争中将他们团结起来，惟有走上这条道路，即惟有经过工人的觉醒和团结，共产党才能够成为农民动的，即整个农民革命的领袖』（见二七七页）
    斯大林派的中国共产党自然听不进这种马克思主义的忠告。他们将整个力量投进了农民暴动，脱离了城市，脱离了工人阶级，以致自身堕落成小资产阶级农民的党，同时它所领导的『红军』终于不得不被改编成『八路军』，『苏维埃』招牌不得不拿下来，换成了三民主义的『边区』，以及后来的『解放区』。
    到今天，斯大林派在再燃的内战烽火中，实际上还是迷恋于『农民革命』的路线，甚至是愈迷愈深了。其实呢，单凭着农民力量－何况又是不坚决地依靠在贫农身上的－不仅无法革命，即使军事胜利也是不能取得的。不在城市无产阶级中寻找革命主力，继续妄想藉农民之力来实行多阶级的『联合政府』，这路线是命定着中国斯大林派在政治与军事上之毫无出路的。
    第四个不同意见表现于对抗日战争的态度上。斯大林派的农民暴动路线开始于一九二七年秋天，即当斯大林的机会主义政策断送了城市中以工人为首的革命以后。从那个时候起，斯大林派表面上似乎采取了最革命的阶级斗争政策，而实则它是根本脱离了阶级立场，即根本离开了工人阶级及其斗争。这路线是没有出路的，结果是确实被证明为没有出路了。『长征』以后，在贫瘠与十分落后的陜北高原上，中国共产党连在江西时代的土地革命政策也无法保持了，于是乘日本帝国主义加紧侵略的机会，索性回复到它一贯的在革命时代执行过的公开的阶级合作路上去。在反对日本帝国主义的借口之下，中国共产党干脆对国民党政府投降了：信仰三民主义，拥护国民政府与蒋介石，取消『红军』名义，取消『苏维埃』，完全放弃阶级斗争，公开声明『共产主义革命不适于目前中国』，共产党声明要为中国的『资本主义发展而斗争』。总之，中国『共产』党在民族战争与全民联合的理由之下，抛弃了一切使共产党所以为共产党的言与行，实行了比一九二五－二七年斯大林所曾实行过的更无耻的机会主义路线。
    托洛茨基当然绝不同意这个路线。他说：『中国共产党现在像在一九二四年至一九二五年一样，又在猛烈地努力要把中国工人阶级运动在政治上交给蒋介石与国民党。这是一件更可怕的罪恶，因为这是第二次犯这种罪恶。』（见三五三页）据托洛茨基的意见，中国的抗日战争，即使是在蒋介石的指挥之下进行，但还是『正义的战争』（见三三五页）。因为日本是帝国主义国家，中国则是殖民地，二者作战的主要意义，乃是殖民地民众之打击帝国主义。所以他认为，中国的一切工人组织，乃至中国的托洛茨基主义者，必须积极参加这个战争。但必须在一个严格的条件之下，即『不放弃自己的政纲和政治的独立』（见三三五页）。托洛茨基的这一政策，后来更详细地说明于『与李福仁谈话』及『致里维拉的信』中，他在那里说：
    『无产阶级先锋队，在战争时期，与资产阶级仍立于不可调和的对立地位。先锋队的任务在于：根据于战争经验，将工人团集在革命先锋队周围，将农民团集在工人周围，以此准备真正的工农政府，即领导着数百万农民的无产阶级专政』（见三四六页）又说：
      『但是蒋介石能够保障胜利吗？我不信他能够。但是他开始战争，今天又是他指挥战争。要能代替他，就必须在无产阶级中和军队中获得决定性的影响；要获得这个影响，就不应当悬挂在空中，而应当置身于这个战争的基地上。应当在抵抗外敌侵略的军事斗争和反对国内懦弱、衰颓及背叛的政治斗争中获得影响和威望。到了我们不能预先确定的某一阶段上，这个政治的反对可以而且应当转变为武装的斗争，因为国内战争，与一般战争一样，不是别的，正是政治的延长』（见三五○页）
    托洛茨基队抗日战争的态度，在这两段话里说得很明白：参加战争，坚持政纲与政治独立，继续阶级斗争，由此团集工人，兵士与农民，以使在『不能确定的某一阶段上』进行革命，推翻国民党政府，建立无产阶级专政。（此路线十分完全地规定于第四国际书记部对中日战争的决议中－见卷四附录。）这与斯大林派的路线是完全不同的，因为后者的方向是：国内和平，阶级合作，以帮助国民党争取胜利为第一义。这诚如托洛茨基所说，『又将中国共产党置于蒋介石差遣之下，以此消灭了中国无产阶级的革命创意力。』（见三六九页）因之又诚如他所慨叹：『这次战争将满三个年头了。倘若中国是以一个真正的人民战争来作战，立足于土地革命之上，以其火焰燃烧着日本兵士，本可以造成日本一个真正大灾祸而结束的。』（见三六九页）但因为克里姆宫与国民党政府的合作，使托洛茨基的革命政策无法实现，结果便成了今日中国的『惨胜』，乃至『惨胜』以来更惨的内战与种种灾难！

阶级政策与战争

    上面我们约略地，按照发生的时间次序，叙述了斯大林派与托洛茨基派在将近二十年中，对于中国革命问题所执持的两种对立路线。自然我们描写得极简约，而且相当图示化，不过我们不想写得更多，因为我们的目的只是要使读者在阅读这本大书之前，对中国革命问题先有一个简单的轮廓，因此在研读之际，能收事半功倍之效罢了。
    我们说过，在这些具体问题上表现出来的争论，看似五花八门，但归根结蒂只是两个思想的斗争，即阶级斗争与阶级合作这两个思想在斗争。关于这一点，托洛茨基自己说得最好，他说：
    『布尔什维克主义的本质，乃是无产阶级的阶级政策，唯有这个政策能使十月间夺得政权。在其历史的全过程中。布尔什维克主义都是毫不妥协的反对那与资产阶级合作政策的。布尔什维克主义与孟什维克主义之根本冲突就在此处。而且，布尔什维克主义和孟什维克主义未曾产生以前，工人运动内部的斗争，最后分析起来，也是围绕着这个中心问题的：与资产阶级合作呢，还是不妥协的阶级斗争？』（见三六七页）
    斯大林派与托洛茨基派在中国问题上的争论，尤其是围绕着这个中心问题。在革命时期的四个问题上，情形很清楚，斯大林的机会主义路线彻底实行了阶级合作。在反革命时期的前三个问题上，表面看，彷佛不然，因为斯大林看见了『不断的直接革命形势』，『提出苏维埃』，『领导土地革命』，『实行暴动』；这一些，彷佛都是极左的，极彻底的阶级斗争，其实，正如我们在上面分析过的，这是脱离了无产阶级的阶级立场而采取的小资产阶级的冒险政策。脱离无产阶级阶级立场的冒险主义，与叛离无产阶级利益的机会主义，在本质上是一样的，因为二者都违反着『无产阶级的阶级政策』。现在事实也证明得太清楚了，斯大林派自一九二七年末期开始的盲动冒险主义，只不过绕了十年的弯曲道路，以便最后回返到更露骨的机会主义。抗战问题结束了斯大林派多年虚伪的激烈主义，这也不是偶然的。因为如历史屡次所昭示，战争乃是每一政党政策之无情的考验。只有最坚定的革命者及其政党才能经得起这个考验。中国『共产党』在抗日战争中完全暴露了它『资本主义』的本质，反之，中国托洛茨基派，则藉此战争而更加表现了它的阶级政策的坚定。
    在斯大林派与托洛茨基派之间，这问题分歧至显，是非甚明，无需我们多费笔墨。不过关于抗日战争的另一种争论，形式上发生于托派内部，实质上仍关于斯托之争的，我们不得不略加提及，由此可以更充分明了托洛茨基的阶级政策。
    争论发生，由于对托洛茨基立场的不同解释。托洛茨基的立场包含着两个方面。一方面声明战争是『正义的』，所以要参加战争，另一方面断定资产阶级的领导不能保证胜利，故须在这战争中引起革命，推翻国民党，建立无产阶级专政。托洛茨基这个立场，在马克思主义派的对战争态度上是全新的。过去，根据马克思主义派的传统见解，战争就其历史意义，其目的及其作战国家的政制等等不同，可分作进步的与反动的。我们拥护进步战争，反对反动战争。拥护乃助其胜利之意，反对则使其停止或促其失败之谓。在进步战争中，工人政党对于异阶级领导者的失策，通常以『建设性』的批评为止；而对于反动战争则继续进行阶级斗争，甚至引起革命，以便推翻战争的领导者。革命政策从来不曾应用于进步战争之领导者的。列宁对于第一次世界大战首先提出一个新的战略，即欲乘统治者对外战争之机，变外战为内战，实行革命；这也是根据帝国主义战争之普遍反动幸这个前提。至于说革命者在进步的或正义的战争中，应该彻底的继续阶级斗争，甚至在可能时候，变『政治的反对武装的斗争』，而变外战为内战，藉以推翻领导者，建立革命政权，则自托洛茨基始。
    托洛茨基这立场是否违反了马克思主义？即是否正确呢？我们认为是正确的，而且是马克思主义对战争态度之逻辑的发展。托洛茨基比列宁又前进了一步。他主张在进步的正义战争中也应该实行革命以推翻其统治者了。为什么会前进这一步？这当然是由于客观的原因。自从列宁逝世到现在。世界的帝国主义统治是更彻底了，更成熟也更腐败了，同时，世界革命，尤其是落后国家的革命，其阶级关系也十分清楚与确定了。二十余年来的世界历史，不管它是充满了血与泪，不管它记下了多少次革命的失败与悲剧，但至少有一点已三番四次地告诉马克思主义者：社会主义性的革命在全世界成熟了，至少，无产阶级专政在全世界成熟了。先进国不必说，就是在落后国中，为要解决一些民族的与民主的任务，都必须靠无产阶级专政了。这教训向全世界无产阶级提出了要求：必须尽可能为无产阶级的政权而斗争。正是这个要求，使托洛茨基在战争态度上，比早死的列宁前进了一步，实际是替列宁前进了一步。
    托洛茨基这个全新的对战争态度，实质上不过是列宁向反动战争所施用的政策，也应用之于进步战争吧了。但它之属于全新的总是无疑。对于新的政策，正如对于新的事物一样，有许多人是不易适应的。中国托派中有一部份人便不能把握住这一新的政策的特质。有一些人，认为：既然抗战是『正义的』战争，那末拥护它就是了，而且要拥护到底。只教它进行一天，不管它怎样进行的，我们就拥护它一天。革命者的整个责任在于：不使它中途停止。由此使发生了有名的『反妥协论』与『支持到底论』。
    对于这些人，托洛茨基的『变政治的反对为武装的斗争』，『战争中打倒蒋介石』，『建立工农政府』这个思想，是一分钟都不曾存在过的。诚然，这部分人有时也喊着『转变应战为革命的抗战』，但此口号之议绝不是要以革命反对蒋介石，而是希望蒋介石能够『发动』工农，使『捆缚壮丁』变成羣众『自愿参战』。这部分人完全不懂得托洛茨基对中国抗日战争的态度是列宁对帝国主义战争态度的扩张与延长；他们只是抽象地凭战争之进步或反动的性质，而坚持着拥护或反对；他们绝不想想，这是托洛茨基将列宁的『变外战为内战』路线在正义战争中之活的应用。
    当然，托洛茨基这一立场不等于列宁所说的『革命的失败主义』。所以他不欢喜使用这个名词，也反对人家使用这个名词。因为在进步战争中，参加战争的革命者是决不能主观希望战争之失败的。而且革命的目的正为了战争之胜利，正为了领导者之不能保证胜利。所以托洛茨基从来不欢喜用列宁的旧名来称呼他的政策。他的路线是要以革命来争取战争胜利。据他说，只有中国的工农在战争中兴起，工人监督了生产，农民获得了土地，缠能使日本帝国主义的兵士因感染革命而瓦解，因此使中国得到胜利。这说法，自然是千真万确的。革命热力乃是一个较弱国家的唯一武器，足以打败军力上较强的国家。可是此种革命的胜利主义，如果彻底地实行，则首先必须让无产阶级政党的干部份子，在列宁对战争的这一极端精神中，受一番教育。因为革命以及革命政权固然是保障民族解放的唯一办法，但谁能否认，在革命过程中，客观上有可能导致前线军事之一时逆转呢？只有事先能料到此种逆转可能的人，才能有足够的魄力去实行『革命的胜利主义』到底。否则，他会惊而却步的。在此意义中（对中日战争言则仅仅在此意义中），列宁的这一彻底说法实在是革命的胜利主义的一个条件。换句更加明白的话说，如果你的态度是：要在统治阶级的对外战争中继续阶级斗争，继续政治的反对，并且在可能时机，要转变此反对为革命，为武装的斗争，以便改换战争的腐败领导，建立工农政府，藉以保证民族解放战争的胜利，那末对于革命可能即于战争的影响，你心中必先明白认识两种情形：一，正因为没有革命，前线才不断失败，羣众的革命觉醒反而挽救了失败，这是好的；二，如果一时不及挽救，或竟加深了它，则也没有什么关系，只教革命发展与成功，定能补偿这点失败。
    托洛茨基自己没有把这句话说完，但是问题很明白，托洛茨基决不会将阶级斗争与革命的利益从属于军事利益的。
    中国托派中的另一部份人，便是坚持了托洛茨基的这一立场。
    现在抗战过去了。托洛茨基这个革命路线没有实现。革命没有能在战争中起来，中国工农没有能在战争中推翻资产阶级与地主的统治而建立自己的政权。结果，战争实际上是惨败了。中国更被奴役了，民众更悲惨了。为什么会造成这结果呢？斯大林派的阶级合作路线自然是主因，而中国托派内部一些『支持到底论』者的立场，也不无相当促成之功。战争过去了，但教训长在。托洛茨基在中日战争中所彻底发挥的阶级路线，是值得我们郑重研究与接受的。
    为了充分起见，我们在这里还要提起一个与中日战争相关的问题，曾经在中国的，乃至在国际的托洛茨基主义者中争论过的。当中日战争发生之初，问题很清楚，这是一个半殖民地国家抵抗帝国主义侵略的战争，因此，凡是接受列宁关于殖民地立场的马克思主义者，都承认中国方面的战争是进步的，正义的。我们应该把同情与援助寄放在中国一边。为了少数人不承认这点进步意义，托洛茨基在『致里维拉的信』及其它文字中曾加以斥责的。在这时候，诚如托洛茨基所指出我们进行阶级政策的基础与借口，『绝不因为蒋介石进行战争，而是因为他进行战争得不好，没有用充分精力，不信任民众尤其工人。』（见三五四页）可是到后来，中国方面的战争因斯大林党与蒋介石的妥协而未能转变成革命，因而未能胜利，而帝国主义的世界大战却爆发了，并且蔓延到中国来了。这时候，无论在军事与政治上说。中国方面的战争都主要地变成为帝国主义战争，即美帝国主义反对日帝国主义的战争之一部份了。这时候，有一部份托洛茨基主义者（托洛茨基本人不幸已经被斯大林所派的凶手杀死了），认为中国的抗日战争已经变了质，已经由奴隶反对主人的斗争，变成为奴隶帮一个主人反对另一个主人的战争，因此已经由正义的变成不义的，进步的变成反动的了。从此以后，我们进行阶级政策的基础与借口，应该是反对蒋介石进行帮凶战争，而不再是因为他『进行战争得不好了』。
    另一些托洛茨基主义者认为中国反日战争之进步性，『初不因它之被纠缠进帝国主义战争而有所改变』。据这些人说，只杀中国是半殖民地一天，则不管它与美国帝国主义如何纠缠，如何勾结，而它之反日战争总归是进步的，因此，始终值得我们拥护的。
    这后一部份人的意见自然错了。一个落后贫弱的殖民地国家的民族解放战争，合并进帝国主义战争之后，彷佛还能自由实现其战争目的的－事实上绝不可能。因此，在一九一四年，当塞尔维亚的对奥战争一与帝国主义战争相纠缠，列宁便不再说它进步。当一九四○年，一方面挪威的民主政府与另一方面挪威的纳粹政府作战时，因为各自结托于英国帝国主义与德国帝国主义的大战，所以托洛茨基便认为不能与西班牙的内战相提并论。这些史例是太清楚了，它们很清楚地证明着：中国的抗日战争一旦与美国帝国主义的反日战争相结合，便不再是进步了。
    现在，我们事后回顾这个争论，那末连瞎子也会明白：国民党以帮凶资格进行战争的结果，给中国招来的灾难而非幸福，是奴属而非解放。脱离了无产阶级的利益，甚至不顾一般大众的实际利益，只是空洞地凭着什么『殖民地地位』与『民族利益』而赞助资产阶级的战争到底，结果是只能造成目前那样的帝国主义猖狂与资产阶级横行的局面。我们从此也应该得出教训来的。

革命的前途与性质问题

    到此为止，我们还只是在某些具体问题上，介绍了托洛茨基关于中国革命的见解。这些见解虽然有不变的阶级政策作其共同基础，旦终究还是部分的与零碎地。若要把握托洛茨基最根本的思想，则我们必须研究他对中国的前途与性质所持有的见解，亦即研究他的基本思想－不断革命论。
    首先，我们要指出，托洛茨基在中国革命性质问题上的见解，是经过了一个发展的，并非前后完全一致。再联合反对派时期，他为中国革命的前途这样说：
    『……中国革命转变为社会主义革命，在现在纯然是或然性，全视世界无产阶级革命之发展如何以为断；……』（见第七页）
    他又说：
    『首先，必须让中国无产阶级先锋对弄弄明白，中国并无任何经济上的前提条件足以独立地转变到社会主义，目前在国民党领导之下开展着是一个资产阶级的民族革命；它的后果，即使在完全胜利的条件之下，也只能再资本主义的基础上更进一步地发展生产力。』（见第十三页）
    他又说：
    『中国革命若一任其自己力量发展，即是说，若无苏联胜利的无产阶级的，即一切先进工人阶级的，直接帮助，结果只能为国家争得资本主义发展的最广大的可能，替工人运动获取较有利的条件吧了。』（见二十一页）
    由上面这三段引文，显然可见托洛茨基的当时的中国革命是一种资产阶级的民族革命或民主革命。『即使在完全胜利的条件之下』，也不足以独立地生长成社会主义性的。这样的认识，与斯大林派彷佛没有什么不同。并且在表面上，托洛茨基似乎还比斯大林『右』些。因为斯大林很慷慨地允诺了中国革命之『非资本主义的前途』，而托洛茨基则一在声明此种发展，『无条件地与直接地有赖于世界无产阶级革命之总进程。』（见十三页）不过谈到如何保证这『资产阶级民族革命』的胜利，并如何从中国方面保证『非资本主义的前途』时，托洛茨基与斯大林之间的不同便明显地暴露出来了。斯大林说：为要保证『资产阶级民族革命』的胜利，必须拥护资产阶级，必须缔结『四阶级联盟』，必须叫共产党加入国民党，必不可以组织苏维埃。至于如何使中国的发展有『非资本主义的前途』，则斯大林没有说过一句具体的话，除了他说，经过国民党这个『工农民主专政』。
    托洛茨基的意见完全不同，他说：
    『只叫无产阶级在民族的民主革命中起着领导作用，则另一不同的发展道路（即『非资本主义前途』－校译者）能开展出来的。但是为了这，一个首先的与最起码的前提条件，便是共产党的完全独立，以及共产党揭开旗帜，为工人阶级的领导全与革命的领导权进行公开斗争』（见十四页）
    他又说：
『不管中国经济如何落后，一部分也正因为这个落后性，中国革命完全能使那个在无产阶级领导之下的工农联盟走上政权。这个政制，将是中国革命与世界革命相结合的政治上的一环』（见十三页）
    说无产阶级领导的工农联盟，可以而且必须在资产阶级民主革命中走上政权，这便是不断革命论。这理论是当一九○五年俄国革命时，托洛茨基切实研究了俄国社会的特点，其阶级关系及其革命性质而提出来的。我们在上面说过，一个落后国家在帝国主义时代发生其迟宴的民主革命，不能单单是先进民主革命的重演，因为同时，而且更重要的，它将是世界革命之一部分了。此二种性质的配合，使各该国的资产阶级不再能起革命作用，尤其不能起领导作用。资产阶级革命必须反对资产阶级的。因为农村中的阶级分化，特别因为无产阶级之成长与政治觉醒，使得资产阶级绝不敢与绝不能为自己的『历史使命』而革命，只能迅速地与反动势力（这里首先是国际帝国主义与国内落后关系）相结托，回头来反对以无产阶级为首的工农革命了。托洛茨基分析了此种关系，确认了它，于是得出了结论：落后俄国的民主革命，只有靠无产阶级，会合了为土地而暴动的农民，走上政权，才能完成其任务。此外种种的阶级结合，都只能断送这个革命的。托洛茨基这个理论完全为十月革命所证实，因而成为帝国主义时代民主民族革命的唯一方针了。中国革命发生，托洛茨基便根据了这同一理论，规定出种种革命政策，即我们在上面所曾约略叙述了的。
    不过当中国革命初期，即当联合反对派时代，托洛茨基的这个见解，多半为了对季诺维也夫派的让步之故，并未说得十分明确，首先，他并未公然肯定惟有中国无产阶级领导农民实行专政，才能解决革命任务。他在有些地方，还支持着『工农民主专政』这个老旧公式，即支持这样公式，它认为包括农村资产阶级在内的农民全体，可能与工人阶级共组政权，且能完成革命。其次，他认为：即使工农联盟走上了政权，『在过渡期间，中国革命将具有真正民主的与工农的性质。在其经济生活中，商品资本主义的关系将不可免避地占着优势。政治制度的方向将首先去为群众获取最大一份的生产力发展的果实，同时，要为群众争得国家资源在其政治与文化的应用上的最大一份。』（见十三页）换句话说，工农政府成立之后，也还不就是革命之生长为社会主义性质。
    在中国革命失败之后，研究了教训，更分析了广州暴动的经验，托洛茨基才把自己的意见充分发挥了。第一次－他在致泼雷奥卜斯基的信中，列举了广州暴动及其政府所实行的事实之后，他说：
    『以上种种如果是资产阶级革命用的方法，那么中国的社会主义革命是怎样呢？是甚么别的阶级来做呢？用的又是什么不同的手段呢？我们认为：在革命的这个真实发展之下，『资产阶级民主革命』公式，『工农革命』公式，应用于这个时期的中国，于中国发展的这个阶段－已经证明是一个空洞的幻构，一种无价值的东西了。』（见一五九页）
    托洛茨基在此地第一次宣布中国未来革命的性质是社会主义的。作此宣布的理由，并非是中国的『资产阶级民主革命』业已完成。不，国民党的胜利不是资产阶级的革命胜利，而是资产阶级的反革命胜利。中国的民族民主任务，不但没有因这反革命胜利而解决，反而因此胜利了而更艰巨了。托洛茨基完全没有忽略这一点，甚至正因为看重了这一点，所以他要确定地说：中国必须建立无产阶级专政，才能解决这些任务。因为反革命的资产阶级掌握了政权，与帝国主义及落后势力勾结着，反对民族任务与民主任务之任何革命方式的解决。无产阶级为了解决这些任务，则首先就得反对这个资产阶级的政权，推翻它，并建立自己的专政。既然未来革命中必须建立无产阶级专政，那也就是说，中国未来的革命将与俄国的十月革命一样，要在无产阶级社会主义革命过程中顺带完成民主革命了。但是为什么无产阶级专政的必要就决定革命之社会主义性质呢？因为『无产阶级专政手段一开始，就要不可避免地生长为社会主义手段的。』（见一六○页）其实，无产阶级专政本身，甚至为此专政而作的斗争，就已经是社会主义性的了。
    因此，托洛茨基对于中国未来革命性质问题的研究更进了一步。他不仅从做革命的动力－即无产阶级，从此动力之归趋－即无产阶级专政，断定了它的社会主义性质，并且他又从中国社会主义的真实性质，中国第三次革命的社会政治的前提条件：城市与乡村中的阶级矛盾，不但断定未来革命的社会主义性，并且断定在『一开始』就将具有此种性质的。他说：
    『……中国没有与资产阶级对立的封建地主阶级，农村中的一般的最广泛的而且极残酷的剥削者就是富农和高利贷者，即城市银行资本的经纪人；所以中国的土地革命具有反封建的同时亦是反资产阶级的性质。……假如贫农委员会再俄国仅再十月革命之第二时期即一九一八年中叶发生，在中国则土地革命只要一复活，贫农委员会就要采取各种方式而出现……』（见一七八页）
    他又说：
    『……外国资本在中国工业中有非常大的作用与影响，加之在防卫其强盗式侵略中，帝国主义又直接依靠它自己本国的刺刀，此种情形始终人监督生产之政纲在中国甚至比在俄国尚少真实性。直接没收外国资本家的因而及于本国资本家的企业的事实，由于斗争的进程成为势所必至，多半将在暴动胜利之翌日举行的。』（见一七九页）
    再分析一些阶级斗争的紧张情形，托洛茨基于是得出结论说：
    『第三次革命……将不曾有一个『民主』时期，甚至像俄国十月革命以后半年的『民主』时期也不会有（一九一七年十一月－－一九一八年七月），而将被逼于一开始时就要最坚决地动摇与取消城市及农村中资产阶级的财产。』（见一七九页）
    这里很明白，托洛茨基认为中国第三次革命一开始，就将是社会主义性质的。所谓『一开始』，此地当然指的是革命暴动一开始，甚至是革命政权一开始。因为严格与狭义地说来，革命通常是指革命暴动而言的。同时革命若要充分表现其性质，则必须在革命已掌握了政权之后，由此政权所实施的政策来判断。诚然，革命并非一开始就能暴动的，从革命的明显进潮逐渐高涨而达于顶点－暴动，中间或长或短有着一个时距。那末在此时距中，中国未来革命的性质为何？托洛茨基对此问题也有一个答复：
    『在第三次中国革命的第一个时期中，是否得以大为缩短的和改变的形式重演过去了的诸阶段，有如扮演某种新的『全民战线』的滑稽戏呢!这是有可能的；然而这个第一时期，大概只将足够始中国共产党提出其『四月大纲』，即夺取政权的纲领与策略于民众的面前』（见一八四页）
    这里也同样地说得很明白：在未来中国革命的进潮一开始，『中国共产党』（这现在自然必须改成『中国的托洛茨基党』了），就必须提出其『四月大纲』，换言之，就必须进行社会主义革命的策略，即进行夺取政权。至于在什么具体口号上，站在纯粹民族民主的口号或社会主义的口号上进行这个斗争，那是另一问题。这是不能改变夺取政权这个革命之成为社会主义性的。不过我们可以而且应该事先承认：民族民主要求在未来革命中仍将起着巨大作用，但据上面所引的分析，中国的反帝国主义与土地斗争既然都具有『反资产阶级性质』，那末民族民主斗争的本身，在中国亦必然带有社会主义性的了。因此，我们知道，中国未来革命无论就任务内容，执行主力，以及政权性质说，都将是社会主义性的；不但在暴动之后，甚至在暴动之前，当革命进潮一开始时，不论群众实际斗争的客观趋向（反资产阶级），乃至领导者的主观的政策（走向夺取政权），都将使革命带有社会主义的性质。
    斯大林主义者完全忽略了中国革命所已经历过的阶段，完全抹煞中国多年来阶级斗争的真实经验，所以他们在共产国际的纲领上宣布说：中国，『只有经过了许多准备阶段之后，只是在一整个时代游资产阶级民主革命生长到社会主义革命的结果。』才能『过渡到无产阶级专政』。这意思是说，在未来中国革命中，只能由各阶段组织民主政权，解决民主任务，再经过一『整个时代』的『生长』，然后才谈得到打倒资产阶级的经济措置与政治手段。
    他们始终看不到中国的『民主任务』只有反对资产阶级的政治与经济的统治才能解决，因之只有建立『非民主的』无产阶级专政才能解决。斯大林派这种认识，诚如托洛茨基在二十年前所指出，『又为国民党政策开了一个新试验之路。』（一八四页）此后事情果如所料地发生了，『国民党政策』又被大规模地试验了一次，而且试验有惨败了，但人们拿起了枪在作战的时候，仍旧洞开着这条试验之路!斯大林派今天是以『联合政府』及『发展资本主义』的名义在与国民党作战了。可怜这些一心一意幻想着『中国革命资产阶级』的『共产主义者』!
    至于那些承诺第三次革命的社会主义性，承认无产阶级专政的历史必要，但否认再革命一开始便是社会主义性的人，那末事实上他们会在那时反对中国的『四月提纲』，会屈服于民主与民族的成见之下，会像俄国的马尔托夫与但等一样，将以『民主阶级』的名义去反对工农大众之反资产阶级斗争的。
    因此中国托洛茨基主义者必须在这问题上有个明确立场：第三次中国革命将是社会主义性的，一开始就要为无产阶级专政而斗争。别以为这是玄学的或空洞的争辩，不，绝对不，这是有关乎中国未来革命的生死的问题！

    我们到此已尽了我们的介绍任务，深入的研究乃是读者们自己的事了。托洛茨基关于中国革命的全部意见，现在是十分完整地展开在你们之前。笔者在『俄国革命史』中文版序文上曾表示过一个愿望：『中国前进的革命者若从这部历史里学到阶级政策的若干基本法则，那我是很欣幸的。』我们相信现在从这部书里，中国前进的革命者一定能副著者的愿望，一定能学习到许多阶级政策的基本法则。
    不过临了，关于刚才讲过的第三次中国革命的社会主义性质问题，还有几句重要的话必须补足，就是：托洛茨基从最初一直到最后，都不变地认为：未来中国革命的一些『社会主义手段的总命运，以及整个专政的总命运，最后分析起来，还是由世界发展过程来决定的！』（见一六○页）托洛茨基最无情地对一种荒谬见解，认为在一个国家之内，尤其像俄国与中国那样的落后国家内，能有足够的经济的与文化的条件，足以建立社会主义至于胜利。托洛茨基乃是反动的『伊国社会主义论』的最坚决的反对者，他一贯地认为：『中国社会主义的胜利，和苏联社会主义的胜利一样，只有在世界革命胜利之条件下，才可思议。』（见二四一页）革命的马克思主义者一定要懂得把社会主义革命在一个国家之内的成熟，与社会主义在一国之内建设成功的可能，这两件不同的事，明白地区分出来。一国的社会主义革命是现实的，进步的；而一国的社会主义建设成功却是幻想的，反动的。中国的托洛茨基主义者在为社会主义革命的到来与胜利而斗争的时候，必须懂得胜利后的革命命运是多半依赖于世界革命之总命运的。如此，缠能不堕入反动的幻想之中，有如目前的斯大林派官僚一样，在『一国社会主义』的名义下，断送着苏联的利益，更断送了世界革命的利益。

克 全　一九四七年四月二十七日


托洛茨基《中国革命问题》英译者序言（马克斯·沙赫特曼）

-> 中国革命问题

托洛茨基《中国革命问题》英译者序言

马克斯·沙赫特曼Max Shachtman

沈 石译　龚义哲校订

    各国共产主义者就中国革命问题所进行的讨论的高潮，已经过去四十年了。这部书的再版，能使学生们更容易了解到：在1926年至1928年之间，在共产主义运动中当权的斯大林—布哈林派，与持不同意见的托洛茨基—季诺维也夫派之间，在中国革命问题上，究竟有着怎样的分歧。在这一时期的末尾，中国共产党人蒙受了惨重的失败，但遭到惨败的，不只是他们。俄国和共产国际对中国内战的介入，是他们首次对亚洲的生活和冲突进行的大规模干预。而这次干预，则以同样大的失败告终。斯大林不费什么劲就找到了为自己开脱责任的办法，他把责任全都推到了无辜的替罪羊身上，并清洗了一切胆敢要求他为这次失败负责的人——他学会通过砍掉别人的脑袋来保住自己的脑袋。在这种情况下，托洛茨基只能降低调子，争辩道：“如果认为一九二五年至一九二七年的革命者们若实行布尔什维克的政策，中共就一定已经掌握政权，这就是愚蠢的学究式看法。但是，如果说这种可能性根本不值一谈，那就是可耻的市侩主义。”[1]可以肯定的是：如果中国共产党人能遵循托洛茨基的方针、而不是按照斯大林强加给他们的路线行动的话，他们遭受的失败也许就不会那么惨重了。

    无论如何，重新评价这次讨论，对任何不仅仅对历史、理论、政治感兴趣、并且关心布尔什维克革命、中国革命、共产主义运动、以及从这一运动中诞生的托派反对派的发展的人来说，都是有益的。

    重新评价这次讨论所能带给我们的最大好处，是能让我们对过去四十年里所发生的大事重新考察一番。这些事件不但剧烈地改变了亚洲的面貌和心灵，还破天荒地、急剧地改变了世界范围内的政治关系和政治问题。这些事件中最突出的，当属共产党人在中国的胜利。尽管托洛茨基（还有斯大林）预测中国共产党人“一定会掌握政权”；他们还保住了政权。他们最终把一个民族团结在一个主权国家里，并让这个国家成了世界政坛的主角之一。他们是如此深刻广泛地改造了人民的经济与政治生活，吸引了全世界千千万万人的注意。他们正在向世界上最强大的国家和最强大的共产党国家的霸权进行挑战。这表示他们已经取得了不小的成就。这些成就里，有几分是样子货、有几分是实打实的；有多少是真实的成就、它还能有多大的潜力；有多少可能改变、会变成什么样子——这些问题实在太重要了，本文无法一一探讨。本文专注于评论中国共产主义运动的另外一些方面，希望这些方面也自有其重要性。

    中国共产党是按照马克思主义的原则和传统，作为一个无产阶级政党而成立的。尽管它的创始人都是些学者、知识分子和学生，但这一点只具有次要意义。西方工业国家里的社会主义组织的创始人基本上都属于这类人。但在实际中，一切例子都表明了：工人阶级才是社会主义斗争的不可或缺的天然基础，工人阶级之参加社会主义运动，对社会主义运动具有决定性的意义：没有工人阶级的参加，社会主义运动就绝不会成为一支有力的政治运动，更别提获胜了。在国际共产主义运动也是如此；在年轻却有力的中国无产阶级当中，中共没过多久就获得了广泛的、强大的支持。

    中国共产党在1927年至1928年间遭到了沉重的失败，这一失败是个转折点，它从根本上改变了一系列事物，其影响持续至今。1927年年底的广州“苏维埃”起义是一次灾难性的冒险，此后的几年里，中共又在南昌、汕头和长沙等地发动了一连串的暴动，这些暴动跟广州起义一样是无望的。这些暴动同广州起义的区别主要在于：它们发生的地点离中国的主要工业中心和商业中心（因而也是政治中心和无产阶级的中心）越来越远。中共在自己的第一次大发展时期里所发展的工人阶级党员，几乎消失殆尽。从1928年起，到中共刚刚巩固自己的政权为止，中国的城市工人阶级几乎没有在革命和共产主义运动的军事活动中发挥什么作用，这点是非常重要的。换句话说，中国的共产主义革命，是在中国工人阶级缺席的情况下胜利的。仅这一点，就使得毛主义者自称的对马克思主义的忠诚成了一句空话。

    要使这一胜利成为可能，中共就必须对自己进行彻底的改造。据谭平山所述，在1925年至1926年间，中共党员里只有5%是农民。在那时，这种情况对于一个共产党来说，并不稀奇，更何况中国是一个小农占绝对优势的国家。这一比例，比起当时各国共产党（比如波兰、罗马尼亚、保加利亚或南斯拉夫等国的共产党）来，并不算高。但在1928年11月初，党员中的农民比例已经上升到了70%至80%。在1930年9月举行的中央委员会全会上，周恩来在报告中指出，在十二万名党员里，“产业工人的数量只有两千多人。”[2]

    在接下来的时间里，尽管缺乏可靠的数据，但有足够多的迹象表明：在中共最终胜利前夕（当时它已经扫清了从农村进入城市的道路），它一直是一个农民占绝对优势的农民党。

    在1928年，托洛茨基曾表示，他对中共社会成分的转变感到担忧，并认为这是一个“可虑的过程”[3]，“……它只是中国共产党解体与消散的一个形式，因为，失去了它的无产阶级核心，它便不能符合于它的历史目标了。”[4]值得注意的是，这一判断并不是“托派”所独有的。在当时，即使是中共的领袖们，也无法接受“主要由农民组成的共产党”这个想法。这种想法的最早的代表人物似乎是毛泽东——1927年他在湖南领导农民运动时似乎就表露过这种想法，中共领袖对这种想法表示反对，他们在（1927年11月的）一个决议里，批评了这种想法，他们认为这种想法“是错误的，它贬低了工人的重要性，将工人的地位降低为农民的助手，”[5]并坚持认为：在革命中，工人阶级和农民阶级的关系应该倒过来（即由工人阶级来领导农民阶级。——中译者注）。在接下来的几年里，特别是在李立三当政时期（他后来被毛泽东取代），这一冲突继续在中国共产党人中间发生着。可是，虽然毛泽东之前的中共领导人始终强调党必须以工人阶级为基础、必须以工人阶级为主要工作对象，中共在无产阶级和城市当中所获得的支持却在不断减少，而中共的农民党员却逐渐增多，最终占据了绝对优势。中共的这一转变的设计师，正是毛泽东。这一转变的重大意义，绝不亚于毛泽东的文艺理论和革命游击战争的实践。

    在毛泽东逐步掌握中国革命的领导权的时期里，在中国共产主义运动中发生的另一个变化，跟苏维埃问题有关。尽管这一变化的重要性，不如党的社会成分的变化重要，但它却具有同等重大的意义。

    在俄国1905年革命和1917年革命中， 苏维埃——经选举产生的、由工人和农民（或士兵）的代表组成的代表会议——都曾出现过，作为广为群众接受的机关，它首先承担起了组织革命起义的任务，然后又成为了新的革命政权的基本组成部分。如果有人认为，苏维埃在1917年俄国革命中的所发挥的作用，无法在另外一个地方重演，那这种看法是武断的。然而，事实是过去50年间在世界上它们到处都没有担负起这个角色：在1918年德国与奥地利的革命中没有；甚至在1919年的巴伐利亚和匈牙利的“苏维埃”共和国里也没有——那儿的苏维埃名过其实，就此而言它是根本事实；贯穿于中国革命史的苏维埃也仅仅是象征性角色。

    当然，在1927年的惨败之后，中国共产党人把自己的部队撤到几个省里，并建立了自己的政权之后，他们确实把自己的政权定义为“苏维埃”。可是这些名义上的“苏维埃”，跟布尔什维克革命中的苏维埃并没有多少相似之处。在最初的共产主义运动中，整个苏维埃理论（包括列宁在1920年的共产国际二大上针对落后国家、殖民地与半殖民地国家所做的重述）里都认为，（农民）苏维埃的存在，不单要以革命形势的存在为先决条件，而且还要有城市里的工人苏维埃为农民苏维埃提供政治和社会领导。布尔什维克正是这样解决这个问题的。他们在实践中，通过在工人苏维埃里光明正大地击败了所有其他党派，在全国所有重要工业中心的工人中间赢得了决定性的胜利。布尔什维克以这些工人苏维埃作为他们力量和行动的基础，把农民苏维埃争取了过来，巩固了胜利。

    可是中国革命的路子却完全不同。在1927年的惨败之后，中国共产党人在城市中的基础几乎被破坏殆尽，他们撤入了农村。那些农村地区不但落后，而且位置偏远，仅仅具有最低的政治利益，对于民族概念仅仅具有最起码的认识。而长征——它是世界历史上独一无二的、了不起的壮举——是一次撤退，是从政治上和经济上落后的地区，撤往更加落后的地区。

    共产党军队在它到达的地方，建立起了“苏维埃”或“临时苏维埃政府”。在这些“苏维埃化”的地方，当地居民对政治和经济生活的参与感肯定是比以前更强烈了，民族感也更强了。他们身上沉重的徭役和债务负担当然也得到了缓解。但是，在进行重大、广泛的政治、军事决策时，他们几乎不起什么作用。这些决定都是由共产党人做出并推行的，（如果对这一时期的中共文件进行严密考察的话，就会发现，）更确切地说，是由党的军事官僚集团做出并推行的。列宁所构思和宣传的苏维埃，是人民的民主政治机关，兼具立法权和行政权，而这样的苏维埃从来没有在中国存在过。

    不管中国的苏维埃究竟是现实，还是仅仅是一种表面现象，当日本入侵中国后，中共在1937年发表的关于同国民党政权和军队合作抗日的声明中，对苏维埃做出了足够清楚的回答。1937年9月22日，中共（不是延安的“苏维埃”政府，而是中共领袖们）宣布，“取消现在的苏维埃政府”，并“取消红军名义及番号”。[6]还是在同一支笔下——没有进行公开、广泛的讨论——“苏维埃政府”的名义改成了“陕甘宁边区政府”，红军改成了“第八路军”，就连延安的马列学院也改成了“鲁迅学院”。这些名字上的改动，对政府、军队或学院的领导机关和组织结构没有产生任何影响，对当地居民的政治生活和经济生活也没有产生任何实际影响。党的彻底控制依然原封未动。仅这一点，就足以驳斥毛泽东主义者所自命的对“列宁主义”的忠诚，更不用说在今天的中国，已经连打着“苏维埃”旗号的东西都不存在了。共产国际的基本原则之一，就是坚持苏维埃是共产党人夺取政权的唯一道路，和共产党人统治的唯一形式。

    然而，尽管中共轻蔑和抛弃了此前一直被认为是神圣不可侵犯的共产主义教条，他们还是成功夺取了政权。他们在全国范围里建立起了一个新的革命政权。帝国主义强权和中国的旧统治阶级曾把中国变成了一个低三下四、到处受辱的瘪三，如今中共已经彻底打破了这种格局，洗刷了中国身上所蒙受的耻辱。在如此的成功面前，似乎只有书生气的、教条主义的人，才会有兴趣批判中共。

    早期共产国际的——或列宁的——理论和政策是否适用于中国革命，是否曾被中国共产党人虔诚地应用过，这些问题并没有多大重要意义。毛泽东之所以胜利，是不是因为他多少遵循了托洛茨基的政策，他现在跟莫斯科之间的关系，是不是跟托洛茨基与斯大林之间的关系（多少有点）相似，这些问题也没有多大重要意义。毛主义革命的发展问题比这些问题更重要。与之相关的问题不仅对中国，而且对我们地球上最大多数居民来说，都具有头等的重要性。他们和居住在经济发达国家里的少数人之间的差距不但没有缩小，反而越来越大。

    托洛茨基关于俄国革命的基本理论即不断革命论的核心是：落后、半封建的、专制的俄国，不必像现代西方世界那样走完资本主义发展的所有阶段。古典资产阶级革命的任务，要由人数虽少、但却集中的俄国无产阶级领导农民去完成。在完成这些任务的过程中，必须在无产阶级专政的领导下，为社会主义的发展而打下基础。西欧曾经历过的有机的、持续了很长时间的资本主义进化阶段，将在俄国被跳过。在共产国际的早期阶段，列宁对这个概念进行了补充（尽管有些犹豫并做了修改）：在东方的农业国家里，即使它们比俄国还落后，仍可以通过苏维埃形式的革命，跨越资本主义阶段，直接由前资本主义经济向社会主义前进。

    今天，人们普遍认为共产党中国证明与实现了这一思想。这么认为的人，不仅有共产党中国的领袖，还包括许多非共产主义人士。在“第三世界”国家里，中国的影响是明摆着的。上述毛主义革命的两个方面——非无产阶级的“共产主义”革命和苏维埃的缺席——之获得其重要性，与这一思想有关。

    要公正地评价1920年的列宁，至少有三点必须牢记：对于苏维埃在东方农业国家里发展的可能性，他是从能得到俄国革命工人国家的领导的角度来考虑的；对于社会主义在俄国发展的前景，他主要是从社会主义革命很快就要在西欧发达国家中胜利这个角度来考虑的（只要满足了这一点，就能为在俄国建设社会主义提供物质保障，并扫清在俄国建设社会主义的障碍）；他甚至从来没有想过要在俄国对资本主义做出长时间的让步，就像他在一年之后通过新经济政策所做的那样。公正的评价，无需为毛泽东政权或它的教条找借口。

    毛泽东的党和军队得到了人民的广泛拥护，使他夺取了政权。值得注意的是，只有当抗日战争开始后，毛泽东才能够打破被封锁在延安的穷乡僻壤里的困境。异族军队对中国农民进行了野蛮压迫和残酷剥削，结果就是培养出了非常适合于勇敢、积极的革命党生长的土壤，这个革命党非常敏锐地把自己定义为几乎是专门为民族解放事业——而不是建设新的社会秩序——而战的党。在战场上获胜后，农民第一百次地证明了：由于农民自身短浅的眼光、狭隘的利益和肤浅的雄心，它自己是无法组织和维持自己的民族国家和国民经济（特别是现代经济）的。

    由于没有苏维埃或其他代表机关（无论是议会式的还是工业中的），在新的国家里，工人无法管理新国家或组织经济生活。农民的共产党并不是一个工人党，但也不是农民党——农民只是组成了党的军队而已。它是一个军队—官僚党，它的统治集团主要由中产阶级组成。它在新国家的工业化和现代化过程中所进行的经济试验，基本上是按照跨越资本主义、并避免资本主义所必不可免的对工人的剥削的想法——这在理论上值得赞赏——进行的。至今仍困扰着它的困难就此出现了。

    要进行各种现代化——尤其是在一个从来不了解现代化的国家里进行——需要大量的资本。资本是被剥削、被积累、被凝固下来的工人劳动的产物，要进行这样的劳动，一方面需要一个现代的、熟练的工人阶级，另一方面需要训练有素的管理人员和行政人员。

    新中国过去缺少、现在也仍然缺少这些条件。但它确实有一个选择。在小心地维护自己的民族主权和领土完整的同时，它可以从资本泛滥的现代国家引进资本。这么一来，它就必须保证引进的资本能得到适度的利润。为了帮助经济的现代化，它接下来就得上交一定的利润，不过是向外国资本上交利润。此外，它还得抑制自己对于立即、全面的国有化和对整个国民经济实行（从头到脚的）军事管制的现代激情。在激进分子敏感的耳朵听来，这个选择——向外国资本上交利润——简直可以说是大逆不道。然而恰恰是列宁——他在必要的时候是会足够激进的——在1921年发现，对于革命的俄国，这么做是必需的和正确的。布尔什维克认识到，资本主义是可以“跳过”的，但只能以一种明确限定的、近乎匹克威克式（即不能照搬字面意思——译注）的方式来看待。

    还有另外一个办法，斯大林主义的俄国和毛主义的中国先后选择了这个办法。在这两个国家里，两国进行现代化不是借助于过去及对国外劳工的剥削所积累的资本， 而是靠着对本国工农的特别严酷的剥削[7]。为此，它需要这么一个政权：这个政权对生产者的哪怕是最轻微的反抗都绝不容忍，也绝不允许任何能让这种反抗得到表达、组织和自卫的政治权利或社会结构存在。因此，所有的政治权力和经济权力，都成了一个精英统治集团的专有财产。这个集团把必要的行政权力委派给了直接控制经济的组织者、管理者和指导者，在这种情况下，对他们的任何形式的民主监督都是不可能的。

    正如俄国所做的那样，通过这种方法，确实可以促进经济的工业化。为此付出的代价，是要在这个社会的顶层维持一个专制特权阶级，以及维持对社会底层的剥削、继续保持让社会底层得不到政治权利和经济权利的状况——由于社会的底层没有保持不同意见和进行抵抗的任何权利，加剧了这一状况。进行这种选择所付出的“贡品”，无论是从经济角度来看，还是从精神或人的堕落的角度来看，都是极其不公的。

    也许可以承认，即使社会主义在先进的欧美的胜利——如恩格斯所预见、列宁和托洛茨基所期望的——并未，或仍未发生的情况下，所有这一切还是可以让一个国家“跨越”资本主义剥削的阶段。但这也可能表示，某种形式的剥削还是跨不过去的，尽管这种剥削可能不是资本主义性质的，但其压迫性并不更轻一些，反而往往更重。它与社会主义及其理想有多少共同之处，仍是个谜。更简单、准确地说，它是我们这个时代里的难解的意识形态之谜。

    收录了关于中国革命的文章的本书，其美国初版，是三十多年以前出版的。跟托洛茨基在那段时间里的大部分重要著作一样，这本著作对它所针对的共产主义者读者的思想，只有很小的影响，而且这种影响还在不断消退。在那个世界里，人们几乎只能从正统派共产党对它的批判中才能了解到一点有关这些著作的情况，而正统派共产党在批判它们时，对它们要么是胡乱歪曲，要么干脆就是断章取义。在俄国，它们的完整文本，以及一些节选，仅仅是在1928年至1929年间，以油印或打字稿的方式，在大概一千名党员间传阅过。此后，托洛茨基的所有著作都被查禁了，人们再也找不到他的著作，甚至连听都没听说过了。而在与这些著作最密切相关的中国，一段短时间内，其中几篇文章开始为人所知，在中共惨败之后，促成中国共产主义运动的鼻祖和领袖陈独秀迅速转向亲托洛茨基立场。他的转变并未带来很大影响。在四十年代初，王凡西（一位中国托洛茨基主义者）翻译并出版了这本书，在中文版里，还把托洛茨基在1928年至1940年之间就中国革命问题写的文章也收录了进去。但这个上海版本恐怕没能传播得很广。总之，在此基础上在中国建立一个重要的托洛茨基主义运动的努力没有取得多少成效。除了中国和苏联这两个与这些文章关系最密切的国家之外，德国和法国的共产主义反对派也陆续翻译并出版托洛茨基的著作。与之相比更完善的美国版给当时的托洛茨基的追随者留下了深刻的印象；这本书的初版的引进应该被认为是其中的一个范例。

    本书的美国初版需求不多，所以印量很少，三十多年来，只有在几家公共或私人图书馆里才能找到初版。这给对这方面感兴趣的读者造成了不少麻烦。而现在出版的这个版本解决了这个困难。对于严肃的研究者来说，托洛茨基就中国革命及一系列相关问题所撰写的论战性文章，其价值是毋庸置疑的。

一九六七年四月

[1] 列·达·托洛茨基，《中国革命的总结和前景——它对东方各国和整个共产国际的教训》，收录于《中国革命问题》。

[2] 出处待考。

[3] 列·达·托洛茨基，《共产国际第六次大会后的中国问题》，收录于《中国革命问题》。

[4] 同上。

[5] 出处待考。

[6] 《中共中央为公布国共合作宣言》，该文实际于1937年7月15日由中共提交给国民党中央，9月22日由国民党中央通讯社正式发表。

[7] 意思是：俄国和中国在进行现代化以前，没有像西方先进资本主义国家那样，经历过一个资本原始积累和海外殖民的时期。


论共产党与国民党关系的信简

-> 中国革命问题（1926-1940）

论共产党与国民党关系的信简[1]

（一）托洛茨基覆拉狄克[2]

亲爱的朋友：
    在我看来，你关于中共问题的意见，颇欠圆通。因此不圆通的关系，在辗转传播之时，必然要引起错误的结论，换一句话说，即事实上等于维持现状，但加以左的批评。
    你说，国民党背叛民众的资产阶级政策，「在群众中尚未引起反国民党的运动，群众尚未了解无产阶级和贫农单独政策之必要。」这些话无疑地要被那些主张维持现状的人所利用。正因为此，斯大林才有「阶段论」的理论，说是「不能跳越阶段」。若群众尚未明了其必要，则……——如此类推。然而我们的理论，恰恰是相反的。为使群众容易明了国民党背叛民众之政策，我们需要一个绝对独立的，虽然很小的党，以批评攻击宣传等等，以此准备新的「阶段」。
    中国现时情形，宛如特别造成的，使群众不能明了独立的党之必要。你看，我们用一切共产国际[3]和俄国革命的威权，告诉中国工人的先锋队说，他们已有了独立的政党，即共产党，但因中国的特别国情，这个共产党即在现在的革命阶段，亦应加入国民党，这是列宁主义等等。国民党则向共产党说：「既然列宁主义要你们加入国民党，我们国民党则要你们放弃列宁主义服从孙中山主义。」
    抽象地说，从孙中山可以和平地过渡到列宁[4]，只须将三民主义一贯的引伸，此种教育方法，在某种情形下，可向中国革命青年的知识分子施用。然而在更大的历史事变中，此种说法是无用的。阶级间的斗争会摧毁这在孙中山与列宁间勉强造成的桥梁。中国无产阶级须经过直接公开的克服孙中山主义的过程，须与三民主义公开的斗争。若马克思[5]对拉萨尔[6]尚且主张公开斗争，我们对孙中山难道不应决定同样的态度吗？对于此种根本问题的延宕，暧昧与蒙蔽，不仅危险，而且会断送中国无产阶级。
    我们当在何时退出国民党呢？我对于最近数年来中国革命史，不甚熟悉，并且材料不在身傍，我不能断定是否此问题当在1923，1924，或1925年即应严重地提出。那时的准备工作，依你的信表示，似乎应以一二年为过渡期的，或者可以容纳。但我们现在已极度地迟缓了。我们将中共变成一种孟什维克的党[7]，而且不是一种较好的孟什维克主义，即1905年的孟什维克主义，它那时还暂时与布尔什维克同一组织；而是1917年的孟什维克主义，它与右派社会革命党[8]联合一起，拥护立宪民主党[9]。把这种情势视为神圣不可侵犯，或者容忍它，我们即阻碍了中国工人的阶级觉悟，而以后又借口于工人没有充足的阶级觉悟以图继续延宕和维持现状，这是我们堕落于循环圈中而不能自拔。
    假使现时阶级斗争正发展时候，中国共产党员亦表示不愿退出国民党，那并不是证明我们不应退出，而只可证明，我们中国的党是马丁诺夫[10]的党。我怕事实真象真是如此。则我们的任务是要从马丁诺夫的党中吸收真正革命分子，不仅在国民党外，而且在现在的中共以外，开始建立布尔什维克的党。我这是一种假设，因我不知道中共内部力量的关系。或者因任何方面都未将问题清楚明了地提出，党内各种力量的关系尚难表露出来。但我们若想努力救中共于最后的堕落成孟什维克，则我们不应将退出国民党问题延搁一日。
    你提议的口号，只限于要共产党脱离秘密状态么？这是一个不切实际的问题。脱离秘密即等于蔑视国民党的法律，与它决裂。不通知一下吗？不预先警告吗？不努力与国民党协商新的关系吗？不与左派有所协定吗？如此，则此种决裂为更坏形式的决裂，人将谓我们弃信背盟[11]。况且我们并不是从今天才在中国做起的。共产党与国民党的关系，在中国曾经从各方面讨论过，引起冲突过，又从新议决过，规定于一定的章程之内。不，我们不能不计及昨日的往事，应当提出党章问题。应当由共产党员公开坦白地提议，以两党的独立及协定为基础，重新考虑组织问题。假使不清楚明了地提出，则共产党员自身即不能了解脱离秘密态度的策略意义。我们当使他们了解这种策略将引起何种效果，当有明天的远景在胸。当然退出国民党是一种病的行程。延宕的病症须施以激烈的手术。忧虑我们「推开小资产阶级」是不对的。小资产阶级的动摇和盘旋是无止境的。我们退出国民党时，很可能发生这些动摇。而我们须靠一种固定的政策去征取小资产阶级，不是用假面具和玩外交等等。为实施某种政策，以夺取小资产阶级，我们必须先有实施此政策之武器，即一个独立的党。
    所以我的结论如此：
    一、承认共产党如果继续留在国民党内，则对中国革命和无产阶级将产生致命的后果，而且首先将使中国共产党自身完全腐化。
    二、承认中国需要完全独立和真布尔什维克的党以领导无产阶级，以继续不断的在工会中争取群众，以领导无产阶级夺取农民群众的斗争。
    三、关于共产党与国民党共同行动的方式及方法问题，须完全根据党的独立需要而决定。
    四、中国共中之一切真革命分子须依赖以上所述之行动大纲，向本党中央要求在国民党和工人群众之前提出完全重新考虑两党间的组织关系。同时共产党员应在各地自动的脱离秘密状态，换言之，以独立的党的资格进行工作。
    五、党的大会应该在中国共产党组织不附属于别党和阶级政策完全独立的口号之下准备，同时党内布尔什维克分子与孟什维克开始无情的斗争。

1927年3月4日

[1] Louis Blanc——19世纪法国的小资产阶级社会主义者，主张调和的改良政策。——校者

[2] Karl Radek波兰革命家，著名政论家，在波兰及德国的社会民主党中，他属于左派，与卢森堡及默林等合作，第一次大战中，与列宁采取同一立场。十月革命后参加苏联共产党，为共产国际发起人之一，国际执委会委员，曾参加德国革命。1923年后即参加左派反对派，曾任莫斯科中山大学校长，对中国问题有研究。1927年与托洛茨基等同时被开除出党，1929年对斯大林屈服，任《消息报》主编。、1937年1月，与比亚塔可夫同为第二次莫斯科审判案之被告，以莫须有的罪名，被判长期徒刑。——校者

[3] 共产国际，又名第三国际，1919年成立于莫斯科。第一次世界大战中，因第二国际多数拥护了各自资产阶级的战争，背叛了革命，列宁乃会合各国左派社会主义者组织共产国际，作为世界革命的总参谋部，但因苏联国家右倾与世界历次革命失败结果，共产国际也逐渐堕落了，长时期操在斯大林一系手里，简单作苏联官僚外交的辅助工具，最后，1943年5月，被斯大林宣布解散了。——校者

[4] V. I. Lenin（1870-1924）——俄国布尔什维克派的创立者与领袖；第二国际中左派，亦即正统马克思主义派的代表，布尔什维克革命领导者，共产国际创立人。近代共产主义运动中公认的理论的与革命的头脑。——校者

[5] Karl Marx——近代科学社会主义与革命学说的创立者，第一国际的主要人物。——校者

[6] F. Lassalle——德国19世纪中叶工人运动领袖，马克思的朋友，学生，敌对者与剽窃者，他部分地接受了马克思的某些学说，但仍保持其特有的机会主义与某些错误理论。——校者

[7] 俄国社会民主工党，在1903年的伦敦大会上发生分裂，形成多数少数二派，多数派即布尔什维克，少数派即孟什维克，前者领袖为列宁，后者则以普列哈诺夫，马尔托夫等为领袖，最初二派出入尚不显着，分歧点为关于党员资格等等，其后二派发展成为两种不同政治路线，布尔什维克派主张工人联合农民完成俄国革命，孟什维克主张推动资产阶级去完成「他们的历史使命」，而使工人阶级立于赞助地位。等到最后，大战发生及1917年革命之间，孟什维克派更反动了，大多数赤裸裸拥护帝国主义战争，与资产阶级自由派勾结，反对工人阶级的革命。——校者

[8] 社会革命党本由俄国的旧革命组织——民粹派演变而成，主要代表农民利益，在十月革命前，左派代表贫苦农民大众、与布尔什维克派联合夺取政权，右派代表乡村资产阶级，与地主及大资产阶级联合，坚决反对十月革命。——校者

[9] 立宪民主党为俄国地主与自由资产阶级的政党，沙皇倒后，为布尔什维克与革命之最大敌人。——校者

[10] V. Martinov——著名的俄国老孟什维克，列宁早期的主要论敌，1905年后，为极右的孟什维克，反对十月革命，列宁病重后，加入联共，成为斯大林派理论家，中国革命中有名的「四阶级联盟」理论，便是马丁诺夫发明的。——校者

[11] 共产党员加入国民党，曾接受好些条件，其中主要的有：不批评三民主义；不出版日报等等。——校者

附：拉狄克信

    一、我们的见解，认中共之不可加入国民党，仍旧不变。留在国民党内适足以妨害无产阶级政党之独立。共产党不仅在军阀区域内是秘密的，而且在广州政府下亦没有公开。现在这时候，有几百万人参加职工运动，有几千万人卷入了革命斗争的漩涡，而共产党却没有自己的报纸。共产党只在非常时机始用本党名义号召，一切运动只在国民党旗帜之下进行。国民党的上层将来如向右倾，此种形势将使脱离国民党之群众在组织上没有归宿。因此，我们一切策略上的路线，当努力由国民党内的合作过渡对独立的共产党与国民党的联盟。
    二、此种过渡在较为沉静时期，固可由共产党讨论决议简单实行，但在现时状况之下，则此种简单的退出已为不可能。参加运动者有几百万群众，在国民党旗帜之下进行罢工，在国民党旗帜之下作反抗的斗争，在国民党旗帜之下为民族之自由而战。一切国民党的行动，更确切些说，其右翼军人的行动，都是反对群众利益和拥护地主资本家利益的，国民党中央的政策又是路易勃郎[1]式的。然而此等事实在群众中尚未引起反国民党的运动，民众尚未了解无产阶级与贫农的单独的阶级政党的需要。广大的工人群众，尤其是农民，现在看共产党有如附属的与辅助的团体。因此，我们现在不能公开提出退出国民党的口号，而应准备此退出，应先使共产党脱离秘密工作状态，换言之，在各种群众集会上，应该用共产党名义公开出席，尽可能在各地出版共产党报纸，公开批评国民党政府反工农利益和反国民革命利益之行动。
    三、这些批评应当集中于一些实际口号方面，例如：一，不纳税；二，反对强迫劳资仲裁；言论集会结社罢工之绝对自由，八小时工作制；三，课大资产阶级重税兴办银行，扶助手工业者集团。
    我们的批评与政治口号的作用，在使工农及城市贫民明了广州政府的阶级性，广州政府甚至不能由资产阶级的政策改变为小资产阶级的政策。
    四、中国现在由三阶级“资产阶级，农民，无产阶级”转变到无产阶级与农民的联盟。此种转变是在遍及全中国的一大阶级斗争之下进行的。此种转变需要我们努力建立独立的无产阶级党，以领导运动，并极严密地注意由加入国民党变为和它联盟的转变的形式，务使我们短期内在此方面所犯错误，不致推开小资产阶级去和大资产阶级联合，否则中国革命会因失败而推迟若干年。

[1] Louis Blanc——19世纪法国的小资产阶级社会主义者，主张调和的改良政策。——校者

（二）短简

    我承认，最严重的，现在使我最感不安的，莫过于中国的形势。刚接到的电报说，国民革命军已占领了上海。国民政府领土愈扩大，国民党愈变为政府党，则国民党的资产阶级色彩将愈会明显。在此关系上，上海为国民政府所占领，简直有决定的意义。
    同时，我们读到加利宁[1]和鲁助达克[2]的演说，他们所发挥和重复的意见都说国民政府是「中国各阶级人民的政府」。原来中国可以有超阶级政府的存在。马克思主义，列宁的遗教，和列宁论民主主义的纲要（共产国际第一次大会）都被忘记得干干净净。我们在真理报[3]上看着这些演说时，几乎不相信自己的眼睛，只得读了又读……。然而加加利宁和鲁助达克所代表的完全是中国共产党的政策。更明确些说，所代表的是现在共产国际对中国问题的政策。在现在的政策下，中国国民革命愈胜利，我们的地位愈危险。一定有聪明人会根据这些话做结论，说我反对中国的好收成[4]，换言之，即反对中国国民革命的胜利。
    姑不从世界革命的观点，即从纯国家的观点来观察，现在的政策也是不对的。我们可无疑地断定，国民政府占领了广大领土后，有巨大的困难任务当前，极感输入外资之需要，而又每日不断与工人冲突，在此等形式下，它会急转地右倾，倾向美国，甚至相当的倾向英国。在此时机，工人阶级没有自己的领导者——，今日的共产党是国民党附属品，其所受的教育，为国民政府是各阶级人民的政府；我们不能承认它是工人阶级的独立领导。
    执行此政策的领袖们估计发展的前途原是如此：首先完成北伐军的胜利，换言之，首先统一中国，继则开始国民党与共产党之分家。此种概念是透明的孟什维克主义：先完成资产阶级革命，次则……——等等。依此概念，我们不是历史中积极的阶级力量，却成为对于整个历史行程的某种非阶级的监视者。自然，我们将在第一次转变时，遭到可耻的失败，占领上海多半会成为这转变的时机。[5]
    当然，共产党员不能不赞助国民革命军，国民政府，和不能不加入国民政府[6]。然而共产党组织上之完全独立与否这问题，不应该有一日的延搁。我们已可悲地贻误时机了。共产党员可与国民党组织一个政府，但须两党完全分立，成立政治联盟。我们和左派社会革命党[7]曾经如此，列宁亦要求匈牙利的共产党如此[8]，责备他们不应合并两党。我们可说匈牙利革命之失败，这是原因之一。
    征引帝国主义的压迫以图原谅孟什维克的政策，是绝对不中用的。第一，我们记得，整个第二国际都要布尔什维克不唯应与孟什维克而且当与社会革命党统一组织，都以沙皇的压迫为词，好像反对沙皇的斗争，并不是阶级斗争。在乔治亚，芬兰，拉特维亚，惨酷的沙皇帝国主义之压迫，比英国日本之压迫中国还更明显，然而由此并不能说乔治亚人，芬兰人和拉特维亚人不应组织独立的党。
    我以为我们当用某种方式，再将此问题提出于政治局之前。当然有一种危险，中央不去认真考虑问题，只去做派别的诬蔑。但此乃中国无产阶级之头颅所关，我们能默尔而息吗？

1927年3月22日

[1] M. Kalinin——老布尔什维克，1919年起在全俄苏维埃中央执行委员会主席，以迄于死。联共政治局委员，斯大林的拥护者。——校者

[2] J. Rudzutak——老革命家，沙皇时曾被判处十年苦役。革命后，工会领袖，兼布尔什维克党书记之一。1923年，参加斯大林——齐诺维也夫——布哈林的秘密小组，反对托洛茨基。此后历任政府要职，主要在交通方面。——校者

[3] 苏联共产党中央委员会机关报。——校者

[4] 俄国那几年农产品的收成很好，托洛茨基即警告党的中央说，错误的政策，会使这些收成为富农所利用以反对无产阶级的国家，于是斯大林和赖可夫等攻击托洛茨基，说他不愿俄国有好收成。此地系借喻中国形势。——英译者

[5] 这预言在二十天之后就被证实了。4月12日，蒋介石缴了上海工人的武装，杀死了他们的领袖，解散了他们的组织，可是在此以前，除了托洛茨基之外，没有一个共产主义的领袖能预言蒋介石的政变的。——校者

[6] 原则上，社会主义的革命者，不能参加资产阶级的政府，列宁和托洛茨基在许多地方论到这问题，此地所说，或者也反映出联合反对派时代托氏对齐诺维也夫的让步。——校者

[7] 十月暴动是布尔什维克派与左派社会革命党人联合举行的，胜利后，共同组织政权，惟当然两党在组织上完全独立。左派社会革命党于1918年7月间暴动反对苏维埃政府，就此终止了这个联盟。——校者

[8] 1919年匈牙利发生革命，3月间成立苏维埃政府，不久被推翻了。革命失败的原因甚多。惟共产党与社会党合并则为其中之一。——校者

（三）致亚尔斯基的信

亲爱的亚尔斯基同志[1]：
    谢谢你寄给我的书，我于今天一天将它看完，有兴趣而且得益。我以为你之反对称国民政府为工农政府是很对的。当然这个定义是一严重的错误，尤其在占领上海后之现在，将特别现露出来。上海占领一事中实伏有许多巨大的阶级矛盾。
    然而正因如此，我认为你犯了一个错误，在141页上极明显地表现了出来。你说，在中国已成立了互相仇视的两大营垒：一方面为帝国主义，军阀，和一部分中国资产阶级，而在另一方面，工人，小手工业者，小资产阶级，学生知识分子，和一部分带有民族主义情绪之中等资产阶级……。实则中国现有三个营垒：反动的，自由资产阶级的，和无产阶级的，无产阶级则在小资产阶级的下层和在农民中作夺取群众的斗争。诚然，1926年的分化不及此时显明，但即在那时也已成为一种事实。你的小册子在1927年出版，绝对应当说及此点。若非你对于米夫[2]的小册子有所批评，则你在许多地方的估量[尤其141页]将成为许多错误和危险——由我看来——的结论之基础。现在用国民党的面具造成两大营垒的幻觉，帮助了资产阶级戴上了国民革命之假面具，因此帮助它容易叛变。另一方面，共产党加入国民党，使无产阶级之独立政策为不可能。若藉无产阶级之革命的英勇精神和北伐之军事胜利以证明我们无产阶级政策是很正确的，这是胡言乱语和背叛马克思主义。此点我想你也是同意的。工人阶级和革命兵士占领了上海，这自然最好。但是还有一个问题没有解答，他们是为谁占领了上海？若认中国只有两大营垒的存在，则上海之占领为由一营垒转入他一营垒，若我们记得中国有三个营垒，则以上的问题便显出其本来的意义。
    中国的工农政府问题绝不可与非资本主义发展问题混为一谈。后一问题是有条件的，当视世界革命发展之前途为断。若说现在的中国，依现有的技术与经济的基础，可以用自己力量跳跃社会主义阶段，只有最无识的反动的社会主义者才能作如此想。此种概念是一国社会主义理论之最刻薄的讽刺，此种理论因此一贯的推论变为一种胡说。共产国际若因此而将此胡说理论永远肃清，则此种概念也算替国际尽了一点功劳……。若是中国革命之转变为社会主义革命[3]，在现在纯然是或然性，全视世界无产阶级革命之发展如何以为断；为实现工农政府而斗争的问题便不然，它在现在中国革命进展过程上，以及在革命中对无产阶级及其政党的教育上，有最实际的意义。
    我们知道革命发展之复杂和矛盾，特别在中国这庞大的和大多数地方很落后的国家，革命或须经过多次的高潮与低落。我们在革命过程中当首先获得无产阶级之独立，能从三个营垒的观点上估量革命，且能在第三个营垒中争取领导权，因以获得全革命之领导权。
    我承认我全然不能了解，在中国何以还不提出苏维埃的口号。只有依苏维埃路线而凝结的阶级力量，可以进而适应革命的新阶段，而不去适应昨日遗传下来的组织和政治关系，例如国民党。国民党在共产党退出后当如何改组，此在我们为次要问题。第一问题是无产阶级政党之独立，它与城市和乡村小资产阶级亲密合作之方式是苏维埃，苏维埃或为夺取政权之斗争机关，或为政权组织之机关[4]
    中国国民革命军之大部未经训练，资产阶级和地主的子弟在军官中占大优势，革命之明日因此有很大危险。我以为舍兵士代表与工人代表亲密结合外，别无他途可抵抗此种危险。
    当然，产生代表之方法，应求其严格适合于某省之某城某村之特别状况，勿使反动分子占有优势，勿使革命军队离析瓦解等等。但我重复地说，舍苏维埃制外，找寻不出其它方法，可检阅组织革命运动，和产生革命政权。为什么不见说及它呢？请你解释我听，这是我始终不能了解的。
    不清楚明了地提出为工农政府斗争的问题（工农政府的形式，为工农手工业者及兵士的苏维埃），而只勉强地（因此是反动地）企图将昨日之组织——国民党保持永久，而且强迫共产党服从资产阶级政党之纪律，同时以非资本主义发展前途安慰自己。
    拉菲士[5]同志的演说，说我们当保存现在的国民党，有如机器上之皮带。当人们离开马克思主义时，他们总以空洞的名词，替代阶级的概念。我们当知道这个皮带的两端是连结着什么；不严格地确定共产党组织之地位，而使其服从三民主义的思想上的纪律，国民党必须而且必然将政权交于民族统一战线中最有势力最有力量和最受教育的分子，换言之，国民党在其现在状况之下，是资产阶级手中的一个皮带，用以奴役革命民众。一切其它解释都是胡言乱语。
    有头脑的国民党员，不仅要求共产党无条件地服从革命纪律，而且援引十月革命和一党专政的先例以自解。我们从而和之，强迫中共违反自己意志加入统一的国民党，服从它的纪律。我们的计算忽略了一件小事，中国现在所发生的不是社会革命，而是资产阶级的民族革命，所谓民族革命「彻底」之意义不是一党专政，而是获得最大限度的民主主义。在我们的观点上说，其意义首先即是无产阶级政党之充分自由。现在革命潮高涨时代，没有比吹唱非资本主义发展的为更容易。当革命第一次受挫折，尤其在低落时，可以立刻发现中国缺乏革命斗争和革命胜利的基本武装：一个独立的，集聚经验的，和了解形式的共产党。

1927年3月29日

    附注：你的小册子说，香港罢工委员会[6]是一种特别「中国式的工人代表苏维埃」。若是我们了解中国式的意义不是某种国情，而是苏维埃制发展之一阶段的特征，则你的意见完全是正确的。此种苏维埃有似1905年夏在伊凡诺伏伏士尼生斯克[7]所组织的苏维埃。何以此种制度不能向前发展？我说，这是因为共产党的手足都被缚着。若是我们号召共产党用马克思主义的旗帜而非用三民主义的旗帜（而且须断然和供反动之用的三民主义作战），以争取工人和经过工人争取农民，而同时和城市及乡村小资产阶级的革命分子合作，则此种斗争与合作，我们想不出比苏维埃还更好的形式。
    你在书端供献你的书于国民党和共产党，我认为这是一个严重的错误。国民党和共产党，这是两个不同阶级的党，我们不能以一书致献于两个阶级。我们可与国民党联盟，但须注意同盟者有如敌人，与同盟者感情用事是不可以的。

3月29日　托洛茨基

[1] 反对派干部之一，1927年被开除出党，充军至西伯利亚，其它不详。——校者

[2] P. Miff——俄国后起的中国问题「专家」，以善于迎合斯大林而升腾，曾继拉狄克为莫斯科中山大学校长，着有关于中国革命的小册子多种，均系发挥斯大林观点者。——校者

[3] 这是我们所发现的托氏文章中论到中国革命性质的最早的地方。或者因为他当时和齐诺维也夫派联合之故，或者当时他心中实有这样的观念，此地所发挥的一部分意见，与他后来所持见解（见「中国革命的总结与前瞻」与「中国革命悲剧」序言）颇有出入之处，请参阅附录英译本序及本书代序，并请注意托氏在此中心问题上意见上的演进。——校者

[4] 托洛茨基根据俄国革命的历史，认为苏维埃不仅是政权机关，而且是组织群众的以及暴动的机关，但斯大林一系则认苏维埃只能是政权机关。——校者

[5] M. Rates——最初为犹太同盟领袖之一，该同盟乃沙俄时代一种独立的，半民族主义的犹太人的社会主义运动，坚决反对布尔什维克与共产主义革命，内战时，拉氏拥护乌克兰彼脱立乌拉的反革命政府，白党失败，拉氏投机加入共党，成为斯大林指导中国革命的几个负责人之一。——校者

[6] 1925年6月19日，香港及广州方面的工人十余万人，为援助上海五卅惨案，反对英帝国主义，实行总同盟政治罢工。罢工延长了十六个月，对于1925-27年的中国革命影响极大。罢工期间，由罢工工人自己产生了一个「香港罢工委员会」指导罢工，管理罢工者的生活与教育，组织武装纠察队，担任海岸封锁，甚至实行部分的警察权，颇具有苏维埃的雏形。——校者

[7] 俄国的一个纺织业中心，在俄国的几次革命上都起了显著作用。第一个完整苏维埃虽在1905年十月间成立于彼得格拉，但类似而未完整的组织形态，却已在同年7月伊凡诺伏伏士尼生斯克的罢工中出现过了。——校者


中国革命中的阶级关系

中国革命中的阶级关系[1]

    「共产国际」[2]11号（1927年3月18日）上揭载了一篇论中国共产党五次大会与国民党的社论，这无论就哪一方面说都是对马克思学说的基本要素与布尔什维克政策的一种非凡的嘲弄。这篇文章不能以其他方式形容，只能说是右派孟什维克主义对革命问题的最坏表现。
    文章以下一命题为出发点：「中国革命在此刻的任务中的任务，乃是国民党的地位，在南部中国属于领袖地位的国民党这个政党之往后发展。」（见第4页）这样看来，任务的任务竟不是数百万工人在职工会与共产党领导之下的觉醒与统一，不是将贫苦的农民与手艺工人吸引至运动的主流，不是加深共产党争取无产阶级的斗争，亦不是加深无产阶级争取数百万被剥夺了产权的群众之斗争——不是的，「任务中的任务」（！）乃是国民党的地位，即，一个政党组织，它，依照官式的数字，拥有大约三十万党员——学生，知识分子，普遍自由派商人，以及一部分农民与工人。那篇文章宣布说：「对于一个政党，三十万党员是一个很大数目。」一个卑贱议会式的评价！如果这三十万人是从过去阶级斗争的经验中出来，拥有领导无产阶级罢工与农民运动的经验的，那末，自然，即使是更少些的党员数，也能胜利地在革命的新的与更广大的群众阶段上，担负起领导责任。但这三十万人大多数乃是个别从上层征集来的。我们在这里看到了民族主义自由派或立宪民主党人与右派社会革命党人的联合，再混合着共产主义者。这些共产主义者在政治的训练时期却不得不服从着一个资产阶级民族主义者组织的纪律，甚至服从它的思想。
    「国民党的发展」，文章继续说，「暴露出从中国革命利益看来可惊的（！）朕兆。」（见第4页）这些「可惊的」朕兆是什么性质呢？它显然是指：政权操在国民党中心之手，而「这中心在最近期内大多确定地倾向到右边」。应该指出：这篇文章中所有的一切政治定义，都是形式的，议会式的与礼仪的，空洞得没有任何阶级内容。这所谓倾向到——右边是什么意思呢？这个国民党的「中心」是什么？它包括着上层小资产阶级知识分子，中等官吏，等等。与一切小资产阶级一样，这个中心是不能执行独立政策的，特别是当数百万工农已走上舞台的时代。这个小资产阶级中心只有在一个条件之下，即当无产阶级执行独立政策时，才能产生一个无产阶级的同盟者。但是在中国，既然缺乏一个独立的阶级政党，这种政策是谈都谈不到的。共产党人并非简单地「加入」国民党，他们是服从其纪律，甚至负有义务，不可以批评孙中山主义的。在这些情形中，小资产阶级的知识分子中心只能尾随在民族主义自由派的资产阶级后面，这个资产阶级以不可察知的等差，和买办的，即公开勾结帝国主义的资产阶级相联系着；而且，与群众运动的尖锐化成比例，这个小资产阶级将愈加公开地转向到帝国主义的资产阶级方面去。这样看来，国民党是一个政党机关，它适于将群众运动经过一个知识分子上层的中心，政治上臣服于公开的右派，即臣服于公然的资产阶级领导——这领导在此种条件下，是定能将国民政府屈服于已，且将继续使它屈服于已的。文章引证着这个事实，即在国民党的临时会议，大会与执行委员会中，左派都占着优势，但此令人安心的情形，并「不反映于国民政府的人事及其政治上」。多么的可惊呀！但是终究是这样：左派小资产阶级的存在只为的在文章中，会议上与宴会间发挥一下激烈主义，同时却将政权交给中大资产阶级。
    如此说来，国民党中的「可惊」朕兆在于这里：国民党不是民族解放革命这一纯粹思想的体现，有如那文章作者从它拇指上流露出来的，而宁是中国革命的阶级机构的反映。作者发现出中国人民的历史是在阶级斗争的形式中展开这个事实，由此证明着它不是全人类历史的例外，就此觉得「可惊」了。那文章往后又告诉我们，「国民党与国民政府郑重其事地关心（巧妙的措辞！）于工人运动的生长。」这是什么意思呢？这意思只是说，知识分子的小资产阶级已给资产阶级在工人群众的觉醒之前的恐惧心所骇住了。革命愈扩大及加深其基地，激化其方法，尖锐其口号，则按着比例，那各派各层的有产者，及与之联系的知识分子市民们，不可避免地要在上层和革命分裂。国民政府中的一部分，以血的联系附和于资产阶级，另一部分，害怕与资产阶级决裂，便「关心」于工人运动的生长，设法要抑制这个运动。文章用了那个精致的「关心」这个词，与他在前面用「可惊的朕兆」这个词一样，指出阶级关系的尖锐化，以及民族主义自由派资产阶级的企图，它要利用国民党做工具，经过党向国民政府下命令，叫无产阶级停止活动。何时与何地我们会像「共产国际」社论那样估计了阶级关系呢？这些思想是从哪里来的？它们的来源是什么？
    那文章提议用什么方法去克服这些「可惊的朕兆」呀？在这些问题上，那文章驳斥中国共产党中央6月（1926年）全会的立场，后者曾主张中国共产党以独立组织的资格，和国民党缔结联盟。文章排斥这思想。它又排斥在国民党中组织左派作为共产党同盟者的提议。不可以的，它教训道，任务在于「确保全体国民党能坚决地左倾」。问题是解决得很方便的。在革命发展的新阶段，当工人正从事于反对资本家的罢工，当农民正不顾国民政府的反对，设法驱逐地主，这时候所需要的乃是保证国民党能有一个「坚决的左倾」，而这个党，却是代表着这样一种混合体，其中包含了一部分受罢工之害的资产阶级，一部分受土地运动之害的地主知识分子，害怕「驱迫」资产阶级到反动方面去的城市小资产阶级知识分子，以及最后，那个被缚住了手足的共产党。正是这个国民党一定要获得「一种坚决的左倾」。这个「坚决的左倾」必须表明一个什么阶级的路线，没有一个人知道。还有，如何达到这目的呢？很简单，必须「以革命的工农分子充实它（国民党）。」（见第6页）以工农充实国民党吗？但是整个困难在于不熟悉国民革命这纯粹思想的工农，正在试行于他们将自己去充实国民党之前，要利用革命来「充实」一下他们自己。为此目的，他们从事于罢工及土地暴动。但是阶级机构的这些不愉快表示，妨害着国民党使之不能有一个「坚决的左倾」。吁请一个罢工的工人加入国民党，是要遭到他的反对的：这个党经过它所指定的政府镇压罢工，为什么我要加入它？那文章的渊博的作者多半会回答他道：加入一个与资产阶级共同的党，你将能够推它向左，将消除「可惊的朕兆」，将驱散其「关心」的暗云。对于这，上海工人将会回答道：工人们能对他们的政府施行压力，甚至能使它改组，但所用的方法不是在一个共同政党内个别地压迫资产阶级，而是以独立的阶级政党来达到这个目的。不过话又得这样说，这位上海的罢工工人，业已在行动上证明了他政治觉醒的成熟的，大概会不愿继续讨论，而只是耸耸肩膀，认定谈话对方为无望而走开的吧。
    那文章后来摘引一位中国共产党领袖的话，这位领袖在1926年12月的党临时大会上说，国民党是死了，解体了，共产党人没有理由依附在这个臭尸身上。关于这，那文章说：「这位同志心里显然（！！）想着这个事实，即近来国民政府，尤其是各省政府机关，曾有好多次出来反对工人阶级与农民的革命斗争的发展。」（见第7页）这篇文章的著者的善窥人心真是可惊的。当一位中国共产党人说，就革命方面说，资产阶级民族主义派的上层是死了，他「显然」在心里想着这一个事实，即国民政府曾在小规模内枪杀罢工工人。「显然地」！当然，「可惊朕兆」是有了的，「但这危险可以克服，只叫我们不要将国民党视作臭尸。」（见第7页）彷佛全盘事情依着人如何看待他们。国民党不是死尸，它只是生了病。生了什么病呢？病症在于缺少革命工农的血。共产党必须「帮忙注入血液」等等。总而言之，需要的乃是实行一次新近颇为流行的输血手术，不过不是个人的，而是阶级的输血。不过事情的本质终究是这样的，资产阶级已经开始用它自己的方法，用枪杀，或帮助枪杀，或容许杀罢工者与革命农民的方法来输血了。总之，正当服用这张出色的药方之时，我们却遇到了那个同样困难，那就是，遇到阶级斗争。整篇文章的精神是想叫中国革命绕过阶级斗争，走上一条节省的，合理的与简便的道路。一句话，是要应用孟什维克派的方法，而且是最反叛时期的孟什维克派方法。这篇文章揭载于共产国际的理论机关报上，共产国际则是与第二国际不可调和地决裂了以后建立起来的！
    文章责备中国共产党人不参加国民政府及其地方机关，他们假使参加进去，可以自内推动政府向左。使它不采取反对群众的错误行动，等等。过去的全部经验，首先是俄国革命的经验，被抹煞了。革命的领导权完全交给了国民党，对工人实施暴行的责任却必须叫共产党人负担。共产党人在国民党内被缚住了手足，无力对数百万群众提出一条内政外交方面的独立路线。但是工人们对于共产党人，特别他们如果加入了国民政府，却颇有理由责备他们与民族主义的资产阶级共谋进行一切反无产阶级的与反人民的行为。我们革命的全部经验被抹煞了。
    如果，不管广大的劳工运动，不管工会与乡村中革命的土地运动的有力生长，而共产党人仍不得不和以往一样，成为资产阶级政党的一个从属部分，且以无力的附庸资格加入那个资产阶级政党所组成的国民政府，那末必须坦白地说，组织共产党的时期尚未来到。因为，在革命时代毁损共产党信誉，就是说，正当一政党与工人阶级间的联系用鲜血来固封，正当那影响可及数十年的伟大传统正在创建之时，毁损共产党的信誉，倒不如根本不成立共产党还要好得多。
    以衰落期的右派孟什维克主义的精神发挥着一个闪烁的政纲，那篇文章复以谦卑的现代精神将它再加润色，竟以这事实来安慰中国，即是说它具有「跳过资本主义发展阶段」的客观的前提条件。在这方面没有一个字提到中国发展之非社会主义前途是无条件地与直接地有赖于世界无产阶级革命之总进程的。只有最前进的资本主义国家的无产阶级——在中国无产阶级之有组织的帮助之下——能够率领四万万原子化的，赤贫的，落后农业经济的群众，经过一连串中间阶级，以世界规模的商品交换及外来直接的技术援助与组织援助为基础，走到社会主义。相信没有最前进的资本主义国家无产阶级的胜利，在此种胜利之前，中国能以其自身力量「跳越社会主义的发展阶段」，那是将马克思主义的ABC践踏在脚下。我们的著者并不关心于这一点。他简单地答允中国有一个非资本主义的道路——显然是为要补报中国所已蒙受的损害，以及无产阶级运动的依赖性质，特别是那中国共产党的堕落的与被剥夺权利的地位。
    中国发展之资本主义的与社会主义的道路问题，其实要如何才能够与必须提出呢？
    首先，必须让中国无产阶级先锋队弄弄明白：中国并无任何经济上的前提条件足以独立地转变到社会主义，目前在国民党领导之下开展着是一个资产阶级的民族革命：它的后果，即使在完全胜利的条件之下，也只能在资本主义的基础上更进一步地发展生产力。但必须同样有力地在中国无产阶级之前阐明问题的相反方面：这个迟晏的资产阶级民族革命在中国展开是在资本主义之帝国主义的衰落的条件中。俄国经验表示了与，例如，英国的经验相反，政治根本不是与经济对等发展的。中国的往后发展，一定要在国际的前途中加以共产党员。不管中国经济如何落后，一部分也正因为这个落后性，中国革命完全能使那个在无产阶级领导之下的工农联盟走上政权。这一政制，将是中国与世界革命相结合的政治上的一环。在过渡期间，中国革命将具有真正民主的与工农的性质。在其经济生活中，商品资本主义的关系将不可避免地占着优势。政治制度的方向将首先去为群众获取最大一份的生产力发展的果实，同时，要为群众争得国家资源在其政治与文化的应用上的最大一份。这一前途的更进一步的发展——民主革命生长为社会主义革命的可能性——完全与唯一地有赖于世界革命的进程，以及世界革命的主要部分——苏联在政治上与经济上的成功。如果中国革命在目前那个资产阶级民族主义的领导之下得到胜利，则它会很快走向右边，会对社会主义各国表示善意，会不久获得它们的承认，在新的基础上给它们以让步，获得借款，一句话，它将加入社会主义的国际系统，作为一个地位较好的，殖民地气较少的，但仍旧是深刻地依存着的东西。此外，这个中华民国对于苏联的关系，最好不过是像目前的土耳其共和国[3]对苏联一样。
    只叫无产阶级在民族的民主革命中起着领导作用，则另一不同的发展道路能开展出来的。但是为了这，一个首先的与最起码的前提条件，便是共产党的完全独立，以及共产党揭开了旗帜，为工人阶级的领导权与革命的领导权进行公开斗争。这一点如果做不到，一切关于非资本主义发展道路的空谈，只能以（俄国）革命前期左派革命党[4]人的辞藻掩盖右派孟什维克的政策——这是一切可想象的混合物中最令人恶心的一种。帮忙将「工农血液注入国民党」（多么无耻的一种话语）这个政纲，不会产生什么结果，也不能有什么意义。那里也有另外一种不同的工农血液。中国工人正在流的血，不是为阶级觉悟的任务流的。加入国民党的工人将是国民党的党徒，这就是说，这个无产阶级的原料将在那小资产阶级的孙中山主义的模型里重铸过。要阻止这种事情发生，工人们必须在共产党中受教育。可是为了这，共产党必须完全解脱任何外面的限制，能自由地领导工人斗争，且以列宁去对抗孙中山主义。
    不过也许是文章的作者以古老的及真正的马丁诺夫方式，观察下述远景：第一，民族资产阶级藉助于国民党（它得中国孟什维克派之助，注入了工农血液）完成民族的资产阶级革命。然后，接着这个所谓民族革命的孟什维克阶段，将轮到布尔什维克阶段：共产党退出，无产阶级与资产阶级决裂，从资产阶级方面争取农民，领导国家走到「工农民主专政」。作者多半是为一种观念所诱导，而此观念则是他不能理解1905年时代孟什维克与布尔什维克[5]二派的形成所致。但这种远景我们必须宣布为迂腐的废话。
    民族的民主革命不能分两次：第一次以资产阶级精神，然后以无产阶级精神，来完成的。确实的，假使我们阻止无产阶级先锋队，使它不能及时与资产阶级决裂，不能利用革命局势藉以向那处于最高斗争的一去不复的事变中的群众，证实其力量与对于劳动者事业之不可动摇的忠贞；假使我们为达此目的而进一步地使共产党奴役于国民党，那末早晚会有这样的时候来到，那时无产阶级先锋队将多半不是在共产主义的旗帜之下，过迟地与资产阶级实行决裂，而且将完全放弃政治的。欧洲劳工运动的历史，将会供给中国的革命无产阶级以相当的思想，有如工团主义，无政府主义，等等。在这些情形之下，那个中国的民族主义的民主国家将很方便地采取法西斯主义或半法西斯主义的方法。
    我们在波兰已看到过这情形。毕苏次基[6]做那小资产阶级革命团体——波兰社会党的领袖之一，难道是很久以前的事吗？他坐在彼得保罗狱垒[7]里，难道是很久以前的事吗？他的整个过去使他在小资产阶级各界与军队中享有势力与威望；他利用这个威望进行了一次法西斯政变，完全反对无产阶级。有谁想否认国民党干部中能发现其自己的毕苏次基们呢？他们会被发现的。候补者早已指定了。如果波兰毕苏次基需要三十年完成其演变，则中国的毕苏次基只需要一个更加短促的期间去完成他从民族革命到民族法西斯的转变[8]。我们是生活于帝国主义时代，这时发展的速度加快了，大变动紧接着大变动，而每一国家都从另一国家学习经验。进行不独立的共产党政策，供给国民党以工人，乃是准备了条件，让人们最成功地在中国建立法西斯专政，而且在不很远的将来，无产阶级不管如何，总是被逼要从国民党中退出来的。
    孟什维克主义，即使在其革命的「开花」时代，便已设法使自己不成为无产阶级的阶级政党（布尔什维克主义则相反，它以无产阶级政党资格长成起来，担任全民族的，乃至全世界的任务，）而想做民族发展的监视人，以此资格，无产阶级政党事先被派定了一个附属地位（干些合作，推动，输血等等工作。）但怀着此种伪马克思主义的监视历史的大志，常常在行动上证明为书生的愚蠢，孟什维克派早在1905年便已完全暴露出这一点了；考茨基[9]干这同样的事情稍微晚了一点，但并不比较不含糊些。
    一个民族革命，当作反对民族依存的一种斗争解，却是经由诸阶级间是机械学而完成的。中国军阀代表一个阶级组织。买办资产阶级代表着中国资产阶级中最「成熟的」一国部队，它不要中国的二月革命，怕因此引起十月革命，甚或半十月革命。现在参加在国民党中的一部分中国资产阶级，乃是国民党内部的制动机，他们又是买办资产阶级与外国帝国主义者的辅助队，他们在明天就会抓住这南京的轰炸案[10]，藉以对革命的下级部队施行压力，首先要控制无产阶级。如果无产阶级不能每天以指挥优良的阶级抵抗去对付，则资产阶级的此一企图是会成功的。但共产党继续服从国民党，服从那个以买办资产阶级及外国帝国主义者的辅助队为首领的国民党，则无产阶级想从事抵抗便不可能。在1927年还须解释这种道理真是难以为情的，必须将这些思想反对共产国际机关报上的社论，那就加倍难为情了！
    中国革命在地理上扩大着，同时也在社会上加深着。上海与汉口——这两个包括着七十五万工人最重要的产业中心——落在国民政府手中了。南京曾受帝国主义者的炮轰。斗争立即转入更高阶段了。革命占了汉口与上海，因而陷入了中国最发展的阶级矛盾之中。它再不能以华南手工业小买卖的农民为其政策的方向了。它必须决定或者向着无产阶级，或者向着资产阶级。无产阶级必须向着那反资产阶级斗争中的数百万下级行伍。一方面我们具备了这。在另一方面，帝国主义者以其南京的屠杀表明着他们不是开玩笑了。他们想以此恐吓中国工人，或想以此使土地运动停止吗？不见得。无论如何，这不是他们的立即目的。他们首先是想逼使民族运动中的资产阶级上层了解：如果他们不顾世界帝国主义对他们试炮，那末他们和下层群众决裂的时候业经到了。炮击南京意在宣传买办主义的思想，即宣传与世界社会主义联系是有益的；那个有力的，统一的与武装的世界资本主义，不但能提供利润，而且能供给武力援助给中国资产阶级去反对它自己的工农。
    这是轻浮的判断，以为炮击南京将使全中国人团结为一，等等。这种说法投合于中等阶级民主派的胃口。革命已高升至一新的水平；民族主义者营垒中更深刻的分化，它之行将分裂成革命派与改良主义买办派，乃是整个局势中绝对不可避免地要发生出来的。英国人的大炮，在最初一个「普遍的」愤怒潮浪之后，只将加速这个过程。自此以后，驱策工农进资产阶级的政治营垒，以便使共产党留在国民党队伍中当作人质，客观上即等于实行叛变政策。
    共产党的代表们应该参加国民政府吗？对于一个与革命的新阶段相符合的政府，一个革命的工农政府，他们是没有问题地，一定要加入的。对于目前的国民政府，则无论如何不可以。不过在提出共产党派遣代表参加革命政权这问题之前，须得考虑共产党的本身问题。革命占领了上海之后，以前的政治关系已成为绝对地不能容忍了。我们必须承认中国共产党中央6月全体会议的决议是无条件正确的，它要求党退出国民党经过国民党左派与国民党缔结同盟。
    否认国民党中有组织左派必要，而像「共产国际」社论中所提议那样，要使整个国民党采取左的路向，那是等于空谈。对于一个政治团体，假使不在其中团结左倾的人，且使他们反抗左派的敌人，怎能使它左倾呢？国民党自然会反对这。很可能的，他们将开始征引我们第十次党大会反对派别的决议[11]。我们早已在一党专政问题上见到了此种蒙面之戏。国民党的极右派坚持一党专政必要，他们举着苏联共产党的例。同样，他们会坚持实行革命专政的那一个党中不能容易有派别存在。但这只表示那借国民党取得了政权的民族主义营垒中的右翼，想用这个方式禁止工人阶级的独立政党，且使小资产阶级的激烈分子，完全不能在党中对其领导发生真正影响。我们上面分析的那篇文章的作者，在所有这些问题上都去迎合国民党中资产阶级一翼的意思。
    我们必须清楚懂得，中国资产阶级现在还在企图以俄国革命的权威掩护自己，它特别要抄袭中国无产阶级未来的专政形式，借以加强他自己的反无产阶级的专政。因此，在今天最重要的，是决定中国革命正在经历的阶段时，不许有任何混淆。现在问题不是关于社会主义革命，而是关于资产阶级民主革命。在后一种革命的范围内，这是关于两种方法间的斗争问题：资产阶级妥协派方法相对着工农方法。今天我们只能猜想，在什么条件与什么情况之下民族民主革命能够生长成社会主义革命，生长中是否会有中断，究竟这中断将是长的还是短的。事变的往后发展将给我们以必需的阐明。但若以非资本主义发展的一般的思想来蒙蔽目前这个革命的资产阶级性质问题，那是使共产党混乱，且解除无产阶级的武装。让我们希望吧，我们不将见到国际中央监察委员会将召中国共产党人去解释企图在国民党中建立左派的理由。
    从无产阶级的利益——我们以此利益作为我们的准则——的立场说，资产阶级革命是任务是要替工人取得他们在反资产阶级斗争中的最大自由。从这个立场说，国民党领袖们关于党外无党党内无派的单独集中的党的哲学，是替明天的中国法西斯主义奠下了思想基础。说中国共产党退出国民党表示合作的破裂，是荒谬的。这不是停止合作，而是终止奴属。政治上的合作以双方平等及二者的协定为前提。中国党情形可不是如此。无产阶级不是与小资产阶级订立协定，却是在蒙蔽形式下服从其领导，用一个组织的封签贴在这个从属关系上。目前形式的国民党，乃是资产阶级与无产阶级间「不平等条约」的化身。如果整个中国革命要求取消对帝国主义列强的不平等条约，那么中国无产阶级必须取消对它自己的资产阶级的不平等条约。
    必须号召中国工人们建立苏维埃。当香港总罢工时候，香港无产阶级建立了一个在结构与职能上颇近于工人苏维埃原始形态的组织。以此经验为基础，必须更向前进。上海无产阶级已拥有斗争的无价的，他们是完全能够创建工人代表苏维埃的，这个苏维埃将成为全中国的榜样，且由此成为一切真正革命组织的吸引中心。

1927年4月3日

[1] 本文写于1927年4月3日，那时上海工人举行过第三次英勇的暴动，九天之后，蒋介石就要实行他著名的「4•12」大屠杀了。这时候，中国的阶级斗争发展到了一个危急点，革命与反革命的力量正在作第一次的大决斗，这时候，以斯大林为首的第三国际，却仍旧坚决主张拥护整个国民党，拥护蒋介石，反对共产党退出国民党，反对在国民党中组织左派，反对共产党独立行动，他认为共党的任务是要将工农的血输入国民党……这时候，托洛茨基写了这篇文章提出警告。送交各报，均被拒绝登载，但他文中所有警告，不幸在九天之间，就统统被证实了。——译者

[2] 「共产国际」为第三国际的理论机关报，月刊，1927年前后的该报主笔为马丁诺夫。——译者

[3] 第一次世界大战，土耳其参加于德奥方面，战败后，凯末尔领导的「青年土耳其党」发动革命，得苏联帮助，使他能内逐苏丹，外败希望腊，但土耳其资产阶级一经胜利，就立刻屠杀工农及共产党，与英帝国主义妥协了。——译者

[4] 俄国左派社会革命党人承继着民粹派的老理论，认为俄国可以凭借封建的乡村公社制度，直接走到社会主义，这自然是一种反动的幻想。——译者

[5] 当联合反对派时代，托氏对列宁在1905年所提出的「工农民主专政」口号，从不作正面批评，而只指出斯大林们对此口号作不正确的理解。——译者

[6] J. PILSUDSKY——在沙皇时代做过社会主义者，第一次大战中最初参加德国方面反对俄国，谋波兰独立，旋被德人所拘，欧战后，波兰复国，毕氏任总理，掌军权，在英法支持下，进攻苏联，1926年，举行政变，建立独裁，自任总统，实行法西斯式统治，1935年逝世。——译者

[7] 在彼得堡，沙件时代用以幽禁重要政治犯的。——译者

[8] 此地托氏明显地指着当时任国民革命军总司令的蒋介石，较托氏此文后二日，斯大林在莫斯科棱柱厅里对三千党的积极分子大会发表演说，回答托氏，称蒋介石为「忠于纪律的」，七日后，蒋氏便以「4•12」屠杀来表明了他对革命纪律的态度。——译者

[9] Karl Kautsky—德国社会民主党乃至整个第二国际的理论头脑，在第一次世界大战之前，为最著名的马克思主义派学者，大战中，他采取了和平主义的中派立场，竭力反对俄国十月革命，反对布尔什维克派，反对苏维埃政府。——译者

[10] 1927年3月24日国民军攻占南京，停泊下关江面的美国与英国炮舰，即以领事馆员及教士被杀为借口，开炮向城中轰击，结果平民被杀者十二名，伤十九人。——译者

[11] 1921年举行苏联共产党第十次大会，当时内战初停，又承苏波战役之后，经济有陷于崩溃之虞，苏维埃国家将自军事共产主义制度转变到新经济政策，此时情势异常困难，故大会通过决议，禁止党内小派斗争，然此乃一时的紧急措置，绝非不变原则，而斯大林一系则利用其当权地位，永远宣布党内不许有派，借以巩固其官僚统制，实则此与布尔什维克党的传统精神不符。国民党复利用斯大林作风，叫出了「党外无党，党内无派」的口号，以此反对党内的共产主义者与左派分子。——译者


中国革命与斯大林同志的提纲

中国革命与斯大林同志的提纲[1]

    题名为中国革命问题的斯大林同志的提纲，在一九二七年四月二十一日揭载于真理报上，其时中央委员会[2]全体会议闭会后才数日。那提纲并未提出于该会议，在那次会议上绝未讨论过这提纲（虽然全体会议的所有出席者都尚在莫斯科）。
    而且，斯大林同志的几条提纲错误到这个地步，他们将事情颠倒至此种程度，他们是如此充满了尾巴主义精神，他们是如此要把已犯的错误永久持续下去，以致我们对他们保持沉默将是一种确实的罪恶了。

必须从中国事件中得出教训

    一、禁止公开讨论中国革命之理论的与策略的问题，最近是以这一事实作理由的，即此种讨论将取悦于苏联的敌人。自然，将那些可能被敌人抓住来利用的事实加以公开是绝不许可的（顺便说一句，这些敌人并不惜直接发明『事实』与『文件』）。不过完全不需要有这样的讨论。问题只关于决定中国革命的动力及估定其政治方面的基本路线。换句话说，问题是要讨论斯大林同志的提纲中所讨论的同样问题。假使这几条提纲是能够发表的，那么对提纲的批评为什么便不能发表呢？
    以为讨论中国革命问题能损害我们的国家利益，那是一个闻所未闻的错误，假如真是如此，那么不但苏联共产党，便是共产国际的其它任何党，连中国共产党在内，将不能举行任何讨论了。不过中国革命的利益，以及全世界所有共产党的教育利益，需要将中国革命的一切问题，尤其是那些争论问题，作一公开的，有力的与无所保留的讨论。说共产国际的利益与苏联的国家利益相冲突是不对的。拒绝讨论错误，不是由于工人国家的利益，而是由于对中国革命与苏联利益所采取的虚伪的『机关式的』，官僚的态度。
    二、中国革命四月间的失败，不仅是机会主义路线的失败，而且是领导者的官僚方法的失败。领导者用了这个方法，把每个决定都当作既成事实置于党之前：那决定，据人们解释，在未被事实废弃之前不可批评，可是决定一经被事实废弃，人们却又同样机械地，即瞒过了党，代之以往往更加错误的决定，有如斯大林目前的提纲。这样的方法，就其本身说，即与革命党的发展不合，而成为年青政党之特别笨重的障碍物。年青政党本可以独立地从失败经验和错误中学习的。
    斯大林同志的提纲是公布出来了。至少在这几条提纲的范围内，中国革命问题是能够，而且一定要公开讨论，并从每一角度来讨论的了。

帝国主义的枷轭与阶级斗争

    三、中国革命的特点──譬如与一九○五年[3]我们的革命相比──首先在于中国的半殖民地地位。一个政策，假使忽视了帝国主义对中国内部生活的强大压力，则将是极其错误的。但若一个政策，从民族压迫的抽象概念出发，不顾其在阶级方面的曲光与反射，则将是同样地错误。斯大林同志的提纲，其中错误的主要来源，正和全部一般的领导路线的错误来源一样，在于对帝国主义在中国的作用及其对中国阶级关系的影响之错误观念。
    帝国主义的枷轭，被用来当作「四阶级联盟」[4]政策的辩护理由。帝国主义的枷轭，好像会造成这样的事实：中国的「一切」（！）阶级会同样地视广州政府为「全中国的国民政府」（！）（见三月六日消息报[5]加利宁同志演说）。这在实质上是右派国民党人戴季陶[6]的立场，他以为阶级斗争的法则并不存在于中国──因为有帝国主义的压迫。
    中国是一个被压迫的半殖民地国家。中国在资本主义形式中前进的生产力的发展，要求挣脱帝国主义的枷轭。中国为其民族独立而作的战争乃是进步的战争，因为它是从中国本身的经济发展与文化发展的需要发生，又因为它能使英国无产阶级全世界无产阶级的革命容易发展。
    但这决不表示帝国主义的枷轭是机械式的，以「同样」方式屈服中国的「一切」阶级的。外国资本在中国生活中的有力作用，已使很有力的一部分中国资产阶级，官僚及军阀，和帝国主义共了命运。没有这个纽带，则那所谓「军阀」在现代中国生活中所起的巨大作用，便不能了解了。
    相信那所谓买办资产阶级，即外国资本在中国之经济的与政治的代理人，与那所谓「民族」资产阶级之间有鸿沟之隔，那是极其天真的。不，这两部分资产阶级之间，比资产阶级与工农之间，要无比地更接近些。资产阶级之参加民族战争，有如内部的制动机，他们以继长增高的仇恨看待工农群众，愈来愈准备和帝国主义妥协了。
    处身于国民党内并成为其领导者的民族资产阶级，实质上是买办与帝国主义的工具。它之所以能存留在民族战争的营垒中，只因为工农群众的无力，阶级斗争的不发展，中国共产党之缺乏独立，以及国民党之驯顺地被操于资产阶级的手中。
    以为帝国主义机械似地从外面焊合了中国的一切阶级，那是大错特错。这是中国立宪民主党人戴季陶的立场，但绝非我们的。反对帝国主义的革命斗争，不会减弱，但会增强诸阶级的政治分化。帝国主义是中国内部关系中一个很强的力量。这个力量的主要来源，不是扬子江中的兵舰──他们不过是辅助物──，而是外国资本与本国资产阶级间的经济的与政治的联系。正因为帝国主义的经济力量和军事力量，反帝斗争需要从中国人民很深处很有力地发挥出力量来。要真正唤起工农来反对帝国主义，只有把他们基本的和最深刻的生活利益，与民族解放的事业联结起来，才是可能的。一次工人罢工──不论规模大小──，一次农民叛乱，一次城乡被压迫人们反对高利贷，反对官僚，反对军阀土皇帝暴动，都会唤起广大群众，会使他们结合起来，会教育他们，会钢铁一般地团结他们，这是中国人民在其革命的和社会的解放路上真正的前进了一步。没有这，则右派，半右派或半左派将军们的军事胜利与失败，仍不过是大洋面上的一些泡沫罢了。但是凡使劳动者的被压迫和被剥削群众站立起来的一切事情，必然要推民族资产阶级去和帝国主义者作公开的同盟。帝国主义的压迫不是减弱资产阶级与工农群众之间的阶级斗争，反而使这斗争激烈起来，在每一严重的冲突中都达到流血的内战地步。资产阶级老是有帝国主义作它坚实的后卫，后者老是以金钱，货物与弹药帮助前者去反对工人与农民。
    只有可悲的分子与谄媚家，衷心希望帝国主义能为奖励群众的良善行为而使中国获得独立的，才能相信中国的民族解放能藉缓和阶级斗争，勘平罢工与农民暴动，及放弃群众武装，等等，来达到的，当马丁诺夫同志提议以政府的仲裁方法来代替罢工与土地斗争时，他是与蒋介石政策之哲学上的鼓励者──戴季陶，没有任何不同的。

民主主义革命呢，还是社会主义革命？

    四、有一种无意义的议论硬派作反对派所主张的，即以为中国现在是处于无产阶级社会主义专政的前夕。这「批评」毫不新鲜。当一九○五年前夕及以后的一些时候，孟什维克老是说，假使俄罗斯正直接处于社会主义革命前夕，则列宁的策略是正确的。但列宁则解释给他们听，他的策略是走向民主革命彻底胜利的唯一道路，而这样的胜利在有利条件之下，将开始生长到社会主义革命。
    中国「非资本主义」发展道路这个问题，列宁是以有条件的方式提出来的，在他，也正犹之对于我们，这是一个起码智慧：中国革命若一任其自己力量发展，即是说，若无苏联胜利的无产阶级的，及一切先进国工人阶级的，直接帮助，结果只能为国家争得资本主义发展的最广大的可能，替工人运动获取较有利的条件吧了。
    五、还有一种议论，同样是根本上错误的，便是中国无产阶级是否需要一个独立政党；这政党是否需要和国民党联盟，或是必须屈服于它；苏维埃是否需要，等等问题，必须视我们如何了解中国革命之更后阶段的过程与速度来决定的。中国将经过相当长的议会制度──以立宪会议开始──的阶段，是十分可能的，这要求写在共产党的旗帜之上。假使资产阶级民主革命在不远的将来不生长成社会主义革命，则完全可信地，那些工农苏维埃将在某个阶段上从舞台上退出，让位于资产阶级制度，这政制，依着世界革命的进展，将在新的历史阶段上，又让位于无产阶级的专政。
    六、不过首先，资本主义道路之不可避免，绝未被证明过；其次，资产阶级性的任务能在好些不同方式中解决的，──这论据现在对于我们是无比地更合时了。立宪会议的口号，如果不说出谁将召集它与将具有什么政纲，则只能成为空洞的抽象，时常是简单的江湖骗术。蒋介石即使在明天，也能提出立宪会议口号来反对我们，正像他现在之提出「工农政纲」来反对我们一样。我们要一个不是蒋介石而是由工农苏维埃执行委员会召集的立宪会议。这是唯一郑重的与可靠的道路。
    七、布哈林[7]同志以为中国经济中「封建残余」起着优越作用，以此他企图为机会主义的与妥协的路线辩护，那是根本不能成立的。纵令布哈林同志关于中国经济的估量系根据于经济分析而非学院式的定义，「封建残余」仍不能为那个政策辩解，这政策是如此显明地促成了四月间的政变的。
    中国革命具有民族的资产阶级的性质，主要因为中国资本主义的生产力与其政府的关税相冲突，这关税是依存于各帝国主义国家的。中国工业发展之受阻，国内市场之被窒塞，促成了农业生产方面最落后形式的保存与重生，最寄生性的剥削方式以及最野蛮的压迫与暴力方式之保存与重生，促成了过剩人口的增长，以及赤贫化及各种奴役的继续存在与加甚。
    不管中国经济中标准的「封建」成分的比重如何大，他们总只能以革命方法扫除掉的，因此，不是与资产阶级联盟，而是进行直接斗争来反对它。
    封建关系与资本主义关系的纠缠愈复杂错综，土地问题便愈不能由上面的立法来解决，与工人及城市贫民密切联合的农民群众的革命创意力便愈加必需，拼命想和资产阶级及大地主联盟，且将自己工作从属于此联盟的那个政策，便愈加错误。「四阶级联盟」政策，不但准备了资产阶级与帝国主义的联盟，而且等于保存行政上与经济上的野蛮主义的一切残存物。
    求助于中国革命的资产阶级性质，特别用以反对苏维埃，那是简单地拋弃了我们在一九○五年与一九一七年两次资产阶级革命的经验。在那些革命中，立即的与主要的目的是取消专制的与封建的政权。这目的并不排斥，而是要求武装工人与成立苏维埃。列宁在二月革命之后，是如此处理了这个问题的。
    「为要进行反对沙皇帝制的有效斗争，为要获得自由的真实保证，不仅在口头上的，不是在自由派演说家的漂亮诺言中的保证，则工人一定不可以拥护新政府，但政府必须「拥护」工人。因为自由及最后摧毁沙皇制度的唯一保障，乃是武装无产阶级，巩固，扩大，发挥工兵苏维埃的作用，意义与权力。其它一切，都是自由派与激进派营垒中那些自欺自的政客们的空话与谎言。拥护工人的武装，或至少不妨碍这件事，则俄国的自由将不能克服，皇朝将不能复返，而共和将得到保障。否则，人民将被欺骗。诺言是便宜的，不花费丝毫。一切资产阶级政治家在一切资产阶级革命中都曾以诺言「喂养过」人民，愚弄过工人。我们的革命是资产阶级性的革命，因此工人必须拥护资产阶级；这是取消派营垒中来的无价值的政客们说的。我们，马克思主义者说，我们的革命是资产阶级性的革命，因此工人们必须叫民众对资产阶级政客的欺骗睁开眼睛，必须教他们不要信任空话，而只要信赖他们自己的力量，他们自己的组织，他们自己的团结，他们自己的武装。」（「列宁全集」十四卷，第一部，十页至十一页，一九一七年三月二十一日「真理报」。）
    中国革命者把那十分狡猾的，关于四阶级联盟的决议与解释从脑子里拋弃，便将牢牢地把握住列宁这几句简明话语的意义，将确实地不迷失路道，将达到目的。

中国问题上的马丁诺夫学派

    八、这几时来，中国革命的正式领导人，都采取着「全民联合战线」或「四阶级联盟」的路向（见布哈林的报告；第十一期「共产国际」社评；一九二七年四月五日斯大林对莫斯科积极分子会所作之未发表演说；马丁诺夫四月十日在「真理报」上的论文；三月十六日「真理报」社评；一九二七年三月六日揭载于「消息报」的加利宁同志的演说；一九二七年三月九日「真理报」鲁助达克同志的演说；等等）。事情在这轨辙上走得如此之远，以致当蒋介石政变之前夕，「真理报」为要攻击反对派，竟宣布革命的中国不是为资产阶级政府，而是为一个「四阶级联盟的政府」所统治。
    马丁诺夫哲学，它有可怜的勇气将斯大林与布哈林在中国政策诸问题上的错误发挥至逻辑的结论，它并没有遇到丝毫反对，但这等于将马克思主义的基本原则践踏于脚下。它是再生产了俄国的与国际的孟什维克主义的最粗野的诸特点，将它们应用于中国革命的条件中。无怪孟什维克派的现领袖但氏[8]，在「社会主义报道人」[9]杂志最近一期上写道：
    「布尔什维克『原则上』也赞成在中国革命中保持『统一战线』至民族解放任务之完了。四月十日，马丁诺夫在真理报上最有力地，以十分「孟什维克方式」地，虽然责任不得不骂一下社会民主党地，昭示了『左派』反对派分子拉狄克以官方立场的正确，这立场坚主维持『四阶级联盟』的必要，不加速推翻工人与大资产阶级并坐着的混合政府，不要过早地强迫那政府实施『社会主义任务』。」见该志第八期第四页，一九二七年四月二十三日。）
    凡是知道布尔什维克主义反对孟什维克主义的斗争历史的人，特别是他们在对自由派资产阶级关系问题上的斗争历史的人，一定得承认但之称许马可诺夫学派的「合理的原则」不是偶然的，他是有完全的合法权利如此做。只是这学派能在共产国际的队伍中高声发言而不受处罚，才是奇怪的。
    从一九○五年至一九一七年的古旧的孟什维克策略，已被事件的进展践踏在脚下了，现在却被马丁诺夫学派搬移到中国去，这正像资本主义的贸易一样，它将在本国市场上找不到买主的最次货，倾销到殖民地。这货品甚至不曾改头换面哩。论据是一样的，逐字逐句地一样的，跟二十年前没有不同。文章有所不同的，只是以前的「专制」字样，如今代之以「帝国主义」字样罢了。自然，英帝国主义与专制不同。但孟什维克之提到英帝国主义，与他们之提起专制没有丝毫不同。反对外国帝国主义的斗争，与反对专制的斗争一模一样，是一种阶级斗争，帝国主义之不能藉民族统一战线的思想来驱除，已被四月的流血事件证明得太清楚了，这事变是四阶级联盟政策的直接结果。

「路线」在实行中，怎样的面貌？

    九、斯大林同志的提纲对于过去这个时期，即以四月政变为止的那个时期，宣布道：
    「所采取的路线是唯一正确的路线。」
    它在实行中是怎样的一种情形呢？共产党员农政部长谭平山[10]，在一九二六年十二月第七次共产国际执行委员会的报告中，给了一个漂亮的答复：
    「自从国民政府于本年七月在广州成立以后，名义上它是一个左派政府，而实际政权却早已操在右派手里。……因种种障碍的结果，工农运动不能充分发展。三月事变之后，中派［即蒋介石」的军事独裁成立了，而政权则仍旧握在右派手里。整个政权，本应［！］属于左派的，终于失掉了。」
    如此：左派「本应」握有政权的，但最后失掉了它；国家政权属于右派，属于军官，这是无比地更强些，且完全操于蒋介石的「中派」之手，这「中派」成为阴谋的中心了。在这种条件之下，那是不难懂得的，为什么「工农运动」不能照它应分的程度发展了。
    「唯一正确的路线」在实际上成个什么样子，谭平山还给了一个更确切的形容：
    「……我们在实行中牺牲了工农利益……政府跟我们长期谈判以后，连个工会法都不颁布……政府不接受农民要求，这些要求是以各种社会团体的名义向它提出的。当大地主与贫农之间发生冲突时，政府老是站在前者方面。」
    这一切怎样能发生的呢？谭平山小心地举了两个理由；
    （一）「左派领袖不能利用政权去巩固和扩张他们的影响；」
    （二）「一部分由于我们错误策略的结果，」右派「获得了行动的可能。」
    十、冠以「四阶级联盟」这个夸张头衔的那种政治关系，便是如此的。这样的「联盟」，在资产阶级国家的革命史乃至议会史中屡见不鲜：大资产阶级领导着小资产阶级民主派──这些民族联合战线的花言巧语者；而这些民主派则使工人们迷糊，将他们拖拉在资产阶级背后。当无产阶级的「尾巴」，不顾小资产阶级花言巧语者的努力，开始太猛烈地激动起来时，资产阶级便命令它的将军们摧残无产阶级。然后，机会主义者以深刻的神气，发现资产阶级已经「出卖了」民族事业了。
    十二、不过虽然如此，中国资产阶级不在为反对帝国主义而斗争吗？这论据也是空洞的老生常谈。每一国家的妥协派在同样情形中，都曾向工人们保证，自由派资产阶级是为反对反动派而斗争的。中国资产阶级利用小资产阶级民主派，只为的要和帝国主义缔结反工人的同盟。北伐只能增强资产阶级而削弱工人。准备这一种结果的策略是错误的策略。谭平山说：「我们在实行中牺牲了工农利益」。为什么？为要拥护四阶级联盟。结果呢？资产阶级反革命的大胜利，被震撼了的帝国主义的巩固，苏联的削弱。这样的政策是罪恶的。假使我们不无情地惩罚这政策，我们便不能前进一步。

提纲想辩护一个无可辩护的路线

    十二、甚至在目前，提纲还想辩护这个政策，它将无产阶级党与大资产阶级在一个组织──国民党──的范围中联合起来，而那组织的整个领导是在资产阶级手中的。提纲说：「这路线是要……利用右派，利用他们的关系与经验，只叫他们服从着［！」国民党的纪律。」现在我们很知道资产阶级是如何服从了「纪律」，与无产阶级如何利用了右派，即大中资产阶级，他们的「关系」（与帝国主义的）与他们的「经验」（绞杀与枪毙工人方面）了。这一个关于「利用」的故事是用血字写在中国革命的史书中的。但这并不妨碍那提纲说：「后来的事件完全证实了这个路线的正确」。这真是妙得无以复加的！
    从那巨大的反革命政变中，斯大林提纲得出了实在可怜的结论，在联合的国民党中使「右派孤立」的政策，一定要「代以」以「坚决斗争」反对右派的政策了。这一切都是在右翼「同志」开始用机关枪发言之后才懂得的。
    十三、诚然，提纲说起了关于资产阶级必然要退出革命的「先见」。但是这样的预言的本身，足以产生布尔什维克政策吗？资产阶级行将退出这一先见，如果由此不能作出确定的政治结论，则是一个空洞的老生常谈。在上引的赞成马丁诺夫的半官路线的那篇文章中，但氏写道：「包含着如此矛盾的诸阶级，这运动中的联合战线自然不能永远继续下去。」（见「社会主义报道人」第三页，一九二七年四月二十三日版。）可见但氏也是承认「资产阶级退出之必然性」的。不过在实践上，孟什维克主义在革命中的政策在于用任何代价尽可能长地保持联合战线，为此它不惜将自己政策适应于资产阶级的政策，不惜减低口号与群众活动，甚至，像在中国，不惜将工人政党在组织上从属于资产阶级的政治机关。而布尔什维克方法则在于对资产阶级的政治上与组织上的无条件划分，在于从革命的头几步起就无情地暴露资产阶级，在于破坏一切与资产阶级联合战线的小资产级幻想，在于为群众的领导权而对资产阶级作不倦的斗争，在于将一切散布对资产阶级的空希望或将资产阶级理想化的分子，无情地从共产党中驱逐出去。

两条途径与过去的错误

    十四、斯大林同志的提纲，诚然企图把中国革命发展的两条途径相对立起来：一条在资产阶级领导之下，镇压无产阶级，且必然要与外国帝国主义联盟；另一条在无产阶级领导之下，反对资产阶级。
    但为资产阶级民主革命的第二个前途不将成为空话起见，必须公开明白地说，直到目前为止，中国革命的整个领导是不可调和地反对着那个前途的。反对派在过去与目前之遭受激烈批评，恰恰因为从一开始起，它便将该问题之列宁主义的处理法，提到前列，那就是，它主张这一途径：无产阶级要在民族民主革命的范围内及其基础上，为争取对城乡被压迫群众的领导权而进行反对资产阶级的斗争。
    十五、从斯大林提纲中你可以得到这个结论：无产阶级只当它被资产阶级所踢开，所缴械，所砍首与践踏在脚下以后，才能离开资产阶级。但这恰恰就是一八四八年流产的革命的发展道路，那时无产阶级没有自己的旗帜，只是跟在小资产阶级民主派后面，民主派则在自由派资产阶级后面蹒跚，在卡文涅克[11]的军刀之下率领着工人们。不管中国局势的真实特点是多么的大，一八四八年革命发展的基本特点还是在中国革命中丝毫不差地重复了，彷佛一八四八年，一八七一年[12]，一九○五年和一九一七年[13]历次革命的教训，乃至苏联共产党与共产国际的教训，都未曾存在似的。
    蒋介石扮了共和自由派卡文涅克的角色，这一点已成为周知之事。斯大林提纲跟着反对派，也承认了这个类比。但这类比必须加以补充。假使没有雷特路·洛林们[14]，路易·勃浪们以及那无所不包的国民阵线的其它空谈家，则卡文涅克是不能成功的。在中国是谁扮演着这些角色的呢？不仅汪精卫，而且中国共产党的领袖们，首先是他们在共产国际执委会中的那些教唆者。除非把这一点公开说明了，解释了，而且深刻地记住了它的意义，则两条发展途径的哲学，只能替路易·勃浪与马丁诺夫式的机会主义作烟幕，也就是说，只能准备在中国革命的新阶段上，重演四月悲剧吧了。

中国共产党的地位

    十六、要有权利谈那为民主革命的布尔什维克道路而斗争，必须有无产阶级主要工具：一个独立的无产阶级政党，它在自己的旗帜之下斗争，永远不许它的政策与组织解消在其它阶级的政策与组织之中。共产党在理论上，政治上与组织上的完全独立没有保证，则关于「两条途径」的一切谈论都不过是嘲弄布尔什维克主义。中国共产党在整个时期，从不曾联合过国民党中革命的小资产阶级部分，而是从属于整个国民党，这政党事实上被手握军队与政权的资产阶级所领导着。共产党服从蒋介石的政治纪律。共产党签字负责不批评孙中山主义，不批评这个小资产阶级的理论，它不但反对帝国主义，也反对阶级斗争。共产党没有自己的报纸，即，它缺少一个独立政党的主要武器。在这样条件之下而谈为无产阶级领导权而斗争，乃是自欺欺人。
    十七、共产党在蒋介石的国民党中采取屈服的，不明确的与政治上下贱的立场，何以解释呢？用这来解释，即是要坚持在资产阶级实际领导下的民族阵线的统一（据马丁诺夫学派之见，资产阶级彷佛是「不能」从革命中退出去的），这就是在实行中拒绝了第二条途径，即布尔什维克的途径，关于这途径，斯大林提纲当作事后聪明，只为了伪装目的，才说起来的。
    以工农联盟的必要性来辩护这样的政策，那是将此联盟本身减贬成一句空话，替资产阶级的指挥作用作掩饰。共产党之依赖，乃是「四阶级联盟」的一个必然结果，它是工农运动道路上的主要障碍，因此，也是无产阶级与农民间真正同盟的主要障碍，但是没有这个真正同盟，中国革命的胜利甚至是不能想象的。
    十八、共产党将来该做什么？
    提纲中只有一句话提到这问题，但这句话是能够种下最大的混乱与产生无可救药的害处的。斯大林提纲说：「……当共产党在革命国民党的队伍中战斗时，必须比素来更甚地保持其独立。」保持吗？但是共产党至今不曾有过这样的独立。这个独立的缺少，正是一切祸殃与一切错误的来源。在这个基本问题上，提纲非但不一劳永逸地终结了昨天的行为，反而提议要「比以前更甚地」保持它。但这就是说，他们要保持无产阶级政党对小资产阶级政党在思想上，政治上与组织上的依赖，这小资产阶级政党不可避免要变成大资产阶级的一个工具。
    为要替虚伪政策辩护，人们不得不称依赖为独立，且要求那应该永远埋葬的东西保持下去。
    十九、只有在共产党中最优秀份子的无情的自我批评下，中国的布尔什维克主义才能生长。我们的直接任务在于帮助他们去做这个工作。为掩盖过去错误而企图压制关于他们的讨论，则将造成大害，首先大有害于中国共产党。假使我们不帮助他们在最短期内，肃清自己内部的孟什维克主义与孟什维克派，则它将踏进一个长期危机，其间将进行着分裂，脱离，与各派间的激烈斗争。不但此哩，机会主义的严重失败可以替无政府工团主义的影响清除道路。
    假使，不管有工人的群众运动，不管职工会的有力生长，不管农民争土地的革命运动，共产党还应像从前一样做资产阶级政党的完全附属物，不但此也，它还应参加该资产阶级政党所建立的国民政府，那不如公开说：中国建立共产党的时机尚未来到。在革命时期如此残酷地辱没了共产党，即是说，正当那个政党以血的纽带联结于工人群众，正当伟大的传统──命定着要存活至几十寒暑的传统──被创造之时，遭到了如此残酷的辱没，真还不如根本不建立共产党的好。

谁弄错了时速？

    二十、斯大林提纲中自然有整整一节说到「反对派的错误」。提纲不打击右派，即不打击斯大林自己的错误，它一心一意地打击左派，以此加深错误，累积纷乱，使出路更难，而驱领导路线于妥协的泥淖中。
    二十一、主要罪状是：反对派「不懂得中国革命不能以快速度发展」。为了某种理由，提纲将十月革命的速度拉进到此地。如果速度问题提出来了，那必不能以十月革命的外面度来量，而应以中国革命本身的内部阶级关系来测定的。中国资产阶级，就像我们所知的，不曾注意到关于慢速度的训戒。一九二七年四月间，资产阶级认为拋弃联合战线的假面具是十分合乎时机的，这面具曾替他们服了很好的务，但那时为了以全力向革命进攻，却必须拋弃了。共产党，无产阶级，以及左派国民党人，表示他们完全没有准备接受这一个打击。为什么？因为领导方面估量着一个较慢的速度，因为它无望地停顿在后面，因为它感染了尾巴主义。
    四月二十三日，即在蒋介石政变之后，国民党中央委员会与「左派」武汉政府联合发了一个宣言，它说：
    「我们只能表示遗憾（！），因为我们不曾及时行动。为此，我们由衷地道歉［！］」（见一九二七年四月二十三日「真理报」）。
    这几句悲惨的与带泣的自白，违反了作者们的本意地，无情地驳斥了关于中国革命速度的斯大林主义的哲学。
    二十二、当劳动群众被逼走上独立的斗争时，我们继续保持着与资产阶级的同盟。我们企图利用「右派」的经验，却成了他们手中的玩物。我们在刊物上进行一种驼鸟政策，禁载与藏匿了蒋介石一九二六年三月[15]间的第一次政变，枪杀工农，以及一般表示国民党领导之反革命性的一切事实，使我们自己的党无从知道。我们忽略了不去注意我们自己的党的独立。我们不为此创立报纸。「我们在实行中牺牲了工农利益」（谭平山说）。我们不采取一个郑重步骤去争取兵士。我们让蒋介石这一帮建立「中派的军事独裁」，即建立资产阶级反革命的独裁。正当政变前夕，我们替蒋介石吹奏了军号。我们宣布他曾「服从了纪律」，且我们已能「因一次巧妙的策略应用，预先防止了一次危害中国革命的激剧的右倾。」（拉斯可尼可夫[16]给谭平山小册子写的序言）我们落在一切事变之后。每一步我们都在速度上算错以致有利于资产阶级。这样，我们给资产阶级的反革命准备了最有利的条件。左派国民党至少对我们「诚实地道了歉」。斯大林提纲则相反，它从这一连串确实无匹的尾巴主义错误中，得出了出色的结论，说反对派要求……一个太快的速度。
    二十三、在我们的党会议上，愈来愈经常地能听到一些责难，他们反对「过左」的上海人，一般地反对中国工人，因为他们以「过火行为」恼怒了蒋介石。谁都不举出一点例子来；不过即使举出例子又能证明什么呢？没有一次真正的人民革命，将数百万人吸引到漩涡中来的，能进行得没有所谓「过火行为」。一个政策，如想替刚正觉醒的群众划出一条前进的线，使他们不要扰乱资产阶级的「秩序」，那是无可救药的庸人俗子的政策。一方面对卡涅克们与哥尼洛夫[17]们作事后的咒骂，另一方面又责备左派的所谓「过火」，这是永远要在内战的逻辑上撞破头的。
    中国工人们的「错误」在于这一事实中，即当革命的紧急关头，他们却是无准备的，无组织的与无武装的。但这不是他们的错误，这是他们的不幸。使他们不幸的责任完全落在那坏领导者身上，他让每一个时隙(interval)空过去。

新的革命中心业已存在呢，还是必先创造起来？

    二十四、关于中国革命的现局势，提纲声明道：蒋介石的政变，表示出中国南方现在将有两个营垒，两个政府，两种军队，两个中心：一个革命中心在武汉，另一个反革命中心在南京。」这是多么不确，肤浅，庸俗的一个描写呀！这并非简单是国民党分成两半的问题，而是阶级力量之新的分台问题。相信武汉政府是一个业经完成的中心，它简单将从那被蒋介石中断与打败的地点起继续推进革命，那是把四月间的反革命政变看作了个人的「脱逃」，看作了「插话」，一句话，那是一点都不曾懂得的。
    工人们不仅被击溃而已。他们是被领导他们的人所击溃的。有谁能相信群众现在会以昨天对整个国民党的同样信任，来跟从左派国民党呢？从今以后，不仅要进行斗争来反对与帝国主义联合的旧军阀，而且要反对「民族」资产阶级，这个阶级因我们十分错误的政策的结果，已攫取了军事机关与一部分军队。
    为要在更高的革命新阶段上进行斗争，被欺骗的群众必先要他们相信自己，不曾觉醒的群众则必须唤起来。为此，首先就得表示出那个可耻的政策，即为要支持四阶级联盟而「牺牲了工农利益」（参看谭平山的话）的政策，已经不留丝毫痕迹了。任何人倘使倾向这个政策，必须无情地从中国共产党中驱逐出去。
    那个浅薄得可怜的与官僚的思想必须拋弃。它认为：现在，当大屠杀的经验之后，只叫略略将国民党「旗帜」在空中一摇，数百万工农就能行动与领导起来。（我们不愿将青天白日旗缴给任何人！布哈林喊道。）
    不，群众需要一个革命政纲与战斗组织，那组织是要由他们自己队伍中生长出来，且其本身包含着接近群众与忠于群众的保证的。武汉政府不足以语此，为此必须有工农兵士苏维埃，劳动者的苏维埃。

苏维埃与工农武装

    二十五、拒绝了苏维埃这个有生气的与必不可缺的口号以后，斯大林同志的提纲有点出人不意地声明道：「对付反革命的主要解毒剂（？）乃是武装工农」。工人的武装无疑是一件必需事情。我们在这一点上根本不会有不同之见。但一直以前认为正确的办法：说为了革命利益应在「最低限度」内武装工人，我们该如何解释呢？共产国际代表事实上反对工人武装，又该怎样解释？（参看三同志致共产国际联共代表团的信[18]。）工人们虽有武装起来的完全可能，却在政变之际发见自己是全无武装的，又该怎样解释呀！这一切都得用不与蒋介石破裂，不冒犯蒋介石，不推他向右去的愿望来解释的。这服出奇的「解毒剂」恰恰没有用在最最需要的时候。今天，工人们在武汉也是没有武装的──以便「不逐走」汪精卫。
    二十六、武装工人与农民是一件再好没有的事。但人总得合乎逻辑的。在华南，已经有了武装的农民；他们就是那所谓国民革命军。但是，他们远不曾成为「反革命的解毒剂」，却成了反革命的工具。为什么呢？因为政治领导并非用兵士苏维埃去包括军队大众，而自满于纯粹外表地抄袭我们的政治部与政治委员。殊不知没有独立的革命党与兵士苏维埃，这种政治制度早已变作资产阶级军国主义的一个空洞掩饰物。
    二十七、斯大林提纲之所以拒绝苏维埃口号，因为它将成为「反对革命国民党政府的斗争口号」。但在这情形中，「对付反革命的主要解毒剂乃是武装工农」这句话是什么意思？工农武装起来将反对谁呢？它不将反对革命国民党的政权吗？
    武装工农这个口号，假使不是一句空话，一个遁辞，一副假面具，而是叫人行动的一个号召，则其性质不会比工农苏维埃口号稍不严重些。武装群众难道肯容一个非其族类的与敌视他们的官僚政权，存在于他们之旁或他们之上吗？在目前情形之下，如想真正武装工农，必不可免地要成立苏维埃。
    二十八、还有：谁将武装这些群众？谁将率领这个武装人群呢？
    当国民革命军正向前进与北洋军队正放弃土地之时，要武装工人比较容易进行。工农兵苏维埃这个及时的组织，倒确能成为反革命之真正「解毒剂」。不幸过去的错误是无法补救的了。现在全盘局势发生了一个走向较坏方面的激剧转变。工人们自动攫得的少数武器（这就是所谓「过火行动」吗？）已经被缴下了。北伐业已停止。在这些条件下面，武装工农是一个困难任务。宣布成立苏维埃的时期尚未成熟，同时却提出武装工农的口号，乃是散布混乱。只有苏维埃，在革命的未来发展时，能成为真正武装工人且率领这些武装人们的机关。

为什么不能成立苏维埃？

    二十九、对这问题，那提纲回答道：「第一，苏维埃不能在每一方便时候就建立的，他们只能在革命潮浪特别高涨之时建立起来。」假使这句话有点意义，那便是：在刚过去的那个有力的革命高涨时期之初，我们放过了有利时机，没有号召群众建立苏维埃。再说一次吧：过去的错误是无法补救的了。假使我们认为中国革命已经溃败得将在长期间无法再起，那么苏维埃口号自然不能在群众中得到回声。但如此则武装工农的口号就更加没有根据了。不过我们并不相信所执行的错误政策的后果是如此严重与深刻的。有许多事实，说明着在不远将来有新的革命高涨的可能性与或然性。这些事实之一，便是蒋介石不得不与群众吊膀子，允许工人们八小时工作日，答允农民减轻各种痛苦，等等。在土地运动更加扩大，与城市小资产阶级转变过来把蒋介石当作公开的帝国主义走狗来反对的场合，则在不远的将来，能发生一些更有利的条件，那时现在被打败的无产阶级先锋队，将再集合了劳动者的队伍以进行新的攻势。这情形将早一月或迟一月发生，那是无需关心的；无论如何，我们一定要在现在用自己的政纲与自己的组织，为它的到来作准备。换句话说：今后苏维埃口号将伴随着中国革命之整个未来行程，而且反映着它的命运。
    三十、「第二」，那提纲说，「苏维埃不是为说空话而成立的；他们被建立起来，首先作为反对现存国家政权及为夺取政权而斗争的机关。」苏维埃不是为说空话而成立的，这也许是提纲中唯一正确之点。但一个革命者提议武装工农也不是为了说空话呀。此地假使有人说：在目前阶段上，苏维埃的结果只能是空话，但工农武装则相反，它能做出严正的事情来，那他不是给自己，便是给别人，在开玩笑。
    三十一、第三个论据：因现在武汉有些左派国民党组织，他们在四月二十三日的庄重宣言中为他们之睡过了蒋介石的政变而道歉，所以那提纲就得出结论道：建立苏维埃就是举行暴动来反对左派国民党，「因为在那区域内，现在除了革命国民党的政权之外，并无其它政权。」
    从这几句话中颇能闻出人们对于革命政权之机关式的与官僚的见解的气息。他们不将政府看作诸阶级发展着的斗争的表现与巩固，但看作国民党意志的自足的表现。各阶级有来有去，但国民党的承续则可延至无穷。但要使武汉真的成为革命中心，光以这个名称来称呼它是不够的。蒋介石那个偏安的国民党拥有反动的与雇佣的老官僚群。左派国民党拥有什么呢？在目前，什么都没有，或者差不多没有什么。苏维埃口号是一个号召，它号召人们经过那两重政权的过渡政制，建立新的国家政权的真实机关。
    三十二、苏维埃对于「革命国民党政府」，对于那被指为「在那区域中的」「唯一」的政权，将取什么态度？真是高深古雅的问题！苏维埃对革命国民党的态度，要看革命国民党对苏维埃的态度而定。换句话说：只叫苏维埃发生了，武装了自己，巩固了自己，则它们能容忍在它们之上的，只有那以武装工农为基础的那种政府。使苏维埃制度成为有价值的，乃由于下一事实，即：特别在直接革命时期，它提供了最好方法去保证中央政权与地方政权间的协调。
    三十三、斯大林同志早在一九二五年，就称国民党为「工农党」（！？）（见「列宁主义问题」第二六四页）。这定义与马克思主义无相同之点。不过这个不正确的公式，斯大林同志显然想用以表示这个意思：国民党的基础是工人与农民的反资产阶级联盟。这话，就说这话的时期而言，是绝对错误的：不错，工人与农民曾经跟随国民党，但他们是被资产阶级所领导，而他们被领到了那里去，我们是知道了。这样一个党是称做资产阶级的，并非工农的。当资产阶级「退出」以后（即当它屠杀了无武装的与无准备的无产阶级以后），革命，依斯大林说，是进入一个新阶段了，在此阶段上，革命是要由左派国民党领导，即是说，要被一个这样的人（至少我们如此假定着），能最后实现斯大林的「工农党」思想的人所领导的。问题发生了：那么建立工农苏维埃，为什么就等于对工农的国民党政权战争呢？
    三十四、另一论据：号召建立苏维埃，「就是给中国人民之敌以一个新的武器，让他们反对革命，用以制造新的流言，并声言中国没有国民革命，而只有莫斯科苏维埃化的人工移植。」
    这一令人胡涂的论据的意思是：假使我们发展扩大与加深群众的革命运动，则中国人民的敌人将加倍努力来毁谤革命。这论据没有其它意义，因此它就根本没有意义。
    也许提纲心目中所指的并非中国人民的敌人，而是民众本身对于莫斯科苏维埃化的恐惧吧？但这顾虑根据着什么？大家知道，一切类型的「民族」资产阶级，右派，中派与左派，在他们的一切政治工作中拼命将自己涂抹上莫斯科的保护色：他们设置党代表，军队中的政治职位，政治部，中央委员会全体会议，监察委员会，等等。中国资产阶级根本不怕移植莫斯科方式，他们小心地将他们贬损了价值，为他们自己的阶级目的服务。但是为什么他们要应用这些名目？并非出于对莫斯科的爱，倒是因为这些东西在民众中很流行。中国农民知道苏维埃曾将土地给了俄国农民，谁不知道这一点，他就应该知道它。中国工人知道苏维埃保证了俄国无产阶级的自由。蒋介石的反革命经验一定已使前进工人们懂得了，没有一个独立的组织去包括整个无产阶级，且保证他与城乡被压迫群众的合作，则革命不能胜利。苏维埃的建立，在中国群众方面，是从他们自己的经验中发生的，决非是「人工移植的苏维埃化」。害怕以真名称呼事物的政策是错误的政策。人必定要受革命群众与革命的客观需要所引导，不要为敌人愿说的话所指挥。
    三十五、人们说：武汉政府终究是一个事实呀。冯玉祥[19]是事实，唐生智[20]是事实，而他们都拥有武力；无论武汉政府，无论冯玉祥，也无论唐生智，都不要苏维埃。建立苏维埃便等于和这些同盟者破裂。这论据虽没有公然规定于提纲中，对于许多同志却是具有决定意义的。我们早已听过斯大林关于武汉政府所说的话了：「革命者」，「可靠的人」，等等。这一切都是在重复过去错误，不过在这样一个环境中，其中这些错误能酿成甚至更悲惨的后果的。汉口政府与军事领袖能够反对苏维埃，只因为他们不愿意进行激烈的土地政策，不愿意和大地主与资产阶级真正破裂，因为他们存心跟右派妥协。但这样，苏维埃之成立就尤其重要了。这乃是推动武汉的革命分子向左并强迫反革命派退休的唯一道路。
    三十六、但即令苏维埃不进行战争反对武汉的「唯一」政府，苏维埃不仍旧带有两重政权的成分吗？无疑的。谁假使真正赞成建立工农政府的路向，不仅在口头上而且在行动上赞成，那他一定懂得这路向将经历某个时期的两重政权。这时期将延长多久，它将具有怎样的具体形式，那是要看武汉的「唯一」政府自己如何行动，要看共产党的独立性与创意力，要看苏维埃发展得多么快，等等而定的。无论如何，我们的任务总是要加强两重政权中的工农成分，以此供给那真正工农苏维埃政府以一个充分发展了的民主政纲。
    三十七、但是扬子江中停泊着好几打外国兵舰，他们能够扫灭上海，汉口等地。在这种情况中成立苏维埃不是发疯吗？这论据自然也没有规定在斯大林的提纲中，但它在党部会议中到处巡游着（马丁诺夫，耶洛斯拉夫斯基[21]，以及其他诸人是这理由的宣讲者）。马丁诺夫学派颇愿借对英国海军炮火的恐惧心来谋害苏维埃思想。这个计策不是析的。在一九一七年，社会革命党人与孟什维克派想恐吓我们道：苏维埃夺取政权，那意思就是叫协约国占领克朗斯达[22]与彼得格勒。我们回答道：只有加深革命才能挽救它。外国帝国主义只肯容忍这样的「革命」，即它给中国资产阶级以些少让步的代价而能巩固自己的在华地位的。每一掘毁帝国主义的殖民地基础的真正人民革命，都不可避免地要遭遇到帝国主义的疯狂反抗。我们曾企图半途而止的，但这个「唯一的正确路线」不曾将南京从帝国主义的炮火下保护下来，也没有保护得中国工人使之不受蒋介石机关枪的扫射。只当中国革命转入真正群众行动的阶段，只有成立了工农兵苏维埃，只有加深革命的社会政纲，才能，像我们自己的经验所证明的，引起外国军队对苏维埃的同情，因而造成他们队伍中的纷乱，由此真正保护着革命，使它不受外来的打击。

斯大林提纲提议什么来代替苏维埃？

    三十八、建立「革命的农民委员会，工人职工会，以及其它的群众组织，作为未来苏维埃的准备成分。」这些组织应该有什么方针？关于这，我们在提纲上找不到一个字。说他们是「未来苏维埃的准备分子」，这句话仅仅是一句话，再无其它意义。这些组织现在将做些什么？他们将要进行罢工，抵制，打断官僚机关的背脊骨，消灭反革命的军队，驱逐大地主，解除高利贷者与富农队伍的武装，武装工人与农民，一句话，他们将要解决民主革命与土地革命的一切问题，这些置于当前日程上的问题，这样，他们将提高自己到地方政权的地位。但那时他们将是苏维埃了，只是一种不胜任于他们任务的苏维埃吧了。因此，那提纲所提议的是（如果我们郑重地看待这些提议的话）：建立苏维埃的代替物，但非苏维埃自己。
    三十九、在过去所有的群众运动中，职工会被迫尽了极近乎苏维埃作用的作用（香港，上海等处）。但这些作用正是职工会所完全不能胜任的。他们包含的工人数太小了。他们完全不包含城市中倾向无产阶级的小资产阶级群众。但是这样的任务，就像使城市中的较贫民众尽可能少受因罢工而生的损失，配给粮食，顾问纳税政策，参与武装队伍的组织，更不必说各省土地革命的进行，都只当那领导组织包含着不仅无产阶级的所有部分，而且在其活动过程中与城乡贫民保持密切联系，才能以必需的劲势加以完成。人们至少会想到：蒋介石的军事政变已最后叫每一个革命者懂得了这个事实，即脱离军队的职工会是一回事，联合工人与兵士的苏维埃却是十分不同的一回事。革命的工会与农民协会能与苏维埃一样地引起敌人的仇恨。但他们远不如苏维埃之能够招架敌人的打击。
    假使我们郑重地谈到无产阶级与城乡被压迫群众的联盟──不是领袖们之间的「联盟」，经过可疑的代表们而缔结的半混合的联盟，而是在群众反对敌人的斗争中缔造与煅炼起来的真的战斗联盟──那么这样的联盟除了苏维埃之外不能有其它的组织形式。只有那些依赖妥协的领袖更多于下层革命群众的人，才能否认这一点。

我们应该和左派国民党破裂吗？

    从上面的意见中可以看出，那些关于共产党与国民党破裂的耳语是多么的无稽。提纲说：「这是等于逃避战场，置我们在国民党中的同盟者于不顾，为革命的仇人所快。」这几句动人的话用得全然牛头不对马嘴。这不是破裂的问题而是准备联盟的问题，不是在屈服的基础上而是在真正平等权利的基础上联盟的问题。革命的国民党尚未形成哩。我们赞成共产主义者在国民党内部工作，耐性地吸引工农到他们方面来。共产党能够得到小资产阶级的同盟者，不在于当国民党的每一步动摇时表示自己的屈服；而只在于它是否能公开与直接地号召工人，是否能以自己名义，在自己旗帜之下，将工人们组织在自己周围，且以榜样及行动告诉国民党以群众的政党是什么样的；在于拥护国民党的每一前进步骤，在于无情地揭开每一个动摇，每一步后退；又在于建立工农兵苏维埃，作为与国民党联盟的真实的革命基础。
    四十、说反对派主张共产党的「政治孤立」是荒谬的。这种说法所含有的真实性，与那说反对派主张退出英国职工会的说法所含有的同样多。两种罪名都只为了掩护他们之与右派国民党与变节的总理事会缔结联盟吧了。反对派坚决赞成加强与发展和国民党革命分子间的联盟，赞成工人和城乡贫民间的坚强的战斗同盟，赞成走向工农与城市小资产阶级成立革命专政的路线。
    为此，必须实行下列诸项：
    （一）共产党牺牲工农利益，幻想把资产阶级保留于国民革命的营垒中，这样的同盟形式，必须宣布为能酿祸殃的；
    （二）共产党为其同盟者的利益，放下了自己的旗帜，不扩大自己的影响与自己的威望，这样的同盟形式，必须决绝地加以排斥；
    （三）成立同盟必须清楚地规定共同任务，不能以误解，外交诡计，谄谀与伪善为基础；
    （四）必须十分确切地规定同盟的条件与限度，让这些条件与限度为众所周知；
    （五）共产党要保留批评的完全自由，要以不下于警戒敌人的警觉心监视共同盟者，一刻都不要忘记：一个以其它阶级为基础或依存于其它阶级的同盟者，只能是一个暂时的同伴，由于环境之力，他能成为对头与敌人；
    （六）和小资产阶级群众发生联系，要看得比和他们政党领袖的联系为高；
    （七）最后，要依靠我们自己。依靠我们自己的组织，武装与力量。
    只有遵守这几个条件，共产党与国民党之间的真正革命同盟才是可能的，这不是动摇的与变化叵测的领袖之间的同盟，而是在无产阶级先锋队的政治领导之下，以城乡一刀被压迫群众为基础的一种同盟。

中国革命问题与英俄委员会[23]

    四十一、在中国革命方面，我们遇到的不是策略的错误，而是一条根本错误的路线。从上面所叙述的一切中，很明显可以得出这个论断来了。假使这个中国政策拿来和我们对英俄委员会的政策相比，则此论断将更加明显。在后一场合，机会主义路线的矛盾性暴露得没有像在中国问题上那样悲惨，但是同样地完全与明确。
    四十二、在英国，一似在中国，那路线的目的在于以个人关系为基础，靠着外交拉拢，同时在实行上不去加深革命群众或左倾群众与变节领袖之间的鸿沟，以便和「坚强的」领袖们谋得接近。我们跟在蒋介石的后面跑，以此驱策中国共产主义者去接受蒋介石向共产党提出的独断条件。只叫全俄联工会中央委员会的代表们跟在裴塞尔[24]，希克斯[25]，西脱林[26]及其同类们的后面跑，且在原则上采取着对工会运动保持中立的立场[27]，则他们便是承认了英国工会的总理事会为英国无产阶级的唯一代表，且自己接受约束，不去预闻英国工人运动的事。
    四十三、英俄委员会柏林会议的决定，等于说，我们将不拥护罢工者去反对那些断然破坏罢工者的意志。这些决定等于斥责并坦白地出卖工会中的少数派，少数派的全部活动在于反对叛徒，而我们却承认叛徒们为英国工人阶级的唯一代表。最后，关于「不干预」的庄重声明，表示我们在原则上屈服于劳工运动之最落后与最保守形式的民族狭隘性。
    四十四、蒋介石责备我们干涉中国内政，正好像西脱林责备我们干涉工会内政一样。两种责难，都不过是照抄世界帝国主义用以反对工人国家的那种责难，即是说，后者竟敢关心于全世界被压迫群众的命运。在这场合正和在其它场合一样，蒋介石，也正如西脱林，在不同环境与不同的地位上，都做着帝国主义的代理人，虽然他们与帝国主义间有着暂时间的冲突。假使我们追求着和这种「领袖们」合作，那我们不得不更加约束，限制以及阉割我们从事革命动员的方法。
    四十五、由于我们的错误政策，我们不但帮助了总理事会维持其出卖罢工后摇摇欲倒的地位，而且更甚的，我们供给了它一切必需的武器，使它得以对我们提出无礼的要求，而我们则驯顺地接受这些要求。掩蔽在「领导权」这句悦耳的空话之下，我们在中国革命及英国工人运动中的行为，好像我们在精神上业已被征服了的，且以此准备了自己的实际上的失败。一次机会主义的迷途，时常随伴着对于自己路线的失却信任。
    四十六、总理事会的事业家们，从全俄工会中央委员会获得了不干涉的保证之后，无疑劝张伯伦[28]说，他们反对布尔什维克宣传的方法比哀的美顿书与恫吓是有效得多的。不过张伯伦宁愿二者兼施，他将总理事会的外交与不列颠帝国主义暴力兼并拢来。
    四十七、假使有人以下面这个理由来反对反对派，即鲍尔温[29]或张伯伦「也」要解散英俄委员会，那么他就一点也不懂得资产阶级的政治机构。鲍尔温对于苏联工会所能予英国向左发展的劳工运动以有害影响，害怕得有理。而且现在还在害怕。英国资产阶级对总理事会施压力，反对全俄工会中央委员会对英国工联会的变节领袖们所施的压力，在这二压力的交斗场上，资产阶级是全面地获得了胜利。总理事会拒绝了接受苏联工会的捐款，拒绝了和苏联工会讨论援助矿工问题。英国资产阶级对总理事会行施压力，以它作中介，又对全俄工会中央委员会施压力，以致在柏林会议上，能使俄方代表在阶级斗争的基本问题上作前所未有的投降。这种英俄委员会只能替英国资产阶级效劳（参看伦敦泰晤士报宣言）。但这不会妨碍英国资产阶级将来继续对总理事会施压力，且要求它和全俄工会中央委员会破裂，因为用了这样一个压迫与欺骗的政策，英国资产阶级赢得了因我们那无意义与无原则行为而失去的一切。
    四十八、说蒋介石「赞同」反对派，因为他要把共产党人逐出国民党，这种暗箭，也具有同样价值。蒋介石的一句话被传布着，据说他曾对另一个军官说，他在这点上同意联共反对派。这句「话」所从引出的那个文件原稿，引证蒋介石这句话的用意不在于表明他有这个见解，而在于表明表他准备与倾向欺骗，作伪，甚至假装几天「左派共产党人」，以便更能在背后行刺我们。况且，那个文件是一份长长的控诉状，它控告着共产国际在中国诸代表的路线与工作。与其断章取义地摘引那文件，且赋他们以和原文所含相反的意义，那倒不如将这文件本身对共产国际公布出来[30]。不过，搁开那所谓「引文」的误用不谈，也还有「相合之点」，即蒋介石老是反对和共产党人同盟，而我们则反对和蒋介石同盟。马丁诺夫学派从此得出结论：反对派政策「一般地」替反动派服务。这罪名也不是新的。俄国布尔什维克派的整部发展史，便伴随着这样一个孟什维克派的责难，它说布尔什维克玩着反动把戏，他们是帮助皇朝反对立宪民主党，帮助立宪民主党反对社会革命党与孟什维克，诸如此类，以至于无穷。当法国共产主义者攻击激进党与社会党联盟时，雷脑特尔[31]说他们帮助朴荫凯赉[32]。德国社会民主党曾不止一次地想说我们不加入国际联盟，乃是替极端帝国主义服务，等等。
    这个事实：以蒋介石为代表的大资产阶级要和无产阶级破裂，另一方面的革命无产阶级则要和资产阶级破裂，并非他们双方「赞同」的证据，而是他们中间不可调和的阶级矛盾的证据。无救的妥协派，站在资产阶级与无产阶级之间，责备两方「极端」的派别破坏民族阵线与帮助反动派。说反对派与张伯伦，汤麦斯[33]或蒋介石唱双簧，正表示出他们心地狭隘的机会主义，同时又不自觉地承认了我们政治路线的无产阶级性与革命性。
    四十九、英俄委员会的柏林会议，正和英之开始干涉中国同时，它却竟不敢提到这个问题，即：采取有效方法来反对英帝国主义在远东的绞刑手工作。要证明英俄委员会甚至不能动一指以真正阻止战争，难道还能找到更显明的证据吗？但它不单单是无用而已。它和每一幻想与伪善一样，曾予革命运动以无可测量的灾害。总理事会，一提起它和全俄工会中央会议「为和平斗争」而合作，便能抚慰与镇定英国无产阶级被战争危险所激起的意识。全俄工会中央委员会现在英国工人阶级乃至全世界工人阶级之前，彷佛成了一种保人，担保总理事会中那些叛徒们的国际政策。英国革命分子对总理事会的批评，因此而减弱了，变钝了。亏了裴塞尔，希克斯及其同类们，麦唐纳[34]与汤麦斯之辈才能将劳工群众保持在麻痹状态中至战争来到的直前，然后再可以号召他们起来保卫民主主义的祖国。在汤姆斯基同志最近一次对记者谈话（见五月八日「真理报」中，他批评了汤麦斯们，海夫洛克·威尔逊[35]们以及伦敦股票交易所的其它走狗们，但没有一个字提到裴塞尔，希克斯及其一类人的毁灭的，分解的，镇抚的，因而更恶毒的工作。京话中没有提及这些「同盟者」的名字，彷佛他们竟不存在的。那么为什么要和他们同盟呢？但他们确是存在的哩。没有他们，汤麦斯不能在政治上存在。没有汤麦斯，则鲍尔温，亦即英国的资本制度，便不能存在。与我们最善的意向相反，我们拥护与裴塞尔的同盟，事实上乃是拥护着整个不列颠的政制，且便利了它在中国的工作。看见了一切已发生的事情之后，凡经历过列宁学校的每一革命者，都能明白这点道理了。同样的，我们与蒋介石合作，挫钝了中国无产阶级的阶级警觉心，且以此便利了四月政变。

阶段论与一国社会主义论

    五十、关于「阶段」或「步骤」的尾巴主义的学说，最近被斯大林再三宣说着。这学说在原则上成了机会主义策略的理由。假使要求中国共产党组织上与政治上完全独立，那就是说步骤被跳过了。假使要求成立苏维埃组织来吸引工农群众至内战中，那就是说阶段被跳过了。假使要求与那现正进行最卑贱工作的总理事会的叛徒们解消政治同盟，那就是说，阶段被跳过了。保守的资产阶级的国民党政府，蒋介石的军部，总理事会──一句话，任何由有产的与统治的阶级的压力而建立的机关，且成为革命的阶级运动之障碍物的，照此学说，都成为一个大的历史阶段，对此阶段，人的政策必须去适应的，一直要到「群众自己」经过了这个阶段为止。只叫我们踏上了这条道路，则我们的政策不可避免地要从革命因素变成为保守因素。中国革命的进程与英俄委员会的命运，乃是这方面的一个紧急警告。
    五十一、这样的事件，有如去年英国无产阶级大罢工的失败，有如本年的中国革命，是不能对国际劳工运动毫无影响而过去的，正像一九二三年秋天德国无产阶级的失败，不曾不留痕迹而过去了一样。革命局势之一个不可避免的暂时减弱，本身已是一种大祸。假使规定的方向是错误的，假使战略的路线是虚伪的，那么这个灾祸能成为长期间不能补救的。恰恰在目前，正当革命的暂时退潮时期，为反对机会主义的与民族狭隘性的一切表示并为主张革命国际主义路线而作的斗争，比从来任何时期都更需要了。
    我们的代表团既承认着不干涉的原则，则不管其意向如何，总是要在工人阶级中助长最保守的与最失败主义的倾向。苏联工人阶级中最落后与最疲倦的一部分，认为干涉英国罢工斗争或中国革命是一个错误，这事实是一点也不难懂得的。他们愈来愈经常地论辩道：「人家不是教我们说，即使没有甚他国家的革命胜利，但只叫没有外来干涉，我们能够在自己国家中建设社会主义吗？那么我们一定要进行这样的政策，它不会引起干涉的。我们干涉英国与中国的事情是一个错误，因为它没有得到积极结果，却驱使世界资产阶级走上军事干涉的路，因此危害到我们国家中的社会主义建设。」
    没有疑问的，而且不能疑问的，即现在，当国际革命运动遭到几次新的失败之后，一国社会主义的学说，将不管该学说的创立者的意志如何，总要去替下列一切倾向作辩护，寻找理由与净化工作，这些倾向是：限制革命目的，扑灭斗争热情，主张民族的与保守的偏狭性。
    对于「不干涉」方面之虽极微小的偏岔，不管是否以一国社会主义论作掩护的，都只能增加帝国主义干涉的危险而非减弱它。
    这就中国革命方面说是完全清楚而不可争辩的，即是只有较为深刻的群众运动，较为激烈的社会政纲，工农苏维埃的口号，才能真正保卫革命，只挡外来的军事攻击；只有一次革命，劳动者与被压迫者在它的旗帜上，明白写着他们自己的要求的，才能不仅抓住国际无产阶级的感情，而且把握住资产阶级国家的兵士们的感情，我们从自己的经验里，很清楚地知道了这一点。在内战几年中，我们在阿汉格尔[36]，敖得赛[37]，以及其它地方，见过并且证验过这一点。妥协的与变节的社会运动，能使扬子江的水太过于沸热，以致路易·乔治[38]，张伯伦与麦唐纳的兵舰无法停泊。无论如何，这总是保卫革命之唯一道路与唯一希望。
    苏维埃阵线的扩展，同时是保卫苏联的最善法门。在目前情形之下，说我们的国际地位业已恶化，或者，说它总是能因某种「左的」错误的结果而恶化的，那是荒谬的说法。假使我们的地位业已恶化，则它是中国革命失败的结果，这乃是一个历史的与国际的事件，不管我们对它干涉与否。我们倘不干涉帝国主义的干涉，则我们只将便利其工作，──便利其反对中国，同时又反对我们自己的工作。但在这一干涉与那一干涉之间是有不同之点的。最错误与最危险的一种干涉乃是努力想叫革命发展半途而止。为和平而斗争占据着我们国际政策的中心。但即令是马丁诺夫学派的最极端的代表也决不敢以为我们的和平政策能与中国革命的发展相冲突，或相反地，中国革命的发展能与我们的和平政策相冲突。二者是相辅相成的。保卫苏联的最好方法，就是扑灭蒋介石的反革命，将中国革命运动提高至较高阶段。在这种条件之下谁反对中国组织苏维埃，谁就解除了中国革命的武装。谁对欧洲无产阶级宣布不干涉原则，谁就减弱了它革命先锋队的力量。二者都在削弱苏联，削弱这个国际无产阶级的主要堡垒的地位。
    如此，我们看见错误是如何彼此累积起来的，这些错误之总和产生了一条路线，它是愈来愈远离布尔什维克主义的路线了。批评之声与警告被视为阻碍。官方路线之转向右边，又以对左方的打击来补充。在这条路上继续下去，则对于苏维埃国家以及共产国际，都将发生最大危险。假使我们将这些危险对国际无产阶级先锋队隐瞒起来，那我们将叛弃共产主义的旗帜。
    我们一会儿也不怀疑，这些错误能被补救，偏差能被克服，路线能被纠正，且中间可不经过凶恶的危机与痉挛的。事实的语言是太雄辩了，经验的教训是太明白了。只需我们的党，苏联的以及国际的党，有充分的可能性去衡量事实，并由此获得应有的结论好了。我们坚决相信，他们是能够在革命团结的精神中去得到这些结论的。

一九二七年五月七日

收场白

（关于陈独秀[39]同志论中国共产党任务的演说）

    五十二、在政治上为什么要有马克思主义？为要懂得目前的事情及预见将来的事情。先见必须是行动的基础。我们已经知道斯大林同志的预见如何实现了：蒋介石政变之前一个星期，他保护他：替他吹喇叭，号召大家去利用右派，利用他们的经验，他们的关系（见四月五日对莫斯科活动分子会的演说）。在那被我们分析的提纲中，斯大林又给了一个先见的例子，也已被生活所证验了的。我们对于斯大林提纲的批评中，一个中心问题被我们以下面方式规定着：「那里业已存在一个新的革命中心呢，还是必先由我们创立起来？」斯大林争辩说：蒋介石政变之后，那边有「两个政府，两支军队，两个中心：革命中心在武汉，反革命中心在南京。」斯大林争辩说：「不能建立苏维埃，因为这将表示为反对武汉中心，反对华南「唯一政府」的一个暴动。」我们称这个局势估量为「错误的，肤浅的，庸俗的。」我们称这所谓武汉政府为「武汉的领袖们」，并指示出自从内战突然转向到另一阶级路线之后，华南至今尚无政府存在，我们必先建立一个政府。
    在五月十五日「真理报」上，转载着陈独秀同志在中国共产党大会（四月二十九日）上所作的演说。
    当斯大林写他的提纲与我们写提纲批评的时候，大家手头都没有那篇演说，陈独秀估量局势不是根据于对形势的一般分析，而是根据于他的直接观察。现在，陈独秀对新的革命运动说些什么话？他明白宣布道：将武汉政府当作革命民主专政的一个机关「是一种错误」，「他还不是一个工农群众的政府而仅仅是领袖们的同盟。」但这不正是我们反对斯大林所说的话吗，逐字逐句地？
    斯大林写道：「现在除了革命的国民党政府之外没有其它政权」。我们就这一点回答他道：「这句话颇能闻出人们对于革命政权之机关亠的与官僚的见解之气息……各个阶级有来有去，但国民党的承续则可延至无穷［他们以为」。但要使武汉真的成为革命中心，光以这个名称来称呼它是不够的。」（参阅上文）斯大林不对中国的革命者，首先对共产主义者说清楚这一点，如果武汉政府自己幻想它已是中国的唯一政府，则它将在墙上撞破自己的头；不回过头去无情地反对小资产阶级革命者(他们已破坏了这么多次的革命）的装饰性的伪善；不对着不定的，犹豫的与动摇的武汉中心的耳朵呼喊：「不要让外表现象迷惑了，不要叫你们自己的头衔与宣言给弄昏了，开始干些艰苦的日常工作吧，动员群众，建立工农兵苏维埃，建立革命政权。」──斯大林不做这一切，他却拼命出来反对苏维埃口号，拥护那最坏的，最乡僻气的与官僚的偏见和那些倒霉革命者的迷信见解，这些革命者害怕人民的苏维埃，但对于国民党的便条之神圣的墨迹，却是具有信心的。
    五十三、陈独秀同志根据他一己观察来估计局势，与我们根据于理论思考而估计局势，恰恰说着同样的话。没有革命政府，只有一个领袖们的同盟。但这绝不是说，陈独秀同志本人从那为他正确地估量了的局势，得出正确的结论来。因为被错误的命令缚住了手和足，陈独秀得出的结论根本和他自己的分析相矛盾。他说：「我们的任务是要一经国民政府区域内的局势有所改变，且外国干涉与军阀进攻的威胁已消失，就开始建立一个真正革命的与民主的政府。」
    此地我们必须直接与公开地说：这样提出问题，那是采取着一条走向毁灭的最可靠与便捷的途径。以民众为基础的真正革命政府的建立，推延至危险消失之后。但中心危险正在于这个事实，即华南没有一个革命政府，那边现在只有一个领袖们的同盟。由于这个主要祸根，一切其它的危险──连军事危险也在内──要增加到十倍。假使我们想防卫自己到最高的可能限度，藉以抵御外国的与我们「自己的」军队，那我们必须成为强者，巩固我们自己，组织与武装我们自己。此外没有别的道路。我们不应该将自己的头埋在沙里。这里是没有妙计能够帮助我们的。群众的热情必须唤起，必须唤醒他们起来准备为他们自己的事业而斗争而死去。但为了这，必须在政治上与组织上，尽可能深切地吸引住群众。一小时都不能错失，我们必须给群众以一个行动的革命纲领与苏维埃的组织形式。此外没有其它道路。将革命政府的建立时期延宕到有谁能以这一或那一方式消除了战争危险之后，那你是采取着一条走向毁灭的最可靠的与最便捷的道路。
    五十四、关于土地运动，陈独秀同志老实承认党的土地政纲（减低地租）是十分不够的。他说：农民运动「是正在变成为土地的斗争了。农民自动起来，要自己动手来解决土地问题。」再讲下去，陈独秀同志公开宣布道：「我们执行了一个太平和的政策。现在必须没收大地产……」这几句话的内容假使以马克思主义的方式发挥起来，则将对中国共产党，乃至共产国际，在中国革命的土地问题上的整个过去路线，判决最严厉的罪状。中国共产党非但不预先见到土地运动的进程，不及时确立口号，且将此等口号经由工人，革命兵士与前进农民散布到农民群众之中，它却落在自发的土地运动后面有一个很大距离。世上还能有比这更古怪的一种尾巴主义吗？「我们执行了一个太平和的政策」。但在自发的土地革命时期一个革命党的平和政策是什么？它乃是一个无产阶级政党所能犯的最可悲的历史错误。当农民已自动为土地而斗争之时，一个平和的政策（减低地租），不是孟什维克的妥协政策，而是自由派的妥协政策。不能懂得这一点的，除非是那被所谓政治手腕所腐蚀的俗子，而决非革命者。
    五十五、不过陈独秀同志从他关于党对土地运动的态度之正确的，因而是致命的估量中，得出了不仅是错误的，而且确乎是能闯大祸的结论。他说：「现在必须没收大地产，但同时要对小地主让步，必须顾虑到他们。」原则上，这样提出问题是不能受攻击的。它必须清楚地规定那等样人与在中国那一部分的才算作小地主，并且必须如何顾虑他们，及顾虑他们到什么程度。不过陈独秀还说下去：
    「不过，即使没收大地产，也得等到军事行动之往前发展。目前唯一正确的办法，就是只当革命扩大之后再行深入这个原则。」
    这条路是走向破灭的最可靠，最确实与最短的快捷方式。农民已经起来夺取大地主的财产。我们的党，和它的政纲与它的名称成了可怕的矛盾，却执行着一个平和的自由派的土地政策。陈独秀自己宣布「现在（？）必须没收大地产」，但他立即撤消了这话，他说我们「必不可陷于极左派立场中」（陈独秀自己的话），而且他又说我们一定要「等军事行动往前发展」，才能没收大地主的产业，说革命必先扩大，然后加深。
    但这不过盲目地重复民族自由派欺骗群众的一个著名的与衰朽的老公式吧了，那公式是：先胜利，后改良。首先我们要「扩大」疆域──为谁呢？为大地主吗？──然后，当胜利之后，我们将平静地关心到「加深」问题。对此，每一个聪明的与有一半敏感性的农民会回答陈独秀同志道：「假使武汉政府在今天，当它被敌人包围，死活地需要我们农民的支持时，这政府不敢将大地主的土地给我们，或不肯给我们，那么，等它脱出了这个包围后，当它得到我们的帮助而击败了敌人后，它将给我们多少土地，恰恰和蒋介石给过上海工人的一样。」我们一定要十分明白地说：为共产国际代表们的错误领导缚手缚脚的陈独秀同志，他的土地公式，客观上没有别的，只是要把中国共产党，和现在正在中国进展的行将造成中国革命的一个新浪潮的真正的土地运动，割离开来的一个公式吧了。
    要加强这个浪潮，并要加深它，我们需要高揭土地革命的旗帜与农民苏维埃，不是在胜利之后，而是立即需要，以便保证胜利。
    假使我们不愿让农民浪潮归于消灭，像泡沫似地飞散，则那些农民苏维埃必须由城市的与产业中心的工人苏维埃联合起来，同时还须将城市中商业与手工业区域的贫民苏维埃，加添到工人苏维埃去。
    假使我们不愿让资产阶级离间革命群众与军队，则兵士苏维埃必须安排进革命的练子中去。
    必须尽可能地敏捷，尽可能地勇敢，尽可能地有力，去加深革命，不是在胜利后，而是要立即地，否则就不会有胜利。
    加深土地革命，农民立即夺取土地，将立即灭弱蒋介石的力量，将使他的兵队陷于纷乱，且使内地的农民行动起来，其它没有走向胜利之路，也不能有其它道路。
    难道我们在二十年内实行了三次革命，真的只为要忘记其中第一次革命的ABC吗？谁在土地革命中进行平和政策，他就完了。谁延宕事件，动摇，观望，错失时机，他就完了。陈独秀的公式乃是破坏革命的最稳之道。
    有些毁谤家会说我们的话是由于仇恨中国共产党及其领袖之故。以前不是有人说过，我们对英俄委员会所取立场，乃表示我们对英国共产党的敌视态度吗？事变证明了这个事实：以忠贞的革命家态度而非官僚的阿谀者态度来对待英国共产主义者的，乃是我们。事变还将证明这个事实──他们每天在证明着──我们对于中国共产主义者的批评，是由着我们对中国革命比官僚阿谀者采取了更郑重的，更马克思主义的革命态度之故。那些官僚阿谀者假使不需要预见未来，倒是肯在事后赞成一切的。
    陈独秀同志的演说转载在「真理报」上，并无一字批评，并无一篇文章揭露其破产路线──这个事实本身，一定要使每一个革命者充满最大的疑惧，因为这是有关乎列宁党的中央机关报的！
    别让那些和事佬与谄媚者对我们说什么「年青共产党之不可避免的错误」吧。这不是有关于几个单独错误的问题。这是有关的错误中之错误的问题。这是有关于错误的基本路线的问题，至于那路线的完满表现，则为斯大林同志的提纲。

必需的最后一致

    五月九日那一期的『社会主义报道人』，在一篇文章里论到斯大林同志的提纲道：
    「假使褫夺了一个共产党领袖起草提纲时所必有的那个文字的外衣，则我们对于在那提纲中遵循着的路线的本质，极少有反对的话可说。尽可能地留在国民党内，紧附着国民党左翼与武汉政府至最后的可能时机：「避免在不利条件之下进行决战」；不提出「一切政权归苏维埃」的口号，以免「给中国人民之敌以新的武器，使他们进行反对革命的斗争，捏造新的流言，即说中国所进行着的不是国民革命。而是莫斯科苏维埃化之人工移植」。──现在，当「联合战线」已显然无可救药地被破坏，那磁器已在「最不利的」条件下被打碎之后，真的，布尔什维克还能做那一些更有意识的事呢？」（「社会主义报导人」第九期「一五一」第一页）
    如此，当四月二十三日的一期「社会主义报道人」，承认了马丁诺夫在「真理报」上分析中国革命的任务「极其动人」，且「完全按照孟什维克方式」之后，这个孟什维克派的中央机关报在其最近一期的社论中，又声明斯大林同志提纲中所「遵循的「路线」的本质，极少反对的话可说。」两种政治路线之此种一致，差不多不需要特别的说明了。
    但还不止此哩：「社会主义报道人」同一文章中，又用讽剌口吻，说到──我们逐字摘引着──「拉狄克的路线，它以极『左』的口号（退出国民党，『宣传苏维埃制度』等）作幌子，其实却简单想拋弃那竞技场而自己走开……」（见第九期（一五一）第二页）。这里，拉狄克的路线，是借用「真理报」的社论与小品文字眼来形容的。终究说来，这是不得不然的：拉狄克关于他的路线，不能在报章上公开说任何话。因为否则，党将知道拉狄克的路线是正在被整个事变的进程所证实着了。「社会主义报道人」的编者不但用「真理报」的话来形容「拉狄克路线」，而且完全依照「真理报」论文的精神来评估它：依但氏说，反对派的路线会有这个可能，使它「以极左的口号作幌子，其实却想拋弃那竞技场而自己走开。」我们已经在「真理报」的论文中读到了，必须替中国革命做「荐亡法事」，中国共产党员必须「缄口不言」，他们必须放弃「大事业与大计划」，而且这一切都是「取消中国革命的说教」──如果反对派的路线被采取了的话。这些话，例如在一九二七年五月十六日的「真理报」社论中，实实在在是这样说的。我们可以看出，这正是一字不差为但氏所说的话，或者更正确地说，但氏关于反对派所说的话，一字不差地正是「真理报」在许多文章中所说过的。但氏赞成斯大林提纲，嘲笑「取消派」拉狄克，因为他以极左的空话来掩饰其取消主张。现在是一切都明白了：拉狄克的「取消主义」就是被那著名的革命者[40]但氏所如此估价的同样的取消主义。这便是「社会主义报道人」的社论对那些尚能学习些东西的人所提供的一个教训。
    当共产国际执行委员会开会的前夕，──那会议是一定要全面考察中国革命问题的──上引那一期「社会主义报道人」能来到莫斯科，那确乎是不祥的。

一九二七年五月十七日

[①] 斯大林既在四月五日发表演说，称赞蒋介石，但四月十二日，蒋介石在上海屠杀工人，跟共产党翻了脸，斯大林于是压下了自己的演说稿，同时对苏联工人瞒起了上海的事件。沉默九天后，始在四月二十一曰，提出了一个提纲：「中国革命问题」，替自己的路线辩护，他说上海惨剧「证明了以前定下的路线是正确的」，他认为国民党右派及其领袖蒋介石已经叛变了，而国民党左派及其领袖汪精卫则在武汉造成了一个「革命中心」，现在应该留在左派国民党内与汪精卫联合来革命了；一句话，过去用之于蒋介石的政策，现在要全部应用于汪精卫身上了。托洛茨基于是提出了一个反提纲。我们现在是二十年后读这个文件，参证以真实发生了事变，当然后容易看出谁对谁错来的。──译者

[②] 斯大林同志的提纲是以中央委员会名义发表的。这未能改变这个事实，即那提纲没有为中央委员审查。政治局委托三个委员──斯大林，布哈林与莫洛托夫三同志──审阅史大林同志的提纲，如获同意，则可以中央委员会名义发表。自然，问题不在于事情的形式方面，对于这，谁也没有提起来。不过这是很清楚的，当错误业已造成，且已酿成严重失败之后，以如此「心」的方法来决定具有世界意义的问题，那总是与党的及中国革命的利益不符的。──原注

[③] 一九○五年，俄国发生第一次革命，反对沙皇专制。全国性的政治罢工潮浪，促成了世界史上第一个苏维埃组织。结果，主要反对派的资产阶级很快对沙皇制度妥协，而农民暴动又不及与城市的工人斗争相配合，失败了。──译者

[④] 据斯大林与马丁诺夫意见，国民党不是资产阶级的党，而是由资产阶级，小资产阶级，农民和工人四个阶级所合成的联盟。──译者

[⑤] 苏维埃政府机关报。──译者

[⑥] 国民党理论家，曾曾加中共的发起，不久退出，后来成为国民党右派领袖之一，能以自觉的资产阶级发言人资格，对中国革命作系统的说明。──译者

[⑦] N. I. Bukharin──老布尔什维克与有名的经济学者，一九○六年起积极参加莫斯科的党的活动，三度被捕，亡命国外。大战中为国际主义者，革命后，一九一八年采取极左派立场，反对列宁，一九二三后转入右派，与斯大林及齐诺维也夫携手，反对托洛茨基。中国革命后期，以第三国际主席地位，与史大林共同实行机会主义路线，且共同将托洛茨基等开除出党。斯大林与右派决裂，布哈林被解除一切重要职务。一九三八年被罗织入最后一次莫斯科审判中，以荒唐罪名被杀。──译者

[⑧] F. J. Dan──孟什维克领袖，一八九○年起即参加革命运动，第一次大战时期，为和平主义者，二月革命后被举为彼得格勒苏维埃委员之一，主张与资产阶级联盟，竭力反对十月革命，十月革命后，但氏亡命国外，从事反苏活动。──译者

[⑨] 俄国孟什维克党国外局当时在柏林出版之刊物。──译者

[⑩] 当时中共领袖之一，代表中共出席共产国际执委会七次全会，任中国问题报告人，竭力反对「托洛茨基主义」。他以当时汪精卫政府的农政部长资格，执行斯大林的训令，主张限制土地革命，甚至以武力反对农民暴动。武汉政府倒台后，谭平山退出共产党，组织第三党，后为蒋介石三民主义青年团之主干人物，最近似乎又「左」起来了。──译者

[11] 一八四八年，一阵革命潮浪席卷了西欧，在几个主要国家中都发生了群众的革命运动，当时法国正处在奥尔良皇室的路易·菲力的统治之下，这是个大产业家与地主的政权。二月间发生革命，路易·菲力被推翻，宣布共和，是为法兰西第二共和国。此次革命以巴黎工人为主力，但被小资产阶级的政客所领导着，这些政客又跟在资产阶级的政客与军人后面；六月间巴黎工人举行暴动，为资产阶级的将军卡文涅克（Jean Baptiste Cavaignac）所压平，此后，革命即趋于衰落，路易·邦那帕于十二月间被举为总统，一八五二年十二月邦那帕称帝，号拿破仑第三，第二共和国于是告终。──译者

[12] 一八七一年，巴黎工人乘普法战争之机，于三月十八日举行暴动，推翻拿破仑第三政府，成立巴黎公社，以未能对资产阶级的逃亡政府采取积极与迅速的打击，且未能取得外省农民的响应，结果失败，此后即开始法兰西第三共和国。──译者

[13] 一九一七年二月俄国发生革命，推翻罗曼诺夫皇朝，建立临时政府，俄国工农在布尔什维克党领导之下，继续加深革命，于十月间举行暴动，推翻资产阶级与妥协派社会主义者的临时政府，建立苏维埃政权。──译者

[14] Ledru. Rollin (Alexandre Auguste 1808-1874)──法国一八四八年二月共和民主运动的积极参加者，临时政府一员，反对四月十六日的工人运动，调动军队反对工人。六月暴动以后，为小资产阶级的「山岳党」的领袖。──译者

[15] 三月二十日，蒋介石借口共产党人李之龙所辖中山兵舰擅自驶抵黄埔军校江面，有「阴谋」倾覆国民政府之虞，乃调动黄埔军队，包围省港罢工委员会及东山俄人住宅，宣布紧急戒严，断绝省内外交通，逮捕李之龙及各军党代表五十余人。结果共产党表示重大让步，例如：「不怀疑与批评总理及其主义」，共产党须将国民党内之共产党员名单提交国民党中常会；国民党之市，省，中央等党部中，共产党员只准占三分之一；共产党员不许任党政机关首长；共产党中央今后对其党员所发一切训令，应先交两党联合委员会批准……事变才告结束。三月二十日事变是资产阶级军人控制国民党，共产党以及工人阶级的第一次大成功。──译者

[16] F. Raskolnikov──出身海军军官，一九一七年革命中为有名的布尔什维克。一九二三年曾于短期间倾向左派反对派，一九二四年改变观点，拥护斯大林路线，曾担任共产国际东方事务部主任。──译者

[17] Lavre G. Kornilov (1870-1920)──沙皇军官。一九一七年九月间曾率部回攻彼得格拉，意欲取消临时政府，为首都工人所击溃，十月革命后，曾统率白军与红军作战。──译者

[18] 即本书卷一附录中的「上海来信」。──译者

[19] 本北洋军阀之一，一九二四年，倒吴佩孚戈，后与广东国民党政权联络，称他的军队为「国民军」，一九二六年春与直鲁奉军阀作战失败，溃退西北，乃更直接与苏联往还，冯本人赴莫斯科，自称「工人之子」，深得斯大林一系的器重，助编军队，使冯再起，由绥包入陜西，出潼关，被称为「左派」军人；但冯一入中原，即逐去党代表，与蒋介石会晤，宣布反共。此后与阎锡山联合反蒋，失败后失去军权，最近赴美，又表示「左倾」。──译者

[20] 湖南旧式军阀之一，当北伐军于一九二六年进展至湖南时，他即归依国民党军，当蒋介石公开与武满政府决裂后，斯大林即将希望寄托于唐生智，为要取得唐氏及其部下将官（这些都是湖南地主）的欢心，竭力压制土地革命，但结果唐氏仍与蒋介石合作，完结了武汉政府。唐氏后曾反蒋，失败，就此退出了军政界。──译者

[21] E. Yaroslavsky，──老布尔雪维克，二月革命后，采取半孟什维克立场，勃来斯脱立陶夫斯克时代为极左派，反托洛茨基时任中央监察委员会主席，颇替斯大林尽力，于窜改党史方面尤多贡献，惟后仍被史大林所黜，因斯大林欲抹尽布尔雪维克的传统，以致耶氏所编党史，亦竟被宣布有「托洛茨基观点潜入了」，已死。──译者

[22] 俄国彼得格勒外面的著名海军站──该地海军对十月革命颇多帮助。

[23] 一九二五年初期成立，一方面是俄国工会代表，另一方面为英国工会总理事会，目的在统一两国的职工运动。一九二六年英国发生总罢工，英国工会官僚借第三国际与苏联的威望，实行违反罢工利益的政策，俄国反对派主张立即退出英俄委员会，藉英国工会官僚划清责任，而斯大林则坚决反对，直至最后，苏联被英方工贼利用完毕之后，于一九二七年被踢开。──译者

[24] A. A. Purcell，原系英国共产党发起人之一，旋脱党任全国家俱业职工会领袖，当英国职工官僚与莫斯科勾搭时，任英国职工总理事会领袖。一九二六年英国总罢工与矿工罢工之被破坏，他颇有力。后曾加入独立工党。──译者

[25] George Hicks──英国建筑业职工全国总会秘书。亲共有年，特别与俄国职工会有往还，惟仍不免于出卖英国的总罢工──译者

[26] W. M. Citrine──英国职工总理事会书记长，英俄委员会首脑之一。属于英国职工运动中之右派。──译者

[27] 一九二七年四月，英俄联络委员会（Auglo-russian Unity Committee）在柏林举行的那次会议上，──这已在该委员会的英方出卖了英国罢工之后──汤姆斯基与俄国职工会的其他代表们，不仅声明委员会之「由衷的融洽」与「一致」，而且在通过的决议案上，他们承认了英国工会总理事会（General Council of the Trade Unions）为英国工人的「唯一代表」，且自誓「不干预」英国工会运动的事务。──英译本注
    中译者按：汤姆斯基(Tomsky)原为联共党右派首领之一，苏联工会领袖，当一九二七年前后反对左派时，他与斯大林合作。迨斯大林与右派决裂，欲以「希特勒走狗」罪名消灭全体老布尔雪维克时，汤姆斯基在布哈林案中亦为被告之一，惟与布哈林等不同，他不曾在「公开审判」的法庭上背诵格柏乌口授的供词，因为在事先他以一颗子弹保全了自己数十年老革命家的令誉。

[28] J. Austen Chamberlain ──保守党的杰出领袖，一九二四年的鲍尔温内阁中任外交大臣。有名的反动家，苏联的死敌。后来与希特勒签订慕尼黑协议的英国首相张伯伦（Neville Cnamberlain），乃是他的兄弟。──译者

[29] S. Baldwin──英国保守党领袖，长期间任英国首相，一九三六年，因爱得华八世婚事退隐。──译者

[30] 共产国际从未正式发表过这个文件。本书本卷附录全文，即「上海来信」。──译者

[31] Paul Renaudel──法国社会党右派领袖之一，第一次大战期间，社会党中央机关报的主编。大战中为极端的爱国主义者。──译者

[32] Raymond Poincare──有名的法国政治家，曾多次任内阁总理，第一次大战时任法国总统。法国参议院中「共和联盟」领袖。反动的法帝国主义的杰出领袖。──译者

[33] J. H. Thomas──原系英国全国铁路工会政治书记，极反动的工人领袖，两次工党内阁，均任阁员，「国民政府」时亦留任。──译者

[34] J. R. Mac Donald──一九二四年第一届工党内及一九二八年第二届工党内阁首相，一九三一年工党政府改组为「国民政府」，麦氏继任首相。最初为独立工党领袖，后为工党领袖，终则与二党均脱离关系，完全厕身于资产阶级政客之中。──译者

[35] Havelock Wilson ──当时为英国海员工会的反动的领袖──译者

[36] Archangel，俄国北部海港，临白海，十月革命后该地为英国海军占领，因受革命影响，士兵厌战，终且退去。──译者

[37] Odessa，面临黑海的俄国海港，革命后，法国帝国主义派遣军舰前来干涉，因受革命感染，一舰哗变，溺毙长官，自行回家。──译者

[38] Lloyd George──第一次大战时英国首相，自由党领袖。──译者

[39] 中国启蒙运动大师，五四运动主将，反对旧礼教，旧思想，旧文学，提倡民主政治，科学思想与白话文学，后接受马克思主义，发起中国共产党，以该党总书记地位，在第三国际斯大林一系指示之下，领导一九二五──二七年中国革命，失败后，基于亲历经验，深悟斯大林路线之非，乃接受托洛茨基主张，从事中国托派运动，一九三一年被国民党所捕，判处十三年徒刑，在抗日后获释，一九四二年五月二十七日死于四川江津县。──译者

[40] 英文作Revolutionist（革命者），疑系Revisionist（修正派）之误。──译者


共产党与国民党

共产党与国民党[1]

    一、我以为新的形势需要我们重新考虑共产党与国民党间之关系，我们为什么应当留在左派国民党内呢？
    关于此点的解释，理由不一，最常听到的是说，「左派国民党内有工农群众，我们当在其中工作，以获取他们到共产党方面来。」此种理由，恐怕很难成立罢。社会民主党和黄色职工国际的工人群众比国民党还更多呢。此种理由亦可整个地应用于英俄委员会。
    照一般的原则说，我们需要夺取工人到自己方面时，我们不是加入某组织而是退出某组织。
    二、另一理由：「现在我们与左派国民党同受压迫，退出国民党是不可以的。」我想我们受攻击的时代，比我们攻击人的时代，混合组织，更为危险。关于此点，匈牙利库恩•贝拉[2]的经验，证明得非常鲜明。艰难时机然后知革命党刻苦奋斗的精神。和汪精卫派同一组织，我们即代他们负动摇和叛变之责。我们应当：抵抗敌人是共同的，政治实任是分开的。
    三、照第一理由，我们一日未将一切工人和农人夺去，即应留在左派国民党内一日，如此，则我们永久不能退出国民党。第一，因为中国民族主义和民主主义的旗帜，还有很长期间，不仅可以领导农民，而且可以吸引工人。第二，留在国民党内，我们就不能令工人在国民党与共产党间有所抉择。
    至于农民，则国民党有如俄国的社会革命党，在无产阶级的专政以前，可以成为农民的党，正因如此，我们有与他联盟之必要。
    第二个理由说，我们当留在国民党至退守期（被攻击）终了为止。然而我们在进攻开始时，又可以说不能退出国民党，退出便破坏了这进攻。
    四、将英国共产党加入工党的事为例，是不能成立的。英国工党的成份是无产阶级的。政治的分化，进行得比较迟缓。国民党是各种阶级的「党」，各阶级间之政治分化，因革命关系，进行得异常迅速，而中国共产党的应付，永远是落后的。
    五、蒋介石叛变以后，问题更加紧急。原来最近国民党中央全会最可耻的反共产党和反工人阶级的提议，是由汪精卫提出的。这是叛变前夕。现在，根据一切报告，汉口政府仍继续此路线，而共产党则成为国民党之左翼反对派。在莫斯科我们可以说，留在国民党内，同时须有完全的（？）政治上及组织上（？）之独立，然而在实际上是怎样情形呢？在汉口这一切问题有如燃眉之急，而中共中央无论如何不能了解我们的提议。而在如此紧急关头，游移和无决断是最糟不过的。
    六、又有一种理由：「退出国民党是必要的，然而共产党必须有相当时期的准备。」这个意见我们最要接受。如此，则必须公开地告诉中共。所谓准备，很明显的，当是在退出国民党后与它联盟，在一切路线上与它合作，同时，政治责任则分开担负。不幸，此种纯然实际之意见，致为人所忽视，而所举理由，不外以上所述，关于一般性质的。
    七、我们可以不犹疑地说，共产党之留在左派国民党内，又会使共产党之政策受其组织上倚赖之影响，以共产党之幼稚与无经验，必然会使它重复过去时期的一切错误。
    3月3日拉狄克同志来信，主张相当时期内仍留在国民党内的理由是：「一切国民党行动，更确切些说，其右翼军人的行动，都是反对民族利益和拥护地主及资本家利益的，而国民党中央的政策又是路易‧勃朗式的。然而这一切，在民众中尚未引起反国民党的运动，民众尚未感觉有工人及贫农的单独的阶级政党的必要。」
    当时我曾反对过此种意见。照这种说法，独立的工人政党之组织会延迟至群众了解其必要的时候。但现在我且不管此问题之原则方面，拉狄克同志的意见很明了：应当等国民党右派和军人方面的一种行动，可使群众感觉有自己的政党之需要。那么4月蒋介石的叛变是否已使群众感此需要呢？我看，似乎是如此。
    但现在又发生新的困难；照3月3日的意见，4月蒋介石之叛变，应当成为共产党独立之信号的，现在又宣告为共产党独立之主要障碍了。我们为自己画了一道组织上的圈子，始终跳不出去，时刻去找新的和不新的政治理由以自解。
    我很明了，关于此问题我们中间的不同意见在此，这固然无原则上的歧异，但是此种组织问题反映在中国现时状况下，有巨大意义。那些曾经做过蒋介石左翼附属品的中国共产党员，现在要在一二年内成为汪精卫的左翼附属品。

1927年5月10日

    书后：以上短文章于将近一月以前。从那时所发生的事变，重新说明我们对于中间独立的基本问题应有明了的观念。将国民党描画成一个散漫而无纪律的团体，是等于曲解问题的实质。无论国民党之外围如何散漫，它的中央机关是将革命的独裁权紧握手中。关于此点，广州国民党是模拟苏联共产党，汉口国民党又模拟广州或南京之国民党，加入国民党而同时保存完全政治及组织上的独立的意见，汉口的中共中央一定视为不可解决的神谜，亦仅此而已。我们知道现在的中共中央在去年亦曾主张由党内联盟改为党外联盟，换言之，即赞成退出国民党。无疑的，现在有人要向中共中央说，你们看，甚至苏联共产党的反对派亦反对退出国民党，此种论调将在中国被人普遍的流传和利用，等于我们此地说反对派主张退出国民党的普遍一样。
    谭平山[3]就职演说词，更明显地证明共产党加入国民党——非一般的加入，而是在现在的及其具体的条件下，——竟容许共产党的领袖公开宣言，他们将实行国民党的政纲，而非实行自己的党之政纲。更糟的是共产党竟容忍如此的领袖，混淆党的界限。我们无论如何要完结此种情形，关于此问题，共产党内应马上产生布尔什维克的分化。
    现在当怎样办呢？应当列举我们留在国民党直至今日的原因，而且与他相并，更重要些，更清楚明确些，要列举我们应当明白退出国民党的原因。主张退出国民党的理由，每日都有，只须看「不公布的电讯」[4]。
    延宕此问题而不解决，只有使形势更糟的。

[1] 写这篇文章时候的中国政情是这样的：蒋介石已经在南京成立了自己的政府，后来做汉奸的汪精卫则从俄国回来，到武汉去主持「左派」国民政府。共产党被右派国民党清了出来，现在掉过头去拉住「左派」，据说要帮助左派发展土地革命，使它成为「革命中心」，工人是事实上呢？这个「左派」国民党的反动面目也已十分清楚了：5月17日夏斗寅叛变，接着，5月21日，长沙屠杀工农，汪精卫和整个「左派」国民党都是袒护这些「事变」的。这时候，斯大林们却还不主张退出国民党，而更坏的，反对派内部也还有人反对立场退出国民党，托洛茨基乃不得不提出新的警告，此文是对拉狄克与齐诺维也夫而发。——校者

[2] Bela Kun——匈牙利共产主义者，1919年3月匈牙利苏维埃政府主席，匈牙利革命失败的一个主要负责者。——校者

[3] 1926年末共产国际执委会第七次全部会议议决中国共产党员应加入国民政府。次年3月，国民党中全会指定谭平山为农政部长，苏兆征为劳工部长。5月20日谭平山就职，发表演说称：「我认为我的唯一责任是要推行政府的农业政策……实行国民党与先总理的农业纲领。」。——校者

[4] 当然斯大林派为要辩护自己的破产政策，不敢把武汉政府的反革命行为泄露，因为他要俄国人民相信，汪精卫和他的政府是「革命的」。——校者


关于中国革命的第一次演讲——在共产国际执委会第八次全部会议上演讲

关于中国革命的第一次演讲

——在共产国际执委会第八次全部会议[1]上演讲——

    同志们！关于目前讨论中的问题，你们已经拿到了齐诺维也夫[2]同志的大纲，这文件，直至目为止，不曾向俄国党公布的，齐诺维也夫被拒到此出席，虽然，无论政治上与形式上说[3]，他都有充分权利出席的。我现在替齐诺维也夫同志的大纲辩护，作为我们共同的大纲。一个群众党的政治教育的第一条规律，是：党不但要知道被中央委员会所采纳的东西，也应知道被否决的东西，因为只有这样，领导路线才能为党的群众所明白与了解。自今当时，我们的事情常常是如此的。拒绝将齐诺维也夫的提纲公开于党，暴露出他们智慧的贫弱，他们对于自己立场的缺乏信任，以及他们害怕反对派提纲在党的公共意见看来会比多数一派的提纲更加正确些。再没有别的动机可以解释这个提纲之被隐瞒了。
    我企图将我对斯大林提纲的批评，发表于党的理论机关报上，终于没有成功。中央委员会——我的提纲正反对着它的路线——禁止它发表，也禁止齐诺维也夫和我的其它文章发表。
    昨天，编辑委员会的一个决定，由柯雷拉同志署名的，在此地分发。它是有关于我们会议程序的通知的。这究竟是什么意思，我不很明白。无论如何，执行委员会是在报章沉默的一种奇特的空气中开会的。《真理报》上只登通一篇文章，关于这次全体会议，那篇文章中有一句话，那是闻所未闻的无礼：「谁想破坏共产国际的队伍的统一，那他是有罪的。」等等。每一个人都懂得，这是什么意思。甚至还在决议草案未曾公布之前，《真理报》便说有谁倘敢对未来的决议案争辩者，就有罪的。你们能够想象得到，关于此目前所发生的情形，明天《真理报》会怎样去告诉党。现在，在此地莫斯科，凡口头或书面，发表一点意见赞成反对派关于中国革命的根本问题的见解者，都被视为一种反党之罪。斯大林同志的完全错误的提纲，被宣布为事实上的神圣不可侵犯之物。不但此哩，正当执行委员会开会的那几天内，有些同志，在他们小组会的讨论中，对齐诺维也夫同志的遭受逼害提出了抗议，便被干脆开除出党，或至少被以开除相威吓。同志们，正是在这样的空气中，你们在行动与决定的。我提议，执行委员会应该决定各国共产党，连苏联的共产党在内，应将我们讨论的完全正确的与客观的报告，更辅以此地所分发的一切提纲与文件，发布出来。中国革命问题不能够放在瓶子里，加以严封的。
    同志们，最大的一个危险是那愈形严厉的党制。领导机关的每一个错误，都被「善」加利用，就是说，都被用以反对反对派。当蒋介石政变的电报在莫斯科公布之日，我们相互间会说：反对派将为此付出重大代价，——尤其是因为近来曾有不少要求，要他们付出代价。
    他们老是在发见机会，用以罗织关于齐诺维也夫，卡明尼夫[4]，托洛茨基，比亚塔可夫[5]，史密尔格[6]等人的「案件」，为的把党的注意从最迫切的问题上引开去。虽然党的大会快开了，或许是正因为快开大会，反对派的开除出党，日益增多。党的每一部门：在每一工厂，每一区，每一城，都应用着同样方法。为此，由于必需之故，那些地方常常出现这种分子，他们永远准备在事先接受从上面来的一切事情，因为他们随便干什么事情都不会为难的。他们以这样的希望来慰藉自己：托洛茨基或齐诺维也夫被征服之后，一切事情都会好了。相反的，制度有其自己内在的逻辑的。战斗场的栅门还只刚刚打开，没有终结。在这条路上，将只有困难与更多的痉挛。
    这个制度沉重地压在共产国际身上。没有一个人敢公开说一句批评，他们所持的一个虚伪理由是：不要为害苏联。但这正是给了苏联一个最大的损害。我们的内部政策需要革命的国际的批评，因为对外政策上的错误倾向，不过是我们内部政策上不正确倾向的延长罢了。
    现在我要谈到布哈林同志的决议草案了，首先一个问题是直接触及议事日程上已经进行的一点。听吧，同志们：
    「共产国际认为：凡自称为工党与工人团体的政党及一般团体，倘不进行最坚决的斗争以反对干涉中国，而是催眠工人阶级，使它失去警觉性，并且在这问题上宣传消极态度，则客观上（有时也在主观上）帮助帝国主义者……准备反苏战争与一般的新的世界大战。」
    这几句话听起来是诚实的。但只当这几句话也能适用于英俄委员会之时，才是诚实的。因为这委员会「进行最坚决的斗争以反对干涉中国吗？」不！它催眠工人阶级，使它失去警觉性吗？是的。它在这问题上宣传消极态度吗？无疑。它不借此在客观上（英方的一半则也在主观上）帮助英帝国主义者进行战争的准备工作吗？明白而无疑的。
    将这和昨天古西宁[7]以古西宁化的裴塞尔主义的言语为辩护英俄委员会而作的论调比较一下吧。从那里来这种口是心非呢？海关证明书的哲学，在边州海关的办公室里，是远比它在共产国际的讲台上更加合适些的。这种虚伪与无价值的哲学，必须用扫箒来扫去它。
    让我们将布哈林的决议案读下去：
    「共产国际执行委员会宣布：（中国革命中）事变的发展，已经证实了预断（最近一次共产国际扩大全体会议上所作的关于中国革命动力的估计）。共产国际执行委员会特别宣布：事变的过程已完全证实了扩大全会的预断，即资产阶级之不可避免地脱离国民革命的联合战线，而转入反革命方面。」
    上海与汉口的工人们，读到了4月事变的发展，说是完全符合于布哈林同志事先为中国革命指出的历史进行线的，确实会大吃一惊。有谁能想象出一幅更恶毒的讽刺画与更滑稽的迂腐气吗？中国无产阶级的先锋队是被那同一的「民族」资产阶级所消灭的，这资产阶级在这名为国民党的联合党中起着领导作用，共产党在一切具有决定性的问题上，都屈服于这联合政党的组织纪律的。反革命的政变发生了，这对于中国工人与世界大多数的工人阶级的打击，有如晴天霹雳，可是那决议案说道：这一切都是依照了布哈林的预断的最好规则而发生的。听起来真好像是一个荒诞的传说。
    这里的预断该了解成什么？在此种情形之下，所谓预断表示了什么呢？除了一句空话之外，别无所有。它只说出了这个事实：资产阶级在资产阶级革命的某一阶段，一定要同被压迫民众分离的。将这样一种老生常谈可怜地称做「预断」，那是丢马克思主义的脸。这种平庸的废话一点也没有区别出布尔什维克主义与孟什维克主义，问问考次基，鄂托·鲍威尔[8]与但氏吧，他们会这样回答的：无产阶级与资产阶级的联盟不能永久持续下去。但氏于不久之前，才在他的下贱报纸上涂写这种废话。
    可是问题的核样如下：说资产阶级定将与国民革命分裂是一回事，说资产阶级必须握革命与无产阶级的领导权，必须欺骗工人阶级，然后解除其武装，扑灭它，使它流血至死，却是十分不同的一回事。布哈林的全部哲学，在他的决议案中，乃在于将这两个预断看成一物。但这就是说，他不要在布尔什维克与孟什维克的两种前瞻之间作任何根本的对照。
    让我们听列宁对此问题所说的话吧：「一切资产阶级的政治家在一切资产阶级革命中都会以诺言去喂养与欺骗人民。我们的革命是资产阶级性的革命——因此工人必须拥护资产阶级，这是取消派营垒中无价值的政客所说的话。我们的革命是资产阶级性的革命——我们马克思主义者说，因此，工人们必须叫人民睁开眼睛，慎防资产阶级政客的欺骗，教他们不要相信这些政客，要他们依靠自己的力量，依靠他们自己的团结，他们自己的武装。」（1917年3月）
    预见到资产阶级之必然脱离，布尔什维克在资产阶级革命中的政策，趋向于尽可能迅速地建立无产阶级独立的组织，尽可能深刻地对它注射对资产阶级的不信，尽可能快地将群众包括在最宽广的形式中，并且武装他们，以一切方法来帮助农民群众的革命暴动。孟什维克预见到了资产阶级的所谓脱离，他们的政策趋向于尽可能长久地延迟这个脱离时期的来到，为了这个目的，他们不惜牺牲无产阶级的政策与组织的独立，他们教工人去信任资产阶级是进步作用，他们宣扬政治上自制的必要。为要和大工贼裴塞尔维持联盟，他们必须叫喊什么真诚关系与什么政治协议来替他文过。为要与中国资产阶级维持所谓同盟，必须常常反复地替他们洗刷罪恶，以此便于资产阶级政客之欺骗群众。
    是的，借此是能够延迟资产阶级退脱的时间的。但此种延迟只能让资产阶级利用来反对无产阶级：资产阶级借它巨大的社会便利以握取领导权，武装其效忠的军队，阻止无产阶级的武装，政治的与军事的武装，等到它占据上风之后，它在第一次严重的冲突中组织起反革命的屠杀。
    资产阶级被抛弃在一边，或它将无产阶级的先锋队抛弃在一边，同志们，这不是一件事呀。那是革命的两条路。走哪一条路，革命将达到颠覆呢？关于过去一切资产阶级革命的典型道路，列宁说过如下的话：
    「资产阶级的政治家在一切资产阶级革命中，都会以诺言喂养与欺骗人民。」
    党领导的错误立场，可会妨碍了或者便利了中国资产阶级的这一条路呢？它大大地便利了这条路。
    要使资产阶级的退脱不成为无产阶级的毁灭，则四阶级联盟是可怜理论，应该在最初就当作对中国革命之政治上与理论上的真正背叛而加以抛去的。是否这样做了呢？不，恰恰相反。
    我因为时间不够，不能将革命与不同意见的发展，作一历史叙述；而布哈林却有充分的机会来做这种叙述——叙述得如此详尽，又如此地虚伪，我准备在党的或国际的理论机关报上，来作此种回顾的议论。不幸布哈林只在我们没有机会适当地加以答复的地方，即在我们不容充分举出事实与引证来答复的场所才论及这个。
    今天，只举出下面这几件事实就够了：
    一、3月16日，在蒋介石政变的短短一月之前，《真理报》上有一篇社评，宣布反对派的罪状，因为反对派相信资产阶级是居于国民党及国民政府之首，且在准备叛变。《真理报》非但不把这一真理明白地告诉中国工人，反而愤慨地加以否认。社评中争辩说：蒋介石是服从国民党纪律的，仿佛冲突着的诸阶级，尤其在革命的飞快速进中，能够服从共同的政治纪律的。偶然提起一点：假使反对派像斯梅拉尔[9]在此地以他的古象方式所说的话一样，从来不曾说过一句话来反对官式路线，那末过去一年布哈林的演说与文章中，为什么充满了关于中国革命最迫切问题的对于反对派的责难呢？
    假使我有时间，此地我将朗读一封拉狄克的信[10]：这是他去年7月间所写的一封信的重复。这封信是去年9月间写的，提起了中国的最迫切问题。
    二、还只在4月5日，即在蒋介石政变之前一星期，斯大林在莫斯科活动分子会议上排斥拉狄克的意见，且再度声明蒋介石是服从纪律的，我们的警告是没有根据的，又说我们要利用中国资产阶级，然后像一只榨干的柠檬似的丢掉它。斯大林整篇演说的意义，是在安抚，在镇定不安，在给吾党与中国党催眠。几千个同志听到了那篇演说。在4月5日。真的，那预断并没有像布哈林所设想的那么出色。斯大林这篇演说的速记记录从来不曾公布，因为少数几天之后，那只被榨干的柠檬夺取了政权与军队。以中委资格，我本有权利取得这篇演说的稿子。但我费了好些力气想去取得它，结果却是徒劳。现在你们去试行取得，同志们，也许你们能有较好的幸运吧。我是怀疑的。只叫斯大林这一个藏匿了的记录，无需要其它文件，就足以暴露出官方路线的错误，并表示出有人以为上海与广州[11]的事件「证实了」斯大林于一星期前在莫斯科为之辩护的路线，是如何地不合适了。
    三、3月17日，中央委员会接到接到一个报告[12]，是由中央委员会派赴中国的三个同志送来的。这个十分重要的文件，恰如其实地描写了共产国际路线的真相。据那个文件说，鲍罗庭的行为有时像国民党右派，有时像国民党左派，但从来不像一个共产主义者。共产国际的代表们也以同样精神做事，只是将那精神稍微改变一点，符合于共产国际，他们妨碍无产阶级的独立政策、它的独立组织，特别是它的武装；将它的概念减少至最低限度，他们认为是自己的神圣义务。无产阶级手持武器，威吓那飘荡于一切阶级之上的国民革命的巨灵，这是上天不许的。你们要求这个文件！读读这文件！研究这文件，然后你们不致于盲目地投票了。
    我还能举出过去大约一年半至二年中，其它同类的文章，演说与文件。我准备在任何时候，用文字来做这一工作，要做得十分确实，并注明日子与页数的，不过上面所说的，已足够证明事变证实了那时的「预断」这一种说法，是如根本地虚伪了。
    再把决议案读下去：
    「共产国际执行委员会认为，在业已业过去的革命时期与民族资产阶级缔造联盟这一策略，是完全正确的。」
    还有。甚至在今天，布哈林还声辩着说，马丁诺夫的有名公式，即以为国民政府乃四阶级联盟的政府，只有一个小小缺点。那就是，马丁诺夫没有着重地指出资产阶级系站于该联盟之首。一个十分不重要的小毛病！不幸，马丁诺夫的杰作还表示出许多其它的缺点。因为马丁诺夫在其真理报上的文章上，很公开与清楚地声辩说：蒋介石的国民政府不是（不是！）一个资产阶级政府，而是（而是！）四阶级联盟的政府。他是以这一方式在圣经上写下来的。
    究竟四阶级联盟是什么意思呢？你们曾经在过去马克思主义文献中遇到这个名称吗？假使资产阶级在资产阶级的旗帜之下，领导着被压民众，且经过这一领导权而取得了政权，那末这不是一种联盟，而是资产阶级在政治上利用被压迫群众。但是国民革命是进步的，你们会回答说。诚然。落后国家中资本主义的发展也是进步的。但其进步性并非由诸阶级的经济合作来决定，而是由资产阶级对无产阶级与农民的经济剥削来决定的。谁要是不提及阶级斗争，而说阶级合作，借以形容资本主义的进步，则他不是马克思主义者，而是和平之梦的先知。谁要是提起四阶级联盟，以此强调资产阶级在政治上利用无产阶级与农民的进步性，则他与马克思主义无缘，因为这正是机会主义者，「妥协派」，和平之梦的先驱们的政治作用之所在。
    国民党问题与此有最密切的关系。布哈林关于这问题所做的结论，乃是地道的政治诡计。国民党是如此「奇特的」，是空前的一种东西，这东西只能以青旗与青烟来形容——总之，谁要是不懂得这个十分复杂的「奇特性」——但这是不能懂得的，因为照布哈林说，它简直是太「奇特」了——便一点也不懂得中国革命。不过，布哈林自己在这方面所懂得的，完全不能从布哈林的话中来懂得。国民党是一个政党，在革命时期，只能被了解为一个政党。在最后时期，这政党没有实现「四阶级联盟」，而只是资产阶级对民众，连无产阶级与共产党在内，的领导作用罢了。「联盟」这个名词，不应该误用，尤其在这情形中不应该，这里的联盟只能于资产阶级有利的。就政治上说，一个联盟是具有「平等权利」的诸方面所结成的一种联合的表现，它们是为某一共同行动而达到谅解的。但这恰恰不是中国过去的情形，而且直到今日为止也不是如此。共产党是以民族自由资产阶级为首的一个政党中的一个从属的部分。去年5月，共产党让自己负担了义务，甚至不批评孙中山学说，即不批评一种小资产阶级的学说，其目的不仅反对帝国主义，而且也反对无产阶级的斗争的。
    这一「奇特的」国民党，业已消受了实施专政的政党的排他性的教训，且由此得到结论，对共产党人说道：「闭住你们的嘴！」，因为在俄国，也只有一个政党领导革命的。
    在我们，政党的独裁（斯大林在理论上很错误地争论道），乃是无产阶级的社会主义独裁的表现。而在中国，我们遇到的是资产阶级革命，国民党的独裁不但反对帝国主义者与军阀，且也反对无产阶级的斗争。这样子，资产阶级，获得小资产阶级与激进派的支持，铲平无产阶级的阶级斗争与农民暴动，以民众及革命的代价来增强了自己。我们赞成这办法，我们使他们更容易地完成了这个工作，我们现在也要用国民党的奇特性的废话来批准这种办法，而不将那过去与现在都隐蔽在这一「奇特性」之后的恶毒的阶级的诡计，告诉无产阶级。
    一个政党的独裁乃是社会主义革命的一部分。在资产阶级革命中，无产阶级须绝对地保证自己政党的独立——以任何代价，不管它要用什么代价。中国共产党在最后一个时期是一个被上了桎梏的党。它连自己的报纸都没有。想想吧，在一般情形中，尤其在革命中，这是什么意思！为什么它不曾有，且直到今天还不曾有自己的日报？因为国民党不要它有。我们能容忍这样的事情吗？这就是在政治上解除了无产阶级的武装。那末退出国民党吗？——布哈林喊道——为什么呢？你这不是想说：共产党不能以一个政党的资格，存在于「革命的」国民党之内吗？我能赞成共产党留在真革命的国民党内，只在这个条件之下，即共产党能享受政治上与组织上完全的行动自由，且二党之间缔结着关于行动的有保证的共同基础。
    因此，在齐诺维也夫的提议与我的提议（第39条）中，尤其在第40条的1，2，3，4，5，6，7项中，更加确定地列举了这些条件。这是留在左派国民党中的条件。假使布哈林同志主张无条件地——在任何情形之下且以任何代价——留在左派国民党内，则我们不能同意。

    （连梅尔[13]：决议案哪里有这个话？）

    以任何代价来维持一个联盟或组织形式，必然将使自己匍伏于其同盟者的脚下。英俄委员会的柏林会议，便教训了我们这一点。
    共产党无论如何必须创办自己完全独立的日报。因此，它将第一次开始以一个政党的资格来存在与行动。
    让我们再读下去：
    「共产国际执行委员会认为将中国革命的危机视作长期延续的失败，乃是十分错误的取消派的（看吧，看吧！）观点。」
    关于这一点，我们在我们的提纲上已经将自己的意见说明得十分清楚了。那是一次大失败，我想毋需说得的。如想减小这失败的意义，则只能妨碍中国党的教育。
    在今天，没有一个人能确切地预言那失败将是否延续，并延续到多久。无论如何，在我们的提议中，却是从无产阶级迅速克服失败这一可能性出发的。但要做到这一点，有一个先决条件，便是我们方面的正确政策。党的领袖，陈独秀同志，在中国共产党最近一次大会的演说（新近揭载于《真理报》的）中所代表的政策，在两个最重要的问题上是根本错误的：一是在革命政府问题上，二是在土地革命问题上。假使我们不以最大力量，去纠正中国党与我们党在这两个具有决定性的问题上的政策，则失败将更加深刻，且将在长期间重压在中国劳动民众的身上。关于问题的最主要之点，已在我的提纲中，在我对陈独秀同志演说的后记中说过了。我必须大大地限制我自己，我指出这些提纲与其它文件。我也曾答应将拉狄克的信向中央委员会宣读。不幸我不能在此驳覆那些完全无价值的与荒谬的断言，关于「断送」中东铁路等等。布哈林，跟我一样，关于这一点并无文件在手，因为在政治局的一次会议上，十分草草地讨论了这个问题。

    （布哈林：否则这一点是无耻的。）

    假使为这问题能给我三分钟发言，我将立即驳覆这个面带羞耻的布哈林，因为他说的乃是谎言。那时候我所提议的唯一事情，只是在鲁助达克同志发言之后（鲁助达克同志说那条铁路无论现在从前都是帝国主义的工具，为此布哈林攻击他），主张由我们方面发一宣言，以公开而郑重的态度，再度声明我们在北京议定书[14]上所己说过的话，即中国人民一旦建立了自己民主的统一政府，我们将在最优惠的条件中，很自愿与愉快地以铁道交给他们。政治局说：不，这时候假使发一个这样的宣言，会被解释成荏弱的表示，我们将于一个月后发此宣言。我虽不同意，却未反对。那不过是随便讨论一下罢了，只到后来，它才转变成以无赖的方式，以不忠实的方式来讨论，然后，铸成为一个定型，分发到党的组织，到支部去，同时报上则进行弯曲的讽示——总之，它做得与我们近几时来的习惯与行为相符。

    （主席发言：）托洛茨基同志，我请你注意，你发言的时间只有八分钟了。主席团许给你四十五分钟，讲完之后，我必须让主席团来决定，是否再给你时间说话。

    （连梅尔发言：）此外，我还要请求全部会议排斥某种责骂与言辞：说无耻的布哈林，乃是我所曾听到的最下流的一种话了。

    （托洛茨基发言：）我被骂作「无耻」，我回报了「面带羞耻的」，但人家却对我提出抗议。我说面带羞耻的连梅尔指控我说无耻。说无耻的是你，我总只是说面带羞耻的。

    （主席发言：）我坚决请你不要说这种话。你想在此地可以为所欲为吗？

    （托洛茨基发言：）我屈服于主席的客观态度之前，我收回一切关于「面带羞耻」的疑似的话。
    我不能宣读拉狄克的全信；也许我能在第二次发言中宣读。拉狄克的信，得到了我与齐诺维也夫的完全同意而送至中央委员会的，它提起了今天此地正讨论的关于中国革命之最迫切的问题，它不曾为党的政治局所答复。因此，现在我一定只能说到中国革命的最严重失败所造成的一般的政治后果。
    布哈林同志已经企图提到张伯伦断绝外交关系的那个事实。那时我们——我已经说过——正处于很困难的境况中，被敌人所围着，而布哈林与其他同志，那时参加于一次党的大讨论中，这讨论是要从困难的处境中找出正确的道路来的。一个革命党，处在逆境中和处在顺境中一样，都不能放弃它分析局势藉为政策得出必要结论的权利。因为，我再说一遍吧，一个错误政策如果在顺境中可能是无害的，则在困难局势中却能是致命的了。
    不同意见是大的吗？很大，很有意义，很重要的！不能否认的，这些不同意见在去年一年中是更加深刻了。一年之前，没有一个人会相信英俄委员会能产生柏林决议那样的东西，没有一个人会相信四阶级联盟的哲学能被《真理报》所赞美，没有一个人会相信斯大林能在蒋介石政变的前夜提出他的榨干的柠檬，正像古西宁在昨天提出他的海关证书一样。为什么能有如此急速的发展呢：因为不正确的路线，去年被两个最伟大的事件所测验了，被英国的总罢工与中国革命所测验了。
    有些同志已经来了——我们一定还能听到这种声音的，——他们说：既然矛盾业已尖锐化，则必然要走到党的分裂为二的。我否则这种说法。我们所生存的时代中，矛盾是不会硬化的，因为大事变能更好地教育我们。共产国际的路线中，有一个大而危险的右倾。但我们深信着布尔什维克思想的力量，以及大事变的力量，能决绝地排斥任何一种关于分裂的预言。
    布哈林同志的提纲是错误的。而且错得极其危险的。它们抹杀了那问题之最重要的各点。它们所包含的危险，在于我们将不仅不能被救错失的时间，而且还将失去更多的时间。
    一、与其不断地发出需要退出国民党的警告（这一点根本就不曾提起），还不如叫共产党必须不顾一切地谋得政治的独立，即使不再留在国民党中亦所不惜。单独出版日报，连左派国民党也须对之作无情的批评。
    二、将土地革命延迟至疆土在军事上已有保证之后，——陈独秀的这一思想，必须公开加以斥责，因为这纲领危害着革命的生命。
    三、将政府的改组延迟至军事胜利之后，——陈独秀的第二个思想，——也必须指出它是危害革命生命的。汉口诸领袖是联盟还不是革命政府。在这方面造成与散布任何幻想，都等于致革命于死地。只有工，农，小资产阶级与兵士的苏维埃，能作为革命政府的基础。
    自然，武汉政府必须于这一或那一方式中自己适应于苏维埃，否则，将归于消灭。
    四、共产党与真革命的国民党之间的联盟，必须不仅维持着，而且须在群众的苏维埃的基础之上，扩大与深入起来。谁如口上说要武装工人而不许工人建立苏维埃，那并非真地要武装他们。如果革命向前发展——我们完全相信它会发展的——则工人想建立苏维埃的冲动，会愈来愈强的。我们一定要准备，加强，与扩大这个运动，而不应像决议案上所提出似的，阻止与妨碍它。
    假使鼓励最坏的右派的曲解，且允许孟什维克的走私货贴上了布尔什维克主义的海关签条而流通——古西宁同志昨天曾以整个小时做了这个工作——另一方面，倘以机关方法窒息左派真正革命的警告，则中国革命不能前进。
    布哈林的决议是错误而危险的。它向左派施行攻击。中国共产党，在革命之火中能够，而且必须，成为一个真正布尔什维克党的，不能接受这个决议。我们的党与整个共产国际不能宣布该决议为自己的决议。世界历史的问题必须公开地与诚实地被全国际所讨论。这讨论，不管它在政治上是如此地尖锐，却不能以恶毒的口气，人身的攻击与诬蔑来进行。一切文件，演说，提议，文章，必须让全国际的成员都能读到。
    中国革命不能被塞进瓶子去，从上面用印签来封住的。

1927年5月于莫斯科

[1] 共产国际第五次大会产生的中执会，于1927年5月举行第八次全部会议，时当上海事变之后，第七次全会上所设定的中国革命路线被无情地驳斥了。这次全会的召集是为要挽救斯大林一系的威望，在组织上打击左派反对派。全会主要议题为中国革命。——译者

[2] G. Zinoviev——老布尔什维克，列宁的长期伙伴；第三国际建立后，即被举为主席，历届连任，1926年始被斯大林一系用机关方法撤职，代之以布哈林。1925年起，反对斯大林，1927年与托洛茨基联盟，反对党内中右派路线，1927年第十五次联共大会上被开除出党，被放逐，旋屈服，1936年莫斯科审判中，以莫须有罪被斯大林所杀。此处所指提纲，见本卷第一个附录。——译者

[3] 齐诺维也夫系第五次国际大会选出之主席，苏联代表团虽将他中途撒换，但在第六之大会之前，齐氏当仍有出席资格，但斯大林一系禁止他出席。——译者

[4] L. B. Kamenev——老布尔什维克，曾任莫斯科苏维埃主席与联共政治局委员，1923年与齐诺维也夫及斯大林联盟，反对托洛茨基，1925-26年与齐氏共同领导列宁格勒 反对派，1927年与托洛茨基领导之反对派合作，十五次大会上被开除，旋即投降，担任了一些不重要工作之后，终于在1936年莫斯科冤狱中被斯大林所杀。——译者

[5] G. L. Piatakov——1910年入党，第一次大战时，与布哈林在斯堪地那维亚各国进行国际主义的宣传，内战中在乌克兰工作，任乌克兰苏维埃政府主席。联共党中委，最杰出的经济学家。1923年起参加反对派，1927年被开除出党，旋投降，最后在莫斯科冤狱中被斯大林所杀。——译者

[6] I. I. Smilga——老布尔什维克，1907年后即积极参加革命运动。1917年4月被选入中央委员会，任革命军事委员会委员，内战中在前线积极工作。内战结束，转任经济工作，任最高经济委员会委员。在党内斗争中，于长期间立于缓冲地位，终于参加反对。1927年被开除，1929年屈服。此后担任经济计划工作，最后在莫斯科冠狱中被斯大林所杀。——译者

[7] Ottornar，W. Kuusinen：——芬兰社会民主党党员，芬兰革命失败后，亡命莫斯科，在共产国际任职，曾为该组织主要发言人之一。不管局势如何推移，他总是俄国共产党中得势一派的拥护者。芬苏战争时，任卡来里共和国主席。——译者

[8] Otto Bauer，——奥国社会民主党领袖，「奥地利马克思」学派，即一种修正派的理论家。——译者

[9] DR. Bohumir Smeral，——第一次大战前后为捷克社会民主党领袖。在战后捷克工人的压力之下，与社会民主党左翼一起参加共产党；但他机会主义的习性极深，即当列宁时代（1920-23年），他也公开主张机会主义路线，待斯大林夺得党权，他就肆无忌惮地发挥他的倾向了。——译者

[10] 本卷附录伏育维奇的演说中，曾征引此信。——译者

[11] 蒋介石于4月12日屠杀上海工人，越三日，即4月15日，广州亦发生同样惨案，由现属「民主派」之李济深将军主持。——译者

[12] 按即本卷附录之「上海来信」。——译者

[13] Herman Remmele，——德国共产党诸书记之一，驻共产党国际代表。德共自勃朗特勒一派领导倒台后，即跃登前台，斯大林派中以服从为职志的典型的官僚。——译者

[14] 1924年苏联政府与北京政府签订协议，声明放弃帝俄时代的特权，至于中东路，则声明须俟统一的民主政府成立以后交还。此次1945年新订的中苏条约，斯大林又恢复了一部分1924年所放弃的特权。——译者


关于中国革命的第二次演讲——在共产国际第八次全部会议上演讲

关于中国革命的第二次演讲

——在共产国际第八次全部会议上讲——

    我们大家都以为中国革命活着，且将继续活着。所以主要问题并不在于是否反对派发了警告，何时与何处发了警告（我断言它是确曾发了警告的，我将负责证明这一点）；问题并不在于是否托洛茨基或马斯洛夫[1]要断送中东铁路；问题乃在于从今以后，该做些什么事情，藉将革命从那被错误政策领入的泥淖中拉起来，置于正确的道路上，我想用少数几句话，直入问题的中心，指出我们立场与斯大林立场间那个不可调和的不同点。
    斯大林在此地，再度宣布他反对工农苏维埃的建立，他的理由是：国民党与武汉政府，已经是足够的手段与工具，为土地革命之用了。以此，斯大林负起了，而且要国际也负起国民党及武汉政府的政策的责任，正和他过去再三为从前蒋介石的「国民政府」是政策负责一样（特别是在他4月5日的演说中，这演说的速记稿，自然对国际隐藏起来了）。
    我们和这个政策无共同之点。我们丝毫不要替武汉政府与国民党领导者的政策负责，我们迫切地劝告共产国际拒绝负担这个责任。我们直接对中国农民说：假使你们服从武汉领袖，不组织你们自己独立的苏维埃，则汪精卫一类的左派国民党领袖，一定要出卖你们的。土地革命是一桩严肃的事情。汪精卫型的政客，在困难情形中，将十次地与蒋介石联合起来反对工人与农民。在这样情况中，两个共产主义者参加于资产阶级政府，如果不是它准备对劳动群众以新打击的直接假面具，那便成为无力的人质了。我们对中国工人们说：假使农民不由你们，革命的无产阶级，领导，而由小资产阶级的激进派领导，那末不能将土地革命推行到底的。因此，建立你们的工人苏维埃，将它与农民苏维埃联合起来，由苏维埃武装你们自己，吸引兵士代表们到苏维埃来，枪毙那些不承认苏维埃的将军们，枪毙那些组织暴动来反对苏维埃的官僚与资产阶级的自由派。只有经过农民兵士苏维埃，你们才能争取蒋介石的兵士的大多数到你们方面来。你们，前进的中国无产者，假使相信不到二十五万人的（见谭平山的报告）那个领袖们的组织，小资产阶级与妥协成性的领袖组织，能够代替那包括成千百万人的工农兵苏维埃，那你们便是你们的阶级与你们的历史使命的叛徒。中国资产阶级民主革命，如不将在苏维埃形式中前进而胜利，则将完全失败。
    我们将对中国共产主义者说：陈独秀同志的政纲，即，延迟汉口政府的「改组」与大地主土地的没收至战争危险消灭以后，乃是走向破灭的一条最可靠与最迅速的道路。战争危机乃是阶级的危机。它只能因扑灭大地主，铲除帝国主义与蒋介石的代理人，建立苏维埃，而后消灭的。这里正是土地革命，人民革命，工农革命之所在，亦即真正的国民革命（指这名词的列宁主义的意义，而非马丁诺夫主义的意义）之所在。
    现在，要谈到苏联共产党的内部问题。
    在目前那样的危急时机，革命政策的主要规律在于：彻底思索问题，以及完全明彻地，没有任何伪善，不带保留地，充分发表自己的见解。这是苏联共产党的反对派问题，又是国际难局与战争前途方面行将发生的事情的问题。
    相信反对派能简单抛弃其见解，那是显然荒谬的。这种问题被事变的试验所决定。从七次全部会议到现在的将近半年之中，我们以为，表示出而且证明了反对派的路线受得起中国革命中最大事变的试验，且有可能正确地预见并预言英俄委员会问题上，即实质是关于阿姆斯坦——伦敦问题[2]，因而也是第二国际问题[3]上的每一阶段。
    共同工作可能的吗？我已向你们列举了我们的外交家，我只举出了最重要诸人的名字。我能举出几百与几千名反对派的党工作人员，他们担任国内不同的职务。有谁敢说这样的反对派，例如邮电交通人民委员伊凡·尼基奇·史密尔诺夫[4]，或陆海军工农监察委员会主席穆拉洛夫[5]，或内务人民委员长便洛包罗道夫[6]，做事比别人差些呢？但是党机关的全部阴谋，就撤除反对派的工作，开始是撤除工厂中熟练工人的工作。仅仅而唯一地因为他们以党的方法卫护自己的反对派观点，他们被迫害着，被调换着，被驱逐着，不管他们的工作的性质如何。因为党的大会临近了，他们企图派中央委员斯密尔格同志，最老的布尔什维克之一，十月革命与内战的英雄之一，我们的杰出的经济学家之一，到远东，到伯力去，去做计划工作，这就是，简单地只为要在政治上使他孤立起来。同样的，他们企图除去沙发洛夫[7]同志，他是具有二十年不间断的党工作的历史的，他们提议叫他尽可能快地离开此地，无论到土耳其，到地厄拉·特尔·费果[8]群岛，或到金星，或到其它任何地方，只叫他不见了就好。他们企图以任何代价将一个最老的党员，地道的无产者，前中央委员柯克林[9]（他之被撤去中央委员之职，因为他拥护反对派）运送到英国去，在那里，他实际上将如出水之鱼。所有他们都是无疵的革命者，十月革命与内战中的战士。例子的数目可以倍增至于无穷。这个方法是要毁灭党的。它使党解体。共同的实际工作是完全可能的。这种为我们工人国家利益的共同工作的保证，完全在于中央委员会，这委员会，诚然，正走着一条恰巧相反的路线。
    我再说一遍，不管去年一年内我们的不同意见是加深了，但是推诚相见的共同工作还是可能的。在国际问题上，这已经表现得很清楚了，因为巨大的事件正在那里发生。但现在，在国内问题上事变正踏进了新的阶段。不仅战争，而且就是那战争危机，即已将一切问题无情地置于我们之前。每一阶级，在战争之前，必须考验一下政策的基本问题。富农，官僚，与新经济政策下的资产者，抬起他们的头来，并且问道：这将是何种战争，我们从战争中出来将怎样，这战争将以什么方法来进行？另一方面，城市工人，乡村工人与贫农，也将对着战争危机，更锐利地考验革命的成就，考验苏维埃制度的利弊，并且问道：战争将向哪一方向改变力量的关系？它将增加上层领袖的作用，还是下层群众的作用呢？它将坚持党的无产阶级的阶级路线呢，还是将在「民族战争」（斯大林主义的解释）的借口之下加速对领袖们的倾向呢？
    我们中间的资产阶级分子已发长得很强；两派是斗争在阶级中有其根源。因为我们国家中只有一个党，斗争是经过我们的党而进行的。
    怀着最大的轻浮，或更正确地说，怀着最罪恶的轻浮，他们在此地已经谈到要摧毁反对派，要裂出反对派了，然而这些演说者的全部过去历史，却是最少权利说这种话的。不过我们不将细说他们。这种人是被一个浪头冲到岸上，又被另一个浪头冲离岸边的。
    乌斯脱里亚洛夫[10]，布尔什维克主义最狡猾的敌人，已好久要求开除反对派，要求与反对派相决裂了。乌斯脱里亚洛夫是由新经济政策产生出来的新资产阶级的代表，又是旧资产阶级中最恶毒一部分的代表，这种资产阶级要靠在新资产阶级身上。乌斯脱里亚洛夫不要「跳过任何阶段」。乌斯脱里亚洛夫公开支持斯大林的政策，只是要求斯大林以更大的决心来消灭反对派。想想这些事实吧。
    另一方面，当麦唐纳呼吁反对干涉苏联时，他要求人家不应当妨碍那些懂事的「实际政治家」去消灭「第三国际的宣传家」——这些是按字引来的麦唐纳的话——，这就说：人家不应当妨碍斯大林消灭反对派的工作。张伯伦，以他的匪徒方法，想加速这同一过程。不同的方法指向着同一个目的：要消灭无产阶级路线，要摧毁苏联的国际联系，要强迫俄国无产阶级放弃它对国际无产阶级事务的干涉。我们能怀疑麦唐纳将不反对你们之拒绝齐诺维也夫同志的出席共产国际会议吗？假使你们执行了消灭反对派与分裂反对派的政策，麦唐纳将要吹他的远见了。麦唐纳将要说：实际的政治家与第三国际的宣传家相决裂了。
    企图将反对派形容作一群领袖，乃是一个大大的欺人之谈。反对派是阶级斗争的一个表现。反对派组织上的无力，与它在党内及工人阶级中的比重全不相符。目前党制的力量，与其它一些原因一起，又在于它以人为的方法改变了党内力量的关系。党内目前那个沉重的官僚制度，反映着其它阶级对无产阶级的压力。昨天，八十名老党员，经了试练的布尔什维克，送一个宣言给中央委员会，其中他们完全拥护我们正在此地所说明着的立场。他们全体，都具有十年，十五年，二十年与更多年在布尔什维克党中不间断工作的历史。在所有这些事实之侈谈什么「托洛茨基主义」，那是在一种滑稽而无赖的态度中，伪装了问题。修正派将马克思主义的革命内容贴上了白浪基主义[11]的签条，以便更加容易进行反马克思主义的斗争。正在脱离布尔什维克路线的同志们，将列宁主义的革命内容称之为「托洛茨基主义」，以便更容易进行斗争来反对列宁主义。我们在古西宁同志的演说中已经有了关于这一点的典型例子，借古西宁同志的口在说话的，是一个僻陃的德国社会民主党人。
    在党的发展的最后时期中，打击是只对着左派的。其根本原因乃是无产阶级在国际战场上的失败，以及由此而生的右派力量的增强。工人阶级运动的全部历史，证明了大失败的结果总是机会主义路线的一次暂时胜利。在英国总罢工[12]与中国革命失败之后，他们要给反对派，即给苏联共产党及共产国际中的左派革命路线，以一个新的打击。无疑的，最有原则最完成的一篇演说，是那新路线的新领袖，四阶级联盟的江湖术士——马丁诺夫，在此地所讲的。这表示什么呢？表示向右移转倾向的大为加强。它表示出乌斯脱里亚洛夫的诸流派，将有胜利之虞。乌斯脱里亚洛夫们是不要跳过任何阶段与时期的，因此，现在乌斯脱里亚洛夫们公开拥护斯大林。不过他们当然不想和他相。在他们看来，斯大林不过是一个阶段，在他们看来，这里的问题是在于摧毁苏联共产党中左的障碍，在于减弱无产阶级的路线，在于转变苏维埃制度为小资产阶级的一个工具，以便由此进入资本主义复辟的直接道路，它多半是采取拿破仑主义的形式的。
    战争危机将一切问题无情地提出来了。斯大林的路线是动摇于左右两派之间而实际上拥护右派的一种摇摆不定的路线。战争危机的增长，将强迫斯大林从事选择。他在此地曾努力表示他业已选择定了。当中国工人被资产阶级大屠杀之后，当政治局向裴塞尔投降之后，当陈独秀的演说揭载于真理报之后斯大林只在左边看见敌人，向左派开火。好几十个经过试练的老的布尔什维克党员，主要是从莫斯科与列宁格勒 ，以集体签名的信向党警告威胁性的内部危机。我们并不怀疑：几千个党的战士将附和他们，这些战士们不怕威吓与挑衅，他们不管一切机械的阻障，将懂得如何透入党的舆论，如何经过党且以党的方法挽救布尔什维克主义的革命路线。
    联络裴塞尔而逼害齐诺维也夫，称颂并掩饰国民党的资产阶级领袖而逼害苏联共产党与其它党内的左派反对派，——是彼此相连的。这是一个确定的路线。反对这个路线，我们将斗争到底。斯大林说：反对派与张伯伦，莫索里尼，张作霖，站在一条战线上。对于这，我回答道：再没有比斯大林的错误政策更加帮助张伯伦的工作了，特别在中国如此。革命不能对半分开来干的。伦敦的打击击乃是在中国施行的马丁诺夫路线的收据。在这条路上，能够累积的只有失败了。
    斯大林显然想把反对派形容成张伯伦的卫队。这是完全符合于他的精神的。昨天密契尔·罗曼诺夫[13]，今天张伯伦。但是在此地，他将比过去对蒋介石与裴塞尔的希望，甚至计算得还更错误些。张伯伦必须以严肃的斗争来反对，国内与全世界的工人必须站立起来与联合起来。而要群众站立，联合与强大起来，则只有经过正确的阶级路线。当我们反对斯大林路线，为正确的革命路线而斗争时，我们是准备反张伯伦斗争的最好条件。帮助张伯伦的不是我们，而是那错误政策。
    关于张伯伦与托洛茨基联合战线那个疯狂的丑诋，没有一个诚实的无产者会相信的。不过一部分反动的小资产阶级，那正在兴起来的黑色百人团[14]气的富农，是能够相信的，或者假装着相信的，以便彻的扑灭革命的无产阶级路线及其代表们。如果你们给这个沙文主义[15]的恶魔以一指之助，那你们就完结了。斯大林以其有毒的控词，正在伸出这个指头去。我们在此地说这句话，我们也将在国际无产阶级之前说这句话。

1927年5月于莫斯科

[1] Arkadi Maslow，——前德国共产党内极左派领袖之一，自德国共产党右翼勃朗特勒尔派在1923年失败之后，马斯洛夫便与女共产主义者路脱·斐雪尔领导德国共产党；长期中反对托洛茨基主义，后本人失势，乃拥护联共党中的联合反对派，因而被开除出党，后与齐诺维也夫派同时投降，惟迄未再度入党。——译者

[2] Amsterdam——London Bnreru，中译「阿姆斯坦，伦敦局」，乃一些介乎第二与第三两国际之间的工党，为英国独立工党，西班牙马克思主义统一工党，荷兰社会主义革命党，的一个国际组织，即所谓第二半国际。此国际有时左倾，有时右倾，在1933年，甚至较第三国际为左，但在革命的根本问题上，如暴动等等上，仍属于改良主义政党。——译者

[3] 即各国社会民主党与社会党的国际组织，本为马克思主义的革命组织，20世纪初即逐渐右倾与腐败，待第一次大战时则完全叛变了革命的国际主义，实行改良主义与资产阶级的民主主义。现在国际名存实亡，各行其是，所一致者仅替各自帝国主义在工人中所尽代理人作用一点而已。——译者

[4] I. N. Smirnov，——老布尔什维克，从事革命工作三十余年，内战中著名英雄，当时他统率第五军转战于加丈及西伯利亚前线，击灭高尔却克白军，拥护托洛茨基，1927年被开除，流放二年，于1929年投降，被罗织于第一次莫斯科冤狱中，为斯大林枪决。——译者

[5] N. I. Muralov，——老布尔什维克，农学家出身，曾参加1905年革命。十月革命时在莫斯科工作，胜利后任莫斯科军区第一任司令，内战英雄之一。联共发生党内斗争后，他始终属于反对派，因而被开除，流放，后又与其他老领袖一样，屈服，被冤狱审判，为斯大林枪决。——译者

[6] Byelobolodov，——老布尔什维克，联共中央委员，任内务人民委员长，因拥护反对派被撤职且开除出党，后投降，但不复任用。——译者

[7] G. Safarov，著名布尔什维克派领袖，在列宁格勒工作。共产国际中东方问题专家，有关于中国的著作。属齐诺维也夫派，参加反对派联盟，1927年被开除，旋投降，此后不详。——译者

[8] Tierra Del Fuego，南美洲南端的一群小岛。——译者

[9] Kuklin，——后被开除监禁，备受虐待，生死不详。——译者

[10] N. Ustrialov，本系资产阶级教授，立宪民主党人，十月革命后，主张帝国主义干涉苏联，待苏联采取新经济政策后，才参加苏维埃政府工作，在哈尔滨经济机关中任职。拥护斯大林反对托洛茨基。——译者

[11] Blanquism，以Louis-Augute Blanqui（1805-1881）而得名，白浪基为法国现代共产主义运动的先驱者，曾组织数次暴动，他主张以坚决的少数人实行暴动，由此建立无产阶级专政；此种对暴动与革命的认识，即所谓白浪基主义。——译者

[12] 为要表示对矿工罢工的同情，英国工人于1926年5月1日发生总罢工，延长九日，为「职工会总理事会」所出卖。——译者

[13] 在1926年11月至12月间举行的共产国际执行委员会的全部会议上，当辩论俄国问题时，斯大林用尽方法，借助于对反对派领袖们的厉害的个人攻击，以图破坏反对派立场的信誉。在他的报告是结论中，斯大林突然间「记得了」：于1917年3月革命之后不久，加明尼夫与一群在亚强斯克的西伯利亚富商共同对密契尔•罗曼诺夫致一贺电。因尼古拉第二退位，将「皇权」让给了他。斯大林关于这一故事的「回忆」，会场中引起了大骚扰。这样的故事，在布尔什维克革命的最初几年，确曾被反革命党人传布着。没有一点事实根基。那时列宁与党曾正式与公开地否认过这个谣言。在1927年，纯粹由于派别斗争的缘故，这谣言被恶毒地重提起来。——译者

[14] 「俄罗斯人民联合会」的诨号，沙皇制下一个极端反动的团体，其中包括许多流氓暴徒，专门殴打，残杀革命分子与犹太人。极端的帝制党。——译者

[15] Chauvinism，以Nicolas chauv’n而得名，指疯狂的爱国主义，特别用以指主张爱祖国的社会主义者。——译者


中国革命中的苏维埃问题

中国革命中的苏维埃问题[注一]

    亲爱的同志们！
    昨天讨论中国问题，在答复我和季诺维也夫同志的对于根本错误的中国革命策略之批评，斯大林同志的主要的反驳：很赘言的不外是『季诺维也夫未曾告诉过我们……』。『为什么托洛茨基没有写过？……』我现在并不讲对于此问题我们已经写过了些什么。无疑的你们已经见过我们以往不带成见的和不带恶意的忠告和提议，如果预先注意到这些，我们也许避免了这些莫大的错误呢！我也不去论及那些主要问题全都不在公开的政治会议里决定，而不许中央委员参加这件事。这封信的目的更不是旧事重提，乃是到今天和明天的重要问题：中国组织苏维埃的问题。斯大林同志现在反对号召工农群众去组织统一集中的苏维埃，而这个问题，对于决定中国革命伟大前途之发展来说，是很重要的。没有苏维埃的组织，全部革命要帮助上层资产阶级和帝国主义者。
    中央全体会议并没有讨论如此重要的问题。但是，问题是如何急迫而刻不容缓的。中国革命的命运与苏维埃的组织，有生死的联系。这也就是我在这信中提出这个问题的原因。
    斯大林的理由是：『苏维埃是政权机关，实现苏维埃，为的是要实现无产阶级专政，向中国的十月革命走去。』为什么我们在一九○五年有苏维埃的组织呢？我们为的是要推翻沙皇，──斯大林的答复，──在中国没有沙皇可以推倒，我们又不是直接走向十月革命的，所以现在用不着苏维埃组织的号召。
    总之，以上这种理由，很明显地曲解了列宁在理论上所夸耀的，我们一切革命的经验。我不相信一个重要的负责的革命职业家，能够这样说。这简直是我从来没有听过的话。
    现在我们就很简单地来分析这个问题罢：
    （一）苏维埃在未领导无阶级专政的斗争以前，既可作推翻帝制的机关，为什么不能由苏维埃帮助来打倒中国一切的军阀，官僚，封建残余和外国帝国主义呢？为什么不去安排无产阶级直接夺取政权的工作呢？
    若是一个负责者像斯大林同志这样主张：中国统一，必须由国民党的资产阶级领导才能完成，经过国民党——就是共产党屈服于他们成为他们的附属物，拒绝共产党有最低限度之独立（甚至一个最小的日报都不许出版），同时国民党用反动的官僚政治去统治一切攻取的区域。如其这样观察民族革命之意义，那末当然没有苏维埃立足之余地。如其我们注意到资产阶级之领导国民党，不仅是右派，就是中派左派也好，还是不能完成民族资产阶级的民主革命的任务，也许在半途尚未经什么失败就投降了帝国主义。如果我们懂得这些，那末我们必须在一定的时期内——最近的将来或目前——预备一个新的领导机关。
    一种革命，不仅是把汪精卫放在蒋介石的位置上就够了，若不经过激烈的政治斗争，只是可以证明他们是一样的，因为更换个人是不能解决问题的。革命政府革新不是靠几句漂亮话，乃是要建筑工人，城市贫民，农民及兵士的实际利益上面。使这些人们能得着实际利益，必须有一种组织最适合于革命环境，提醒群众觉悟，促进他们的自动性，并使他们更改一切生活等等，这就叫做苏维埃。
    （二）斯大林所想象的，起初资产阶级领导这种没有组织的群众（因为有了组织他们就不能替资产阶级作顶柱了），要等帝国主义打倒以后，再开始准备组织苏维埃。这是多大的一个幻想的错误呵！整个问题是这样：怎样去打倒帝国主义及中国反动派的势力；同时能担任这伟大的领导任务？工农民主专政之实现，在乎反帝斗争之扩张，持久，与坚忍；在能反对自由资产阶级，并能深刻地影响工农群众；在乎这种工农群众之组织，不仅能打倒帝国主义，同时还要打倒中国的资产阶级；而这种组织的形式，只有苏维埃。
    （三）斯大林说『苏维埃不能组织在军事的后方』。这是将军们的观点，不是我们无产阶级所应说的。将军还以为工会也不应组织在军事的后方呢。我们知道苏维埃同工会在后方，都是最完善的帮助了革命的军队。斯大林反对说：『苏维埃是暴动的机关。你们提议组织苏维埃，就是要暴动，夺取政权……。』你们看他这个问题的公式，是多么荒谬绝伦不伦不类呀！不错，苏维埃是为着政权而斗争的机关。但是苏维埃并不是生来就要如此[夺取政权]的，而是向此发展的。总得经过许多斗争的经验，苏维埃才会变成专政的机关[这指民主专政]。若是我们为了工农民主专政打算，那末苏维埃已经有组成的必要了；为的是苏维埃能在各种革命运动的发展中及军事上占据相当的地位，苏维埃得到无限的阅历和力量，那时伸手就能拿政权了。
    将军们不许组织苏维埃，在我们看来，这种观点是算不了什么。——容许与否，完全靠力量之大小，这种组织力量之大小，赖乎无产阶级扶养而强大。这样如果不组织苏维埃，没有组织的群众，只去附和浅陋的国民党的政治；如此好像给了上层资产阶级和将军们以无上的威权，然后要压迫无产阶级了。为了中国还未到十月革命的时期，因此而不团结散漫的无组织的群众，实际上就等于软化了无产阶级的力量，使资产阶级及将军们的势力加强。——此后在事实上那些将军们自然不消提防在后方『遭苏维埃之浩劫』了！
    （四）『为什么不叫工人单纯地加入国民党』（斯大林的问题）？这样做法，是否已经够了呢？将问题这样看，他必是忘记了我们所作和所学的一切。不管他的旗帜是怎样群众化，国民党之为政党，是极上层的组织。在革命的时候，一个人能梦想所有整千整万的工农都能加入政党的组织吗？不能的！这正是苏维埃的重要地方（因为苏维埃就是群众的）。无疑义的是要团结一切群众，因为这些群众未到加入政党之『成年』，几年之后，也不会完全加入政党的。以国民党代表苏维埃这简直是谎谬的诡辩。国民党共有党员三十万人，现在这三十万党员（若不是吹牛）已经四分五裂了，现在才有人（即斯大林等）主张国民党要采用选举制，即领导机关须经党员选举而产生；不用说，这国民党并不经党员之选举的，更不是千百万群众选举的。若以国民党比拟苏维埃，只就这件事实，已经是诡辩已极了。为什么还表示用不着十月革命的主张与计划，用不着苏维埃去敲门呢？并且就是十月革命，也不会把我们由苏维埃中吓跑[注二]
    （五）苏维埃是干什么的呢？它是不是组织不成熟的暴动呢？当然，苏维埃是为组织未来的暴动的。不成熟的暴动，往往易于发生，就在于没有对于群众表示出革命目的之有权威的组织，切实点说，在于没有重要的革命中心。就是因为没有苏维埃的组织，就因为当时缺少阶级斗争的组织，欠缺了苏维埃作指导中心的机关，才能走向一且散乱不成熟的暴动呢。这是常事，凡是革命经验，都是如此教训我们的。
    （六）苏维埃要作什么呢？最低限度的主要任务，是组织工人及帮助工人和兵士有团结的组织。工人代表苏维埃在工业的城市里，某个区域内，第一步就应该将代表无产阶级的赤卫军的兵士代表拉到自己这一方面来。这是保障反对国民党方面以及其它邦那帕主义[注三]与法西斯主义[注四]之最的确，而且是最可靠的方法。还不迅速的组织工兵代表苏维埃，那就等于将兵士放在蒋介石的大炮之下，转过来向工农袭击，作无人道的流血，重演上海遭过的惨剧。
    （七）自然，在城市里面，我们绝对不能自己限制自己，不于工人所有的组织外去吸收手工业者，小商人，及一般的群众来反对城市的上层组织。这些群众是必须去吸收的。必如是，工人群众，才能很方便地参加到军队里去。军队里没有工人，那就等于上海的命运，也就是革命的命运，全靠着军阀了。
    （八）无论如何不要限制自己的行动在城市里，所以应当愈快愈妙地密布苏维埃的工作，自主要的工业中心，发展到边城去，直到农民协会所在的地方，加紧他们的联系，推广他们的组织，扩张他们的政纲，和工人连接起来。
    （九）苏维埃要作什么呢？一切苏维埃的责任，要打倒所有的反动的官僚势力，苏维埃要训练群众，教育群众，了解城市政权和乡村政权应该联成为一片。在乡村里打倒官僚余孽，士豪劣绅等等。……如此苏维埃马上成为土地革命的机关，在中国没有统一以前及在国民会议未开之前，这个问题是刻不容缓的。
    （十）一般反动的党代表（国民党当局的）正式的做了军阀的参谋，走狗，接受了军阀的任命，已经是毫无希望了；在第一个条件上，党代表只有建筑在群众地方的机关上，才有重要的作用，——而不是建筑在极上层的无严格组织的国民党上的，也不是建筑在手足受了束缚，甚至于连出日报权都被剥夺了的共产党上的。工农代表苏维埃的形成，乃是建筑在民族的民主革命的德莫克拉西化之基础上，若没有这基础，这军队很容易成为中国军阀地主们手内的工具。
    （十一）苏维埃不是空想的，无道理的力量，它是合乎实际工作环境的基本行动。加入苏维埃的一切上层和下层的阶级，要实际上与内外的反动力量作坚决的斗争。离间国民党的领袖们，使他们彼此间斗争，挑拨这个反对那个，以后又拼命合并他们，现在已经很明显地表现出来，这些都是没有什么效用的玩意儿；将来应该更换以阶级路线，极彻底的革命政策。势力的分化，要有两种趋向：拥护苏维埃，或者反对苏维埃，换句话说，或是预备推动革命到最高阶段；或是中国的资产阶级和帝国主义妥协。若问题不是如此提出，一切工农民主专政的种种估计都是空的，更谈不到什么非资本主义的发展，只是安慰我们自己的一纸空文罢了，因为事实上中国的群众，还是塞在民族资产阶级可以领导革命的炮口呵！
    （十二）凡是反对组织苏维埃的人，必然要说『一切政权归国民党』。这是国民党对共产党所说的话，『要服从我』。它正禁止中共批评孙中山主义，连一张日报都不准出版，而又援引苏联一党专政之例呢。在苏联，一党专政是社会主义革命和无产阶级专政的表现，国民党是一个资产阶级革命中的资产阶级的政党；国民党专政（不要苏维埃）在实际的，具体的形式，就是解除工人的武装，封闭共产党的口，使群众成为无组织的状态，这就是蒋介石政变了。
    （十三）那末要和国民党宣战了吗？不，不，完全不是！问题是在更宽广更深刻的基础上来合作，——建筑在千百万工农兵代表苏维埃的基础上来合作。自然这种合作，共产党要有无条件的自由，来批评国民党。所谓共产党的批评自由，即是出版及组织的自由权。若在大体上国民党不肃清蒋介石之类的成分，那末我们可有什么革命工作与之合作呢？唯一的策略，最可靠的方法，是要分化国民党，扫清不良份子，加强它的革命性。可以和一部份拥护苏维埃而加入苏维埃的国民党份子相携手；同时实际上这一部份国民党份子也是要真正去接受革命群众的。自然我们和国民党携手，除了公开的注意这个联盟者之外，还要公开地批评他半自觉的后退，错误，不忠于工农的头脑。如此与国民党密切合作之后，我们还要为共产党在苏维埃内及为着苏维埃的影响而斗争。
    （十五）组织苏维埃岂不是两重政权吗？一方面是革命政府（若合乎原则的建设，也可以向前发展），另一方面是苏维埃。是的，这就是两重政权的意思。我们岂不是反对过两重政权吗？我们过去对两重政权之所以反对，是因为以无产阶级专政的党的资格，自己要夺取政权。现今赞成两重政权，是要拥护苏维埃的制度，在有临时政府时代，制止资产阶级的专政之企图。二月革命时期，两重政权的统治，是一种转变的统治，因为两重政权本身，就酝酿了革命动力的。这种政权的统治，是暂时的。由矛盾的二月时两重性的政权走向无产阶级专政，只有八个月的光景，在中国现在的过渡统治，依各部分不同的环境看，也许还可再长久些。号召组织苏维埃，等于中国引进了两重性的政权，这是必须而且切要的。只有这样，才能打开中国工农民主专政式的革命远景。除此之外，说什么专政的阔谈，中国工农绝不会听到的。
    （十六）现在注意到将来问题的可能性，由工农民主专政发展到无产阶级专政，再进为社会主义革命，这也是些极端重要的问题，我现在并不来分析，因为现在还未到那个时候。但这种观察是存在着的，因为以后有可能的机会，要成为事实。——这些将与西方无产阶级革命的发展相呼应——这是每个马克思主义的信徒不能否认，不能躲避的。我们能够这样说，而且必须这样决定。当占领区域被资产阶级的军队把持着，这种前程，在现时的环境之下，不要以为很乐观的，这种根本的生死紧急关头，只有现在改变政权，才能够造成将来的出路和可能。
    （十七）中国革命是民族的民主革命阶段，——资产阶级革命，这是我们的ABC，但是据我们的政治分析，中国革命不仅是资产阶级革命，而是包含有无产阶级革命性的发展，马丁诺夫同志很明确地重复了孟什维克派的旧思想来分析目前的中国革命。
    他说『中国是资产阶级革命，不过还带有反帝国主义的性质。中国的资产阶级是坚决地要打倒帝国主义的，不会背叛革命的。』蒋介石在上海与帝国主义携手，惨杀无产阶级，已经明白地答复了马丁诺夫同志的错误，现在用不着我来答复。斯大林同志所以落到马丁诺夫这种观点之下，就是死板地了解革命定义（非无产阶级是资产阶级的）。他的结论是：因此所以不需要苏维埃。一种真实的阶级斗争，他以阶级的笼统观念来替代了，我肯定说，因笼统不定而形成的革命主义说是资产阶级的[注五]，这是根本上的矛盾！路线上的错误！列宁从来没有这样教训过！

    一九二七年五月十六日 托洛茨基

[注一] 这篇文字大概是托洛茨基致联共党中央委员会或共产国际执委会的信，信中专论中国当时之应否立即组织苏维埃，斯大林那时坚决反对提出苏维埃口号，他在一九二七年五月共产国际第八次全体会议上，关于这问题作过一篇演说如下：『现在我们能说俄国从一九一七年三月至七月的情形可与目前的中国情形相比吗？不，不能这样说。其所以不能这样说者，不但因为俄国当时正处于无产阶级革命之前，而中国现在则处于资产阶级民主革命之前，而且又因为时俄国的临时政府是反革命的政府，而目前的汉口政府却是一个革命政府（就这名词的资产阶级民主意义而言）。……工人苏维埃的历史告诉我们，这样的苏维埃，如果有顺利的条件，能使资产阶级民主革命直接转变到无产阶级革命，这就是说，如果有顺利的条件能使资产阶级的政权转变无产阶级专政，那末这样的苏维埃是能够存在并向前发展的。一九○五年列宁格勒与莫斯科的苏维埃，以及一九一八年德国的工人苏维埃，其所以倒台者，不正是因为那时这些顺利条件没有存在吗？如果一九○五年俄国有了像今日中国的左派国民党那样宽广的革命组织，那末当时的俄国很可能就不组织苏维埃了。』（见德文版『共产国际第八次全体执委会议中国问题』纪录，页六六）这篇演说不久，就被历史驳斥得体无完肤，以致他不敢在任何其它书籍中重印出来。——校者

[注二] 按上面二句文义漠糊，谅系误译，待将来找到原文底稿时校正。——校者

[注三] Bonapartism.即拿破仑主义。在马克思主义的文献中，这名词常用以指责资产阶级统治的危机时代，一些资产阶级或小资产阶级的军人，出来以『全民』或『超阶级』的名义，依靠多数落后群众的支持，实行独裁，表面上也反对资产阶级，而实质上则只对付革命的工人。——校者

[注四] Fascism. 这是在独占资本时代，无产阶级的社会主义革命因客观或主官员因而失败，愤激的小资产阶级以及一部份工人，受大资本利用，转而反对工人阶级的社会主义革命，实行一种最反动的政制。——校者

[注五] 原译稿此句当系误译或误印，因无原文或任何其它本子足以参考，无法校改，大意当系『依据笼统的革命学说而说革命是资产阶级的』。——校者


可靠之路

可靠之路[1]

    每日快报[2]（Daily Expeess）的驻沪通讯员报告道：
    「湖南省的农民在占领土地，且将最顽固反抗的大地主处决。到处，控制权是操在共产党人手里。各个地方组成工人苏维埃，它们掌握了行政权力。」（见1927年5月11日，《真理报》。）
    我们不知道，那电报以如此勇敢的笔调来描写局势，究竟正确到何种程度。除了那电报之外，我们没有其它报告。运动是真实范围如何？这不会是故意夸大，为的影响麦唐纳，汤麦斯，裴塞尔与希克斯诸位先生们的想象力，以便他们更容易顺从张伯伦的政策吗？我们不知道。不过在这上面，它是没有决定意义的。
    农民们正在夺取土地，在结果最反革命的大地主。工人苏维埃正在各地方组织，它们掌握了行政权。这是一家反动报纸的一个通讯员所报道的。《真理报》编辑部认为这报告颇重要，有排入世界每日最重要的大事表中的资格。我们也是这个意见，这是对的。但若以为中国革命在资产阶级反革命的四月政变以后，业已进入新的较高阶段，当然是嫌过早的。在一次大失败之后，时常会发生这样情形的：进攻群众中的一部分，转入运动的次一阶段，且在一时间，他们的步子越过了那在失败中遭了最严重打击的领导部队。假使我们遇见的是这样的一种现象，则湖南的苏维埃将很快会消失，会暂时间被普遍的革命退潮所冲刷去的。
    不过没有丝毫理由主张：在我们之前，只能有一次行将在长期间退却的革命所作的激烈的后卫接触了。不管四月失败并非单纯的「插话」，而是反革命发展中一个很重要的阶段；不管工人阶级前卫队的痛苦的流血，可是没有丝毫理由主张中国革命在好几年内被击败了。
    土地运动，既然是更散漫的，因之它受反革命绞手们的直接打击就比较差些。土地运动的继续生长，将给无产阶级以在相当近的将来重新起来，且再度转入攻势，这个可能性是有的。自然，在这一点上要做确切的预言是不可能的，尤其是从远方为然。中国共产党必须密切注意事变的实际过程与阶级分化，借以抓新的进潮时机。
    不过，新的进攻将不仅视土地运动的进展而定，且将视城市广大小资产阶级群众在次一时期中发展出来的方向而定。蒋介石政变并不仅仅表示中国资产阶级政权的巩固（多半是更少地表示这一点），而且表示出外国资本在中国的地位之重建与巩固，以及由此而生的一切后果。由此可以得出一个概然性，甚至也许是必然性来，即在很不远的将来，小资产阶级群众将转过来反对蒋介石。小阶级之遭受大痛苦，不仅由于外国资本，而且由于中国民族资产阶级与外国资本的联合，所以他们在某些动摇之后，必然要转过来反对资产阶级的反革命。正是在这里，存在着民族民主革命中阶级机构的最重要表现之一。
    最后，那年轻的中国无产阶级，由于它存在的一切条件使然，是如此习惯于穷困与牺牲，它与被压迫的全部中国人民一起，已如此好地「学习到」视死如归，以致我们可以希望中国工人们，一旦被革命及时所唤起，定能在战斗中做出极度非凡的自我牺牲的行为来的。
    所有这一些，给了我们充分权利去估计中国革命的新浪潮，与那以无产阶级之四月失败为终点的这个浪潮之间，相隔不是长长的几年，而是短短几月。自然，没有谁能够确定地说出这中间的时距是长年或是短月。但我们假使不把我们的路线指向新的高潮，假使我们不为此作出行动的任何纲领，任何政治道路与任何组织形式，则我们将是不及格的革命者。
    四月失败不是一个「插话」，它是一个严重的阶级失败；至于为什么如此，则我们不愿在此地作一详细的分析。在这篇文章中，我们要说到明天，不想谈起昨天。四月失败的严重性，不仅在于无产阶级中心遭受了一个惨酷的打击这个事实。失败的严重性却在于这一事实中，即工人们是被当时以前一直做他们领袖的那些人所扑杀的。这样一个猛烈的转变，必定在无产阶级队伍中，产生出不但是物理的解体，而且是政治的混乱。这个混乱，对于革命的危险，是甚于失败本身，只有一个争取明天的清楚、确切而革命的路线，才能克服它。
    在这意义上，英国反动报纸的驻沪通讯员的电报，具有特殊的意义。它昭示出中国革命如能在次一时期达到更高水平，将依循着什么道路。
    上面我们说过，农民之消灭湖南大地主，和工人苏维埃的建立一样，可能是上一浪潮的严峻的结束，也可能是新浪潮的开始，因为事情是从远方考察的。这样两个浪潮的对立是能够失去其意义的，如果那中间的时距不长的（英文本作「长」，谅系排印之误——译者），即，几个星期，或甚至几个月。不过无论事情如何（此地只能给一个参考意见罢了，特别从远地讨论这问题不能不如此），湖南事件的象征意义，总是十分清楚与不可争辩的，不管它的范围与势力怎样。湖南的农民与工人，正在指出一条他们的运动所能依循的道路，现在，他们与资产阶级及大地主联盟的链子业已打毁了。谁若相信在这个革命中，任务如此巨大而所吸引的群众又如此众多的革命中，土地问题与劳工问题能以自上而下的命令与仲裁委员会来求得解决，则此人将是鄙夫俗子了。工人自己要打断反动资产阶级的脊骨，要教训工厂老板尊重无产阶级，尊重其人格与权利。农民自己要割断他对大地主的依赖关系，后者正以高利盘剥行为，榨干了他们，而且奴役他们。帝国主义，以其关税，其财政及其军事政策棋暴地阻止了中国的经济发展，它使工人陷于乞丐状态，使农民陷于最残酷的奴役地位。因此，反大地主的斗争，反高利贷者的斗争，为较好劳动条件而作的反资本家的斗争，就自身提高到为中国民族独立，为那从外国帝国主义锁链下解放生产力而作的斗争。那是主要的与最大的敌人。其所以大者，不仅因为它有兵舰，而且因为它直接地与银行巨头，与高利贷者，官僚，军阀，中国资产阶级有不可分的联系，又因为它与大工商业资产阶级有较为间接的但同样密切的结合。
    所有这些事实表示出帝国主义的压力决计不是外部的，机器的压力，它不能将一切阶级融合起来。不，它是一个十分根深蒂固的内部作用的因素，它是加强阶级斗争的。中国的商工业资产阶级在和无产阶级所作的每一个严重的冲突，背后总带着外国资本与外国刺刀的补充力量。这一资本与那些刺刀的主人，扮着更有经验与更加灵敏的鼓动家角色，他们将中国工人们的血打进自己的算盘中，有如他们之对于橡皮原料与鸦片烟一样。如果谁要逐出外国帝国主义，如果谁要征服敌人，那必须使他在中国所进行的「和平的」，「经常的」，绞刑手的与强盗的工作，成为不可能。这，自然不能由资产阶级与外国帝国主义的妥协道路来达到。这样的妥协，也许能使中国资产阶级对中国工农的劳动产物的获取，增加一点儿百分比。但这将表示出外国帝国主义在中国经济与政治生活中的更深的侵入，中国工农之更深的奴役。如想战胜外国帝国主义，只能由城乡劳动者起来将它逐出中国。为了这，群众必须数百万地，真正地兴起。他们不能在民族解放的秃头口号之下起来，而只能在反对大地主，军阀，高利贷者，资本家徒党的直接斗争中起来。在这斗争中，群众已经在起来，在煅炼自己，武装自己。此外，再无别的革命训练之道。国民党的大资产阶级领导（蒋介石帮），已用尽方法来反对这条道路。在开头，只是从内部，即用命令与禁令来反对，但当国民党的「纪律」不再够用时，就借助于机关枪。国民党的小资产阶级领导，犹预着，因为害怕群众运动之太狂暴的发展。由于整个的过去使然，小资产阶级的邀进派是更加习惯于观望上层，寻求各种「民族」党派间的勾结，而不惯于往下看，寻求数百万工人的真实斗争。但若在一切事情上，动摇与不坚定都是危险的，则在革命上，这二者却是能酿成大祸的。湖南的工人与农民正在指示出一条脱出于动摇的道路，且因此，指示出一条挽救革命的道路。
    这是用不着解释的，只有这条道路，即较深刻的群众扫荡，较激进的社会政纲，工农苏维埃之展开的旗帜，才能真地使革命不致被外来军事所击败。我们从我们自己的经验知道这一点。只有这样一次革命，它的旗帜上明白地写着劳动者与被剥削者们自己的要求，才能争取社会主义国家兵士的活的感情。我们曾经在阿强格尔，敖特赛，以及其它地方的海面上，经验了并证明这一点。妥协与叛卖的领导方针，不曾使南京免于破坏，且使敌人的战舰进了扬子江。革命的领导方针，能予运动以伟大的扫荡力的，却能使扬子江的水滚热起来，使路易‧乔治，张伯伦与麦唐纳的战舰无法驶入。无论如何，只有遵照这条道路，革命才能寻找与发见其保障。
    我们在上面已反复说过了，土地运动与苏维埃之组成能表示出昨天的完结与明天的开始。但这不是单靠客观条件的。在目前情形之下，主观因素具有巨大的，也许是决定的意义：正确地规定任务，坚决与清楚的领导。如果一个像湖南省所已开始的运动，让它去自然生长，将必然被扑灭的。暴动群众只叫感觉到有一个坚决的领导且与它有更大的结合，则其信心将增加十倍。一个头脑清楚的领导，能将事物在政治方面加以综合化，且能在组织方面加以联结的，乃是唯一种东西，能使那具有相当程度规模的运动，不致发生不小心的或未成熟的侧面跳跃，不致发生所谓「过火」行为，虽然历史的经验告诉我们，没有「过火」行为，则没有一次数百万人的真正革命运动能够达到它的目的的。
    任务在于给那土地运动与工人苏维埃以一个实际行动的明白政纲，一种内部的团结与一个宽广的政治目标。只有在这个基础上，无产阶级与小资产阶级间的一种真正革命的合作才能成立与发展，共产党与左派国民党之间的一种真的战斗联盟才有可能。左派国民党的干部，一般说，只有他们肯与农民及城市贫民的革命斗争保持最亲密的接触，才能构成与煅炼自己。由农工苏维埃领导的土地运动，将使左派国民党人最后不得不在资产阶级的蒋介石营垒与工农营垒之间，作一选择。将基本的阶级问题公开地提出来，这是在目前情形之下的唯一道路，可使小资产阶级的激进派停止动摇且强迫他们踏上那走向胜利的唯一道路。这一点是能由我们的中国党在全部共产国际的援助之下来做到的。

1927年5月27日于莫斯科

[1] 5月27日及28两日，托洛茨基写了下面一连串的四篇文章。这时候的中国实际情形，农民早已蜂涌起来夺取土地，武汉国民政府业已开始采取镇压手段，长沙已经发生了屠杀工农的血案；斯大林为了掩饰自己路线的破产，即为了叫人相信武汉政府是革命中心，乃将此等真实消息隐蔽起来。但虽如此，托洛茨基根据了一些不充分的材料，仍能做出正确的分析与指示。如能把这几篇文章与当时武汉局势对照来看，更能显示出反对派主张的正确了。——译者

[2] 英国保守党报纸。——译者


觉悟与矫正的时期到了！

觉悟与矫正的时期到了！

    每天或可以说每时，从中国传来的消息，都是证明第三国际会议所采取的路线的不正确，同时更证明了反对派的预言和提议是绝对的正确的。但是这些消息均被隐藏起来，不在报端发表。在民族资产阶级利用国民党残杀工农以后，中国共产党以前及现在服从的左派国民党，公布了一封告民众的信，在那信中说：「工，农，企业家，商人在民族革命过程中，是革命的同盟者，左派国民党的任务，不仅是解放工农于涂炭之中，并且解放企业者和商人于压迫之下。」——见塔斯社[1]非为登载的5月26日通信，117号——所以左派国民党要求工人注意对于资产阶级的「革命纪律」，反对职工会逮捕反革命者，反对农民没收地主土地。第三国际所采取的政策，只是推动中共帮助了国民党。一切事变一步紧一步地向这虚伪的政策进攻，向马丁诺夫所发明的经孟什维克领袖但氏所认可的四个阶级联合的政策进攻，这个政策是虚伪的，必难免失败的。若根据新的事变和最后的九次通信，第三国际应将布哈林对中国问题的决议删去几行，由下列几行来补充，才是正确的。
    一、工农群众已经不信任左派国民党，他们要与兵士联合起来，组织自己的苏维埃政权。
    二、由苏维埃来武装工人和先进的农民。
    三、共产党必须保证自己的完全独立，刊印自己的日报，领导组成苏维埃政权。
    四、刻不容缓地没收地主土地。
    五、根本铲除反动的官僚，逮捕反革命者就地枪决。
    六、整个的路线就是创造一个经过工农兵苏维埃的工农民主专政。

1927年5月27日

[1] 塔斯社，「苏联电讯社」之音译，苏联唯一的官方通信社。——校者


不是领悟的时候了吗？

不是领悟的时候了吗？

    今天的塔斯社公报（第188期），不是供报章登载的，其中包含着几则具有特殊政治意义的电讯。这几则电讯之所以不向舆论公开，并非因为它们能有害于苏维埃国家或中国革命，而是因为它们证明着官方路线的错误与反对派路线的正确。我们只摘引两则特别显著的电讯：
    「5月24日塔斯社上海电——南京中央政治会议已决定冯玉祥为该会议委员。」
    蒋介石已任冯玉祥为政治会议委员这件事（目前，大概未得「谨慎的」冯玉祥的同意），现在全世界都知道了。但这一定要对苏联工人保守秘密。为什么呢？因为直到如今，冯玉祥是被这样介绍给我们的：一个真正的「工人」或「农民」，一个可靠的革命者，等等等等，这就是说，过去对蒋介石所犯的错误，现在又对冯玉祥重犯了一次。现在，最近几星期来，关于冯玉祥之不止可疑的行为的一切电报，都被隐藏起来。为什么呢？要达到什么目的呢？显然因为有些人是怀着这个秘密希望而等待着：也许他终于不会叛变我们吧！假使他还是叛弃了我们，他们将会说：这完全证实了我们关于资产阶级将抛弃国民革命的预见。可是现在如何呢？我们不去警告中国工人与党，不去发动工农兵士群众起来采取真正革命方法以反对将军们的叛变，我们却保持静默，我们将电报装在口袋里。这是没有用的。革命斗争的阶级逻辑不能让人装在口袋里。
    第二个电报：汉口情形
    「5月23日塔斯社汉口电——共产党中央委员会，向{湖北革命战线巩固同盟}提议，调整工人小资产阶级间的关系。中央委员会郑重指出，工人中必须增强纪律，必须服从国民政府命令，且宣布工会无逮捕任何人之权，当工会认为必须逮捕某人之时，总须向政府申请办理。」
    这个电报甚至比第一个更加重要。在每个严正的革命家看来，它说明了整个局势，并且表明出官方路线的绝对错误，它的全然的酿灾性，以及反对派路线的绝对正确。
    只叫想想这点好了：汉口政府区域内的职工会正在逮捕革命的敌人。这意思就是说，由于局势的整个逻辑使然，职工会是被迫在负起革命苏维埃的任务了。现在共产党的中央委员会干些什么呢？它要职工会不做非法行为，服从武汉政府的「法令」，且在非常场合中，当一个反革命党，一个叛徒，或一个阴谋家必须逮捕或枪决时，它得恭而敬之地向当局申请，可是那当局，多半是与这个阴谋家有关或者有联络的。这不是嘲弄革命，嘲弄其需要及其最起码的任务吗？武汉政府非但不唤起民众来就地解决敌人，反而禁止这样干。不但此哩，它并非以自己名义来禁止，而是经过共产党来实行。在此情形中，共产党中央委员会对那胆怯的资产阶级激进派与假激进派，起着政治雇员的角色，这些激进派在革命群众面前发抖，且与马丁诺夫共同相信革命之进行是能够经由仲裁委员会而非由群众消灭敌人的。这难道不古怪吗？这难道不是对革命的嘲弄吗？
    此外，还值得提起的，就是「湖北革命战线巩固同盟」赋有一个特别的使命，要调整「工人与小资产阶级间的关系」。这些关系是不能由特殊同盟与特殊的命令来调整，只能由正确的政策来调整的。工人与城市半无产阶级贫民的苏维埃，一定要成为这种日常革命政策的广大机关。假使职工会被迫负起苏维埃的机能，它们在某些情形中，差不多不可避免地要顾不到或者妨碍城市小资产阶级的合法利益。这样看来，不成立苏维埃，也是打击小资产阶级，且在掘毁它与无产阶级间的同盟。
    真实情形就是如此。职工会被群众向前推着，要想改正中国与莫斯科两地领导者的错误，正在立即消灭敌人。可是中国共产党的中央委员会，它本该作此种简捷的消灭行为之发动者与领袖的，却把工人拉向后退，号召他们增强纪律（对资产阶级的纪律），教他们无声地拜倒于汉口的克伦斯基[1]们与崔勒脱里[2]们，以及帝国主义的，资产阶级的与蒋介石的奸细们的指使之前。
    那边给你们展开的是马丁诺夫派的政策，不是空话中的，而是实行上的！
    一个整串的电报，特别是从东京发来的，说到汉口政府之「崩碎」，说到它的即将倾倒，等等。自然，这电报必须以最大的谨慎来接受的。这些是敌人发出的电报，他期待革命的倾倒，希望它的倾倒，注视着它的倾倒，并且揑造出各种事情与谎话来。但是上述两则电报，像每天差不多来到的同类的许多其它电报一样，总要强迫我们承认这个事实：汉口政府的地位是能够成为无望的。假使它阻止工农去结果反革命党，它是要倒台的。共产党中央委员会以其错误政策在加速其倒台。如果汉口政府粉碎在工农兵苏维埃是攻击之下，我们当然不会为此可惜。它是会倾倒的，因为它反对成立苏维埃。假使汉口政府在这个毁灭政策上受人拥护，假使中国工农不能放手去立即消灭敌人，不能建立苏维埃，则中国共产党正在帮助汉口政府在最短时间内倒台，助它不光荣地死去，不死在工农群众手中，而死在资产阶级反动派手中。不但此哩，采取着这样的政策，汉口政府在其「倾倒」之前，多半是要和蒋介石联合起来，——以反对工人与农民的。
    现在难道真的不是懂得这一点的时候了吗？

1927年5月28日于莫斯科

[1] A. F. Kerensky，——律师出身，后入社会革命党，复改隶「劳动派」（Trudovik），第四届国会议员。第一次大战时为爱国主义专政。1917年俄国三月革命后，在顾去可夫后的新政府中，任陆军部长。彼得格勒七月暴动之后，历任数届内阁总理。被布尔什维克派所推翻。曾企图以武力进攻胜利后的革命政府。现住国外。——译者

[2] N. Tseretelli，——乔治亚邦的孟什维克，第二届国会社会主义派领袖。被沙皇流放至西伯利亚。1917年皇朝倾倒后，他拥护战争，联合政府中任邮电部长。坚决反对无产阶级夺取政权，反对布尔什维克与十月革命。——译者


汉口与莫斯科

汉口与莫斯科

    现在汉口发生了什么？我们只能从塔斯社不断发表的零碎电讯中来判断。

    左派国民党继续咀嚼着国民革命中工农与资产阶级团结底理论，并请工人与农民对资产阶级保守纪律。

    共产党中央委员会（或国民党执行委员会？）号召职工会只顾“他们自己的事情”，让国民党政府去和反革命斗争。

    共产党领袖陈独秀，恳请农民等待一下，且待外敌被征服之后再夺取土地。

    从莫斯科来了警告：不要“过早地”建立苏维埃。

    同时，帝国主义对蒋介石行施压力，蒋介石则经过汉口底资产阶级，对左派国民党行施压力。

    左派国民党向工人与农民要求纪律与忍耐。

    这是一幅一般的图书。他的意义是完全清楚的。

    在这几天中，莫斯科底领导者干些什么？我们一点都不知道。不过我们用不着怀疑：在最近来自汉口的那些令人不安的电报底影响之下，莫斯科是用近乎如下内容的忠告送到汉口去：“尽可能实行土地革命”；“尽可能多地将群众保留在国民党”；等等。共产党部长们把这些忠告转交给政府与国民党底中央执行委员会。

    这样子，共产党底工作分成了两部分：高声说出来的，他吁请工农等待；但在暗底里，他向资产阶级的政府作低声的请求：赶快。但是革命之所以成为革命，正因为群众不愿意等待。资产阶级“激进派”之所以害怕赶快，正因为他们是资产阶级激进派。共产党不叫群众站立起来，不占领土地，不建立苏维埃，却浪费工夫去照着马丁诺夫关于四阶级联盟及以仲裁委员会代替革命的那个最神圣的药方，向双方作无结果的忠告。

    此项政策之破产是必不可免的。如果我们不严厉地，立即地与坚决地纠正它，则其破产将在最近期内发生。到那时，登载着莫斯科忠告的许多报纸在我们眼前挥舞着：“尽可能实行土地革命，尽可能多地将农民保留在国民党中。”但是到那时，我们将重复我们恰巧在今天所说的话：这样的忠告是欺骗的。整个革命不能依赖于国民党的胆怯的资产阶级领导者有否接受我们的善意劝告。他们是不能接受它的。土地革命不能获得汪精卫的同意来完成，而是要不理汪精卫，要反对汪精卫来完成。

    为此我们的第一个任务要解放我们的手，要叫共产党员的二部长退出国民政府，要号召群众去立即占领土地与建立苏维埃。

    但为此我们就需要一个真正独立的共产党，它不是向领袖们请求，而是坚决的领导群众的。没有其它道路，不能有其它道路。

    1927年5月28日莫斯科。


中国革命的新阶段（一九二七年七月二日反对派政纲中的中国部分）

中国革命的新阶段[注一}

— 一九二七年七月二日反对派政纲中的中国部分 —

    中国的新事件对于中国革命的命运及整个的第三国际有重大的意义，我们认为任务所在，不顾一切，再要你们注意。第三国际执行委员会第八次全体会议，照着斯大林和布哈林的成见，还是嘉奖与保存那以往在中国所执行的妥协的政治路线。全体会议没有上前一步，解决一个实际的问题，不待追寻别的证明，全体会议未及散会，命令发出没有几星期，长沙事变[注二]又重新扩大了一切问题。机会主义的路线，在革命时期时常是如此的。
    长沙事变，工农血肉即随之横飞。所谓武汉左派国民党在战线上事件之扩大，冯玉祥之妥协，实际上就是蒋介石汪精卫的妥协，这一切，完全重复证明我们送交我们党的中央及第三国际的很多文件中的分析与预言是对的。可惜的，还是在中国工人阶级前面开玩笑。付了重价的一切错误与教训，第三国际都疏忽过去了。

    一 蒋介石政变后在中国发生什么？

    长沙反革命事件的开始，是在五月十九日，而『真理报』在一九二七年六月十六日才传出这个消息，由『真理报』公布的电报中，可知党及第三国际知道这个重要事件，还在一个月以后。冯玉祥被选为南京政府的委员（即蒋介石的白党政府），苏联通信社已于五月二十四日传出了这个消息（可以参考塔斯社的目录），但不发表在报章上，这种方法已成了系统。事实虽不可隐蔽起来，最低限度可以延长时间，以便准备党对反对派的新的攻击，如果政策是很正确的，就不需要这种手段，这还不很明显吗？
    长沙及湖南各地发生了什么？
    地方卫戌司令率同几千兵士，无疑是得了唐生智的承认与同意，在五月十九日进行了解除工农纠察队的武装，五月二十一日又有三十五军的部队包围与解散工农会所，五百人被解散了武装，十二人毙命，工农会的指导员二十人被捕。近郊农民听到政变的消息，迅速地组织起武装队伍进攻长沙。无奈他们的武装不完备，为机关枪扫射退却了。国民革命军第三军军长[注三]决议宣布要国民党左派退出他的军队，根据他的命令，很多的共产党员的政治工作人员，被逐出军队。长沙政变不久以前，有夏斗寅[注四]的反动，再早又有杨森[注五]的政变。事变的一幕就是这样。事变的主动者为军官的联盟，兵士代表苏维埃是没有的。因为它－兵士代表苏维埃－没有成立之可能么？不是的，因为反对派早已要求组织它，而被斯大林布哈林禁绝了。
    唐生智完全复演了蒋介石的把戏，开始出之于发誓与宣言，最终就是屠杀工农，及夺取政权。很明显的，北伐不过是他隐藏在『左派』国民党－武汉政府的后方，作反革命政变的准备。左派政府的政治，就促成这个狡猾的工作。据塔斯社五月十日的消息，武汉政府委员孙科[注六]对访问者说，中国可走入非资本主义发展的道路。反动的孙科，他不是悲观者，也不是轻信之徒。从五月十九日起，武汉政府的军队第一次进攻长沙的纠察队，唐生智实际上是国民革命军指挥者，他嘉许长沙政变，而冯玉祥与蒋介石同时进行谈判。
    六月十一日上海塔斯社传出消息：『湖南有一部份农民陷入过火状态，禁止从本省输出粮食，占领商店，分配财富等等。』写出这种阿夫生底也夫[注七]式的话来，是偶然的吗？不是的，这是马丁诺夫精神陶养成的。
    塔斯社另外一个通信员在自己的消息上加上了牛油与砂糖，不得不承认武汉政府区域内随军事胜利的脚跟上即起了新的反动，鲸吞工农在革命中之根本胜利。不只在南方，同时在湖北的北方（『真理报』六月十六日），事件也不停留地自动地发展，非斯大林布哈林的政策所能阻止的。
    六月十七日『真理报』载：武汉政府军事委员会命令说，全无经验的（？）农民组织，在有些地方做出错误是可能的。国民党中央已采纳了各种方法，禁止没收兵士（？）与军官财产！如果违反此命令，则严重处罚，同时严办那些散布流言以造成农民和兵士间隔膜的人。事件的发展，恰如以上所指出的。
    中国的克伦斯基欺骗民众，说是没收兵士的土地，实际上是关系于将军的，地主的，官僚的土地，恰恰如像俄国的兴格略夫[注八]，阿夫生底也夫一样；而『真理报』与他和为一体，农政部长谭平山缄默不言，史大林布哈林则在摧残反对派。
    武汉政府的军官，是资产阶级地主所组成，武汉政府之不侵犯军官土地的决议，是得共产党同意的。军队成了地主们在组织上相互的保险。革命的政党，应当采取直接相反的政策，要没收将军们的土地。没收土地不只是征取农民，同时是征取兵士，驱逐地主的军官出军队。枪杀反革命的官长。这样地做了，或者牵制了北伐。但这是被压迫者对压迫者的征伐，可得到无限的胜利。中国之解放与统一，就是国民革命之完成，不能完成唐生智与蒋介石联盟之北伐，而成于工农反对本国的和外国的压迫者之革命的征伐。

    二、左派国民党与农村革命

    谁叛变了中国革命？蒋介石政变以后的民族运动是什么？这是蒋介石政变以后首先要回答的问题。斯大林布哈林的观点，以为左派国民党现在应当安静地对付蒋介石，推动自己的军队向北方前进[注九]『现在最好是使蒋介石在上海区域内与帝国主义纠缠不清』（一九二七年五月十五日斯大林在中山大学的演说，见『中国革命与反对派的错误』第七页），实际上表现的是什么？纠缠不清的不是蒋介石，而是斯大林和他的虚伪的政策。蒋介石是等待时机，到了相当程度的变化，在事实上接到了『左派』国民党中央和『革命的』军官到他自己方面来，他就直接进行与英日帝国主义者共谋。我们还是在继续安慰自己，『我们的』革命军官向北进攻。我们欺骗了自己和别人。忘记了实际上，这不是我们的，不是革命的军官。到了北京，他们正为着英日两国进行妥协，和平地与蒋介石，甚至于与冯玉祥分割政权。
    六月三日塔斯社传出自慰的消息：『国民政府决议对南京进行坚决斗争。』无疑的这又是新的欺骗；谁愿意与南京政府斗争，首先就要查办自己队伍中的南京派。
    如果蒋介石当初以全力去讨伐上海与南京，是为保护自己政变的准备。如果唐生智的北伐河南为着在『左派』国民政府后方政变，则东讨南京很明显的是为着掩蔽最近将来的政变，它要驱逐或者枪杀『左派』政府中不幸的共产党，与毁坏在汉口的共产党中央。
    在这方面事件之发展，完全是自然而然的。东方通信社传出『两派〔武汉与南京〕的妥协渐渐地采取了实际的形式。』事件的中心，就是革命实力与反革命力量的对抗完全没有可能，过去的一切政策达到了使工农没有武装起来。
    长沙的事件，除非那些虚伪的乐观主义者，再不能视为一件小事情了，事变普遍了全省，几星期内布满了白色恐怖。湖南是农民运动的中心，长沙有一百五十万居民，是革命中心。革命中心受了打击，非斯大林布哈林的政策能够挽救的。
    实际上并不是像我们习惯上说，第二个蒋介石叛变了，走开了，而是武汉『左派』国民党籍武汉政府的叛变与破产。
    『真理报』五月十八日由汉口传出可耻与难信的消息：『虽然统治者在湖南各地有白色恐怖，但农民运动渐渐扩大，在许多地方有了农民的政权，乡村间农民与豪绅发生了武装的冲突。』革命运动的范围愈扩大，指导者机会主义的错误亦愈明显。农民手中的政权要对抗武汉政府，这表示汪精卫就要不断地摧残农民。我们须给农民以怎样的建议？如何去扩大运动？怎样与城市工人作亲密的联合？不要组织苏维埃吗？或者我们对农民说：驱逐地主，夺取政权，你们就犯了禁律而跳出斯大林的阶段了。机会主义者之指导，在每个新阶段上，通要使革命运动陷入深坑中。农民能够夺取政权，驱逐地主，屠杀高利贷者，地方上昏暴的官吏。但是用国家机关的方法来巩固农村革命，热烈万分的农民是不会这样做的。为着此点必须有共产党的领导，国民党不能指导这样的农村革命，它是反对农村革命的。如果无产阶级的先锋队不领导农村革命，农民的暴动必受摧残，这样的例子，在过去几世纪的历史中，已有不少的事实了。
    责骂反对派『没有估计』武汉中心是农村革命的中心，已经长久的事吗？事实上是怎样呢？『左派』国民党以及跟在它后面的共产党员，不去扩大工农群众运动的基础，反而走上北伐的道路。换言之，就是去迎合努力扩大势力的将军们，照着将军们的结论，以为必须取得新的区域后，才扩大革命运动。真正的革命民众再起来，照着在蒋介石时代所说的一样，后方为应付前线起见，必受相当限制，且必须附属于它。新的北伐不能适应革命的目的；因为军队向北前进愈远，他们与革命的基础失掉关系也愈深，愈巩固了将军们，愈促成唐生智，冯玉祥及其它军阀们与蒋介石用一致的口吻说话，进而与帝国主义共同分赃。这一切事件的真相，都被我党所隐蔽，在新的北伐产生出来的反革命和妥协的阶段，痛击了我党的头部，又认为这是偶然意外的灾患。然而无所谓意外与不意外的事变，我们播下的种子，终会成长的。
    左派的汪精卫在他与陈独秀共同签名的宣言中说到国民党中央全会的决议[注十]，其实就是帮助蒋介石，他在工人被枪杀的前夜，教工人镇静。上海工人武装被蒋介石解除之前，汪精卫有明显的作用。与『左派』汪精卫妥协，中国共产党总书记陈独秀在屠杀工人之前数日写出如下的话：『中国共产党之爱好和平与秩序，不下于其它政党。』
    蒋介石政变后，『左派』国民党的政策完全是继续右派国民党的政策。不过在新的革命斗争阶段中，在 方军队领土内，应用些新的方式。武汉政府，正确些说，就是右派的政府，建筑在反革命的将军们身上。它不使工农超出国民党旗帜，只要他们服从它，追随在将军们之后。左派国民党的中央及武汉政府内，尚留着有各个右派领袖，蒋介石的效忠者，如孙科，徐谦[注十一]及其它等。一切军事力量，完全落入冯玉祥唐生智之手。冯玉祥与蒋介石全无分别，唐生智稍有些微革命的差别。军事方面完全没有经过改组。郑州会议的图景[注十二]实际就是同以前蒋介石作主的会议一样。『左派』国民党中央的『一致』以及『纪律』等，完全是反对工人阶级及农村革命的。它的政策是出以假面具与曲线的形式；在国民党隐蔽之下，它的任务是扩大反革命的力量，及其成熟。中共中央的作用，就是『左派』国民党中央的附属物，成为资产阶级国民党『左派』营垒的质押品。
    工农革命运动，在国家机关与军队残酷仇视之下，在中共袖手旁观之下，受了挫折，摧残与破坏。
    四月二十四日从汉口传出消息：『左派国民政府对于工人与外国企业主有任何冲突状况，必须采取强迫仲裁方法解决。』这件事实际就是禁止一般的罢工，外国与本国的企业主间，不能有严格的分别！长沙事变以后，左派国民党对湖南的局势采取了下列办法：
    一、从事调查期间，暂时保存目前的（！）湖南省政府（即反革命的政府）。
    二、改组湖南国民党及工农的组织（改组的目的是真难臆测呵！）
    三、湖南所有的军队统归周澜节制（周为湖南国民党主席，亦特别调查 代表之一）。
    四、工农与军队两方的武装冲突应当停止（工农受屠杀应当默受），否则按革命纪律严办。
    五、任命特别委员会解决湖南发生的问题。
    『真理报』认为这样解决（！）问题为不彻底，实际上这是叛变式的解决问题。『真理报』对于国民党的反动者只说些温柔的话，而把一切罪恶的秘密都推到反对派身上。这样的解决问题，就是同俄国的克伦斯基，兴格略夫，庇护哥尼洛夫，阿来克先也夫[注十三]毫无差别。
    一九二七年六月八日『真理报』登载出大地主，极反动的唐生智的庄重宣言，一字一句都重复蒋介石的相信三民主义，国民党与共产党联合等等的谣言与意旨。又推动了我党中的高级机关看唐生智为不可多得的奇货。不消一语的批评他，『真理报』连批评的感觉都没有，那里还有绞杀他的可能！一九二七年五月九日答复季诺维也夫的提纲，斯大林这样说过：『实际上存在了两个国民党，在武汉的国民党是革命的，在南京的国民党是反革命的。』『国民党分裂为两个，农民革命的扩大，获得了（！）在武汉的以革命（！）国民党为首（！）的肃清了的（！）革命的中心。』在第三国际中执委全体会议上，斯大林差不多同样地如此说。
    在斯大林布哈林高压之下，第三国际也拒绝了在武汉提出苏维埃的口号，斯大林证明给第三国际说：『在一九○五年俄国只有两个苏维埃组织，即现在的列宁格勒与莫斯科。』（见『布尔什维克杂志』第十三期二十二页）这完全是不正确的。在一九○五年，俄国有苏维埃组织的地方，为三十个，如：－
    伊凡诺伏，伏志尼辛斯克，敖德塞，萨拉托夫，奥勒霍伏泽夫，爱迦德邻堡，那勒杜杜斯克，伏兴斯克，索巴塞列夫等等。（参看包克洛夫斯基着的『一九○五年』）。我们即使再举出些一九○五年苏维埃的例子，而斯大林终要设法避免在武汉提出苏维埃的口号，他认为工农革命已经获胜了，有汪精卫，唐生智，冯玉祥为中心人物。
    但是事实不消再说，斯大林的『革命中心』，『我们的国民党』（！）甚至于部分的军队（目前的唯一的真实力量）已追随在蒋介石之后了，即追随在右派国民党之后了。不是以布哈林的，而是以马克思列宁的观点解释这些事实则适得其反。
    在左派国民党中，布哈林说，留着小资产阶级工人农民及少数急进资产阶级知识分子，这种份子带着尾巴性质（！），比较急进的大资产阶级有第二等（！）作用（参看第三国际中执会全体会议的总结－报告）（六月十八日的真理报）。
    还有那些『急进的』大资产阶级的份子，使得布哈林满意，认为这是尾巴主义的作用。但在实际上，这些急进份子的作用，不是二等而是第一等的。布哈林现在还以为左派国民党在共产党影响（？）之下的。实际上确实表现得相反：谭平山陈独秀影响不了孙科，徐谦与陈友仁[注十四]；而汪精卫找寻的（已找过了）也不是谭平山，却是孙科以至于蒋介石。
    国民党（各阶级的）实际上证明是资产阶级的，而以共产党为它的尾巴。但是布哈林看不清脚与头的差别。
    审查结果，证明过去与现在斯大林布哈林在中国的政策是有系统地减弱了中国共产党的地位及无产阶级的力量，将自己的利益服从于大资产阶级与小资产阶级的上层妥协者身上。中国资产阶级适相反，它进行了纯粹的阶级政策，在莫斯科的虚伪政策隐蔽之下，它利用了工人与农民一直到有利于它为止。当着它看见民众革命高涨的时候，它就枪杀工农。好像完全没有一九○五年与一九一七年的教训一样，也没有马克思主义的理论与布尔什维克党的经验一样，在过去和现在重演了一八四八年西欧无产阶级革命的惨剧。

    三 中国共产党与左派国民党

    下层的农村革命，按自己的道路尽量地往前发展，左派的武汉政府， 激烈地去阻止它，此时共产党应当做什么呢？共产党员农政部长谭平山执 行自己的任务，不是别的，正是垂危待毙，求援于资产阶级官僚地主高利贷者之前，作血统混合的大纲。
    中国共产党的总书记陈独秀同志在汉口党的大会上（五月三日）声明：『要没收大地主及中等地主的土地时，必须注意（！）以后军事方面发展的行动。』农民革命的利益与任务，是与反革命将军旧的军事行动相符合的。这样的意思，实际上就是造成政变的先决条件，先则有蒋介石，继则有许克祥[注十五]，再则夏斗寅的暴动，并且可以为其它一切将军们的反革命政变的条件。我们党的中央，登载了陈独秀的演说，没有加以一字批评，反对派欲批评而不可得。
    在『军事胜利的脚跟上，跟着起了新的反动（即武汉的反动）』，－长沙政变与夏斗寅暴动以后，中国共产党给国民党忠告的信，即中国布尔什维克党（！）给中国社会革命党与立宪民主党的信上说－『时期到了，应当想方法实现几个农村革命的策略！』同一天内国民党的改良者正在屠杀农民，或者不去妨碍屠杀革命的农民。
    『将来的革命』－信中肯定地说－『要依赖国民党方面的坚决行动』。不依赖工人指导下的农民暴动，不依赖共产党本身的指导，不依赖农民暴动，而去依赖那取反革命态度的国民党中央。
    中共中央在信中不要武装工人，而反去解除他们的武装，提出这样的革命的要求：『从速兴问罪之狮镇压叛乱，授全权于唐生智（！）派军队到长沙压服反革命者。』派唐生智到长沙与反革命者媾和，就等于克伦斯基派遣萨文可夫[注十六]与哥尼洛夫媾和一样。
    中共中央的信中表示悲愤，以为这是封建份子与军阀勾结，武装反对农民，这是由于指导革命机关的动摇所引起的，因此，做出以下的结论：『军队应该帮助国民党与国民政府，实现农村改良。』以改良来代替革命，实现国民政府所不愿实现的改良。军队应当帮助改良。而军队在将军们指导下摧残农民，农民被摧残则与唐生智谈判，而唐生智又是军队的父亲与保护者。
    从中共中央的忠告信发出以后，又发生了什么？『真理报』六月十六日登了以外交式的斗大字排的消息：『但是有些传说，以为国民党采纳共产党提出的意见是多半不可能的。』
    虽然在口头采纳了，难道就保证它在实际上不会有丝毫的变更吗？国民党中央自己知道的，它是唯一指导革命的政党，共产党只是附属于它。第三国际不允许共产党退出国民党的思想，共产党命定是属于资产阶级的国民党的，共产党不能够独立，它不惯于独立。共产党与国民党的相互关系，就如上面引出的信件所表现的。什么地方答复了？谁隐蔽了答复[注十七]？不，为的是保证资产阶级压迫工农暴动更容易胜利。现在谁还不愿意明白这点，和这样的布尔什维克派实在无话可说了。
    一九二七年五月二十三日中共的明显宣言（登在汉口民国日报上的），是马丁诺夫路线的化身，当蒋介石的将军在国民党左派领袖之下屠杀工农的时候，中共（？）清楚地写出如下的话来：『未经过思考的农民的行动，特别是在湖南，引起军队的不满，夏斗寅想利用军队的不满达到其反革命的目的。』对于小地主的关系，中共已在大纲中明白地规定了：未经过思考的农民的行动是与共产党的行动有冲突的。共产党反对没收小地主及将军们的土地，只要小地主自愿承认国民政府所规定的租额，则他们必不会反对为革命柱石的农民。－『只有农民群众联合起来拥护国民政府（杀农民的），才能够巩固革命的根基。』这是孟什维克派的话，不是布尔什维克派的话，是里倍尔[注十八]，丹但，与阿夫克底也夫拥护克伦斯基政府，反对那些为哥尼诺夫所摧残的农民之未经思考的行动的话，虚伪的政策不只是要使革命失败，而且是腐化共产党的唯一工具。
    这就是整幅的图画：不顾工人的组织在四月间受了严重的摧残，农民失了指导，然而农民终于暴动起来了。汉口的将军们摧残工农，动摇的武汉政府帮助了将军们。共产党恳求克伦斯基采取农村革命的方法，这一切都为马丁诺夫所应允的。斯大林布哈林诋毁反对派不信任『左派』国民党。对中国方面没有丝毫马克思主义的结论，对付反对派的组织方面的结论，却是肆无忌惮地干。
    有些同志，特别如伏罗希洛夫[注十九]，解释中国无产阶级的失败与不幸，是『缺乏革命的干部』。在非革命的政治路线里如何能够培养出革命干部来！布尔什维克的路线乃是养成革命干部的先决条件：革命干部的发展，首先在于革命路线的确立与加深。
    如果共产党要倚赖自己训练青年的革命干部，其第一步功夫，就是独立起来，为影响无产阶级及指导职工会与罢工而斗争。如果共产党无情地揭破资产阶级在民族革命中的危险，迅速地得到城乡被压迫群众的拥护，如果它勇敢地表现出是无产阶级的先锋队，表现出它对于本阶级与全国被压迫群众所负的伟大历史使命，则这些工作，在很快扩大的革命条件之下，不只能造成极巩固的革命干部，且将在无产阶级与农民中得到无限的影响。
    帝国主义者的军舰泊在长江两岸，海陆并窥的时候，难道在同一个时候，与蒋介石张作霖战斗吗？学了马丁诺夫的理论的人，常常会发出这样问题。真的－他们说－敌人方面有常备军，有聪明的军官与高等的技术，从海外作公开的帮助，而我们呢？我们有的是革命－人们全忘记了，在马丁诺夫的领导之下，裂成碎片地埋葬了一切伟大革命的经验，特别是一九一七年的革命。敌人方面有将军，我们可以将『革命的』军队送给将军们，不可侵犯那些将军，否则军队散走了，北伐也不能完成了。最好不去惊动蒋介石，绕过他的范围地，否则我们的将军会同他结合。不要太过引起地主，银行家及一般有财产者反对自己，而要与他们『玩』点手段（再做尾巴），否则军舰在二十分钟内开入武汉及其它革命中心。这一切，就是目前马丁诺夫的路线的真正秘奥。
    这是自杀的路线，革命走入了这种道路永远不会胜利。指出这许多的难关，又绕过他们（敌人）的范围，实际上就是绕过革命，拒绝我们革命的力量。
    火速地发展工农革命，这就是我们恐吓敌人的大炮。这种大炮，同时不只要打破蒋介石，张作霖，甚至于帝国主义，首先要击破唐生智及一般在武汉的反革命者，杀尽地主及反革命的军官，残忍的，勇敢的，群众的，击灭那些留在农民后方蒋介石及张作霖有勾结的军队。我们能组织真正的革命军队，只有经过工人阶级指导之下的农村革命的队伍中产生出来。无论是唐生智，蒋介石。张作霖，都不能在这种条件之下来组织军事力量的，不管那技术如何高明，官长如何丰富。至于对外国帝国主义的行动，若我们少与它们的内部走狗开些玩笑，阻碍它们活动的余地，则它们将更表示无力量与衰弱。帝国主义的海陆军阻碍中国革命的行动更利害，革命愈加会鼓励群众，更无情地与民众的敌人奋斗。
    『难道我们反对农村革命？』－布哈林的声音。谁企图完成革命，先则与蒋介石携手，继则与唐生智，再则与汪精卫联合，谁要中共先则附属于蒋介石，继则附属于汪精卫，谁反对组织苏维埃于将军们的后方，那么，谁在实际上就是农村革命的敌人，最低限度是要阻碍它的发展。

    四 再论中国革命性质

    对于中国问题，斯大林布哈林的机会主义的立场是什么？它们的立场，是反对派所明了的。中国革命的实质是反对帝国主义，于是从这个简单的无争论的观察之下，做下了根本虚伪的结论。照斯大林布哈林马丁诺夫意见，在外国帝国主义高压之下，可以结合中国内部不同的各阶段，能够做成四个阶段的联合，以资产阶级为首的四个阶级的政府（马丁诺夫加里宁鲁组塔克及其它诸人的主张）；以为外国帝国主义的压迫，结果是使中国内部的冲突减轻了，因为要忙于对付外来的袭击。实际却是帝国主义加紧了内部冲突。一九○五－一九一七年中马丁诺夫的可耻的破产的理论（他自己常常知道他是一个孟什维克），是不适合于俄国的，但却以为适合于中国。
    关于工农问题，马丁诺夫向共产国际提议为调剂全民族的革命力量起..解决一切社会冲突，应采取仲裁方法。这些孟什维克的疯病，无端的加在布尔什维克派身上。旧时资产阶级出卖我们的前途，就是无产阶级为资产阶级利用之后，就被根本抛弃了。这种情形直到现在还留在中国革命中。在新阶段上，仍旧保存那古典的形势，不过采取着一新种的方法。在这一点上，斯大林布哈林在理论上和实际上都大显其帮助的能力。他们过去与现在都是帮助资产阶级，隐蔽起国民党的指导的阶级性。他们主张，共产党过去与现在都应当屈服于国民党之下，直到从自己方面不去批评三民主义，让这小资产阶级理论操在大资产阶级之手，成为反对无产阶级的有力的反动工具，他们把阶级斗争转变成抽象的东西。资产阶级在民族革命中的危险，被他们认为是不关重要的一回事，所以政策上没有丝毫实际的意义，所有力量与方法，都去帮助中国资产阶级的政策，而置无产阶级于它之下，作了资产阶级的利用品，后来又从头到脚被抛弃了。当着这些事实明显了，布哈林则大胆地声明：『我们是预见到了的』。不要污辱自己了。这一些，他预先一点都没有看见，你企图用机械的方法『利用』资产阶级，而又弃掉它，如像『榨干了的柠檬』一样，你的先见是工人阶级斗争的幻影。
    企图掩饰其马丁诺夫政策，引证北伐激起了工人运动，这只是暴露自己的颓丧，与确定自己的破产。资本主义一般的发展，都能激动群众。但是革命者不能从这点就立论与资产阶级联合。古典的资产阶级革命，常常唤起群众，后来却摧残它，束缚它；中共从上海广州工人被摧残以后，仍旧继续作蒋介石北伐的尾巴，激动群众，共产党成了资产阶级的法宝，而不是无产阶级革命者。我们帮助资产阶级，在它的优容之下激动群众，而我们丝毫不妨碍它屠杀群众。这就是在古典的资产阶级革命中小资产阶级先进者的作用。马丁诺夫就是小资产阶级的先进者，不过太迟了些，腐败些，因为我们已生在帝国主义时代了。直接受痛苦于杀戮无产阶级的蒋介石政变以后的农民，继续扩大暴动。斯大林关于民族革命的特点，四个阶级联合理论的屏藩，不管马丁诺夫天才所赏赐的什么解决农民问题用仲裁委员会的方法，直到共同战胜帝国主义以后再说其它的问题，但是结果终究还是承认：是呵！农民进行国内战争了，反对地主，官僚，将军及高利贷者。这样写着，能经过国民党先生们的检查吗？斯大林布哈林机会主义的路线，从此又产生显明的曲线：与帝国主义争斗，北伐削弱了，而引起的是反对封建的战争，农民革命成了革命的主要内容。一切中国革命的特殊情形于转瞬之间，都烟消云散了。新的曲折更表示其失败与错误。我们所见到的，只是机会主义范畴内的曲线。
    在第三国际执行委员会上，斯大林自己的演说中，疯狂地企图污蔑反对派，说它－反对派－看见中国革命的任务之一，是关税问题，这是官僚的立场。我们很愿意知道斯大林对帝国主义压迫中国的见解是怎样的，但他只知利用人家的现成语，而不知道现成语的内容。
    在武力掩护之下，帝国主义侵入了中国。除了输入制成商品以外，还建设铁道与输入工业资本。在银行形式之下，增加了内部的高利贷，借债给国家，使榨取国家收入之大部分有了保证。中国半殖民地的情形，就是它的经济落后。外资侵入中国，在某种程度之下，推动了国家向前发展。帝国主义大战时，在这一点上确实达到了广大的成绩，只有这种成绩，才能够提出在民族革命中无产阶级领导权的问题。但是外资助长中国经济的不平衡的发展，只在某时推动某部门向前进，它故意妨碍其它部门，可以榨取丰厚的利润，停滞中国内部的积累。一般说，帝国主义现在是阻碍了，解体了中国生产力的发展。为达到这个目的，它用经济的，政治的，军事的方法。这，在它手中最重要的工具，就是关税权。中国半殖民地性质之表现，不是别的，而是中国民众或是有产阶级失了发展工业的保障，因为失了它，落后的国家便始终不能前进。就是阻碍了中国在经济上必须得到的平等。从外国所规定的最低关税额，世界资本主义的国家又用强力打开中国的大门以销售自己的商品。国家工业之发展受了阻碍，家庭工业破产，首先破坏农村经济的后方，造成人口过多与贫苦，强有力的高利贷，是最可恶的腐烂表现。在这样情形之下，其生产更难扩大了。农奴制度的关系，在大部分的国家中，它的来源并不是封建残余，而是由于在经济上资本主义经济的发展受了极大阻碍。在与帝国主义斗争的路线上，关税是根本的问题。这点斯大林却丝毫不懂。关税问题，他认为只不过是形式的官僚的问题，而不是看作中国国民经济与世界帝国主义的相互问题。取消不平等条约这就表示首先要打倒『中国关税的束缚』。
    这样是否表示我们看轻与减少农村问题的意义？此种无理谩骂，甚至发见于列宁格勒党积极份子会议的决议案上。这样的例子最好是适足以证明目前的统治者是何等的卑鄙齰。不断的争论，使在野者及被责者难以静默。实际上，反对派反对以马丁诺夫的阶级去代替农村革命与无产阶级的进攻。农民与帝国主义作争斗，农民与工人密切联系起来。造成真正革命军队，只有经过农村革命。高利贷的奴役的束缚，农奴及半农奴关系之在中国乡村中占很重要地位，并且在城市也是这样，这是完全无可争辩的。
    但是商业资本主义经济关系在中国无可争论的是有统治作用，就是因为这点，所以无产阶级在整个的革命中，及农村革命中，有占着指导作用的可能。
    布哈林需要造成封建占优势，是为着减少无产阶级政治作用的可能，证明无产阶级目前是应服从于资产阶级及小资产阶级妥协派的。
    若实情与上面所指出的相符合，则完全不能将整个的中国革命归结到农村革命，不管土地关系之深切的变动，以及它是如何必须变动，但没有一般的生产力的发展（就是工业化），即不能从经济的狭巷中跳出。若中国关税不自主，则工业之发展又是不可思议的。这个关税问题的重大意义，不亚于俄国对外贸易的垄断的意义。最近的将来，无论中国以何种方法发展生产力（社会主义或资本主义），中国一样的需要争取经济上的平等。这就是与帝国主义争斗的经济内容，也就是民族革命的内容。工农不争取政权，这问题不能解决，农村革命也是不能解决的。
    从抽象的了解民族革命，又从抽象的了解农民革命，斯大林布哈林仍旧保存自己机会主义的路线，民族革命应该由蒋介石统治之下的国民党指导，农村革命的领袖应该是汪精卫统治下的左派国民党。斯大林拒绝组织苏维埃，说是左派国民党对于农村革命已经（好像）充分完满了。这样的新的预想之确切和深远，恰像以前对蒋介石的预料一样。
    所以要禁止组织苏维埃，是为了必须保持与那代表小资产阶级的左派国民党之合作，这里又重犯了过去为布尔什维克派所揭破的错误和虚伪，即：与小资产阶级必须密切的联合，人们不是将它了解成与那些最受压迫最革命的乡村与城市的贫民群众，而是与妥协的资产阶级的上层知识分子联合。这些上层份子，在中国革命中的作用，就如在俄国革命中的社会革命党与孟什维克派－崔勒脱里与克伦斯基之徒的作用一样。农村革命之尽量扩大，就是受了共产党与汪精卫等的『左派』国民党之合作的束缚，这就是阻碍工农联合的大道。
    资产阶级离开革命，发生了上海工人的血肉横飞。这件事变发生以后，他们只是官场式的承认了事实。如果有了上海事件，则在目前情形之下，革命的负担者，就只有无产阶级与一般城市与乡村的被剥削的劳动者了，因此我们就说要组织工农苏维埃，而他们认为这是表示以暴动反对武汉政府，所以不可以组织苏维埃。武汉政府代表那一个阶级呢？斯大林与布哈林对于这个问题，没有答复。严正的阶级分析，是不会与机会主义调和的。斯大林与布哈林迫不得已，为武汉政府辩护，说这不是资产阶级的政府，也不是工农政府，恰恰像从前为广州政府辩护一样，说它是超阶级的政府（非资产阶级的，而是四个阶级的）。
    在社会的意义上，武汉政府代表的是什么？对于中国的主要阶级他取那种态度？不管一切中国条件的『特点』，我们不能不承认武汉政府的社会作用，就是中国的克伦斯基政府。汪精卫与蒋介石的关系，就是克伦斯基与密留可夫[注二十]哥尼洛夫的关系。密留可夫直接代表资产阶级，克伦斯基就是这个难关中的总司帐。小资产阶级之妥协的上层份子，是代表某个时期唯一的可能的资产阶级政权，对群众作小的让步是次要的，挽救资产阶级之私有财产却是主要的任务。汪精卫与蒋介石之冲突，根本的性质同克伦斯基与哥尼洛夫的冲突是一样的，他们中间的大小冲突，都不能改变那些事实，就是两方面用一种分工方法，在同样地履行反革命使命。
    革命的政党在这种条件之下的工作是什么？它的作用不只是以无产阶级来对抗，并且要以革命的小资产阶级之下层份子来对抗资产阶级政府的妥协的上层份子。胁迫群众相信中国的克伦斯基，就是反对革命的直接罪恶。凡认定左派国民党实现农村革命，工农不需要组织苏维埃的人，都有这种罪恶。斯大林的立场，就是这样，他的一切错误，就是在利用资产阶级好像『榨干了的柠檬』一样。斯大林这种观点从老板移到伙计，或从资产阶级移到妥协的地主身上[注二十一]。
    斯大林布哈林反对我们说：『你们要马上推翻武汉政府』。在他们看来问题只有：或者只有马上推翻武汉政府，或者参加它，在民众面前对它负责任，为了汪精卫的国民党而不组织苏维埃。真正革命的策略，应当动员全体劳苦群众在自己旗帜之下，反对资产阶级妥协的政府，并准备推翻它。在民众面前拥护汪精卫，而时常唱着革命的腔调以保险自己：『我们预先知道他要叛变的』，这很明显地表示出孟什维克派的离开马克思主义，在实际上预备打倒资产阶级摧残工农的刽子手，布哈林却只在口头上说，要等到资产阶级刽子手实行屠杀工农时才拿来应用。在革命的新阶段上，有两条不可调和的路线：列宁的与马丁诺夫的。

    五 中国共产党必须退出国民党

    至于环绕着共产党对国民党的关系问题的周围，现在党的指导者只是善于造成浓厚的五里雾，其结果对于这个问题还是做出深刻的错乱与矛盾。对国民党的关系，根本上就是无产阶级德莫克拉西对资产阶级德莫克拉西的关系。国民党可以与苏维埃相比（布哈林），可以与革命的国会相比（斯大林），这种解说，只是去模糊这个问题。在这个问题中，对于马克 思主义者，列宁主义者，是一点没有含糊不清的。
    所以关于共产党退出国民党，退出的时期，以及国民党上层份子与下层群众关系的争论，必须在此地作一简单的总结。
    中共加入国民党只在时期上－短时期上－才是允许的，因为此时初步的工人运动尚未蜕化成为真正的工人运动。虽然如此，也必须在一定条件之下。这在开始的时候我们都是很明白的。主要的条件是：中共要有真正的独立，它与马克思主义的原则不可分离，独立的组织工作与宣传工作。
    认国民党是同情的党，容许它加入第三国际，这只是作为在短时间的政治手腕，才是允许的。我们要给国民党的领导者加上严刻的条件，揭破他们反革命的本性，经过第三国际提醒中国劳动群众之耳目，用我们的全力帮助中国共产党，发展与巩固它与国民党下层群众与一般贫农的联合。
    汪精卫的国民党留居在第三国际，这不是别的表示，这正是我们直接帮助资产阶级，而隐蔽了资产阶级政党之反对工农。
    至于我们呢，当一九二五年群众运动极大发展以后，即提出以后中国共产党是否留在国民党内的问题，及它－中共－缺乏彻底的革命口号与组织独立的问题。我们没有一分钟相信国民党的上层份子，很明显地他们是资产阶级的上层份子，要与他们破裂，必须接近其下层的工农群众。我们中之一人[注二十二]，已于一九二五年要求与国民党上层份子断绝组织上的关系，从党内联合改为党外合作。另外一人[注二十三]，于一九二五年上海大罢工以后即刻提出武装工人的口号。而从一九二六年春国民党中央采取的几项条件看来，必不可免的共产党要在组织上从国民党的上层份子解放出来，而与它的下层群众接近。中共本身在党的中央全体会议上－一九二六年六月－决议[注二十四]退出国民党，但是斯大林布哈林撕毁了这个议决案。
    不断的失败，使斯大林与其党徒尽量的来压迫我们。我们的意见书不登于大会纪录（例如季诺维也夫向一九二六年党中央的七月全会提出的关于中国问题的意见书），我们的立场被曲解了，说我们不只想与国民党的资产阶级上层份子破裂，同时要想与它的下层群众破裂，骂我们要孤立共产党，要离开革命等等。这种卑劣的伪造，延长了一年之久，对工人们说我们是『中国革命与中国革命队伍中的敌人』，说我们反对中国革命统一的队伍，消灭中国革命等等，真正是从来未有的捏造中的捏造，毁谤中的毁谤。
    蒋介石政变以后，更需要与国民党的中央破裂。要反对它，只有在独立的中国共产党与国民党下层份子及工农群众亲密联合之下，才有可能。
    我们又从实际的生活中，提出几种条件，并且只有真正遵守这些条件，中共才可在很短的时间之内留在国民党内为着集中自己的力量，吸收更广大的群众随我们走。
    我们早已明了左派国民党，如汪精卫之流，一定要卖掉工农，我们提出如此的条件，为了以后中共留在武汉左派国民政府内，能在很短的时期中，将左派领袖的假面具在澄清的水里暴露出来。
    斯大林布哈林不去这样做，却把我们真实的观点隐藏起来，仍是继续坚持下去，肯定说我们『不只是想与那很好的汪精卫破裂，并且想与左派国民党的工农群众破裂。』他们继续认定汪精卫与冯玉祥是忠实的革命者，是无产阶级的同盟者。
    整个的路线中我们都是正确的，斯大林等客观上是蒋，汪，唐，冯等的帮手。现在还要与汪精卫的中央发生关系，就是直接与刽子手联合。要立刻退出左派国民党及反对其叛变的政策，共产党从资产阶级的圈套中解放出来，保证它的独立，并帮助它与左派国民党下层工农群众亲密的联合，以反对克伦斯基哥尼洛夫式的上层份子。
    说退出国民党是孤立共产党，这就是直接嘲弄了布尔什维克党理论与经验。现在共产党离开了农村革命，主要是怕对国民党中央孤立，好像在一九一七年，尚在怕我们从社会革命党与孟什维克派的委员会崔勒脱里以及一切俄国汪精卫之徒孤立一样。帮助蒋介石时，不知孤立了多少上海工人，对汪精卫的帮助，又孤立了农村革命。只有共产党独立起来，才能领导职工会，经过工人领导农村运动。不要做梦去拥护他人的青天白日旗，该打起自己的红旗，只有共产党为着工人与农民独立斗争，才能在国民党内引起了真正的革命分化，促成目前统治的妥协派及资产阶级的走狗同革命的下层群众分裂。共产党与这些下层群众应亲密地联合起来，这样联合摆在群众之前，用公开的政治的协调方法来实现。联合的基础愈巩固，工农苏维埃及兵士委员会愈扩大。退出国民党就表示共产党立刻退出武汉政府，以及揭破武汉政府，农村革命及工人组织的态度是反革命的。
    共产党之退出国民党，就表示从第三国际中开除国民党，因为国民党一切政治路线是非革命的，非工农的，而是资产阶级的，妥协性质的。
    退出国民党就表示责备陈独秀谭平山对农村革命及民族革命问题的一切路线，这些同志的路线，曾使中国共产党在政治方面附属于国民党。在列宁指导之下，第三国际提出了正确的口号：全世界无产阶级与被压迫民族联合起来；在斯大林布哈林指导之下，这个口号变为使殖民地无产阶级服从于民族资产阶级之下的工具。在列宁指导之下的第三国际吸收的是一切革命民众的组织（巴库的东方民族大会及莫斯科的远东民族代表大会），其目的在推动农民及一般的小资产阶级随着工人阶级走。在斯大林布哈林指导之下的第三国际，将中国的领导作用交给国民党的中央执行委员会了（即压迫民众的资产阶级）。
    中国共产党不曾受了列宁主义的，而是马丁诺夫主义的教训。因此中共上层份子现在所进行的是孟什维克派的政策。
    我们为中共独立而奋斗，而斯大林布哈林则竭力压迫我们，我们的自责只是一点：我们反对斯大林在中国的自杀政策的斗争未曾充分。党内的斯大林统治，阻碍了这个工作，曲解了我们的立场，在苏联中国及整个的第三国际之前毁谤我们。我们的错误，即是没有达到阻碍斯大林布哈林使中共变为中国资产阶级上层附属品之工作。
    共产党的独立，是成功的先决条件，亦就是中国工人阶级革命的唯一重心，斯大林布哈林背叛了列宁主义的这个基本原则。一切已成了的事件，在政治方面，他们应完全负责。
    为了辩护那些不可争辩的已完成的错误，斯大林布哈林另作一种解释，说中国的资本主义发展尚浅，无产阶级的政治作用不大，帝国主义力量过强（兵士与大炮），总而言之，就是中国革命，一般地说，按照阶级力量，不能得到胜利，因为缺乏革命中坚与有经验的革命军官等等，一切机会主义者的结论都是如此的。为辩护自己的不彻底；懦怯，笨拙，便去张大敌人的威风，减少自己革命的力量。

    六 挽救中国革命必须彻底改变一切指导方针

    中国革命受了打击，但是尚未失败，其任务尚未解决，其力量尚未消灭，中国革命有广大的后备军－为资本主义生产与新技术作用所引起的英俊的工人阶级与广大的贫穷化的农民。整个环境推动更广大的群众向前斗争。中国的工农，准备着牺牲，反抗一切强暴，他们能鼓励起更大的运动来反对帝国主义，地主，高利贷者及资产阶级，只要在正确的指导之下，他们能成为不可消灭的势力。胜利路线的唯一保障，就是：目前斯大林布尔哈领导路线无论如何应该结束。
    应当怎样完成这个呢？
    一、加入武汉政府的共产党员，应该立刻从政府中退出来。共产党现在还留在武汉政府内，就等于自己负了枪杀工人的责任，退出的时候，应该要有严正的示威的性质[注二十五]，宣告武汉政府反对工农的罪恶。在这个工作中，应作全国的煽动运动。
    二、共产党退出国民党，完全扩大独立的革命路线，建立共产党的机关报，在可能范围内尽量地公开，否则取秘密的方法指斥左派国民党的叛变者，并批评动摇份子。鼓励『下层』（工农）反对叛变的国民党领袖，中国共产党说明实际上可与革命的左派份子亲密地联合，共同为实现革命的政纲而斗争。
    三、共产国际立刻开除那所谓同情的左派国民党。第三国际应公开宣布全世界的无产阶级先锋队，不能与那些在长沙及他处枪杀工农的人有任何联系。
    四、共产党立刻进行在一切可能的地方组织城市乡村的工农代表苏维埃，集中一切革命民众，拥护苏维埃并领导他们反对反革命的政府及地主，资产阶级与反革命的军官。在一切苏维埃中，以共产党的党团领导苏维埃。
    五、共产党应开始在民众中有系统地－口头或文字地－宣传苏维埃的思想于全国。
    六、共产党不只是宣传工人与贫民武装起来，并且要在可能的地方，实行夺取武装，达到组织工农革命军的目的。
    七、共产党坚决与广大地在武汉军队及其它军队中扩大宣传，号召兵士反对革命者，及帮助农民夺取土地，从国家基金上保证土地给与兵士。兵士苏维埃应当派革命的党代表监督军官行动。
    八、统一的口号是为实现工农革命的民主专政而斗争，经过苏维埃反对外国资本主义，中国资产阶级，地主，军阀，高利贷者及豪绅等。
    九、根据以上提议中的精神，第三国际立刻要给中共一个公开的信，第三国际应与那些赞同与现在的武汉政府联合的或是拒绝和它斗争的人坚决断绝关系。
    十、政治局立刻取消在报纸上以文字讨论中国革命的禁令，那是完全笨拙的，在现在环境之下，不许讨论的问题都正是关系于第三国际生死的问题。
    有了重大的错误，就应忠实地承认，这就是布尔什维克。反而说些漂亮话：『同盟者』的叛变，『我们预先见到的』，『证明我们的预言』等等，这种轻浮的痴事，无人会相信的。中国革命处于最大的危险中了，它能得到胜利，但要在正确的路线之下。必须彻底的改变了领导路线，中国革命才能胜利。
    在地狱里度了悠长岁月的中国工农会接二连三地暴动起来，以便破裂我们与反动派的联合及改正错误。从上层有系统地阻碍革命这种事，应当早使它消灭，不可使他多延长一小时。革命行动的基本杠杆，就是党要将中共解放出来，使它站在自己的基脚上感觉独立的必要，应在民众之前，采取自己的方针。不要追随斯大林布哈林之后去拥护国民党的污浊旗帜，而使自己的旗帜印上了不可磨灭的污点。
    现在我们身上负着发展以后事件的责任，我们的提议，有重大的意义，不只是在中国革命发展的观点上，并且在保护苏联的观点上。过去的经验，证明斯大林布哈林虚伪政策阻碍了中国革命的斗争，不断地加强敌人－英国帝国主义－向苏联的进攻。中国革命之发展，若在布尔什维克党路线之下，则将证明给『死硬派』－英国保守党看，与两个革命斗争比较与一个革命斗争要难得多了。
    事情不是为着要保存中央领导之威望，而是关于在艰难的紧急关头的革命运命。至于威望之能有保证，只有在一个条件之下，就是正确的革命路线。

    签名者：－
    耶夫多基莫夫[注二十六] 沙发罗夫 季诺维也夫 托洛茨基 拉狄克

[注一] 这是托季联合反对派政纲中关于中国部分，文由托氏起草，但在加入国民党与工农民主专政问题上，显对季派有重大让步，可参阅卷一附录夏黑脱曼的英译本序。按该项文件提出时，武汉『左派』国民党政府已公开反共，十三日后，就召开了汪精卫与唐生智的所谓『分共会议』。再过几天，武汉也公开枪杀工人，『革命的』汪精卫和反革命的蒋介石联合起来了。此时反对派提出了改变路线的警告与急救危局的办法，但仍被斯大林所拒绝了，他还是采取妥协政策，甚至幻想政策，幻想以『诚恳』态度来拉住『革命的』汪精卫，以退让办法来拉住『革命的国民党』。结果如众所周知，革命完全被断送了。如果那时采取反对派的提议，是否能挽救革命自是疑问，但至少在城市革命尚未全灭，农村革命风起云涌之时推行苏维埃，那比五个月之后，革命在全国退却时候于一夜间提出苏维埃于广州，总要有利得多。过去二十年的国内形势，也必定会完全不同的。此文在反对派的发展史上有重要地位，惜译文太坏，而原文又无从觅得，只得暂以原样刊出，留待他日改译了。——校者

[注二] 即『马夜事变』，一九二七年五月二十一日（电报代名为『马』字）夜，长沙何健部下一个团长许克祥率兵围攻省总工会，省农民协会及一切革命组织，大举屠杀。文中不知何故，说是五月十九日。凡说五月十九日之处都应改为五月二十一日。——校者

[注三] 按即朱培德。——校者

[注四]

[注五] 杨森，忠于吴佩孚的四川军阀，当时驻湖北西部，五月间，向武汉移师；夏斗寅，本亦北洋军人而投国民党者，被派去对抗杨森，突哗变，进攻武汉，一路屠杀农民，解放土豪劣绅，后为武汉军校学生及革命工人的队伍所击溃。——校者

[注六] 孙科－孙中山的儿子，在国民党内部的派系中，他时常戴着『自由派』或『反对派』的面具，而实际上，他是最容易对右派屈服的。他一生的从政史，充满了此种『反抗』与屈服的喜剧，目前他似乎又是国民党内『民主派』领袖了。——校者

[注七] Avksentiev 俄国孟什维克派领袖，二月革命后曾任克伦斯基政府部长，专门反对工农『过火』行动，后来拼命反对十月革命。——校者

[注八] Shingarer－立宪民主党人，一九一七年二月革命后第一届临时政府的农业部长，拼命反对工农

[注九] 　蒋介石叛变，且在南京组府之后，武汉发生了东征或北伐的争论，最后北伐主张胜利了，武汉军队于五月间向进发，与张学良统率的奉军大战。奉军战败，但北伐军亦元气大伤，这时冯玉祥坐渔人之利，出潼关，召开郑州会议，且进与蒋介石妥协，武汉的左派在军事与政治上都遭了惨败。——校者

[注十] 陈汪宣言中关于此事之原文如下：『国民党中央执行委员会的最近一次全会决议，向全世界表示出，像开除共产党与禁止职工会那样的事情是决计不会发生的。』——校者

[注十一] 徐谦－当时武汉政府中的中坚份子，接近冯玉祥，与蒋介石不睦，文中云系蒋氏『效忠者』非是。——校者

[注十二] 一九二七年六月十二日召开，在会议上，冯玉祥坚决主张清共。——校者

[注十三] M.V.Alexiev－沙皇时代将军，曾任总参谋长，二月革命后，一度被临时政府认为俄军总司令，后又任为克伦斯基之总参谋长。与哥尼洛夫勾结阴谋反对临时政府，十月革命之死敌。——校者

[注十四] 当时任武汉政府外交部长，左派资产阶级的政治家。——校者

[注十五] 长沙五月二十一夜屠杀工农的直接指挥者。——校者

[注十六] Savinkov－恐怖主义出身，政治上的冒险家，极右派，克伦斯基任他为陆军部政务官。哥尼洛夫叛变，他实际参与阴谋。——校者

[注十七] 此处译文谅有错误。——校者

[注十八] Lieber－俄国孟什维克派领袖之一，老革命者，极度爱国，仇恨布尔什维克派，二月革命后，在苏维埃的多数派中占重要地位。——校者

[注十九] K. Voroschilov－老布尔什维克，一九一八年后即拥护斯大林，内战中，与斯氏结合反对列宁与托洛茨基的军事政策。佛龙瑞死后，他任陆军人民委员兼红军领袖，政治局委员。——校者

[注二十] Miliukov－大学教授，立宪民主党领袖，二月革命后，曾任临时政府外交部长，布尔什维克党与十月革命之坚决反对者。——校者

[注二十一] 此句译文谅有错误。——校者

[注二十二] 按此一人即托洛茨基。——校者

[注二十三] 此另一人系季诺维也夫。——校者

[注二十四] 决议内容见本卷附录季诺维也夫提纲中引文。——校者

[注二十五] 六月三十日，农业部长谭平山奉中共中央之命，致书国民政府，以『体况不能胜任』为由，呈请『给假』。劳工部长苏兆征则于数日后，提出辞职，理由是：『局势之最近发展，使我无法再行留任。』。——校者

[注二十六] G. E. Evdok’mov －老布尔什维克，列宁格拉工人出身，联共党中央委员，属季诺维也夫派，开除出党，对斯大林屈服，均与齐氏取一致行动，后与齐氏一起被斯大林所杀。——校者

上一篇　回目录　下一篇


中国革命提纲（致联共中央委员会政治局）

中国革命提纲[1]

致联共中央委员会政治局

    鉴于中国革命问题的非常意义与复杂性，我用书面写下了关于这个问题的见解。因为斯大林与布哈林二同志，在讨论中国问题的莫斯科活动分子会议上，硬将一些见解派在我头上，其实我并不同意那种见解的。我请求将我的提纲分发给出席全部会议的诸同志，因为我要请他们否决中央委员会提交全部会议的关于占领上海及最近其它事件发生后所造成的中国局势的决议。

1927年4月15日于莫斯科
G.齐诺维也夫

    目前中国正在发生的事件，具有1923年10月间在德国[2]所发生事件的同样大的意义。假使那时吾党的全部注意转向了德国，那末现在就必须向着中国，因为国际局势是更加复杂，且更使我们烦心了，我们尤其要这样办。
    1923年德国事件的结果，吾党中央委员会召集了一次地方党部代表的特别会议（与中央全部会议联席），通过了特别提纲，动员了全党，经过共产国际执委会中的代表召开了一次国际特别会议，等等。
    现在也必须做同样事情。

一 列宁主义诸原则与民族解放运动

    中国革命具有世界历史的意义。要懂得，乃至正确志估计中国事件，人们必须彻底明白列宁主义关于一般殖民地与半殖民地民族解放运动的性质的立场。
    列宁写道：「只在这个时代中，其中先进国家的无产阶级进行反资产阶级的内战，而不开发的，落后的与被压迫的国家中又进行一连串民主的与革命的，以及民族的解放运动，社会革命才能完成。
    「为什么呢？因为资产阶级的发展是不平衡的，并且客观的真实告诉我们，与高度发展的社会主义国家并存着，还有整整一大批很弱的或经济上全不开发的国家。」（见全集卷8，页369-370。）
    因此，依列宁之见，被压迫民族的民族解放运动，乃是社会主义的世界革命之一个构成部分，虽然列宁自己将它们定名为民主的与革命的，即是说，就它们的迫切目的论，是资产阶级的运动。被压迫民族的民族解放运动是国际社会主义革命的一个成份。但这不是说，任何一个民族运动，在一切时机，在一切怀境中，都是一个革命因素。它只是说，最后分析起来，民族解放运动就其全部而，乃是这样一个因素。
    一个民族解放运动能够经历几个不同阶段。当芬兰人民（包括资产阶级在内）进行斗争反对沙皇制度（即反对当时的俄罗斯帝国主义）时，它是一个民族解放斗争。有一个时期，芬兰资产阶级，由史文胡夫特[3]（他本人被沙皇政府充过军的）率领着，为反对克伦斯基的帝国主义政府而斗争。客上，它是挖掘了俄国资产阶级权力的基础，准备了俄国无产阶级在1917年10月间的胜利。当十月革命之翌日，从苏维埃政府方面刚刚接得了独立的史文胡夫特们，对于那正在准备一次十月革命的「他们的」工人们，却不过给了一个刽子手孟纳汉[4]，他将芬兰的无产阶级革命淹死在血泊之中。今天的芬兰资产阶级，在某种范围内，仍在为它的民族独立进行着斗争。我们不能说芬兰是一个帝国主义国家，而只能说它是帝国主义的一个「工具」。虽然如此，人们却不能在这时说芬兰的民族运动有什么革命意义。芬兰的民族解放运动己生长为资产阶级的反动，因为无产阶级，竭尽可能，却无力量足以将运动提高到一个更高的平面，即是说，足以在芬兰造成一个胜利的无产阶级国家。
    另一例子：波兰的民族解放运动。俄罗斯的优秀人物——赫尔岑[5]，乔尔南塞夫斯基[6]——都同情过波兰的反抗。马克思与恩格斯[7]，当第一国际[8]时代，正确地认为波兰的民族解放运动是值得国际无产阶级之援助的。波兰人受俄国大地主的压迫，因而波兰发生了对沙皇制度的仇恨，是有革命意义的。但从帝国主义战争发生后，波兰资产阶级将毕苏斯基为首的民族运动转变成德国帝国主义的玩物，往后，又成为英法帝国主义的一个工具[9]。
    土耳其供给了我们一个更有趣的例子。凯末尔‧帕夏[10]领导的土耳其民族运动，在一长时期内，具有无可置疑的革命性质，而且完全配称为民族革命运动的。它反对着国中的旧封建制度，反对着苏丹统治，同时反对着帝国主义，首先反对英国帝国主义。这运动卷进了广大农民群众，且在某种程度内，也卷进了土耳其工人阶级。那时候的凯末尔党，在某种限度内，活像今天的国民党。（不过片刻不要忘记，土耳其的工人阶级自然比中国的要弱得多。）凯末尔党有它的「人民委员会」，这特别指出了它与苏俄之间的亲密，等等。1920年，11月29日，凯末尔打给齐趣林[11]的一个电报中，竟这样说：「我是深深地相信，将有一天，一方面西方的劳动者，另一方面亚非二洲的被压迫民族，会懂得国际资本是利用他们来进行相互毁灭与奴役，只为了他们主人的利益；将有一天，全世界劳动群众的心中将觉悟到殖民政策的罪恶——到那时，资产阶级的权力就会完结了！」这并没有阻止那同一的凯末尔，在较后一些时，割断共产党首领们的咽喉，驱劳工运动入于非法状态，将土地改革减缩至最低限度，而在他的国内政策上，走上了向着资产阶级与富农的路。所以发生这种事情，因为土耳其无产阶级是太弱了，不能创立一个独立的阶级政权，不能在无产阶级的领导之下，帮助农民，不能创立一个不受自由派资产阶级与资产阶级军官所拘束的土耳其革命的领导中心，等等。现在，凯末尔主义不是民族革命运动了，它不是社会主义的世界革命的一部分了。土耳其的国家统一完成了，——但是「在凯末尔方式」中，即是「在资产阶级方式中」，完成了的，正好像德意志的国家统一当时是「在俾斯麦[12]方式中」达到了的一样。土耳其的民族运动并未直接生长成与国际无产阶级运动联结的革命运动。
    在波斯，民族解放运动的口号当初也得到占有阶级的口头赞助，但后来却变成为他们的反对物，成为里查汗[13]的军事的与法西斯的皇朝了，它在很大范围内，其实是英国的一个工具。在「国家统一」与「进步」（「集中化」，「现代化」）的外表下面，实际上乡村中维持着一个农奴制度，劳动者表示一点最微弱的政治不满都会被镇压的。
    这样的例子可以从印度，埃及等国的民族运动的历史中引出许多，特别当帝国主义战争时期与紧接着战后的几年中。
    革命的历史昭示出每一个资产阶级民主革命，如不转变成社会主义的革命，不可避免地要走上资产阶级的反动道路。它或者前进，或者后退，却不能停止在一点上。或者是一条上升线，或者是下降线。这法则有如一条红线，它贯穿着自法国大革命起，中经1848年诸革命与1905年俄国革命，直至1918年德国革命，的一切大革命。
    当列宁为1905年第一次俄国革命提出了「工农专政」这个口号，并辩护这个观点，以为资产阶级革命的彻底胜利只能由工农革命专政来实现之时，他写道：「这个专政不可避免地将是一个暂时的现象（即是说：它或者是走向资产阶级专政与无产阶级失败的一个过渡，或者是走向社会主义专政的一个中介。）」（见列宁全集，卷5，页123。）
    这同一法则本质上能应用于民族解放运动。只叫民族解放运动与国家统一是在资产阶级之下进行的。纵使民族解放运动获得广大规模，在某个时候也要走上资产阶级的反动道路。最近十年来的民族解放运动，对于摇撼帝国主义基础方面，确曾有了不少贡献。但虽如此，过去几年这些民族运动的具体行程与结局，一定要使国际无产阶级的先锋队极清醒地体会到这个事实，即民族运动决计不是常常具有同一性质的，只叫它们处在资产阶级领导之下，它们绝对地将在某个时期起着一个反无产阶级的作用，它们会成为帝国主义工具的。

二 资产阶级的民主主义与民族革命运动

    每一个民族革命运动都是资产阶级性的运动，但非每一个资产阶级的民主运动都是民族革命运动，正像每一个农民革命都是资产阶级性的革命，但非每一个资产阶级革命都是农民革命一样。列宁将落后国家中的「资产阶级民主运动」与那些国家中的民族解放运动」分别开来。在他对共产国际第二次大会的报告中，列宁在讨论民族与殖民地问题时说道：
    「第三，我特别愿意着重落后国家中资产阶级民主运动问题。这一点，曾经引起了某些不同意见。我们辩论了，究竟宣布共产国际与共产党应该拥护落后国家中的资产阶级民主运动，理论上与原则上是否正确的。讨论结果，我们得到了一个一致决定，即我们只谈民族主义的革命运动，不谈「资产阶级民主」运动。无疑，落后国家中的每一民族运动都只能是资产阶级的民主运动，因为那些地方的广大民众系由农民构成，农民是代表社会主义的中等阶级的。倘以为无产阶级政党，只叫有可能在落后国家兴起，就能够在这等国家执行共产主义的策略与共产主义的政策，毋须对农民运动采取确实的态度，不必实际上拥护它，那是乌托邦的想法。但是反对论出来了，说：假使我们说资产阶级民主运动，则革命运动与改良运动之间便没有分别了，近年来落后国家与殖民地中的改良运动是很清楚的，因为帝国主义的资产阶级已尽了一切可能，俾得在被压迫民族中也造成一个改良主义运动。剥削国家的与殖民地国家的资产阶级之间，已经获得某种谅解，所以很常常地，也许甚至在最大多数情况中，被压迫国家中的资产阶级，纵令它拥护民族运动，却是与帝国主义的资产阶级同意着，即与它共同行动着，反对一切革命运动与革命阶级的。这一层，在（民族与殖民地运动）委员会里完全指出来了，我们相信，我们该做的唯一的正确事情，是要顾到这个分别，且差不多处处将「民族革命」字样来代替「资产阶级民主」字样。它的意义是：我们以共产主义者资格，将在殖民地国家拥护资产阶级的解放运动，只当这些运动是真正革命的时候，即只当它们的代表者不阻止我们在革命的意义中去教育与组织农民与被剥削大众的时候。如果做不到这一步，则那里的共产主义者的责任也要进行斗争反对改良主义的资产阶级，第二国际的英雄们便是属于这种资产阶级的。殖民地国家中业已存在了改良主义的政党，有时它们的代表们自称为社会民主主义者或社会主义者。」（见第二次世界大会记录细目，页139-140。）
    在列宁的这几条纲领中，我们已有了一个钥匙去解决中国革命的一切策略问题。我们，共产主义者，即使对于一个资产阶级的与小资产阶级的机会主义运动，也要为无产阶级的利益而加以利用，但我们并不拥护任何一个民族运动，而只拥护这样的运动，它们的代表们不阻碍我们教育与组织农民及广大的被剥削群众的。被压迫国家的资产阶级已经很好地学会了用一只手「拥护」民族运动，用另一只手联络帝国主义的资产阶级，反对革命阶级的一切革命运动。
    假使我们以此应用到目前的中国，我们必须说：领导了与仍在领导着国民党的右派国民党，也是用一只手「拥护」民族运动，另一只手却携着帝国主义者（美国的，日本的与英国的），反对革命的诸阶级（无产阶级与农民）。
    列宁的这几个基本训令，被共产国际的二次大会所接受的，当我们前去解决中国革命的诸问题时，必须记在心中。

三 中国革命的一般远景

    中国的资本主义发展，在最近二十年来有了巨大进步。相信中国的本土资本家阶级只拥有中国工业的一个很小部分，是错误的。煤业资本60%，铁业资本20%，纺织业资本67%，火柴业资本70%，糖业资本25%，铁道投资58%，江海航运业资本26%，属于中国资本家。二十七家中国银行共有资本二万五千万华币。此外，本土中国资产阶级的商业资本，也构成一个大数目。为了比较，我们且记起这个事实：当19世纪之末，俄国工业主要也是依外资生存的，总资本中只有20%是俄国人的（根据M. N. 包克洛夫斯基[14]的数字）。外资投在俄国工业商业与银行的总额，在1917年之前，约共二万五千万卢布。外资投放于中国显然是大些。
    「资本主义征服了中国，将促成欧美资本主义的倾覆，」恩格斯在1895年如此写过。
    「欧洲人民的一次次暴动，十分可能地，将有赖于天国「即中国」所发生的事情，它比依赖于任何其它原因更甚，」马克思写得甚至还更早些。
    「人能安稳地预言：中国革命将飞一个火星到目前工业制度的火药桶去，它将引发那个正在准备着的普遍危机，这危机一旦蔓延到了各个外国，则大陆上将跟着发生政治革命。」
    一般地，马克思的意见是（参阅「法兰西阶级斗争」）：「在资产阶级这个有机体的边缘，比在它的中心，要早些发生狂烈的暴动，在中心部分，各机能的调节是比其它地方容易些。」在这意义中，他赋予中国革命乃至俄国革命以伟大的世界历史意义。
    无产阶级专政现在已在俄国胜利了，而在中国则在无产阶级领导之下的革命的民主专政，只当中国无产阶级与国际对先锋队执行了正确的策略的时候，才能胜利，才能开始生长为社会主义的专政。然后大陆上与全欧洲的社会主义革命将有一个长足进步。
    在目前的中国，差不多有五百万工资劳动者，其中包括着雇用于矿山、铁路、纺织厂、丝厂、大铁厂等等的三百万产业工人。
    这些工人还得到大多数手工业者与小职员的参加，他们在目前情形下，是能够并且愿意跟工人阶级一起走的。
    农民的63%是贫农，他们所有的土地不在二亩[15]以上，他们被大地主与富农所剥削着与奴役着。这个63%的贫农，只占有了全部耕地是1／4。5%的富农与大地主，却占有着全部耕地的30%；10%[16]拥有20%的地产；中农——一共20%——手中，握有26%的耕地。
    贫农与中农受着捐税，高地租，官吏专制等等的重压。几千万农民能成为无产阶级的同盟者。
    此外，如果我们再看到中国民族资产阶级还相当荏弱；买办们之被人民所憎恨；乡村中高利贷者，豪绅与富农之反复地激起农民暴动之勃发（因为前三者的镇压办法）；一方面多数工艺小资产者，千百万城市贫民与小商人，另方面大部分知识分子与学生，其中最大多数对于现状之不满；如果我们再记得中国无产阶级在上海、香港、天津、汉口等那样有决定意义的地方具有何种力量，则无产阶级在展开着的中国资产阶级民主革命中将居于领导地位，显然是可能的。
    中国革命将在工人阶级的领导之下取得胜利，否则完全没有胜利。不然的话，资产阶级将握住整个革命，在这一或那一方式中，与外国帝国主义（与这一或另一群国家，或与单独一国）妥协起来，然后，它将在一个相当时期，领着中国走上资产阶级的道路，将比凯末尔‧帕夏更残酷地扫灭工人阶级的先锋队。
    中国的非资本主义的（即社会主义的）发展前途，并非除外的，倘若有一个正确政策，是颇为顺利的。帝国主义近年来不曾发展中国的生产力，它也不想在最近几年内去发展它，因为（一）它在自己国内的生产机关也不曾被全部利用；（二）帝国主义害怕本土无产阶级的生长；（三）因为中国的整个局势对帝国主义是不够「有保障」，不够「安全」的。
    中国生产力的发展，在我们生息着的世界革命时代，能够走上非资本主义的道路。因为苏联，占有世界陆地1／6的苏联存在着，且对中国革命已有了巨大影响；因为苏联已存在了十年；因为共产国际存在着，它联合了世界无产阶级的先锋队在其队伍之中；因为民族解放运动在全世界生长着；因为严重的冲突仍旧划分着帝国主义者的营垒，又因为一个强壮的，年轻的，迅速革命化的工人阶级存在于中国——中国的非资本主义的发展道路是可能的。
    列宁在二次大会上说，「那个问题是：以为战后正在解放着自己且其中正兴起着进步运动的诸落后民族必须要有一番经济上的资本主义发展，我们是否认为正确呢？我们得到了结论，即我们一给予否定的回答。如果革命的胜利的无产阶级组织着一个系统的宣传，同时各个苏维埃政府又用全力去帮助它们，则假使这些民族必须经过一个社会主义的发展阶段是错误的。」（见二次大会记录细目页142。）
    中国的非资本主义的（社会主义的）发展道路是可能的，只要：
    （一） 工人阶级确实成为一个为自己而斗争的阶级，一个独立的阶级力量，如果它建立一个强有力的共产党，能吸引农民群众在它的后面，如果它不让大小资产阶级吸收工人阶级到「包括全民族」的小资产阶级同盟，总之，如果它懂得如何在实际上成为中国全部革命运动的领袖与指挥，如果它将统一中国的领导权操在自己手中；
    （二） 苏联以其全力拥护中国工人阶级；
    （三） 先进资本主义国家（英、法、日、美）的无产阶级革命成熟，以及这些国家的工人若能懂得如何去阻止他们的资产阶级以军事力量绞杀中国革命；
    （四） 中国革命在别的被压迫国家中，如印度安南能找到有利的回声。
    要为中国的非资本主义的（社会主义的）发展道路进行成功的斗争，只当我们能首先努力地与永远地抛弃马丁诺夫的基本公式的时候，才有可能。那个公式是：工人阶级在革命中一定要纣它是政策从属于一个顾虑，即不可让自由资产阶级退出革命，因这将减弱革命的推动力。
    「从我们革命的内容乃是资产阶级性的这个事实，」列宁在1907年写道，「我们中间就做出肤浅的推论，以为资产阶级是革命的动力，以为无产阶级在此革命中只有次要任务可以执行，以为革命的无产阶级领导是不可能的。」
    无疑的，在其目前阶段上，中国革命仍旧是一个半殖民地国家中的一次资产阶级民主革命。要完成这个资产阶级的民主革命，要赋以它最大可能的规模，要帮助它彻的进行反帝斗争，要完成中国的真正统一，要领导他达到资产阶级的民主民族革命开始生长到社会主义革命的阶段，——这一切都只当工人阶级能够在土地革命的口号之下，将运动的领导权完全从资产阶级的手中夺出以后，而且一般地能将小资产阶级拽引在一起以后，才是可能的。
    换句话说，这一切要成为可能，只有当中国民族解放运动的营垒中发生激烈的阶级分化的时候，这一分化业已开始，且从现在起，将每天向前进展了。害怕这个分化，坚持与民族资产阶级的联合战线，拼命「不去惊吓」这一资产阶级的领袖们，将中国革命中的联合战线策略解释成无产阶级与资产阶级的同盟，且将国民党解释成「四阶级联盟」的政府（马丁诺夫语，见1927年4月10日《真理报》），便是扑灭群众的革命精神，——那便是限制革命的政纲，便是将革命政纲硬放进资产阶级孟什维克派口号的普鲁克勒斯蒂的床上[17]——换句话说，是抛弃中国非资本主义的，社会主义的发展前途。当列宁在共产国际第二次大会上，规定出落后国家的非社会主义的发展前途时，他立即将这前途和东方的苏维埃口号联结起来，同时他又主张在这些国家中要以任何代价创建独立的共产主义团体。列宁说：「我们一定不仅要在一切殖民地的与落后的国家中建立独立的小组与党，我们一定不仅要立即开始宣传农民苏维埃的观念，设法适应苏维埃组织于前资本主义的条件，而且共产国际还一定要在理论上解释：得到先进各国无产阶级的帮助，落后国家能够达到苏维埃的组织形式，而且经过一些阶段之后，避免着资本主义制度，也能够走到共产主义的。」（二次大会记录细目，页142。）
    更说道：
    「苏维埃组织的观念是简单的，不仅能够应用到无产阶级的关系，而且能应用于封建的与半封建的农民关系。我们在这方面的经验还不广泛。不过委员会——有许多殖民地国家的代表参加的——里面的讨论坚决地昭示了我们，我们必须将这一点归入共产国际的诸原则中，即：农民苏维埃，被剥削者的苏维埃，不但是对资本主义国家而言是一个合适工具，即对于那些前资本主义的环境，也是适应的，共产党以及准备创立共产党的那些分子，其绝对的责任是在落后国家与殖民地中，也要到处宣传农民苏维埃，劳动者苏维埃的观念，且一当情形许可时，就应该实际企图建立劳苦人民的苏维埃。」（见同上引书，页141。）
    列宁报告之后，共产国际第二次世界大会便采纳了一个关于民族问题与殖民地问题的提纲，它的文句这样写着：
    「特别需要拥护落后国家中的农民运动，反对地主，反对一切形式的封建残余。首先，我们一定要努力在任何地方赋予农民运动以最大可能的革命性质，组织农民与一切被剥削者到苏维埃中，以此，在西欧共产主义的无产阶级与东方殖民地及落后国家中的农民革命运动之间，造成一个最亲密的联合。」（见同上引书，页230。）
    如果我们将这列宁的与共产国际第二次大会的极重要的指示记在心中，如果我们考虑到这个伟大的运动，它现在已在中国的工人群众中兴起，它竟占领了上海，且在国民政府的权力之下已联合了二万万人的一块领土，则立即必须替中国提出苏维埃口号了。
    中国革命已达到了这个地步，那里苏维埃口号已成为主要口号了。
    谁假使口里说起中国的非资本主义的发展前途，而现在（当占领了上海以后）拒绝苏维埃口号，那是并未郑重地思索了他自己关于中国非资本主义发展的那句话的。

四 论落后国家中无产阶级运动的阶级独立

    无产阶级运动的阶级独立这个思想，以及最首要的，在落后国家，殖民地与半殖民地，建立独立的无产阶级政党这个思想，乃是列宁关于世界革命的基本教训之一。它极密切地与这些国家在顺利条件下能避免资本主义发展阶段这一思想相联结着的。落后国家，殖民地与半殖民地的反帝斗争，对世界革命运动的诸力量的一般平衡，自然具有巨大意义，它在某个时间内造成一些条件，足使无产阶级与人民中的非无产阶级部分采取共同行动，缔结某种反帝国主义公敌的同盟与协议。但是正因为这，共产主义者一定要特别着重地指出，无产阶级运动或运动中的无产阶级分子，必须完全独立，更不必说共产党之必须独立了。共产国际第二次大会所采纳的列宁提纲，直到今日还保有其全部力量的，关于这问题说道：
    「必须进行坚决的战争，反对人家企图以一件共产主义的外套，披在落后国家中并非真共产主义的革命解放运动的身上。共产国际的责任是要拥护殖民地与落后国家中的革命运动，为了唯一种目的，即为要在一切落后国家中，团结未来无产阶级政党——不仅名义上，而且实质上是共产主义的——的单位，且为要教育他们，使他们觉悟到自己的特殊任务，就是要进行斗争，反对他们自己国内的资产阶级的民主流派。共产国际和殖民地与落后国家中的革命运动，应该建立暂时协定，甚至联盟，但一定不可和它混合，而必须绝对保持无产阶级运动的独立性质——即使那运动还是在胚胎形式。」（见共产国际二次大会记录细，德文版，页231。）
    布尔什维克派与孟什维克派间的争论基础，最后分析起来，在长时间内都是从这个问题出发的：在落后的沙俄应该建立一个完全独立的马克思主义的无产阶级政党吗？工人阶级及其政党能够在革命中起领导作用吗？孟什维克派的政策在事实上否定了这。正是这个否定，驱使孟什维克派逐渐走入了无产阶级革命的敌人营垒中。
    布尔什维克党，据列宁说，「不用害怕与革命的资产阶级民主派携手打击敌人，但在一个绝对的条件之下：不混合组织；分途进军，共同打击；不隐瞒利益的冲突；警戒同盟者和戒备敌人一样」等等，等等。（全集卷6，页130。）
    我们现在，恰恰没有权利在中国忘记这个「绝对的条件」，否则，我们是离开了布尔什维克主义的道路。
    马克思与恩格斯论德国小资产阶级民主党及工人阶级对它的态度所说的话，我们现在只叫作一点必要的改变，可以拿来论国民党这个政党：
    「革命的工人政党对小资产阶级民主派的关系是：它和民主派一起前进，反对民主派志在推翻的那一派；它反对民主派，凡当民主派想用一切事情来巩固其本身的时候。」（见「科伦共产主义者审判答辩」，页129。）
    「在新的官式政府之旁，他们（工人们）一定要同时成立他们自己的革命工人政府，不管它是采取着自治委员会或自治会的形式，应用工人俱乐部或工人委员会的工具，如此，好让资产阶级的民主政府不仅立刻失去工人的支持，而且使他们从一开头起，便发觉自己处在一个政权的监督与威胁之下了，在那政权后面，站着整个工人群众。一句话：从胜利的第一个瞬间起，我们的不信态度一定要不再对着那个业已消失的反动党，而应对着我们的旧同盟者，对着那个设去独吞这共同胜利的政党，……整个无产阶级用步枪，大炮，武器与弹药武装起来，一定要立即实行；复活旧时资产阶级的民军来对付工人，一定要加以反对。……在这方面（即任命候选人以反对资产阶级民主派），他们一定不要让自己被民主派的空话所骗，例如说这么办将使民主派分裂，将予反动派以胜利的可能。所有这些话，最后分析起来，都是为了作弄无产阶级打算的……但是他们（工人们）自己一定要尽大部分工作去谋得他们的最后胜利，即是要在他们的阶级利益上启发自己，尽可能快地采取他们独立的政党立场，不肯在片刻之间被民主派小资产阶级的伪善空话引离了无产阶级政党的独立组织。」（同上引书，页：133，134，137。）
    这样的一般原则，是共产主义者，为要解决中国革命的最重要问题，特别是中国共产党与国民党的关系问题的时候，所必须要采取的。

五 中国资产阶级及其现在革命中的作用

    中国革命的基本问题是：哪一阶级将领导农民？
    中国资产阶级能将农民领在它背后吗？
    中国资产阶级不是单一性质的：它首先是商业资产阶级加高利贷者。由于好一些理由，首先由于这事实，即外国资本多少已妨碍了这个资产阶级的发展，商业中累积起来的资本已集中在地产上，因此保存了中国农民剥削是封建根底。
    在某些地域中，全部耕地中的75%属于商人。高利贷者从农民那里收取从120%——360%的年息。商业资本已完全征服了乡村中的家庭工业与手工业，首先是那在中国起着大作用的家庭纺织工业。将封建剥削方式应用于农民的中国地主，在城市中却是商人，他与其他部分的中国资产阶级联系着。不过内战已经在乡村中开始了。农民正将自己组织进农民协会，它已包含了百万农民，它正在建立武装的保卫队，它已跟通常组织得很稳固的大地主与豪绅以及他们的武装队伍——民团，进入武装冲突了。
    如此，乡村中的内战已经是一个事实了，这战争的战线无疑将迅速扩展，而在这战争中，重要一部分的城商业资产阶级，不必说纯净形式的大地主了，业已置身于革命巷战物的那一边，且正在团结于右派国民党的周围了。
    在城市里，无产阶级反对本国工业资产阶级的一个愈益紧张的斗争正在进行中，它爆发成一次非常广大的罢工潮。国民革命军占领武汉以后的最初二个半月中，那里有二十万工人罢了工，所得结果只是以十三小时工作日代替了十七小时，十小时半工作日代替了十一小时。在广州，罢工斗争的发展几乎达到了号召总罢工的程度。
    在正在愈益坚强地组织进工会去的工人阶级的压力之下，中国资产阶级从国民革命离开了，与大地主联盟，跟外国帝国主义妥协，它拚命想联合帝国主义来镇压工人阶级与农民运动。
    中国大资产阶级不能解决土地问题，它不能领导农民在它后面，因为它本身在好大程度内与地产联结着，在政治上与大地主阶级联合着，那意思就是说，中国资产阶级不能领导农民，它不能推进革命。随着工农运动的进展，中国资产阶级是正在转变成一个反革命的因素了。
    政府中以及国民党中央委员会中的危机，只是乡村中内战与城市中阶级斗争的政治表现的开端。民族革命的政府在此内战中只能是偏袒的，就是说，或者成为工人阶级，农民，与城市贫民政府（以及此种范围内的反帝政府），或者是大地主与资产阶级的政府，也就是，与外国帝国主义妥协的政府。

六 国民党是什么？

    国民党是什么？我们一定要完全弄清楚这问题，否则会发生大误会的。
    党的组织可以回溯到1922年，那时共产主义者加入了国民党。此事，在1924年1月间的国民党改组大会上得到了表现。早在那个时候，国民党的向左发展，表现于它的企图将自己建基于工农及城市贫民群众之上的，引发了广州资产阶级的一次暴动（「纸虎党」暴动）[18]，反派国民党的这一路线。1924年的广州资产阶级，被国民党在工农帮助之下镇压了以后，工农分子便大批地入党。这些分子在目前，成了国民党的大多数。1926年12月，广东党部有十五万党员，其中包含了三万二千工人，三万学生，六万四千农民。假使我们除去农民数字中的25%，他们是豪绅与大地主假冒着混进来的，那末激烈的左派分子还是占有绝对的大多数。不过这个大多数的左派并不领导党。它是被少数的资产阶级右派领导着的，这一派以国民革命军的指挥部为基础，亏了这些军官们，右派国民党继续统治着南方军队所占领的区域。资产阶级与大地主不仅得到军部之助，将国家机关拿在手中，而且他们做到这种地步，竟致于解散那些不执行纯粹资产阶级路线的国民党委员会（李济深在广州的变乱）。这便是国民党在右翼领导之下成了一个混乱组织的情形。党部几乎从来不召开会议，政治行动与建立国家诸问题，是不被讨论的。因为那里不举行会议，党员就无法影响当局者的政策。此种情形造成了一个局面，致使国民党这个党，主要在客观上是和那把持了党领导的右派对立着的，而在各地方具有最高权力。中国共产主义者多分建立自己的基础在这个党是左派大多数身上。与这个左派大多数一起，他们一定要推翻右派分子，将他们从党与政府中驱除出去。这样的肃清运动，是与工农武装相联系的，因为右派国民党，受着国民革命军的军部所支持，将无疑地要用武器反对左派想在国家或党中夺取政权的任何企图。直至今日为止，工人纠察队或者是无武装的，或者已被当局解除了武装（如广州）的。农民协会的武装主要是些竹杠子。要武装他们，需要一个时间。因此，从上而下的合纵连横是必要的，等到革命武装得更好些为止。目前，这种权谋采取着联络唐生智以反对蒋介石的形式。这样的权谋是不可少的。但即使唐生智对于政府的左倾问题也不会解决什么，因为他是比蒋介石甚至更加反动的一个将军，一个依附于日本帝国主义的大地主，他在1926年才勾上了国民党的。
    国民党的官式思想是孙中山的学说。列宁将孙中山主义形容为特殊的中国民粹主义。实际上，「纯净形态的」孙中山主义，乃是适用于中国条件的一种特殊的民粹主义，加上了民族主义。列宁说孙中山的党为自由派的党。孙中山主义便是存在于俄国的社会革命党的主义，加上民族主义，再加上立宪民主党的主义。与孟什维克派不同，列宁在俄国的民粹主义中不仅看出了它的小资产阶级的与反动的性质（这是一种小资产阶级的「俄国社会主义」），又看出了它的进步的资产阶级的民主本质，只为它是俄国成熟的土地革命的表现。我们一定要不但看出他小资产阶级民族「社会主义的」，反动的内容，而且要看出它进步的与民主的本质。孙中山主义首先表现为中国国家统一的努力，由此，在相当程度内，又表现为农民革命的倾向。这个民族运动在更大的限度内成了农民运动。但在孙中山主义中（跟在当时的俄国民粹派运动中一样），知识分子起着重要作用，而在目前的国民党中他们构成了强固而有势力的一派，代表着民族资产阶级的利益。
    1894年，孙中山创立兴中会。这组织几乎全部是资产阶级。1905年，孙中山组织了一个新党，同盟会，它在某种程度，已在农民中找寻支持了。1911年，第一次中国革命之前不久，孙中山奠下了目前这个国民革命党——国民党——的基础。他吸引进了自由派资产阶级，知识分子，广大的城市小资产阶级与工业者，同时又与工人阶级和农民发生关系。
    孙中山，一个诚实的民主主义者，被压迫群众的一位真心朋友，在他的学说中，对工人阶级却只赋予了一个很不重要的作用。在许多年中，他热烈地赞美着美国民主制度，视林肯[19]总统为其理想，宣布美国帝国主义在夏威夷群岛所建立的社会制度为一种天堂。
    农民问题在孙中山的学说中，也同样地少有研究。
    只当他生命的最后二中年，在俄国革命与中国工人阶级成长的影响之下，孙中山才开始较多地注意到劳工运动，并相信工人阶级将在中国革命中起一个大作用。
    孙中山主义的三个主要口号，正如大家所知道的，是：一，民族主义；二，民权主义；三，民生主义。合拢在一起，它们代表着一个模糊的小资产阶级的「社会主义」。
    这个小资产阶级的思想形态，显然，决不能成为中国无产阶级的思想形态，中国无产阶级的先锋队已站立在马克思主义——列宁主义的基础上了。孙中山，以一个真诚的革命者而论，他对中国的民族解放运动尽了无可估价的力，是能够，而且应该受尊敬的。在中国无产阶级革命运动的某一个阶段，孙中山是能够，而且应该被视为那运动的一个同盟者的。但必须明白看到，孙中山主义不能是中国无产阶级的思想，只有马克思主义——列宁主义才有这个资格。马克思主义或孙中山主义？这便是那问题之所在。
    国民党，作为一个政治组织看，是什么呢？国民政府是什么呢？国民革命军是什么呢？
    时常有人说，目前的国民革命军就是红军。但这并非实情。他们既不能和我们革命中的赤卫队比，也不能和红军比，因为他们既非纯粹的无产阶级队伍，如我们的赤卫队，又非受工人与无产阶级政党领导的农民军，如我们的红军。国民革命军的成份是极度复杂的。广州组成的核心，已参加了各个组织得很坏的其他队伍。在现有的四十个师中，三十五个是由那些在战斗中倒向南方的人所构成的。这些军队系由佣兵所组成，志愿投効的仅占很小的百分比。不过一般的局势将他们转变成优秀的农民军队了，革命的与渴望战斗的。指挥部的作用非常之大。但这指挥部极不可靠。国民革命军的军官们主要是那些分子，他们既见外于工人，也与农民运动无关，他们属于资产阶级与大地主。国民革命军中好大一群军官短时期前还是替北方服从的。共产主义者在军队中寥寥可数。总司令蒋介石属于右派，即属于国民党中资产阶级分子，他已再三表现过是无产阶级运动的公开敌人，是能够出卖中国革命的人物，他最近那个宣言[20]（1927年3月），共产主义者与左派国民党人极口称赞为一种「胜利」的，其实是外交式的一只棋子。当社会革命党中央委员会仍旧想保持一个中派立场时，克伦斯基曾在长时期内，对那中央委员会说了同样的言语，所不同的只是目前蒋介石手里握着比那时克伦斯基手里多得多的实权。1926年3月20日蒋介石的第一次政变，不是（像政治俗子们所描写的）什么蒋介石与汪精卫之间的「野心的斗争」，而是阶级斗争的一个反映。蒋介石胜利，导致了反动派在广东的胜利。武装的反革命队伍（所谓民团也者），马上捣毁农民协会，解除农民武装。老官僚们又弄回到政府中。许多严重的打击加于工人身上。
    国民政府，直至最近，乃是将军们手中的一个工具。只当群众压力打击了政府中的右派，才算让某几个多少激进分子加入政府（外交部长陈友仁是一位费边派[21]式人物）。国民政府时常公开出来反对工农运动，在许多地方，它曾镇压了工人罢工，绞杀农民运动，不许它生长，限制它，解散组织，逮捕人员，且竭力将农民运动与土匪「运动」混为一谈，援助工贼组织以反对工人。国民政府拒绝农民的最公正最起码的要求。它不「从上」将任何重大的让步答应农民，同时却不许农民从下发展运动。1925年以前，大资产阶级在国民政府中奏了第一把提琴。
    广州，极短时间以前，是民族运动的主要支点。国民政府在此存在了一个长期间。为此，特别重要的，要知道一下国民政府对广州劳工运动的态度。广州工人的实际工资，1917年以来，已降低了大约50%。广州工人的平均工资，每月自三元起至十元不等。只有少数熟练的产业工人，形成了一个劳工贵族（占广州二十万工人之很小部分），每月获得十五至二十七元工资。正是这一部分劳工贵族组成了机器工会，它不属于那个阶级性的工联会，而追随着国民党右派。
    在「内部和平」的口号之下，国民政府要求工人不要「在国民革命军后方」罢工，要将一切经济冲突提交政府的仲裁委员会解决。工人愿意这样做；但在最大多数的情形中，政府仲裁袒护着雇主们的利益。政府的劳工局做出它的仲裁决议，陷工人于饥饿之境，它是有意站在资本家一边的。国民党里有「工人部」，此外还有一个「商民部」。资产阶级对商民部行施压力，在最大多数情形中，他们总能吸引国民党的机关到他们那边去。
    孙中山活着时候的情形是如此，现在则更甚了。
    以抵抗莫须有的「红色恐怖」为借口，资产阶级组织着它的武装队。最近甚至已达到雇主凌虐工人的地步，更不必说工人之被剥夺职业了。广州国民政府不但常常对雇主们的这种事业闭上眼睛，甚且鼓励黄色工会的建立，这些工会是在变到雇主方面去了的一些过去工人首领的领导之下的。政府反对武装工人。1926年8月6日，国民革命军总司令蒋介石下了命令，解除工人武装，逮捕工人，凡以武器反对雇主们的雇佣军队者，交军法审判。1926年12月，当政府及国民党中央委员会迁至武汉之间，又发了一个同样命令，当局曾特别调动了军队，强行解除了工人们的武装。
    政府离开了广州之后，「革命」将军李济深解散了国民党的广州党部，因为其中「左派」占了「太大的势力」。他自创了一个右派党部。国民党的五万党员中，只剩下了一万三千。工人们都跑掉了。不过党部里也还有共产主义者。虽然如此，当共产国际的代表团去到广州时，这位「革命」将军还开了欢迎会。由于共产主义者的参加李济深的党部，这位广州的实际主人的英雄事业，都得到了掩盖。
    国民政府的警察曾不断保护工贼们的工会，反对真正的工会。在警察保护之下，雇主们曾不断镇压罢工。1926年10月，第三军第二十五团的一队武装兵士，在深夜拥进了铁路车厂，向工人开火，死伤了好些人。这个「事变」之所以发生，乃与铁路上的一次和平衡的经济冲突有关，其中右派国民党人的挑拨曾起了不小作用。
    广州所发生的事情，在国民革命军的全部占区内都发生着。各个省政府效法着广州的中央政府。1926年7月，广西省梧州发生了枪杀工人与逮捕共产党员事件。借口是：罢工工人捣乱北伐的后方。被杀工人中有三个曾参加了香港罢工。
    同样事情发生于农民团体。东莞县一个农民自卫队被无情地消灭了。
    在湖北省，1926年10月与11月中，有许多农民协会被解散了。例如在麻城县，当一次农民示威被驱散时，有十个人受了致命伤。在湖南，当一个农民协会被解散时，其中一个领袖被绞杀了。实际操纵政府机关与军队的右派国民党人，利用手里的势力来摧毁工农运动。各区领袖与各地军队的指挥官一致行动以反对工农，国民党的法庭与报纸则默许着它。
    政府当局要求农民协会的纲领中除去一切政治性的条文。农民团体被称作「匪徒」。国民党的机关报上我们可以读到如下的宣言：1926年6月，「人权杂志」写道：「目前的不幸……我们相信在于匪徒以及跟匪徒混在一起的农民团体。这是最大的不幸，我们极度希望当局采取坚决手段来消灭它们。」
    「民国日报」在其1926年7月17日一期是社评中写道：「农民协会继续只在煽起不稳，他们破坏乡村中的和平。」「Go Hua报」（疑系「国话」——译者）也同样地攻击农民团体。
    二五减租当孙中山还活着的时候就「决定」了的。但迄未实行，因为国民政府与国民党的整个机关，经过千百条线索，与资产阶级联系着，经过资产阶级，又与大地主联系着。
    国民政府最近对工人执行了一个不可允许的政策。1927年1月5日，广州政府依照了国民党中央委员会的决议，颁布了一条关于罢工的新法律，它禁止工人在游行时携带武器，禁止特别的罢工纠察队，且几乎在各业中成立了强迫的仲裁制。在仲裁委员会的仲裁中，国民党政府代表的决定，老是直截地帮资产阶级反对工人，帮老板反对伙计。蒋介石的徒党每遇不合蒋氏之意的工人会议（在汉口），就加以驱散，这种情形是很多的。甚至职工会议存在都没有得到认可，广州以及其它在国民政府下面的工人团体，直至今日为止，都能算是「非法团体」的。
    革命不仅没有给工人阶级保证了八小时工作日，甚至还没有给他们保证了一星期中的一个休息日，没有劳动保险，也没有广泛的社会立法。老板与厂主仍能给苦力与工人以体罚。中国产业工人的地位甚至现在也还是十分可怜的，比苦力的地位好不了多少。
    劳动问题的情形便是如此。
    形式上国民党有三十万党员。政府官员是「为了服从的理由」才加入党的。其组织是极度不定形的。没有谁能正确地说出：党的基本单位是什么，或党的起点在哪里+与终点在哪里。普通党员对他的领袖们的政策的影响是极为微弱的。但中央委员会具有广大权力，同时在政治上则极不可靠。
    实际上，蒋介石以及其他将军们的手中，差不多无限的权力。
    国民党最近一次全部会议所决定的中央委员会的改组，也许能有相当改善。不过事实是，除了政治局[22]之外，又设立了一个「特别委员会」，它具有极远大的但不确定的全权。
    社会问题方面，国民党中央委员会时常采取一种政策，它叫人想起旧俄立宪民主党的政策来。政府对工农只许了很少的真实的经济改良。国民党的政治立法是同样地悭吝的，浸染在资产阶级的原则中。
    在我们共产党的刊物上，特别在我们联共党的刊物上，国民党的真实本质，不幸直至目前为止，都是以鲜明颜色来描绘的。在我们中间，国民党政府曾被解释为，且继续在被解释为一个「中国的全民政府」，或「四阶级联盟」，等等。
    彷佛马克思主义不再适用于中国，彷佛一个「超于各阶级之上」的政府是能够存在的！我们的刊物的普通读者必定已有了这样一个印象，彷佛国民党人是「差不多」共产主义者（他们跟我们只在「细节」上有所不同）而目前在中国所发生的事情则恰恰已是社会主义革命了。甚至1926年3月20日的蒋介石冒险行为，那时俄国共产党人在中国被逮捕了的，我们的报章刊物上都不提一个字，对于这事件，苏联工人，正和全国际的无产阶级一样，丝毫都不知道。只在最近，1927年3月，「共产国际」的评论上才出现了第一篇文章，它稍为揭露了一点国民党中所发生的事件。在那篇社评中，我们读到：
    「国民政府已落在中派手里，这一派近来在大多情形中，已公然倾向右派。华南各个省政府的情形，则更是如此……属于右派国民党的是一些重要政治家，中国资产阶级层的代表之类。由于他们的过去，现状，他们的社会的与政治的关系，右派国民党人预先注定着要和帝国主义者妥协，要排斥彻的的社会改革，要停止革命的工农运动之继续发展的。」（「共产国际」，德文版，12期，554页，1927年3月22日。）
    在同一篇论文中，我们读到，国民党与国民政府是十分关心于劳工运动的生长的，它们正在颁布一些实际上反对罢工权的法律。
    讲了这一切之后，「共产国际」的社论宣布道：「现在国民党所患的病症是在于缺乏革命工农的血。中国共产党一定要关心于一次恰当的输血，那时局面会激剧改变的。」（见同上引书第557页）——这样一种独一无二的诊断与处理贫血症的特别方法，只是暴露了杂志编者们的深刻的错误态度。
    国民革命军的最近胜利使国民党领土大为扩张，一直包括了汉口与上海这两个劳动民众的中心。在顺利条件之下，这是能使国民党左派的地位加强起来的。但即使在目前，也显然看得见右派地位的平行状的加强。一部分中国资产阶级，无疑是获得外国帝国主义者的完全赞许的，正在改变其对国民党的态度，正在跑到国民党方面来，拼命想加入它，企图站在组织的头上以便砍去那组织的头。
    「资产阶级正在拥进国民党的队伍，国民党又从混入国民革命军的那些新军队的军官中，获得其新的党员。这两个来源使右派有了强力的生长。右派手下没有群众！但它是强的，因为它和整个国家机关与军事机关有密切联系。」（摘自赤色职工国际驻中国形势代表黑勒L. Heller的文章。）
    「在目前，运动的左派力量比右派的要大得多。但是人一定不可看不见这个事实，即当广州军队获胜的过程中参加了许多追随分子，他们是容易被利用来反对工农群众的利益的，如果共产党与国民党革命的左派不能经常地为革命利益而戒备的话」，拉菲士（在「中国革命」第131页上）如此写着，甚至拉菲士，这位与马丁诺夫一起，在中国革命问题中极明显地沉溺于孟什维克主义的人，都如此写着。
    将目前的国民党与工农苏维埃，甚至只与1917年2月时期的苏维埃相比，将中国共产党员之留于国民党中与俄国共产党员之参加当时的苏维埃相比，都是犯了一个大错。第一，国民党只有三十万党员（在四万万人口中），二月苏维埃却代表着成千上万人民。第二，当布尔什维克派参加二月苏维埃时，保持着自己政党的完全独立，这在中国则不然。第三，假使国民党即等于苏维埃，为什么反对在中国提苏维埃口号？
    「国民党是介于党与苏维埃之间的一个东西。」布哈林同志于1927年4月4日的莫斯科积极分子会议上说。
    「国民党是一种革命的国会，连同它的主席团，中央委员会，」斯大林同志在同一个会议上说，并且又添了一句：「蒋介石比崔勒脱里与克伦斯基高一个头，因为由于环境所逼，他是在领导一次反帝国主义的战争。」
    一个说法是和另一个说法同样错误的！
    假使国民党是介于党与苏维埃之间的一个东西，那末它为什么不肯接受苏维埃口号？国民党的领袖们一定要反对这口号的。
    假使国民党是一个革命的国会，其中各个政党之间的斗争是不可避免与必需的。那末为什么中国共产党在此革命国会内不享受政治与组织上的完全独立？
    「用俄国话来说」，国民党倒可比之于社会革命派的旧党（加上一部分「左派」立宪民主党人），即当那政党还具有进步作用的时候。
    不过更正确的，是拿国民党来比1920年的凯末尔党。那时候，凯末尔党拼命想装成一个革命的，「差不多」布尔什维克的党，与工人吊膀子，号召农民群众到它一边，允许和共产党人合作，称它的政府为「人民委员会」，等等。但是当时候一到，它便将共产党人驱入非法地位，割断他们的许多领袖（暗杀苏勃基[23]同志等人）的咽喉，成立了一个资产阶级的国民政府，进行保守的国内政策。
    自然，土耳其是不能在一切事情上都和中国相比的。首先在中国存在着一个数量很大的工人阶级，能够起伟大的革命作用。这一基本的不同一定要一刻钟都不忘记。但只当中国工人阶级成为一个独立力量，只当它不再是国民党的附属物之时，它才能在政治上发挥这个作用。这时，国民党的命运，假使我们方面有正确的策略，也会和凯末尔党的命运不同。左派国民党人中有许多人是诚心诚意拥护工农联盟的。倘然有更正确的策略，左派国民党人能和右派最后决裂，以此产生一个能起伟大革命作用的群众组织。但是凯末尔党发展的历史经验，我们是必须保持的。
    「中国将走土耳其与凯末尔‧帕夏的路呢，还是走列宁与布尔什维克革命的路？」帝国主义者是这样提出问题的。（1927年3月6日，「京津泰晤士报」。）对世界革命，特别对苏联，的一个最大危险，就是国民党的这样一种发展。即，它的右派胜利了，以及此「凯末尔」派，在蒋介石或别人的领导之下，与美帝或英美帝国主义妥协起来。这样一个结局将比夺取上海以前的局势更坏。它将开放中国市场，让国际帝国主义「和平地」征服它，这将有利于资本主义的稳定。它将解放英国帝国主义的手，将加速国际帝国主义可能以远征军进攻苏联的时机。这样一种结局的危险是必须绝对地看到的。
    光凭这一点，我们就绝对地有责任，告诉自己与整个工人阶级以目前这国民党的真相，将这情形好好地通知全国际的无产阶级，不企图以外交方式解决那些实质上由阶级斗争所发生的问题。为了革命利益而利用一个将军去反对另一将军是必要的。但玩弄将军们之间的矛盾与敌对，不能代替阶级路线。我们的路向是对着群众。正如当我们革命的某一阶段上，社会革命党左右派之间的斗争有过巨大意义一样，国民党左右派之间的目前的斗争，也具有不小意义，不过无论如何，我们需要一个独立于国民党左右二派的中国共产党。

七 中国共产党

    中国党是比较年轻的。只当上海四个月政治罢工（1925年6月至10月）与约近一年半香港工人的抵货罢工（开始于1925年6月）之后，中国共产党才开始生长起来，达到一万五千党员（共产主义青年团约有同样人数）。不过中国职工会中，约有一百五十万工人，年轻的共产党对这些工会发生强大影响。中国共产党对农民协会也有相当影响，在顺利条件与正确策略之下，这些农民协会甚至会更迅速地增大的。
    中国共产党在模棱的条件之下，成为国民党的一国构成部分。它负有不批评孙文主义的义务，而这主义与马克思主义是没有丝毫共同之点的。
    据1927年3月23日塔斯社的一个电讯（这电报在我们报纸上并未登载）说：19273月13日国民党全会中有一个决议：「凡足以破坏国共合作之一切言论，中国共产党的机关报上均不得登载。」这样一个规定实际上就是表示禁止中国共产党批评国民党。这样一种义务，任何共产党都必不可负担的。
    共产主义的组织，实在是很无定形的。在人民眼中，共产党人分担着国民党的一切行动的责任，连同反对工农的行动在内，因为共产党员避不对国民党作严厉的批评。在民众中间鼓动时，共产党人从来不，或差不多从来不，以本党名义而以国民党名义出场的。在此情形中，党的共产主义的面目，常常在和群众的接触中失去了。不管事件的规模是如何大，共产党直到今日没有自己的日报，或一般的什么销数颇广的布尔什维克的刊物，虽然它在国民政府中已经有了自己的部长。没有共产党的日报，即表示没有一个共产党的组织中心。一句话，共产党真的已变成了国民党的一个附属品。这是如此确实的，以致甚至在中国党内部，「有人以为不能在乡村中发动革命，因为他们怕吸引农民到革命中来，会破坏反帝联合战线。」（共产国际执行委员会第七次全体会议，斯大林语。）
    中国共产党组织上与政治上对国民党的依存，使党不能完尽其对工人阶级或农民的责任。
    中国共产党的政治路线是一条极度曲折的小径。它的基本路向是既不清楚又不稳定的。例如1926年6月的中共中央全会采纳如下一个决议：
    「减轻这些痛苦乃是中国人民的迫切要求。这不是布尔什维克主义。不过它可以说是代表我们人民的一种布尔什维克主义而不是代表共产主义的……
    「他们（资产阶级）不懂得，像表现于工人组织与罢工中的那种最低限度的阶级斗争，一点也不减弱反帝势力与反军阀势力的战斗能力。此外，他们不懂得中国资产阶级的福利有赖于与无产阶级共同进行反帝反军阀战争的成功，而不赖于无产阶级阶级斗争之继续。」
    这观点绝对是非布尔什维克的：这确实是一种孟什维克派的立场。共产党采取这样一个政策，工人阶级在中国革命中的失败是有了保证的。不过与此种极右的弯曲同时，我们在中国共产党人中又看到了极左派情绪。像这样的宣言：「国民党在1926年3月20日死了，5月15日[24]以后，它已经腐臭了。为什么我们要用我们的手去撑住这个腐尸呢？」（见德文版「共产国际」，1927年3月1日，409页）那自然是错误的。作为一个共产主义团体的国民党，那是不能死的，因为它从不曾是这样一个团体。作为一个小资产阶级的团体，中央具有一个坚强的资产阶级核心的国民党，则绝不是死的。这样一种极左派情绪，可解释为对于那个错误的，极右的，差不多孟什维克政策的一个反动，中国共产党的错误的政治态度，正在领向这个政策去。
    中国共产党首先一定要全部应用共产国际二次大会所采纳的列宁提纲。因为只有这提纲，能给予一个正确的路向，保障胜利。
    中国共产党在国民革命军占领区内一定要取得合法存在。因为大部分共产党甚至在这种地方都是非法的，因为军队的首领们利用每一个机会镇压共产党员。一种共产党的群众报纸必须建立起来，共产党人必须以他们自己的名义对群众发言。

八 中国共产党与国民党

    对中国共产党而言，要以任何代价留在国民党内，那是与二次大会所采纳的列宁提纲根本冲突。这路线的那些赞成者，显然将发展的路线想象为如下情形：首先我们要推进国民革命军到完全胜利，即达到中国统一，然后我们开始将共产党从国民党分裂出来。换言之：首先让我们联络资产阶级去干资产阶级革命，然后无产阶级将以完全独立的工人阶级政党，以一个独立的阶级力量，来开始行动，等等，这是彻头彻尾的孟什维克观念。
    一种国家统一可以和力一种国家统一完全不同。这是熟知的事，在1911年革命之后中国在袁世凯[25]（介于中国史刀留宾[26]与维特[27]之间的一个人物）之下统一过。然后，中国在吴佩孚[28]（直系时代）——张作霖目前的同盟者——之下统一过。这是熟知的事，当1911年革命初期在孙中山之下所出现的中国统一是如何的短暂得有如蜉蝣，因为那时还没有一个真实的阶级力量能够保证这个统一。
    在为统一本身而斗争的过程中，中国无产阶级一定要夺得领导作用。因为如果统一是在资产阶级（即使最民主的）领导之下进行的，则无产阶级往后斗争的条件将大大变坏。地位稳固了的民族资产阶级，能够将比目前更不利的条件加于无产阶级。无产阶级必须为中国统一的事业服务——这是中国资产阶级的公式。中国的国家统一必须为中国无产阶级与国际无产阶级的事业服务——这该是工人阶级的公式。因为无产阶级，若不解放全世界，便不能解放自己。
    中国的资产阶级革命与社会主义革命之间，并无万里长城隔绝着。不过资产阶级革命要能够生长，且终于发展到社会主义革命，则只有当无产阶级在资产阶级革命本身中能够夺得愈来愈大的领导作用的时候。列宁坚持了这一点：
    「共产国际和殖民地与落后国家中的革命运动，应该建立暂时协定，甚至联盟，但一定不可和它混合，而必须绝对保持无产阶级运动的独立性质——即使那运动还是在胚胎形式。」何况在中国，无产阶级运动已不再是在胚胎形式了。中国的内部矛盾，正如在每一大革命中的情形一样，是成熟得很快的。
    共产党人可以而且必须拥护国民革命军与国民政府，共产党人在某些条件下面，可以甚至必须加入国民政府。列宁赞成布尔什维克加入临时的革命政府，不过他自然反对加入像里伏夫[29]亲王的或克伦斯基的临时政府。
    中国共产党人具备下列条件，便可以加入国民政府：
    （一） 中国共产党政治上与组织上完全独立；它有充分机会进行其鼓励，宣传，组织工作，武装工人，等等。
    （二） 共产党人有充分机会在群众之后批评国民党的不彻底与错误。
    （三） 共产党自己与共产国际最严格地监督其在国民政府中的诸代表。
    （四） 中国共产党人有充分机会提出苏维埃口号，且在党认为适当之时，为此口号在群众前进行辩护。
    （五） 政府的政纲一定要是这样的一种，它不妨碍我们「在革命精神中教育与组织农民与广大的被剥削群众。」（列宁语）
    共产党人加入国民政府而无这些条件，则孕育着极大危险，简直可以折断那年轻的中国共产党的脊骨的。
    假使我们在国民党运动中有少数几个部长，却没有一张党的日报，那末这种情形对年轻的中国共产党是更加危险的，且使人不得不怀疑共产党部长们能否完全他们所担负的任务。这可以确定地说，假使共产党仍旧是国民党的一个附庸，则共产党部长们之参加国民政府将毁坏党的信誉。
    只是读了「共产国际」杂志第12期（1927年3）的社论以后，我们的党才第一次知道：
    「中国共产党中央委员会的6月全会决定了关于国民党的如下几个任务：
    「（一），从党内联合政策转入同盟政策；（二）规定出一个明白而独立的政治路线；（三）努力使城市小资产阶级民主派成为国民党的基础；（四）使国民党不要建立成一个集中的党，使它是地方党部最好采取俱乐部形式。」（1927年3月22日出版，555页。）
    它还报告我们说，中国共产党认为必须组织国民党内部的左派。「共产国际」的社论认为：「所有这些决定都得纠正」。但这决定的根据倾向是不可否定地正确的。需要「纠正」的倒是让中国共产党继续做国民党附庸的那条路线。
    一般说共产党加入非共产主义的组织是允许的吗？有这样的情形，那时加入是允许的，局势的特殊甚至还使那加入成为必要的。我们有过这样一种局势，例如对于英国工党。共产国际在二次大会上决定了英国共产主义者必须加入工党。列宁以为这个必需是从局势的特点来的。
    他说：「我们一定要记在心头，英国工党是处于非常特别的情况中：它是一个很奇特的党，或者更正确些说，它根本不是一个普通所谓政党的党，它包括所有工会的会员，现在约有四百万人，它给一切属于它的政党以甚大的活动的自由。」
    「英国共产主义者，」列宁继续说，「有充分子的自由写文章，指工党的这些或那些领袖们为叛徒，说他们保护资产阶级的利益，是资产阶级在劳工运动中的代理人……当共产主义者享有这种自由时……他们应该加入工党……在这样条件之下不加入工党将是一个错误。」（全集，卷17，页303。）但只是在这种条件之下。
    此外，三民主义这一点须得看到：列宁表示赞成英国共产党加入工党的时候，英国并非已发生了革命，而是在英国生活比较「和平」的一个时代。最近英国总罢工的例子已表示出工党与共产主义者间的关系，运动一起来，立刻便尖锐化了。
    不过中国正在经历着一个革命兴起时期。运动在生长着，工人阶级与国民党中资产阶级部分之间的冲突也生长着。
    自然，国民党不能简单地比之以英国工党。一方面，英国工党中工人占绝对多数。那里的问题是和我们自己阶级的人员进行联合战线策略。但虽如此，我们不应当忘记列宁关于英国工党所说的下面的几句话：
    「工党大多数自然是由工人组成的；但由此不能得出结论，以为由工人组成的每一政党在政治上便都是工人党。这是要看谁领导它，要看它的行动内容与它的政治策略如何：只有后数者能够决定在我们之前的是否一个真正无产阶级的政党。由此唯一种观点看，工党倒是一个资产阶级的党，即使它是由工人组成的，因为它被反动分子，而且是最坏的反动分子，所领导者 ，以十足资产阶级的精神领导着。」（全集，卷17，页301。）
    英国工党的领袖们是帝国主义者的从犯，并且时常他们自己就是「劳工」帝国主义者。
    另一方面，左派国民党，只叫他们与共产党人合作，则客观上在现时总起着反帝分子的作用。此地自然有个大区别在。不过同时也不得忘记，工人分子在国民党中不占多数。截至目前，资产阶级分子在国民党的领导中起了大作用，这些分子甚至明天便能在某一形式与某种程度内作帝国主义的同盟者与从犯的。右派国民党领袖们则已经是帝国主义的同盟者了。
    必须记得，国民党整个地反对帝国主义只到某一点为止。国民党要求取得强加于中国身上的不平等条约，废除关税依存的最粗野的形式，但仅此而已。必须记得，就关税依存而论，例如英国，就曾觉得相当敷衍印度，因此获得一部分印度民族资产阶级的拥护是可能的。必须清楚看到：国民党的右派与中派是热烈地倾向向于和美国日本甚至英国妥协，他们将企图从它们那里获得借款，等等。国民党领导核心的目前的反帝斗争，将很快地让位于和帝国主义的妥协，是十分可能的。
    我们也应该对国民党的「左派」领袖，特别对汪精卫，不存一点幻想。在决定关头，他们可以证明出不会比英国工联理事会的「左派」领袖们好得丝毫。不过必须尽一切可能去领导左派国民党人走上革命道路，只是不要成为左派的尾巴，这些左派自身乃是右派的尾巴。
    在原则上，问题必须如此提出：中国共产党人可以而且必须参加国民党，但只能在列宁同意英国共产党加入工党的那几个条件之下。现在为止，情形并不如此。
    在目前的军事与政治的局势中，中国共产党可以并且必须留在国民党内，但只为了积聚它的力量，为了立即开始团结群众在其旗帜之下，为了进行无情的斗争来反对右派国民党，并且为了要努力开除他们出党与消灭他们。在现状之下我们的口号不是退出国民党，而是立即宣布与实现中国共产党对国民党之完全的与无条件的政治组织上的独立，也就是，中国共产党在政治上与组织上的完全自主。
    中国共产党必须公开宣布，凡丝毫限制其政治独立与组织独立的任何义务，它都不再负担，过去它负担过这种义务，现在取消它们。中国共产党必须在一篇宣言与一连串告民众的传单中，说出此种声明的理由。中国共产党必须立即创立他的日报。
    共产党必须以任何代价留在国民党中这条路线，不但导致了对国民党之无批评的颂赞，导致了对国民党内部阶级斗争的掩饰，导致了对枪杀工农与工人物质地位恶化那样的叫得震天价响的事实之抹煞，而且又导致了共产国际内各党，连中国共产党在内，的直接的迷惘。
    法国共产党人于1927年3月23日在巴黎开了一个大会，参加的有法国共产党领袖塞马特[30]，莫莫索[31]，嘉香[32]与别的几个，它给国民党拍了如下一个电报：
    「巴黎工人庆祝革命的中国军队进入上海。巴黎公社[33]之后五十六年，俄国公社[34]之后十年，中国公社在世界革命的发展上标出了一个新阶段。」
    法国共产主义的工人们显然听人家告诉说目前的国民党是中国公社！
    德国共产党机关报「红旗」，在1927年3月17日印出了蒋介石一帧相片，称他作中国革命工人的领袖，不对德国工人解释究竟蒋介石是谁。
    1927年3月18日的「红旗」报，报告说，「三百万中国工人在赤色职工国际的队伍中。」
    我们俄国党的最大报纸之一，「巴库工人」，以这样方式解着我们党在中国问题上的立场，以致它忠告国民政府，要它在「国际政策方面暂时进行勃来斯脱——立托夫斯克的政策。」[35]（见1927年4月5日，「巴库工人」。）
    「巴库工人」忘记了，「勃来斯脱政策」之所以正确，是因为在无产阶级夺取政权及苏维埃共和国建立之后。但我们的党无论如何不能将勃来斯脱政策，例如对克伦斯基的政府提议。当德皇威廉[36]被推翻之后，夏参加曼[37]与哈瑞[38]的政府也曾采取了「勃来斯脱政策」，但这不曾引导出无产阶级革命的胜利，只导致了资产阶级的胜利。社会民主党人所实行的勃来斯脱政策，所表示的意义便是凡尔赛[39]，同时表示资产阶级对无产阶级革命的胜利。蒋介石进行的勃来斯脱政策，将表示为和英美帝国主义的同盟。「巴库工人」犯了一个「小小」错误，它将的政府与无产阶级政府等量齐观了。自然，假使这个「小小」的错误是可允许的，那末国民党尽管可以去镇压工人罢工，却也可以被称为「中国公社」的。没有共产党人，右派与温和派的国民党人将很能够跟英美帝国主义妥协起来的。
    不过错误的最高峰是由中国共产党书记陈独秀同志达到的，当他在国共联合宣言上签了字的时候。那宣言说道：
    「即使我们的基本观点在一切细节上都是不同的，我们也必须联合。」镇压工人罢工，解除了武装，枪杀工农原不过是些「细节」！
    那个文件否认「共产党准备组织工人政府，要用武力侵入租界以及推翻国民党政府」这些谣言。彷佛工人占领帝国主义的租界与推翻国民党政府是一回事似的！这是绝对错误的。汉口工人们占领了租界，而这绝不表示推翻国民党政府。不去将国民党的革命分子提高到工人阶级先锋队水平，中国共产党自己却在这宣言中沉溺进国民党领袖们的思想水平了。以这样一种方式来设定问题，是孕育着最大危险的。
    同时，那宣言表示了一个思想，即目前共产党在国民党内部合作的形式，可代之以两党的「同盟」形式。显然有一部分共产党人坚持着这一点。
    我们的立场绝对不是要变国民党为「工农」党，再叫「工农」党代替与吸收共产党。以为在东方，我们所要的是工农党而不是工人党，这思想是完全跟马克思与列宁的思想决裂了的。从来不曾有过什么「工农」党，能够保卫工人事业的。「工农」党的理想曾被诺阿‧约旦尼亚[40]实现于乔治亚，但是人人都知道，乔治亚的孟什维克派实际上起了个什么作用。国民党是一个小资产阶级团体，我们现在拥护它，只因为它是反对帝国主义的。局势的特殊性甚至还许我们在国民党内部与它合作，只要我们的政治的与组织的独立是百分之百有保障的。但若国民党的领袖们硬把事情弄到这个地步，致使中国共产党不能在这种条件（即在组织与政治的完全独立这些条件）之下与国民党共同工作，就是说，如果他们把共产党人开除出国民党，则共产党即使对于这一点也必定不要惧而退开。即使在那时候，只要国民党愿意为反帝斗争，则共产党自然要对它应用联合政策。不过工人政党之政治的与组织的完全独立这件事，却是一会儿都必不可看漏的。
    不过共产国际与中国共产党倘然有一个正确策略，则左派国民党分子将有充分力量足以开除右派，且使共产党人能在上述条件中留于国民党内，这是完全可能的。但若共产党人不立即公开提出他们组织上与政治上的完全独立问题，若共产党人放弃援助左派国民党人造成他们自己一派去反对右派，则右派国民党的政治胜利不是谈不上的。那胜利对整个中国革命将有最坏的后果，且将对一般的世界革命事业发生最大灾害。
    只有这样一个政策能够保证工人阶级在中国革命中的领导作用，且保证将农民与全体小资产阶级吸引到自己方面来。
    「究竟在资产阶级性的俄国革命中，无产阶级否起领导作用，对这问题，我们回答道：能起的，倘若小资产阶级在决定关头倾向于左派，并且他们之被推向左派，不仅由于我们的宣传，而是由于一连串的，财政的（战争负担），军事的与政治性质等等的客观因素。」（见列宁：「反抗潮流」）这是列宁在1915年所写的话。
    只有用一个正确的，独立的阶级政策，中国共产党方能帮助小资产阶级在中国革命中倾向左派，倾向到无产阶级方面。

九 论苏维埃口号

    在目前，在夺取了上海以后，国民政府已领有了二万万人的区域，有大的工人中心在它是辖区内以后，在大的工人罢工业已唤起了农民运动以后，能够与必须发出建立苏维埃口号的时期已经到了，要提出口号：成立工农劳动者会议，成立国民革命军兵士也须派有其特殊代表的苏维埃，成立不容纳资产阶级代表的苏维埃。共产国际的二次大会（参阅上面）己说到过，即使在东方也需要宣传苏维埃思想，需要在第一个机会便成立苏维埃。这时机在中国已经到了。只有建立苏维埃能够准备与保证中国的非资本主义的发展道路。只有建立苏维埃能够替工人阶级在整个的中国民族解放运动中造成一个较好的领导形式。只有苏维埃能够摧毁旧的资产阶级的统治机关，开始造成新的，因为直到目前，旧官僚实际上还是霸占着行政机关。
    苏维埃的目前政纲大约可以如下：

    一、地产国有（这要求亦包含于孙中山的第一纲领中。我们必须以真正布尔什维克的意义来解释它。）
    二、真正的土地革命（不仅改良）及其一切后果，即，将贫农与小农从村租与债务中完全解放出来，消灭封建制的一切遗迹，等等。（目前国民党的政纲是极其不正确的：一、确定税率；二、取消一切特税；三、改组乡村行政；；四、改良农民状况；五、解散一切反对农民的武装队；六、禁止高利贷；七、确实租税的最高限度，等等，等等。无论如何，这不是一个土地革命的政纲。）
    三、铁道国有。
    四、劳工八小时工作制（以及整整一连串的劳动法案）。
    五、取消「不平等条约」，还须提出外债问题。
    六、没收中国人的工厂作坊（大型与中型的），将中国人的银行收归国有，如果它们的业主反对国民革命。
    七、作为一种远景，主张没收外国工厂作坊，租借地，以及种植场与其它地产等。凡与革命妥协的外人产业，可斥资收买，凡参加干涉的外人产业则没收之。
    八、建立一支正规的与真正的红军，就是，一支工农军队，由工人而非职业军官率领之（职业军官必须以俄国革命初期经验的精神加以吸引与利用）。
    九、武装工人。
    十、解放妇女。
    十一、颁布各种法律以消灭封建残余。

    中国的苏维埃自然须适应于中国的条件，就是说，必须适应于「前资本主义的条件」（列宁）。在目前情形之下，最大多数的民众，首先是最大多数农民，能够而且必须加入苏维埃。中国苏维埃在现在时期不能是无产阶级专政的机关，而是无产阶级，农民与城市贫民的专政机关。
    其次，我们必须提出下列要求，作为农民的口号：

    （一） 取消地租，或至少减低地租是50%。
    （二） 禁止非法的税收。
    （三） 驱逐土豪劣绅。
    （四） 解除民团武装。
    （五） 武装农民。

    有组织地武装革命也是必需的，就是说，建立苏维埃，作为革命的真正中心（苏维埃能成为国民党与共产党人二者共同的活动舞台）。假使我们采取一个正确政策，同情国民党的民众也能够拥护建立苏维埃这个思想的。我们在那里争到了城市的行政权，共产党人便必须尽一切可能去武装工人，去转变市政机关为革命运动的支点，且加深反资产阶级与反大地主的运动。
    这是明白的，如果中国苏维埃胜利了，一个「中国的」新经济政策也将是必需的，在开头甚至对小资产阶级得作更大让步的。
    中国共产党一定要为苏维埃及上述的政纲从事公开的与广泛的宣传，以此采取攻势，绝不让国民党在这方面缚住了我们的手。这对于国民党的左派分子将是一个严重的政治测验。它也将表示中国共产党之获得政治上与组织上的真正独立。它也将表示中国工农运动的真正加深。一个真正反对帝国主义者的力量将被造成了，而且造成了一个郑重的保证，它保证目前的全盘斗争到头来不会变成一个简单的南北斗争而无任何深刻的社会内容。
    英美帝国主义者的许多屠杀，不能因为我们不企图提高运动至较高阶段而停止的。要叫帝国主义者得到满意，只有让一切事情都转入右派国民党人手中，就是说，转入资产阶级手中，而这资产阶级则明天就会变得帝国主义代理人的。要使帝国主义的进攻得能停止，只有当更多的工农大众站立起来后，当他们被武装后，当苏维埃被建立起来，能够在「胜或死」这个口号之下，组织千百万中国人去抵抗帝国主义的时候！

十 中国革命的内外形势

    中国革命正成为国际帝国主义是聚光点。此地这一点，此地这个地方（目前还只在小范围内），国际帝国主义已聚集了军队。在此地，各大帝国主义国家缔结联合战线的可能性开始模糊地出现，虽然它还远不曾固定的。南京的屠杀，表示出国际帝国主义一感觉到中国革命的最初几个大胜利，便立即变得如何野蛮了。
    中国革命的完全胜利威胁着帝国主义：
    （一） 会直接损失数万万元（租界等等）；
    （二） 会失去市场，特别是在市场问题具有决定性的这个时代里；
    （三） 会使革命「瘟疫」蔓延到印度，安南等地。
    这也能解释这个事实：一直以前最懂得以外表仁善来遮盖其对中国革命之敌视的美帝国主义，现在显然在放弃它的姑息态度了。
    国际帝国主义的大量武力出现于中国各海口，于上海租界等地，给中国革命造成了一个异常困难的局势。但是没有疑问的，中国革命方面倘若有一个正确与大胆的政策，则帝国主义的野蛮行为只能在中国激起更大力量，只会促成帝国主义军队中「可靠」部分的解体，且将在欧美工人中引出愤怒的爆发。只有这样能够阻止帝国主义的联合战线。无论如何，只有工人阶级的领导能够在这紧张与沉重的空气中保证着胜利。
    1922年4月列宁写道：
    「印度与中国正在沸腾着。有七万万多人住在那边。再加上邻近的与同样的亚洲国家，他们便有了全地球总人口一半以上。那边的1905年正在来到，不可抵抗地与愈来愈快地，不过它和俄国的1905年革命（至少其初期）有个本质上的与巨大的不同点，就是俄国1905年能够孤立地过去，即不马上引得旁的国家也进入革命，可是正在印度与中国成熟着的革命，却在目前便已被牵进革命斗争，牵进革命运动，牵进国际革命了。」（全集，卷18，第二部，74页。）
    假使列宁在1922年就以为中国「正在沸腾」着，则在1927年，现在，他该说它是什么呢？
    中国革命要能够胜利，只有当它吸引的国家进入革命的时候，只有当它吸引它们「进入国际革命」的时候。
    中国革命要能获得国际无产阶级的最高度的同情与援助，只有当它发展到为苏维埃的斗争的时候。「拥护中国苏维埃」这个号召，比「拥护国民党」这个口号，从国际无产阶级方面将得到多得多的了解与拥护。
    不管右派国民党人怎样动摇，却企图将他们推上前列，借使国际帝国主义容易「接受」，比较可以出任「调停人」，等等，——所有这些企图都只能毁坏事业。
    整个北伐在蒋介石心目中并非是革命对反革命的讨伐，而宁是一个战略步骤，能缓和广州的孤立地位。有力的工农运动——至少是部分地——转变了这军事远征为革命对反革命的讨伐，蒋介石是没有功绩的。这是群众他们自己，几百万工人与几千万农民，将社会的革命内容注入到民族斗争中，反对国民党领袖，至少反对国民党的右派领袖。跟着北伐而发生的许多事情，群众的兴起，他们的沸腾，表示出中国有如何多的燃料，中国革命中存在着何等不竭的力量的蓄积，以及加深中国革命并给予一个大推动的可能性是如何之大。
    中国革命之国外的与国内的地位是密切地联结着的。
    帝国主义者在现在这时期是在两条选择上施展其策略。
    一方面，他们正在准备一次直接的战争反对国民革命运动，且已部分开始了这个战争。在中国的一切海港中，集中着舰队。各战略地点被占领了。军队正在大量地运来。轰炸南京不单单是一段插话，但表示着一个血的「开始」，以后还有可怕的流血事件接踵而至。狂热的军事准备正在租界上进行，不但在上海，而且在广州。在最近的一个时期内，外国帝国主义抛弃假面具，进行一次对中国革命的公开征讨，而且肆无忌惮地将企图搬出张作霖与其他直接的代理人来作「中国主人」，都不是谈不上的。
    在另一方面，帝国主义者倒宁可和国民中的温和派（不仅那公然的右派）分子谋取妥协，为达到此目的，他们不仅以贿赂与「爱抚」作手段，而且应用着恐吓，最后通牒，等等。美国，日本与法国，无疑地宁愿与「温和派」作「和平的」妥协，宁愿分裂民族运动，宁愿成立「和解」，借以使剥削中国的形式（并非它的本质），稍稍改变一下。这条道路，最后分析起来，也将为英国帝国主义中最负责的一部分人所愿意的。派赴上海的帝国主义军队来得太晚了，帮助不了孙传芳[41]，但现在他们在恰好时机能成为右派国民党人的同盟者。
    中国革命一定要看见这两个危险。要克服这两个危险只有一条路：唤起一切工人与千百万农民，将一个明显表出的社会性质赋与民族运动，不怕吓跑资产阶级，努力在建立苏维埃的路上前进一步，立即推进土地革命，立即宣布八小时工作日，立即剥夺富有者去实际帮助城乡贫民，开始打破资产阶级的束缚借此给整个运动以最有力的推动。只有这样能够打退帝国主义的进攻。只有这样能够使国民党营垒中的右派与「温和派」的叛逆们不致为害。只有这样能够挽救中国革命。只有这样一个雪崩能够遏止那外国帝国主义者。那些竭力「不要吓跑」中国资产阶级，「不要排拒」右派与温和派的国民党领袖，「不要恼怒」资产主义者的人们，只将毁坏一切罢了。帝国主义者一见到这些人的努力，立刻会变得十倍地无礼，而国民党的那部分资产阶级则会采取叛变步骤。
    当我们正做一切事情来动员国际无产阶级去反对战争危险之时，我们同时必须帮助中国革命，使它坚决前进，较高地生长，不怕中国资产阶级投入反动营垒。
    说中国资产阶级「不能」出卖中国工人，因它「需要工人帮助去作反帝斗争」，这是孟什维克派的论据。过去孟什维克时常说，俄国资产阶级诚然要出卖工人，但「不能出卖」，因为「它需要他们帮助去作反沙皇斗争。」（马丁诺夫现在已加入了布尔什维克党，对于中国革命却重复着他做孟什维克时对俄国革命所宣扬过的同样的孟什维克的滥调。）其实，中国资产阶级一当它看见工人阶级不愿意仅仅做它反对外国资产阶级时手中的工具，而提出其自己的独立任务时，便早已开始出卖民族革命运动（不必说无产阶级运动了）。中国革命要能成功，只有在无产阶级的领导之下。
    要有一个反对外国帝国主义的一贯的革命政策，先得有一个对中国资产阶级领袖的，即对国民党右派人物的一贯的革命政策，反之亦然。
    只叫军队的最高指挥权留在蒋介石手里，只叫最重要的政府职位留在右派国民党人手里，只叫资产阶级的这些代表们在国民党的中央委员会中有其最有力的支持点，则革命事业总是继续处于严重危机中。内部叛变（不管直接的或间接的，迅速的或缓慢的）在目前情况中，对于中国革命比轰炸南京与上海是占领军队要更加危险些。假使孙中山过去的战友陈烔明[42]能够跑到反革命方面去，那末为什么蒋介石不能呢？这个人已经表示他是工农的敌人，全部帝国主义的报纸都向他下注，关于他，帝国主义最有势力的机关报都以为他正在和张作霖进行秘密谈判。将最高指挥权留在这个人手里（即使是在某种监督下的），乃是这样一种优柔寡断，可说是最大的内部危险的一个预兆。假使共产党人为此负担了即使最微小的一点政治责任，他们便在走一条很危险的小道。他们一定要立刻离开这条险道。

十一 统论国际局势

    近一时期的事变，一再证明了国际资本主义稳定的完全相对性。中国局势是和小提琴的弦一样地紧张。不管次一时期将如何发展，世界的平衡总是要愈来愈危殆的。一次新的战争（或许多次新的战争）日益接近了。世界政治中正在累积着愈来愈的炸药。
    苏联的被围形势更加清楚了。张伯伦最近一个谍文不仅是一篇「报章小品」，不仅是「丢给死硬派的一块骨头」（英国保守党内二派的不同意见一般地不能加以夸大），而无疑地是为一些更有力的步骤所作的外交准备。这谍文是一种「开切手术」，其目的是要让英国外交在适当时机转入更加有效的方法去。这个谍文是整个政策链条上的一环。
    英美帝国主义在中国正在造成的联合阵线，在某种情形下面，也能替欧洲酝酿大灾难的。
    德国部分稳定的某种加强，从而能加强德国的资产阶级对「西方的」同情心。最近德国的外交愈加热闹，也就看得更加清楚：它在这或另一方式中也参加反苏阵线的时机，是日益来到了。
    意大利法西斯主义已完全走进了英国的势力圈（承认罗马尼亚侵占比萨拉比亚），立陶宛实行了一次法西斯政变，无疑是得到了英国承认的。波兰是阶级矛盾正在尖锐化，这，在其它一切条件相等的情形中，能促进毕苏斯基的冒险计划。在这种情形下面，苏联与拉脱维亚所缔结的及与波兰正在缔结的不侵犯条约，自然对苏联绝非认真的保障，虽然这些条约对苏联有某种积极意义。
    北京以及中国其它大城市中苏联使馆等机关遭到攻击[43]，无疑是由英国组织的，同时部分地获得了美国的支持。它们是整个有意的挑拨政策上的一些环子，对于这些挑拨，苏联自然是从未而且不会有什么举动的。北京「事件」乃用以激起苏维埃政府在满洲采取严厉手段，想借此拉日本进反苏斗争中，解放英美的手。不过许多用意中之一，它也在想借此使国民党右派分子的工作容易成功，首先威吓那国民党中最温和的领袖们。北军搜查了我们的使馆并逮捕了我们的同志之后，揑造了一些「文件」，张伯伦会引证着这些文件，将在反对我们的斗争中采取一个新步骤，将在全世界所有的资产阶级报纸上煽起一个运动，最后多半将和苏联断绝外交关系，这也不是不可能的。
    因为工联总理事会显然准备干出任何卑鄙的事情来，使张伯伦更加容易办事。当柏林的英俄委员会的「衷心」讨论之次日，总理事会，联合了工党的中央委员会，发表宣言，惋惜「中国之侮辱英国国旗」，且提议将此与国民政府间的「冲突」交由国际联盟会，即交那同党的张伯伦处断。
    我们对于帝国主义者在北京的行为的答复必须是两方面的：（一）一方面，不要落入陷阱，以镇静自制及继续和平政策来回答挑拨；（二）同时在中国本土则加深群众运动，唤起更多的劳动者反对帝国主义者，反对他们在北方的走狗，反对右派国民党。
    统观全局，国际形势是比过去一个长时期内的更加紧张了。
    中国问题正在成为世界革命的即刻命运的主要问题。它可能对苏联的即刻命运发生直接影响。正是现在，列宁写他的政治遗嘱时所预见的时机业已到了，列宁那时写道：
    「为了保证我们的生存直到反革命的帝国主义的西方和革命的民族主义的东方之间，世界文明国家和继续停留在东方式落后状况而占着人口中最大多数的国家之间，发生一次冲突的时候，这占人口中最大多数的人是必须完成他们的文明的。我们在文明方面也有所欠缺，不能直接转入社会主义，虽然我们具有转入社会主义的政治前提。」（全集……[44]）
    是否我们能「第二次得到一个喘息时间」（见同上引书），是否那个反对苏联的新十字军会失败，它之所以「失败，即因为东西剥削者的营垒中，日本与美国的营垒中的矛盾的结果而归失败。」这些事情列宁是给以决定意义的。
    为此现在那个最大的责任落在我们党与整个共产国际的肩上了。
    现时期是策略问题主要在于下列数项：
    （一） 我们从任何观点上都要予中国革命以援助，同时却必须尽一切可能去阻止国际帝国主义对南方的公开干涉；
    （二） 苏联必须一如从前执行和平政策，号召各国劳动者帮助保卫和平事业，它现在处于很严重的危机中了；
    （三） 同时必须尽一切可能驱使中国尽可能前进，且施展一切力量，使它不仅具有民族的，而且有深刻的社会性质；
    （四） 为达此目的，我们必须努力建立真正的中国工农群众革命运动的中心，即苏维埃；
    （五） 必须帮助中国共产党以任何代价获得政治上与组织上的真正独立。凡束缚与限制中国共产党的独立的事物，必须摧毁。
    上海工人被解除武装，上海工人被国民军的军官所枪杀，上海总工会主席[45]被捕，中国其它城市中工人们之被解除武装——这一切都是具有最大意义的事件。
    国民党目前的领袖们正在直接扮演中国主义文湼克的角色。上海工人的枪杀与缴械，就国际观点看，是在直接领向外国帝国主义主义的怀抱中。最近发生的事件，完全证实了在所附文件中所发挥了的路线。

G.齐1927年4月14日，莫斯科。

[1] 以前的注释中我们提到过齐诺维也夫，他是1926-27年联共党反对派内二派之一的领袖。这提纲，托洛茨基在共产国际执委会上说过：是作为他们的「共同提纲」而加以辩护的，但虽如此，其中许多意见显然与托氏不同。这是两条路线，两个流派，因此也得到了两种命运。1927年的联合是暂时的。我们在此地附录这个文件，一方面固然因为它有积极的价值，在许多方面，即使到现在还值得我们学的；不过在另一方面，也为了历史的意义，即它是齐诺维也夫派，生活上最接近于列宁的一部分老布尔什维克派，在中国革命问题上的一个系统见解，我们希望读者能借此作一比较研究。顺便，我们又要把联共党那时的反对派历史作一个较详叙述。托洛茨基反对派，又名左派反对派，或莫斯科反对派，或1923年反对派，或布尔什维克‧列宁派，最初发生于1923年莫斯科，所为的是下面两个问题：一，俄国共产党内的工人民主；二，国家计划的工业化在苏联社会生活中的决定意义。托洛茨基主张建立党内的工人民主，反对官僚主义，如此他在党的政治局中进行了长期的坚决斗争。那时站在另一方面斗争的是所谓三头（斯大林，齐诺维也夫，加明尼夫）。在1923年10月8日，托氏将自己的观点写成一封信，给中央执行委员会与中央监察委员会。该信由四十六个著名的共产党员签名，其中有比亚塔可夫，泼雷奥卜拉仁斯基，雪连勃里亚可夫，斯密尔诺夫，安东诺夫，奥夫襄可，穆拉洛夫等人。拉可夫斯基与克雷斯丁斯基没有签名，因为他们那时正出使在外国。拉狄克单独写了一个信，主张政治局不要故意与托洛茨基对立。这一些出名的老布尔什维克派，构成了1923年莫斯科反对派的基础与中心。1925年，有一个新的反对派发生了，即所谓列宁格勒反对派，那是因为列宁格勒的工人，不满于斯大林与布哈林的对富农政策与「一国社会主义」理论的结果，其中也有许多最著名的共产党员，如：齐诺维也夫，加明尼夫，列宁夫人，梭可尔尼可夫，等等。两个反对派在1926年联合起来，称为「布尔什维克列宁主义反对派联盟」。这联盟的共同立场归结在一个名为“Platform”的文件里（本卷「中国革命的新阶段」即为该文件之一部分），提交党的十五次大会，被宣布为「反党文件」，不准印行。反对派自己用油印印了出来，为此，泼雷奥卜拉仁斯基与雪连勃里亚可夫等人先后开除了。十五次联共党大会上，反对派悉被开除，惟「列宁格勒 反对派」随即投降，托派分子则坚持下来，许多人死在监中；许多人很久以后才投降。历史证明，经得起考验而且真正代表列宁主义与叛变的斯大林主义作战的，是托洛茨基派而非齐诺维也夫派。——译者

[2] 1923年秋，因法比军队占领鲁尔的刺激，德国又发生了直接革命形势，尤其在南部德国，在萨克森邦成立了共产党与社会党的联合政府，但因社会党人的叛变，与共产党人的迟疑与错误，这政府只成立九日就被柏林派来的军队所扑灭了。此时汉堡曾发生暴动。——译者

[3] P. E. Svinhufvud——当芬兰在沙皇治下时，史氏为民族主义者，后成为极端的反动派。国家联合党领袖，以反共著名，曾任上院议员，总理，熜统等职。——译者

[4] Mannerheim——芬兰将军，沙皇时代为民族主义者，曾被流放，芬兰独立后，资产阶级与地主的反革命领袖，1918年春革命中，他率领二万德军，镇压革命，大肆屠杀。芬苏战争时为芬方统帅。——译者

[5] A. I. Herzen（1812-1870）——有名的俄国作家与政论家。俄国自由主义与民粹派运动之父。四十年代为左翼黑格儿派，信奉法国共产主义。当时俄国西欧派领袖，反对俄国国粹派，亡命国外。先后在伦敦与日内瓦办杂志：「极星」与「钟」，反对专制，提倡农民解放。——译者

[6] N. G. Tchernechevsky（1829-1889）——曾被马克思誉为「俄国最伟大的学者与批评家」。唯物论的哲学家，乌托邦社会主义者。一生从事于民众的教化工作。领导六十年代的革命运动，1862年被捕，死于流放地。——译者

[7] Friedrich Engels（1820-1895）——马克思最亲近的朋友与同志，与马氏共同创建近代科学的社会主义。——译者

[8] 第一国际，或称国际工人联合会，于1864年9月28日成立于伦敦圣‧马丁堂，由英国工会，法国劳工团体，意大利马志尼派的代表，以及波兰与德国的个别分子参加。马克思被举为第一届总委员会委，受命起草宣言。此后，马克思与恩格斯即成为该组织的领袖与发言人。后因俄国无政府主义者巴古宁派在内部发动斗争，趋于衰微，1872年决定将总委员会移至美洲，1876年7月15日开末次大会于美国费城。——译者

[9] 民族解放运动往往要变质，要变成「帝国主义一个工具」，我们此次抗日战争也是一个明显的例子。——译者

[10] Kemal Pasha——土耳其军官，第一次大战中有战功，战后，组国民军，由「青年土耳其运动」组凯末尔党，领导1919年的民族革命。任土耳其独裁总统至死。——译者

[11] G. Chicherin——苏联著名外交家，老布尔什维克，大战中与托洛茨基合作，办「我们的话」，十月革命后，被英国捕禁，1918年返国，即任外交人民委员长，后为利瓦伊诺夫所代替。——译者

[12] O. Bismark（1815-1898）——德国「铁腕宰相」，曾以「铁与血」统一了德意志帝国。他一面镇压了社会主义与工人阶级的革命，一面由普鲁士大地主与资产阶级领导，以霍亨‧索伦皇朝为中心，以自己方式完成了统一任务。——译者

[13] Riza Shah——波斯宰相，1925年顷，倾向民族独立运动，推翻旧王室，自立为帝，一时曾对英表示反抗，但立即联英镇压国内民众，实行专制统治，第二次大战中被英国放逐。——译者

[14] M. N. Pokrovsky（1868-1932）——自由派教授出身，布尔什维克派最有名的历史家，着有「俄国史」「1905年史」及「沙俄时代远东外交史」多种，氏在政治上拥护斯大林，且在理论上与托洛茨基做过许多争论，但确是「高才和博学，而且深深忠实于他所服从的大事业」（托氏语），与晚近那些以窜改史实为能事的苏联史家不同。——译者

[15] 原文为Hectare——即公顷，显属错误。——译者

[16] 此处有脱落。——译者

[17] Procrastes——为希望腊雅典巨盗，相传所获俘虏，悉缚于一铁床上，身长者斩首截足，身短者则强拉之使长，喻削足履也。——译者

[18] 汇丰银行买办陈廉伯，受英帝国主义指使，勾结军阀，联络国民党右派，于1924年8月的开始以商团反对孙中山及广东工人，双十节后实行暴动，屠杀徒手群众，后卒为工农及革命兵士所镇压。——译者

[19] A. Lincoln（1809-1865）——美国第十六任总统，主张废农奴，以此引起南北战争，1865年被刺死。——译者

[20] 3月7日，蒋介石在南昌广播，主张继续「联俄」；3月10日，国民党开三中全会于汉口，取消蒋介石之中执会主席兼职及一切非常权力，蒋氏表示「服从」。——译者

[21] Fabian——指英国费边社员，或具有此种思想者。「费边」名称系由罗马将军Fabius Cunctator之名而来，此人主张缓慢与延宕的战术，英国一些社会主义者用以喻温和与进化的社会主义。——译者

[22] 国民党称政治会议。——译者

[23] Soubkhi——土耳其共产党领袖，被凯末尔政府暗杀于Trebieon D.——译者

[24] 1926年5月15日召开的国民党中全会通过了一些决议，反对共产党，其中最主要的一个是蒋介石提出的所谓「整理党务案」。它规定了许多关于国民党内共产党员的活动范围与束缚，主要的如共产党不得批评三民主义，共产党须向国民党中常会把交其党员名单，各级党部中共产党不得占三分之一以上人数等等。——译者

[25] 袁世凯，本清室大吏，辛亥革命时与南方革命党妥协，被举为总统，逼清帝退位。1915年12月15日僭称洪宪皇帝，不及百日即被推翻，忧愤而死。北洋军阀即由他的系统而来。——译者

[26] P. A. Stolypin（1862-1915）——1906年后任沙皇宰相，镇压1905年革命时有功。上台后实行有名的土地改革，目的在摧毁乡村公社与鼓励农村富农，借以加强政府在乡村中的资本主义基础。1911年9月在基辅被警局密探所杀。——译者

[27] Count Sergei Witte（1849-1915）——19世纪末与20世纪初俄国有名的政治家。对俄国的资本主义发展显有贡献；効忠皇朝，同时又与自由派勾结；曾影响沙皇，使他颁发那个允诺政治自由与召开国会的诏书。惟在第一届国会召开前，维德被逐出政治舞台。——译者

[28] 吴佩孚，直隶派军人首脑，本直督曹锟部下师长。此派军阀长期间受日本或英国支持。直派全盛时代约自1923至1924年，当时中国实未统一。1926、27年北伐时，吴氏残余势力在两湖曾与国民革命军激战。——译者

[29] Prince G. J. Lvov（1861-1925）——俄国有名的政治家与地主。沙皇被推翻后，他成为第一届临时政府的总理，此政府自3月延长至7月。——译者

[30] Pierre Semard——法国共产党领袖之一。——译者

[31] Gaston Monmousseau——工团主义者出身，法共领袖之一，法共在职工运动方面的负责者。——译者

[32] Marcel Cachin——第一次大战时，他拥护战争。当时法国社会主义者领袖。访俄后，变成共产主义国际主义者。曾任「人道报」主笔，及众院共产党发言人。斯大林的拥护者。现任法众院议长。——译者

[33] 巴黎公社，1871年3月18日巴黎工人暴动后所成立的一种专政机关；它是无产阶级新国家是模型；是历史上的第一个无产阶级专政；中经七十二日被普法二国联合的反动势力所扑灭。——译者

[34] 俄国公社指十月革命胜利后的苏维埃政权。——译者

[35] 勃来斯脱——立托夫斯克，乌克兰一城市。1918年间，苏维埃政府代表曾与德奥等国代表在该处进行和谈，最后在德月武力压迫下签订了割地的退让条件。所谓勃来斯脱政策，即指当时列宁的见解：以暂时屈服争取时间；以屈辱条约换得工人国家的继续存在。条件签订后不久，德国败了，勃来斯脱条约自动失效，列宁政策的正确完全被证实了。这与蒋介石的为反革命而对帝国主义妥协，显然不是一回事。——译者

[36] Wilhelm II——第一次世界大战时的德国皇帝，战败后被推翻。——译者

[37] Philip Scheidemann——著名的德国社会民主党人。与哀培尔脱同为最积极的战争拥护者。1918年，被德皇任命为国务大臣。无法拯救皇朝，但镇压了斯巴达格斯团的暴动。1919年被议会举为内阁总理，拒签凡尔赛条约。任Kassel城市长直至1927年。在社会民主党中为极右派。——译者

[38] Hugo Hasse——继倍倍尔后为德国社会民主党领袖，大战时，与考茨基同采中派立场，后赞助独立社会民主党之成立，为该党右派。最后为一法西斯党徒所刺，旋卒。——译者

[39] Versailles——第一次大战结果，协约国在法国凡尔赛宫起草极苛刻的条件，逼德国承认。——译者

[40] Noa Jordania——老孟什维克，十月革命前任加索蒂夫里斯城苏维埃领袖，革命后乔其亚邦成立反布尔什维克的独立的孟什维克派政府，他担任首席，以迄该政府被红军推倒。——译者

[41] 孙传芳，北洋军阀之一，革命时正任「五省联军总司令」，与国民革命军对抗，被击败，后被人刺死。——译者

[42] 原文为Chiang Tsu Ming——疑系陈炯明之误，陈炯明曾于1921年在广州勾结北洋军阀，用武力推翻孙中山的政权。——译者

[43] 1927年4月6日，张作霖得北京公使团同意，派军入东交民巷，搜查苏联大使馆，捕去李大钊等共产党人二十人，旋加以绞杀；同时上海苏联领事馆被包围，检查出入人员。——译者

[44] 英译本此处脱落一行。——译者

[45] 名汪寿华，即何松林。——译者


伏育·伏育维奇的演说词——在共产国际执委会第八次全部会议讲演

伏育·伏育维奇[1]的演说词

——在共产国际执委会第八次全部会议讲演——

    布哈林同志用一番历史陈述来开始他的演说。让我从他的历史叙述的中断地方讲下去，因为中国大革命运动的历史不是在北伐的前夕告终，相反的，恰恰在此地开始了它的最重要的一个段落。
    不过首先，要稍讲几句共产国际第六次扩大全体会议以前，即1926年春天以前，我们在中国的政策。昨天，彼脱洛夫[2]同志，广征博引地，在此地表明了中国党的主要决定与政策，乃至六次全体会议前后共产国际执委会所采取的决议，都是正确的。
    我很感谢彼脱洛夫同志，为了他根基了文件，不但证明出齐诺维也夫在1926年春天以前曾积极参加于中国政治路线的确立，而且又证明那时中国党与共产国际的原则的一切决定都是正确的[3]
    这是对布哈林同志的议论的一个最好回答。
    这是十分可感的，彼脱洛夫同志要我们分担共产国际第六次全体会议以前的在中国所行政策的责任。但他要求齐诺维也夫同志替共产国际执委会第六次扩大全体以后，即自北伐之间，在中国所行政策担负责任，却是夸大的；因为这是一个众所共知的事实，关于中国共产党政治独立，关于保存其独立面貌的必要的种种决议，实际上都被践踏在脚下，为了要以任何代价维持对蒋介石的同盟。
    彼脱洛夫同志甚至走得如此之远，竟在此地从中国共产党中央委员会1926年6月全会是决议案上摘引文句，借以表明中国共产党常常有保持其独立性与独立政策的意向。彼脱洛夫或许是马丁诺夫同志，曾在「共产国际」第11期上对此全体决议施以严厉批评。共产国际执委会的正式机关报斥责这些决议，并建议中国共产党下届大会应该修改它们。现在，当蒋介石政变之后，彼脱洛夫同志出来了，根据着他曾要求修改的决议，想以此证明中国共产党曾有过正确政策的。诚然，不能有比这更大的伪善了。
    我们在自己是提纲中说过，在此地还要说一次：中国共产党曾一再努力改正其路线，放弃以任何代价和蒋介石缔结同盟，我们曾在提纲中提议，立即致电中国共产党中央委员会，说6月全会的决议案在本质上是正确的，必须立场开始去实现它们。不幸，中国共产党改正政治路线及其错误策略的一切企图，都遭到了鲍罗庭[4]同志与共产国际执委会驻华代表的正式反对。
    假使你们要晓得这些决议案，这些在2月之前被彼脱洛夫同志所斥责，但昨天被他在此地所赞美的，决议案，实际执行得像个什么样子，那末在你们之前放着三位同志从上海寄来的一封信，你们将得到一幅生动的图画，他中国已发生的与继续在发生的事情。那时你们将更加容易懂得：蒋介石的政变如何能够发生的。
    不过让我们回到历史上去吧。此地有人说，在蒋介石政变以前，反对派始终不说话，而现在则拼命利用这政变以作「派别」攻击之用。实际上事情是怎样的呢？
    共产国际第六次扩大执委会之后，拉狄克同志在1926年7月给联共党政治局送了他的第一个信件，关于中国发生的一连串问题，要求作一答复，以便他那孙中山大学校长的活动，能与党的政治路线相符合。这封信至今不曾得到回复。鉴于中国正在发生大事件，拉狄克同志在学年开始时，给政治局送了第二封信，请求说明一些问题，其中的主要点如下：

    「就是这些问题需要一个回答：
    「一、1926年3月20日以后蒋介石军事独裁的阶段以及我们对它的态度，这问题的困难点在于这一事实：蒋介石乃国民党的领袖而鲍罗庭形式上拥护着他。我们干涉进去反对蒋介石，此地具有很大的政治意义。
    「二、国民党农民工作的清算。
    「三、国民党要求共产党人放弃批评孙文主义。
    「四、国民党应该在无产阶级中工作吗？
    「五、我们该如何拥护国民党的左翼分子？
    「六、中共中央全会最近一个宣言的半孟什维克口气问题，其中它说：我们必须进行最低限度的阶级斗争，当我们称共产党的政策为布尔什维克的之时，并不是指一般的布尔什维克主义，而是指为全民利益的布尔什维克主义。
    「我认为我的责任是要提出这些问题，请求你们召我出席会议作一报告。」

    拉狄克同志在1926年7月送出第二封信以后，在1926年9月再度提起所有这些重要问题。政治局的唯一答复便是绝对的沉默。
    1927年1月，拉狄克同志奉命在史维特洛夫大学[5]作了一系统的讲演，其中他又提起了中国革命的最重要问题。不过事变的进程是如此之快，危险的错误竟积累到这个程度，以致在汉口危机[6]之后，拉狄克同志认为他的责任是要将这些问题公开提出来了。只在那时，他最后在共产主义学院中演说，以如下方式设定了问题：
    「中国革命的最后命运将决定于汉口而非上海。对革命的进步言，具有决定性的不是那眼前的军事胜利，而是国民革命运动内部的阶级斗争问题。蒋介石的将军们差不多到处在枪杀工农，正在动员力量来作决战。左派国民党与共产党须得鼓起勇气与必需的力量，去驱逐右派，与掌握运动的领导权。为达此目的，工农必须立即武装，军队中必须成立工农队伍，土地革命必须完成，社会问题必由满足工人的要求而得解决，而首先，共产党的组织独立必须取得，因为这个独立实际上并不存在，我们必须为国民革命运动中真正的纯一性之获得而斗争。」
    历史家布哈林与多数派中「预见了一切且其预断被事实所证实」的其它同志作了什么回答呢？
    不郑重地考验拉狄克同志所提出的问题，他们大呼别人狼狈，因为正是在那个时候，与蒋介石间的冲突得到了解决，他的「屈服」与他对国民党中央委员会声明効忠之后，起来了一阵胜利的大嚣嚷。不过他们忘记了，在革命中，正犹在别的事情上一样，资产阶级从来不对决议案，但只对武力屈服的。
    几天以后，上海被占领，一阵新的胜利的嚣嚷起来了。
    这时候，事变的发展表明出蒋介石之进军上海，并非要去反对帝国主义者，而是要去会合帝国主义者，以便与帝国主义者驻扎在上海的军队取得联络，以便获得一枝后卫队，如此准备着实行政变，这政变曾在1月以前失败了的。
    为什么他们大叫别人狼狈，而不立即采取必要办法将敌人从我们自己队伍中驱走呢？因为错误地估计了中国的事变，因为低估了资产阶级的力量以及它在中国革命中所起的作用。最有特征的回答是什么呢？

    一、资产阶级本来已经要反对工农的，但它不能这样做，因为它首先是反对帝国主义的，它需要工农去进行反帝国主义的斗争（马丁诺夫）。
    二、大资产阶级要消灭中国的封建制度，以便替工业发展建立经济基础。因此，它出兵反对北方军阀，反对那拥护封建残余的帝国主义者（布哈林）。
    三、在国民党这个革命议会中，资产阶级只占着少数。它服从左派与共产党人所形成的大多数。它不能危害我们，我们有一切方法去利用它，使我们有利，然而抛弃它（斯大林）。

    依我之见，这三种观点之间并无本质上的差异，可惜我现在没有工夫分析它们。
    不过我既然扮演了历史家这个脚色，我愿意你们注意一篇真正具有历史意义的演说，不然的话，这篇演说便始终不会被历史所知道了。这是斯大林同志对莫斯科党务人员所作的演说，时间在1927年4月6日，即差不多正是工人的鲜血在上海街道上奔流的时候。我甘冒被人攻击为不忠实，或实行个人攻讦的危险，因为斯大林同志昨天不曾触及这个问题，大概他是将此问题算作个人问题的。虽然如此，关于这篇演说，我做有确实的记录，希望能很忠实地传达它的内容，借以保持我共产国际历次大会上前任翻译的地位，斯大林同志倘若要校正一些无意的不确切之处，那他尽有机会把速记记录放在我们前面。斯大林同志说过什么话呀？我只涉及那些最重要的问题。（他说：）
    中国革命所以异于1905年的俄国革命者，乃由于这一事实，即它首先是反对帝国主义的。拉狄克同志的主要错误，在于他不懂得中国革命发展是速度并不能像他所想望的那么快。他是不耐的；他愿意事变迅速发展，他不懂得1917年的俄国革命，虽然那时帝国主义分裂成互相反对的两个营垒，却也得克服许多困难；中国革命将遭到更大的困难，因为帝国主义者在中国是结成了联合战线的。因此发展的速度将比较缓慢些。拉狄克跑到此地来带了一些很革命的口号：与右派国民党决裂，驱逐右派——再稍微多几个这样的革——革——革命的口号，中国革命就此完了。拉狄克的所有其它错误，都是从这对国际局势，对中国革命及其发展速度的错误估计而来的。国民党是一个联盟，一种由右派，左派与共产党人组成的会议。为什么要实行政变呢，为什么要驱逐右派呢，当我们占据大多且当右派听我们话的时候？
    农民的那匹老疲瘦马，只叫还需要的时候他是不肯放弃的。他不赶它走。我们也是如此。当右派于我们不再有用的时候，我们会赶走它。现在，我们需要右派，右派拥有能干的人，他们仍旧指挥着军队而且指挥军队去反对帝国主义者。蒋介石也许对革命没有同情，但他率领着军队，且除了率领军队去反对帝国主义者之外，不能有其它作为。
    此外，右派的人和张作霖手下的将军们有关系，很懂得如何破坏他们的斗志，引诱他们拿了皮包与行李，不必打击，便转变到革命方面来。他们又跟富商有接触，能向他们筹款。所以他们应该加以利用到底，像只柠檬似地将它榨干了汁水，然而将它丢掉。
    这席话，得提醒你们一下，是在上海政变之前数天说的。
    中国革命现在正被一个广大的革命党领导着，它的中央委员会形成了一种革命的议会，其领导权属于共产党人。如果共产党人向国民党寻事，他们会被打击的，领导权将转入右派之手，等等。
    国民革命军军官们屠杀工农群众，这些布哈林同志不能从莫斯科去关心的「个人问题」，斯大林同志是以什么方式观察呢？斯大林同志说：这样的事情以前发生过，以后还要发生的。以为一个已经延续了二年之久的革命可以没有这种事情而进行，那是可笑的。我们隐瞒了这一点吗？不过，说我们隐瞒是不确实的。我们不隐瞒这件事，但我们不要在我们的报纸上夸大它，于是斯大林做着结论，向我们保证道：还有办法，还有与拉狄克所建议的不同的办法，达到我们的目的，这固然不能像拉狄克所以那么快，但是更靠得住些。
    这篇演说是在政变前数天讲的。从来不曾公布过。我们提出抵抗，反对人家没收反对派的文章，反对强加于我们身上的沉默，但我们十分民主，所以也提出抵抗，反对斯大林同志强加于自身的沉默，反对他没收自己的文章。这种办法，大概是用以替代自我批评的。可是在这一切之后，我们的新历史家布哈林，在些地出场，为了齐诺维也夫同志在1925年没有预见到1927年的事变进程，且在1926年让胡汉民[7]对执委会扩大会议讲演而发气。但是布哈林同志忘记读一读齐诺维也夫同志那本小册子的紧接其次的一节，在那里，齐诺维也夫早已在1925年，就提出了武装工农的口号，这口号你们是不能实行的，因为你们要以任何代价维持着对蒋介石的联盟。假使你们及时武装了中国工农，则革命的进程应该是不同的，蒋介石的政变应该是不可能的。
    诚然，此地人家引证了3月3日政治局的秘密训令[8]。假使这几项训令真地表示着中国政治路线的改变，为什么它对于我们报章的态度，对于一个月后斯大林同志与布哈林同志对莫斯科党务人员所作的演说内容，没有丝毫影响？假使真地懂得了那个路线是错误的，它必须改变，必须对大资产阶级与蒋介石采取另一态度，那为什么在我们全国际诸党的队伍中散布混乱，为什么如此害怕承认所已犯过的错误？3月3日的训令，只是使共产国际的多数派与负责机关的政治责任更加大些，因为与中国问题有关的团体，无论如何不是共产国际的主席团，（而是它的多数派及其负责机关。）
    1927年4月6日，斯大林同志指控拉狄克同志丝毫不懂得中国革命，这个革命首先是反对帝国主义的。主要的任务在于战胜北洋军阀；跟右派过早破裂将表示革命之破灭。我们用不着性急，我们用不着固执，因为大资产阶级是肯听话的，而我们正在利用他们。让我顺带批评一句吧：并不是我们利用大资产阶级，而是他们利用我们，他们赶快霸占了那时国民党所领有的一半以上的领土，屠杀成千无产阶级，以便进行蒋介石的政变……
    直到现在为止，在中国所犯的一切错误，都是以这样的话来辩解的，即是说：这是一个符合于「特别条件」的「特别策略」，且由于帝国主义在中国的作用使然的。今天，帝国主义在斯大林同志是说明中完全消失了。没有一句话提及中国的帝国主义，土地革命已踏进来占了帝国主义的位置。奉了它的名义，现在企图用以辩解一个同样错误的政策，正好像在蒋介石政变以前，他们用帝国主义在中国的作用来辩解那个错误政策一样。
    可是在蒋介石政变以前土地问题在哪里呢？那时候土地革命不是全部国民革命的主要点吗？因为蒋介石政变以前，你们延缓了土地问题的解决，不完成土地革命，以及不武装工农，都只为要保持与资产阶级的联盟，这个资产阶级，依布哈林之见，是彻的反封建与反帝的。从前，你们要利用资产阶级，以便打击北洋军阀及消灭封建残余。我们已看见了那些胜利。事实表明：中国大资产阶级反封建残余的能力，与达到了资本主义同样发展程度的其它国家的大资产阶级完全一样的。
    现在，同志们，你们说中国土地革命列进了议事日程，你们还辩论说，汉口政府已被派定去完成土地革命，去领导这革命。以前你们说：一定不要驱逐蒋介石，他不会叛变我们。我们，相反地，曾经告诉你们，要打倒北洋军阀与帝国主义者，只当大资产阶级与蒋介石被逐出于国民党军队的领导之后。这一回，你们对汉口政府又在重复着同样错误，你们以为小资产阶级已经被派定，并且力能完成中国的土地革命的。你说：在土地革命以前不要苏维埃！只有当左派国民党将来完成了土地革命，只有当你们将来在这个意义上利用了他们。我们才能在中国建立苏维埃。我们回答你们，并且向中国工农呼吁：在小资产阶级的领导之下你们将永远不会有土地革命。你们还在继续那个错误的与罪恶的政策，这政策在准备重演一次蒋介石的政变，这次政变将由动摇的左派国民党领袖与汉口国民革命军的将军们实行了。
    汉口政府要能够完成土地革命，只当无产阶级在那个区域中保证了领导权的时候。而无产阶级在汉口政府与左派国民党中取得领导权的唯一方法，则不在于对小资产阶级让步，因为小资产阶级不断地在无产阶级与大资产阶级之间摇摆，结局总是倒向较强的一边的；唯一种方法，在于组织工农力量，赋以一个组织形式——苏维埃——这使我们不仅能动员广大群众，且能替共产党在苏维埃乃至国民党中，争取对这些群众的领导权。
    同志们，这方面你们正在进行的工作只是让步政策的继续，不过这回是对小资产阶级让步罢了。布哈林同志举不出一个具体事实，借以证明自从党的中央委员会最后一次会议以来，或至少自从蒋介石政变以来，汉口政府确实去武装工农，并帮助农民夺取土地的。

    （海恩次·脑衣曼[9]：汉口政府已打败了华北军阀！）

    脑衣曼同志，蒋介石也曾打败了北洋军阀的。我们以全心庆贺这些胜利。但我们要对你们重说一次：最要紧的事情并非一般地打倒军阀，而是要由那受唯一能真正完成土地革命的阶级，即无产阶级所领导的国民革命军，所领导的民族运动来打倒北洋军阀。
    究竟汉口政府的将军：唐生智与冯玉祥，明日将给我们干一些怎样的意外事情出来，我们不知道。你们也是不知道。唐生智是一个真正的封建主，冯玉祥则是最近才加入国民党的。最近一期「孟却斯脱卫士报」[10]载一个报告，说冯玉祥有好些电报打给上海的蒋介石，报告他的军事胜利。
    目前唯一可能的组织是苏维埃，它动员工农群众，他保证共产党在国民党与国民革命运动区域内的领导权。

    （塞马特：这是充满了矛盾！）

    此地并没有矛盾。假使汉口政府是革命的，像你们所争持的一样，假使它能够完成土地革命，那末这个汉口政府为什么反对苏维埃，要反对工农的革命组织？汉口政府反对苏维埃，因为当我们在共产党的领导之下，力量足以巩固武装工农在苏维埃中的地位，则汉口政府只能帮助着去完成土地革命了。只有在这个情形中，小资产阶级能够完成土地改革。但是在相反情形中，它注定将跑到大资产阶级方面去。
    我的演说临了，要指出一点，即今天那位中国同志说中国革命只将在列宁的旗帜之下胜利，是正确的。这是确实的，同志们；中国的革命，甚至那土地革命，要获得胜利，不是在我们的布哈林同志如此珍视的国民党旗帜之下，但只在苏维埃的红旗与列宁主义的旗帜之下。

1927年5月于莫斯科
V.伏育维奇

[1] Vuyo Vuyovitch——少共国际书记，齐诺维也夫派，联合反对派之一员。1927年被开除，1928年投降。此后不从事政治活动，在苏维埃谷物托拉斯中服务。——译者

[2] Petrov——疑系第三国际远东局主任。总之这是一个俄国人。英国译者疑系中国同志的俄名，但名彼脱洛夫之中国同志，并未参加第八次国际执委全会，此时他正在中国。——译者

[3] 伏育维奇因系齐诺维也夫派拥护者，所以他设法证明齐诺维也夫以前的整个路线都是正确的。但此观点与事实不符。齐诺维也夫在中国问题上的立场不仅1927年以前是不正确的——那时他完全与斯大林和布哈林是立场一致——就是当他参加反对派同盟时也是十分软弱的。从他的提纲上看得出来，即使当他对官方路线予以严厉批评之时，也实际上拥护着一个半中派立场。当时官僚机关的拥护者们，在演说中与文章中，老是将齐诺维也夫与托洛茨基的立场对照起来。——英译者注

[4] M. Borodin——俄国共产党党员，1918年，十月革命胜利后，鲍氏始由美返国，参加政治，1922年在英被捕，出狱后，即被派赴中国，任国民政府政治顾问，直至1927年武汉政府清共为止。——译者

[5] 纪念联共党最伟大的组织家J. M. Sverdlov的大学，专门培养俄罗斯本民族中的工人共产主义者，注重政治科学。——译者

[6] 1927年1月，国民党左右派分裂表面化，蒋介石主张建都南昌，国民党中执会亦在南昌举行，武汉政府领袖当时则受群众的压迫，拒绝了蒋氏要求。蒋氏在南昌公然表示清共意向。——译者

[7] 胡汉民，国民党元老，孙中山最早的追随者之一，右派领袖，曾代表国民党，出席1926年2月共产国际执行委员会全体会议。曾任国民党政府立法院长，与蒋介石冲突，一度被扣，寻卒。——译者

[8] 对中共发出密令的，不是政治局而是国际执委会，日期不是3月3日，而是3月31日。训令如下：「唤起群众，反对右派正在准备的政变，进行反右派运动。此时不可进行公开斗争（因力量关系变得极度不利）。不可放弃武器，在非常情形中，应将武器隐藏。」（见伊罗生「中国革命悲剧」英文本186页）。——译者

[9] Heinz Neumann——德国共产党领袖，热烈拥护斯大林，广州暴动时，任国际代表。——译者

[10] Mauchester Guardian——英国自由主义者报纸。——译者


上海来信

上海来信

    最近几月来发生的事变，特别是上海最近发生的事变[注一]，最后地使我们相信了中国共产党目前的领导机关是不能实行坚定的共产主义政策的，而这样的政策，在业已极度复杂的政治环境之中，是尤其必要的。在党的领导机关中，有一个派别，它决心要将党推向右倾，走上取消的道路，同时这一派别及其政策又受着共产国际执行委员会的代表的支持。还走得愈远，则党内已经发生的危机将愈深刻愈扩大，如果共产国际执委会不立即加以干涉，则它对于党乃至对于中国革命，都许会发生严重后果。危机的原因必须从这个事实中寻找，即：中国党的领袖们曾经以为，现在也仍旧以为：既然中国革命是一次资产阶级性革命，则由此人们只能期待得到一些民主的自由权与经济状况中的一些微细的改善。他们不相信中国革命发展的社会主义的道路，正犹之乎他们既不相信中国的无产阶级或农民，也不相信群众或群众行动一样。领导核心的观念约莫是这样的：中国正在经历它的民族革命，这是反对帝国主义与封建军阀的。参加于这个革命的是一切阶级，其中有民族资产阶级，有富裕的绅士与地主，因此要保证革命胜利，必须维持阶级和平。我们只叫举一个例，表示这观念在实行中如何转变成最坏一种的机会主义。在一九二六年十二月十三日的中央全体会议上，关于中央的报告做了一个决议，它说到国民革命运动中的危险倾向，并且宣布道：
    『最大的危险是群众运动向左发展，而军政当局鉴于群众运动的飞快生长，陷于狼狈，开始右倾。这两个极端倾向如果在将来继续发展下去，则群众与政府之间的裂缝将要加深，结果红色的联合战线将被破坏，全民运动将受危害。』
    从这里得到的自然结论是：群众运动必须加以限制，以自然力量高涨起来的工农运动的潮浪，必须加以防堵。
    『在工农的实际斗争中，』那决议案接下来去又说，『我们一定要避免幻想（手艺人与工人的过度要求，工人纠察队之参与行政事务，农民夺取土地，等等），以此铲除左倾的幼稚病。』
    党的领导群不懂得群众运动；不但如此，它而且害怕群众运动，它认为这运动是不合式的事，无论如何，是不合时的一个现象，会妨碍它与资产阶级的联合战线的。因此它将工人阶级与农民的利益从属于资产阶级的利益，自己在资产阶级的脚跟后面追随。因此，在一方面，它镇压群众运动，在另一方面，它进行各式各样的上层拉拢，沉溺于细微事件的买卖，陷于骗术之中，这，在革命条件之下，是等于孟什维克主义的。因为它完全自认为中国革命中帮助的次要脚色，它抹煞自己，抹煞运动，如此便堕入了右派的掌中。最近四月中给中国革命造成了许多新的事情。革命运动的生长，以及基于此生长之上的内部矛盾的激化，造成了一个极度复杂的环境。无产阶级为夺取中国革命中领导权的斗争，实在是今天的任务。我们的意见以为正是最近这几个月，中国的领导机关表示了它只能领导与工人阶级走向失败与投降。
    最近这几个月，即约自十一月的开始的那一时期，以下列几件事实为其特征：一、国民革命军打败孙传芳，已获得了一个决定的胜利；二、由于这一胜利，帝国主义与国民政府及右派国民党开始吊起膀子来；三、群众运动已囊括了更新的阶层，达到了从未达到的高潮；四、更趋严重的内部冲突，已使国民党的左右派发生尖锐冲突。这时期具有四个特点：一、广州的反动；二、占领汉口租界；三、国民党中央委员会与蒋介石间关于政府所在地问题发生争执；四、上海暴动。现在，我们党在这个时期采取了什么策略？
    广州
    自从政府迁往武汉，留在广州的右派，以李济深为首，得到蒋介石的赞成，开始了一次反对共产党人的猛烈运动。他们说，自从北伐军在江西得到一次决定胜利之后，广州已位于战区之外，必须巩固起来，需要有『正常』环境。走向此种『正常』条件的第一步，乃是将警察局长撤职，为了他跟共产党人有亲密关系，解散国民党部，以右派替代左派，下令禁止大的公用事业中罢工，禁止罢工中实行纠察，解散工人保卫队，等等。新的国民党省党部决定阻止罢工，给工贼们以自由活动的机会，且公然宣布反对二五减租。然后开始逮捕工人，迫害农业工人，禁止反英示威，乡村里的土豪劣绅得到了鼓励。政府开始津贴及武装右派的工人团体：『机器工会』与『广东工联会』，并且挑唆他们起来反对左派的工人团体。
    『巩固』情绪不但传染了广州的国民党人，而且也感染了北方的国民党人。在汉口，有组织的资产阶级出来反对工人们的要求。政府要模仿广州，采取强迫仲裁办法。最后，鲍罗庭同志的那篇右派国民党式的演说，也落入这个轨辙，是受那同一的『巩固』情绪所鼓起来的。现在，我们党如何对付那起自广州而遍及全国的反动呢？一般来说，能说得上是反对反动的斗争方法的，丝毫都没有。中央委员会关于广东问题所通过的决议案，逐字征引如下：
    『最近中，右，左各派对共产党人与接近共产党的分子所以施行共同进攻，其第一个原因在于我们党的广东省委会不认识左派，第二在于它低估了左派领袖们的影响。』
    中央委员会提议等汪精卫回国。……我们不要替广东省委辩护，他们受着鲍罗庭的影响，确实是低估了左派；但我们不能懂得，党的领导机关如果不主张阉割群众运动，又怎能将反动派活动的责任嫁于地方党部身上，因为反动派的活动是应该由群众运动的生长来解释的。我们党的中央委员会表示出毫无力量发动一个斗争来反对反动。汉口无产阶级在一月三日夺取了汉口的英国租界，那时是越过了国民党，越过了我们的党及其领导机关而从事于这一斗争的，这斗争刺激起反帝运动的新高涨，同时给了国内敌人以一个最严重的打击。

    汉口

    没有一个人预见了一月三日事变。汉口工人们之占据租界是自动发生的，无论从政府，国民党或我们党方面，都不曾有什么领导或唆使。他们全都遇到了一个既成事实，一个群众的自发行动，而他们全都非理会这事实不可。汉口事件具有非常的重要意义。英国堵塞了它的耳朵。陷于幻灭的群众与党组织，再度兴起了，国民党的右派遭了一个打击，民族反帝运动泛滥全国，甚至逼得张作霖那样地反动派，也说起假装的民族主义的言语来了，要求收回租界等等。此外，汉口事件对于政府与鲍罗庭都发生了革命作用：违反着他们的意志，他们在群众这一自发行动的压力与影响之下左倾了；十二月间的情绪在某种意义上是被消灭了，当两星期以后，为了政府所在地问题和蒋介石发生冲突之时，政府人员与鲍罗庭采取了一个左的立场，这如果没有一月三日事变，那是不能想象的。左派，如许多人所相信的，简直已不再存在，这一下却巩固了自己，又因右派围绕在南昌的蒋介石周围而有某种凝固，所以终于团结了。由此导成了宁汉冲突。
    中国共产党中央委员会对汉口事件有什么反应呢？第一，它根本不要有什么反应。当那问题向中央委员会与俄国同志提出之时，陈独秀同志叹道：『为什么我们应当赞成它，我们该进行什么鼓励呢，现在侵略者不是英国人而是中国人？』这已经是一月十二日或十三日了。只在事件发生了两个或三个星期之后，中央委员会才对群众发一个宣言。同时它给湖北省委会送去了一封信，埋怨我们的同志，因为工人纠察对从夺取租界的第一天起就维持那里的秩序一事，该由他们负责。中央委员会的意见认为外国人与小资产阶级是不应激恼的。

    南昌－武汉

    一月中，为政府所在地问题开始了争执。武汉派，国民党中央与国民政府中的大多数，坚持服从广州时通过的决定，政府应迁移至武汉。但是以蒋介石为首的南昌派，则坚持政府所在地应该定为南昌。自然，这争论并非简单地为了政府的所在地。那个问题是：国民革命运动应该跟群众及共产党走呢，还是跟那已经倾向和日本及奉天妥协的独裁者蒋介石走？这争论曾是，而且现在还是，关系于中国革命发展的两条路。争执具有极度尖锐的性质。已经有两个月了，实际上存在着两个政府，两个中央委员会，两个国民党政治局，两种军队。南昌已成了右派中心。大多数由共产党人组成的江西国民党省党部，被解散了，代之以新的，其中有七个右派，一个中派，还有一个过去的共产党人。蒋介石与（奉天的）杨宇霆[注二]进行谈判，国民党全不知道这件事。经过前内阁总理段祺瑞[注三]那一类的政客，经过黄郛[注四]或戴季陶，同时蒋介石又本人出场，他和日本人进行秘密谈判。他的一伙，何应钦[注五]，也在福建干同样勾当。蒋介石不敢公开反对苏联与共产国际，却开始反对鲍罗庭，加伦[注六]与其它诸人，且努力使这斗争带上个人性质。蒋介石对第六军军长程潜[注七]所发的下引声明[注八]是颇为特殊的：『我绝不反对俄国共产党人，我只反对以斯大林为首的联共党的右派，但我知道联共党中又存在着一个左派，由托洛茨基与季诺维也夫领导的。我准备同他们合作，因为左派赞成完全拥护中国的国民革命，又主张共产党人退出国民党，而那个右派，由鲍罗庭，加伦等人所代表的，虽然也主张拥护国民革命，但反对共产党人退出国民党。假使他们派拉狄克与加拉罕[注九]到此地来，我是能够和他们合作的。』
    当蒋介石自己假装为『俄国左派共产党人』（程潜如此称他）时，他已开始猛烈地猎杀共产党人，并且在最后，于二月二十一日公然发表他那篇反对中国共产党的真正虐杀式的演说。
    这时候，我们党的中央委员会干了什么事？人们许会想，它该在拥护武汉政府这口号之下，且要求南昌派服从中央多数派的决议而发动最广大的群众运动吧？人们许会想，党将揭露出隐藏在这斗争后面的真正动机，暴露围绕在蒋介石周围的右派阴谋家，且努力推动政府与鲍罗庭，使他抛弃附加在这一斗争之上的个人色彩，以社会改良的政纲，首先是土地改良的政纲，出现于群众之前，且强迫蒋介石（如果他愿意）在确定的政纲基础上接受战斗，以此给他造成最大的困难吧？但是中国共产党中央委员会，以及共产国际执委会的代表，干脆地在长期间『不理会』这个斗争，不对……一个立场。甚至到二月中旬，就是，直到斗争已临到非常尖锐地步，在汉口还是没有一个人知道我们党的中央委员会采取什么立场。我们向共产国际执委会代表与中央委员会拼命提议立即迁至汉口，以便在那面领导党与武汉派政府，可是我们遇到的只有遁辞推托。无论国际代表，无论中央，都不要参预反对国民党内部反动派的斗争，这一斗争，国民党左派与鲍罗庭（多半是违反着他的意志的）却是想要发动的，国际执委会代表与中共中央的意见是：我们能够与必须对蒋介石让步，虽然他们没有公开如此说出来。这条路线，假使我们能够称之为路线的话，倒只有小半属于中央，而大半属于伍廷康[注十]同志的。例如从这一事实可以看得出来，当他动身去汉口并会见了蒋介石以后，他曾请求莫斯科召回鲍罗庭。同时他又含糊地补充那个请求道，否则，蒋介石不愿有任何重要让步。当伍廷康不在之时，中央却采取了一个较为正确的观点，它宣布这是一个关于无产阶级为领导权而斗争的问题，并说，召回鲍罗庭那样的任何让步，都将等于全部投降。
    我们对鲍罗庭不存丝毫幻想。我们以共产党人资格，视鲍罗庭为一个极像左派国民党人的人，和每一个小资产阶级的革命者一样，他顶会动摇。一九二六年三月二十日事变之后，他赞成退出国民党，否认左派的重要性，甚至否认其根本存在。以此他予那个对左派国民党所采取的虚无态度以一臂之助，这态度很流行于广东同志之间。然后，他的否定左派使他毫无遗憾地走向右派，走向投降的与落后的立场，它表现于其十二月十二日的演说及其『购回土地』的思想中。一月间，他向左方摇摆，在一次宴会中发表一篇演说，攻击个人独裁，即攻击蒋介石，这样，他成了一种斗争的不自愿的唆使者，它本人对这斗争却是马上惧而后退的。二月中旬，他自己对F[注十一]同志诉说道：
    『我怕我在这问题上做了错误。我起来反对蒋介石是由于舆论压迫，我不知道我做得可对。我们将和蒋介石一路打到北京，但很难和党［即和国民党］一起。』
    这几句话再好不过地画出了鲍罗庭自己，人很难说在中共中央右派，伍廷康与鲍罗庭同志三者之间，有什么原则上的不同意见。
    不过我们以为在目前的政治情势之下召回鲍罗庭，将等于对蒋介石屈服，因为正如蒋介石受环境逼成反动派的旗帜一样，鲍罗庭成了国民运动中革命分子的旗帜与苏联的旗帜。虽然具有一切缺点，一切可怜相以及原则之缺少，而今天的鲍罗庭总一方面是左派国民党化身，另一方面是苏联的象征。这就说明我们在此一问题上的立场。但是共产国际执委会代表的立场却不能以任何原则性的动机来解释。因为他忽视斗争的原则性的内容，在此地也像在其它地方一样，他滑进了拉拢勾结中，这对于整个革命运动是有毒的与危险的。
    我们再说一遍：在南昌武汉的冲突中，党的领导核心在二个月之内不采取任何步骤，假使我们不把那最后一个因一群『左派』同志的坚持而通过的关于鲍罗庭的电报不算，则中央委员会对于这个局势向它提出的问题，只是躲起了自己，避作回答。
    湖北省的地方党部对此问题，不等中央决定，由自己负责发动了一个运动。
    不过鲍罗庭问题已成为这一斗争中的几个主要问题之一。蒋介石与右派国民党人已公开出来反对共产党人。我们的党应该发一个清楚明白的政治宣言，公开回答每一个提出来反对它的责难。党却没有干这件事。右派国民党，资产阶级与帝国主义的刊物这回进行了一个凶猛的反共运动，而中国共产党则沉默着，希望用各样的拉拢，妥协与小买卖来消灭这个冲突。
    在国民党内左右派斗争的条件之下，上海问题具有了特殊的重要性。蒋介石需要上海，视之为一个基地，由此进行反对左派与共产党人的更进一步的斗争，同时亦可与北方及帝国主义进行谈判。蒋介石向上海进军，心里存着这个想头，上海占领能给他一个不可抗争的优势去和左派争夺国民党中的领导权。中国资产阶级希望经过蒋介石保证其对国民革命的领导权。在这方面，能够有而且曾经有三种策略。一部份同志，特别是俄国同志与鲍罗庭，以为让蒋介石在上海与浙江去断头折颈倒并不坏，他们催促他去攻取上海；加伦同志的意见是：进攻上海是一个无希望的军事行动，他不参加这行动。这些同志不能估计到在浙江省内进行斗争的不仅是蒋介石，而且是中国的国民革命，他们不懂得蒋介石得到胜利，同时也是革命得到胜利，而失败则也将为蒋介石与革命共同遭受的。
    第二个策略在于无条件地与干脆地拥护蒋介石进军上海，在于联合蒋介石的驻沪代表准备暴动，以此帮助国民革命军进攻上海，这一群同志，代表中央的与上海地方委员会的右派，不懂得蒋介石将在上海建立右派政府，将设法使上海变成国民党右派的一个堡垒。这些同志是有意无意地，同意将上海的政权交给蒋介石，这就是，帮助资产阶级在那里扎下阵地。
    第三种策略：乃是我们与一部份中国同志所拥护的，在于：一方面用一切手段拥护国民革命军占领上海；另一方面，在上海发动群众运动，藉以对抗右派，又要建立一个民主的人民政府，以便民主的因素凌驾过军事因素，而占领上海的结果，将是国民革命的胜利，反帝运动的胜利，同时也是资产阶级国民党右派的代表蒋介石的失败。我们以为无产阶级的领导权问题行将决定于上海。而且，上海无产阶级自二月十九日至二月二十四日的暴动，客观上乃是要确保此一领导权的一个企图。
    孙传芳打败的第一批消息一经来到，上海的空气便白热化了，在几天之内，发生了三十万工人的自发罢工，这罢工，又自发地转变成武装暴动，它缺乏领导，化为乌有。
    我们在前一信中曾详细记述了当上海事变中我们党的策略。因此我们在此地只需着重指出几个主要点。
    广东军队的前锋离上海二十五至卅英里。完全失去了斗志的孙传芳军队开始抢劫，溃散回来。在市内，一部份武力动摇着，舰队转向了我们方面。三十万工人实行罢工，又转入武装暴动。军事官长将几十名工人处死。一部份小资产阶级业已同情工人，参加斗争，关了店。同时，我们党的中央，虽然参加了罢工的准备但其爆发仍完全出乎它的意料的，现在考虑着是否应该暴动，可是正在这时候，暴动业已实行了。无论工人，无论兵士，也无论小资产阶级，关于应该做什么这一问题，没有得到一点指示。党只自限于提出这个空洞口号：『打倒孙传芳』与『北伐万岁』（在某些地方，甚至简单地叫『蒋介石万岁』）。反帝口号完全不见了。例如有一个对工人发的传单说：
    『孙传芳比那干过五卅屠杀的帝国主义者更加残暴。』
    党将反孙传芳斗争与反帝斗争分开，这便冷却了群众的热情。党的代表不对群众说话，而对资产阶级的代表说话，期待他们，将希望寄托在他们身上。在罢工以前不久我们提出的民主国民大会口号，被了解成上层拉拢的一个新手段，不是向群众提出的。结果，我们漏走了一个非常有利的历史时机，一种希有的情势的配合，这时政权安置在街道上，但党不知道如何拿取它。更坏的是，党不要拿取它，它不敢拿取。
    如此这般，那个糟塌党达一年之久的右派倾向，在上海事件中得到了粗鲁的与完成的表现。它只能拟之于一九二三年德国中央委员会与一九○五年十二月暴动中孟什维克派的策略。不过其间还有分别。分别在于这一事实中，即在上海，无产阶级的一边具有多得多的力量与机会，且对事变干涉得极有力，它本可以为革命争取上海，改变国民党内部的力量关系。
    中共领导机关犯这些错误并非偶然的。错误乃从它对于革命所怀的右派观念，从它对群众运动缺乏理解，以及从它完全不注意群众运动而来的。

    党与群众

    中共上层与群众没有接触。这在历史上是需用这个事实来解释的，即在三年之前，党还不过是知识分子的一个小团体，党的领导机关觉得很难懂得：它久已不再是一个小团体，已成为一个拥有三万党员的党，它对数百万工农保有影响，是中国革命中最有势力的一个有组织的力量了。国际代表非但不催促取消此种可厌的小团体精神，反而鼓励这精神，祝福这精神。
    党的领导机关，工农团体的领导机关，到处都由知识分子，学生所构成，他们所具备一切优良的质量，但与群众很少联系，不常常懂得他们的需要。这情形一直持续到现在，固然，这不是因为没有工人能够参加领导，而是因为党组织的上层不要容纳工人到领导中。不多几时间，在二月中旬，上海党组织召开一次会议。正如我们所已知的，上海党组织中百分之七十是工人，但在新选举的十六名党委员中，没有一个工人，有三个工人被举为候补委员。党的领袖们对工农所采取的态度，中央委员彭述之[注十二]同志当讨论派选学生到莫斯科东方劳动大学去读书这个问题时，曾有最好的说明。依照决定，本应该派选一百七十五个工人与一百个农民。彭述之同致对我们解释道，中央决定派知识分子与学生，决定的理由如下：
    一、工人都不能读书，不能写字，不能说话，不能理解什么。叫我们到那里去找一百七十五个工人进学校？
    二、工农假使有机会到俄国去进专修班，生活要过得舒服了。这结果会使他们腐化，将来他们回到中国，便不愿意为党工作了。
    学生呢，照彭述之同志的见解，那是相反的，没有这个毛病。他以为我们所需要的不是共产主义的工农，而是不大会写读的，或竟是文盲的非党分子。当我们坚持要派工农去读书时，中央是接受了我们的计划，虽然是不愿意的；不过一个工人政党的领袖们对于群众的态度，在这件事情中总是出色地表示出来了。中央对于汉口工人纠察队的态度差不多如此。『老头子』（指陈独秀－译者）对我们说，汉口工人纠察队一定要解散，因它是由小资产阶级与手艺工人，一部分由非产业工人组织成的。他以为工人纠察队应由少数『诚实，阶级觉悟与无可非难的』工人组成（这是一个关于汉口工人纠察队问题）。
    我们假使观察一下事件内情，则可见汉口工人纠察队的小资产阶级性的说法，乃是简单的一个诬蔑，国际代表曾拣起了这一诬蔑的。汉口工人纠察队系由工人，大部分非产业工人所组成，这是确实的，但若称它为『小资产阶级的武力』，那便完全不正确了。
    中央委员会右派对于上海人民代表会议的态度，也出于这一对群众之缺乏信心与他们之缺乏了解。当我们提议在工厂中与街道上选举这个人民会议时，领导同志们好久不懂得这个意思。他们决定以社团代表来替代选举的代表，关于这，『老头子』曾说：『不然的话，工人们也会选举那些鬼知道是谁的家伙。』
    依照党的领导核心的见解，工农是一种愚笨的与无言的群众，不觉悟的与不积极的；这个群众一定要被共产主义者率领着，走上一条为他们自己所划定的道路，毋需和这些群众商量。例如党的领导机关宣布道：农民不要土地。尤有甚者，共产主义者不鼓励他们起来减租，他们甚至不愿要求减租。在上海，正当工人起来暴动之时，领袖们宣布工人们不要暴动，又说上海人不要拿取政权。人民代表会议这个思想，被上海区委书记罗一农[注十三]称为『舶来的思想』。此种对于群众需要，群众要求与群众斗争之完全缺乏理解，此种鄙视的与骄傲的态度，酿成了这种情形：一切群众运动都是自发的，没有党的领导，离开党而进行。它已经达到这个地步，以致事变总是在事后认定，然后加以『追认』的。农民反对土豪劣绅，要求减租与降低地价的斗争，曾经是自动发生的，现在也还是自动发生的。汉口无产阶级是擅自占领了英租界。上海的罢工，其爆发与进行几乎都是自发的。而党的右派领袖们却仍旧固执地不相信群众。总之，党匍伏在事变的尾巴后面，不能领导事变，这并非因为党的影响在组织上不够强，而是因为党的领袖沉陷在机会主义与尾巴主义之中。

    农民运动

    对于群众的不信，首先反映于他们对群众运动之缺乏注意，也反映于他们之镇压这个运动。
    一九二六年十月以前，农民问题，农民斗争问题，无论国际代表或中央，都不曾在多少郑重的方式中加以提出过。除非中央六月全会的一些决议案是例外，他们完全不说起农民斗争，反而号召农民跟『正绅』与大地主联盟。十月间，一个关于农民要求的纲领拟出来了，但共产国际执委会的代表与党领袖们认为这纲领只为了提出党大会之用。在三四个月的时期内，这纲领并未走出中央委员会的墙壁，一直要到一月间，这纲领才算被分送到各个地方组织去。不过直到现在为止，党在农民运动上的策略，本质上没有丝毫改变。镇压乡村斗争与阻止一般的农民
    运动这个旧路线，仍旧当令。虽然十一月与十二月间布哈林对全体会议的报告中，在其演说中，更后，在全体会议上与决议案中，已经斥责了中共的压制农民运动，但党直到今天还不曾改变这个策略，不曾承认它的错误。共产国际执委会代表在一月间在中央委员会的一次会议上就已宣布过：
    『就我所知（我还不曾看到什么正式文件），在共产国际执委会中有人攻击我们，因为党没有对农民问题予以充分注意。这是丝毫真实性都没有的……』
    国际代表既然这样说，人是不能期望党能承认这些错误的。
    对于农民运动的恐惧，存在于党内，而且至今还存在着。耕者有其田的实现（这就是农民占领土地）被中央称为『一种危险的左倾幼稚病』。它继续说些『与正绅及中小地主缔结联合战线，反对劣绅与土豪』（见十二月三十日湖南来的报告）的话。『正绅』这个名称，至今都可以在一切党的文件，在领导同志的文章中发见。以道德范畴替代社会范畴，实质上代表着乡村中革命运动的停顿。
    中央十二月全会上，在共产国际执委会代表的参加之下，通过了一个关于农民问题的决议案。在这决议案中，找不到一个字说到土地纲领与农民的斗争。决议案对于目前最迫切的问题没有回答一个；对于农民政权问题是加以否定回答的。决议案说，农民政权的口号一定不可以提出来，以免吓走小资产阶级。因为忽略了农民革命，遂致党的领导机关停止去武装农民。唐生智向我们武汉的同志提议，要征发志愿队与农民协会会员到他的军队去，武汉区委会拒绝了它。这些同志的意见是：农民不需要武装他们自己。『老头子』在十二月全会上的声明是典型的，那时发生了武装湖南农民的问题。在湖南农村中，一个真正的内战在进行中，豪绅们成打成百地屠杀农民，可是『老头子』说：
    『假使农民现在不需要武器，那末我们不反对政府保管武器。假使民团与农民都不许有武器，那末即使燃起了斗争，后者还是会胜利的。』

    工人运动

    党在工人运动中的策略，与它在农民运动中的并无二致。首先，党对于工人运动是绝对估计不足而缺乏注意。中央委员会中没有工人部。一百余万有组织的工人没有一个领导中心。工会与群众分离，在很大程度内它始终是一种上层组织。工会的政治工作与组织工作，到处都以强迫来代替，而主要的事情是有好些机会主义倾向在革命的工会运动的内外生长着。
    与雇主们的不断联欢，分享利润，限制生产，帮同提高劳动生产率，工会屈服于雇主及老板，这些是普通现象。
    另一方面，工会常常去拒绝支持与保护工人们的经济要求。由于害怕劳工运动之原始性的生长，党在广州同意了强迫仲裁，然后在汉口也发生了同样事情（强迫仲裁这个思想本身就是从鲍罗庭来的）。党领袖们对于非产业工人运动所怀有的恐惧心特别的大。而非产业工人呢，在中国的有组织的工人中恰巧占有了压倒的大多数。
    中央委员会在十二全会上的报告说道：
    『要决定我们对于中小资产阶级的策略非常之难，因为非产业工人与写字间工人的罢工不过是小资产阶级本身中间的冲突。双方［即雇主与工人］均为民族联合战线所必须。我们不能偏袒双方的那一方，同时我们也不能中立……在制造生活必需品（米、盐、煤、燃料等）的公司中的雇员，假使有一线希望能在和平方式中获得资方让步，则一定不可以诉之罢工。』
    如此，党放弃了对于非产业工人，即对于中国工人阶级中的大多数，负保卫与支持之宾。这里它所凭借的口实，就是必须和小资产阶级结联合战线。顺便说一句，这里所说的小资产阶级，指真正的小资产阶级，特别是手工业者少些，而指那商业的中等资产阶级则多些。
    甚至为国际代表与鲍罗庭所接纳与签名的那个解说中央决议案的电报，没有说到制止非产业工人斗争的事。那电报隐瞒了一般的制止工人斗争，因为存在于华中的少数工厂，或者是关了门，或者是属于国家或合股公司的，可是大家知道，罢工斗争在国家企业中绝对不许发生的。
    党的领导机关也害怕武装工人，我们已经讲过人们散布的关于汉口工人自卫队的诬蔑，以及中央对工人纠察队的态度，这些纠察队曾帮同占领了汉口租界。有单独的一次，中央委员会中提出了武装工人问题，甚至在那一次，也决定了一部份纠察队必须解除武装，因为他们是小资产阶级分子。甚至当上海正发生暴动的那几天，党的几个组织还不许工人备着普通的竹棍子。党从不曾对工人说过关于武器或武装斗争的话。上海暴动就这样地塌了台。党内右派，特别是上海区委的领袖们，将暴动描写为一个纯粹军事力量的行动，一次冒险。十月二十三日与二月二十二日的暴动就是这样实行了的。

    军队

    党对军队所采取的态度，周恩来[注十四]同志在他的报告中有一个说明。他对党员们说：『参加国民革命军，加强它，提高它的战斗力，但不要在那里进行任何独立的工作。』直到最近，党在军队中没有支部。担任政治顾问之宾的我们的同志，专门替国民党干军事工作与政治工作。
    党的中央委员会将全部希望寄托于指挥部，并非从行伍出身的指挥部，而是那个旧的指挥部。藉助于各式各样的拉拢，反对等等手段，我们的同志希望在军队中维持各个力量的平衡，但他们从不想到要抓取军队。据党领袖们与共产国际执委会代表之见，广州军队不是武装的人民，只是一支雇佣军队，其中不能进行任何政治工作的。共产国际执委会代表以特有的热忱，否认在军队中有进行政治工作的可能性。中央十二月全会通过了一个决议，要在军队中建立支部（固然，它只决定成立指挥官的支部，不准兵士们参加），本年一月中，当别的俄国同志提出（并非第一次了）军队中的工作问题时，伍廷康同志却已激烈地出来发言，反对组织支部。开头，他（对孟达里扬同志[注十五]）说，莫斯科已决定反对组织支部，然后他指出几个不能组织的理由：第一，因为军队指挥部，特别是蒋介石，将视之为共产党人的阴谋，会使关系紧张的；第二，因为广州军队是不容自下而来的影响的。当有人提议大规模吸收工人与共产主义者进军队（那时产业工人中颇多失业，广州与汉口都有数千受过训练的工人纠察队），同时主张农民与农民协会会员参加军队之时，伍廷康用种种借口将它搁在一边，他说：到底没有人带他们到军队里去，由此也发生不出什么结果，现在并不招兵，等等。因为他不敢在武装工人这问题上做个原则上的反对者，他便发见了上千个困难，表示出要武装工人是绝对不可思议的，我们不能到任何地方去取得武器等等。
    此外，有几十个营长与少数团长是共产党员，他们有巨大影响，还有一个团，是由共产党员组成的。经过所有这些孔道，本可以进行一个大工作的，但由于害怕军队的革命化（某几个党首领满怀着这种恐惧），一些在军队中工作的同志竟致于离开了党，变作『个人』的共产主义军官，他们正如一位在中央负军事工作责任的俄国同志所说：『他们多半会拒绝吸收工人到他们的部队中去，因为工人是捣乱分子。』
    共产国际执委会代表虽然在长期抵抗之后，终于向我们承认党在军队中的工作必须加以改组，但过后他一点不曾在事实上进行这一改组。我们甚至不知道他可曾对中央说起了这回事。

    小资产阶级

    不相信群众与不了解群众，十分自然地会走到这个地步，即：几个党领袖将党看作各界与各派之间的媒介，正和中国存在着的其它各派一样。由此发生了一种特别热心，去和军事领袖与大资产阶级作上层谈判。我们党在上海的全部策略，半年之中就在于和民族资产阶级及其代表们作不断恳谈。而这些恳谈，是用一个必须和小资产阶级联盟的幌子作掩护的。小资产阶级这个鬼怪达到了荒唐地步。不能组织农民政权，为的是它会吓跑小资产阶级。一定不能为工人们提出要求，为的是这些要求会吓坏小资产阶级。一定不能发展罢工运动，否则小资产阶级会跑开了。一定不能发展共产党，因为它将惊吓小资产阶级。在小资产阶级不曾有任何行动之前，我们不该有什么行动。可是实际上，党的领导机关很不关心小资产阶级，尤其不关心小资产阶级中的手艺人与家庭工人，这些人即使没有数千万，也是有数百万的。党从来不曾注意到这个阶层，没有在那中间做过工作，没有企图跟他们发生联系。它只忙于和中小资产阶级的代表，这些跟大资产阶级有密切关联的代表，作上层谈判。单单靠这一下，党就已批准了小资产阶级对大资产阶级的屈服了。
    实际上，小资产阶级比参加革命的其它部分民众，曾经失去得更多。正是因为这，人家该想到，共产党是应该特别注意到这个事实，即小资产阶级不应该被通货膨胀，高税额，疯狂的捐税制度，高利贷等等所毁灭吧。但在此地，党所走的路线，主要是在于限制工人们的要求。一月八日中央委员会的政治报告中说道：
    『我们一定要提出：「革斥贪官污吏」，「不浪费人民钱财」等等口号，但不要提出「减轻人民负担」这个口号－尤其当我们和奉天[注十六]作战的时候。』当问题在于立即实行必要的社会改良，减轻那主要落于农民及小资产阶级肩上的捐税负担，且在于转移这些负担于占有阶级之时，党却露出了恐惧，这恐惧，让我们直呼其名吧，倒不是小资产阶级的，而是大资产阶级与土地贵族的。
    当上海总罢工那几天，一部份小资产阶级业已参加了罢工，另一部份等待着信号与召唤，而党的右派却在小资产阶级消极的借口之下，设法去取得大资产阶级的援助。我们在关于上海暴动的信及瞿秋白[注十七]的信中说到了这一点。

    党，国民党与政府

    党在工农运动中，以及军队中所采取的策略，实在是暗中帮助了国民革命运动中的资产阶级派。党对群众既然采取了那个鄙夷的与骄傲的态度，党的右派对革命既然怀着纯粹资产阶级式的观念，那结果就不得不如此的。我们无怪要常常听到这样的称呼，譬如：『蒋介石国民党人』，『唐生智国民党人』等等，这种策略随伴着对于提出大政治问题的恐惧，随伴着对于前途的害怕，党必须要陷于狭隘的，事务的实际主义－这主义离开改良主义没有多远。彭述之与罗一农二同志乃是此种右派倾向的最典型的代表。在他们二人身上，那种细小的事务精神表显得最明白，它拼命把原则问题化作枝节，化作技术性的困难。带着这种观念，许多同志把蒋介石反对围绕于汪精卫[注十八]周围的左派分子的斗争，不看做两种倾向间的斗争，而看作简单两派人的斗争，就不足惊奇了（伍廷康同志给后一观念供给『理论』基础）。由此又发生了对汪精卫回国问题的态度，他们视之为一切祸患的救星，他们忽略了斗争的社会内容，忽略了动员群众运动的必要。一月八日中央政治报告中说：
    『我们的意见以为，我们直前的一个最重要的任务，就是要使汪精卫，蒋介石与其它军官之间重修旧好。假使我们不能解决这个任务，那末整个民族运动将被绝对破坏了。』
    这个运动已经进行了半年多，汪精卫却还不曾回来，多半是永不会回来了；这时我们的党，却将其国民革命运动中的全部工作，与汪精卫的回国运动联系起来。
    一切关于左派国民党，关于对左派国民党的关系的言论，最后都归结到汪精卫。可是，一月三日的汉口事件已表明了国民党的左倾及左派的结成，只有在群众运动，不但是小资产阶级的，而且是工农的，群众运动兴起的基础上，才是可能的。中共中央与共产国际执委会代表则相反，他们在另一极端寻找左派国民党，
    他们忙于从上面去钓取左派领袖们。与此政策相符，这里发生了一个理论，以为必须送一部分群众给这些左派领袖，而共产党人对于群众却已独占了影响的。
    十二月全会对中央报告所作的决议案说：
    『在群众运动中，我们必须抓住每一个可能和左派合作，且帮助他们去争取群众（农民与城市小资产阶级）。』
    彷佛问题不在于必须有群众将国民党领袖们推向左边，而在于国民党领袖们必须争取群众。
    在政府问题上，党的立场是模棱的。在各地方，共产党对工农说，现政府是一个人民政府，一个颇近乎工农政府的东西了。中央则相反，它的意见是：政府还不是人民政府，人民还不曾自由。由此出发，甚至在地方范围内反对共产党人加入政府机关。当某几个共产党人在江西省做了县长，中央在十二月二日有信写给江西省委道：
    『有些同志以为政府已经是一个人民政府，人民已经自由了。他们忘记了我们的党还不是一个执政的党，我们无论如何不可以加入政府去担任什么职务。假使我们在两三个县里当了县长，能够实行我们的党的策略吗？人人知道这是绝对不可能的。这只能叫我们失去我们目前据以对群众发言的地位，失去群众对我们所生的信仰。省委必须立即纠正这条严重的与错误的斜路。必须命令所有这些同志立即辞去县长或退出党。』
    伍廷康同志也赞成这个立场，他在一九二六年十月，对于湖南湖北某几县县长由共产党人担任这一提议，说道：这等于掩盖唐生智的右派政策，等于共产党人在群众面前替这一政策负责。
    中央与伍廷康同志尤其反对共产党人加入广州中央政府，并非因为共产主义的原则将因此污损，如中央的信所说，而是因为他们害怕和右派政府冲突，因为加入政府机关，他们便不得不和右派的资产阶级倾向斗争。即使鲍罗庭赞成加入政府，但他和伍廷康同志的立场之间，很显然没有实质上的不同。实质上，鲍罗庭将加入政府一事看成为右派政策的掩护，对右派的投降。

    党的独立

    右派领袖们既然害怕政府与群众，而且，每当问题关于扩大与加深群众运动之时，总是表示特别小心，所以他们也将我们党的作用与意义看得极低。党隐藏了自己，深深地钻入地下，不敢向群众抛头露面。可是就右派与反动派言，党却不曾对任何人隐藏过，无论蒋介石、冯玉祥、唐生智、甚至吴佩孚，都以『老头子』为中介，跟中共中央有书信往还。拥有三十万党员的党，思想上只受着小小一种周报[注十九]的饲养，而且有时候它还好几个星期才出一次。党害怕叫自己合法化，其所持理由是：合法出来一定要吓走小资产阶级的。在湖南，党的组织决定不开展工作，停止征收党员，以便不吓跑小资产阶级。党的领导机关说：
    『讲到有关国民政府方面的政治问题，我们必须说明实际的政治事件，但我们必不可进行宣传，或提高我们的宣传鼓动至国民党宣传的水平。』
    湖南省委在去年十二月卅日的一封信中说：
    『我们的反帝宣传还是走得太远，比国民党的宣传远得多，这是个大错误。我们走入了左的错路。到处我们听到：「共产国际万岁！」「共产党万岁！」……』
    这是党的策略，更正确些说，是其右派领袖们的策略。革命运动升起到更高的平面，阶级矛盾更尖锐了。资产阶级与农村中的占有阶级，会同了一部分军阀，进行一个积极斗争反对各个民主派别。这斗争依四条基本路线进行着：一、抑制反帝斗争；二、以武力压制农民运动；三、以军政的直接压力及强迫仲裁方法去抑制工人运动；四、建立一个藉军队支持的官僚政府。中国共产党则沿这四条路线放弃阵地。直到最近的上海事变为止，党不曾进行过为政府民主化的斗争。甚至在现在，党的领导机关仍未充分懂得这一斗争的必要。
    不过从这一封信假使得出结论，以为我们整个的党都感染了机会主义，那是错误的。党的群众及其许多下层组织反而是极其健全的。不过撤换领导层，或者更正确些说，撤换右派，却是一个迫切需要。不实行撤换，不纠正其策略路线，党的康复便不可思议。
    全部责任应该由领导机关的右派，及共产国际执委会代表对半负担。在策略问题上，国际代表不能和中央分开，每当中共迟疑着，开始寻找新路径的时候，共产国际执委会代表反而强逼它回到小拉拢，诡计，政治欺诈这只老的泥淖中，这和革命策略是没有丝毫共同支点的。完全缺乏原则，他自己适应于党，且时常在热心胜过别的领袖们。譬如在一九二六年三月二十日之后，他感染着投降情绪（与鲍罗庭一起），提议共产党员退出国民党。当他对我们宣布彭述之与罗一农为机会主义者，何松林[注二十]，上海总工会主席，为冒险之徒的时候，他却非但不努力帮助其它的中国同志，将他们撤离领导机关，反而支撑他们。他虽然看到党的许多缺点，这些缺点是只能用生长的痛苦来解释的（有如它狭隘的『小派别』性质，它的组织上的无定型，因此党所采纳的决议都是纸上谈兵），他非但不企图纠正这些缺点，反而借口『中国的特殊国情』而加以容许。他将私自处理的情报送到莫斯科去，扣勒了材料，对共产国际执委会隐匿了党的实况。没有原则，乃至没有政治勇气，他以官僚眼光观察一切，甚至不惜推动中央去做一切荒谬的决议。例如，那次莫斯科来了电报，说西北军必须退入蒙古，这就是说，必须跋涉六百六十个英里，中央委员会及其军事顾问都认为这是绝对办不到的事。但伍廷康同志将这个（莫斯科来的决定）提出于中央委员会，不决心把这一行动的绝难实现告诉莫斯科。可是一星期以后，莫斯科自己又来了电报，说这个决定之采纳是并未知道实际情形，又说接到补充报告以后业已将它修改了。
    十二月间，伍廷康同志出来反对加入政府。接到了国际关于加入政府的决议以后，他声明加入政府是可以的，只不过不是立即就行，当他和中央一起考虑了那个决议以后，他便说我们是从来主张加入政府的，他这态度使『老头子』大发脾气。
    共产国际执委会派这样一个代表，只能破坏工作。倘没有他在此地用共产国际执委会权威掩护右派分子，党多半能以其自身力量反对右派而获得胜利。现在，即使这个斗争也是困难的。现在非但必须召回伍廷康同志，而且必须派一个更强些的工作人员到此地来，他要同时能够代表共产国际执委会与指挥鲍罗庭的。
    中央委员会本身，现在实际上是由三个人组成的，彭述之代表右派，瞿秋白代表左派，『老头子』代表中派。我们都相信：假使能使彭述之与伍廷康孤立起来，放些新鲜空气进中央委员会，弄一些工人进去，那末这个『老头子』，虽然有其一切缺点，却是比伍廷康同志高强得多的一个人，他享有巨大威望，能够继续成为党的领袖之一。不过除了这一切之外，共产国际执委会必须将全体会议决议案所规定的策略路线，予以再确定与具体化。我们的领导同志必须比以往更多地注意中国才好。

    一九二七年三月十七日于上海

    签名者：（[注二十一]）N. 那桑诺夫N. 福金A. 阿尔勃雷希托

[注一]指一九二七年二月十九日起之上海工人总罢工与二月二十一及二十二两日的武装暴动，即所谓第二次暴动。－译者

[注二]杨宇霆－奉天军阀张作霖手下的第一位要人，曾任江苏督军等职，后被张学良枪杀。－译者

[注三]段祺瑞－北洋军阀院系领袖，曾任内阁总理，执政等职，一九二七年北京三一八惨案主角，后与蒋介石妥协。－译者

[注四]黄郛－北洋系亲日政客，与蒋介石有旧。－译者

[注五]何应钦－国民党军人中保定系领袖，北伐时任第一军军长，素来反共，长时期内任军政部长与总参谋长，现任联合国参谋会议中国代表。－译者

[注六]Galen －苏联 Blueoher 将军之假名，当时任广州国民政府军事顾问，北伐时任总司令部军事顾问。西伯利亚五金工人出身，游击战中跃升，参加内战。中国革命失败，被任远东红军总司令，清党中『失踪』。－译者

[注七]程潜－国民党军人，北伐时任第六军军长，蒋介石开始与武汉政府争执时，程在表面上仍效忠于武汉政府。－译者

[注八]托洛茨基在『斯大林提纲批评』第四十八节中，即指此文件而言。－译者

[注九]Karakhah－第一届苏联驻华大使，属于季诺维也夫派，莫斯科审判案被告之一，被斯大林枪毙了。－译者

[注十]Voitinsky之华名，斯大林系远东问题专家之一，时正任共产国际驻中国代表。－译者

[注十一]F即Fokine－本文件签名者之一。译者

[注十二]彭述之－留俄学生，中共四次大会被举为中委，主宣传，革命失败后，随陈独秀转入托派。－译者

[注十三]罗一农－一名罗觉，『旅莫支部』书记，回国任上海区委书记，后又任江西，湖北省委书记，中央常委等等。一九二八年被捕，旋被枪毙。－译者

[注十四]周恩来－留德学生，旅欧华人共产主义运动发起者之一，回国后任之职黄埔军校，长期担任党内军事与组织工作，对党内政治斗争无定见，有不倒翁之称，现为延安政府要人，主持对国民党和谈。－译者

[注十五] 　Mandalyan－俄国共产党驻华代表，同意那桑诺夫这个文件中所表示的见解。那桑诺夫为俄国共产主义青年团驻华代表，结果二人都被斯大林召回莫斯科。－英译者

[注十六]指奉系军阀张作霖。－译者

[注十七]瞿秋白－新闻记者出身，中共理论家，斯大林路线之偏左解释者与执行者，一九二七年中共八七会议后继陈独秀为中共领袖，实行盲动政策，中共六大后被排挤，从事左翼文学工作，一九三五年在福建为国民党所补，不久枪毙。－译者

[注十八]汪精卫－孙中山最早追随者之一，早年为个人恐怖主义者，曾谋刺清朝摄政王。国民党改组后，居于『左派』，一九二六年三月二十日事变发生，被逼去国，一九二七年四月蒋介石政变前，第三国际设法使汪归国，政变后，他主持武汉『革命中心』，不久即反共，与蒋合作。抗战初起，主焦土政策，中途对日妥协，成立南京傀儡政权。－译者

[注十九]即『向导』周报。－译者

[注二十]何松林，－原名何今亮，后又名汪寿华，四一二事变时被蒋介石所绑，三日在龙华警备司令部被处死。－译者

[注二十一]N. Nassonov 因此文件，被召回国，旋被派至美国工作，另两人：N. Fokine 与 A Albrecht，均系俄国当时派驻中国代表，生平不详，惟有一事确知者，即此三人均反对托洛茨基主义，故文中所云，更有『客观』意义。－译者


英译者序言节译

英译者序言节译

    结束这些说明之后，还有三点需要讲一讲。
    关于反对派在中国革命问题上，与官方发言人所辩护的相反立场，有好些观念或甚至错误观念，其中之一是说二者的分歧只限于一个问题，而这问题现在是已经「不再存在的」，这便是1927年时期中国苏维埃的建立问题。如果确切些说，则反对派核心与斯大林派观点间的不同，曾是而且现在还是有关乎中国革命在其一切阶段与每一时期上的全部根本的原则问题。甚至在反对派队伍中，特别是在极左分子中间，有一种思想形成着，以为反对派的斗争乃限于这些见解，它们排斥中国的任何「民主」发展，或排斥中国有提出最坚决的与极端的民主口号的迫切需要。特别在反革命的现阶段，在中国提出民主口号已成为不容或缓。共产主义者将在生活上表示出只有无产阶级专政才能替人民解决置于中国日程上的一切民主任务，以此领导工农群众走上社会主义的道路。在这方面，反对派在1925-1927年所着重的意见与它所着重的为今天所需要的口号之间，并没有什么冲突。斯大林主义的队伍中倒确实发生了冲突，因为它一方面提出「民主专政」的前途，而另方面却决绝地拒绝提出最必需的民主口号！
    再，关于「民主专政」这个问题，在本书所搜入的文件中，可以感觉到一个明显的矛盾。在较后的文章中，托洛茨基同志将不断革命与工农民主专政对立起来，可是在较先的文章中，却不作这样的对立；诚然，1927年底「反对派政纲」，主张着无产阶级与农民的革命民主专政。这矛盾表面上比实际上更甚，那是从两个来源发生出来的。第一个是：1926年「托洛茨基」反对派与「齐诺维也夫」反对派（1923年莫斯科反对派与1925年列宁格勒反对派）组成同盟，为要维持同盟来反对斯大林与布哈林的孟什维克政策，前者对列宁格勒的左翼中派作了这样一种形式上的进步。第二是：在1925-1927年间，那个文字上与纯粹形式上从1917年前列宁著作中假借来的「民主专政」的口号，尚未如此明显地充满了不肖门徒注入的反动内容。反对派，即使简单从托洛茨基同志的早期文章出发，了解这个口号，也是以列宁在1917年中及那年以后的了解意义来了解的，就是说，「民主专政」实现于十月革命的「民主时期」（即最初六个月）中，是在无产阶级专政之下实现的。当革命之前许久，列宁曾经写过，口号有其过去与未来。不肖门徒们却只向后望着过去，——甚至是以变形的眼光来看的，——他们为了中国，将一种反动内容充实了这个口号，他们不但要把这口号应用于「落后的中国」，而且要应用到全世界五分之四的地域……包括现代的西班牙在内。反对派，首先是托洛茨基同志，对于革命运动所作的最大贡献之一，便是将旧的列宁的口号置于恰当的历史远景之中；在革命经验的光照之下，将此口号的价值作一坦白而非奴性的考验；以及将列宁在共产国际第二次大会的提纲的某几节中，论及落后的殖民地与半殖民地国家之非资本主义发展道路时所表示的，关于不断革命的马克思主义的见解，恢愎其正当地位。
    第三点也许会使读者感觉兴趣，或许会引起多少迷惘的，乃是反对派观点中的另一个明显的矛盾。托洛茨基同志只有在后期的文件中，才说到反对派曾反对将中国共产党这个无产阶级党解消于国民党这个资产阶级政党之中。为要消除任何可能引起的误会起见，我擅自摘引了托洛茨基同志于1930年12月10日给本人的一封信的一部分。
    「你指出得很对，一直到1927年上半年俄国反对派不曾公开要求退出国民党。不过我相信，我已在什么地方公开说到过这件事实。我本人是一开始，即从1923年起，就坚决反对共产党加入国民党，以及国民党之准予参加共产国际的。拉狄克老是跟齐诺维也夫一起反对我。反对派中较为年轻的同志们则几乎全体一致赞成我。拉可夫斯基那时在巴黎，对我们的情形不很清楚。直至1926年，关于这个问题，我在政治局中总是独立表决，一人反对其他全体。在1925年与那我曾在反对派刊物摘载过的关于中东铁路的提纲同时，我曾再度提出正式建议，要共产党立即退出国民党。这建议被政治局其他委员一致拒绝，此事于日后曾被大事渲染来攻击我。在1926年与1927年间，我和齐诺维也夫派在这问题上发生了不断冲突。有两三次，为这事情几乎闹到分裂。我们的中央机关是由联合的二派差不多以等数委员组成的，因为它终究不过是一个同盟罢了。当为此问题举行投票时，1923年反对派的立场被拉狄克与比亚塔可夫所出卖了，前者是由原则出发，后者则是无原则的行动。我们的一派（1923年反对派）为此大为愤怒，要求将拉狄克与比亚塔可夫从中央机关撤回来。但因此一问题有关于齐诺维也夫派的分裂，所以大家决定，我必须在这问题上公开屈服，将我的观点以书面告诉反对派。唯其如此，所以政治局与中央委员会的全体会议虽然常常将我的观点和反对派的正式见解对立起来，可是我们提出退出国民党的要求却是如此之晚。现在我们能够确定地说，我们在这问题上的形式上屈服是犯了一个错误。不过，无论如何，这错误只当齐诺维也夫派往后继续发展时才变得明显。在那时候，据我们一派的最大多数人看来，和他们实行分裂是绝对地致命危险的。这样说来，（1930年发表的国际左派反对派关于中国问题的）宣言中说俄国反对派中真正的一派，是反对共产党加入国民党的，并不与事实相冲突。在成千的被监禁者，被流放者等等人中：简直没有一个在这问题上是同意拉狄克的。而大多数的投降派，都是对中国问题与英俄委员会问题不坚定的，这事实我也已在许多信中指出过了。这是很具有特色的……」
    ……

麦克斯·夏赫脱曼[1]
1931年8月7日于纽约

[1] Max Shachtinan——美国共产主义者，1928年后转向托派，为美国托派创建者之一，1940年因苏联国家性质等问题，与托洛茨基及美国多数派决裂另组「工人党」，现居于第四国际之外，持颇多不正确见解。——译者


论中国革命的信简（托洛茨基致泼雷奥卜拉仁斯基的第一信）

论中国革命的信简[1]

（托洛茨基致泼雷奥卜拉仁斯基的第一信[2]）

    《真理报》分做好几期登载了一篇长文章，名为「广州暴动[3]的意义和教训」。这篇文章的确是很可注意的，无论就其包含的消息说，或就发挥的议论说，——其中的消息是异常可贵的，是切实可靠的，是出于本源的，至于议论则明白表现了属于原则性的矛盾和混乱。
    这篇文章以估计革命本身的社会性开始。据说这是一种资产阶级民主革命，一种工农革命。这个，昨天还说是应当在国民党旗帜底下展开的，今天则说是反对国民党的了。
    但据作者的估计，革命的性质，甚至整个的官式政策，仍旧是资产阶级民主性的。接着一节是论苏维埃政权的政策。这里我们读着「为了工人利益，广州苏维埃颁布法令，规定工人监督生产，经过工厂委员会实行此监督……并将大工业，交通和银行收归国有。」
    以后还列举如下的设施：「没收大资产阶级的一切房屋供劳动者使用……」如此，工人经过其自己的苏维埃，在广州握过政权了。全部权力确实是操在共产党手里，即无产阶级政党手里。政纲之内不仅规定没收中国现有各种封建地产而已，不仅规定工人监督生产而已，而且规定将大工业，银行，交通收归国有，又没收资产阶级地产及其一切产业以为劳动者之用。于是发生了问题：以上种种如果是资产阶级革命用的方法，那么中国的社会主义革命是怎样呢？是什么别的阶级来做呢？用的又是什么不同的手段呢？我们认为：在革命的这个真实发展之下，「资产阶级民主革命」公式，「工农革命」公式，应用于这个时期的中国，于中国发展的这个阶段——已经证明是一个空洞的幻构，一种无价值的东西了。凡是在广州暴动以前，尤其现在广州暴动以后，坚持这个公式的人——乃是在不同条件下重复着齐诺维也夫，加明尼夫，赖可夫[4]等人在1917年所犯的错误。这里有人会反驳道：中国尚未曾解决了土地革命呀！不错！但是我们自己国内，在建立无产阶级专政以前，也是未曾解决了土地革命的。在我们自己国，完成了土地改革的，并非资产阶级民主革命，而是无产阶级社会主义革命；而且为了中国土地所有权制度上历史的条件原故，我们的土地革命，比较中国现在可能的土地革命，还要严重得多。人们它要说：中国尚未成熟至于社会主义革命。但这样提出问题是抽象而无生气的。俄国本身难道已经成熟了社会主义么？俄国是成熟了无产阶级专政，以此作为解决一切国家问题的唯一方法。但就社会主义发展方面来说，则从一个国家的经济和文化条件出发，这个发展是不可分解地联系于世界革命的整个未来发展的。这一点，无论从全体说或从部分说，都通用于中国。如果九个月或十个月以前，这话还是一种揣测（一种过迟的揣测），那么今日就是从广州暴动经验做出来的不可反驳的结论了。若是以为广州暴动纯然是一种冒险行动，是以歪曲形像反映真实的阶级关系的，——那也是错误的。
    首先，那篇文章的作者[5]，绝不是将广州暴动看做一种冒险行动，而是看做中国革命发展上完全合乎法则的一个阶段。一般的官式观点乃是：一面估计革命为资产阶级民主性的，他面认可广州政府的行动纲领，二者配合起来。但是即使将广州暴动估计为一种盲动，我们也不能推论说：资产阶级民主公式还是有活力的。这次暴动显然是不合时的，但是各阶级力量以及从此产生的各种纲领，由暴动暴露其完全合乎法则了。最好的证据就是：广州暴动所发现的力量关系，本来可以预见的，而且必须预见的，这个力量关系已经有人预见出来了[6]。
    这个问题是最密切联系于那个主要问题，即国民党问题。偶然地，这篇文章的作者装着很满意的样子，说起了广州暴动的口号之一就是「打倒国民党」！国民党的旗帜和徽章被扯破了，践踏在脚底下。但是不久之前，即蒋介石「背叛」以后，甚至汪精卫「背叛」以后，我们还听到人们庄严宣誓哩！说是「我们绝不放弃国民党的旗帜」！呵！这些可怜的革命者！
    广州工人抛弃了国民党，宣布国民党各派都是不受法律保护的。这件事情暗示什么呢？这是暗示：为了解决根本的国家任务，不仅大资产阶级，连小资产阶级，也不能构成一种力量，允许无产阶级政党与之联合来共同解决「资产阶级民主革命」任务的。这里又有人要说我们忽视几万万农民和土地革命了。……一个可怜的反驳！……因为整个局势的关键恰好在这个事实里面，即是：争取农民运动胜利之任务落于无产阶级肩上，即直接落于共产党肩上；而此任务事实上只能以广州工人那种办法去解决的，即以无产阶级专政规模去解决的。无产阶级专政手段一开始，就要不可避免地生长而成为社会主义手段的。反过来说，这些手段的总命运，以及整个专政的总命运，最后分析起来，还是由世界发展过程来决定的！这个过程当然不排斥无产阶级专政方面的一种正确政策，反而是以此正确政策为前提的。——这就是加强和发展工农之间的同盟，以及各方面适应于民族条件，同时也要适应于世界发展的过程。广州暴动经验之后又来玩弄资产阶级民主革命公式，这就是反对中国之「十月」的，因为没有一个正确的政治总方向，政治暴动不管如何英勇，如何富于牺牲精神，还是不能胜利的。
    不错，中国革命已经「走上了一个新的更高的阶段」，——但这话并不是说中国革命明天或后天又要起来了，而是说它已经显露了「资产阶级民主革命」口号之空洞。恩格斯说过，一个政党错过了一个顺利的局势，结果遭受失败，则它将变为乌有的。这话也适用于中国共产党。中国革命之失败并不比1923年德国失败更轻微些。自然，我们必须以一种可感觉的方式去了解这「乌有」一词的意义，许多事情都指示：中国次一时期将是退潮时期，将是一种缓慢的过程同化那些最残酷失败的教训，因之共产党的直接影响将衰弱下去。为此原故，共产党必须在一切原则和策略问题上做出深刻的结论。而这是不可能的，倘若没有一个公开的各方面的讨论，关于以前犯过的一切致命的错误。这个行为当然不可变成自己隔离的行为。必须坚定地按手在工人阶级脉搏上，以避免估计发展步骤上的错误，不仅为了认出一个新进潮，而且为了及时准备一个新进潮。

[1] 这几封信没有注明年月，但由内容推断，该是在1928年春天，托洛茨基被流放在阿拉木图的时候。这是专门讨论中国革命性质问题的，在托洛茨基关于此问题的思想发展上，有极大价值。在此地，他第一次公开抛弃了中国的「工农民主专政」口号与「资产阶级民主革命」的公式。在此地，他第一次发挥了他在俄国革命上所主张的传统见解，他指出了中国未来革命的社会主义性质与无产阶级专政的必要。为明了托氏在此问题上的思想发展起见，请参阅卷1「斯大林提纲」及「中国革命中的阶级关系」等篇。——校者

[2] Eugene Preobrazhensky——有名的左派反对派，经济学家。当时亦在流放中，与托洛茨基及其他反对派领袖常有书信往来，讨论种种问题。曾与布哈林合著「共产主义ABC」，将布尔什维克党党纲作通俗解释。——原译者

[3] 广州暴动，发动于1927年12月11日，14日被镇压，持续不满三日。这是广州工人与一部分革命兵士在共产党广东省委指挥下的一次暴动，是斯大林机会主义路线断送了中国革命后，转向盲动政策的一大事件。在整个的革命高涨时期中，斯大林拒绝了反对派提出的苏维埃口号，等到反革命在全国胜利的时候，他却在24小时内提出了这个口号，这自然是错误而冒险的。不过这次暴动，尤其是暴动中成立的广州苏维埃的政纲与政绩，却让中国无产阶级创建了优良的传统，而且给中国革命提出了理论思考的题材。——校者

[4] Alexis I. Rykov——老布尔什维克，常居右翼。反对十月暴动，革命后，主张与孟什维克组联合政府。列宁死后，被举为苏维埃政府主席。竭力反对托洛茨基。后与布哈林及汤姆斯基联合与斯大林斗争，立被击败。莫斯科审判中受审，被杀。——校者

[5] 该文作者为Heinz Neumann.——校者

[6] 按指左派反对派在1927年中国革命失败以前关于中国革命的种种警告。——原译者


中国革命的总结和前景——它对东方各国和整个共产国际的教训

中国革命的总结和前景

——它对东方各国和整个共产国际的教训

    布尔什维主义和孟什维主义，以及德国和国际社会民主主义左翼，是在对一九○五年革命的经验、错误和倾向的分析上最终形成的。关于中国革命经验的分析，今天对国际无产阶级也具有同等重要性。
    但是，这种分析现在甚至尚未开始，就被禁止了。相关的官方文件只是仓猝拼凑事实以适应共产国际执行委员会通过的、其空洞性己暴露无遗的决议。纲领草案尽可能使中国问题当中最尖锐的部分被磨平棱角，然而对共产国际执委会在中国问题上的致命路线中的主要论点，它正式表示赞同。用咬文嚼字的手法对破产的路线进行辩护，代替了对伟大历史进程的分析。我们的任务，是填补这个空白

1. 论殖民地资产阶级的性质

    纲领草案说：“〔和殖民地国家的民族资产阶级达成〕暂时协议只有在资产阶级不妨碍工人和农民的革命组织、并且真正和帝国主义进行斗争的条件下，才是可以容许的。”
    这个公式虽然是故意作为一个“附带论点”加上去的，实际上是纲领草案的主要论点之一，至少对东方各国说来是如此。不言而喻，主要论点谈的是“〔使工人和农民〕从民族资产阶级的影响下解放出来。"但是我们并不是从文法上，而是从政治上，特别是根据经验作出判断的。因此我们说，主要论点在这里只是附带的，而附带的论点却包含着最重要的内容。整个说来，这个公式是为东方无产阶级安排的一个典型的孟什维克圈套。
    这里所说的“暂时协议”究竟是什么意思呢？在政治中，正如在自然界，一切事物都是“暂时”的。或许我们这里讨论的是纯粹属于实用范围的协议吧？不言而喻，我们不能事先拒绝经过严加界定的、严格属于实用范围的、每次为一个十分明确的目的服务的协议。例如为了举行一次反帝示威游行而和国民党（领导的）青年学生达成协议，或者为了使中国商人援助租界内的罢工者而达成协议，等等。即使在中国，将来也不能根本排除这种情况。但是，在那种情况下，有什么理由在这里举出“在资产阶级不妨碍工人和农民的革命组织、并且真正〔！〕和帝国主义进行斗争的条件下”这种一般的政治条件呢？和资产阶级达成任何协议的唯一“条件”，为了适应某一具体情况而达成的任何单独的、属于实用范围的、作为权宜之计的协议所需要的唯一“条件”，在于一天也不容许、甚至片刻也不容许组织上或旗帜上的混淆，无论是直接还是间接的混淆；在于区分红色力量和“进步”力量，在于一分钟也不相信资产阶级能够或准备领导真正的反帝斗争，或至少不去妨碍工人和农民的斗争。就作为权宜之计的实用协议而言，我们绝对不需要纲领草案开出来的那种条件。相反，它只能给我们造成危害，和我们反对资本主义的斗争——即使在存在“协议”的短暂时期，这个斗争也不会中断——的总路线背道而驰。过去早就说过，如果在当时这种协议是有利的话，即使和魔鬼本身也可以达成纯属实用范围的协议，例如对我们不会有任何政治上的约束、也不会使我们承担任何政治义务的协议。但是，在这种情况下，要求魔鬼完全皈依基督教，要求他不用自己的角来反对工人和农民而专门为虔诚的目的服务，这种要求是荒谬的。我们提出这种条件，实际上是在给魔鬼充当律师，并想方设法与后者建立某种亲戚关系。
    通过这个预先为资产阶级涂脂抹粉的荒谬条件，纲领草案（尽管它的提法具有外交辞令和附带的性质）肯定而明确地说明这里牵涉到的正是长期的政治联盟，而不是出于实际理由、严格限于实用目的而达成的、仅适用于特定时机的协议。但是在这种情况下，要求资产阶级“真正”进行斗争并且“不要妨碍”工人究竟是什么意思呢？我们是否向资产阶级本身提出这些条件，要求它公开作出诺言呢？资产阶级会作出你所需要的任何诺言，它甚至会派代表到莫斯科来，参加农民国际，作为一个“外围支部”依附于共产国际，并想法钻入红色工会国际。简单地说，它会在口头上作出任何诺言，只要这种诺言使它有机会（在我们的帮助下）欺骗工人和农民，使它能够更有效地、更轻易地、更彻底地蒙蔽他们的眼睛——直到开始出现上海所提供的那种机会为止。[93]
    但是，这里涉及的或许并不是要资产阶级承担政治义务的问题吧？我们再说一遍，为了把我们变成它在劳动群众面前的保证人，资产阶级是会立刻同意承担这种义务的。这里涉及的或许是对某一民族资产阶级作出“客观”而“科学”的评价、仿佛是由专家用演绎方法对资产阶级是否能够进行斗争和不进行妨碍作出“社会学”预测的问题吧？可悲的是；正如最新经验所证明的那样，这种演绎式的预测总是使“专家”也受到愚弄。如果这里仅仅涉及专家的话，问题倒不会这样糟……
    毫无疑问，纲领草案谈的正是长期的政治联盟。如果把偶然为实用目的达成协议的问题包括在纲领中，那完全是多此一举。就这个目的来说，通过一个《论我们当前的任务》的实事求是的战术性决议就够了。这里涉及的是问题，是当权派在为过去对待国民党的“统战”方针进行辩护并以纲领的形式正式予以肯定——这个方针已经使中国第二次革命遭到毁灭，并且有可能使将来的革命也遭到毁灭。
    根据草案的真正作者布哈林提出的概念，一切赌注正是押在对殖民地资产阶级的总评价上，殖民地资产阶级是否能够进行斗争和不阻挠（工农的反帝斗争），不是由它自己发誓加以证明，而是以严格的“社会学的”方式——也就是用无数适合机会主义目的的学究式的概念——加以证明。
    为了更清楚地说明这一点，让我们回头看看布哈林对殖民地资产阶级的评价。在列举殖民地革命的“反帝内容”和（莫名其妙地）引用列宁的话以后，布哈林宣称：
    “中国自由派资产阶级在几年而不是几个月的时期中，起了客观上是革命的作用。然后它的作用就耗尽了。这并不完全是属于一九○五年俄国自由主义革命那种类型的‘二十四小时’短命鬼。”
    这里讲的一切都是彻头彻尾错误的。
    列宁事实上曾经教导我们要严格划分被压迫的和实行压迫的资产阶级国家。由此可以得出极为重要的结论。例如我们对待帝国主义国家和殖民地国家之间的战争的态度：对于一个和平主义者来说，这样一场战争就和其它任何战争一样；而对一个共产党人来说，殖民地国家反对帝国主义国家的战争则是一场资产阶级革命战争。这样一来，列宁就把民族解放运动、殖民地起义和被压迫国家的战争提高到资产阶级民主革命的水平，特别是一九○五年俄国革命的水平。但是，列宁根本没有像来了个一百八十度大转变以后的布哈林现在所做的那样，把民族解放战争置于资产阶级民主革命之上。列宁坚持要区分被压迫的资产阶级国家和实行压迫的资产阶级国家。但是列宁在任何地方也没有提出过，也绝不可能提出这样的问题，仿佛处在民族解放斗争时代的一个殖民地或半殖民地国家的资产阶级，必定比处在民主革命时代的一个非殖民地国家的资产阶级更进步和更革命。这既不能从理论上找到任何根据，也不能从历史上得到任何证实。举例来说，尽管俄国的自由主义是很可怜的，尽管它的左翼——小资产阶级民主主义者、社会革命党人和孟什维克——是个大杂烩，但谁敢说中国的自由派或资产阶级民主派并不比它们的俄国原型水平更高，或者更为革命？
    殖民地压迫必然会使民族资产阶级具有“革命性”的说法，是在重犯孟什维主义的根本错误，后者认为俄国资产阶级的革命性是封建和专制压迫的必然产物。
    资产阶级的性质及其政策问题决定于一个发生革命斗争的国家的整个内部阶级结构，决定于这个斗争的发展所处的历史时代，决定于民族资产阶级在经济、政治和军事上依赖整个世界帝国主义或它的某一特定部分的程度，最重要的是决定于当地无产阶级的阶级活动程度、这个无产阶级和国际革命运动联系的状况。
    一个民主或民族解放运动也许会给本土资产阶级提供机会来加深和扩大剥削的可能性。无产阶级在革命舞台上进行的独立干预则有使资产阶级完全丧失剥削可能性的危险。
    让我们比较深入地看看某些事实吧。
    共产国际现在的当红理论家们毫不倦怠地反复指出：蒋介石进行了“反帝”斗争，而克伦斯基则和帝国主义携手并进。因此，对克伦斯基必须进行无情的斗争，而对蒋介石则必须给予支持。
    克伦斯基主义和帝国主义的联系是无可争论的。人们甚至可以追溯更远些，指出俄国资产阶级是在英国和法国帝国主义的庇佑下“废去”尼古拉二世的王位的。不仅米留可夫——克伦斯基支持劳合·乔治——庞卡莱的战争，劳合·乔治庞卡莱也支持米留可夫和克伦斯基的“民主革命”——起初是支持他们反对沙皇，后来又支持他们反对工人和农民。这是绝对无可争论的。
    但是，就这方面来说，中国的情况如何呢？中国的“二月”革命发生在一九一一年。这次革命是一个伟大的进步事件，虽然它是在帝国主义者直接参预下完成的。孙逸仙在回忆录中谈到他的组织如何在一切工作中依靠帝国主义国家——日本、法国或美国——的“支持”。 一九一八年，孙逸仙向协约国各国政府正式提出了他为中国的经济发展和政治解放拟订的计画。如果说克伦斯基在一九一七年还在继续参加帝国主义战争，那末中国的资产阶级，这个如此具有“民族”性、如此“革命”和具有诸如此类性质的资产阶级，则公开支持美国的参战决定，希望协约国能解放中国。没有任何根据可以断言反清斗争中的中国资产阶级比反沙皇斗争中的俄国资产阶级表现了更高的革命品质，或者断言在对待帝国主义的态度上，蒋介石和克伦斯基存在原则上的区别。
    然而共产国际执行委员会说，尽管如此，蒋介石的确进行过反对帝国主义的战争。这种辩解是在极其粗暴地掩盖现实。蒋介石对某些中国军阀——各帝国主义国家在华代理人——进行过战争，这和对帝国主义进行战争根本不是一回事。甚至谭平山也懂得这一点。在向共产国际执委会第七次全体会议（一九二六年底）作报告时，他谈到以蒋介石为首的国民党中央的政策特点时。他是这样说的：
    “在国际政策方面，它采取完全消极的立场……它倾向于仅仅对英帝国主义作斗争；但是对于日本帝国主义，它准备在一定条件下和他们妥协。”[94]
    国民党对待帝国主义的态度从一开始就不是革命的，而完全是在搞投机。它力图粉碎和孤立某些帝国主义国家的代理人，以便在对中国资产阶级更有利的条件下和这些帝国主义国家本身（或者是其它帝国主义国家）进行交易。情况就是如此。
    但是问题的中心在于：对民族资产阶级问题的整个提法（在草案中）从一开始就错了。不能就每个民族资产阶级对帝国主义的“一般”态度来衡量，必须就这个资产阶级对本民族当前的革命历史任务的态度来衡量。俄国资产阶级是一个帝国主义国家的资产阶级；中国资产阶级则是一个被压迫的殖民地国家的资产阶级。推翻封建沙皇制度在旧俄是一项进步的任务。推翻帝国主义的羁绊在中国是一项进步的历史任务。但是，中国资产阶级对待帝国主义、对待无产阶级以及对待农民的态度，并不比俄国资产阶级对待沙皇制度和对待俄国各革命阶级的态度更革命，如果要加以区别的话，倒是更为恶劣、更为反动。这才是民族资产阶级性质的准确提法。
    中国资产阶级的现实主义和它对世界帝国主义本性了解的程度都足以使它懂得，要对世界帝国主义进行真正的斗争，就要使革命群众来一次首先将对资产阶级本身造成威胁的大变革。如果说反清斗争是一个比推翻沙皇制度规模较小的历史任务，那末反对世界帝国主义的斗争则是一个规模大得多的任务；既然从一开始我们就教导俄国工人不要相信自由派准备彻底推翻沙皇制度和摧毁封建主义，也不要相信小资产阶级民主派有能力这样做，那末我们就应当作出同样的努力，使中国工人从一开始就充满同样的不信任的精神。斯大林－布哈林颁布的绝对错误的新理论，声称殖民地资产阶级带有某种“固有的”革命精神，实质上是把孟什维主义翻译成中国的政治语言。这种理论唯一的作用是把中国所处的受压迫地位变成有利于中国资产阶级发展的内部政治因素，格外加重了资产阶级的份量，而相对降低了遭受三重压迫的中国无产阶级的份量。
    但是，纲领草案的作者斯大林和布哈林对我们说，蒋介石的北伐在工农群众当中激起了一个强大运动。这是无可争辩的。然而，1917年3月自由派代表到彼得格勒去“逼宫”（促使尼古拉二世退位），这个事实不是也起了革命作用吗？难道这个事实不是把全国最受践踏、最筋疲力竭、最怕事的阶层也激发起来了吗？昨天的民粹派律师克伦斯基变成了总理和总司令，难道这个事实不曾激发士兵群众，使他们纷纷集会吗？难道这个事实不曾激发农民，使他们起而反对地主吗？这个问题甚至可以提得更广泛些。难道资本主义的整个活动不曾激发群众，把他们——用《共产党宣言》的话来——从愚昧的乡村生活中拯救出来吗？难道资产阶级不曾迫使无产阶级进行斗争吗？但是，我们对整个资本主义的客观作用、特别是对资产阶级的某些行动的历史评价，能够代替我们对待资本主义或者对待资产阶级的行动所应采取的积极的阶级革命的态度吗？机会主义的政策总是以这种非辩证的、保守的、尾巴主义的“客观主义”作为依据。相反地，马克思主义总是教导说：在和资产阶级的关系中，无产阶级先锋队越是保持独立性，越是拒绝迎合资产阶级，越是拒绝美化资产阶级，越是拒绝过高估计它的革命精神及其准备建立“联合阵线”和进行反帝斗争的意愿，那末，资产阶级由于它所处的地位而不得不采取的这个或那个进步行动所带来的革命后果将会更加充实，更具有决定意义，更无庸怀疑，而且更坚定。
    斯大林和布哈林对殖民地资产阶级的评价是经不住批判的，无论是理论批判、历史批判还是政治批判。然而，正如我们已经看到的那样，纲领草案正力图把这一评价奉为圣典。

＊　　＊　　＊　　＊

    一个未予揭露和谴责的错误总是会导致另一个错误，或者为另一错误铺平道路。
    昨天中国资产阶级还被宣布为革命联合阵线的成员，今天它却已经“最终叛变到反革命阵营中去了”。要揭露这种种耍嘴皮子的江湖把式是多么没有根据并不困难，因为他们全是以纯粹命令主义的方式进行的，缺乏任何严肃的马克思主义分析。
    资产阶级参加革命阵营并非偶然，更不是因为资产阶级的轻率，而是由于它的阶级利益的压力。这是完全不言而喻的。由于害怕群众，资产阶级后来会拋弃革命，或者公开显示它对革命的仇恨。但是，只有在资产阶级的根本要求通过革命或以其它方式（例如俾斯麦“自上而下的改良”方式）得到满足的情况下，它才有可能“最终叛变到反革命阵营”，也就是说，使自己不再有必要重新“支持”革命，至少是不再有必要和革命调情。让我们回顾一下一八四八年至一八七一年那个时期的历史吧。让我们回顾这一事实：俄国资产阶级之所以能够如此断然地背弃一九○五年革命，只是因为革命使它得到了国家杜马，也就是说，它得到了可以藉以对官僚机构直接施加压力和进行交易的手段。尽管如此，当一九一四年至一九一七年的战争说明“现代化”的政权仍不能保证资产阶级的根本利益时，资产阶级就再次转向革命，而这次转变比一九○五年的转变更为急骤。
    是否有任何人能够认为一九二五年至一九二七年的中国革命至少已经部分地满足中国资本主义的根本利益呢？没有。今天的中国和一九二五年以前一样，距离真正的民族统一和关税自主还远得很。与此同时，创造一个统一的国内市场以及保护这个市场，使它不受廉价外国货的侵犯，对于中国资产阶级是一个生死攸关的问题，其重要性仅次于保持它对无产阶级和贫苦农民的阶级统治基础的问题。但是，对于日本和英国资产阶级来说，保持中国的殖民地地位的重要性不亚于经济自主对中国资产阶级的重要性。正因为如此，所以中国资产阶级的政策将来仍然会出现一些“左倾”。对于“民族统一战线"的爱好者来说，将来是不会缺乏引诱的。如果今天告诉中共党人，说他们从一九二四年至一九二七年底和资产阶级结盟是正确的，然而由于资产阶级“最终叛变”到反革命阵营中去，现在这个联盟没什么用了，这就等于在形势发生客观变化、中国资产阶级重新“左倾”的时候，再次解除中共党人的思想武装。蒋介石仅用一个继续北伐，就完全推翻了纲领草案作者的机械概念。
    如果我们回顾一下一个很重要的事实，纲领草案对这个问题的提法的原则错误会显得更为突出、更有说服力、更无可争辩。这个事实就是：沙皇俄国是压迫民族和被压迫民族的综合物，即大俄罗斯人和“外族人”的结合，许多“外族人”完全处在殖民地或半殖民地人民的地位。列宁不仅要求对沙皇俄国境内各族人民的民族问题予以最大的注意，而且（和布哈林等相反）宣布支持被压迫民族争取民族自决权和分离权的斗争，是占统治地位的民族的无产阶级的基本义务。但是党是否由此得出结论，认为受沙皇制度压迫的各个民族（波兰人、乌克兰人、鞑靼人、犹太人、亚美尼亚人等等）的资产阶级比俄罗斯资产阶级更进步、更激进、更革命呢？历史经验证明，波兰资产阶级——虽然它既受专制制度的压迫，又受民族压迫――比俄罗斯资产阶级更反动；在国家杜马中，它总是倾向保守派（十月党人），而不是倾向改良派（立宪民主党人），鞑靼资产阶级也是如此。犹太人根本没有任何政治权利，这个事实并没有妨碍犹太资产阶级甚至比俄罗斯资产阶级更为卑怯、更为反动而且更为恶劣。或许爱沙尼亚资产阶级、拉脱维亚资产阶级、格鲁吉亚资产阶级或亚美尼亚资产阶级要比俄罗斯资产阶级更为革命？我们这些过来人怎么能这样轻易就忘掉那些血的历史教训呢！
    同崩得分子、Dashnak分子、PPS分子[95]、以及格鲁吉亚和其它孟什维克分子截然不同，布尔什维克号召一切被压迫民族的工人、沙俄境内一切殖民地民族的工人，在资产阶级民主革命刚刚开始的时候，成立他们自己的独立自主的阶级组织，不仅同自由派资产阶级的政党、而且同革命的小资产阶级政党毅然决然地断绝一切组织上的联系，在反对这些政党的斗争中把工人阶级争取过来，并且通过工人对这些政党进行斗争，以争取对农民的影响。今天，我们或许应当事后承认这样做是错误的吧？我们在这里不是犯了一个“托洛茨基主义” 的错误吗？在有关这些被压迫、在许多情况下是非常落后的民族的问题上，我们不是跳越了和国民党相应的发展阶段吗？
    事实上，要建立一种理论，把PPS、Dashnak-Tsutiun、崩得等等说成是各个阶级在反专制和反（民族）压迫的斗争中必须建立的跨阶级联合的“特殊”形式，这真不费吹灰之力！这种历史教训怎么能够忘掉呢？
    甚至在1925——1927年间的中国革命出现以前，马克思主义者就清楚地知道——而今天甚至瞎子都应该清楚知道——作为中国内部政治经济生活的一个直接因素，外国帝国主义使中国的资本家和自由派归根结蒂甚至要比他们的俄国原型更加卑劣。在1898年的建党宣言中，我们党不是毫无原因地指出过；越往东方去，资产阶级就越下贱、越卑劣，落在无产阶级肩上的任务也就越重大[96]。这个历史“规律”对中国也是完全适用的。
    “我国革命是资产阶级革命，因此工人应该赞助资产阶级——来自取消派阵营的一钱不值的政客们这样说道。我国革命是资产阶级革命——我们马克思主义者说道——因此工人应该使人民看清资产阶级政客的骗局，教导人民不要相信诺言，只能依靠本身的力量，本身的组织，本身的团结，本身的武器。”[97]
    这个列宁主义的论点对整个东方都是必要的。共产国际纲领无论如何必须给这个论点一席地位。

2. 中国革命的阶段

    国民党政治发展的第一阶段，是民族资产阶级在“四阶级联盟”这个招牌下实行统治的时期。在1927年四·一二政变后开始的第二阶段，表现为“左派”汪精卫的汉口政府（中国的克伦斯基主义）进行 “独立”统治的一种试验。俄国的民粹派和孟什维克一起给他们那种短命的“专政”赋予了一种公开的双重政权的形式，中国的“革命民主主义”甚至没有达到这个阶段。由于历史一般并不是按部就班的，所以我们只能这样理解，除了一九二五年以来国民党实行的那种专政以外，现在没有将来也不会有任何其它的“民主专政”。无论中国在国民党统治下的半统一状态在不久的将来是否能够保持下去，无论中国是否会重新四分五裂，情况都是如此。但是，正是在革命的阶级辩证法——在使尽其它一切办法以后——明确无误地把领导城乡千百万劳苦大众的无产阶级专政提上日程的时候，共产国际执委会却提出了工农民主（即资产阶级民主）专政的口号。广州起义就是对这个公式的回答。这次起义尽管很不成熟，尽管它的领导是冒险主义的，但是它揭开了一个新阶段的帷幕，说得正确些，是揭开了即将到来的第三次中国革命的帷幕，关于这一点，必须进行比较详尽的论述。
    在去年年底，为了竭力显示自己跟得上形势（以掩盖过去的罪行），莫斯科荒谬地以强迫手段加快了事态的发展过程，造成了广州起义的流产。但是，即使是一次流产也能够使我们学到许多关于母亲的机体和妊娠过程的知识。广州事件对中国革命的基本问题之所以具有重大的、从理论上说是真正决定性的意义，正是因为我们在这里看到的是历史上和政治上一种罕见的现象，可以说是一个规模庞大的试验。我们为此付出了昂贵代价，所以我们更应该吸收教训。
    根据《真理报》（第三十一号）的报导，广州起义的战斗口号之一就是“打倒国民党！”国民党的旗帜和徽号被扯下来放在脚下践踏。但是，即使在蒋介石“叛变”以及后来的汪精卫“叛变”（不是背叛他们自己的阶级，而是背叛了我们的……幻想）以后，共产国际执委会还庄严地宣誓说：“我们不会放弃国民党的旗帜！”。广州的工人已经宣布国民党为非法，宣布国民党的一切内部派系都是敌人。这意味着：为了解决根本的民族任务，不仅大资产阶级，就是小资产阶级也无法产生一种政治力量、一个党或一个派系，使无产阶级政党可以和它一起来解决资产阶级民主革命的任务。这个局势的关键正在于（把贫苦农民的运动争取过来的）任务已经完全落在无产阶级的肩上，直接就落在共产党的肩上。为了真正解决革命的资产阶级民主任务，就必须把一切权力集中在无产阶级的手里。
    关于短命的广州苏维埃政府的政策，《真理报》刊载了下述报导：
    “为了工人的利益，广州苏维埃发布命令，实现……工人通过工厂委员会对工业的控制……把大工业、运输业和银行收归国有。”
    接着，又提到这样一些措施：“为了劳动者的利益而对大资产阶级的一切住宅实行没收……”
    由此可知，当权的是广州工人，而且政府实际上掌握在共产党手中。新政权的纲领不仅包括一般地没收广东可能存在的一切封建财产，不仅包括实现工人控制生产，而且包括把大工业、银行和运输业收归国有，甚至包括为了劳动者的利益而没收资产阶级的住宅和资产阶级的一切财产。这就出现了一个问题，如果这都是资产阶级革命的方法，那末中国的无产阶级革命是个什么样子？
    尽管共产国际执委会的指示根本没有谈到无产阶级专政和社会主义措施的问题，尽管广州比上海、汉口和中国其它工业中心更具有小资产阶级的性质，然而针对国民党进行的革命自然而然地导致了无产阶级专政。这个专政在最初采取的步骤中，发现整个形势迫使它不得不采取比十月革命开始时更为激进的措施。这个事实看起来虽然荒谬，然而却是中国的社会关系和革命的整个发展十分合乎道理的结果。
    大规模和中等规模的地产 （正如中国普通存在的那种地产），多数和包括外国资本在内的城市资本有密切的相互联系。中国不存在和资产阶级对垒的封建地主阶级。农村中最广泛、最普通、最受人憎恨的剥削者是富农兼高利贷者，是城市金融资本的代理人。因此，土地革命既具有反封建的性质，同样也具有反对资产阶级的性质。中国实际上将不会出现我们的十月革命曾经出现过的第一阶段，即富农同中农和贫农一起、常常带头反对地主的阶段。中国的土地革命，从一开始就意味着、而且以后仍然会意味着是一场不仅反对少数真正的封建地主和官僚制度，而且是一场反对富农和高利贷者的起义。在我国，只是在十月革命的第二阶段（即一九一八年年中）才出现贫农委员会，中国的情况则是相反，只要土地运动一恢复，贫农委员会就会以这种或那种形式出现在舞台上。反对富农的斗争将是中国的十月革命的第一步，而不是第二步。
    然而土地革命并不是中国目前进行的历史斗争的唯一内容。最极端的土地革命，即无偿分配土地（共产党对这件事自然要支持到底），本身并不能提供一条走出经济死胡同的出路。中国迫切地需要全国统一和经济主权，即关税自主，更正确地说，是对外贸易的垄断。这意味着要从世界帝国主义的束缚中解放出来——对于帝国主义来说，中国仍然是它所能看到的不仅使它发财致富、而且使它真正生存下去的最重要源泉，是今天的欧洲资本主义和明天的美国资本主义防止内部爆炸的安全活塞。正是这种情况，预先决定了中国群众面临的斗争必然具有巨大规模和极端尖锐性。现在的情况更是如此，因为斗争的一切参加者都已经探测出并感觉到这个斗争潮流的深度。
    外国资本在中国工业中起的巨大作用，及其直接依赖本国武力来保卫自己的掠夺方式，使工人控制生产的改良计画在中国甚至比在沙俄更难以实现。斗争的过程极有可能使得在起义胜利以后的那一天，就有必要首先直接剥夺外国资本主义企业，然后剥夺中国资本主义企业。
    曾经在俄国革命中预先决定“十月”成果的那些客观社会历史原因，在中国以更为强化的形式出现在我们面前。在中国民族里面，资产阶级和无产阶级两极对立的情况甚至比俄国的情况 （如果可能的话）更加不可调和。中国资产阶级直接和外国帝国主义及其军事机器联系在一起，另一方面，中国无产阶级则从一开始就同共产国际和苏联建立了密切的纽带，从数字上说，中国农民是一个甚至比俄国农民更占压倒优势的群体，但是，由于世界矛盾的挤压而苦难重重的中国农民 （他们的命运取决于这些矛盾会以何种方式解决），甚至比俄国农民更不能扮演革命领导角色。现在这已经不再是理论预测，而是在一切方面均已得到证实的事实。
    第三次中国革命所必需的这些根本的、同时也是无可争论的社会政治前提，不仅说明民主专政的公式是一个已经毫无希望的过时公式，而且说明尽管（更正确地说是正因为）和俄国比较起来中国极为落后，第三次中国革命不会出现一个“民主”时期，甚至像十月革命曾经有过的六个月（从一九一七年十一月到一九一八年七月）的时期也不会有；相反地，这次革命从一开始就不能不最坚决地扫荡和取消城乡资产阶级的财产。
    诚然，这个前景同关于经济和政治的相互关系的学究式的、直觉的概念是不一致的。但是，这种“错乱”不能由“托洛茨基主义”负责，而必须由发展不平衡的规律负责。这个规律特别适用于这一具体情况。
    如果认为一九二五年至一九二七年的革命者们若实行布尔什维克的政策，中共就一定已经掌握政权，这就是愚蠢的学究式看法。但是，如果说这种可能性根本不值一谈，那就是可耻的市侩主义。工农群众运动的规模和统治阶级瓦解的程度都完全足以提供这种可能性。民族资产阶级之所以把蒋介石和汪精卫一类的人作为特使派到莫斯科去，并且通过胡汉民之流来敲共产国际的门，正是因为这个民族资产阶级在革命群众面前是无比软弱的；它认识到自己的弱点，力图得到保障。无论是工人还是农民都不会跟着民族资产阶级走，如果不是我们自己硬逼着他们那样干的话。倘若共产国际奉行多多少少算是正确的政策，共产党争取群众的斗争的结果事先就可以确定的——中国无产阶级会支持共产党人，而农民战争本来也可以为革命的无产阶级提供支持。
    如果在北伐开始的时候我们就着手在“解放”区组织苏维埃 （群众出于本能是一心一意希望这样做的），那末我们就可以取得必要的基础和一个迅速发展的革命开端，使农村的零星起义者团结在我们周围，建立起我们自己的军队，瓦解敌人的军队；在这种情况下，中国共产党虽然年轻，仍有可能在共产国际的适当领导下在这些不平凡的年月中成熟起来，并取得政权——即使不是立刻在整个中国，至少是在其中很大一部分地区取得政权。此外，最重要的是，我们将有一个独立的无产阶级党。
    但是，正是在领导方面出现了荒谬绝伦的情况——出现了一个真正的历史性灾难。苏联、布尔什维克党以及共产国际的权威，所有这一切代表的力量先是支持蒋介石反对共产党的政治和组织独立。然后又支持汪精卫充当土地革命的“领袖”。在践踏了列宁主义政策的根本基础和折断了年轻的中共的脊骨以后，共产国际执委会确保了中国的克伦斯基主义将战胜布尔什维主义，中国的米留可夫将战胜中国的克伦斯基，而英日帝国主义将战胜中国的米留可夫。
    一九二五年至一九二七年期间中国发生的情况，其意义就在于此，而且仅仅在于此。

3. 是民主专政还是无产阶级专政？

    然而共产国际执委会上一次全会怎样评价（包括广州起义的经验在内的）中国革命经验呢？它概括出什么进一步的前景呢？ （一九二八年）二月全会的决议是了解纲领草案关于这个问题的相应部分的关键。在中国革命方面，决议说：
    “把这场革命说成是‘不断’革命（共产国际执委会驻华代表的立场）是不正确的。在把革命说成是不断革命的同时〔？〕，又想跳越〔？〕革命的资产阶级民主阶段，这种预向是一个错误，其性质类似托洛茨基在一九○五年〔？〕所犯的错误。”
    自从列宁不再领导共产国际以后，即自从一九二三年以来，共产国际思想生活的主要内容就是对所谓"托洛茨基主义”、特别是对“不断革命”进行斗争。那末，在中国革命的根本问题上，为什么中国共产党的中央委员会和共产国际的官方代表——一个带着特别指令被派去的领导人——碰巧都犯了（现在有数以百计的人正因之被放逐下狱的）同样的“错误”呢？围绕中国问题发生的斗争己激烈进行两年半左右。当反对派指出中共中央旧的领导人（陈独秀），在共产国际的错误指示的影响下采取了机会主义的政策，这一评价被宣布为“诬蔑”。中国共产党的领导被宣布为无可指责的。鼎鼎大名的谭平山在共产国际执委会第七次全会的一致赞同下宣称：
    “在托洛茨基主义刚刚露头的时候，中国共产党和共产主义青年团就一致通过了反对托洛茨基主义的决议。”[98]
    但是，尽管“成就非凡”，当事态本身具有的悲剧性逻辑暴露出来，使革命遭到第一次、接着是第二次甚至更可怕的失败时，过去毫无瑕疵的中共领导层就被重新评价，被称为孟什维克，并于二十四小时内被撤销了职务。与此同时，又颁布了新的命令，说新的领导层充分反映了共产国际的路线。但是，刚刚出现一次新的严重考验，立刻就发现新的中共中央犯了（正如我们不是在言词方面而是在行动方面已经看到的那样）倒向所谓“不断革命”立场的错误。共产国际的代表走的是同一条路，这个令人惊讶而又实在费解的事实只能有一种解释，即共产国际执委会的指示和革命的真正发展之间的“剪刀差”越来越大了。
    在这里，我们不打算细谈为了混水摸鱼而在一九二四年炮制的关于一九○五年“不断革命”论的神话。我们仅限于考察一下这个神话在中国革命问题上遭到破产的情况。
    二月决议的第一段话——前面引用的一段话是从这里来的——说明它之所以对所谓“不断革命”采取否定态度是出于下述动机：
    “中国革命当前所处的时期是资产阶级民主革命时期。无论从经济观点（土地革命和废除封建关系）、还是从民族反帝斗争的观点（统一中国和建立民族独立）、还是从国家的阶级性质（无产阶级和农民的专政）的观点来看，这个革命都尚未完成……”
    关于动机的这一陈述是一连串的错误和矛盾。
    共产国际执委会自己说过，中国革命必须使中国有机会沿着社会主义的道路发展。这个目标只有在下述情况下才能够达到：革命不是仅仅停留在解决资产阶级民主任务方面，而是继续开展，从一个阶段转入另一个阶段，也就是说，要继续毫无间歇地（即不断地）发展下去，从而把中国引导上社会主义发展的道路。马克思正是这样理解“不断革命”这个词的。在这种情况下，我们怎么能够一方面谈论中国的“非资本主义发展道路”，另一方面却否认革命的不断性呢？
    但是——共产国际执委会的决议坚持说——，无论是从土地革命的观点、还是从民族反帝斗争的观点来看，这个革命都尚未完成。因此，决议得出了“中国革命当前所处的时期”属于资产阶级民主性质的结论。事实上，“当前所处的时期”是一个反革命的时期。共产国际执委会无疑是想要说明：中国革命的重新抬头（也就是第三次中国革命）将具有资产阶级民主的性质，因为一九二五年至一九二七年的第二次中国革命既没有解决土地问题，也没有解决民族问题。然而，即使作了这种修改，这种推理仍然是建筑在对中国革命和俄国革命的经验教训都完全缺乏了解的基础上。
    俄国一九一七年的二月革命后，导致革命的一切国内和国际问题全都没有解决——农村的农奴制度，旧的官僚制度，战争问题，以及经济崩溃问题。从这一点出发，不仅社会革命党人和孟什维克，而且我们自己的党的领导中也有相当多的人，力图向列宁证明“革命当前所处的时期是资产阶级民主革命时期”，并竭力反对后者在一九一七年进行的争取无产阶级专政的斗争。在这一点上，从它的基本考虑来看，共产国际执委会的决议仅仅是抄袭了机会主义者针对列宁的革命倡议提出的反对意见。
    按照共产国际的观点，不仅从经济和民族观点来看，而且从“国家的阶级性质（无产阶级和农民的专政）的观点”来看，中国资产阶级民主革命似乎都尚未完成。这只能意味着，即只要中国还没有一个“真正的”民主政府来掌握舵盘，中国无产阶级就不能为夺取政权而进行斗争。不幸的是，没有什么指示说明我们从哪里可以得到这样一个理想的资产阶级政府。
    最近两年当中，苏维埃的口号被认为是不适用于中国的，理由是只有在向无产阶级革命过渡的时候才容许建立苏维埃 （斯大林的“理论”）。这就进一步增加了混乱。但是，当广州的苏维埃革命爆发时，当这次革命的参加者作出结论，认为这正是向无产阶级革命的过渡的时候，他们却被指责为“托洛茨基主义”。难道能够用这种方法来教育党吗？难道这是帮助它解决最重要任务的方式吗？
    为了摆脱绝望的境地，共产国际执委会的决议仓猝万分地提出了最后一个论据——取自帝国主义的论据。跳越资产阶级民主阶段的倾向似乎“……更〔！〕具有危害性，因为这种提法取消了〔？〕中国革命作为半殖民地革命的最重要的民族特点。”
    这些没头没脑的话只能有一个意义，即帝国主义的压迫将由某种非无产阶级的专政予以推翻。然而这意味着：在最后一分钟把“最重要的民族特点”拖出来是为了给中国民族资产阶级或中国小资产阶级“民主”涂脂抹粉。这个论据不可能有其它任何意义。但是这个唯一的“意义”，我们已经在《论殖民地资产阶级的性质》那一章中充分加以考察，没有必要重新讨论这个题目。
    为了取消最典型的“亚细亚式的”奴役形式、取得民族解放、统一全国这样一些最基本的任务，中国仍然面临一场广泛的、艰苦的、流血的、持久的斗争。但是，正如事态发展已经说明的那样，恰恰是这种情况使将来的革命中不可能存在任何小资产阶级领导地位、甚至半领导地位。中国的统一和解放在今天是一项国际任务，其国际性程度不下于苏联的生存。这项任务要得到解决，就只有由被践踏的、饥饿的、受迫害的群众在无产阶级先锋队的直接领导下进行决死斗争——这场斗争不仅要反对世界帝国主义，而且要反对帝国主义在中国的经济和政治代理机构，反对资产阶级，包括“民族”资产阶级及其一切“民主”走卒在内。而这正是走向无产阶级专政的道路，而不是任何别的道路。
    从一九一七年四月开始，列宁就向那些指责他采取了“不断革命”立场的反对人士解释说，无产阶级和农民的专政在双重政权时期得到了部分的实现。后来他又解释说：在从一九一七年十一月起到一九一八年七月为止的苏维埃政权的第一个时期，这个专政进一步扩大了。在这个时期里，全体农民和工人一起实行了土地革命，而工人阶级则尚未着手没收工厂企业，只是试行了工人监督。就“国家的阶级性质”来说，社会革命党和孟什维克的民主“专政”作出了它所能作出的一切页献——使双重政权流产。至于土地革命，这场革命诞生了一个十分健壮的婴儿，但是起产婆作用的是无产阶级专政。换句话说，被关于无产阶级和农民的专政的理论公式结合在一起的事物，在实际的阶级斗争过程中又分解开来。半政权性质的空壳暂时被委托给克伦斯基和孟什维克，而土地——民主革命的真正核心则属于胜利的工人阶级。民主专政的这种辩证分解是共产国际执委会所不理解的。他们机械地谴责任何“跳越资产阶级民主阶段”的做法，力图用决议来指导历史过程，从而把自己赶入了政治死胡同。如果我们把资产阶级民主阶段理解为通过“民主专政”实现土地革命，那末十月革命本身正是大胆地“跳越了”资产阶级民主阶段。岂不是应当因此对十月革命加以谴责吗？
    那末，在俄国是布尔什维主义的最高表现、事物的历史必然发展过程，为什么在中国就必然成为“托洛茨基主义”呢？毫无疑问，这同把孟什维克马尔丁诺夫之流的理论——布尔什锥主义二十年来在俄国不断与之斗争的理论——宣布为适合中国情况是出于同样的逻辑。
    但是，是否根本不能把中国和俄国进行对比呢？我们的答复是：无产阶级和农民的民主专政这个口号，是共产国际执委会纯粹按照模拟（俄国）的方法（为中国）订出来的，但只是形式上的、文字上的模拟，而不是唯物主义的、历史的模拟。如果我们找到适当的门径，拿中国和俄国进行对比是完全可以容许的。列宁就曾经很好地使用过这种对比法。不仅如此，列宁并不是事后而是事前这样做的，仿佛他已经预见到这些不肖子弟将来的错误。在无数场合下，列宁不得不为无产阶级的十月革命（资产阶级民主任务尚未解决、却胆敢夺取政权！）进行辩护。列宁回答说：正是由于这种情况（尚未解决），所以要这样做（夺取政权）。在反对夺取政权时，博学的先生们提出，要建设社会主义，俄国在经济上尚不成熟。对于列宁来说，这是“无可争辩的”[99]。一九二三年一月十六日，他针对这些博学的先生们写道：
    “他们甚至没有想到，例如，俄国是个介乎文明国家和初次被这次战争完全拖进文明之列的整个东方各国或欧洲以外各国之间的国家，所以俄国能够而且应该表现出某些特点，这些特点固然并不越出世界发展的共同路线，但是使俄国革命显得有别于以前西欧各国的革命，而且在转向东方国家时这些特点又会带有某些局部的新东西。”[100]
    年轻的无产阶级在自己成长的初级阶段就必须拿起扫帚，把封建野蛮和一切垃圾从自己走向社会主义的道路上清除掉。正是从这个事实中，列宁看到了使俄国和东方各国更接近的“特点”。
    因此，如果我们要以中国和俄国之间的列宁式对比作为出发点，那末我们必须说，从“国家的政治性质”的观点来看，在中国通过民主专政可能得到的一切东西都被尝试过了：首先是在孙中山的广州；其次是在从广州到上海的北伐道路上，而以上海的四·一二政变为结束；接着是武汉，那里的国民党左派被共产国际执行委员会说成是土地革命组织者，实际上它是土地革命的刽子手。至于资产阶级民主革命的社会内容，它属于将来的中国无产阶级和贫苦农民的专政的最初阶段。在中国资产阶级和中国“民主派”的作用已经受到彻底考验以后，在“民主派”将会（在未来的阶级战斗中）起比过去更大的工农刽子手的作用这个事实已经无可争辩以后，现在来提出无产阶级和农民的民主专政的口号，不过是为了替国民党的新变种（民族统一战线？）留条后路创造条件，也就是为无产阶级准备新的绞索。
    为了完整起见，让我们追叙一下列宁对相关话题发表的看法。当1917年某些布尔什维克时坚持以所谓“真正的”民主专政的口号同社会革命党——孟什维克的联合执政经验对抗时，列宁曾简洁地说道：
    “现在谁只是说‘工农革命民主专政’，那就是脱离了生活，从而在实际上跑到小资产阶级方面去反对无产阶级的阶级斗争；因此，就应当把他作为革命古董送到博物馆去（可考虑起名叫做‘老布尔什维克’档案馆）。”[101]
    这些话听起来真像是今天说的。
    当然，我们绝不是号召中国共产党现在立刻起义夺取政权。步调完全取决于环境。1927年惨败的后果并不是仅仅通过改变策略就可以消除的。现在，革命正在退潮。无数人民正在遭到处决、商业和工业危机在中国猖獗一时，共产国际执委会那些半吞半吐的决议和关于革命攻势迫在眉睫的吵嚷只能是罪恶的轻率行为，而不可能是任何别的东西。在三次重大失败以后，一场经济危机并不会激发无产阶级，相反地倒是使无产阶级意气消沉——这个无产阶级实际上已被压榨到油尽灯灭的程度了——，而反革命政府的屠杀政策正在摧毁这个政治上被削弱的党。在中国，我们正进入一个退潮时期，在这个时期中，党要在理论方面更深入地扎根，用批判的方法教育自己，在工人运动的一切方面建立和巩固坚强的组织联系，在农村建立组织，领导和统一工人和农村贫民进行的局部的、起初是防御性而后是进攻性的战斗。
    什么东西将会扭转群众运动的局面呢？什么情况会使站在千百万群众前列的无产阶级先锋队得到必要的革命推动呢？这是无法预言的。未来将表明仅仅依靠内部的变化过程是否就够了，是否有必要增加外来的推动力。
    现在有足够的根据设想，由于领导直接错误造成的中国革命被粉碎，将使中国和外国资产阶级有可能在或大或小的程度上克服目前在中国猖獗一时的经济危机。当然，这将以工农遭受更沉重的苦难和牺牲为代价。这个“稳定”局面将使工人再次聚集起来，熔铸为一体，恢复他们的阶级自信心，从而在后来使他们和敌人发生更尖锐的冲突，这种冲突将在一个较高的历史阶段进行。只有在无产阶级运动的攻势出现新的高涨的条件下，才有可能认真谈论土地革命的前景。
    不能排斥出现这种情况的可能性：未来的第三次革命的第一个阶段，可能以一种大为压缩和修改的形式重新再现已经过去的几个阶段，举例来说，可能出现某种新的、仿效“民族统一战线”的东西。但是，这个第一阶段将仅足以使共产党有一个机会向人民大众提出和宣布自己的“四月”提纲，即自己夺取政权的纲领和策略。
    然而纲领草案在这一点上是怎样说的呢？
    “在这里（中国）只有在经过一系列准备阶段〔?〕以后，只有作为资产阶级民主革命生长为〔??〕社会主义革命的整个时期的结果，才有可能过渡到无产阶级专政。”
    换句话说，过去经历过的一切“阶段”都不算数。纲领草案预见到的仍然是那些已经被拋在后面的东西。所谓尾巴主义的提法正是指的这种情况。它为按照“国共合作”的精神进行新的政治试验敞开了大门。由此可知，掩饰旧的错误必然会为新的错误铺平道路。
    如果我们带着已经过时的“民主专政”蓝图，进入以比前次高涨大得无可比拟的速度向前发展的新的高涨时期，那末，毫无疑问，第三次中国革命就会和第二次革命一样被导向毁灭。

4. 冒险主义：机会主义的产物

    共产国际执委会二月全会的同一决议的第二段说道：
    “广泛的工农革命运动主要是在共产党的口号下、在很大程度上是在共产党的领导下进行的，它的第一个浪潮已经过去。在革命运动的许多中心，它是以工农遭到最沉重的失败、共产党人和工农运动的一般革命干部遭到肉体上的消灭而宣告结束的。”（着重体是我们用的。）
    当“浪潮”高涨时，共产国际执委会说整个运动完全处在国民党旗帜下和领导下，国民党甚至取代了苏维埃的地位。正是出于这个理由，共产党才被置于从属国民党的地位。这正是革命运动以“最沉重的失败”作为结束的原因。现在，当这些失败已得到承认时，人们却企图把国民党从过去一笔抹掉，仿佛它从来没有存在过，仿佛共产国际执行委员会不曾把国民党的旗帜宣布为自己的旗帜。
    无论是在上海还是在武汉，过去都不曾有过失败；有的只是革命“向一个较高阶段”的过渡——这就是我们一直得到的教导。现在，整个过渡突然被宣布为“工农遭到最沉重的失败”。然而，为了多少掩饰一下（这些预言和估计所遭到的）前所未有的政治破产，决议在最后一段宣称：
    “共产国际执委会认为共产国际的一切支部，均有义务对社会民主党和托洛茨基主义者所谓中国革命已被取消〔？〕的诬蔑进行斗争。”
    决议的第一段告诉我们，“托洛茨基主义”就是中国革命不断论，就是认为中国革命现在正在从资产阶级阶段生长为社会主义阶段的思想。但是我们从最后一段得知，按照“托洛茨基主义者”的说法，“中国革命已被取消。”一场“已被取消”的革命怎么能够是一场不断的革命呢？只有完全不负责任、恣意妄为，才会出现这种彻底腐蚀一切革命思想的矛盾。
    如果我们把革命的“取消”理解为工农的攻势已被击退并淹没在血泊中，理解为群众处在后撤和衰退的状态中，理解为在另一次进攻以前，除了其它许多条件以外，还必须有一个群众的形成分子的过程（moIecular process），而这个过程需要一定的时间，其长短无法预先确定——如果对“取消”作这样的理解，那末它和共产国际执委会最后被迫承认的“最沉重的失败”就没有任何差别。我们是否应当从字面来理解取消，认为取消意味着真正铲除了中国革命、也就是铲除了中国革命在一个新的水平上重新诞生的可能性和必然性呢？只有在两种情况下，才能够严肃地谈论这种前景而不造成混乱——假设中国注定会遭到分割和彻底消灭 （这是一种毫无根据的假设），或者假设中国资产阶级能够以它自己的不革命的方式解决中国生活中的基本问题。那些直接把共产党驱入资产阶级枷锁之下的、主张“四阶级联盟”的理论家，现在不是力图把最后那种说法推到我们头上来吗？
    历史是会重演的，那些不理解一九二三年失败规模的政治盲人，曾经用一年半的时间来指责我们对德国革命采取“取消主义”的态度。然而，即使这个（曾使共产国际付出沉重代价）的教训也没有能使他们学到任何东西。现在他们又在使用那个旧的橡皮图章了，不过这次是用中国代替了德国。诚然，他们今天比四年以前更迫切需要找到一个“取消派”，因为这一次情况是清楚得无以复加的：如果真有任何人“取消”第二次中国革命，那就是“国共合作”方针的制定者。
    马克思主义的力量在于能够预见。在这个意义上，反对派能够指出，经验已经绝对证明了他们的预测：起初是关于整个国民党，其后是关于国民党“左派”和武汉政府，最后是关于第三次革命的“保证”即广州起义。关于理论上的正确性，还能有什么更进一步的证明呢？
    通过向资产阶级投降的政策，己经使革命在最初两个阶段遭到最沉重的失败。机会主义路线在第三个阶段又“发展”成为冒险袭击资产阶级的政策，从而使失败无可挽回。
    如果领导机构不是急于匆忙地跳过它自己造成的失败，就应当首先向中国共产党解释：胜利不是一举可得的；在通向武装起义的道路上，还有一个进行紧张的、不断的、残酷的斗争以争取对工农施加政治影响的时期。
    一九二七年九月二十七日，我们对共产国际执委会主席团说：
    “今天的报纸报导，革命至已经占领汕头。贺龙和叶挺的军队已经向前挺进了好几个星期。《真理报》把这些军队称为革命军……但是，我问你们：占领汕头的革命军为中国革命提供了什么前景呢？这个运动的口号是什么？纲领是什么？应当采取什么组织形式？七月间《真理报》曾提过一次的中国苏维埃的口号怎么样了呢？”
    不首先用共产党来对抗整个国民党，没有党在群众当中进行的建立苏维埃和苏维埃政府的鼓动，不在土地革命和民族解放的口号下独立地动员群众，没有地方工兵农代表苏维埃的创立、扩大和加强，那末，贺龙和叶挺的起义，即使不谈他们的机会主义政策，必然也只能是一次孤立的冒险，一个冒充共产党的马赫诺[102]式的成就；它必然会由于自己的孤立而覆灭。而它已经覆灭了。
    广州起义是在更广泛、更深刻的程度上重复了贺龙和叶挺的冒险，只是其结果要更为悲惨得多。
    共产国际执委会的二月决议表示反对中共党内的盲动情绪、即举行武装起义的倾向。但是，它并没有指出这些倾向是一九二五年至一九二七年整个机会主义政策引起的反应，是来自上级的纯粹命令主义的指示（即转变工作方向的指示）的必然后果。这个指示没有对过去所作的一切予以评价，没有对策略基础进行公开的重新估计，没有明确的前景。南昌起义和广州起义都是——而且在当时的情况下必然是——盲动主义的温床。
    真正消除盲动主义以及机会主义毒素的唯一办法，是明确地认识这一真理：领导工人和贫农的武装起义、夺取政权和实行革命专政的责任，今后会完全落在中国共产党的肩上。如果后者彻底认识到这一前景，它就不会倾向于仓猝从事对城市发动军事袭击或在敌人包围中举行武装起义，正如它不会卑躬屈节地追随敌人的旗帜一样。
    在以最抽象的方式讨论不容许跳越阶段问题和盲动主义的危害时，共产国际执委会的决议完全忽视了广州起义和这次起义建立的短命的苏维埃政权所具有的阶级内容。仅仅这个事实就使决议显得极为苍白无力。我们左翼反对派认为这次起义是莫斯科为了挽救自己的“威信”而进行的冒险。但是，我们认识到，即使是一次冒险，其发展也得符合由社会环境的结构决定的规律。正因为如此，我们要从广州起义找到中国革命未来阶段的特点。这些特点完全符合我们在广州起义以前作出的理论分析。此外，共产国际执委会既然认为广州起义是斗争锁链中一个正确的、正常的环节，它就更应当明确说明广州起义的阶级特点。可是，尽管它是在广州事件以后立刻举行全会的，它的决议却对这一点只字不提。这难道不是最令人信服的证据，说明共产国际目前的领导由于顽固地奉行错误政策，不得不就一九○五年和其它年代的假想错误（托洛茨基主义）大做文章，而不敢去碰一九二七年广州起义问题。因为单是一场广州起义，就把纲领草案制定的东方革命蓝图完全被推翻了！

5. 苏维埃和革命

    共产国际执行委员会二月决议认为共产国际代表“N同志等人”要对“广州缺乏一个选举产生的苏维埃作为起义机构”（着重体是原有的）的情况负责。这个指责背后实际上隐藏着一个令人惊讶的承认。
    根据第一手文件，《真理报》（第三十一号）报导说，广州曾经建立一个苏维埃政府。但是，它没有谈到任何东西来说明广州的苏维埃并不是一个选举产生的机构，也就是说，并不是一个苏维埃——因为，怎么可能有一个不经选举产生的苏维埃呢？我们从决议上知道了这一点。让我们想一想这个事实的意义。共产国际执委会现在告诉我们，要实行武装起义就必须有一个苏维埃，但决不是在此以前，可是，瞧吧！当起义的日子确定时，还没有苏维埃。建立一个选举产生的苏维埃并非易举。群众必须从经验中懂得苏维埃是怎么回事，了解苏维埃的形式，并且在过去就有了某些知识，使他们习惯于一个选举产生的苏维埃组织。当时在中国，甚至连这种迹象也没有，因为正是在苏维埃应当成为整个运动的神经中枢的时期，苏维埃口号被宣布为“托派口号”了。但是，当大人们仓皇失措地为起义规定了一个日子以便跳过自己的失败时，他们同时就不得不指派一个苏维埃。如果不彻底揭露这个错误，苏维埃的口号就可能变成一根扼杀革命的绞索。列宁活着的时候曾经向孟什维克解释说，苏维埃的根本历史任务是组织或者帮助组织夺取政权，以便在取得胜利后的那一天成为这个政权的机构。不肖门生——而不是门徒——从这里得出结论，认为只有在宣布起义开始的钟声己经敲响时才能组织苏维埃，列宁的广泛概括，被他们在事后变成了一个不是为革命的利益服务、而是危害革命的简单处方。
    在一九一七年十月布尔什维克的苏维埃夺得政权以前，社会革命党和孟什维克的苏维埃已经存在了九个月。十二年前，彼得堡、莫斯科和其它几十个城市里就存在过第一批革命苏维埃。一九○五年的苏维埃最终涵盖了大批首都的工厂企业，在这之前，莫斯科在罢工期间曾建立过一个印刷工人代表苏维埃。而在这以前好几个月，即一九○五年五月，伊万诺沃－沃兹列先斯克的一次群众罢工建立的领导机构已经包含工人代表苏维埃的一切基本特点。从成立一个工人代表苏维埃的最初试验到建立苏维埃政府的规模庞大的试验，其间已经过了十二年以上。当然，绝不是所有其它国家、包括中国在内都需要这样一个时期。但是，如果认为中国工人能够在那个官僚开列的“苏维埃处方”的基础上建立苏维埃，那就是用无济于事的、啰嗦的咬文嚼字代替革命行动的辩证法。苏维埃决不能等到起义前夕、在立刻夺取政权的口号下建立起来——因为，如果事态已经发展到夺取政权的程度，如果群众准备在没有苏维埃的情况下举行武装起义，那就意味着已经有了其它的组织形式和方法，所以才有可能进行准备工作，保证起义的成功，这样一来，苏维埃问题就成了一个次要问题，被降低为一个组织技术或仅仅是名称的问题。苏维埃的任务不仅仅是发出起义的号召或实行起义，而且要领导群众通过必要的阶段走向起义。在开始时，苏维埃不是把群众集合在武装起义的口号下，而是把他们集合在局部性口号下，只是在以后才逐步把群众引向起义的口号，而不至把他们拋在路上，使先锋队脱离阶级而孤立。苏维埃通常主要是在罢工斗争中出现的，这种斗争具有革命发展的前景，但在当时仅限于经济上的要求。群众必须在行动中感觉到并懂得苏维埃是他们的组织，是一个调配力量进行斗争、抵抗、自卫和进攻的组织。他们能够感觉和懂得这一点，不是从仅仅一天的行动、一般说来也不是从任何一件行动中感觉和懂得这一点，而是从几个星期、几个月或许几年的间断或不间断的经验中感觉和懂得这一点。因此，当国家正在经历革命动乱的时期，当工人阶级和贫苦农民面临夺取政权的前景——即使这是属于以后某一阶段的前景，即使在一定时期只有少数人能看到这个前景——的时候，只有蜕化的官僚主义领导才会约束日益觉醒和日益敢于行动的群众，不让他们建立苏维埃。这一向是我们关于苏维埃的概念。我们认为苏维埃是这样一种广泛而灵活的组织形式，这种形式是在革命高涨的第一阶段刚刚觉醒起来的群众所能达到的，是能够团结整个工人阶级的，无论在某一具体时期已经成熟到能够理解夺取政权的任务的那一部分工人有多少。
    难道真需要任何文件证据吗？举例来说，列宁在谈到第一次革命时期的苏维埃的时候是这样说的：
    “俄国社会民主工党〔党在当时的名称〕在出现或大或小的革命高涨的时刻，从来不拒绝利用属于工人代表苏维埃一类的某些非党组织，来加强社会民主党人对工人阶级的影响，巩固社会民主工人运动。”[103]
    人们可以连篇累牍地列举这种文字上和历史上的证明。但是，没有这些证明，人们也能够想象到，问题已经足够清楚了。
    与此相反，不肖之徒却把苏维埃变成了一种检阅时用的制服似的组织，党只是在夺取政权的前夕才给无产阶级穿上这种制服。是时候承认不能为了举行武装起义这个直接目的，而通过命令在二十四小时以内临时拼凑苏维埃的！这种试验必然会具有虚假的性质，虚有其表的苏维埃制度会掩盖缺乏为夺取政权所最必需的条件的事实。这就是广州发生的情况。在那里，为了遵守仪式就简单地指派了一个苏维埃！
    在苏共党内讨论中国事件的论战中，反对派受到指责，据说他们有着下述的所谓“触目惊心的自我矛盾”：从一九二六年起，反对派就为中国提出了苏维埃的口号，然而在一九二三年秋天，反对派的代表却发言反对为德国提出苏维埃的口号，学究式的政治思想在任何其它问题上或许都没有像在这种指责中表现得如此明显。是的，当革命浪潮正在高潮的时候，我们曾经要求在中国及时开始建立苏维埃，作为工人和农民的独立组织。苏维埃的主要意义是使工农同国民党（资产阶级的政治代表）相对抗。在中国，苏维埃的口号首先意味着和自杀性的、名誉扫地的“四阶级联盟”断绝关系，意味着共产党退出国民党。因此，重点不在于单纯的组织形式，而在于阶级路线。
    在一九二三年秋天的德国，这只是组织形式的问题。由于共产国际和德国共产党的领导极为被动、落后和迟缓，因此错过了及时发出组织苏维埃的号召的时刻，到一九二三年秋天，工厂委员会由于来自下层的压力和自己的要求，已经在德国工人运动中占据了苏维埃的地位。如果共产党采取正确的大胆的政策，苏维埃本来是可能在工人运动里占上风的。在此期间，紧张的局势发展到白热化程度。再丧失任何时间就肯定意味着错过革命形势，起义终于被提到日程上来，所剩的时间已寥寥无几。在这种情况下提出苏维埃的口号就是迂腐愚蠢到极点。苏维埃并不是万能的救命符。在当时已经形成的局面中，匆匆忙忙地建立苏维埃只会和工厂委员会重叠。那样做就必须剥夺后者的革命职能，把这些职能转交给新建立的、还完全缺乏权威的苏维埃。而且，在每一天时间都很宝贵的情况下，什么时候办这件事呢？这样做就意昧着用最有害的、玩弄廉价的组织花样的把戏来代替革命行动。
    苏维埃的组织形式可能非常重要，这是无可争论的；但只有在这种组织形式及时反映正确的政治路线时才是如此，反过来说，如果把苏维埃变成一种幻象、一个偶像或者是一种小玩意，那末它就可能获得同等程度的否定意义。如果在一九二三年秋天最后的时刻建立德国的苏维埃，这些苏维埃并不会增加任何政治份量，只会造成组织上的混乱。广州发生的情况甚至更糟。为了遵守“规矩”而匆匆建立的苏维埃只是冒险主义暴动的一个幌子，因此我们事后发现，广州的苏维埃就好象只是画在纸上的一条中国古代的龙（似乎耀武扬威，其实并不存在）。在幕后瞎操纵、玩弄纸龙的政策不是我们的政策。我们反对在一九二三年九月在德国草草建立苏维埃，我们赞成一九二六年在中国建立苏维埃。我们反对一九二七年广州的冒牌苏维埃。这里不存在矛盾。相反地，我们在这里看到的是革命运动的力学概念及其组织形式的深刻统一。
    被近年来的理论和实践搞得歪曲、混乱和面目不清的苏维埃的作用和意义问题，在纲领草案中没有得到丝毫的阐明。

6. 未来中国革命的性质问题

    领导贫苦农民的无产阶级专政的口号，和中国未来的第三次革命的社会主义性质问题不可分割地联系在一起。由于不仅历史会重演，而且人们违背历史要求的错误也会重演，因此我们已经可以听到所谓“中国尚未成熟到进行社会主义革命的程度”的反对意见。这种提法是抽象的、没有生命的。因为，就俄国本身来说，它是否已经成熟到搞社会主义的程度了呢？据列宁说：没有！它已经成熟到能够实行无产阶级专政，作为解决刻不容援的民族改良任务的唯一方法，但是，整个专政的命运，归根到底决定于世界发展的趋势。当然，这并不排除——相反倒是预先假设——无产阶级专政要实行正确的政策，工农联盟要得到巩固和发展，一方面全面适应本国的条件，另一方面又适应世界发展的趋势，这对中国也完全适用。
    在题为《论我国革命》的同一篇文章中（一九二三年一月十六日），列宁证明俄国的特点是沿着东方各国特殊发展的路线发展的，他断言欧洲社会民主党的下述论据是“极为表面化”的，这条论据就是：“我们还没有成长到实现社会主义的地步，或像他们的各种‘博学的’先生们所说的那样，我们还没有实现社会主义的客观的经济前提。”[104]但是列宁嘲笑这些“博学的”先生们，并不是因为他本人认为俄国存在实现社会主义的经济前提，而是因为他认为，和学究们和市侩们的想法不同，缺乏为独立建成社会主义所必需的这些前提根本得不出拒绝夺取政权的结论。他在这篇文章中第一百零一次地、甚至第一千零一次地回答第二国际英雄们的诡辩说：“这个无可争辩的道理（俄国还没有成长到实现社会主义的地步〕……对于评价我国革命并无决定意义”。[105]这就是纲领草案的作者们不愿也不能理解的。关于中国在经济上和文化上都和俄国一样不成熟——当然，中国比俄国更不成熟——的论点本身是无可争辩的。但是根本不能由此得出结论，认为当一个国家的整个历史条件和革命形势都要求夺取政权时，无产阶级必须放弃夺取政权。
    这个具体的、历史的、政治的、实际的问题不能归结为中国是否已经在经济上成熟到建立“自己的”社会主义的程度，而应归结为中国在政治上是否已经成熟到实行无产阶级专政的程度。这两个问题根本不是一回事。如果不存在发展不平衡规律的话，或许倒可以把它们看成一回事。这个规律正适用于这种情况，并且充分适用于经济和政治的相互关系。那末，是不是说中国已经成熟到能够实行无产阶级专政的程度呢？只有斗争的经验才能为这个问题提供确切答案。同样地，只有斗争才能决定中国将在什么时候并在什么条件下取得真正的统一、解放和复兴。任何人如果说中国尚未成熟到实行无产阶级专政的程度，那就是宣布第三次中国革命还得推迟许多年。
    当然，如果封建残余真像共产国际执委会决议断言的那样统治着中国的经济生活，事情就简直毫无希望了。幸运的是，残余一般说来是不能起统治作用的。在这一点上，纲领草案也没有纠正已犯的错误，而是以一种委婉曲折、含糊其辞的方式重新予以肯定。纲领草案说，“在这个国家的经济和政治上层建筑中，中世纪的封建关系都占优势……”这是彻头彻尾的错误。占优势究竟是什么意思呢？是指涉及的人数呢？还是指在这个国家的经济上所占的统治和主导地位呢？在商业和银行资本所起的无所不包的作用的基础上，本国工业异常迅速的发展，最重要的农业地区对市场的完全依赖，对外贸易所起的巨大而且日益增长的作用，中国农村全面隶属于城市——所有这一切都说明，资本主义关系在中国占有无条件的优势，进行着直接的统治。农奴制和半农奴制的社会关系无可否认是非常强大的。这些关系部分地渊源于封建时期；它们也部分地形成一种新的结构，这就是说，是旧的关系在生产力发展迟缓、农村存在剩余人口、商业和高利货资本活跃等等的基础上的复活，但是，占统治地位的是资本主义关系，而不是“封建”关系（更正确地说是农奴制的关系，一般地说是前资本主义的关系）。只是由于资本主义关系所占的这种统治地位，我们才能认真谈论无产阶级在民族革命中的领导权的前景。否则就谈不上首尾相符了。
    “在任何一个资本主义国家中，无产阶级的力量，要比无产阶级在人口总数中所占的比重大得多。这是因为无产阶级在经济上控制着整个资本主义经济体系的中心和神经，同时还因为无产阶级在经济上和政治上代表资本主义制度下绝大多数劳动者的真正利益。
    “因此，甚至当无产阶级占少数人口时（或者当觉悟的和真正革命的无产阶级先锋队占少数人口时），它也能推翻资产阶级，然后从半无产阶级群众和小资产阶级群众中吸收许多同盟者到自己方面来，但是这些群众始终不会预先拥护无产阶级统治，不会懂得无产阶级统治的条件和任务，而只是根据自己以后的经验才确信无产阶级专政是必然的、正确的和合乎规律的。”[106]
    中国无产阶级在生产中所起的作用已经很大。在未来几年中，这种作用只会进一步增加。事实表明，中国无产阶级在政治中本来也可以起很大的作用。但是官方领导奉行的整个路线一直在反对让无产阶级夺取领导地位。
    纲领草案说，“只有在得到无产阶级专政国家的直接支持的条件下”中国才有可能胜利地建设社会主义。由此可知，党在俄国问题上一直承认的原则，在这里，在关于中国的问题上，也同样得到了承认。但是，如果中国缺乏足够的内部力量来独立建成社会主义社会，那末，根据斯大林－布哈林的理论，中国无产阶级就不应当夺取政权，在革命的任何阶段都是如此。或许苏联的存在可能使这个问题得到刚刚相反的解决吧：那末就可以得出结论，认为我们的技术不仅足以在苏联，而且足以在中国——也就是说，在这两个经济上最落后的、人口合计达六亿的国家里——建设社会主义社会了。或许中国不可避免的无产阶级专政是“可以存在” 的，因为这个专政将包括在世界社会主义革命的锁链中，从而不仅成为这个锁链中的一个环节，而且成为它的推动力？但是，这正是列宁对十月革命的根本提法，这次革命的“特点”正符合东方各国发展的路线。这样一来，我们就看到在一九二五年发展出来的一国社会主义的修正主义理论，在讨论每一个新的重大革命问题时是如何歪曲和混淆事实的。
    纲领草案沿着这条路走得更远。它把中国和印度同“一九一七年以前的俄国”以及波兰等国对立起来，认为后者是具有“足以胜利地建设社会主义的某种最低限度的工业”的国家，或者说（正如在其它地方更明确、因此也就更错误地说过的那样）是具有“必需和足够的物质前提……来建成社会主义”的国家。我们已经知道，这不过是玩弄列宁说过的“必需和足够的”前提的辞句；这是一种骗人的、不能容许的把戏，因为列宁明确地列举了政治上和组织上的前提，包括技术上、文化上和国际上的前提在内。但是，主要问题仍然是：既然建成社会主义是两种经济制度、两种社会秩序之间进行不间断的世界斗争的问题，而且在这场斗争中我们的经济基础又弱小得多，怎么能够用推理的方法确定足以建成社会主义“最低限度的工业”呢？
    如果我们仅仅考虑经济杠杆，我们苏联掌握的杠杆显然比世界资本主义的杠杆短得多。中国和印度的情况更是这样。然而整个问题要由两种制度在世界范围内的革命斗争来解决。在政治斗争中，杠杆的长端是在我们这边；更正确些说，如果我们的政策正确，它就可能而且必然会在我们手中。
    在题为《论我国革命》的同一篇文章中，列宁在指出“建设社会主义需要有一定的文化水平”以后，接着又说，“虽然谁也说不出这一定的‘文化水平’究竟怎样”。[107]为什么谁也说不出呢？因为这个 问题决定于斗争，决定于两种社会制度、两种文化在国际范围内的竞争。纲领草案完全背弃了列宁从问题的本质中得出的这个思想，断言俄国在一九一七年恰好具有一国建设社会主义所必需的“最低限度的技术”，从而也就具有为此必需的文化。草案的作者们企图在纲领中说出用演绎方法“谁也说不出”的东西。
    当整个问题要由国际动力学来解决时，想找出民族国家（“一九一七年以前的俄国”）范围内的“足够的最低限度”的标准是不能容许的、不可能的、荒谬的。这种错误的、专断的、孤立的民族标准是政治上的民族狭隘性的理论基础，是将来不可避免要犯民族改良主义和社会爱国主义错误的前提条件。

7. 关于在东方建立“工农两个阶级的政党”的反动思想

    第二次中国革命的教训是整个共产国际的教训，但首先是东方一切国家的教训。
    一切为中国革命中的孟什维克路线辩护的论据，如果我们认真加以看待的话，必然三倍适用于印度。在印度这个经典的殖民地，帝国主义枷锁比在中国采取了更加直接得多、明显得多的形式。在印度，封建和农奴制关系的残余更加根深蒂固得多，更加巨大得多。尽管如此，或许正是由于这个原因，运用于中国使革命遭到破坏的方法，在印度必然会造成更加致命的后果。推翻印度封建制度、推翻英印官僚制度和不列颠军国主义的任务，只有人民群众的规模巨大、不屈不挠的运动才能完成。正因为这个运动的强大发展和不可抗拒，由于它具有的国际目标和国际联系，它不能容忍政治领导采取任何半途而废的、妥协的机会主义措施。
    共产国际的领导在印度已经犯了不少错误。条件还不容许这些错误以在中国的那种规模暴露出来。因此，人们可以希望中国事件的教训将使在印度和其它东方国家占主导地位的政策路线得到更及时的纠正。
    在这里，正如在任何地方和任何时候，我们的主要问题是共产党、党的完全独立以及党的不可调和的阶级性问题。这条道路上最大的危险就是在东方各国组织所谓“工农党”。
    作为公开修正马克思和列宁的若干根本论点的一年，一九二四年将会载诸史册。从一九二四年起，斯大林提出了“为东方国家建立工农两个阶级的政党”的公式。这个公式的基础是共产国际曾经在东方用来掩盖自身机会主义的民族压迫因素，正如“资本主义稳定”曾经在西方起这一作用，来自印度以及来自不存在民族压迫的日本的汇报，近来都频繁地提到各地的“工农党”的活动，把它们说成是同共产国际接近和友好的组织，仿佛它们和我们“自己的”组织差不多，然而没有对它们的政治面貌作任何具体说明；一句话，写到和谈到它们的方式和不久以前对待国民党的方式一样。
    早在一九二四年，《真理报》就报导说：“迹象表明，朝鲜的民族解放运动正逐步以创立工农党的形式出现。”[108]
    在此期间，斯大林在给东方共产党人讲话时说：
    “共产党人应当从民族统一战线的政策转为执行……工人和小资产阶级革命联盟的政策。在这类国家中，这一联盟可以采取统一政党的形式即工农党的形式，类似国民党……”[109]
    后面就共产党的独立 （显然是和先知约拿在鲸鱼腹中一样的“独立”[110]）问题所作的小小保留只是一个幌子。我们深信；第六次代表大会必须指出：在这方面任何一点点含糊其辞都是致命的，是不能接受的。
    这里的问题是，在党以及党同本阶级和其它阶级的关系这个根本问题上，出现了一种绝对新鲜的、完全错误的、彻底反马克思主义的提法。
    为中国共产党参加国民党的必要性辩护提出的理由是：在社会成分上，国民党是一个工农党，国民党的十分之九——这个比例曾经被反复指出过千百次——都属于革命派，都愿意和共产党携手前进。但是，在上海和武汉政变期间和以后，国民党的这个革命的十分之九好象变戏法一样无影无踪了。谁也找不到他们的影子。而主张在中国实行阶级合作的理论家（斯大林、布哈林等等），甚至不解释一下国民党十分之九的成员——十分之九的工人和农民、革命家、同情者、完全属于我们“自己”的人们——都怎样了。但是，如果我们要了解斯大林鼓吹的所有这些“两个阶级的”政党的命运，如果我们要搞清楚这个不仅把我们远远拋在一九一九年俄共纲领后面、而且把我们远远拋在一八四七年 《共产党宣言》后面的概念本身，那末回答这个问题就具有决定性的重要意义。
    只有在我们了解下列两点的时候，才有可能弄清楚著名的十分之九究竟消失到哪儿去了的问题：第一，同时表达两种相互排斥的历史路线——无产阶级路线和小资产阶级路线——的双重组合 （即两个阶级的政党）是不可能有的；第二，在资本主义社会中，独立的农民党，即表现农民的利益、同时又独立于无产阶级和资产阶级以外的政党，是不可能实现的。
    马克思主义一直教导我们，布尔什维主义也承认并教导说，农民和无产阶级是两个不同的阶级；在资本主义社会中，以任何方式把它们的利益视为一体都是错误的；一个农民只有从财产观点上采取无产阶级的观点才能参加共产党。无产阶级专政下的工农联盟并没有推翻这个论点，而是以不同方式在不同情况下证实了这个论点。如果不存在具有不同利益的不同阶级，那就连联盟也谈不上了，这种联盟只有在无产阶级专政的铁定范围内才符合于社会主义革命，在我国，专政之所以和农民同盟之类组织的存在不能并立，正是因为企图解决一切民族政治问题的任何一个“独立”农民组织，到头来不可避免会成为资产阶级手中的工具。
    资本主义国家里自己标榜为农民政党的那些组织，实际上是资产阶级政党的一个变种。每个农民，如果没有采取无产阶级立场，并拋弃自己的有产者心理，在碰到根本政治问题时必然会追随资产阶级。当然，每一个依靠或者希望依靠农民并在可能条件下依靠工人的资产阶级政党都不得不披上伪装，也就是说，涂上两三种适当的颜色。著名的“工农党”的思想似乎是特别为了掩盖那些被迫寻求农民的支持、而且愿意把工人吸收到它们队伍中去的资产阶级政党而创造的。国民党就是作为这种政党的一个典型而永载史册的。
    大家知道，资产阶级社会是这样构成的，家徒四壁、心怀不满的、受欺骗的群众在底层，而心满意足的骗子手则留在顶层。每个资产阶级政党，如果是一个真正的政党（也就是说，如果它拥有一定的群众支持）的话，都是按照同一个原则建立起来的。剥削者、骗子手和暴君在阶级社会中是少数。因此，每个资本主义政党都不得不在它的内部关系上以这种或那种方式，重现和反映整个资产阶级社会的关系。因此，在每个群众性的资产阶级政党中，下层成员要比顶层成员更民主，更“左”一些。这种情况适用于德国的中派，法国的激进党人，特别适用于社会民主党。斯大林、布哈林等等经常抱怨上层人士不能反映“左”派国民党普通党员、“绝大多数人”，“十分之九的人”等等的情绪。这些抱怨之所以如此天真、如此不可原宥，其原因正在于此。在他们的古怪的抱怨中，被他们说成是可以通过组织措施、指令和通告等方法予以消灭的一种暂时的、不愉快的误解，实际上是资产阶级政党、特别是革命时期的资产阶级政党的一个主要的，根本的特点。
    纲领草案作者一般地为一切机会主义联盟——在英国和在中国都是如此——辩解的基本论点，必须从这个角度来加以判断。按照这些论点的说法，和上层人士友善完全是为了下层群众的利益。大家知道，反对派坚持中共必须撤出国民党：
    “问题出现了”，布哈林说，“为什么呢？难道是因为国民党的领导人摇摆不定吗？国民党的群众呢？难道他们仅仅是‘牛马’？从什么时候开始，对待一个群众组织的态度要决定于最‘高’层发生的事情呢！”（《中国革命的目前形势》）
    居然可能提出这样一个理由，这在一个革命政党中似乎是不可能的。布哈林问道：“国民党的群众呢？难道他们仅仅是牛马？”他们当然是牛马。任何资产阶级政党的群众从来都是牛马，虽然程度有所不同。但是，对我们来说，群众并不是牛马，不是吗？不是。正是由于这个原因，所以我们不能把他们驱入资产阶级的怀抱，用工农政党的幌子把资产阶级伪装起来。正是由于这个原因，所以我们不能使无产阶级政党从属于资产阶级政党，而是相反，必须随时随地以前者和后者对抗。布哈林以如此冷嘲的口气当作某种次要的、偶然的、暂时的东西谈到的国民党最“高”层，事实上是国民党的灵魂，是它的社会本质。当然，资产阶级在党内和在社会里面都只是最“高层”，但是这个最高层拥有强有力的资本、知识和联系：它永远可以退而依靠帝国主义的支持，最重要的是，它永远可以诉诸真正的政治军事力量，这种力量和国民党本身的领导是密切地融合在一起的。正是这个最高层制定了反对罢工的法律，扼杀了农民起义，把共产党人推入黑暗的角落，最多只让他们在党内占三分之一的地位，迫使他们作出把小资产阶级的三民主义置于马克思主义之上的誓言。普通党员是由这个最高层挑选出来、受其驾驭、和莫斯科一样充当它的“左翼”基础的，正如将军们、买办们和帝国主义者充当着它的右翼基础一样。不把国民党看成是一个资产阶级政党，而看成是一个中立的、争取群众的角逐场，玩弄所谓左派普通党员占十分之九的字眼来掩盖究竟谁是真正的主人的问题，就意味着增加最高层的实力和权力，帮助它把更多的群众变成“牛马”，而且是在最便利它准备反革命政变的条件下这样做。斯大林和布哈林根据两个阶级的政党这种反动的思想，幻想共产党人加上“左派”会在国民党内取得多数，从而在国家中取得政权，因为中国的政权是掌握在国民党手中的。换句话说，他们幻想通过国民党各次代表大会的通常选举，权力就会从资产阶级手中转入无产阶级手中。人们能够想象对“党内民主”——而且是一个资产阶级政党——还可以进行比这更动人、更唯心主义的偶像化吗？因为军队、官僚机构、报刊和资本肯定都掌握在资产阶级手中。正是由于而且仅仅由于这个原因，它才得以掌握执政党的舵盘。只是在左派不败大胆冒犯军队、官僚机构、报刊和资本的情况下，资产阶级的“最高层”才容忍或者说曾经容忍占“十分之九”的左派（而且只是这种驯良左派）在党内存在。通过这些强有力的工具，资产阶级最上层不仅使所谓占十分之九的“左派”党员，而且使整个群众都处于从属地位。在这方面，阶级联盟的理论，说国民党是一个工农党的理论，为资产阶级提供了最好的帮助。当资产阶级后来和群众发生敌对的冲突并枪杀群众时，在两种真正的力量即资产阶级和无产阶级之间发生的这种冲突中，甚至连著名的十分之九的废话也听不到了。可怜的民主幻想在阶级斗争的血腥现实面前消失得无影无踪。
    这就是“为东方建立工农两个阶级的政党”所起的真正的、唯一可能的政治作用。现在不存在，将来也不会存在其它的作用。
    虽然关于两个阶级的政党的思想渊源于民族压迫——据说这种压迫取消了马克思的阶级理论——，我们却已经听到根本不存在民族压迫的日本也有了“工人和农民的”混血儿。然而问题并非到此为止，并不仅限于东方。“两个阶级”的思想力图具有普遍性。前面提到的美国共产党在这方面具有最古怪的特点，它努力支持资产阶级的、“反托拉斯的”参议员拉弗勒特竞选总统，以便用这种方法把美国农民套在社会革命的车上。主张这种策略的理论家佩珀是曾经使匈牙利革命陷于毁灭的人当中的一个，因为他忽视了匈牙利的农民。他极为努力地（无疑是作为一种补偿）用使美国共产党融解于农民之中的方法来摧毁这个党。佩珀的理论是，美国资本主义的超额利润把美国无产阶级变成了世界工人贵族，而农业危机却使农民破产，并把他们驱上社会革命的道路。按照佩珀的概念；一个只有几千成员、主要由移民组成的党必须通过一个资产阶级政党作为媒介和农民融为一体，用这种成立“两个阶级的”政党的办法；在受超额利润腐蚀的无产阶级表示消极或中立的情况下保证社会主义革命，这个疯狂的想法在共产国际的上层领导中找到了支持者和半支持者；这个问题有好几个星期悬而未决，最后才对马克思主义的起码常识（幕后的评论是：托洛茨基主义的偏见）作出让步。当时，必须给美国共产党套上套索，才能使它和拉弗勒特的“农民党”分开。拉弗勒特的党甚至比它的创办人死得更早。
    现代修正主义为东方创造的一切东西后来都搬到西方去了。如果说佩珀曾经在大西洋的一边试图通过两个阶级的政党来催促历史前进，那末，报刊上的最新消息则告诉我们，国民党的经验在意大利找到了模仿者。在意大利，显然有一种企图要用欺骗的方法使我们党接受“在工农委员会的基础（？！）上建立共和议会”这个荒谬绝伦的口号。在这个口号中，蒋介石的阴魂和希法亭的阴魂拥抱在一起了。我们当真会落到这个地步吗？
    在结束时，我们还需要做的只是追叙一下，工农党的思想把反对民粹派的整个斗争都从布尔什维主义的历史上抹掉了，而没有这场斗争就不会有布尔什维克党。这场历史斗争的意义何在呢？一九○九年，列宁在谈到社会革命党人时说过下面一段话：
    “他们的纲领的基本思想从根本上说，不是认为需要无产阶级和农民这两种‘力量的联盟’，而是否认两者之间的阶级差别，认为不需要在他们之间划一条阶级界限，说社会民主党人认为农民同无产阶级不同，农民有小资产阶级性，是根本错误的。”[111]
    换句话说，工农两个阶级的政党是俄国民粹派的中心思想。在农民的俄国，只有和这种思想进行斗争，无产阶级先锋队的政党才能发展。
    列宁在一九○五年革命时期坚持不懈地、毫不倦怠地重复指出：
    “如果农民作为一种反动的或反无产阶级的力量而出现，我们就必须对他们采取不信任的态度，摆脱他们而单独组织起来，并准备同他们作斗争。”[112]（着重体是我们用的。）
    一九○六年，列宁写道：
    “最后一个建议：城市和农村的无产者和半无产者，你们要单独组织起来。不要信赖任何小业主，哪怕是极小的业主，或‘劳动的’业主。……我们要对农民运动支持到底，但是我们必须记住，这是另一个阶级的运动，而不是那个能够实现并且定会实现社会主义革命的阶级的运动。”[113]
    这个思想重复出现在列宁数以百计的重要和不重要的著作中。一九○八年，列宁解释说：
    “决不能把无产阶级和农民的联盟解释为无产阶级和农民的不同的阶级或政党的合并。不要说是合并，就是任何长期的协议，都会严重危害工人阶级的社会主义政党，削弱革命的民主斗争。”[114]（着重体是我们用的。）
    对工农政党这个思想，能够进行比这更严厉、更无情、更具有摧毁性的谴责吗？
    另一方面，斯大林却教导说：“革命的反帝联盟可以采取表面上（？）由统一的纲领联系起来的统一的工农党的形式，但不是永远〔！〕必须〔！〕采取这种形式。”[115]
    列宁教导我们，工农联盟在任何情况下都绝不能导致政党的合并。然而斯大林对列宁仅仅作了一个让步，据斯大林说，虽然阶级的联盟必须采取一个统一政党的形式”，但是像国民党这样的工农党——并不是永远必要的。我们应当感谢他至少作了这个让步。
    在十月革命时期，列宁曾经以同样不可调和的精神提出这个问题。从一九一八年开始，在概括三次俄国革命的经验时，列宁从不放过任何机会来重复指出，在资本主义关系占主要地位的社会里有两种决定性力量——资产阶级和无产阶级。
    “农民不是跟工人走，就是跟资产阶级走。中间道路是没有的，也是不可能有的。”[116]
    然而“工农政党”正是一种创造中间道路的企图。
    如果俄国无产阶级先锋队没有使自己和农民相抗衡，没有对农民的无孔不入的小资产阶级无组织状态进行无情的斗争，它就必然会通过社会革命党或其它某个“两个阶级的政党”的媒介而溶解在小资产阶级分子当中，而这个政党则必然使无产阶级先锋队从属于资产阶级的领导。为了和农民结成革命联盟——这不会是毫无代价的——，首先必须把无产阶级先锋队，从而把整个工人阶级，和小资产阶级群众分隔开来。只有以坚定的阶级不可调和性的精神训练无产阶级的党，才能做到这一点。
    无产阶级越年轻，它和农民的“血缘关系”越近、越直接，农民在整个人口中所占的比重越大，那末，反对任何形式的“两个阶级”的政治融合的斗争也就越为重要。在西方，工农党的思想简直是可笑的。在东方，这个思想是致命的。在中国、印度和日本，这个思想不仅和无产阶级在革命中的领导权誓不两立，而且和无产阶级先锋队最起码的独立也誓不两立。工农政党只能为资产阶级提供基地、屏障和跳板。
    在这个对整个东方说来都带根本性的问题上，现代修正主义仅仅重复着革命以前旧的社会民主机会主义的错误，这是极为有害的。在十月革命前，欧洲社会民主党的多数领导人都认为我党反对社会革命党的斗争是错误的。他们坚持不解地主张两党合并，认为对于俄罗斯“东方”，成立工农两个阶级的政党是完全合适的。如果我们听从他们的劝告，我们已经得到的工农联盟和无产阶级专政都绝不能实现。国民党在中国以 “特殊的”中国方式，由共产国际修正主义分子的帮助而富有成效地起过的一种历史作用，社会革命党曾毫无成效地试图在沙皇俄国发挥出来。社会革命党人的工农“两个阶级”的政党在我国已经成为、也不能不成为帝国主义资产阶级的代理机构。不无情地谴责为东方建立工农政党的思想，就没有也不可能有共产国际的纲领。

8. 从农民国际得到的好处必须加以考察

    对反对派提出的主要指责之一（如果不是最主要的指责的话），就是说反对派“低估”农民。在这一点上，生活也提供了考验，并在民族和国际范围内作出了判决。每一个事例都说明官方领导人犯了低估无产阶级在和农民的关系上的作用和意义的罪过。因此，在经济和政治领域中，以及在国际上，就发生了最大的变动和错误。一九二三年以来国内错误的根源，是低估了无产阶级经营的国有工业对整个国民经济，对和农民的联盟的意义。在中国，由于不能了解无产阶级在土地革命中的领导作用和决定性作用，革命遭到了覆灭。
    从同一立场出发，必须检查和评价从一开始就只是一种试验——而且是需要极为小心、极为严格地遵守原则的一种试验——的农民国际的整个工作。这样做的原因是不难理解的。
    农民，由于它的全部历史和它存在的条件，是一切阶级当中最缺乏国际性的。通常所谓的民族特点主要来自农民。在农民当中，只有半无产阶级的贫苦农民群众能够被引导上国际主义的道路，而只有无产阶级才能引导他们。任何走快捷方式的企图都只不过是同各阶级做游戏而已，而这从来都是有害于无产阶级的游戏。只有在无产阶级把农民从资产阶级的影响下拉开的情况下，只有在农民认识到无产阶级不仅是他们的盟友、而且是他们的领袖时，才能把农民吸引到国际主义政治中来。相反地，越过无产阶级，不理会各国共产党，而企图把各国农民组织成一个独立的国际团体，这种企图预先注定是要失败的。归根结底，这种企图只能损害每一个国家的无产阶级争取对农业劳动者和贫农的领导权的斗争。
    从十六世纪的农民战争开始，甚至在那以前，在一切资产阶级的革命和反革命中，农民的各个阶层就曾经起过巨大的、有时甚至是决定性的作用。但是农民从来没有起过独立的作用。农民总是直接或间接地支持一种政治力量反对另一种政治力量。他们本身从来没有成为能够解决民族政治任务的一种独立力量。在金融资本时代，和资本主义发展的前一些阶段相比，资本主义社会两极化的过程已大大加快。这意味着农民的比重缩小了，而不是增加了。无论如何，在帝国主义时代，农民在全国范围——更不用说国际范围——采取独立政治行动的能力，比他们在工业资本主义时期的能力要小。今天的美国农民起独立政治作用的能力远不如四五十年以前，甚至在当时他们不能也不曾组织一个独立的全国性政党。
    战争造成的经济衰退给欧洲的农业带来了暂时然而尖锐的刺激，从而在“农民党”（即装腔作势地和资产阶级主流政党对立的资产阶级伪农民党）可能起的作用方面产生了幻想。如果说在战后年代农民动乱风起云涌的时期，还可以冒险进行组织农民国际的试验，来考验无产阶级和农民之间以及农民和资产阶级之间的新关系，那末现在就正是为农民国际五年来的试验从理论上和政治上作出决算的时候了，是揭露农民国际的严重缺点并努力指出其积极面的时候了。
    至少有一个结论是不可争辩的。保加利亚、波兰、罗马尼亚和南斯拉夫（即所有落后国家）的“农民”政党的经验，我国社会革命党人的老经验以及国民党的新经验（血犹未凉），先进的资本主义国家的插曲式的试验，特别是拉弗勒特－佩珀在美国的试验——这一切都不庸置疑地证明：在资本主义下降时期甚至比在资本主义上升时期更没有理由寻求独立的、革命的、反资产阶级的农民政党。
    “域市不可能和农村平等，在这个时代的历史条件下，农村也不可能和城市平等。城市必然要领导农村。农村必然要跟城市走。问题仅仅在于，城市阶级中的哪个阶级将领导农村。”[117]
    在东方的革命中，农民仍将起决定性作用，但是，这种作用不会是领导作用，也不会是独立的作用。湖北、广东或者是孟加拉的贫苦农民不仅能在全国范围内、而且能在国际范围内起作用，但是只有当他们支持上海、广州、汉口和加尔各答的工人时才能起作用。这是革命农民在国际道路上的唯一出路。企图在湖北的农民、加里西亚或多布鲁贾的农民、埃及的农民和美国农民之间造成直接的联系，是毫无希望的。
    按照政治的性质，任何事物不为一种直接目的服务，则必然成为其它目的——常常是和希望达到的目的相反的目的——的工具。难道我们不曾有过这种资产阶级政党的例子，这个政党依靠或力图依靠农民，认为必须从农民国际得到长期或短期的保证——如果它不能从共产国际得到这种保证的——，从而得到保护，以免受到本国共产党的打击，就像在工会方面，柏塞尔通过英俄委员会取得保护一样？如果说拉弗勒特并未试图向农民国际挂个号，那只是因为美国共产党极其虚弱。他无此必要。尽管他没有这样做，佩珀也不请自来地和他拥抱了。但是，克罗西亚富农的银行家——领袖拉迪奇却发现有必要在他走向内阁的途中给农民国际留下一张名片。国民党更走得令人望尘莫及地远。它不仅在农民国际和反帝同盟中为自己谋得地位，甚至还敲了共产国际的门，在俄共政治局的庇佑下受到了共产国际的欢迎，美中不足的只是有一票反对。
    当赞成取消赤色工会国际的倾向非常强烈 （苏联工会甚至把这个国际的名字从章程中删掉）时，就我们回忆所及，官方报刊在任何地方都没有提出过农民国际究竟取得了什么成果的问题。这非常能够说明近年来的主要政治潮流的特点。
    第六次代表大会必须从无产阶级国际主义的立场出发，认真检查农民“国际”的工作。现在正是为这个穷年累月、历时已久的试验作出马克思主义的决算的时候了。这种决算必须以这种或那种形式包括在共产国际的纲领中。现在这个草案对农民国际的“千百万支持者”以至这个国际的存在本身都绝口不提。

结束语

    我们对纲领草案某些基本论点进行了批判，由于时间极为紧迫，不能对所有问题一一加以讨论。我们只有两个星期的时间来进行这项工作。因此，不得不仅限于最迫切的问题，仅限于和最近这个时期的革命斗争、党内斗争最息息相关的那些问题。
    由于我们过去有过所谓“讨论”的经验，我们事先就知道：断章取义地摘引出来的话和一时的笔误都可能被变成对“托洛茨基主义”大张挞伐的各种新理论的沸腾源泉。最近几年都充满了这种耀武扬威的吠影吠声。但是，我们极为冷静地看待这次也可能降临到我们头上来的廉价的、理论上的恶毒攻击的前景。
    附带说一句，纲领草案的作者们很可能宁愿对旧的第五十八条作进一步阐述，而不增加新的批判解释的条款。不用说，这种论点对我们更加不适用。
    第六次世界代表大会面临着通过一个纲领的任务。我们这里做的全部工作完全是要证明，由布哈林和斯大林精心撰写的草案作为纲领的基础是毫无可能的。
    目前是俄共和整个共产国际生命中的转折点。我党中央执行委员会和共产国际执行委员会二月全会最近采取的决定和措施都是证明。这些措施完全不适当，决议是矛盾的，其中某些决议，就像共产国际执行委员会关于中国革命的二月决议，是彻底错误的。尽管如此，所有这些决议都贯穿着一种向左转的倾向。我们没有任何理由要过高估计这一点，特则是这一倾向还在打压革命的一翼，而右翼则受到了保护。尽管存在这一切情况，我们一刻也不想忽视由于旧的路线造成的绝境而不得不出现的左转倾向。每一个真正的革命者都会在自己的岗位上尽力促进这些向左迂回的迹象，以尽量不引起党内的困难和震动的方式，把它发展成为革命的列宁主义的路线。但是，今天我们还离此很远。共产国际目前或许正在经历它最剧烈的发展时期，在这个时期中，旧的方针远未遭到清算，而新的方针又带来了异己分子的突起。纲领草案反映了这种过渡状况的整体和局部。然而这种时期，就其性质来说，最不利于制定必将决定我们国际党在未来若干年中的活动的文件。我们必须等待时机——在已经失去这么多时间以后——，虽然这样做可能是困难的。我们必须让混水澄清下来。混乱必须过去，矛盾必须消除，新的方针才会明确地形成。
    代表大会已有四年不曾召开。九年来，共产国际都没有一个明确的纲领。目前唯一的出路在于，从今天算起的一年以后召开第七次世界代表大会，一劳永逸地制止篡夺整个共产国际的最高权力的企图，重新建立正常的制度，建立一种将容许对纲领草案进行真正的讨论，并且容许我们提出另一个草案，一个马克思列宁主义的草案来和这个折衷主义的草案对抗的制度。对于共产国际，对于它的各个支部的会议以及它的报刊，不能有什么不许讨论的问题。在这一年期间，全部土壤必须用马克思主义的犁来进行深翻。只有经过这样一番劳动，无产阶级的国际党才能获得一个纲领，一个灯塔，这个灯塔将发出穿透一切的可靠的光芒，照亮遥远的未来。

    一九二八年六月，于阿拉木图

[93] 据英译本注，这里指的是一九二七年蒋介石进行的反革命政变。——译者注

[94] 《共产国际执行委员会第七次全体会议记录》，第一卷，第406页

[95] 据英译本注：Dashnak（即Dashnak-Tsutiun）和PPS（波兰社会党）是亚美尼亚和波兰的小资产阶级民族主义组织。——译者注

[96] 《俄国社会民主工党第一次代表大会宣言》，原文是：“在欧洲，越往东去，资产阶级在政治方面也越软弱，越怯懦，越卑劣，无产阶级所担负的文化和政治任务也越大”。——译者注

[97] 参见《远方来信》，《列宁全集》第二十三卷第314页。——译者注

[98] 《记录》，第205页

[99] 《论我国革命》，《列宁全集》第三十三卷第433页，——译者注

[100]同上书，第432页。——译者注

[101]参见《论策略书》，《列宁全集》第二十四卷第25页。——译者注

[102]马赫诺是十月革命后乌克兰的农民起义军的领袖，曾受富农和无政府主义者所影响，他领导的游击队曾抗击地主及德国占领军，后来拒绝加入红军，并且经常与红军冲突，最后被红军瓦解。——译者注

[103] 《列宁全集》俄文版第八卷第215页。

[104] 《论我国革命》，《列宁全集》第三十三卷第433页。——译者注

[105] 《论我国革命》，《列宁全集》第三十三卷第433页。——译者注

[106] 《立宪会议选举和无产阶级专政》，《列宁全集》第三十卷第243页，原文中无着重体。——译者注

[107] 《列宁全集》第三十三卷第433页。——译者注

[108] 《真理报》一九二四年三月二日。

[109] 参见《论东方民族大学的政治任务》，《斯大林全集》第七卷第124页。这个版本中无“类似国民党的”几个字，——译者注

[110] 见《旧约全书》：《约拿书》第一章。亚米太的儿子约拿因违抗耶和华，乘船逃遁，耶和华使海中起大风，使船几乎遭到破坏，后来众人将约拿拋在海中，海浪就平息了。“耶和华安排一条大鱼吞了约拿，他在鱼腹中三日三夜”。——译者注

[111] 参见《社会革命党人怎样总结革命，革命又怎样给社会革命党人作了总结》，《列宁全集》第十三卷第304页，——译者注

[112] 参见《无产阶级和农民》，《列宁全集》第八卷第206－207页。——译者注

[113] 参见《修改工人政党的土地纲领》，《列宁全集》第十卷第163页。——译者注

[114] 参见《谈谈对俄国革命的估计》，《列宁全集》第十五卷第39页。——译者注

[115] 参见《论东方民族大学的政治任务》，《斯大林全集》第七卷第125页。〔！〕和〔？〕是托洛茨基加的。——译者注

[116] 《全俄社会教育第一次代表大会：２关于用自由平等口号欺骗人民》，《列宁全集》第二十九卷第333页。——译者注

[117]参见《立宪会议选举和无产阶级专政》，《列宁全集》第三十卷第225页。——译者注


托洛茨基：共产国际第六次大会后的中国问题（一九二八年十月四日）

共产国际第六次大会后的中国问题[1]

托洛茨基

一九二八年十月四日

    中国革命的战略与策略中的教训与任务，现时对国际无产阶级具有最大的教育意义。一九一七年所得经验，为那乘世界工人阶级失败潮浪而踏上政权的不肖门徒们所窜改、歪曲与伪造到了不可认识的地步。此后，人们不得不从那如山的葬物之下，掘取一九一七年的革命了。「中国」革命是用了荒唐反衬术证明了布尔什维克派政策底正确。共产国际在中国的政策，乃是一场大规模的「败者胜矣」之戏。我们一定要用十月革命经验的反命题即中国革命的教训，来教育年青一代的革命者以布尔什维克主义的ABC。中国本身就具有世界意义。这个国家中发生的事情，不但决定着它自已底命运，确实也决定着共产国际底命运。第六次大会非但不将过去作一正确的清算，或整理清楚，反而将犯过的错误尊为神圣，又补充以新的混乱，这能使中国共产党在许多年中陷于绝望境地。当问题有关于国际革命命运之时，以驱逐出党相威吓的那种官僚办法，显然不能叫我们缄口不言。驱逐我们出党的，正是那些直接对失败负责的人；因此他们害怕泄漏光明。

    过去五年中，没有一个共产党，受共产国际机会主义领导之害有如中国共产党那样酷烈的。在中国，我们有了一个将孟什维克政策应用于革命时代的完全例子，而这恰好就是中国走到了一个灾难的理由。这还不算，孟什维克主义又是处于垄断地位的，因为它受了共产国际的威望与苏维埃政府的物质机关之保护，抵挡住了布尔什维克主义的批评。这样条件的凑合是稀世难逢的。结果，一次按其可能性可入于最伟大的革命之列的革命，被中国资产阶级完全破坏了；它反而增强了资产阶级的力量，可是凭我们所有的材料看来，资产阶级本没有理由期待这种结果。机会主义的错误尚未改正。大会中讨论的全部经过，布哈林与古西宁的报告，中国共产党员的演说，──所有这一切，都表示出领导机关在中国政治中所执行的行动路线不但曾是错误的，而且直到今天还是错误的。最初以合作方式公然进行机会主义（一九二四年──一九二七年），在一九二七年年底，则用冒险办法来了一次突然的迂回。广州暴动后，它放弃了盲动主义，转入到第三阶段，最无出息的一个阶段，它企图将旧时机会主义的前提与纯粹形式的，无效果的激烈主义联合起来，此种激烈主义以前在俄国曾得到「哀的美顿主义」[2]与「召回主义」[3]这些名称，乃是最坏的一种极左主义。

    不先把三个阶段中（上海、武汉、广州）将革命引入失败的机会主义领导作一正确的估计，不完全懂得这些失败在中国社会，政治与国内外地位上所造成的大破裂，则现在没有一个中国共产主义者再能前进一步。

    大会讨论表示出在中国共产党领袖们的概念中，还保持着何种粗鲁的与致命的幻想。中国代表团之一，当为广州暴动作辩护时，神气十足地指出这个事实：在该城遭受了失败以后，党员数非但不减少，反而增加了。即令在距离革命事变舞台数千里的此地，仍觉得在世界大会上提出这样可惊的报告而未立即遇到愤怒的驳斥，乃是不可相信的。不过幸亏有一个演说者在另一点上做了说明，我们才知道，当中国共产党得到了（能有多久呢？）数万农民的新党员时，另方面却失去了它工人党员的大多数。正是这个可虑的过程，无误地指出党的衰落的某一阶段的，却被中国共产党员形容成党的生长与进步的标志了。当革命在城市中与工农运动最重要的中心地被击败以后，特别在中国那样的庞大国家，时常会有一些新的区域──其所以会新，正因为它们落后──还包含着尚未竭尽的革命力量。在辽远的边远区域，革命潮浪的头还在一个长时期内扩张开去。关于中国西北[4]部回教徒区域的情形，因为我们没有直接材料，难于确定地说在那些地方是否在下一时期行将发生革命骚动。不过中国全部历史，使这样事情的发生成为可能。这种运动只将是上海、汉口与广州的各次斗争之过迟的回声，乃是显然的。革命在诸大城市遭受了决定性的失败之后，党，在某个时期内，还能从正在觉醒的农民中吸收数万新党员。这个事实是重要的，可作为未来伟大可能性的一个预兆。不过在我们所要研究的时期中，它只是中国共产党解体与消散的一个形式，因为，失去了它的无产阶级核心，它便不能符合于它的历史目标了。

    一个革命的低落时代，由于其本质使然，孕育着许多对于革命党的危机。一八五二年，恩格斯说过，一个党，假使放过了革命局势，或在这局势中遭了决定性的失败，则必然要在历史的某一时期内从舞台上隐退出去。假使那革命的被击溃不是因为一种不利的力量关系，而是恰恰像中国的情形一样，乃因领导方面的公开与无可争辩的荒谬，则反革命时代之打击革命党将更加残酷。加以中国共产党存在得短，没有久经锻炼的干部与稳固的传统；最后，又加以领导机关中如此轻率的撤换。（这在其它各国党中亦然，领导者成了共产国际错误的代替负责人。）这些情形合拢来，替中国共产党在反革命时代造成了确实致命的条件，而那反革命时代将延长多久，则事先不能决定。

    只有将今天与昨天底根本问题，明白而勇敢地提出来，纔能使中国共产党免于恩格斯所说的命运，换言之，即从政治观点上说，在一个时期内，趋于消灭的命运。

    中国革命底阶级关系，我们已在对共产国际纲领草案底基本提纲的批评中，用一个专车来研究过了。今天，我们对那一章毋需加添什么话，或者对它有什么变更。我们在那一文件中得到的结论是：中国革命的往后发展，只能以中国无产阶级率领千百万贫农夺取政权这一方式而进行。要在中国解决某本的资产阶级的与民主的任务，完全要归结于无产阶级专政。以工农民主专政来反对无产阶级专政，乃从事于一种反动企图，要将革命拉回到国民党合作时代所已走过的诸阶段去。这个一般的政治诊断，包含着中国革命的，或更恰切些说，未来中国第三次革命的行动的战略路线，却决没有取消了今天以及明天的策略任务的问题。

一 不断革命与广州暴动

    一九二七年十一月，中国党中央委员会全体会议底决议案说：
    「存在于中国目前的客观形势是如此：其直接革命局势之持续将不是以几星期或几月，而是以几年来计算的。中国革命具有持续的性质，但在另一方面，它是没有休止的。按其性质，它构成了马克思所称的不断革命。」
    这是对吗？若被明智地了解，这是对的。但它一定要照马克思而非照洛明那兹[5]的见解来了解。布哈林揭发洛明那兹的错误，为了后者应用这个公式，但他自己并不比被揭发者较接近于马克思。在资本主义社会中，每一个真正的革命，首先是在一个大国中发生的，特别在现在这帝国主义时代，都倾向于转变为一种不断革命，换言之，它不停止于所到达的任何阶段；不将社会全部改变，不最后取消阶级差别，因此，不完全与最后地铲除再起革命底可能，它是不肯停止的。这正是马克思关于无产阶级革命的观念所由形成的，它与资产阶级革命不同，后者是为它的民族范围及其特定的目的所限制的。中国革命本身含有其成为不断革命的倾向，只因为它含有无产阶级夺取政权的可能性。不谈这可能性与离开这可能性而谈不断革命，那好像是企图盛满但那伊特姑娘们的无底桶[6]。只有无产阶级夺取了政权，且变那政权为反对国内外一切压迫与剥削的斗争工具，纔能保证革命的不断性，换言之，保证它走向前去建设完全的社会主义社会。为了这，有一个必需条件，就是要一贯地进行一个政策，能准备无产阶级在适当时候夺取政权的。现在，洛明那兹将革命（在共产党政策正确的条件下）的不断发展的可能性，弄成功一个学究的公式，一劳永逸地保证着「在许多年间」会有革命局势。这样一来，革命底不断性成了一个超于历史之上，与领导者的政策无关，且与革命事变的实在发展不相干的法则了。在这类情形中，事情常是如此的：只当斯大林、布哈林、陈独秀与谭平山的政治领导对革命局势彻底怠工之后，洛明那兹及其同类们才决定宣布他们关于革命不断性的玄学公式。

    保证了在许多年间行将继续革命以后：中国共产党中央委员会不置丝毫怀疑，便从这公式中推演出有利于暴动的条件。
    「……不但中国劳动群众的革命运动力量不曾耗竭，而且正是在目前，它开始在革命斗争的新的前进中表现出来。这一切使中国共产党中央委员会的全体会议必须承认今天（一九二七年十一月）有一个直接革命形势存在于全中国。」
    广州暴动是从同样的局势估计中完全不可避免地推演出来的。假使真正存在着一个革命局势，则广州失败这一简单事实，将是一个特殊的插话，同时无论如何，不会使这个城市中的暴动变成一次冒险行为的。即使遭遇到了广州本地或其四郊暴动的不利条件，领导机关的责任是要尽一切必需的努力，去最迅速地实现暴动，以便因此分散与减弱敌人力量，使国内其它部分的暴动得以容易胜利。

    不过，不是在「许多年」，而是在几个月之后，人们就逼得承认政治局势已激剧地低落了，而且广州暴动以前便是如此的。叶挺与贺龙的南征业已是在革命低落的空气中展开，工人从革命离开去，离心倾向正在获得力量。这跟各省农民运动之存在是不相冲突的。情形时常是这样的。

    现在让中国共产主义者问问自己吧：假使他们早懂得了在某一时期内，革命的几个基本力量业已耗尽，大退潮已经开始，他们敢不敢决定在十二月举行广州暴动呢？假使他们及时懂得了局势中这个激剧的中断，他们决不会将号召广州的武装暴动置于日程之上了。领导机关决定了与举行了这次暴动，其政策的唯一解释，便是他们不懂得上海与湖北那几次失败的意义与后果。其它的解释是不能有的。对于新局势与新危机，反对派已及时警告过了，因此共产国际领导机关之缺乏此种了解，更加不能原谅。反对派被这些蠢才与诬蔑家攻击为有取消派精神。

    第六次大会的决议证实了这个事实，即对「盲动情绪」没有加以适当的抑制，以致造成了湖南湖北等地的无结果的暴动。「盲动情绪」该作如何了解呢？中国共产党员，同意着斯大林与布哈林的训令，判断中国局势为直接革命的，且以为部分的暴动有一切机会能被顺利地扩大为总的暴动。这样看来，这些盲动，乃是对一九二七年后半期由失败造成的中国局势作了错误估量的结果。

    在莫斯科，他们能够空谈「直接革命局势」，攻击反对派为取消主义者，同时替自己事先对未来（特别广暴以后）留了一个关于「盲动主义」的后步。可是在事变舞台上，在中国本地，每一个忠实的革命家的责任所在，是要尽他分内的一切可能去加速暴动，因为共产国际宣布了的，一般局势有利于在全国范围内举行暴动。正是在这个问题上，两面手法这种制度，暴露了它的明知故犯的罪恶性质。

    同时，大会决议案说：
    「大会认为企图视广州暴动为一次盲动是完全不恰当的。它乃是中国无产阶级在中国革命刚才过去的一个时期中，所作的一次英勇的后卫战（？）；不管领导方面犯了大错，这暴动仍将是中国革命的新的苏维埃阶段的旗帜。」
    此地的昏乱是达到了极点。广州无产阶级的英勇气概，被显示出来用作烟幕，去掩盖莫斯科的，并非广州的（决议案上完全拋开它不谈）错误领导。还只在昨天，莫斯科的领导者并不说什么「后卫战」，而是说要推翻国民党政府。

    为什么在广州经验之后，斥责号召暴动为盲动主义？因为亏了这个经验，暴动的不合时宜是被证实了。共产国际的领导机关需要一个新的实例教训，藉以发现那无此教训即已清楚的事理。但是用生命供给这些过后方知的人们以补充教训，对无产阶级言，不是太浪费了吗？

    洛明那兹，革命战略的神童们之一，在苏联共产党第十五次大会上赌神罚咒地说，广州暴动所以是必要的，正确的与有益的，恰恰因为它开辟了工农夺取政权之直接斗争时代。他获得了赞同。在共产国际第六次大会上，洛明那兹承认那暴动并不开辟一个胜利时代，而是结束了一个失败时代。但跟以前一样，那暴动被认为必要，正确与有益的。它的名称被简单地改变了一下吧了：从前锋接触一变而为「后卫之战」。其它一切都跟过去一样。企图躲在广州工人的英勇气概后面以逃避反对派的批评，其力量有如，让我们举个例证吧，有如雷能康泼夫将军[7]因自己的战略而使俄国兵土溺死在马楚尔的沼泽中，如以这些兵士的英勇气概作护符一样。广州无产阶级不曾犯过错误，他们的错处只在于他们过分相信了他们的领导者。他们的领导者的错处则在于盲目地相信了共产国际的领导，这是由政治的盲目与冒险精神结合而成的。

    以一九二七年的广州暴动比一九○五年的莫斯科暴动，是根本错误的。当一九○五这整整一年中，俄国无产阶级逐层兴起，从敌人那里取得让步，使敌人的队伍瓦解，将愈益广大的民众集合在先锋队周围。一九○五年的十月罢工乃是一次大胜利，具有世界历史意义。俄国无产阶级有它自己的党，它不服从任何一个资产阶级或小资产阶级的纪律。党的自尊，明察以及进攻精神，是一级一级地升高的。俄国无产阶级已经在数十个城巿中建立了苏维埃，并非在暴动前夕，而是在群众罢工斗争的过程中。经过这些苏维埃，党与广大群众建立了关系；它表现了他们的革命精神；它动员了他们。沙皇政府看见各个力量的相互关系每天都在改变得于革命有利，便转取反攻，因而阻碍了革命领导机关，使它没有必需时间去继续动员革命力量。在这些条件之下，领导者能够而且应该作孤注一掷，以便用行动来测验那个最后的决定因素——军队的心理状态。这便是一九○五年十二月暴动的意义。

     在中国，事变是在正相反的方式中发展的。中国共产党的斯大林主义政策，由一连串向资产阶级的投降所构成的，它使工人习惯于耐性地拥护国民党底羁轭。 一九二六年三月，党投降于蒋介石之前：它减弱自已的地位，巩固了蒋介朽的势力；它辱没了马克思主义的旗帜；它将自己变成为资产阶级领导的一个辅助工具。党实行了共产国际执行委员会关于四阶级联盟的训令，因而扑灭了农民运动与工人罢工。它拒绝了苏维埃底组织，以便不扰乱中国将军们的后方局势。这样，它将上海工人们缚好了手足，交给了蒋介石。上海溃败以后，党，服从着共产国际执行委员会的训令，将一切希望寄托于左派国民党，于那个所谓「土地革命的中心」。共产党人加入了武汉政府，这是镇压罢工斗争与农民暴动的。这样，他们给革命群众准备了一次新的与更残酷的蹂躏。做了这一切之后，一个完全渗透着冒险精神的命令发出去了，命令人立刻转向着暴动。从这里，百先产生了叶贺的冒险，然后是一次更痛苦的广州政变的冒险。

    不，这一切都完全不像一九○五年十二月的暴动。

    假使一个机会主义者称广州事变为冒险，乃是因为它是一次暴动。假使一个布尔什维克用同样名称以称呼这些事件，那是因为它是一次不合时宜的暴动。一句德国成语说得不是没有道理的，它说：二人说着同样事情，但不指着同样事情。泰尔曼[8]式的官僚们，在中国暴动这题目上，可以继续对德国共产主义者讲述反对派的「变节」。我们将知道如何教德国共产主义者以背向着泰尔曼。实际上，对广州暴动的估价问题，乃是从第三次大会寻取教训问题，换言之，是从德国无产阶级的生命攸关之处去寻取教训问题。

    一九二一年三月，德国共产党企图依靠着无产阶级中少数的积极者从事一次暴动，而此时大多数无产阶级是消极的，因为过去历次失败的结果而疲倦，不信及观望的。当时领导这个企图的人，也想托庇于三月斗争中工人们所显示的英勇气概之下。不过第三次大会指斥领导者的暴动精神时，却不为此而恭维他们。当时我们是怎样评判这三月事件的呢？我们曾如此写过：「他们的本质归结于这一事实：年青的共产党为工人运动中明显的低落所惊吓，作一绝望企图，想叫无产阶级中最积极的一个队伍参加进来，干涉事件，以便「电化」工人阶级，如属可能，使事情来一次决战。」（见托洛茨基著「共产国际的五年」，三三三页。）泰尔曼对这一切是一窍不通。

    从一九二三年七月起，我们要求决定德国暴动的日期，使蔡特金[9]瓦尔斯基[10]与其它几个老的，很可敬的但是无法纠正的社会民主党人吃了一惊。后来，一九二四年初，当蔡特金声明那时候她看见暴动发生将比去年「更加乐观」的时候，我们只能耸耸肩膀。
    「马克思主义起码真理说，社会主义的无产阶级在革命局势中与不在革命局势中，不能用同样策略。」（「列宁全集」卷十五，四九九页。）
    现在，每个人都口头上承认这个ABC，但离开他们能应用之于实际还有多么远呀！

    问题不在于要晓得群众照他们自己意思暴动起来时共产党人一定要做什么。这是一个特殊的问题。当群众起来时，共产党人一定要同他们在一起，组织他们，教导他们。不过我们现在所提出的问题是不同的：在广州暴动之前的几个月中，领导机关曾经做了什么，以及它本应做些什么？领导机关的责任所在，应该解释给革命工人听，因为错误政策招致了历次失败的结果，力量的相互关系是完全转向到有利于资产阶级了。曾经打了几次大仗的工人大众，在冲突中被驱散，已经退出了战场。若相信当无产阶级群众正在离开之时我们能前去引导农民暴动，那是荒谬的。必须再度团聚工人群众，进行防御性的战斗，避免总的决战，因为这显然是没有取胜希望的。假使，不管做过了这样一种阐明与教育工作，违反着这工作，广州的群众还是暴动起来了（这是很不可能的），那么共产党人应该出来率领他们。不过发生了的事情则恰好相反。暴动是在事先，经过深思与预谋，根据于整个空气的错误占量而奉命举行的。无产阶级的一个队伍被领进于一次显然没有希望的战斗中，使敌人更加容易消灭工人阶级的先锋队。不将这一点公开说出来，便是欺骗中国工人，且准备新的失败。而第六次大会可不曾说出这一点。

    这一切不是表明广州暴动只是一次冒险，只许我们得到一个结论，即，领导机关完全不中用吗？不，这不是我们的批评之意。广州暴动表明出，即使在历次大败之后，当着革命的明显退潮时期，即令是在非工业化的，具有小资产阶级的孙中山主义传统的广州，无产阶级仍能够暴动起来，勇敢作战，夺取政权。我们于此获得了一个具有大意义的事实。这事实重新表明出即使在工人阶级数量上相当弱的，历史发展上落后的，其中人口大多数由农民与分散的小资产阶级所组成的国家中，无产阶级以其自己名义能有多么大的比重，它终于能起的政治作用有多么的大。这个事实，在一九○五年与一九一七年之后，又一次地完全摧毁了古西宁，马丁诺夫及其同类的俗子们，他们教我们说，在「农业的中国」，人是不能梦想谈到无产阶级专政的。但马丁诺夫们与古西宁们，现在正是共产国际底日常指导者。

    广州暴动同时又表明出，在决定关头，无产阶级在孙中山主义这小资产阶级的都市中，甚至在国民党，它的左派或极左派的残滓中，也不能找到一个政治同盟者。这个意思是说：建立中国工人与贫农同盟这个最重要的任务，完全与直接地落在共产党身上了。这一任务的完成，乃是未来第三次中国革命的胜利条件之一。中国革命的胜利，将恢复无产阶级先锋队的政权，它受工人与贫农同盟所拥护。

    假使一定要说到「变节」的话，那么背叛广州暴动中的英雄与牺牲者的，是那些企图拋弃这个暴动的教训借以掩饰领导机关罪恶的人。必须得出来的教训有如下列：

    一、广州暴动表示出，只有中国无产阶级的先锋队，能够进行暴动与夺取政权。在国共合作的经验之下，那暴动表示了与领导贫农的无产阶级专政口号相反的工农民主专政口号，是完全缺乏生气且具有反动性质的。

    二、设想得与执行得和革命发展过程相违反的广州暴动，加速与加深着革命的低落，使无产阶级的力量容易被资产阶级的反革命所消灭。这使两革命的中间时期带上了痛苦的，慢性的与持续的性质。现在的最大问题是复兴中国共产党使之成为无产阶级先锋队的组织。

    这两个结论的重要性是相等的。只有同时考虑到它们，才能判断局势与确定前途。第六次大会既未做出第一个结论，也不曾做了第二个结论。第六次大会以共产国际执行委员会第九次全体会议（一九二八年三月）保证中国革命正在「继续」中的决议案为其出发点，但在飞翔中误落进了这样一个地点，竟宣布现在革命已进入预备阶段了。不过这个飞翔帮忙不了什么。我们一定要明白与诚实地说话，要坚决，公开与无情地承认业已发生的革命中断，要将策略适应这局势，同时还要遵循着一条行动路线，能领导无产阶级先锋队经过暴动，在未来苏维埃中国中起领导作用。

二 两革命的中间期与这时期中行将出现的任务

    布尔什维克派的政策，不但以其革命的规模见长，而且也以其政治的现实主义为其特征。布尔什维克主义的这两个方面是不可分开的。最大的任务是要晓得如何及时地认识一个革命局势，与如何彻底地利用它。但同样重要的，是要懂得什么时候这个局势完结了，以及就政治观点看，变成了非革命的局势了。再没有比打架完结之后拿出拳头来更为没出息的与无聊的了。但这正是布哈林的专长。首先，他证明国民党与苏维埃是一个东西，而共产党人则能够经过国民党，避免着战斗，取得政权。等到这个同一的国民党，得到布哈林的帮助，击溃了工人以后，他开始拿出拳头来了。当他不做别的，只是修改与「补充」列宁之时，他的讽刺画的一方面并不超过某种起码限度。当他利用斯大林，赖可夫与莫洛托夫[11]对于国际问题知识的完全缺乏，妄想自起领导时，这个小布哈林可就膨胀起来，竟致成为布尔什维克主义的一幅巨大的讽刺画了。他的战略归结放在革命低落时期，将那些在流产的与被污损的革命时期所幸存的一些东西，加以结果与毁灭。

    必须清楚地懂得，现在中国并无革命局势。那边代之而兴的倒毋宁是一个反革命的局势，它正在转变成一个长短未定的两个革命的中间时代。有谁如果对你说这是悲观与缺乏信心，你就鄙弃他好了。对事实闭上眼睛，乃是缺乏信心的最丑陋的一种形式。

    中国还存在着一个十分深刻的革命局势，因为这个国家的内外矛盾，只有在革命道路上寻找它们的解决。但从这个观点看，则世界上没有一个国家不存在有革命局势的，它不可避免地要公开地表露出来，唯一的例外是苏联，这里虽然遭遇了五年官僚主义的后退，而无产阶级专政的苏维埃形式，仍有以改良方法使十月革命复兴的可能性。

    在某些国家中，由潜在革命转变为积极革命的日期比较近些；在另一些国家中则比较远些。要事先预言革命发生将依着怎样一个轮次是十分困难的，因为它不仅决定于国内矛盾的尖锐性，而且也决定于世界因素的交错。一个人可以很有理由地假定，欧洲革命之完成将先于北美洲革命的发生。但预言革命将先发生于亚洲，然后延及欧洲；这已具有更带条件的性质了。这是可能的，甚至是篕然的，但决非必然的。新的困难与纠纷，有似一九二三年的占领鲁尔，或如在北美合众国的压力之下，商工业危机的加深，能在最近将来使欧洲各国进入直接革命的局势中，有如一九二三年德国，一九二六年英国，一九二七年奥国的情形一样。

    中国还只在昨天经过了一个蓬勃的革命阶段这个事实，并不会使革命接近而在今天或明天爆发，而是相反的，它使革命离得更远些。接着一九○五年革命以后的一个时期中，东方各国（波斯、土耳其、中国）发生了大的革命动乱与政变。但在俄罗斯本身，革命却只在十二年后，因帝国主义战争而复起。自然，在中国并非一定也要隔开这许多年。世界矛盾进展的一般速度，现在是加快了。我们能够说的只有这一点。不过人们一定要估计到而且记在心里，在中国本身，现在革命是被搁置到不定的未来了。并且；革命失败的后果还不曾完全消失。在俄国，低落与衰退潮浪，通过了一九○七，一九○八，一九○九诸年，一九一○年底一部分也还处在低落期中，那时多半亏了工业复兴，工人阶级纔开始有了生气。目前中国共产党面临着的正是一条同样陡峭的下山路。它一定要晓得如何攀牢每一个岩崖，紧抓住每一个支点，才能不致摔跌下去，弄得身折骨碎。

    中国无产阶级，从其前锋队起，一定要消化历次失败的经验，用新的方法行动，认识新的环境；它一定要重整其被击散的队伍；它一定要刷新其群众组织；它一定要以比从前更大的明彻性，确定它对国家的当前问题，即：国家统一，民族解放与土地革命，采取什么态度。

    另一方面，中国资产阶级一定要浪费它因胜利所积累的资本。存在于资产阶级内部，以及它与其它各阶级之间的种种矛盾，一定要再度暴露出来，且成为尖锐。各种力量的一次新的集合，一定要在农民中发生反响，使他们重新活动起来。恰好是这一切，将表示出一个革命局势在更高的历史基础上更生了。

    一九一八年二月二十三日列宁说道，「……曾经在革命上升时期与革命落入深渊之时（即对群众发出革命号召而得不到回声之时），经历了悠长几年的那些人，知道无论如何革命总是会重新起来的……」（「列宁全集」，卷二十，第二册，第二一七页。）

    中国革命「再起」底速度，不仅由于客观条件来决定，而且由于共产国际底政策来决定。

    对于这些根本问题，共产国际第六次大会的议决案只外交式地说几句偏右又偏左的为自己预留地步的话，即讼师式的预先隐藏几句便于将来销案或上诉时根据的话。

    不错，大会议决案承认：「群众暴动口号变为宣传口号，……只有到新的革命进潮成熟时候，这个口号才重新立即变为行动口号。」我们顺便说一句：迟至今年二月，这样的态度还被宣布为「托洛茨基主义」哩！于此可见，所谓「托洛茨基主义」，所指的只是那能够比共产国际指导机关更早一点估计到事实及其后果的本领。

    但大会议决案除了将武装暴动变成宣传口号之外，就再也不前进一步了。大会上的报告关于这一点也不再说什么话。在最近的下一个时期会发生什么呢？必须预备什么呢？拿什么路线做工作呢？没有确定任何前途。

    为要了解在这个问题中有多少东西需要根本地重新学习过，我们试再回顾一下昨日，回顾一下中国共产党中央的那个议决案——即最能明白反映机会主义加「革命的」轻率性的那一个议决案[12]。

    在中派左翼的神童领导之下，于一九二七年十一月，即广州暴动前夜开会的中国共产党中央全体会议说：
    「中国共产党中央委员会，估量武汉反革命政变后中国的一般政治状况，在其八月大纲中就已经肯定指出：资产阶级军阀反动统治之稳定，在中国当前的社会经济和政治关系的基础上，是绝对没有可能的。」
    在这篇可注意的大纲中，对于稳定的估量，与对于革命局势的估量，是用同一样的方法。这二种概念是被弄成彼此绝对不能相容的。如果革命局势，在任何条件之下都保证能有「好几年长期间」的存在，那么显然，无论在哪里发生什么事情，稳定都是「绝对没有可能的」。在玄学原则的体系中，此二者是相反的。布哈林及其朋友又兼仇敌的洛明那兹，在这情形中，都不了解革命局势及与之相反的稳定，不仅是阶级斗争的前提，而且是阶级斗争的活的内容。在阶级斗争以外，就无所谓稳定，也无所谓革命局势。我们有一次曾经写过：稳定乃是阶级斗争的「对象」，而非其预先立下的战场。无产阶级要发展并利用一个危机的局势，资产阶级则要以自己的稳定去制止并克服它。在这二个根本的阶级力量之斗争中，稳定就是斗争的「对象」。布哈林最初嘲笑这个定义。随后以偷窃手段一字一句地将这个定义写在他对于某次共产国际执行委员会全体会议的书面报告里头。但布哈林将我们特别反对他的经院哲学理论之定义，偷为己有写在他的报告里头，而他完全不了解我们的定义之意义。至于说到向左作轻浮跳跃的洛明那兹，那他跳跃半径是非常之狭小的，因为这位勇武的神童并不敢跳断布哈林手里牵着的绳。

    当然，绝对的稳定是绝对地与绝对革命局势不能并容的。这些绝对之相互变换，是「绝对没有可能」的。但如果我们从这些可笑的理论高峰上爬下来，则我们看见：在社会主义完全的和最后的胜利以前，相对的革命局势将会变成相对的稳定，反之亦然，——而且这大概也不止发生一次。在其它的相等的条件之下，无产阶级领导机关愈无能力利用环境，革命局势之转变为资产阶级稳定之危险愈大。蒋介石一派的领导机关是比陈独秀和谭平山的领导机关，更加高明的。但决定事情的，并非这二个领导机关。外国帝国主义以威吓利诱和直接帮助手段来指挥蒋介石。共产国际则指挥陈独秀。两个具有世界规模的领导机关在此地枪来剑往。共产国际的指导，表现出在斗争一切阶段中都完全不中用，因之极度地使帝国主义的指导任务易于进行。在这些条件之下，革命局势转变为资产阶级稳定，不仅不是「没有可能」，而且完全是不可避免的。不仅如此，这种转变正在完成中，而且在某种限度下，可以说已经实现了。

    布哈林曾经替欧洲宣布过一个「有机的」稳定的新时代。他教我们不要等待最近几年在欧洲会有像维也纳事变那一类的震动以及一般的革命震动。为什么？——谁也不知道！在欧洲，夺取政权的斗争，完全被反对战争的斗争所排挤出去。可是对于中国，人们却否认稳定，就完全像一九二三年革命失败之后共产国际第五次大会否认德国的稳定一样。一切都在流动，一切都在变化，——只有共产国际指导的错误仍固执如前。

    中国工农的失败，表明中国统治阶级的政治巩固是不可免的，而这正是经济稳定的出发点。国内战争停止及战区缩小之结果，国内商业和对外贸易相当整理起来，这将自动地走到经济活动的恢复。国家受破坏和损伤之后，日常生活品的的需要将多少开辟其自己的道路。工商业必定会开始重振起来。在业工人的数目必定会增加。

    只有盲目的人，才看不见中国已有国家生产力向前发展之某种政治上的前提存在，——这种发展自然是在奴隶的资本主义的形式中。光是一些政治的前提还是不够的。还需要经济的推动，没有这种推动，国家元气之恢复将比较缓慢。这种外来的推动，可以因外国资本的流入而来。美国已经走在日本和欧洲之前，形式上同意「平等互惠条约」。美国国内的不景气和资本过剩，使美国对中国大规模的经济侵入有很大的可能性。国民党显然是会「开门」欢迎美国进来的。无疑地，欧洲国家，尤其是德国，为要对付那很快严重起来的危机起见，也要企图去争取中国市场。

    在地广人稠的中国，只要在道路建筑上有不甚重大的成功，只要汇兑有相当调整，而运输上的危险也相当减少，必定就会自动使商业流通有巨大进步，因此工业也能活跃起来。现在主要的资本主义国家都关心中国的道路建筑；出售汽车的美国当然不会落在别国后面。

    中国要稳定对外汇兑和建筑道路，必须有多量的外国借款。英美财政界有力的报纸，对于中国的向外借款，曾经加以讨论并认为是可能的。风传还要组织国际银行团以整理中国旧外债并供给中国新借款。消息灵通的报纸已经预称未来的事件为「世界历史上最重大的」。

    这些伟大计划将实现到何种程度，我们因为没有更多的材料，尤其不知道内幕的情形，是不能预言的。但在最近一时期中，中国发展将按着这个路线，这是无疑的。现在报纸上已经就有好几十种消息，证明中国相当的和平和相当的统一，已经使各种各色的经济生活开始活跃起来。几乎是全中国，收成的良好也帮助去向这一方向的发展。国内商业，输入和输出等的曲线，已经明显露出兴盛的征兆。

    自然，我们无需要走到与昨日的错误相反的另一种错误。我们无需要替半殖民地资本主义的稳定加上任何固定的不变的即玄学的特性。这将是一种非常畸形的稳定，时刻受世界政治以及仍未消除的国内危险的影响。但这个很相对的资产阶级的稳定，是与革命局势有极大不同的。当然，根本的物质的阶级关系还是一样。但阶级力量的政治上的关系，在现时期中，是大大改变了的。这个又表现在：共产党完全被推向后退，退到出发点去。共产党争取政治的影响，差不多要从头开始。所已获得的，只是经验而已。但这种获得，要是正数而不是负数，只有在一个条件之下，即必须正确地消化这些经验。目前这时候。资产阶级一天比一天更有自信，更加团结。资产阶级是进攻的。资产阶级提出自己在明天应该做的大任务。无产阶级是退守的，还非对于每个进攻都能够抵挡。缺乏任何集中指导的农民，这里一堆那里一起地骚动起来，但没有胜利的真实机运。现在，世界资本主义走来帮助中国资产阶级，他们怀着明显的意向，要以中国资产阶级为中介更加屈抑中国劳动群众于地下。这就是稳定过程的实际内幕。到了后天，当布哈林额头碰着了事实时候，他将宣告说：以前的稳定可以认为是「偶然的」，而现在这个稳定显然是「有机的」了。

    经济复兴的过程，其本身将表示是几万几十万新的中国工人的动员，是工人队伍的团结，是工人在国内社会生活中作用的增大，同时又是工人革命自觉的增长。说到中国工商业的再度活跃将非常迅速地加紧帝国主义的问题，这是无需要解释的。可是，在布哈林洛明那兹学院派理论影响之下的中国共产党，如果掉头不顾中国的实际过程，将会忽视足以为工人运动复兴的经济上的基础。在最初时期，无产阶级的社会作用和阶级自觉的提高，将从罢工斗争的复兴和工会的巩固中表现出来。我们不必说，这在中国共产党面前开辟很广大的前途。中国共产党究竟还有好长时期留在地底下工作，我们是不知道的。无论如何，中国共产党的秘密组织，在最近时期内，必须巩固并改善。但要完成这个任务，就不能离开群众的生活和斗争。秘密机关愈能得到公开的和半公开的工人组织之拱卫，愈能深入于这些组织的内部，则愈有发展的可能。中国共产党不可戴上教条式的眼罩，必须将手按在国家经济生活的动脉上。中国共产党应该及时地起来领导罢工，发动恢复工会组织和争取八小时工作制的斗争。惟有在这些条件之下，中国共产党才能够得到确实基础以参加中国的政治生活。

    有一位中国代表在第六次大会上说：「国民党政权的巩固是谈都谈不到的。」（一九二八年八月二十八日「真理报」）这句话不对。在某个时期，甚至在一个相当重要时期内，国民党政权之某种的甚至相当重大的巩固，——是完全「谈得到」的。

    中国资产阶级，以决不曾意料到的轻易，对工农赢得了在一时期内具有决定性的几次胜利。由此增长起来的中国资产阶级的阶级意识，就明白表示在一九二八年六月的上海开的经济会议上面，这个经济会议可说是中国资产阶级经济方面的一种预备国会。这个会议表明中国资产阶级要收获其胜利的果实。足为资产阶级发展障碍的，就是以前帮助资产阶级战败民众之军阀和帝国主义者。资产阶级要关税自主，——这是经济独立的柱石；要尽可能完全地统一中国；要废除紊乱巿场的厘金；要制止扣留车辆侵犯私有财产的军事权贵之专横；最后还要裁减为现在国家经济所负担不起的过多的军队。这里面，建立单一币制和整饬吏治也包含在内。资产阶级将所有这些要求，在其经济的预备国会上完全提出来。国民党形式上答应考虑这些要求，但因国民党内部是各地军阀的割据局面，国民党现在成为实现这些要求的一个障碍物。

    更强有力的障碍物，还是外国帝国主义者。资产阶级认为它若能强迫国民党的各派军阀屈服于集中的资产阶级国家机关，则能更成功地利用帝国主义者中间的冲突并取得更有利的与帝国主义者的妥协。资产阶级这种见解并非没有根据的。现在资产阶级的和小资产阶级民主派的最「进步」分子，就是朝着这方向走。由此就发生「国民会议」的思想，以此保障已得的胜利，抑制军阀，并作为中国资产阶级国家主权的代表去和外国资本订约借款。业已在望的经济活跃，不能不使资产阶级的勇气更鼓励起来，使资产阶级对于那些破坏商品流通秩序和扰乱国内市场的人特别地怨恨。经济稳定的第一个阶段无疑将增加中国议会制度成功的机运，因而要求中国共产党在这问题中有恰合时机的政治上的发动。

    对于战胜工农的中国资产阶级，问题只限于建立一个选举标准很高的议会，甚至简直只限于成立上海经济会议一类的工商业联合会的代表机关。革命低落时期必然起来活动的小资产阶级的民主派，将提出「更民主」的口号。小资产阶级民主派将以此方式去与城市和乡村民众的上层分子结合关系。

    中国的「宪政」发展，至少在最近阶段，是与国民党内部发展有密切关系的，——现在国家权力都集中在国民党内这派或那派手里。去年八月国民党中央全体会议决定于一九二九年一月一日召集第三次全国代表大会，——国民党大会延迟这样久才召集，乃是因为中央派惧怕失去政权（可见中国的「特殊性」已经没有什么特殊的地方了）[13]。在大会的议事日程上有关于中国的宪法问题。自然，中国国内外这种或那种事变，不仅可以耽搁明年一月国民党的大会，而且可以破坏中国资产阶级稳定的整个宪政时代。这种可能性时时都存在的。但如果没有新的事变爆发，则中国国家制度问题，即宪法问题，将成为最近时期社会注意之中心。

    共产党将取何种态度呢？中国共产党拿什么来对抗国民党宪法的草案呢？共产党或者能说：因为它正在准备一当革命高潮起来就组织苏维埃，所以在此以前，它不管中国有没有国民会议和这个国民会议是以财产为标准的选举抑是普选吗？——这种态度是浮浅的空洞的和消极的。

    共产如能够而且应该提出以普通的平等的直接的和无记名的选举权为基础之全权的立宪会议口号。在这个口号的鼓动过程中，共产党自然要向群众解释，说这个立宪会议不一定能够召集成功，如果召集成功了，但若物质的权力仍在国民党军阀手里时候，这个立宪会议仍是没有力量的。由此，我们有以新方式提出武装工农口号之可能。

    因经济活跃而引起国内政治行动的活跃，将重新提出土地问题。但在某个时期中，土地问题将以议会制度的形式提出，换一句话说，即资产阶级尤其小资产阶级民主派将企图以立法手段来「解决」土地问题。共产党当然不能够迁就资产阶级的法律范围，即是说不能够投降于资产阶级私有财产制度面前。共产党能够而且应该有自己的建立在没收私有土地之上的确定的和整个的解决土地问题草案。（超过若干亩以上者没收，若干亩标准依各省情形决定。）共产党的关于土地立法的草案，根本上应该是将来土地革命的政纲。共产党能够而且应该将这个政纲加进去做要求国民会议的斗争：如果国民会议召集成功，并要拿这个政纲跑进国民会议内部去斗争。

    「国民会议」（或「立宪会议」）口号是这样地与「八小时工作制」「没收土地」和「中国民族完全独立」等口号，有密切关系的。正是在这些口号里面，反映出中国革命发展中之民主阶段。在国际政策上，共产党将要求联合苏联。正确地结合这些口号，各个口号之恰合时机的提出，——共产党就能够从地底下走出来，与群众结合，争取群众的信仰并以此促进建立苏维埃和直接夺取政权斗争之时代迅速到来。

    从革命的民主阶段抽绎出几个确定的历史任务。但这些任务的民主性质，其本身绝未预先注定须由哪些阶级或哪几个阶级的联合，来解决这些任务。归根结底说，一切资产阶级性的大革命都解决同样的任务。但这些任务，是由各种不同的阶级结构来解决的。

    在两个革命过渡期为解决中国民主任务的斗争中，共产党将再度集合自己的力量，证验自己的口号和行动方法。如果经过了议会制度时代——这是可能的，甚至可信的。但全不是必不可免的——那么无产阶级前锋队更有可能从议会制度三棱镜中证验敌人和反对者的力量。在筹备议会时期和议会时期，无产阶级前锋队应该与影响农民的一切资产阶级派别进行不可调和的争斗。争取对农民的影响和对农民的直接的政治指导。但是纵然国民会议真是以极度民主的方式来实现的，但根本问题还是要用暴力来解决。中国共产党经过议会制度时期将达到为夺取政权的直接斗争；但已经在更成熟的历史基础之上了，即具备更有希望的胜利前提了。

    我们说过，议会制度之存在是盖然的，但不是必然的。这个阶段可因中国发生新的分裂而不能实现——在那时也许发生要求各区议会的运动——或者因国外的原因而不能实现。但这绝不失去要求以民主手段召集国民会议之斗争的意义，这个斗争本身有如一个锥子，会凿入有产各阶级结合的中间，使其发生裂痕，并以此扩大无产阶级活动的范围。

    我们预先知道，所有那些宣传四阶级联盟，主张以仲裁委员会代替罢工，打电报命令不要发展土地运动，劝告不要使资产阶级惊吓，禁止建立苏维埃，屈服共产党于国民党之下，宣布汪精卫是土地革命的领袖等等的「领导者」，所有这些负革命失败责任的机会主义罪魁，——现在正企图站在左方攻击我们的主张，以为是「宪法的幻想」和「社会民主党的倾向」。我们认为必须及时地警告中国共产党员，中国前进的工人，起来反对那些昨日还是蒋介石宠臣所高唱的这种假装的和空泛的激烈主义。伪引的辞句，含混的断语，几公里长的议决案，即各种各式企图离开事实，离开阶级的官样文章，与机关鬼计，是无法使自己离开历史过程的。事变要发生并要证验。谁还以为过去的证验还不够，请等着将来罢。不过让他们不要忘记；这种证验是建立在无产阶级的前锋队的白骨上面的啊！

三 ．苏维埃与立宪会议

    我们希望这里无需要提出关于形式的即资产阶级的民主的一般问题。我们对此问题之态度，是与无政府党人空洞的否定态度，绝不相同的。民主的口号和标准：从形式的观点看，是从资产阶级社会发展的一定阶段中抽绎出来，而且对于各个国家又各不相同。在一定的时期，民主口号不仅包含着幻想和欺骗，而且还包含着历史的动力。「只要工人阶级夺取整个政权的斗争还未成为当前问题，我们就必须利用任何一种的资产阶级民主形式。」（列宁，一九一九年一月二十日，「全集」第二十卷第二册二九八页）

    关于形式的民主问题，我们从政治的观点看来，不仅是对于小资产阶级群众关系的问题，而且是对于尚未达到革命的阶级意识之工人群众关系的问题。在革命进潮的条件之下，在无产阶级运动取攻势的形势之下，小资产阶级下层群众之参加政治生活，在中国就反映在土地暴动，在与政府军队冲突，在各种罢业纠纷，在捣毁下层政府机关等的行动上面。现在这一类的运动显然是一天比一天低落的。获得胜利的国民党军阀高踞在社会上面。稳定的日子更多一日，则这些军阀和官僚与其它社会分子冲突也就更厉害一日，他们不仅要与前进的工人发生冲突，而且要与城巿和农村中占有势力的小资产阶级群众发生冲突，在某种限度之下也要与大资产阶级发生冲突。在这些冲突发展成寪公开的革命斗争以前，就过去事实看来，是要经过「宪法的」阶段的。资产阶级和本阶级军阀间的冲突，必然将吸引——经过「第三党」或其它道路——小资产阶级上层群众到这个冲突里面来。在经济上和文化上，这些群众是非常之薄弱的。这些群众的潜伏的政治力量，就在于人数众多。因此，形式的民主口号不仅抓住（或能够抓住）小资产阶级群众，而且抓住（或能够抓住）广大的工人群众，正因为这些口号使他们感觉有可能（本质上是幻想的），以自己的意志去对抗军阀，地主和资本家的意志。无产阶级前锋队就要在这个经验之上教育群众并领导群众前进。

    俄国的经验证明，在革命进潮时，组织在苏维埃中的无产阶级，应用着那个以夺取政权为目标的正确政策，能够领导农民，能够使农民额头碰到立宪会议一类形式的民主而认清此路不通，并能够转移农民使之走上苏维埃的民主道路。可是达到这个结果，并非经过空洞的拿苏维埃去对抗立宪会议的一种办法，而是领导群众到苏维埃来，同时又保留形式的民主口号，一直至夺取政权时候，甚至以后。
    「在一九一七年九月至十一月的俄国，城市的工人阶级，兵士和农民，由于几种特别条件的结果，十分成熟了，可以接受苏维埃制度并解散资产阶级议会中最民主的那个议会——这是完全无疑的和完全公认的一件历史事实。但布尔什维克并不抵制立宪会议，而且参加会议的选举，不仅在无产阶级夺取政权之前，甚至以后……

    「甚至在苏维埃共和国胜利前几个星期，甚至在这个胜利之后，参加资产阶级民主议会这件事不仅不妨害革命的无产阶级，而且帮助无产阶级向落后群众证明这种议会之值得解散，促进使这种解散容易成功，且使人们能够早些说：资产阶级的议会制度「在政治上已经过时了』。」　（「列宁全集」第十七卷，一九二○年。「共产主义左倾幼稚病」一四九页）。

    当我们采取直接的实际的办法来解散立宪会议时，我记得列宁特别坚持主张要调一二团由多数农业工人组成的列多尼亚的轻步兵到彼得格拉来。列宁表示他的疑虑说：「彼得格拉的卫戌军差不多都是农民，他们不要在立宪会议面前动摇才好。」这里，问题完全不关于政治的「传统思想」，因为议会民主制度的严重传统思想，俄国农民是不能有的。问题的本质就在：那风起云涌参加历史生活的农民群众，绝不是预先就信任城市方面来的领导的，即使是无产阶级的领导，他们也是不信任的，尤其在非革命的时代；他们找寻一个简单的政治方式，可以直接反映他们自己的政治力量，即他们的人口众多的力量。形式的民主就是多数人统治之政治的表现。

    自然，倘若坚持说：无论何时并无论在何条件下，民众都不能够与不应该「跳越过」「宪法的」阶段，那便是表示出斯大林式的可笑的学究气。有几个国家中，议会制度时代延长了几十年甚至几个世纪。在俄国，这种时代则只经过几年的假宪法制度和一天的立宪会议存在期间。就历史观点看，不必经过这几年和这一天的情形，是完全可以想象的。又譬如有正确的革命政策，共产党对国民党完全独立，苏维埃已在一九二五——二七年中组织起来，则革命的发展今天就已经能够领导中国不必经过民主阶段而直到无产阶级专政。但即使在这种情形之下，未经农民在最危急时机试验的，未经证验的并因之未经肃清幻想的立宪会议口号，也许，在胜利的翌日，当农民和无产阶级间发生第一个严重纠纷时候，能变成为农民和城市小资产阶级反对无产阶级的口号。而无产阶级和农民中间的重大纠纷，甚至在最良好的联盟条件之下，也是完全不可避免的；十月革命的经验就可以证明。我们所占的最大的便宜，就是底下一件事实：即在执政诸政党为主张继续战争和反对农民没收土地而进行的斗争中成长起来的立宪会议，其中的大多数人，当立宪会议召集时候，就即使在农民自己眼中，也已深深表现自己的破产了。

    根据布哈林的报告做成的第六次大会的议决案，怎样指出中国发展目前阶段的特性及在此阶段的任务之要点呢？这个议决案中第五十四节说：
    「现在在两个革命浪潮中间的时代，党的主要任务，就是为争取群众而斗争，在工人和农民中做群众工作，恢复工农群众的组织，利用一切不满以反抗地主，资产者，军阀，外国帝国主义者……」
    这真正是古代最有名的神谕式的妙语双关的典型例子。目前时代，说是「在两个革命浪潮中间的时代」。这个公式，我们是知道的。第五次世界大会曾经用这个公式于德国。每个革命局势都不是按照均衡形势发展的，都各有其高潮和低潮。「在两个革命浪潮中间的时代」这个公式是预先埋伏下，以备将来可以解释说：我们原已认识革命局势的存在，现在不过是在大风暴前的一个「静止」。同时，这个公式将来也可以解释说是两个革命中间的整个时代。这两种情形，无论发现哪一种，将来新的议决案都可以开始这样说：「我们已经预见……」或「我们已经预言……」。

    在每一个历史的诊断中，都必然地含有条件性的因素。所诊断的时期愈短，则这种条件性的因素就愈大。给了某种诊断以后，无产阶级的领导者若从此不再独立地去分析客观状况，而以为可以一劳永逸了，那么这样的诊断，一般说是不可能的。诊断并无命令的意义，而宁是指示方向的意义。诊断到了哪一地步才带有条件性，这点，我们是能够而且应该加以保留的。在某些形势中，我们可以指出几种不同的前途，小心地限制其范围。最后，在纷乱状况之下，也可以暂时放弃一切诊断，只忠告人说：等一等看看。但所有这些，都要说得明白的，公开的和光明磊落的。可是最近五年来，共产国际的诊断，并非指示人以方向，而是为各国党的指导做成的一种圈套。这些「诊断」的主要目的，就在要人去崇拜指导机关的神明，以及在失败的情境中，保持自己的「威信」——这个为弱者所崇拜的最高的东西。这个方法是神谕式的宣告，而不是马克思主义的研究。这个方法，先须有一些「要受鞭挞的小孩」存在于行动的舞台上。这是陷党于瓦解的办法。一九二五年德国指导机关之极左派的错误，正是从这个最卑劣圆滑的所谓「两个革命浪潮」之公式中产生出来的。第六次大会的议决案能够酿成同样多的灾难。

    我们看见了上海失败以前的浪潮，随后又看见了武汉的浪潮。还有一些零星的地方性的浪潮。所有这些浪潮，都是从一九二五——二七年总的革命高潮中生长出来的。但这个历史的高潮已经涸竭了。这是必须懂得而且要明显说出来的。重大的战略上的后果得从这里抽绎出来。

    议决案说必须「利用一切不满以反抗地主，资产者，军阀，外国帝国主义者。」这是当然的，但太笼统了。怎样利用呢？如果我们是在革命高潮还继续存在约二个浪潮中间，那么每一个不满的表现，不管其如何不重要，都可以照齐诺维也夫和布哈林的有名的话，说是「第二浪潮的开始」。于是「武装暴动」就应该立刻由宣传的口号变为行动的口号。由此就可以生长出盲动主义的「第二浪潮」。如果，党根据正确的历史前途来观察群众的不满，则党就会以另一种方式来利用这些不满。但第六次大会，无论在哪一个问题中，都忽略了这一件「小事」——正确的前途。第五次大会的脑壳已经碰破在这种忽略上面了。整个共产国际的脑壳也将碰破在这种忽略上面。

    重新攻击盲动倾向——同时共产国际自己又准备下这种倾向的基础——之后，大会议决案接着说：
    「他方面，又有几个同志陷于机会主义的错误：他们提出国民会议口号。」
    这个口号为什么是机会主义呢？议决案并未解释。这些领导者，从前给滚牛奶烫了嘴，现在连冷水也害怕起来了。只有一个中国代表瞿秋白在他关于中国革命教训的结论演说中，企图解释这个问题。他说：
    「我们由中国革命的经验可以看出：当殖民地的（？）革命达到决定胜负的时候，问题就明白摆在我们面前：即或者是地主和资产阶级的专政，或者是无产阶级和农民的专政。」
    自然，当革命——当然不仅在殖民地如此——「达到决定胜负的时候」，一切国民党式的工作，即一切种类的妥协，都是制革命于死命的罪恶；那时只有：或者有产者的专政，或者劳动者的专政。但我们上面已经说过：即使在这种时候，革命者为要战胜议会制度，其所用手段与空洞的否认议会制度，是逈然不同的。但瞿秋白甚至说得更远：
    「那里（殖民地），资产阶级的民主政制是不能存在的，可能的只是公开的资产阶级专政。……任何宪政的道路……都是不能有的。」
    这是将一个正确的思想扩大成为二重不正确的意义。如果在「革命决胜负的时候」，资产阶级民主政制不可免地耍破产（不仅在殖民地如此），但这绝不是说：资产阶级民主政制在两个革命的过渡期，是没有可能的。但问题根本就在于瞿秋白与整个的第六次大会，都不愿意承认：所谓「决胜负的时候」，那时正是共产党人在国民党内部忙于最无聊的民主把戏的，已经过去了。现在则是在新的「决胜负的时候」之前，现在到那时还要经过一个长的时期，在此时期中，需要用新的方法去应付旧的问题。肯定地说在殖民地的历史发展中不会有宪政的或议会制度的时代，——这就等于不愿意利用现在最最重要的斗争手段，并且，首先，使自己难于得到正确的政治方向，而陷党于没有出路。

    如果说：在中国亦如在世界其它国家一样，议会制度的道路并非到自由发展，即到社会主义发展的出路，——那是一种说法，那是对的。但如果说：在中国发展中，或殖民地发展中，一般地说，不会有任何宪政的时代或阶段——那是别一种说法，那是错的。在埃及有个议会，现在才被解散，将来还可以恢复。在爱尔兰也有个议会，——虽然爱尔兰是半殖民地的地位。所有南美洲诸国也都是一样。英国诸自治领更不用说。懦弱可怜的「议会」，印度也有。这种「议会」还可以更向前发展：对于这种事情，英国资产阶级是有充分的灵活手腕的。有何根据可以肯定地说：刚刚发生过的革命失败以后，中国不会经过议会的或假议会的阶段，或经过要求这种发展阶段的严重政治斗争呢？这种肯定是没有任何根据的。

    瞿秋白又说：中国的机会主义者正要拿国民会议口号来代替苏维埃口号。可能的，盖然的，甚至必然的。机会主义者总是首先抓住议会制度的方法，抓住一般类似于议会制度或甚至接近于议会制度的事物——这是有世界工人运动尤其俄国工人运动的整个经验可以证明的。孟什维克派，抓住了在议会中的行动以之和革命的活动相对抗。利用议会制度的方法，将不可免地产生一切与议会制度有关的危险：宪法幻想，合法观念，妥协倾向等。要反对这些危险和病症，必须有一切政策上的革命路线。但机会主义者提出为国民会议而斗争口号这一件事实，我们无论如何不能够拿来做自己对议会制度采取形式的消极态度之理由。一九○七年六月三日俄国政变[14]以后，布尔什维克党领导分子的大多数人主张抵制那破碎的和狡猾的国会。孟什维克则不断地主张参加国会。这绝不能阻止列宁起来，坚决地主张甚至要利用这个六月三日的「议会制度」。在布尔什维克和孟什维克两派联合会议上，与孟什维克一起表决赞成参加选举的布尔什维克，只有列宁一人。自然，照以后事变的整个进程所证明，列宁的「参加」和孟什维克的参加是绝不相同的；列宁并不以之反对革命的任务，而是在两个革命的中间时期利用这种「参加」来帮助革命的任务。我们的党，虽然有一九○五年苏维埃的大经验，还要利用六月三日反革命的假议会，继续为争得立宪会议而奋斗，即为争得最民主形式的议会代表制度而奋斗。应该结合群众于党的周围并领导群众去做夺取政权的公开斗争，以此去取得那拒绝议会制度的权利。想要不做这个工作，而简单地代替以空洞的拒绝——拒绝议会制度的矛盾的与闷人的方法和形式作革命的利用——这未免是太天真的。第六次大会议决案的重大错误就在这里，它在这里来了一个轻率的极左派的跳跃。

    试看一看，一切事情是怎样地弄得颠倒错乱。按照现在的领导机关的逻缉，按照共产国际第六次大会议决案的意思，中国不是走向它的一九一七年，而是走向它的一九○五年。领导者推论说要因此：打倒形式民主口号。真是没有一段活的关节，不为这些不肖门徒所处心积虑去打断的。在不是革命的时代，以前的革命又未解决其最直接的任务，即统一中国并肃清封建的和军阀官僚制的一切残余的任务，——在此条件下，怎样能够丢弃民主口号，尤其是其中最激进的口号即民主的人民代表会议口号呢？

    据我所知道，中国共产党还没有自己的党纲。布尔什维克党准备并完成十月革命，是拿旧的党纲为武器的，这个党纲的政治部分中，民主口号占重要地位。布哈林当时曾经企图取消这个最低限度的党纲，如像他以后反对共产国际党纲里的过渡时期的要求一样。但布哈林的这一主张，在党史上只算一件轶事。俄国的民主革命，大家知道是由无产阶级专政来完成的。这一点，共产国际现在的领导机关，无论如何也不愿意了解。但我们的党领导无产阶级走到专政，只是因为党以最大的毅力，固执与忠诚，拥护民主的一切口号和要求，在这口号和要求中，以普通选举为基础的人民代表会议，政府对人民代表会议负责等都包含在内。只有靠这种鼓动，党才能够保持着无产阶级，使不受小资产阶级民主派的影响，破坏小资产阶级民主派对农民的影响，准备工农联盟并吸收最坚决的革命分子到自己的队伍中来。或者所有这些都不过是机会主义吗？「尽量地歌唱罢，亲爱的，别害臊好了！」[15]

    瞿秋白说：我们有苏维埃口号，只有机会主义者才拿国民会议口号去代替苏维埃口号。这个论据将大会议决案的错误表现得再明显不过了。在大会讨论中，没有一个人来责斥瞿秋白。恰好相反，瞿秋白的意见竟得到赞美并被采入主要的策略议决案中。我们直到现在才明白：现在领导机关中有多多少少的人，虽然被事变进程和列宁的指导所牵引，经历过一次二次甚至三次革命，但他们并未曾独立地思索发生过的各种事变之意义；也未曾消受最伟大的历史教训。因此，我们这里还须重复说几个粗浅的真理。

    在我对共产国际纲领的批评中，曾经指出， 那些不肖门徒怎样可怕地将列宁称苏维埃是暴动机关和政权机关这一种思想曲解了并伤残了。他们由此得到一个结论，即说：只有到了武装暴动之「前夜」，才能够创立苏维埃。这一种古怪思想最完全的表现，在我们不久以前发现的中国共产党中央去年十一月全体会议决议案中，就可以看得出来。那个决议案说：
    「要创立苏维埃成为革命的政权机关，必须等到群众革命运动无疑的大高潮到来时候和暴动的坚固胜利已有保证时候，才有可能，才是应该的。」
    第一个条件——「大高潮」——是无疑的。第二个条件——「胜利有保证」而且还要坚固的胜利，——则简直是学究式的愚蠢。以后，这个决议案又将这个愚蠢继续扩大了：
    「胜利还没有完全保证时候，自然是不能够去创立苏维埃的，因为那时将发现这种情形：即大家只注意于苏维埃的选举而忽略了武装的斗争，结果将造成了小资产阶级民主主义，它将削弱无产阶级专政，引起对于党的领导的危险。」
    斯大林的精神，穿过了神童洛明那兹的三棱镜，就从这几行不朽名言中反映出来。可是所有这些名言，纯粹是胡说。在香港罢工时候，在上海罢工时候，在以后整个的工农狂热高潮时期，可以而且应该创立苏维埃，成为公开的群众革命斗争之机关，这个机关或迟或早——但非马上——应该走到武装暴动和夺取政权。如果在我们所考虑的那个阶段上，斗争不能提高到武装暴动，那么苏维埃自然也要消灭的。苏维埃不能变成资产阶级国家中「常态的」机关。但即在这种情形之下，换一句话说，即在武装暴动以前苏维埃被消灭的情形之下，劳动群众还可以有伟大的获得，即是从实际上熟悉了苏维埃，了解苏维埃的机能。到了下一个革命阶段，这个就可以保证苏维埃能更容易地和更广大地创立起来，——纵然在下一个阶段苏维埃还是不能够直接走到暴动，还是不能够直接走到胜利。

    我们须清楚地牢记：苏维埃口号能够而且应该在群众革命进潮的初起阶段就提出来。但必须是真正的进潮。工人群众必须奔赴革命，在革命旗帜之下团集起来。苏维埃就是革命进潮向心力之组织上的表现。但由此又可证明：在革命退潮和群众离心力发展的时期，苏维埃将是教条的，无活力的，或者同样不好，是冒险主义的口号。广州的经验就是最明显的和最悲惨的证明。

    现在，在中国，苏维埃口号只就前途说才有意义，因此它只有宣传价值。第三次中国革命时的苏维埃口号，与第二次中国革命以后发生出来的国民会议口号，并没有冲突。在两个革命间的时期，尤其在严重失败以后，来采取抵制主义，这乃是自杀的政策。

    或者有人说——世界上的诡辩家是不少的——第六次大会的决议案绝不是抵制主义，现在既然没有任何国民会议，也没有一个人召集或允许召集国民会议，自然就无所谓抵制。这种推论，可是已经太过于可怜了，纯粹形式了，孩子气了和布哈林式了。如果国民党迫不得已宣布召集国民会议，在这个情形之下，我们起来抵制吗？不！我们将不留情地揭破国民党式议会制度的虚伪和欺骗，打破小资产阶级宪法幻想，要求普遍选举，同时又投身于政治舞台上，为的在争议会的斗争中，在选举中，在议会中，鼓动工人和贫农起来对抗有产阶级及其政党。结果，现在这个衰弱的，被迫处于秘密状态的党，将得到多大的成绩，这是谁也不敢预言的。在正确的政策之下，好处将是很多的。但在这个情形之下，不是明白证明：党可以并应该不仅要参加选举（如果国民党宣布要召集国民会议），而且要动员群众团结于这个口号的周围来要求这个选举吗？

    在政治上，问题已经提出来了，今后每过去的一天都将要证实这个问题。我们在纲领批评中已经说到中国某种经济稳定之盖然性。自从那时以后，报上又登载几十种证据，证明中国经济之开始活跃（见中国劳动大学的公报）。现在中国某种经济稳定虽然尚在初起的阶段，但已不是假设，而是事实。正是在初起的阶段，应该就抓住其倾向，不然就不是应依以进行的革命的政策，而是拖在事变后面的尾巴主义。关于宪法问题的政治斗争也是一样。现在这个已经不是理论上的预测，即已经不仅是一种可能性，而且是某种更具体的问题了。中国代表所以屡次谈到国民会议问题，不是无所谓的，而大会认为必须有个特别的（而且特别错误的）决议对于这个问题，这都不是偶然的。并非反对派提起这个问题，而是中国政治生活的发展提起这个问题。这里，也必须懂得在一开始时候，就指出其倾向。中国共产党更勇敢地和更坚决地提出民主的立宪会议口号，则留给一切中间党的位置就愈少而自已的成也就愈有保证。

    如果，中国无产阶级被迫要在好多年中（就算只有一年罢）在国民党的政制下周生活，那么共产党可以放弃那为扩大一切合法运动的可能性，为争出版集会结社罢工自由平等的斗争吗？共产党放弃了这种斗争，就将变成一种无生气的教派。但这个斗争乃是在民主主义的平面上的。在苏维埃政权底下，出版集会乃是无产阶级所独占的。难道现在共产党可以提出这些口号吗？发出这种问题的人，是幼稚和疯狂。现在共产党所奋斗的并不是为马上夺得政权，而是为维持，巩固并发展自己与群众间的联系，以帮助将来夺取政权的斗争。争取群众的斗争，必然要与反对国民党官僚压迫群众组织，摧残民众集会，禁止出版自由等暴行的斗争，联系起来。在最近一个时期中，共产党将要为争出版自由而斗争呢？或者将这个斗争交给「第三党」呢？共产党是只限于争得零星的部分的民主要求（出版集会夺自由）呢？——那是自由派改良主义，还是要提出最彻底的民主口号？——在政治上，这就是在普遍选举之上的人民代表会议。

    或者可以提出这样的一个问题：在帝国主义包围中的半殖民地的中国，革命失败后，民主的立宪会议能够「实现」吗？对于这个问题，只可以有猜谜式的答复。但在一般资产阶级社会条件下或在某种资产阶级社会条件下，某个要求能否实现，——这对于我们并不是具有决定性的标准。譬如说，英国国王政权和上议院，多半在无产阶级的革命专政建立前还未消灭。但英国共产党还是应该提出消灭国王政权和上议院于部分要求之内。要解决所提及的问题，并不在从事于实验式的猜度：究竟某种过渡的要求能否实现。这种要求的社会历史性质才能决定问题：这种要求对于以后的社会发展是进步吗？它适合无产阶级的历史利益吗？能够坚定无产阶级的阶级意识吗？能够帮助无产阶级走近专政吗？譬如禁止托拉斯的要求，及是小资产阶级的与反动的要求，而且照美国经验所证明，乃是完全乌托邦的要求。至于工人监督托拉斯的要求，在某种条件之下，则完全是进步的和正确的要求，——虽然在资产阶级国家范圈内，这个要求之实现是非常成疑问的。这种要求在资产阶级统治底下之不能实现，必会推动工人以革命的手段去推翻资产阶级。如此，一个口号之下不能实现，从政治观点看比它的相对的可能实行性，能有同样多的成效。

    中国在某个时期是否要走到民主的议会制度呢？这个议会制度究竟有若干民主成分，其力量如何，其时期将有几年？所有这些问题都是猜谜式的问题。但设想中国议会制度是不能实现，由此就得到一个结论，认为我们不应该抓着国民党军阀官僚使他们去受中国民众裁判，——那是根本错误的。照一切资产阶级革命，尤其民族解放革命经验的证明，全体人民代表会议之思想，乃是最简单的最基本的最能够号召真正广大群众的思想。占统治势力的资产阶级愈加抑制「全体人民」的要求，则无产阶级前锋队就愈加团结于我们旗帜之下，而人民群众也愈加团结于无产阶级前锋队的周围，同时战胜资产阶级国家之真正胜利的政治条件也就愈加成熟了。那时的国家，不管是国民党的军政国家，或是议会制度的国家。

    或者还可以说：既然只有经过苏维埃即经过暴动，才能召集「真正的」立宪会议，那么开始就去创立苏维埃而且仅仅限于苏维埃，不更简单些吗？不，并不见得更简单些。这是等于把车子放在马的前面。只有经过苏维埃才能召集立宪会议，——这是很可相信的。那时，立宪会议在未曾召集以前，也许就成为不必要的了。或者会如此，同样或者也会不如此。如果已经有了苏维埃，经过苏维埃可以召集「真正的」立宪会议，那么我们就要看：召集立宪会议是否还是必要。可是现在并没有苏维埃。创立苏维埃，只有到新的群众进潮开始时候才有可能，而新的进潮又要等过二三年甚至五年或更久以后才会发生。中国完全没有苏维埃的历史传统。共产国际在中国所进行的鼓动，并不是力争苏维埃，而是反对苏维埃。可是在目前这个时候，宪法问题已经开始从各种裂缝中钻出来了。

    在新阶段上的中国革命：能够跳过形式的民主吗？从上面所说，我们知道这种可能性，就历史上说，是有的。凭这种最远距离和最少可能的事态去处理问题是完全不允许的。这是政治上的轻率。共产国际的决议不是适用于一个月，甚至，据我们知道，也不是适用于一年的。那末，怎样可以宣布那于最近阶段有重大作用之一种政治斗争形式为机会主义，以束缚中国共产党员的手足呢？

    走上为立宪会议斗争的道路，无疑要使中国共产党内孟什维克倾向活跃起来并强壮起来。反对机会主义的斗争，在政策转向于议会制度，或倾向于为议会制度而斗争时候，比在直接的革命进攻条件之下，是同等重要的。但像我们在上面所说，不应该因此宣布民主口号是机会主义，而应该定出斗争保障和布尔什维克式的斗争方法以实现这些口号。这种保障和方法，有如下几个要点：

    （一）党应该指明并解释，说：拿来与党的根本目的——以武力夺取政权——比较来看，民主口号仅仅有补助的暂时的插话的性质。这些口号的根本意义就在于它们能够使我们走上革命道路。

    （二）党应该，在为民主口号而斗争的过程中，打破小资产阶级的宪法的和民主的幻想及其改良主义的表现，同时解释：国家政权并非由投票选举之民主形式可以得到的，国家政权是由私产制度，教育垄断，武装垄断所维持的。

    （三）党尽可能地利用大资产阶级和小资产阶级间对于宪法问题的冲突；用各种方法利用公开活动的机会；争得工会，工人俱乐部。工人报纸能够公开存在；有可能的时机和有可能的地方，创立在党直接影响下之合法的无产阶级政治组织；只要有可能：就要使党的一部分工作或多或少地公开出来；——同时，党首先就应该保证那严密组织的集中化的党的秘密机关之存在，由此机关以指导所有一切党的公开的以及秘密的活动。

    （四）党应该在资产阶级军队中有系统地做革命工作。

    （五）党的领导机关，应该不留情地揭破一切机会主义主张以改良手段解决中国无产阶级面前问题之动摇倾向；应该肃清党中那些有意使党屈服于资产阶级合法主义之下的分子。

    只有严守这些条件，党才能够保持其各种活动间之必要的比例，才不会放过走向革命进潮的新的局势转变，以便在进潮初起时就走去创立苏维埃，动员群众环绕于苏维埃周围并拿苏维埃去对抗资产阶级国家及其民主议会制度的假面具，——如果这些假面具已经实现了。

四 再论「民主专政」口号

    立宪会议口号，与民主专政公式没有什么冲突，正如与无产阶级专政公式没有什么冲突一样。关于这点，理论的分析和俄国三次革命的经验都可以证明。

    工农民主专政公式，在俄国，乃是代数的公式，即在民主革命中无产阶级和下层农民合作之最普通的概括的公式。这个公式的逻辑受下一事实的限制，即它的基础的大小，尚未在行动上证验。尤其我们不能够完全确定地预言：在新时代的条件之下，农民能否成为多少独立的政治力量，能够独立到何种程度，以及共同专政的结果同盟者相互问的政治关系究将如何。在一九○五年，此问题并未经过严格的证验，一九一七年就证明：当农民将一个离开无产阶级前锋而独立的政党（社会革命党）驼在自己的背脊上时候，这个政党就一步进一步地附属于帝国主义的资产阶级。在一九○五至一九一七年这个时期中，小资产阶级民主派和国际社会民主党之转向于帝国主义的腐化，有很大的进步。因此，到了一九一七年时，工农民主专政口号，实际上就实现为领导农民群众的无产阶级专政。也正因此，革命在无产阶级专政之下，已经从民主阶段「长成转化」至于社会主义的阶段了。

    在中国，工农民主专政口号，如果在一九二五——二七年能够及时地提出来，以证验革命动力，以便以后能够及时地拿领导贫农的无产阶级专政口号来代替这个口号，那也还能有相当政治上的逻辑性，但比在俄国，已经更多带着有限性质和暂时性质了。关于这方面一切必要的话，我们在「纲领草案批评」中已经说过了。这里，还有一个问题要问，即：在现在两个革命的过渡期，阶级力量又有新的结合，民主专政口号还有复活的可能吗？对于这个问题，我们答复：没有，两个革命的过渡期使这个可能完全没有了。两个革命之间的稳定时期，就是生产力的发展，民族资产阶级的长大，无产阶级的长大和团结，农村分化的加增，汪精卫型的民主派以及其它小资产阶级民主者及其「第三党」等的资本主义腐化倾向之更加浓厚。换一句话说，中国将经过一个大体上类似于俄国在六月三日议会政制之下所经过的那种过程。那时，在俄国，我们毫不怀疑认定这个政制不是永久的，也不是长年的，而要归结于革命。结果，果然是这样（并非不借战争帮助）的。但史刀留宾政制以后的俄国，已经不是史刀留宾政制以前的俄国了。两个革命过渡期的政制将使中国发生何种社会的变化，这特别与这个时代的长短有关系的。但这些变化的一般倾向，现在无疑就可以看出：阶级矛盾之尖锐化和成为独立政治力量之小资产阶级民主派的完全消灭[16]。但这正表示：在第三次中国革命中，几个政党间之「民主的」联合政权，其内容比一九二五——二七年底国民党将更加反动和反无产阶级。只有在无产阶级前锋队直接指导之下的几个阶级联合政权，才可以容许的。这乃是十月革命的道路。这个道路必然连带着有不少的困难，但别的道路是没有的。

五 附录：关于共产国际的政策和党制的一个绝妙文件

    以上我们曾数次引用中国共产党一九二七年十一月中央全体会议之出色决议。正是这个决议被共产国际执行委员会第九次全体会议指为「托洛茨基主义」的。关于此点，洛明那兹曾多方辩解，而斯大林则一味在缄默中溜开。实则该决议为机会主义与盲动主义之混合物，完全确切地反映出一九二七年七月前后共产国际执委会的政策。广州暴动以后指摘此决议时，共产国际领袖们既未将它发表，而且也不征引及它。在中国的镜子内照出自己的面孔，他们实在是太不好意思了。这个决议以后在很少人看得到的孙中山大学出版的「中国问题材料」里（第十期），登载出来。

    当我的一篇论文「共产国际第六次大会后的中国问题」已告完竣，我又接到该刊物之第十四期登载着同样妙的文件，虽然是别一种，即带有批评性质，——这是一九二八年五月七日中国共产党江苏省委为接受国际执委会第九次全会议案而通过之决议。我们知道上海是属于江苏省的。

    该决议虽有原则上的错误和政治上的误会，实是一篇绝妙文字，其实质不仅死命指责共产国际执委会九次全会之决议，一般地，而且指责国际关于中国革命问题之整个领导。当然符合于共产国际的现存党制，反对国际执行委员会的批评带着隐藏的和外交手腕的性质。它直接攻击的乃是本国党的中央；有如在无责任的皇帝的统治之下，只攻击负实的宰相，大家认为皇帝是「不能作恶的」。对于国际执委会的决议的某几部分，江苏省委甚至很客气地称赞。一切此种处理问题的「权变」，就是对于国际的党制的一种严厉的批评，虚伪和官僚主义是分离不开的。但决议本质上攻击得比较更利害的地方是关于政治的领导及其所用方法。江苏省委说：
    「自八七会议以后，中央估量客观形势，认为革命虽遭三次失败，仍在高潮的阶段。」
    这个估量完全和布哈林对不断革命论所绘的讽刺画相符合，他的这种讽刺画最初应用于俄国，其次应用于欧洲，最后应用于亚洲。斗争的实际事变，即三次的失败，是一回事，不断的「高潮」却是另一回事，彼此是不相影响的。

    中国共产党中央根据国际执委会第八次全体会议（一九二七年五月）的决议，作了如下的结论：
    「在任何地方，只要有客观的可能，当立即准备组织武装暴动。」
    武装暴动的政治前提应当是什么呢？江苏省委说，一九二七年八月「中央政治报告指出武汉工人在严重失败之后，正在脱离党的领导，目前没有直接的革命形势……然而虽然如此……中央肯定地说一般状况……自经济的政治的社会的（正是！——托）方面看来，是有利于暴动的。在城市中已无举行暴动之可能，于是必须将武装斗争移到乡村中去。乡村必须成为暴动的中心，城巿则成为辅助的力量。」（见第四页）

    我们记得五月间国际执委会的八次全会，曾将领导土地革命之责付托于左派国民党。此后不久，左派国民党就开始屠杀工农。国际执委员的立场弄得完全不能维持。于是要求在中国无论如何不可延缓「左的」行动以抵制反对派之「诬蔑」，换言之，即抵制反对派无疵的论断。因此处在铁锤与砧子之间的中国共产党中央委员会，不得不在一九二七年八月重新颠倒无产阶级的政策。中央说虽然没有直接革命形势和工人群众脱离党，不过社会的经济的状况，据它意见，都「有利于暴动」。当然，胜利的暴动，对于国际执行委员会的颜面是很「有利的」，工人脱离革命既是事实，那就必须对城市掉头不顾，而往农村中举行零碎的暴动去。

    在一九二七年五月[17]国际执委会第八次全体会议的时候，我们即已指出如叶贺的冒险的暴动将必然要失败，因为它在政治上没有充分准备，它与群众运动又没有结合。它的结果正不出我们所料。江苏省委关于此点说：
    「不管叶贺在广东的失败，中央甚至在十一月全会以后仍然根据直接革命形势之估量坚持继续即刻暴动的策略。」
    江苏省委对于下面两个事实守缄默的原因是很可了解的：一、实际上，这也是共产国际执行委员会的估量，它将那些正确估量局势的人呼为「取消派」：二、中国共产党中央在一九二七年十一月将革命潮流的低落认为是革命高潮，是因为它在被立即推翻和被开除党籍的恫吓之下。

    广州暴动的发生，就是根据于此种颠倒的估量，那时的人们显然不承认它是退兵时的一战。只有发狂的疯子在「退兵一战」时候号召武装暴动和夺取政权。并非如此，暴动是预先想好了的，作为夺取全国政权计划之一部分。关于此点江苏省委的决议说：
    「在十二月广州暴动时，中央又决议在湖南湖北江西等省立即开始暴动以响应广东，以扩大暴动于全国（见十六号和二十二号的中央通告），这些计划都是根据着不合客观形势的主观估量。在此种情形之下，失败自然是不可免的。」（第五页）
    广州暴动的经验不惟吓煞中国的而且莫斯科的领袖们；各处发生警告盲动的呼声，但是政治路线在实质上并无变更，政策仍然照旧的主张暴动。中国共产党的中央照例传达这种两可的训令于下级机关，它也警告说，不要盲动，在通告中学院式地下盲动主义的定义。江苏省委正确而精刻地说：
    「中央对于革命运动的估量，既仍根据于革命不断的高潮，则关于此一问题，并无根本变更；估量敌人的力量太低，同时又不注意我们的组织脱离群众……因此中央虽发出反盲动主义的二十八号通告，然而并未改正自己的错误。」（第五页）
    这回还不是中国共产党中央的问题。连共产国际执行委员会的二月全体会议也没有改变政策。二月全会的决议一方面抽象地警告盲动（以便发生盲动时有话可说），一方面则猛烈地攻击反对派，因为反对派主张必须根本改变全部现行政策。一九二八年二月依旧维持武装暴动的政策，中国共产党中央只是此种训令的传达机。江苏省委说：
    「中央三月六日（注意，这是一九二八年三月六日！——托）的三十八号通告，非常明显地表示中央还受着幻想的支配，认为当时形势有利于湖南湖北江西的总暴动，而在广东全省有获得政权之可能。当时中央政治局与湖南湖北巡视员间，对于暴动的中心地点问题——长沙抑武汉——仍继续着激烈的争论。」（第五页）
    二月全体会议决议之恶毒的地方，不仅是其原则上的错误，而是它在实行方面有意滑头。该决议内幕的意义老是如此：倘暴动而侥幸发展，则我们可引据决议中攻击取消派的一段，倘暴动仅止于零碎的盲动，则我们可以用手指着决议中警告盲动的文字。

    虽然，江苏省委在任何地方都不敢直接批评国际执委会——大家都知道这批评会付什么代价——然而反对派还没有过如江苏省委决议这样的文件（表面上虽然是攻击中国共产党的中央），对于国际领导施以如此致命的打击。在按月列举暴动政策的成绩以后，江苏省委进而说及此恶毒政策之总原因。
    「中央如何会做出那影响实际斗争，充满严重错误的对局势的错误估量来呢？他的原因不外：

    （一）估量革命运动为不断的高涨（布哈林和洛明那兹式的「不断革命论」——托）。
    （二）不注意我们党的脱离群众和革命转变后之群众组织的损坏；
    （三）不注意在此转变后敌人营垒中阶级力量关系之新分合。
    （四）不注意领导城市的运动。
    （五）不注意半殖民地国家中反帝国主义运动的重要。
    （六）暴动时不估量客观条件，又不知对于不同的客观条件，必须应用不同的争斗方法。
    （七）发生了农民的倾向。
    （八）中央占量形势受主观意见之支配。」

    恐怕江苏省委没有读过反对派关于这些问题所写与所说的意见。我们或可断定说他们没有读过。假使他们读过，他们一定害怕将他们的完全与我们相同的意见，说得如此清楚。江苏省委重复了我们的言语而不自知。以上所引攻击中央（换言之即攻击国际执委会）错误路线的八点都同一重要。我们在此项提出第五点解释数语，因为这个问题特别「由事实上」证实了我们对于最基本问题批评之正确。江苏省委决议，攻击中央忽视在一个半殖民地国家中反帝国主义运动之任务。这是如何会发生的呢？由于错误政治路线的辩证发展底力量。错误和一切世界上事物一样，是受矛盾律发展力的支配的。官方机会主义的出发点是说中国革命的实质为反帝国主义的革命，而帝国主义的压迫则团结了一切阶级，至少团结了「国内一切活动的力量」。我们当时曾反驳过，我们说：反帝国主义斗争的胜利，只有我们勇敢地发展阶级斗争才有可能，因此我们自然主张发展土地革命。我们曾固执地反对将阶级斗争隶属于一种反帝国主义斗争之抽象目标的企图（如以仲裁委员会代替罢工运动，电令中国共产党中央勿发展土地革命，禁止组织苏维埃等等）。这是问题的第一时期。到蒋介石政变后，尤其在「友人」汪精卫「叛变」后，来了一个一百八十度的转变。现在关税自主问题，即中国经济的（亦即政治的）主权的独立问题，是次要的和「官僚」的问题（斯大林语）。中国革命之实质被假定为土地革命了。政权集中于资产阶级之手，工人离开革命，党与群众脱离，——这些现象，比起农民暴动来，都被认为次要的。不去争取反帝国主义革命和土地革命中真正无产阶级的领导权：换言之即争取整个民主革命的领导权，而只可怜地屈服于农民的原始力量之前，间或辅以城巿中次要的冒险。但屈服于农民的原始的情绪，正是盲动主义的大前提。俄国以及其它各国的全都革命运动史都证明此点。最近一年的中国事变又重复加以证明。

    反对派的估量与警告，都以一般理论上的思考为出发点，并以极不完全或有意失实的官式新闻为根据的。江苏省委所根据的是革命运动中心地直接观察到的事实，理论上他还陷落在布哈林学院主义的网里。它的经验上的结论与我们的结论完全符合，这在政治上所具有的意义，等于化学中在试验室里发现一个新原子，其存在早为基于理论推断所预言的意义一样。所不幸的是我们马克思主义分析在理论上的胜利，在现时适以革命的致命的失败为其政治基础。

    国际执委会的政策在一九二七年中间来了一个突然的与本质上为冒险主义的转变，出其不意地袭击中国共产党，不能不在中国共产党内引起痛苦的震动。现在我们舍国际执委会的政治路线而论国际的党制及其组织上所用的方法问题。关于此点江苏省委的决议说：
    「八七会议（一九二七年）以后，中央应负盲动主义倾向之责，因为中央严厉地要求各地党都实行新的政治路线，凡不赞成此新的路线者即不许其登记，甚至开除已登记的同志。……此时全党盲动主义情绪益普遍地发展，凡对于暴动政策表示怀疑者即是机会主义者，即对他施以无情的攻击。此种情势引起党内各组织间很大冲突。」
    这一切都是在虔诚的学院式的抽象的警告不要盲动的情形下发生的。突然和仓促准备武装暴动的政策，需要仓促的改组党和集合全党力量，中央只容留那些在革命显然低落时期不做声地执行武装暴动政策的分子。最好能发表国际执委会在此时期内所发的一切训令，这些训令可以总称为失败的组织者和领导者。江苏省委决议说：
    「中央继续地看不见失败和工人间情绪之低落，看不见这种情势是它领导错误的结果。」
    尤有甚者：
    「中央攻击这个人或那个人（正是如此！——托）要他为下面事实负责：

    （一）地方党部未能在改组时充分地考察党员：
    （二）没有提拔工农份子：
    （三）地方党部未肃清机会主义分子等等。」
    这些都是突如其来，用电报指出的：无论如何，总要做出一些事情以塞反对者之口。但因事情终是糟糕，不可争辩，于是中央说：
    「『……若于某一省开始发出暴动的信号，群众的情绪将会变为完全相反」，这种说法不证明中央自己是百分之百盲动主义吗？」（见第六页）
    江苏省委理直气壮地这样质问，但慎重地不敢说起中央只是执行国际执委会的训令罢了。

    党受机会主义的领导和熏陶，已有五年之久。现在却要它向极左急进，和「立刻推出」工人领袖。怎样推出呢……？很简单：规定一个工人领袖的百分比。江苏省委抱怨说：
    「一、不注意领导的干部须在争斗过程中训练出来，中央只预先机械地决定某党部的领导机关工农须占百分之几；
    二、不顾屡次的失败，不注意党的恢复已到何种程度，只是机械地说党要改组；
    三、中央只独断地说地方党部不提出新的分子，没有肃清机会主义，同时对干部工作者作无根据的攻击，而且轻易掉换他们：
    四、中央不注意自身领导之错误，只要求下层工作者严守纪律。」

    这不像从「反对派政纲」中抄录下来的吗？不是的，他只是描写实际生活。但因反对派的「政纲」也描写实际生活，所以得到符合。然则中国的「特殊国情」又在什么地方呢？官僚主义铲除了一切国情和民族特性。无论政策和党制，都是由国际执委会（或者更精确些说，由苏联共产党中央）决定的。中国共产党中央只是等因奉此以传达于下级机关。现在且看江苏省委如何叙述：
    「一个区委同志的声明书，很有意义，他说：「现在工作很困难，中央主张十分主观。中央攻击省委说省委不好，省委转而攻击下级机关说区委不好，区委则攻击地方工作同志不好，而同志则怪群众不革命。」』（第八页）
    一幅绝妙的明显图画，只是没有一点是专属于中国的。

    国际执委会的每一个决议，于叙述新的失败以后，一方面声明说这一些都是预先见到的，一方面说失败的原因，是因为「执行者」不了解上级机关给与的路线。于此只有一个未曾解答的问题。这样远见的领导者一切都预先见到，何以未见到执行者不胜训令之任呢？领导者责任不仅是给下层以空洞的路线并写一些没有地址的信件，而是在选择和训练执行者。领导正确与否全靠执行来证实，它是否深远和可以信赖，全看它的言论与它的行动是否符合。若是在几年的长期中，由一阶段转变至别一阶段，领导者总在事后，在每一个转变时埋怨，说执行者没有了解他，曲解了他的意思，破坏了他的计划，那末这只能证明全都罪过其实是要由领导者负担的。尤其因为这种「自我批评」是不自主与不自觉的，所以更加恶毒。照国际第六次大会的意见，佐尔城一小部分反对派之变节，反对派领导机关即应负责[18]，而各国党的中央在最紧要的历史关头的行动，共产国际领导机关反不负责。凡对任何事都不负责的领导，就是不负责的领导。这是一切祸患的根源。

    中国共产党中央为了抵制下级的批评，辄引国际执委会以自重，换言之它在地上用粉笔画了一道白圈，不许越过该圈一步。于是江苏省委真不敢越过该圈，然而在白圈界限之内江苏省委向自己的中央说了一些苦的真理，可以自动地推及于国际执委会。我们不得不再引这个出色文件之以下一段：
    「中央说： 一切过去领导都与国际的训令一致。好像一切动摇和错误都应由下层工作者负责：如此中央即不能改正自己错误，亦不能领导同志去研究这些经验，也不能巩固与下层机关的联系。中央总说它的领导是对的，一切错误都是下级同志做出，永远都是下层机关在那里动摇。」

    「若领导者仅仅轻率地攻击下级负责同志和机关，指出他们的错误，而事实上又不去分析此等错误之原因，则此只能在党内引起纠纷。此种态度是不忠实的（「粗暴而不忠实」——托）[19]，对于革命和党是没有益处的。若领导者自己隐藏错误，将罪过推在别人身上：此种举动对于革命和党同样没有益处。」（第十页）
    这是简单的然而是最好的形容中派官僚主义败坏人们意识的工作。

    江苏省委决议完全显明地指出：中国革命被引导至于屡次失败和中国共产党被引导至于将近灭亡，是如何促成和用何种方法促成的。因为写在中国共产党纸上的虚幻的十万党员，乃是一个大大的自欺。假使是真的，那要占共产国际资本主义国家党员六分之一了。领导者所犯罪恶对于中国共产主义的贻害，还远未完结。还有更下落之时期在前面。要向上挣扎须经过极大的困难。每一错误的步调将把党推入更深的泥淖。国际第六次大会的决议陷中国共产党于专走错误和荒谬的步调。在现在的国际的政策和党纪之下，胜利是不可能的。应该改变政策呵！应该改变党纪呵！这正是江苏省委决议所一再说到的。

一九二八年十月四日 于阿拉木图

[注一] 一九二八年七月至九月间在莫斯科举行的共产国际第六次世界大会，对中国革命的领导政策是一个重要的路标。它一方面替一九二五——二七年使中国革命失败的那个斯大林与布哈林的机会主义路线加了冕，说它是为事变证明得「完全正确的」；另一方面，它虽然在表面上斥责了「八七会议」以来的「盲动主义」，但实质上仍旧继续着这个路线，它宣布中国革命局势仍旧存在，否定资产阶级统治底相对稳定可能，继续以苏维埃为主要的政治口号，排斥国民会议口号，宣布反对派认当时中国已进入反革命时期，中国应从事民主斗争以准备新革命，这个主张为「取消主义」。托洛次基这篇文章主要是讨论革命失败与反革命形势确定后中国共产党底策略问题。文章写成于十九年前，这十九年来的中国政治史给斯大林与托洛次基间的争辩下了最不含糊的判断。——校者

[2] Ultimatists

[3] Recallists——布尔什维克中二派，发生于一九○八年秋，前者由AlexinSky，后者由VOlsky等领导。当时布尔什维克派领导分子中除列宁外均主张抵制国会，故后者主张召回国会中社会民主党议员，前者主张给国会党团一个哀的美顿书：或执行党底命令或退出国会。——校者

[4] 原文为西南，显系西北之误。——校者

[5] Lominadze,G.——联共年青一辈中有名的斯大林拥护者。十五次党大会上即着手组织小派，反对当时与斯大林携手的布哈林。中国八七会议底实际指导者，在中国工作了一个时期，化名为尼古拉。后因组织秘密小组反对斯大林，受打击，终且为斯大林所秘密处死。——校者

[6] The Cask of Danaideslo希腊神话：Danaos有五十女儿，其中除Hypermnestre，外，均杀死丈夫，死收阴曹，被罚以无底之捅汲水。这里所引只是表示徒劳无功之意。——校者

[7] Generd Rennemkanpf——第一次世界大战时俄国将军，曾统兵与德国战，被兴登堡大败于东普鲁土MaSurie沼泽地的但能堡。——校者

[8] Ernst Thaelman—— 德共产党领袖，斯大林拥护者，两次被推为总统候选人，最后为希特勒所囚杀。——校者

[9] Klara Zetkin——第一次大战前，在德国社会民主党中兴卢森堡合作，主编党的妇女刊物。与卢森堡及李卜克内西共同发起斯巴达克斯团。德国共产党与共产国际中的领导份子，惟时常倾向右派。——校者

[10] VarSki——波兰共产党领袖Varschavski的假名。第一次大战前，在波兰社会民主党中与卢森堡等左派合作，积极参加俄国革命运动。晚年右倾，拥护斯大林。——校者

[11] Viacheslar Molotov——老布尔什维克 ，学生出身，一九一七年斯大林未至彼得格拉翮，立场较斯大林为左，后积极拥护斯大林反对派。布哈林被排斥后曾任共产国际主席，后任苏联外长，权势仅次于斯大林。——校者

[12] 这个决议案，「真理报」自然没有公布。它只是在一九二八年「中国劳动大学」（即莫斯科中山大学）出版的很难得到的「中国问题材料」第十期上能够见到。它是被正式宣布为「托洛次基主义」的，而其实乃是倒转过来的斯大林布哈林式的机会主义。——原注

[13] 十月革命后，列宁死前，无论第三国际或联共党，都勤开大会，差不多每年或至多隔二年开一次，斯大林当权后，不常开会，问题决定于极少数人之手，故云。——校者

[14] 沙皇内阁总理大臣史刀留宾要求国会交出五十五名社会民主党议员由政府逮捕审判，遭国会拒绝。史刀留宾乃径自逮捕，且解散国会，宣布新选举法，此举显然违反宪法，又因此事开始发生于一九○七年六月三日，故史称「六三政变」。——校者

[15] 这是俄国民歌中的句子。——校者

[16] 民主同盟与其它中间政团的产生，似乎「推翻」了托洛次基的这一预言，其实这反而是证实了它。几年来，尤其是最近一年来的中间派活动，恰恰证明出它们「独立的政治力量」之缺乏。——校者

[17] 此处日期当有误，因叶贺暴动在八月间。——校者

[18] 佐尔是德国一小城市，反对派势力颇盛。一九二七年间部分反对派投降社会民主党，于是布哈林在第六次世界大会上引用此事诋毁反对派，几乎说得反对派与社会民主党无别。——原译者

[19] 按此系列宁遗嘱中对斯大林评语。－校者


可怜的文件

可怜的文件[1]

    同一切自尊的破产者一样，三头自然也不能不藉攻击不断革命来遮盖自己。这是耶洛斯拉夫斯基的取之不尽用之不竭的宝藏，三头不顾近代史上机会主义失败的最悲哀的经验——中国革命，在投降时，作不值钱的宣誓说，他们和不断革命论无丝毫的关系。说得更正确些，应当说这些先生们，在世界革命的基本问题上，和马克思主义，无丝毫的关系。
    拉狄克和斯密尔格曾坚持中国共产党应当隶属于资产阶级的国民党，而且这不仅在蒋介石政变以前甚至在政变以后他们也是这样主张。泼雷奥卜拉仁斯基嗫嚅地说些什么，也听不清楚。他在政治问题上永远是如此的。最有意思不过的事，反对派内的分子从前曾主张共产党经验役于国民党的，这一切人都变成投降派。现在还留在反对派内，忠于自己的旗帜的人，没有一个人的身上有这个污点。而大家都知道这是一可耻的污点。在共产党宣言出世七十五年，在布尔什维克的党发生二十五年以后，这些不幸的「马克思主义者」认为可以赞成共产主义者留在国民党的笼里！拉狄克在那个时候对我的攻击的回答，完全和现在的忏悔书是一样的，害怕因共产党退出资产阶级国民党的结果，使无产阶级脱离了农民而陷于「孤立」。在此事以前不久，拉狄克称广州政府为农工的，帮助斯大林掩饰无产阶级受奴役于资产阶级的事实。他们拿什么来掩盖这些可耻的行动，掩盖这种盲目政策之后果，掩盖这种顽钝和这种对马克思主义之背叛呢？还用什么呢？不断革命！耶洛斯拉夫斯基的烟袋供阁下们使用。
    拉狄克在1928年2月时，即开始寻找投降是理由，很快地就同意共产国际执委会1928年2月全体会议关于中国问题的决议。这决议宣告托洛茨基主义者是取消派，因为他们称失败为失败，和不同意将中国胜利的反革命呼为中国革命的更高一阶段。2月决议宣布了武装暴动和苏维埃的路线。在稍有政治见地和辅以革命经验人看来，这决议是可恶的和不负责的冒险主义的模范。拉狄克同意于它。斯密尔诺夫深沉地保守缄默，因为他已开始嗅着五年计划具体计划的味！他还管中国革命做什么？泼雷奥卜拉仁斯基观察此问题和拉狄克是同样地聪明，虽然是从别一方面。他写道，中国革命已经被击败！而且是长时期的，新的革命不会很快到来。我们值得和中派为中国打笔墨官司吗？为这问题，泼雷奥卜拉仁斯基向各同志发出很长的意见书。我在阿拉木图它的时候，感觉着可耻。这些人在列宁的学派中学着了什么呢？我问我自己，问了十余次。泼雷奥卜拉仁斯基的意见书和拉狄克的意见书绝然相反，但是结论是一样的：他们两个人都要耶洛斯拉夫斯基经过梅莘斯基[2]的手对他们作友情的拥抱。当然是为「革命」的利益呵。他们并不是权位活动者，不是的，他们不是权位活动者，——他们不过是些软弱无能和思想空虚的人。
    共产国际1928年2月全会的冒险主义的决议发表以后，我在当时即提出以民主口号（中国立宪会议的口号在内）动员中国工人路线与之对抗。但是在此，不幸的三头跑到极左的一端去了。他们说：这是不值钱的，这是丝毫不负责任的。民主口号吗？无论如何是不可以的。「这是托洛茨基的粗忽的错误」。只有中国的苏维埃，不许有一分的折扣。让我说，我很难想象出比这还要胡涂的态度。资产阶级反动时代而提出苏维埃口号，这是空铃铛，这是开苏维埃的顽笑，而且即在革命时代，换言之，在直接组织苏维埃时代，我们并不取消民主口号。必须真正的苏维埃，已经获得了政权，在民众的眼中看来和真正的民主机关相抵触，我们不到这时候，不放弃民主口号。用列宁的语言（不是小资产阶级斯大林和他的一切鹉鹦门徒的语言），这是说：在国家的发展中，不要跳过民主阶段。
    除了民主政纲——立宪会议；八小时工作日；没收土地；中国的国家独立；中国境内的民族自决；等等——除了民主政纲以外，中国共产党只有手足被束缚着，不得不消极地在中国的社会民主党之后开辟道路，这种社会民主党或者在斯大林，拉狄克及其同类的赞助之下，代替了共产党。
    由此看来，拉狄克跟在反对派后面走时，总是没有看见中国革命中的最重要问题；因为他主张共产党隶属于国民党。拉狄克没有看见中国的反革命，广州暴动之后他拥护武装暴动的路线。拉狄克现在想跳过反革命和为民主主义斗争的时期，用超时间超空间的抽象的苏维埃观念来脱卸过渡时期的责任。为此拉狄克宣誓，他和不断革命没有丝毫的关系。这是舒服的，这是慰情的。不错，拉狄克不懂革命的动力，不懂革命的时期之转换，不懂无产阶级政党的作用及其重要，不懂民主口号和夺取政权斗争间之相互关系；但是，他所懂得的是什么呵，他不饮杯中之物，假使遇着困难的日子慰藉自己时，他不用不断革命的酒精，而只嗅耶洛斯拉夫斯基的烟壸中最不讨厌的鼻烟。
    然而这种「鼻烟」完全不是那样不讨厌的。刚刚相反，它是很危险的。它藏着对将会中国革命的极大危险。斯大林——拉狄克的反马克思主义的理论隐藏着中国、印度和一切东方各国的国民党之重演，是背叛阶级的而非比前较好的重演。
    根据俄国和中国的一切经验，根据马克思和列宁的学说，在这些革命的经验之下重新考虑以后，反对派声明说：
    新的中国革命只有在无产阶级专政的形式之下才能推翻现在的制度，移转政权给民众；
    和无产阶级专政（领导着农民和实现民主政纲）对立的「工农民主专政」只是幻想，只是自欺，或更坏的，是克伦斯基时代或国民党时代
    在一方面是克伦斯基和蒋介石，在另一方面是无产阶级专政的二的政制之间，没有而且不能有任何中间的革命政制的可能，凡提出那种赤裸公式「即工农民主专政公式——校者」的人，即是可耻的欺骗东方的工人，准备着新的灾难。
    反对派向东方的工人说，为党内的阴谋所误的投降派，帮助斯大林撒中派主义的种子，扬尘以遮住你们的眼睛，以木塞塞住你们的耳朵，使你们头昏脑闷。一方面，你们为露骨的资产阶级专政陷于无力，禁止你们发展为民主斗争。另一方面，有人为你们描写一种好像救主似的非无产阶级的专政，由此帮助以后新国民党之再现，换言之，即准备着扑灭下次的工农革命。
    东方的工人们，此等宣教师即是叛贼。学着不要信任他们，学着轻视他们，学着从自己的队伍中逐出他们！

Ｘ　　　　　Ｘ　　　　　Ｘ

    不久以前我曾回答资产阶级报纸的代表所提的问题，我声明说，假使苏维埃共和国因中俄冲突而开战，个个反对派都要在拥护苏维埃共和国的斗争中实践其义务。这是最粗浅的，用不着在此详说。然而这只是义务之一半。另一半的义务，同样重要的就是向党说了实话。蒋介石的挑衅，是他对斯大林帮助他扑灭了中国革命的劳绩之酬报。我们曾一字不差地警告过几百次：斯大林帮助蒋介石坐上马鞍以后，蒋介石第一次的耀武扬威就要用蹬子踢击助手的面孔。事情真正照我们所说的这样发生了。请你们写个收条罢！

君士但丁　1929年7月27日

[1] 按此篇乃「可怜的文件」中关于中国革命的一部分。文中所称三头，为拉狄克，斯密尔诺夫与泼雷奥卜拉仁斯基，此三人于1927年7月10日向斯大林共同提出「悔过书」，实行投降。托氏所谓「可怜的文件」即指此。——校者

[2] Menshinsky——老布尔什维克，属「极左派」，即不主张从事议会活动的「前进派」，十月革命后，先担任财政工作，后任格‧柏‧乌领袖。——校者


中国布尔什维克－列宁派（反对派）的纲领——中国政治状况和布尔什维克－列宁派（反对派）的任务

中国布尔什维克－列宁派（反对派）的纲领[注一]

中国政治状况和布尔什维克－列宁派（反对派）的任务

    共产国际执委会的二月全体会议和第六次世界大会对于中国革命形势做了根本错误的估量，他们隐讳中国革命悲伤失败的事实，宣告革命形势之依然存在（『两个浪潮之间』），以便继续如前地进行武装暴动和组织苏维埃的政策。
    其实第二次中国革命迭遭数次摧残，早在一九二五－二七年期间完结，并未解决其任务。我们现在处于两个革命间过渡期之时代，资产阶级反革命全盛的统治，帝国主义的地位亦己巩固。
    两个革命间过渡期之时间将延长好久，我们不能预言，它受许多国内及国际的因素所影响，但是第三次革命之到来是必然的，在第二次革命失败的情况下，已完全伏者它的种子。
    中国共产主义反对派（布尔什维克－列宁派）的任务为：明了地了解革命失败之原因；正确地估量现时的形势；团结无产阶级先锋队中最坚决勇敢而能坚持的份子；在过渡时代要求之基础上，重新与群众发生联系；并且在各种社会生活中，准备工人阶级走向第三次中国革命。
    第二次中国革命在一九二七年连续三次模范式的失败－上海、武汉、广州。这三次失败都是共产国际和中国共产党中央最根本的错误政策的直接产品。在以下决定中国革命命运的四个问题中，共产国际的机会主义路线达到最十足的表现。
    一、党的问题　中国共产党被引导加入资产阶级的政党国民党，而且斯大林和马丁诺夫用种种胡诌哲学，如『工农党』甚至『四个阶级联盟』隐藏该党的资产阶级性。因此无产阶级在最紧急关头，没有自己的政党；尤有甚者，所谓共产党反变成资产阶级欺骗工农的辅助工具。在世界革命运动中从未有过类似这样的罪恶，此应由共产国际中央执行委员会及其灵魂－斯大林负其全责。
    现在印度高丽及其它国家还正在培植新国民党式的『工农党』，因此中国共产主义者反对派根据第二次中国革命的经验，认为应该郑重宣言：
    无论任何时候和无论任何条件之下，无产阶级的政党均不能加入别一阶级的政党或与别阶级混合组织，无产阶级政党之绝对独立，是共产主义之基本的和先决的条件。
    二、帝国主义问题　共产国际错误政策之理论根据，是认为帝国主义的压迫可使一切『进步』阶级携手同进。换言之，照斯大林在共产国际的理论，帝国主义的压迫似乎取消了阶级斗争的法则，实际上，帝国主义对中国之经济。政治、军事的侵略，洽使国内阶级斗争紧张到异乎寻常的程度。
    中国资产阶级在中国基本的农业经济中与封建形式的剥削发生了有机的和不可分离的联系。他们在上层与世界财政资本也是有机地不可分离。中国资产阶级同样地不能解除农村中的封建剥削形式和与国际帝国主义的关系。
    资产阶级与最反动的封建军阀的冲突及与外国帝国主义的冲突，比起他们与工人和贫农的不可调和的冲突，在最后一分钟内，永远退至不重要的地位。
    所谓中国民族资产阶级恃有反对中国工农的现成的国际帝国主义的军事力量为后援，他们比任何国的资产阶级更要迅速地残忍地将阶级斗争变为国内战争以屠杀工农。
    共产国际领导的最重大的历史罪恶，莫过于帮助中国资产阶级骑在中国工农的颈上，而且掩护着它以抵制革命的布尔什维克之攻击。在一切革命运动史中，资产阶级还未有过如斯大林领导拥护中国资产阶级的那样一个盾牌。
    反对派请中国工人和全世界工人注意以下的事实，在蒋介石的上海叛变以前，布尔什维克－列宁派－反对派曾及时地警告过：人们对于革命将准备屠杀。而斯大林在蒋介石叛变前数日不唯得意地劝人信任和拥护蒋介石，而且对于反对派（托洛茨基主义者）施以极野蛮的压迫。
    过去的反动的传说谓『民族』资产阶级能领导民众进行革命斗争，现在如有人赞成、宣传、或辩护此种意见、中国反对派即宣布他是共产主义的叛贼。只有中国无产阶级领导或被压迫的群众，推翻资产阶级的政治统治，夺取政权，才能真正解决中国的革命任务，此外没有任何别的道路。
     三、关于小资产阶级及农民问题 关于此对中国及东方各国有极重大意义的问题，共产国际的政策是将马克思主义作孟什维克主义的伪解。我们反对派说无产阶级应与小资产阶级有革命的联盟，我们所指的是被压迫阶级的几千万几万万的城市的与农村的贫民。共产国际领导机关所谓的小资产阶级乃指小资产阶级的上层份子，主要是知识分子，他们以民主政党和团体的名义利用城市及乡村贫民，在紧要关头即将他们卖给大资产阶级。我们所谓联盟不是联合汪精卫反对蒋介石，而是联合一切劳苦群众，反对汪精卫和蒋介石。
     四、苏维埃问题 布尔什维克关于苏维埃的理论为机会主义者的曲解所代替以后，又辅以冒险主义的实际。
     在东方各国及西方各国，苏维埃是一种组织形式，在广大的革命进潮时即应组织。一般苏维埃的发生，是一种革命罢工委员会之组织，以后逐渐扩大其权能和在群众眼中逐渐提高其威信，在第二期它成为革命暴动的机关，最后，在暴动胜利后，成为革命政权的机关。
     共产国际斯大林的领导妨害中国工农组织苏维埃，有意削弱他们的地位，使资产阶级有摧残革命的可能。以后在一九二七年十二月企图在二十四小时内组织成苏维埃，这只是一种冒险罪恶，反使军人更可肆无忌惮地屠杀英勇的广州工人。
    以上是斯大林的共产国际领导在中国的根本罪状，总括言之，他以最完全最彻底的孟什维克主义代替了布尔什维克主义。第二次中国革命的失败，首先就是孟什维克战略的失败；不过这次他戴着布尔什维克的假面具，无怪全世界社会民主党关于此一问题和斯大林布哈林同情一致的。
    不了解这些由中国无产阶级付了极巨代价所得的教训，我们即不能前进。中国反对派完全立足于这些教训之上。
    中国资产阶级在屠杀民众后，不得不容忍军事的独裁，军事独裁在现时是唯一的国家政治形式，一方面因为资产阶级与平民群众间有不调和的对抗，另一方面因为中国资产阶级依赖外国帝国主义。个别的或各省的资产阶级集团或者不满意于此种指挥刀的统治，然而整个大资产阶级除了用指挥刀外，更无别法以维持其政权。
    『民族』资产阶级不能领导革命的全民，所以它不赞成民主议会主义，在『训政』时期的临时政权组织之下，『民族』资产阶级建立了各系军人的统治。
    这些各系军人代表各派资产阶级之特别的及地方的利益，彼此互相冲突和公开战争，这些战争却是压平革命的后果。
    现在如有人认某系军人是『进步的』，而要重将革命斗争的命运与其武装力量联系起来，这种企图是可怜而且可鄙。
    反对派的任务是将工人与贫民团结以对抗整个反革命资产阶级的国家系统。反对派的路线不是斯大林的与上层联合妥协的政策，而是布尔什维克的不可调和的阶级政策。
    自一九二七年末反革命的形势代革命的形势而起，反革命的形势仍继续加深，这种行程的最明显的是中国共产党的命运。共产国际第六次世界大会时夸大中国共产党员为十万人，反对派当时即说，在一九二七年后党极难保有一万人，实际上，党员人数，现在仅有三四千，而党的衰败将继续不已。错误的政治路线，每步均与事实背道而驰，毁坏中国共产党。假如共产主义者反对派不能获得关于党的政策上及党制上的根本变迁，则共产党将必然地趋于灭亡。
    共产国际的领导，继续掩饰其错误，即在中国劳动运动中替两个敌人开辟道路－社会民主党和无政府党。只有共产主义者反对派同时进行反机会主义和反冒险主义（两者都是斯大林领导下的必然产物）的不可调和的斗争，才可使革命运动免去这两个互相为用的敌人的危险。
    现时中国没有广大的群众的革命运动，我们只当向将来的群众运动进行我们的准备，现在是反革命奏凯时代，我们的准备应当是在此基础上尽可能地吸引多量工人参加国内政治生活。
    苏维埃的口号在现时若是实行的口号，则只是冒险或高调。
    反对军事独裁的斗争，必然采用过渡的革命民主要求的形式，如要求召集国民会议（普遍、平等、直接、不记名投票的选举而产生的）以解决国家的最重要问题；实行八小时工作制；保证中国的国家独立。
    共产国际第六次大会否决了过渡的革命民主口号，陷中国共产党于无口号状态，因此使他不能在反革命时代进行动员群众的工作。
    中国反对派反对此种无生气的政策，中国反对派预言，当工人开始脱离现时的麻木状态时，工人必然提出民主主义的口号，若共产党置之不理，则政治斗争的复兴，将有利于小资产阶级民主派的政党。我们也可预言，现在中国斯大林主义者那时一定跟在这些小资产阶级民主政党之尾巴后面，将民主口号加以非革命的和妥协的解释。
    因此反对派已经预先说明：解决民族独立的任务和提高民众生活的水平线的真正道路，只有由第三次中国革命根本变更现有一切社会组织。
    现时尚难预言，革命进潮将于何时与依何种道路发生。有好多征兆可使我们断定，政治的安定乃是相当的经济复兴的前驱，而且此种经济复兴多少当有外资的参加。
    经济复兴虽是微弱和时间很短的，将重新集合工人到工厂，提高他们的阶级自信力，造成组织工会和扩大共产党影响之条件。工业复兴无论如何不能取消革命，正是相反，其最终结果将重新引起一切未解决问题的紧张，加紧现时暂归沉寂的阶级间的对抗（军人，资产阶级和民主政党之间；民族资产阶级和帝国主义之间；最后工人阶级和全体资产阶级之间），工业复兴将中国民众从消极的被压迫的状态中拯拔出来，以后不可免的新的经济恐慌，将成为革命的新的推动力。当然国际的因素可以妨碍或加速此众过程。
    共产主义者反对派不受现成的死板系统的束缚，它的义务是研究国内生活和国际背景之实际发展，一切策略上的伸缩，当与每一新阶段实际环境相适应，我们的战略总路线是夺取政权。
    中国无产阶级专政一定将中国革命化为世界社会主义革命之一部份，中国社会主义的胜利和苏联社会主义的胜利，只有在世界革命胜利之条件下，才可思议。反对派将斯大林的一个国家建设社会主义的理论，推翻得干净。
    反对派目前的任务：
    一、出版最重要的布尔什维克－列宁派（反对派）的文件；
    二、准备最近将来发行反对派的政治和理论的机关报；
    三、以明确的概念为基础，团结优秀的坚决的和能抵抗反革命进攻的共产主义份子。组织布尔什维克－列宁派反对派的集中的小组织，向新的革命进潮准备自己和别人；
    四、和世界各国左派反对派发生经常的实际的关系，以便在最近将来，组织强固有力的，思想上团结的布尔什维克－列宁派反对派的国际小组织。
    只有此种小组织在自己的旗帜之下，在共产党内和党外公开地勇敢地前进，才可救共产国际免于灭亡和变节[注二]，并回复它到马克思列宁的道路上。

[注一]按此纲领草成于一九二九年夏天，略加扩充后，为一九三一年五月中国反对派的统一大会所接受。－校者

[注二]国际托派在一九三三年希特勒胜利以前，始终以第三国际内部一派自居，志在改良共产国际，使其免于『灭亡与变节』；自共产国际政策及其属党在德国破产之后，托派即以建立新国际，即第四国际自任。－校者


中国发生着什么事？——每一个共产主义者必须对自己提出的问题

中国发生着什么事？

每一个共产主义者必须对自己提出的问题

    10月间，《真理报》用最小一号铅子排印的许多电报中，有好几次报道了一个消息：一支武装的共产党队伍，在朱德同志的指挥之下，胜利地在向潮州（广东）进军，又说这队伍已从五千人增大至二万人等等。这样，我们彷佛是偶然地，从《真理报》的简单的电报中，得知中国共产主义者正在进行一个反对蒋介石的武装斗争。这斗争的意义是什么？它的来源如何？前途如何？没有一个字向我们提及。假使在中国新的革命已成熟到这个地步，即共产主义者已拿起了武器，那似乎必须在具有如此伟大的历史意义的事件之前，动员起整个国际。那末我们为什么没有听到这种动员消息呢？再，假使中国的局势并未达到这个地步，即未能让共产党人将武装斗争夺取政权这回事置于议事日程之上，那末这一支共产党队伍是如何，并为何，开始一个武装斗争来反对蒋介石，即反对资产阶级的军事独裁的呢？
    是的，中国共产主义者为何起来暴动呢？也许是因为中国无产阶级已及时治愈了他的创伤？因为那沮丧了的与衰弱了的共产党己及时能在革命潮浪上兴起？城市工人已保证了他们和乡村革命群众的联系吗？全国已漫延了罢工吗？总罢工已推动无产阶级走上暴动吗？假使情形是如此，则一切事情都是明白与应当的。但是《真理报》为什么用寥寥数行，且以小号铅字报道这些事件呢？
    中国共产党员暴动起来，或者因为他们得到莫洛托夫[1]解释「第三时期」决议案的文章吗？齐诺维也夫最近的行为不是一件偶然的事，他与其他的「投降者」不同，他装着还是活的，他发表一篇论文在《真理报》上出风头，这篇论文证明蒋介石的统治完全与柯尔恰克[2]的暂时统治相像，换一句话说：蒋介石之统治不过是革命高涨过程中一件偶然的事情而已，齐诺维也夫这样的比较，自然可以使人兴奋的。可惜，这样的比较不仅是错误的，而且是愚蠢的。柯尔恰克在一个省份里举行暴动以反对那当时建立于全国大部分地域的无产阶级专政。在中国，则资产阶级反革命统治了全国，而共产党员不过在一个省份举行几千人的暴动。因此我们自信有权利可以提出这个问题：这次暴动究竟是中国客观局势造成的呢，还是共产国际关于「第三时期」的训令造成的呢？我们要问：在这次暴动中，中国共产党能有何种政治的作用？拿什么口号去调动群众？在工人中的影响到了什么程度？这些我们一点都未听见说。朱德的暴动彷佛就是1927年叶、贺冒险和广州暴动之再演，——当时正是俄国共产党开除反对派的时候。
    或者这些暴动是自发的吗？也许。但在这暴动前面之共产党旗帜，表示什么意义呢？中国共产党对这些暴动正式取何种态度？国民党对此问题取什么态度？最后，《真理报》在莫斯科报告我们这件消息时候，为什么毫不加以解释？
    但另有一种解释也是可能的，可是同时也就是最危险情形。这就是：中国共产党员是因为蒋介石侵夺中东路而起暴动的吗？这个全属游击性质的暴动，其唯一目的就只在尽可能捣乱蒋介石的后方吗？如果是这样，那我们就要问：谁教中国共产党员这样？使中国共产党员走去做游击战争，究竟该谁负政治责任？
    不久以前，我们才严厉责斥一种错误的意见[3]，即认为那样重要的中东路必须从俄国革命手里送给中国反革命手里的一种意见。我们曾经宣布：国际无产阶级的根本任务就是在这次冲突中拥护苏维埃共和国以反对资产阶级的中国及其一切教唆者和同盟者。但他方面，谁也能完全明白：操有政权和军队的苏联无产阶级，不能够要求中国无产阶级前锋队马上就举行武装战争反对蒋介石，即马上就使用那为苏联政府自身所认为不能使用的一种手段。但在苏联和中国间，或恰切点说，苏联和在中国的帝国主义保护人之间，如果战争已开始：那末，中国共产党员的任务，就在于最短期间将这个战争转变为国内战争。但即使在这个情形之下，国内战争之爆发也要受一般的革命政策所决定；共产党员也还是不可以随随便便不拘时日就走上公开暴动之道路，而必须先有把握能得工农群众之必要的赞助。在此情形之下，在蒋介石后方的暴动，就将是苏联工农战线之一部分；而暴动起来的中国工人之任务也将密切联系于苏维埃共和国的任务；其责任、目的和前途，也将是完全明白的。
    但在既无战争又无革命的今日，中国共产党员这种单独的暴动，究竟有什么前途呢？只有可怕的失败和共产党）残余的冒险主义化之前途。
    应该公开地说出这个前途。立足在游击战争之上的打算，是完全与斯大林派政策之一般性质相符合的。二年以前，斯大林希望与英国工联总理事会中的诸帝国主义者同盟，可以增进苏联的安全。现在，他若希望中国共产党员的暴动，甚至一点成功希望也没有的暴动，能够「稍稍有利」于苏联，——那也是可能的。在前一种情形，他的打算是太过于机会主义了；在后一种情形，他的打算又是公开的冒险主义。但无论在哪一种情形，他的打算，都是与世界工人运动之总任务没有关连的，都是妨害这个任务并违反苏维埃共和国之真正利益的。
    我们手里没有一切必须的材料，足以允许我们做出确实的结论。所以我们就问中国发生着什么事情？人们解释给我们听吧！一切共产党员，如果不将这个问题向自己提出并向本国党的指导机关提出，则他就没有当共产党员的资格。一个领导机关，如果要狡诈地躲避起来，以便于这次中国游击战争失败时候，又把责任加在中国共产党中央头上，那末这个领导机关就要因做过危害世界革命利益之最无耻的勾当，而自己破产（固然不是第一次破产）。
    我们问：中国发生着什么事情？我们一天不曾逼出这个问题的答案，我们就一天不撤回这个问题。

1929年11月9日于普林基博岛

[1] 莫洛托夫当时任共产国际主席。——校者

[2] Kolchak——海军大将，内战中白军领袖之一，在东线活动。——校者

[3] 可参阅本卷附录三篇论中东路的文字。——校者


答中国反对派

答中国反对派

    12月20日我才接到你们在11月15日发出的信：这信由上海寄到君士坦丁堡，共费了三十五天工夫，我的答复达到你们手里，至少也要费这许多日子，这是没有办法的。航空邮政和无线电，现在还没有为反对派的事业服务。
    在你们的信中，提到关于政纲的两个问题：国民会议与亚洲苏维埃联邦共和国。第二个问题完全是一个新鲜的问题。对这问题，我以后写专文来回答，关于国民会议问题，我的答复如下：
    减弱了力量的且又被迫在地底工作的中国共产党的政治任务，不仅在动员工人而又须动员城市与乡村的广大的贫民群众以反对资产阶级的军事独裁。为了这目的，国民会议就是在目前条件之下的最简单而又最自然的口号。在这口号之下，必须进行百击不懈的鼓动，并须与其它民主革命的口号联系起来；有如：土地归贫农，八小时工作制，中国独立，中国版图内各民族的自决权。
    鼓动须用宣传来完成，至少要对无产阶级的最先进份子解释：走向国民会议的道路，只有经过反对军事独裁的暴动，和经过民众夺取政权。
    工农得了胜利的革命以后所组成的政府，必然只是无产阶级专政的政府，领导着大多数被剥削的和被压迫的民众在他后面。但我们必须明白地了解一般的革命前途（这一点，我们必须在理论的和宣传性的文字和演词上，不倦地加以发挥）和现实政治口号的区别，所谓现实政治口号，即我们从今日始，要在这口号之下动员民众，使他们反抗军事独裁的制度。这一个中心政治口号，就是国民会议。
    你们报告说，中国的斯大林主义者在广东枪杀了反对派同志[1]。无论这事实是如何离奇，我认为这不是不可能的。列宁在他的「遗嘱」中斥责斯大林个人有滥用权力的倾向，即使用暴力的倾向。从那时起，这特性已很惊人地在俄国共产党机关内发展，并伸展到共产国际。自然，无产阶级专政，假如不采用暴力，这简直是不可思议的事情，甚至对于无产阶级的某一部分有时也不得不采用暴力。然而即使在工人国家，仍旧需要工人德谟克拉西很谨慎的监督，使其知道是谁与怎样和为什么使用暴力。这问题若是在资产阶级的国家，就完全呈了另一种的形态，因为在那里革命党还是占着工人阶级的少数，它必须为争取多数进行斗争。在这种条件之下，使用暴力来反对思想上的敌对者——他们不是罢工的破坏者或捣乱者，或是从侧面进攻的法西斯者，他们仅仅是思想上的敌对者——包括忠实的社会民主党的工人在内——是最大的罪恶、疯狂，这种行动必然会被应用来反对革命党。在十月革命以前继续至十五年之久的布尔什维克与民粹派和孟什维克之间的猛烈决斗，从来没有发生过用暴力手段的问题。至于个人恐怖主义（暗杀），我们是马克思主义者，即使对于俄皇的走狗使用，我们也是反对的。可是在现在，各国共产党，尤其是机关人员，对于敌对者，尤其是对于左翼反对派，常常用捣乱会场和机械式的压迫手段。有许多的官僚都诚实地相信这是真正的布尔什维克主义的真谛所在。他们在资本主义国家面前表示懦怯，所以只好向无产阶级内部别的派别表示横蛮，反而使资产阶级的警察成了无产阶级内派别斗争的仲裁者。
    由懦怯和暴行的混合而产生的堕落现象是不堪设想的。现在一班青年常认他们的拳头比他们的口才更有用。这就是教育青年们轻视政治，最易帮助青年跑到法西斯的队伍中。我们应向斯大林的这种粗暴而不忠实的方法进行无情的斗争，在集会上与刊物上攻击它，在工人中养成他们对这些假革命党之恨恶与鄙视，他们不诉之于人的脑神经却敲击人的脑袋。

Ｘ　　　　　Ｘ　　　　　Ｘ

    关于陈独秀的问题，我很知道它在革命几年中的政策：那是斯大林、布哈林、马丁诺夫的政策，实质上说即是右派孟什维克的政策。你们的来信说，陈独秀还没有放弃斯大林的机会主义与冒险主义联合的政策。但是直至现在，我还没有读过陈独秀派任何纲领式的声明书，所以没有可能在此问题上发表意见。
    我认为只有对于下列问题有明了的答复，在此基础之上，然后能说：在中国问题上我们是否原则上一致。
    关于革命的第一时期的问题：
    1、能不能因为中国革命的反帝国主义性，就做出结论，以为中国的「民族资产阶级有领导的作用（斯大林、布哈林的意见）？
    2、四个阶级——大资产阶级，小资产阶级，农民与无产阶级——联盟（斯大林与布哈林的理论）的口号，是不是甚至于有片刻是正确的？
    3、共产党加入国民党、国民党加入共产国际（俄国共产党政治局的决议）是允许的吗？
    4、为北伐的利益而妨害土地革命（俄罗斯共产党政治局的电令）是允许的吗？
    5、1925到27年广大工农运动发展的时候而拒绝苏维埃的口号是允许的吗（斯大林、布哈林）？
    6、斯大林派关于「工农党」的口号——即俄国民粹派的旧口号，应用到中国，是否有片刻是对的？
    关于革命第二时期的问题：
    7、共产国际的决议说，国民党左右派之摧残工农运动，是「革命转变至较高阶段」的表现（斯大林、布哈林），这是对的吗？
    8、在这种条件之下共产国际提出的武装暴动的口号是对的吗？
    9、在工农失利的环境之下，由共产国际所认可的贺龙叶挺的游击战争，是对的吗？
    10、由共产国际的代表所组织的广州暴动是对的吗？
    总之，关于一般过去的问题：
    11、1924-27年共产国际在中国方面对于反对派的攻击是列宁主义对于托洛茨基主义的斗争，抑是孟什维克主义反布尔什维克主义的斗争？
    12、1927-28年共产国际对于反对派的攻击是布尔什维克主义对于「取消派」的斗争，抑是冒险主义对于布尔什维克主义的斗争？
    关于将来的问题：
    13、在目前反革命胜利的条件之下，反对派深信要用民主口号，尤其是国民会议口号，动员群众，是必需的吗？还是此时只限于苏维埃口号的抽象宣传，像共产国际所决定的一样呢？
    14、「工农民主专政」是口号，是否含有革命的内容，像共产国际所想像的那样，或是恰恰相反，此时应揭破这样掩饰着将来国民党的公式，并说明中国工农联合的胜利只有无产阶级专政呢？
    15、一国社会主义的理论是否适用于中国，或是相反，中国革命能否得到胜利，能否彻底完成其任务，全看他是否成为全世界革命的锁炼之一环？
    据我的意见，这都是中国反对派在他的政纲中所必需答复的主要问题。这问题对于整个国际是有莫大的意义的。中国目前所经过的反动时期，像历史上所常见的一样，必然会变成为理论上加深研究的时期。目前中国革命青年的特征，就在他们之热情要求了解，研究和抓住与细嚼问题的全部，共产国际官僚思想缢杀马克思主义的思想。我不怀疑中国无产阶级的先锋队在反官僚的斗争中，能产生许多健全的马克思主义者，同时亦为整个的国际服务。

1929年12月22日于普林基博岛

[1] 反对派李肃同志，于1928年，在东江某地，被斯大林派所枪杀。——校者


论国民会议口号——致中国反对派

论国民会议口号——致中国反对派

    在我看来，我们的中国朋友对于民主主义的政治口号问题，渗入了太多的玄学和甚至有点学院主义。
    『微细之争』起于名称：立宪会议这是国民会议。在俄国，我们在革命以前用的是立宪会议口号，因为它明显地着重在与过去的时代决裂。但是你们写信说这个口号很难译成中文。假使如此，只有仍用国民会议口号，在群众的意识中，这一口号将一面做革命的鼓励，一面由事变来充实它的内容。
    你们问道：可不可以进行为国民会议的鼓励，而否认它的实现可能呢？我的回答是：为什么预先断定它的实现是不可能呢？当然，群众为某以口号斗争，只是在他们任它有实现可能的时候。谁实现它和怎样实现它呢？关于此点，只能做种种的假定。假使国民党的军事独裁更进一步的削弱和民众的不满逐渐增高，特别是在城市之中，则国民党的一部份有与『第三党』联合起来，企图召集类似的国民会议之可能。在此种情形之下，他们一定尽可能地剥夺最受压迫的阶级的选举权，我们共产主义者跑到这种限制选举和指派代表的国民会议中去吗？假使我们没有力量代替它，换言之，即不能自己取得政权，则应当参加进去。我们路上的这一阶段，无论如何不会削弱我们。恰恰相反，它会帮助我们集合无产阶级先锋队的力量，和教育这个先锋队。甚至在于假国民会议以内，特别是在它以外，我们要继续鼓动，要求最民主的会议，在有革命的群众运动之时，我们要同时组织苏维埃。在这种时候，小资产阶级认为必须召集比较民主的国民会议，以便把它变成反对苏维埃的工具，这是十分可能的。我们应否参加此种代表机关的选举呢？当然我们要参加。假使我们在这个时候又是力量不够，不能用更高的国家组织形式——苏维埃——来代替它。但是这样的可能，只是在革命进潮达到最高点的时候。而我们还没有走近这种革命进潮的真正的起头。
    甚至于苏维埃存在的事实——现在在中国还完全谈不到——其本身还完全不能够做拒绝国民会议口号的理由。因为苏维埃的多数可以在（而且在起初的时候多半在）妥协派及中派政党及组织之手。我们很愿意这些政党在国民会议的公开舞台之上，在人民的面前表现自己的面目。这样的方法可以使苏维埃的多数快些和真正地过渡到我们的一边。当争取多数工作完成之时，我们即提出苏维埃的政纲与国民会议的政纲对抗，把全国大多数的被压迫的群众集合于苏维埃旗帜之周围，这样即可能在实际上而非在纸上，用革命的阶级独裁之机关——苏维埃来代替议会民主制度的国民会议。
    在俄国，立宪会议存在了只有三天。为什么？因为它出现得太迟，苏维埃政权当时已经成立了，立宪会议与苏维埃政权相抵触。在此种冲突中间，立宪会议代表革命的过去。但是我们试想资产阶级的临时政府下了决心在三月或四月（一九一七年）召集立宪会议。这在当时是可能的吗？当然是可能的，立宪民主党研究法律问题，拖延立宪议会的召集，希望革命潮流的低落。孟什维克和社会革命党附和立宪民主党唱这些调子。假使孟什维克和社会革命党稍有一点革命的用处，他们岂不在数礼拜内召集了立宪会议？我们布尔什维克参加选举和参加立宪会议吗？没有这回事。你们或者记得俄国有产阶级的代表以及跟在他们后面的妥协派把革命一切重要问题都推到开立宪会议时解决，同时尽力地拖延它的召开期。这使地主与资产阶级有可能相当地掩饰，在土地问题，工业问题以及其它问题中，他们自己的利益。假使立宪会议在一九一七年四月召集得成，则一切社会问题，在会议中都紧迫地提了出来，有产阶级不得不显露出他们的本相，妥协派的背叛作用也十分地明了，立宪会议内的布尔什维克党团要获得最大的威望，而且帮助了苏维埃在自己的队伍中结合得布尔什维克的大多数。在这几个条件之下，立宪会议不仅要存在一天，或者要存在几个月，而且异常地增加劳苦群众的政治经验，不仅不推延无产阶级的革命，而甚至于使它逼近。立宪会议就其本身，大有意义。假使第二次革命不在十月发生，而比方说，在七月或八月发生，则前线的军队或者不至于疲乏削弱得怎样利害，同德国媾和或者取得更有利的条件。但即使说无产阶级革命并不因立宪会议而快到一天，那末在群众中的政治水平上说来，革命的议会主义这个学校，决不是毫无痕迹地过去的，它也许会减轻我们十月革命以后的任务。
    中国会不会有同样的变化呢？这种变化在中国不是不可能的。在现在这样条件之下，资产阶级军事统治的肆无忌惮，工人阶级之屈服与涣散，及农民运动之极度低落，假使我们相信和等着中国共产党一跃而取得政权，这简直是相信奇迹。在行动上就走上游击战争的冒险举动上去，目前共产国际一半地袒护着这种行动。我们应该攻击这种政策，且坚决地要警告革命工人，脱离这种政策。从现在的政治环境出发，动员无产阶级以及跟在他们后面的农民群众，是我们的第一个任务，而这环境就是军事的资产阶级反革命的环境。被压迫群众的力量，即在于他们的数量上。他们数量上的力量，当他们醒觉起来的时候，就想经过普选权而在政治上表现出来。少数的共产主义者，固然在现在已经知道了普选权是资产阶级统治形式之一，只有无产阶级专政才能把资产阶级统治消灭。我们可以这样来预先教育无产阶级先锋队，但几百万劳苦群众却只有站在他们自身的政治经验基础上才能走上无产阶级专政的路上去。所以对他们说来，国民会议是这个道路上的一个进步的阶段。因此我们提出这个口号，同时又并列提出别的四个民主的口号：土地归贫农，八小时工作制，中国独立，中国境内各民族有自决权。
     当然我们也不能否认这种前途——它在理论上是可以思议的，——即中国无产阶级领导了农民群众，依靠苏维埃，在无论那种国民会议实现以前，就取得了政权。但是在最近期间无论如何不大可相信的，因为首先要有极强固的集中的无产阶级的革命政党。没有这样的党，还有什么力量来统一你们这样大的中国革命群众？并且最可惜的就是中国没有强有力的集中的共产党。它还是在刚要建立的时候。而那为民主主义的斗争，却正是造党的一个必要条件。国民会议口号可以把各省分散的运动及暴动从政治上统一起来，且造成共产党结合的基础，而使共产党成为无产阶级及一切劳苦群众的全国的首领。
    因此，国民会议口号（根基于普通直接平等及无记名投票选举法产生的）应该全力提出来，应该为它进行勇敢与坚决的斗争。目前，共产国际及中共的正式领导者的纯粹消极作用的立场之完全无用，迟早要无情地暴露出来，假使左派共产主义者反对派争民主口号的运动进行得愈坚决，则它们将暴露得愈快。那时共产国际的政策必然破产，左派反对派将异常地巩固，且能帮助其成为中国无产阶级中的主要力量。

一九三○年四月二日


斯大林与中国革命

斯大林与中国革命

事件与文件

    一九二五——一九二七年的中国革命，是一九一七年俄国革命以后，在近代史上占最重要地位的事件。在中国革命的许多问题上，共产主义的几个基本流派发生了冲突。目前共产国际的正式领袖斯大林，在中国革命的事变中，表现了他真实的全角。关于中国革命的基本文件，已经抛散，消失与遗忘了。有些则被人们严密地藏匿起来。
    我们要藉助斯大林及其亲近助手们的文章和演说，藉助于他所授意的共产国际的许多议决案，来重描一下中国革命中几个重要阶段。为此，我们要引用我们文库中所藏的原有文件。我们特别要引用一个青年斯大林主义者其塔罗夫[注一]在苏联共产党第十五次大会上的演说，这个演说是被斯大林藏匿起来不公之于党的。读者们将会自己相信其塔罗夫的供词有如何惊人的意义，他是一个年青的斯大林主义的职业官僚，一个中国事变的参加者，而现在正是少年共产国际的领袖之一。
    为了使事实和引证更为明了，我们以为唤起读者注意一下中国革命中几个最重要的事变的经过，是非常有用的。
    一九二六年三月二十日——蒋介石在广州第一次政变
    一九二六年秋天——共产国际执委会第七次全体会议，有一个从国民党派来的蒋介石的代表参加。
    一九二七年四月十二日——蒋介石在上海举行政变。
    一九二七年五月末——『左派』国民党在长沙实行反革命的政变。
    一九二七年五月末——共产国际执委会第八次全体会议宣说：留在『左派』国民党内，是共产党员的责任。
    一九二七年八月——中国共产党采取暴动路线。
    一九二七年十二月——广州暴动。
    一九二八年二月——共产国际执委会第九次全体会议，宣布在中国采取武装暴动与苏维埃的路线。
    一九二八年七月——共产国际第六次大会放弃把武装暴动作实行的口号。

一　四个阶级的联盟

    斯大林对中国革命的政策，是建筑在四个阶级联盟之上的。底下是孟什维克柏林机关报对此种政策的赞扬：
    『四月十日（一九二七年）马丁诺夫在「真理报」上，极有力地并且……十分孟什维克方式地，表示了官方立场之正确，这种立场即是坚认有保持四个阶级联盟之必要；坚认不要急于打倒联合政府，因为在政府里工人与大资产阶级坐在一起；不能早熟地以「社会主义的任务」放在它的前面。』（『社会主义报道人』第八号第四页，一九二七年四月二十三日。）
    与资产阶级联盟的政策，究竟像个什么东西呢？我们且摘引共产国际执委会正式机关报中的一段吧：
    『一九二七年一月五日。广州政府颁布了一个新的罢工法，在这法律中，禁止工人携带武器作示威运动；禁止逮捕商人和企业家；禁止没收他们的商品；建立强迫的仲裁委员会，制裁劳资冲突。这个法律包含了许多项目是保护工人利益的……但是与这些项目并列的还有其它的项目，他们超过了革命战争中为防卫的利益所必须的限度，去限制罢工自由。』（『共产国际』一九二七年三月一日，第九号第四百零八页。）
    在资产阶级放在工人颈上的绳索中，还可以找到一些有利于工人的纱线（『项目』）。这个绳圈的缺点，只是在于太紧了，竟超过了『为防卫的利益（中国资产阶级的）』所必需的程度了。这是在共产国际中央机关刊物上发表的。谁写的呢？马丁诺夫。什么时候写的呢？二月二十五日，离上海大流血仅仅只有六星期。

二　斯大林心目中的革命前途

    斯大林对于他的同盟者蒋介石所领导的革命，是怎样估计它的前途呢？底下是他那不名誉的宣言中之最不丢丑的一部份（他那最丢丑的部分，是从未公开刊布过的）：
    『中国的革命军［即是蒋介石的军队］，是中国工人和农民在求自己的解放斗争中之最重要的因素。因为广东军队的进展，便是给帝国主义一个打击，给它在中国的走狗一个打击，并且一般地说来，也就是表示中国一切革命分子得到集会，出版与组织的自由，特别是对于工人。』（『论中国革命的前途』第四十六页）
    蒋介石的军队，据斯大林说来，就是工人和农民的军队。它给全体人民以自由『特别是对于工人』，那么，为使革命成功，需要什么呢？很少：
    『青年学生（革命的青年），青年农民，假使都从属于国民党的意识和政治影响之下，则所有这些人都是推动革命飞速进展的力量。』（同书第五十五页）
    这样一来，共产国际的任务，不是把工人和农民，从资产阶级的影响之下解放出，而是相反的，把他们附属于资产阶级影响之下。这篇文章，是在蒋介石被斯大林武装以后，率领着从属于他的工农，『飞速地』走向……上海大屠杀的日子写成的。

三　斯大林与蒋介石

    自一九二六年三月二十日蒋介石在广州举行政变以后（那时我们的报纸默无一言），共产党便已减弱到国民党之可怜的附属品的地位了，那时且签订了一个誓约，不批评孙中山主义；这样，蒋介石——这确乎是一件可注意的琐事——便出来主张共产国际容许国民党的加入，他为了准备自己做刽子手，他需要世界共产主义给他作遮饰，而他竟得到了。为蒋介石与胡汉民所领导的国民党，已经被共产国际准许其加入（算是一个『同情』的政党）。蒋介石当准备作坚决的反革命行动之时（一九二七年四月），他同时还很小心地和斯大林交换像片。这种友谊的加紧，是藉布勃诺夫[注二]的旅行去拜望蒋介石完成的，他是中央委员会的分子之一，是斯大林的一个代办人。另外一件『琐事』：即是布勃诺夫旅行到广州的时候，正与蒋介三月二十日事变同时，布勃诺夫作了什么呢？他教中国共产党顺从并且保持安静。
    在上海大屠杀之后，共产国际的许多委员会，都在斯大林的命令之下，企图否认刽子手蒋介石曾为共产国际之一分子。他们忘记了在政治局里表决时，所有的人都反对那一票（托洛茨基的），而且用调协一致的口气，批准了国民党加入共产国际。他们忘记了共产国际执委会第七次全体会议，有国民党的代表邵力子『同志』之参加，而这次会议正是责斥左派反对派的。在邵力子所说的许多事情中，有这么几句话：
    『蒋介石同志在他对国民党员的演说中，宣说，假使中国革命不能正确地解决土地问题亦即农民问题，那么革命将是不可思议的了。国民党奋斗的目的，不是在中国国民革命之后建立一个资产阶级的统治，如同西欧所发生的一样，如同我们看见的一切的国家那样，只有苏联除外。……我们都相信，在共产党及共产国际的领导之下，国民党将要完成它的历史的任务。』（共产国际执委会扩大会议的纪录［德文版］，一九二六年十一月三十日，三○三到四○四页。）
    这就是一九二六年秋天第七次全体会议里面的许多事情，当共产国际的一分子，『蒋介石同志』，即曾允许在共产国际的领导之下解决一切任务的蒋介石，仅仅解决了一个：恰恰是用流血手段打碎革命。一九二七年五月第八次全体会议，关于中国问题，还竟有如下的决议：
    『共产国际执委会认为：一切事变，完全证明了第七次全体会议的预言之正确』
    证明了，并且是完全正确的！假使这是幽默的话，那无论如何不是随意想得出来的。不过我们决不可忘记，在这种幽默上面，深深地染了上海工人的血液。

四　列宁的战略和斯大林的战略

    列宁规定共产国际对于落后国家的任务，是什么呢？
    『我们必须进行坚决的斗争，以反对那在落后国家中以共产主义的外衣披在资产阶级民主解放运动身上之企图。』
    为要实行这个战略，那曾经允诺在中国『不建立资产阶级统治』的国民党，竟被准许加入共产国际了。
    很明显的，列宁也承认与资产阶级民主运动，有作暂时联盟的需要，但是同样是很明显的，他主张的联盟，不是与资产阶级的政党联合，藉以欺骗和陷害小资产阶级革命的民主主义者（农民与城市小市民），而是与群众自己的组织和集团联盟，以反抗民族资产阶级。那么，列宁所想象的与殖民地资产阶级民主主义者的联盟，究竟是怎么的方式呢？对于这个，他也在为共产国际第二次大会所写的大纲上，予以答复：
    『共产国际应当与殖民地及落后国家的民主资产阶级，作暂时的联盟，但是决不应当与它混合，并且一定要无条件地保持无产阶级运动之独立性，纵然无产阶级运动还非常稚弱。』
    斯大林教共产党与国民党联合，同时准许国民党加入共产国际，这似乎都是执行第二次大会的决议，所有这些，总括起来都被称为『列宁主义』。

五　蒋介石政府好像是对马克思国家学说的一个驳斥

    苏联共产党的领袖们，在广州第一次政变（一九二六年三月二十日）后一年，对于蒋介石政府是怎么估计呢？这我们可以从政治局的委员们之公开言论中，看得很清楚。
    这里是加列宁于一九二七年三月在莫斯科高次纳克工厂的演说：
    『中国的一切阶级，自无产阶级到资产阶级，都深恨外国资本的走狗——军阀；而中国一切阶级之视广州政府，则是全中国的国民政府。』（『消息报』一九二七年三月六日）
    另一个政治局委员鲁助达克，几天以后，在电车工人的集会上，也有个演说，『真理报』的记载是这样：
    『鲁助达克同志，对中国的情势深加考虑之后，他指出在革命政府的后面，有中国一切阶级。』（『真理报』一九二七年三月九日）
    伏洛希洛夫用同样的精神演说了不止一次。
    列宁把马克思关于国家的演说，从小资产阶级的垃圾中清理出来，真是徒劳无功。不肖门徒们在很短的时间以内，竟拿双倍的垃圾将他掩盖起来了。
    迟至四月五日，斯大林在棱柱厅里演说，还坚持共产党应保留在蒋介石的党内，而且他还否认他的同盟者有叛变的危险，他说：『有鲍罗庭在那里警卫着』。然而蒋介石的屠杀正发生在他演说后的一星期。

六　上海政变是怎样举行的

    关于这个问题，我们得到了一个特别有价值的证据，那即是一个目睹并且参加中国革命的基塔罗夫的演辞，他是一个斯大林派，他从中国回来正当联共第十五此大会的前夜，他参加了大会并且有一个报告。但他的演讲中许多最重要的部分，都被斯大林从纪录中删去了，得到其塔罗夫本人的同意；真实情形自然不能公开发表，因为它完全证明着反对派对斯大林的一切警告之正确。我们让其塔罗夫发言吧（苏联共产党第十五次大会第十六次会议，一九二七年十二月十一日）：
    『对中国革命所家的第一次伤害，便是四月十一到十二之上海工人被屠杀
    关于这个政变，我将较详细地说一下，因为我知道我们党内很少人晓得它。在上海曾经有过二十一天的所谓人民政府的存在，在这政府里面，共产党人占多数，所以我们可以说，上海曾有过二十一天的共产党政府。这个共产党政府表现得十分消极，虽然事实上蒋介石的政变早已准备着，每天都有爆发的可能。
    这个共产党政府，首先，在很久的时间中，都没有开始工作，其口实：一方面是说，政府之资产阶级部分不愿工作且怠工；另一方而便说，武汉政府并没有承认上海市政府的组成。这个政府的活动，便是颁布了三个命令，而其中之一，就是说，要准备盛大欢迎快到上海的蒋介石。
    在上海这时候，军队与工人之间的关系，变得非常尖锐。例如，大家知道，军队（托洛茨基按：即蒋介石的军官们）已把工人敢上屠场。军队逼近了上海，但停止进军至数天之久，他们不到城里来，因为他们知道工人正与鲁军作战，他们希望工人在这个斗争中战死，他们故意延迟进城。后来军队到了上海。但是在这些军队当中，有一师人是同情于工人的——那就是广东的第一师。师长薛岳颇不见悦于蒋介石，蒋介石知道他同情于群众运动，因为薛岳自身是来自下层的。他最初是一个连长，到后才作师长。
    薛岳到我们上海同志那里来，告诉他们，一个军事的政变已经准备好了，蒋介石把他召回司令部去过，给了他一个极冷淡的招待，他决定再不到那里去了，因为他怕被蒋诱杀。蒋介石向薛岳提议，叫他带了他的全师离开上海开到前线去；而薛岳则向共产党中央委员会提议，希望我们同意他不服从蒋介石的命令[註三]。他已准备留在上海，并且打算与上海工人共同作战，以反抗已经准备了的军事政变。对于这个提议，我们中国共产党的负责领袖们（陈独秀同志也在内）表示，他们已经知道政变业已准备了，但是他们不愿意与蒋介石作过早的冲突。这样，第一师便调出了上海，而城市即被第二师白崇禧占据了去，两天以后，上海工人便被大屠杀。』
    为什么要把这种真实而且生动的陈述，从纪录中删去呢（三十二页）？因为它究竟不是中国共产党的问题，而是苏联共产党政治局的问题啊！
    一九二七年五月二十四日，斯大林在共产国际执委会全体会议上说：
    『反对派是不满意的，因为上海的工人，未曾与帝国主义及其走狗作决死的战争。它不懂得，革命之在中国，不能够发展得很快。它不懂得，我们不能在不顺利的条件之下，进行决死的斗争。反对派之不懂得在不利的条件下避免决死的斗争（当它能避免的时候），就是表示使革命的敌人，更容易进行他们的工作。……』
    斯大林这一段演说，题名为『反对派的错误』。在上海悲剧中间，斯大林竟找出反对派的错误来。实际上，反对派在那个时候，还不知道上海的具体形势，那即是说，还不知道三月到四月初，情势是仍然那样有利于工人，虽然共产国际的领导是作尽了一切的错误与罪恶。我们就从那故意隐藏起来的其塔罗夫的报告中，也可以看得很清楚，即使那时的情势，还是有救的。上海工人正取得了政权。他们的一部份已武装起来，而且还有一切的可能，更广大地武装他们。同时蒋介石的军队不可靠，其中有一些部分，甚至高级军官，也倾向于工人方面来。但是每个事件和每个人，都被上级命令麻痹了。我们决不应准备决死的斗争反对蒋介石，而应开欢迎大会向他庆祝胜利。因为斯大林从莫斯科下了他的坚决训令：不仅不要抵抗那同盟者蒋介石，而且相反的，你们要向他表示忠诚。怎样表示呢？睡下来并且装死。
    在共产国际执委会五月全会上，斯大林在技术的和策略的立场上，仍然为他那不作一次斗争便作惊人投降的政策辩护，这种投降，引导了革命中的无产阶级走了溃散的途程。半年以后，在苏联共产党第十五次大会上，斯大林已默无一言。大会上代表，延长了其塔罗夫发言的时间，让他有机会完结他的演讲，因为这个报告甚至引起了他们的深切注意。但是斯大林想出一个很简单的方法，就是把其塔罗夫的描绘，从纪录中删去。我们在这里，第一次把这个真实的历史文件发表出来。
    让我们再注意一件有趣的事情：当尽可能把事变的进程涂抹，并把那实际的罪恶隐藏以后，其塔罗夫便挑出陈独秀的责任问题，直到那时为止，斯大林派在任何一点上，都是拥护陈独秀以反对反对派的，因为他曾单纯地执行了他们的训令。但是就在那时候，事情已经很明显，陈独秀同志，已将不愿意作缄默的代罪人，他要公开地讨论上海事变之原因。共产国际后来放纵它的一切鹰犬出来向他吠咬，并不是因为他对革命犯了致命的错误，而是因为他不愿欺骗工人，不愿作斯大林的掩饰品。

七　『注射工农血液』［于国民党］的组织者

    共产国际的领导机关报，再一九二七年三月十八日，大约是上海政变三个星期以前写道：
    『国民党的领导，现在正患着缺乏革命地工农血液之症候，中国共产党必定要帮助注射这种血液，那么，情势将急剧地转变。』
    何等不祥的双关语啊！国民党是正在『需要工农的血液』。这种『帮助』是用最完全的方法供给的：在四五月里，蒋介石与汪精卫，都得到了工农血液的满足的『注射』了。
    论及斯大林政策中关于蒋介石的一章时，共产国际第八次全体执委会（一九二七年五月）宣说：
    『共产国际执行委员会认为，与民族资产阶级联盟的策略，在革命业已衰落的时代，是绝对正确的。仅就北伐而论（！），它已给了这个策略一个历史的证明……。』
    北伐怎样尽了这个作用呀！
    这里是斯大林所经过的道路。北伐竟意外地证明了是对无产阶级的讨伐，证明了他与蒋介石的友谊之正确，共产国际执行委员会，作了它一切能作的事情，使中国工人的流血，不能引为教训。

八　斯大林再度试验与『左派』国民党联合

    其塔罗夫的演说，还删去了底下极可注意的一段：
    『在上海政变以后，对于每个人都是很清楚地，中国革命正在开始一个新的时代，资产阶级正从革命中退出。这是人所公认，而且即刻都是这样说的。但是有一件事与此有关的，却没有看到，即是：虽然资产阶级正在退出革命，然而武汉政府，连想还未想到离开资产阶级。不幸我们同志中的大多数，还不明了这种情形，他们对于武汉政府存有许多幻想。他们把武汉政府几乎当作偶像，以为它是工农民主专政的模型。』（这一段被删去的演说，再纪录中三十三页）
    『在武汉政变以后，很显然的，资产阶级是退出革命了……』
    假使事变不是那样悲惨的话，这是令人发据的事。在蒋介石抛开革命，反对了被斯大林解除武装的工人以后，聪敏的战略家们，最后『懂得了』资产阶级是『退出』革命了。但是斯大林既已承认他的朋友蒋介石已经退出，他还命令中国共产党附属于那同样的武汉政府，按照其塔罗夫在十五次大会上的报告，这武汉政府是『连想也没有想到离开资产阶级』的。不幸『我们的同志都未曾懂得这个』。什么同志呢？是胶贴在斯大林电报上的鲍罗庭吗？其塔罗夫没有举出任何名字来。中国革命对他是很珍贵的，但是他的自保，则对他更为珍贵。
    这里，我们听斯大林怎样说吧：
    『蒋介石的政变，表示现在南方将有两个营垒，两个政府，两个军队，两个中心。一个革命的中心在武汉，一个反革命的中心在南京。』
    革命的中心之位于何处，不是很明显的吗？在武汉！
    『这是表示武汉革命的国民党，领导着坚决的斗争，反对军阀和帝国主义，它将在实际上转变为革命的工农民主专政的机关。……』
    现在，我们最后知道了工农民主专政究竟像个什么东西了！
    斯大林继续着说：『因此，在现阶段上，在国民党内部左派分子与共产党员之密切联合的政策，具有特殊的力量与特殊的意义。……没有这样的联合，革命的胜利是不可能的。』（『中国革命问题』一二五至一二七页）
    没有与反革命的匪徒们——『左派』国民党的联合，竟说『革命的胜利是不可能的』！这就是斯大林一步一步地——在广州、在上海、在汉口——保证革命胜利的方法。

九　反对反对派，拥护国民党！

    共产国际对于『左派』国民党，是怎样观察的呢？它的第八次全体执委会，在反对反对派的斗争中，对于这个问题，给了一个明白的答复。
    『共产国际以最坚决的态度，拒绝那退出国民党的要求。……中国的国民党，正是一种特殊形式的组织，在这组织里面，无产阶级直接与小资产阶级和农民联合。』
    在这样情形之下，共产国际执行委员会，是十分正确地在国民党里面，看见了斯大林的思想，『工农两个阶级政党』之实现了。
    拉菲士并不是没有名的人，他最初是彼托立乌拉阁下一个阁员，后来在中国实行了斯大林的训令，他于一九二七年五月，在苏联共产党中央委员会的理论机关报上写道：
    『我们俄国的反对派，是大家知道的，也主张共产党员必须退出国民党。一贯拥护这种观点，将会引导赞成退出国民党政策的人，走到一九一七年托洛茨基所宣布的那有名的公式去：「不要沙皇，要一个工人政府」，可是在中国它要改变一个形式才行：「不要军阀，但要工人政府」。我们没有理由去注意这些坚决主张离开国民党的人。』（『无产阶级革命』五十四页）
    斯大林——拉菲士的口号是：『不要工人，但要蒋介石！』『不要农民，但要汪精卫！』『反对反对派，但要拥护国民党！』

十　斯大林再度解除中国工农的武装

    在武汉时代，领导的政策是什么？我们且听斯大林主义者其塔罗夫关于这个问题的说话吧。底下一段是我们再十五次大会纪录中读到的：
    『当整个武汉时代，共产党中央委会的政策是什么？它的政策是在退却的口号之下进行的……在退却的口号（在革命时代，在革命斗争的最紧张时期）之下，共产党进行它的工作，并且在这个口号之下，先后放弃一个个的阵地而不作依次斗争。以下一些事情都是属于这种放弃的：同意把一切工会，一切农民协会及其它革命的组织，附属于国民党；不得到国民党中央委员会的准许，不作独立行动；决议自动解除汉口工人纠察队的武装；解散武汉童子团的组织[注四]；在国民政府的领土以内，实际上摧毁了一切农民协会；诸如此类。』
    这里把中国共产党的政策，描写得极其明白，它的领导，实际上是帮助『民族』资产阶级，冲散人民的暴动，并且消灭了无产阶级和农民的最好战士。
    但是这种明白的描写，是很奸诈的，上面的引证之印在纪录上，是在用几行虚点代替删节的那段以后。底下是被斯大林隐藏起来的一节：
    『在这个时候，有一些负责同志，中国同志和非中国同志，发明了所谓退却理论。他们宣说：反动正从各方面向我们进迫，所以我们必须即刻退却，藉以保留合法工作的可能；假使我们退却，我们将能保持此种可能，假使我们进行防卫斗争或企图进攻，那我们将失去一切。』
    正当武汉的反革命，开始击破工人和农民的日子（一九二七年五月末），斯大林当着左派国民党的面前，在共产国际全体执委会上说（一九二七年五月二十四日）：
    『土地革命，是中国资产阶级民主革命的基础和内容。汉口的国民党及汉口政府，是资产阶级民主革命运动的中心』（纪录［德文版］第七十一页）
    一个工人，用书面提出问题，问为什么在武汉不建立苏维埃，斯大林答复道：
    『很明显的，谁在现在要求在武汉区域，即刻建立工人代表苏维埃，那就是企图跳过（！）中国革命之国民党阶段，也就是冒险把中国革命放在一个极困难的地位』
    正是，在一个『极困难』的地位！斯大林于一九二七年五月十三日和学生谈话中说：
    『在中国，一般地说来，工农代表苏维埃是不是应当建立呢？是的，应当的，绝对应当的。可是他的建立，要在武汉革命政府强固以后，要在土地革命展开了以后，要在土地革命，资产阶级民主革命，转变为无产阶级革命的时候。』
    在这样情形之下，斯大林从没有想到，在武汉政府和反革命的资产阶级没有加强他们的地位以前，可以经过苏维埃，加强工人和农民的地位。
    俄国孟什维克派的机关报，在那个时候，论那有名的斯大林大纲（这大纲是辩护他的武汉政策的）说：
    『在本质上，从［斯大林大纲］中申引出来的［路线］，是很少可疵议的，尽可能地保留在国民党内，紧黏在他的左翼和武汉政府之上到最后可能的一分钟；［避免再不利条件之下作决斗］；不发出［一切政权归苏维埃］的口号，因此不［给中国人民的仇敌以新的武器来反对革命，来制造新的谣言，说中国进行的革命不是民族革命，而是人工移植的莫斯科苏维埃］——实际上还有比这个更聪敏的政策吗？……』（『社会主义报道人』第九期［一五一］第一页）
    共产国际执委会第八次全体会议，于一九二七年五月的开会，就是当武汉已经开始摧毁工农组织的时候，关于中国部分，还作了如下的决议：
    『共产国际执行委员会坚决地唤起中国共产党注意：必须采取一切可能的方法，加强和发展一切工农群众组织，……在这些组织里面，必须进行一种鼓励，教他们加入国民党，要把国民党转变为革命的小资产阶级民主派和工人阶级之有力的群众组织。』
    『加入国民党』，即是表示把自己的头，自愿地送上杀场。上海血的教训，竟没有留下一点痕迹，让它空空地过去。共产党员，如同从前一样，已经被驱使得变成赶牛人，天天为资产阶级刽子手的政党（国民党）赶牛，并且变成了汪精卫和他的伙伴之『工农血液』的供给者。

十一　斯大林主义者试验内阁主义

    虽然有俄国克伦斯基政府的组织和左派反对派的抗议，但是斯大林还实行他的国民党政策，而且试验内阁主义：两个共产党员参加了资产阶级的政府，一个作劳工部长，一个作农政部长——真是典型的人质位置呀！——在共产国际的直接训令之下，为保全联合战线，竟破坏了阶级斗争。这样的指令，是经常地从莫斯科用电报拍到中国，一直到一九二七年八月。
    我们且听其塔罗夫在苏联共产党第十五次大会上，于代表听众之前，怎样形容共产党的『内阁主义』再实际中的情形吧：
    『你们知道，在政府中有两个共产党员的部长』。底下的演辞，便从纪录中删去了：
    『后来，他们［共产党的部长］便不与其它的一切部长们聚会了，他们不出头露面了，可是在他们的部里，位置了上百的官员。当这两个部长活动的时期，甚至连一个简单的法令，使工农地位较优的法令也没有颁布。这种应受责难的行动，还不算稀奇，还有更可责难更可耻的结束。这两个部长，一个说生病，一个说要到外国去，便以此等理由请求免职。他们的辞职，竟没有发一个政治的宣言，在这宣言里面，他们应该说：你们是反革命者，你们是奸贼，你们是叛徒，我们再不愿与你们在一起了。可是他们并没有这样作，一个宣说他确实病了；而谭平山则甚至写道，他无法纳广大的农民运动于正轨，所以他请求准许他辞职。我们能够想象还有比这个更大的羞耻吗？一个共产党员的部长，竟声明他不能纳农民运动于正轨，那么谁能呢？军人能够，没有别人。这是公开承认武汉政府对农民运动之严酷压迫是合法的。』
    这就是共产党员参加工农『民主专政』的原形。一九二七年十二月，当斯大林演说和论文，在一切人的心中还非常新鲜的时候，其塔罗夫的报告，不能被印出来，虽然其塔罗夫（年纪轻轻，但却非常伶俐！）为了他自己的福利，并没有对莫斯科的领袖们之领导中国的内阁主义说一句话，甚至说到鲍罗庭的时候，仅仅用『某一非中国同志』来代替。
    谭平山抱怨说无法把农民运动纳入正轨，其塔罗夫对这抱怨虚伪地发怒。可是其塔罗夫势必知道这正是斯大林放在谭平山面前的工作。谭平山再一九二六年年底，来到莫斯科接受训令，并且向共产国际全体执委会报告，说他是怎样努力对付『托洛茨基主义者』，那即是说对付那些要求退出国民党藉以组织工农的共产党员们。斯大林打电报给谭平山，训令他约束农民运动，其目的是在不要反抗蒋介石与资产阶级的军事参谋部。同时斯大林却谴责反对派……说我们轻视农民。
    第八次全体会议，甚至还通过了一个特别的决议，题名为『对于托洛茨基与伏育维奇两同志在共产国际执委会上演说之决议……』
    『托洛茨基同志……在全体会议上要求，用苏维埃的形式，立即建立两重政权，并立即采去打倒左派国民党的路线。这种在形式上（！）是极左的（！！），可是在实际上是机会主义的（！！！）要求，不过是旧的托洛茨基主义立场之重复！是要跳过革命中之小资产阶级的农民阶段。』
    这里我们看见反托洛茨基主义之赤裸裸的本质了。它是：拥护资产阶级，反对工人与农民的革命。

十二　领袖与群众

    一切工人阶级的组织，都被『领袖们』利用，用它去约束，压制和破坏革命群重的斗争。底下是其塔罗夫的陈述：
    『劳动大会［在武汉开的］一天天地拖延下去，并且当它最后集会时候，也没有任何企图想把它用作为抵抗的组织。反之，在大会最后的一天，它还决议在国民政府公署之前，举行群众游行，其目的是表示他们对于政府之忠诚。（洛佐夫斯基[注五]插言：『我在那里用我的演辞警告了他们』。）』
    洛夫佐斯基这时候出来说话，简直不知羞耻。他『警告』了中国的工会运动家，其实中国的工会运动家，就是被他的空洞大话弄得混乱不堪的。洛佐夫斯基在中国现地看不见任何东西，不懂任何东西，不能预见任何东西。这个『领袖』从中国回来写道：
    『无产阶级，在中国民族解放的斗争中，已经变成支配的力量』（『工人的中国』第六页）
    无产阶级的头，已经被挟在蒋介石的铁铐之上，洛佐夫斯基还说出这样的话。由此可见赤色职工国际总书记，是怎样地欺骗了全世界的工人。在中国工人被击溃以后（由于各种『总书记』的帮助），洛佐夫斯基竟嘲弄中国的工会运动家，说那些『卑怯者』受到警告了，你们知道，这种警告，就是那最勇敢的洛夫佐斯基之豪勇的演说。在这小小的插话里面，可以看出现在『领袖们』的技巧，看出他们整个机构，及他们的全部道德！
    群众的革命运动的力量，确实是无可匹比的。我们已经看见，虽然有了三年的错误，可是那时上海的情势还是有救的，如果我们把蒋介石不当作人民的解放者，而当作势不两立的仇敌来迎接。更有进者，甚至在上海政变以后，共产党员还仍然能在各省加强自己的力量。不过他们是要服从『左派』国民党的。其塔罗夫对于左派国民党所举行的第二次革命中之最辉煌的一页，加以如下的叙述：
    『武汉方面的政变，发生于五月二十一到二十二日。……这个政变，是简直不可信的情形之下发生的。在长沙，军队有一千七百人，集合在长沙周围的武装军队则有两万人，其中农民占大多数。虽然有这样的优势，可是军事领袖终究握住了政权，枪杀了所有活动的农民，解散了一切革命组织，并且建立了它的专政，这完全因为长沙和武汉的领袖们之懦怯，犹疑和退让的政策所致。农民们听到了长沙政变的消息，他们便自己准备起来，打算围攻长沙。这进攻是五月二十一之次日决定的。农民从各方面调动他们多数的队伍，向长沙进发。很明显的，他们不要很大的努力，便可取得长沙城。可是正当这个时候，中国共产党中央委员会发来一封信，陈独秀在这封信上教他们最好避免公开的冲突，把问题转移到武汉来解决[注六]。湖南省委根据这封信，便下了一道命令，通知农民武装队退却，不要向前进展；但是这个命令，没有送达到某两个分队，这两个分队，便向长沙进发，结果是被军队消灭了。』（纪录三十四页）
    事情的进展，在其它各省，都很相似。在鲍罗庭的领导之下——『鲍罗庭是在警卫着！』——中国共产党员，都奉命维谨地执行了斯大林的训令：不要与特选出来做民主革命领袖的左派国民党决裂。长沙的投降，是于五月三十一日举行的，那就是说在共产国际第八次全体执委会决议后几天以内举行的，中国共产党是完全遵从了这些决议。
    领袖们确实尽了一切可能，毁灭了群重的事业！
    在同一演说当中，其塔罗夫说：
    『我以为我有责任宣说，虽然事实上中国共产党犯了很长久的空前机会主义错误……可是我们决不应责备党的群众，教他们负机会主义之责……我深信（我曾见过许多共产国际的支部）没有另一个支部能像中国支部那样献身于共产主义，能像中国同志在为主义的斗争中那样英勇。任何国家共产党员都没有中国同志英勇。』（纪录三十六页）
    无疑的，革命的中国工人和农民，在斗争中已经表现了特别的自我牺牲。他们与革命一道，被机会主义的领导毁坏了。这种领导，不是广州，上海和武汉的领袖，而是那从莫斯科发号施令的人。这将是历史的定评！

十三　广州暴动

    一九二七年八月七日，中国共产党开了非常会议，它惩罚那以前执行莫斯科训令的领导为机会主义政策，即是惩责它的全部过去，并且决定准备一个武装暴动。斯大林的特派密使们，当苏联共产党开第十五次大会的时候，正在广州准备一个武装暴动，其目的是在表示斯大林在中国策略上之政治胜利，藉以遮掩他对俄国反对派的放逐。
    在革命潮流已退落，而城市群众还非常销沉的时候，广州『苏维埃』暴动竟急促地组成了，工人们的行动是英勇的，但领导者的冒险主义是罪恶的。广州无产阶级之新的溃灭，消息传到之时，正是十五次大会开会之日。如此，斯大林之击碎布尔什维克列宁派，正是当他昨日的同盟者蒋介石打毁中国共产党员之日。
    起草新的清单又是需要的了，这即是说要再一次把责任移转到执行者身上去。一九二八年二月七日『真理报』写道：
    『许多省军，都一致地向红色广州进攻，这证明中国共产党之最大的最长久的缺点，正在于在反动军队中的政治工作，即分化运动太不充分。』
    『最长久的缺点』！这是不是说，去分化国民党的军队，是中国共产党的任务呢？若是的，要从什么时候开始呢？
    共产国际的中央机关刊物，于一九二七年二月二十五日，即上海流血的一个半月以前写道：
    『中国共产党与中国觉悟的工人，在任何情形之下，都不应进行分解革命军的策略，这因为资产阶级的影响，在那里还相当强固……』（『共产国际』一九二七年二月二十五日第十九页）
    斯大林于一九二年五月二十四日，在共产国际全体执委会上，有如下的演说——这几句话是他在任何时机常常重复的——：
    『在中国，不是徒手人民反对制度的军队，而是武装的人民用革命军形式反对后者。在中国，是一个武装的革命在反抗一个武装的反革命。』
    在一九二七年的夏天和秋天，国民党军队被描画为武装的人民。但是常这些军队击碎广州暴动的时候，『真理报』又宣说，中国共产党之『最长久（！）的缺点』，是在于他们的无能去分化『反动的军队，在广州暴动的前段，这同一的军队还被称为革命的民众。』
    真是一些无耻的骗子们！在真正的革命者当中可曾见过像这类的事情吗？

十四　盲动主义时期

    共产国际第九次全体执委会，于一九二八年二月开会，那是在广州暴动一个多月以后。它怎样估计中国的情势呢？这里是它的决议之确切的字句：
    『共产国际执行委员会认为它的一切支部，应当把这个工作当作自己的责任，即：与那些诋毁中国革命业已完结的社会民主党和托洛茨基主义者斗争。』
    这是怎样一种奸诈同时又是可怜的狡猾手段啊！社会民主党以为蒋介石的胜利，实际上就是民族革命的胜利（那昏乱的乌尔班士[注七]，也迷糊于这同样的立场）。左派反对派则认为蒋介石的胜利，即是民族革命的失败。
    反对派从来没有说过且也从不能说，中国革命是一般地完结了。那被消灭、被混乱、被欺骗和摧毁的，只是第二次中国革命（一九二五——一九二七）。仅仅这个，已足够表示领导绅士们之成就了！
    我们从一九二七年秋天起，就确认革命的退潮以摆在中国的面前，无产阶级是向后退却，而反革命则已奏凯旋。斯大林的立场是怎样呢？
    他于一九二八年二月七日，在『真理报』上写道：
    『中国共产党正趋向武装暴动。中国整个的情势证明着这个路线是正确的……经验证明中国共产党必须集中它一切努力于日常的广泛的与谨慎的从事武装暴动的准备。』
    共产国际第九次全体执委会，在行动主义上，作了含糊两可的官僚主义的保留，来批准这种冒险主义的路线。这种保留的目的是很明显的：预先掘些洞穴，让那些『领袖们』要作新的退却之时好爬进去。
    第九次全体会议对于中国的决议，是轻浮而且罪恶的，它要促成新的冒险，新的散战，打破党于群重的关系，使党失去地位，把最好的革命分子葬送在冒险主义的火坑里，摧毁党的尚存战士。从一九二七年中国党的八七会议，到一九二八年七月八日共产国际第六次大会，这整个时期是彻底地渗透了盲动主义的理论与实践。这就是斯大林派的领导，给中国革命与中国共产党之最后的一些打击。
    一直到第六次大会上，共产国际的领导者才承认：
    『广州暴动，在客观上说来，已经是革命退潮时期之「退兵一战」。』（『真理报』一九二八年七月二十七日）
    啊！是『客观的』！那么主观的呢？那暴动的自觉的制造者——领袖们呢？这是掩饰的承认广州暴动之冒险性质。不管怎样狡辩，共产国际在反对派的意见提出一年以后，尤其重要的是在连续地惨败以后，也不得不承认中国革命已与武汉时代同时终止，它不能经过冒险主义来恢复。在第六次大会上，中国代表张飞荣（译音——Chan Fl-yun）报告说：
    『广州暴动的失败，给了中国无产阶级一个更重的打击。革命的第一阶段，在这样连续败北的情形之下完结了。在工业的中心地，工人运动已经感觉到消沉的气象。』（『真理报』一九二八年七月十七日第一百六十四号）
    事实——是一个强硬的东西！这也不得不被第六次大会所承认了。武装暴动的口号，已经取消了。现在所剩下的事情，不过是『第二次中国革命』的名称（一九二五——一九二七年），把所谓『第一阶段』与将来的第二阶段，用一个无限定的时期来划分开。这是企图用术语，来拯救威望，最好也企图拯救它的一部分。

十五　第六次大会以后

    中国共产党的代表周（译音——Siu），在苏联共产党第十六次大会上说：
    『只有托洛茨基派叛徒和中国陈独秀派，才说中国民族资产阶级，有独立（？）发展（？）的前途和稳定（？）。』
    我们且不理这种谩骂，这些不幸的人，假使他们不从事辱骂反对派，便永不能住到洛格斯大旅馆[注八]里去。辱骂反对派乃是他们唯一的生财之道。谭平山在他投降敌人以前，也曾在共产国际第七次全体执委会上，用同样态度，大骂过『托洛茨基主义者』。他们那罕有的赤裸裸的无耻，便是企图嫁罪于我们左派反对派，把『民族资产阶级』理想化，并认为它能『独立发展』。斯大林的仆从们，如同他们的领袖一样，都在怒不可遏了，因为第六次大会以后的时候，有显示了他们完全没有能力去了解环境的变迁和将来发展的方向。
    广州暴动失败以后，有一个时期，正是共产国际执行委员会于一九二八年二月，指导中国共产党走向武装暴动的时候，我们对于这个路线，曾表示了相反的意见如下：
    现在，情势将要逆转到相反的方向；工人群众将要从政治舞台上暂时退却下来；党将要穹弱下去，纵然有农民暴动的持续。这间战争之减弱与无产阶级罢工暴动等之减弱，同时将不可避免把国家导入于经济生活之某种初步的进程，其结果，将要引起多多少少的商业与工业的活跃，纵然是非常微弱的。这种活跃将要恢复工人阶级的罢工斗争，并且将容许共产党，在正确的策略之下，再来建立它的关系与影响，以便稍后几时，但在更高的历史平面上，使工人暴动与农民战争连接起来。这就是我们被他们叫作『取消主义』的内容。
    在谩骂以外，周对中国最近两年的事情，还说了什么呢？首先他说：『一九二八年，在中国工业与商业上，可以看到一个相当的恢复。』
    他继续又说：
    『在一九二八年，有四十万工人罢工；一九二九年，罢工的人数，已经达到七十五万；一九三○年上半年，工人运动是更较巩固而且很快地发展。』
    很显然的，我们必须十分谨慎地去相信共产国际所发表的数字，自然周的数字也包含在内。我们且不管那夸张数字的可能，周的报告，正完全证实了我们在一九二七年初的预言。
    不幸共产国际执行委员会与中国共产党的领导，却从正相反对的出发点，预计问题。武装暴动的口号，仅仅在第六次大会上，即是在一九二八年年中，才停止使用。但是在这种纯粹否定的决议以外，党没有得到任何新的指向。经济恢复的可能，从没有被党考虑一下。罢工运动发展到很大的范围，但它是与党分离的。假使共产国际的领导，不是那样愚蠢地说反对派是取消主义，并且能及时了解情势，如我们一样，那么中国共产党将显然强固起来了，首先是在工会运动中，这还有一点怀疑吗？让我们回忆一下第二次革命中之最高潮时代吧。一九二八年上半年，在共产党影响之下，有两百八十万工人组织在工会里。但是现在，按照周的报告，共有六万人，这还是全中国的数目！

十六　苏维埃与革命的阶级性

    按照斯大林的意见，苏维埃在中国革命中的作用是什么呢？在中国革命的阶级转换中，什么位置曾被指定给它的呢？它与那一个阶级的统治联结起来呢？
    当北伐时候和武汉时代，我们听见斯大林说，苏维埃只有在资产阶级民主革命完成以后，只有在无产阶级革命的起点，才可建立。正因为如此，政治局完全跟随在斯大林之后，倔强地拒绝了反对派所提出的苏维埃口号。
    『苏维埃的口号，不表示别的，只是要即刻跳过资产阶级民主革命的阶段，并且组织无产阶级的政权。』（摘引『政治局对反对派政纲的书面答复』，一九二七年四月）
    在五月二十四日，那时正是上海政变之后，武汉叛变之时，斯大林证明苏维埃与资产阶级民主革命是不能并立的，他这样说：
    『但使假使工人有了工人代表苏维埃，则他们将不停留在这上面。他们将要向共产党说（而且他们将是对的），假使我们有苏维埃，而苏维埃是政权机关，那么我们不能压迫资产阶级一点吗？不能没收他们［一点］吗？假使有工农代表苏维埃的存在，而不采取没收资产阶级的路线，则共产党人将变成一些吹牛家。在现在，在革命的现阶段上，采取这种路线是可能与应该的吗？不，我们不应该。』
    在过渡到无产阶级革命之后，国民党将变成什么呢？斯大林对于这个，都计算好呢。在他一九二七年五月十三日向学生演讲中（我们已经引过的），他回答说：
    『我以为在建立工农代表苏维埃，并且准备中国的十月革命之时，中国共产党将要改变现在这种在国民党内的同盟，而变为与它作党外的同盟。』
    我们这些伟大的战略家，预见了一切的事情——的确的，他们预见了一切的事情，可是除掉阶级斗争，——甚至关于过渡到无产阶级的革命。斯大林还热心地供给了中国共产党一个同盟者，这同盟者即是那同一国民党。为了完成社会主义的革命，共产党还只准许与国民党作党外联合，而还不与他打破联盟。与资产阶级联盟，据说是为准备『中国的十月革命』之最好的条件。所有这些，都被称为列宁主义。
    无论怎样，在一九二五年到一九二七年，斯大林对于苏维埃问题的立论，是非常确定的，他把建立苏维埃与即刻没收资产阶级财运连在一起。在那时候，他确实需要这种『急进主义』，他并不是拥护没收资产阶级的财产，反之正是拥护资产阶级避免没收。这种有定见的立论，无论如何是很清楚的：苏维埃是社会主义革命的唯一与独裁的机关。这就是苏联共产党政治局的立场，这就是共产国际执行委员会的立场。
    但是于一九二七年年底，在广州举行了一个武装暴动，这个暴动是被认为有苏维埃性质的。共产党员得到了政权，他们宣布了许多步骤，都是带有纯粹社会主义性质的（土地、银行、房屋、工业企业概归国有等），这可以说我们是面对着无产阶级的革命了。然而不然，一九二八年二月的共产国际执委会第九次全体会议，对于广州暴动曾作了一个总结。其结论是什么呢？
    『今年的中国革命，是资产阶级民主革命的时期，这个革命还没有完成……若企图跳过革命中之资产阶级民主阶段，同时又估计中国革命是「不断」革命，这种倾向，是错误的，它与一九○五年托洛茨基所犯的错误一样。』
    但是在这个决议的十个月以前（一九二七年四月），政治局曾宣说这同一苏维埃的口号（不是托洛茨基主义，而是苏维埃口号！），是跳过资产阶级民主阶段而不能允许的。可是现在，当试尽了国民党的一切变型以后，当需要批准苏维埃口号之时，我们又听说，只有托洛茨基主义者，才能把苏维埃口号与无产阶级专政联在一起。这表现了斯大林当一九二五到一九二七年之时，曾经是个『托洛茨基主义者』，虽然是绕了别的道路。
    真的，共产国际的纲领，在这个问题上，也做了一个决然的转变。在殖民地国家之最重要的任务中，纲领上说『建立工农民主专政，须在苏维埃的基础上』。这真是不可思议啊！昨天还认为苏维埃不能与民主革命并立，今天却宣说苏维埃是民主革命的基础了。在这种翻筋斗的把戏当中，我们实在找不出任何一点理论的解释来：一切的事情，都是在严厉的行政方法之下进行的。
    斯大林在那一方面是错的呢？是当他宣说苏维埃不能与民主革命并立的时候呢？还是当他宣说苏维埃是民主革命基础的时候呢？在这两个时候他都是错的。因为斯大林不懂得民主专政的意义，不懂得无产阶级专政的意义，也不懂得它们相互间的关系，以及苏维埃在他们相互关系中所起的作用。
    他在苏联共产党第十六次大会上，对这个问题，虽然只说了几句话，可是这次表现得最为明显了。

十七　在联共党第十六次大会上的中国问题

    斯大林在他那十点钟长的报告中，不管当时心里如何不愿意，总不能把中国革命问题完全置诸不理。可是他恰好对它只说了五句话。那是什么话呀！真如拉丁人所说的『multum in parvo』（言简而意赅）。他避免一切尖锐之点，不敢作一般的概论，更不作具体的预言，斯大林在这五句话当中，完成了他一切未曾完成的错误。
    斯大林说：『若以为帝国主义者的恶行，就这样过去而没有受到处罚，那真是可笑的。中国的工人和农民已经建立了苏维埃和红军，来答复了他们。听人说中国已经建立了一个苏维埃政府。我以为假使这是真的，那么这里面没有一点惊奇。毫无疑义的，只有苏维埃才能挽救中国免于完全的瓜分和衰亡』（『真理报』一九三○年六月二十九日）
    斯大林说：『若以为帝国主义者的恶行，就这样过去而没有受到处罚，那真是可笑的。中国的工人和农民已经建立了苏维埃和红军，来答复了他们。听人说中国已经建立了一个苏维埃政府。我以为假使这是真的，那么这里面没有一点惊奇。毫无疑义的，只有苏维埃才能挽救中国免于完全的瓜分和衰亡』（『真理报』一九三○年六月二十九日）
    『若以为….那真是可笑的』，这就是后来一切结论的基础。假使帝国主义者的恶行，不可避免地会激起回答，而且还回答是用苏维埃和红军的形式，那么帝国主义者怎样还仍旧生存在世界上呢？
    『听人说，中国已经成立了一个苏维埃政府。』这里『听人说』是表示什么呢？谁说的呢？并且最重要的是，中国共产党对于这个说了什么呢？它是共产国际的支部呀，它的代表在大会上曾经发言的呀。这是不是说中国建立了『苏维埃政府』，与共产党无关而且连知道也不知道呢？那么谁在领导这个政府呢？谁是它里面的分子呢？是那一个政党领有这个政权呢？斯大林不懂不能给一个回答，而且他连提也不提这个问题。
    『我以为假使［！］那是真的，那么［！］这里面没有一点惊奇。』中国建立了苏维埃政府，中国共产党这一点不知道，而中国革命的最高领袖，对于这个政府的政治面目，竟不能给我们一个报告，在这样事实之下，还说没有一点惊奇，那么世上还留下什么事情去教人惊奇啊！
    『毫无疑问的，只有苏维埃才能挽救中国免于瓜分与衰亡。』是那一种苏维埃呢？时至今日，我们已经看见各种各样的苏维埃了：一方面有崔勒特里的苏维埃，那托.鲍威尔和夏台曼的苏维埃；另一方面则是布尔什维克的苏维埃。崔勒特里的苏维埃，不能挽救俄国免于瓜分和衰亡。反之他们的全部政策，是向着转变俄国为协约国殖民地的方面走的。只有布尔什维克党人，才把苏维埃变为一种武器，解放了劳动群众。中国的苏维埃是那一种苏维埃呢？假使中国共产党对它不能说出什么来，那就是表示它不是共产党领导的。那么谁在领导它呢？既然不是共产党领导，那么祇有那些偶然的中间分子和『第三党』人们，总之，那些第二种与第三种的国民党残余分子，能够领导苏维埃，能够建立苏维埃政府。
    仅仅在昨天，斯大林还以为在民主革命完成之前，要在中国建立苏维埃，是『可笑的』。现在他似乎相信（假使他的五句话，究竟有一些意义的话）在民主革命当中，苏维埃甚至不要共产党的领导，也能挽救国家。
    说到苏维埃政府，而不说无产阶级专政，那就是欺骗工人，而且是帮助资产阶级欺骗农民。可是说到无产阶级专政，而不说共产党的领导作用，那就是再一次把无产阶级专政变为一个陷阱，来陷害无产阶级。不过中国共产党现在是极其微弱的。它的党员之工人成分，只有几千人了。在赤色工会里面的工人，大概有五万人。在这些情形之下，若说无产阶级专政是即刻的任务，那是显然不可想象的。另一方面，在中国南部，广大的农民运动正自动地发展起来，这里面有许多游击队参加。十月革命的影响，虽然受了多年的不肖门徒领导所败坏，可是对于中国还是非常之大的，所以农民们把他的运动叫做『苏维埃』，并且把他们的游击对叫作『红军』。这又表示了那时斯大林的庸俗之深刻，当他出来反对苏维埃的时候，他说我们决不能用『人工的苏维埃化』，把中国人民群众吓走了。只有蒋介石能被苏维埃吓走，工人与农民是不怕苏维埃的，在一九一七年以后，苏维埃对于工人和农民，已经变成了他们解放的象征，很明显的，对于苏维埃的口号，寄托不少的幻想。他们是可恕的，但是那些领导的尾巴主义者，把自己限制在将中国农民的幻想加以卑怯的与含糊的引伸，而不向无产阶级解释事变的真实意义，这是可恕的吗？
    斯大林说『这里面没有一点惊奇』，那意思即是中国农民，没有工业中心的参加，没有共产党的领导，也能建立一个苏维埃政府而没有一点惊奇。但是我们说，在这种情形之下，苏维埃政府之实现是绝对不可能的。不仅布尔什维克的苏维埃，就是崔勒特里的政府，或者半政权的苏维埃，也只有在城市的基础上才能实现。若以为农民能够独立地建立他们的苏维埃，那就是表示相信奇迹。要建立一个农民的红军，那是同样的奇迹。农民的游击队，在俄国革命中，起了伟大的革命作用，可是它是在城市中已有无产阶级专政的存在，和有了集中的无产阶级的红军之下，完成它的作用的。因为现时中国工人运动之薄弱，而尤其薄弱的是中国共产党，所以若以为无产阶级专政是中国目前的任务，那是难以说到的。这是为什么斯大林不顾他过去一切的言论，紧随在农民暴动之后，被迫的把农民苏维埃和农民红军，与资产阶级的民主专政接合起来的原因。这种专政的领导，对于共产党是一个太重的工作，它让给某些别的政党，或者可以说让给一个未知的革命党。因为斯大林阻碍了中国工人和农民，不去引导他们的斗争到无产阶级专政，所以现在一定要有一些人，把苏维埃政府拿在手上，当作资产阶级民主专政的机关，以帮助斯大林。斯大林送给了我们五句话算是五个论证，作为这种新的前途之发动力。那就是：（一）『若以为……那真是可笑的』；（二）『听人说』；（三）『假使那是真的』；（四）『这里面没有一点惊奇』；（五）『毫无意义的』。这里就是那行政的论据之最权威与显赫的地方！我们预先警告：在这种整个的可耻的计谋之下，中国无产阶级将要再一次付出重大的牺牲。

十八　斯大林『错误』的性质

    世界上有许许多多的错误。在人类思想的各种范畴内，有时会发生重大的错误，其来源或因考察对象之不足，或因事实材料不充足，或因事件的因素过于复杂难以思考，如此等等。在这些错误之中，我们可以说气象学家在预报天气上的许多错误，是政治范围里面一种整个的连续的错误之模型。一个有学问的敏于理解的气象学家的错误，比较一个经验的天气预测，对于科学是有用得多，纵然后者有时也偶然的被事实所证明。但若一个有学问的地理学家，一个极地探险队的领袖，他的出发点，是认为地球是位于三个鲸鱼上面的，那我们将要说他什么呢？然而斯大林的许多错误，几乎完全属于这个范畴。斯大林从没有昂扬到能把马克思主义当作方法，他只是很条文式地利用一些『类似马克思主义』的公式，他在实际行动上便以最粗鲁的经验主义的偏见作他的出发点。但这正是事情发展的辩证法：那许多偏见，在革命低落时代，却变成了斯大林之主要的力量。也正是那些偏见，使他演出了他主观上不愿有的作用。那笨重的官僚制度，从取得了政权的革命阶级分离出来，它攀缘在斯大林的经验主义之上，因为他是贪求权位的，因为他在原则方面是完全的犬儒主义，所以使他成为它的领袖，造成斯大林的神话，而这神话正是官僚制度自身的节日传奇。这就是为什么和怎么样发生下面这种现象的解释：那些顽强而绝对中庸的人，在革命高涨时代，只占在三四等作用的地位，可是在革命退潮时代，在世界资产阶级稳定时代，在社会民主党复生时候，在共产国际之衰弱与苏维埃官僚制度在广大的范围内向保守方面堕落时候，却被聘来当主角了。
    法国人常说一个人：『他的缺点乃是他的优点』。说到斯大林，那正可以说：『他的缺点，证明了对他有利的』。阶级斗争的轮齿，陷进了他那理论的贫乏，政治的顺应性和他的精神的紊乱上面去，简言之即陷进了他的许多缺点中去，使他不能成为一个无产阶级革命者，使他变成了小资产阶级从十月革命，马克思主义和布尔什维克主义脱离出去的时代的政治家。
    中国革命是斯大林的新作用之考验，可是用反证法来考验。由于在苏联取得了政权，由于那些放弃国际革命的阶层之帮助，更由于间接的但是非常实际的敌人之帮助，斯大林自动地变成了共产国际的领袖，并且也只有由于这些，又成了中国革命的领袖。官僚机构之幕后的保守的英雄，在大革命潮流的事变中，也必须表现出他的方法和性质。在这个潮流当中，斯大林的作用，表现得悲惨的自相矛盾。他教中国工人附属于资产阶级，制止土地革命，拥护反动将军，解除工人武装，阻止苏维埃实现并且消灭那些已经实现的，作了这些以后，斯大林还完成了崔勒特里仅仅企图在俄国完成的历史任务。其不同之点是：崔勒特里在公开的舞台上活动，他受到布尔什维克的反对以后，就企图把被镣铐欺骗的工人阶级，贩卖给资产阶级，他必须即刻并且当场负担这种责任的。至于斯大林在中国的活动，自始即是藏在幕后的，他被一个有权的机关所掩护，而且悬挂着布尔什维克旗帜。崔勒特里藉资产阶级来镇压布尔什维克的权力以支持自己。而斯大林则由自己把这种压迫施诸布尔什维克——列宁派（反对派）。资产阶级的镇压，被革命高潮所打碎。斯大林的镇压，则被革命退潮所抚育。这就是为什么斯大林能够用纯粹的孟什维克政策，在中国革命中，一直试验到底的原因，亦即是说试验到最悲惨的失败之原因。
    斯大林的政策最近有了一个左倾的突变，这是什么一回事呢？在这个阶段里面（这个向左盘旋和它所有的意义加起来，将构成历史上一个阶段），只有那些非常短视的人们，不了解人类意识的辩证法与历史发展的辩证法之关系，才会看出它与以前斯大林的政策，有一种矛盾。革命的衰弱与它的上涨一样，不是沿着直线进行的。革命退落时的经验主义的领袖，在一定的时候，势必要惊恐自己之身临叛变的深渊，当一九二五到一九二七年时候，他正是被他自己的政策，赶到这深渊边缘，而且他是被无产阶级的敌人和半敌人所利用的。哥德说『你以为你自己在动，其实你是被推着走了』，这里正是这样。因为官僚机关之走向退化不是一个平衡的进程，因为群众当中的革命倾向还非常强固，所以从『热月』政变[注九]的深渊之边缘，转变到左边来，即刻就有充足的拥护和保持的力量。这个转变，带有一种恐慌的跳跃性质，这正是因为这个经验主义者，不能预见任何事情，直等到他临近峭壁悬崖的时候，他才知道。这种向左跳跃的观念，还是左派反对派地他准备的。他祇利用左派反对派的一些零碎的工作，正合乎一个经验主义者的行径。但是这种左倾主义之尖锐的爆发，并不改变官僚制度在演进上的基本进程，也不改变斯大林自身的性质。
    斯大林之缺乏理论的准备，缺乏广大的观察力和创造的理想力——若没有这些特点，便不能在广大的范围上进行独立的工作——就完全解释了为什么列宁曾估计斯大林是一个实际工作的助理人，并且他向党提议，把斯大林从总书记位置除去，因为那时已经很明白，这个位置会带有独立的重要意义的。列宁从没有把斯大林当作政治的领袖看。
    斯大林在一切重大的问题上，他自身是常常而且不变地保持着机会主义的立场。假使说斯大林与列宁没有什么重大的理论或政治的冲突，如同布哈林、加明尼夫、季诺维也夫、甚至赖可夫那样，那不过是因为斯大林从来不曾坚持他的原则的意见，并且在每次发生不同意见时候，总是保持静默，退到旁边，在那里等待。但是因为如此，列宁常常与斯大林有实际的组织上的与道德上的冲突，这些冲突常常是很尖锐的，正因为斯大林的那许多缺点；列宁对于那些缺点，在他的『遗嘱』上，虽然形式上批评得很谨慎，可是在本质上是非常无情的。
    在以上所述的以外，我们还要说明一个事实：列宁曾与一群共同工作者，手携着手地进行工作，那些共同工作者，每人对于工作，都增加了知识，都有个人的创造力，都有卓越的天才。可是斯大林的周围，则围绕着一些十足的庸俗人物，特别是在他清除右派以后，他们缺乏任何一点国际的观察力，而且对于世界工人运动中一个简单问题，也不能产生一点独立的意见来。
    同时，官僚机关的重要性，自从列宁死后，就变地无比地巨大。斯大林对中国革命的领导，正是将那机关的巨大权力，与他在理论，政治及民族意识上的偏狭性结合了的结果。斯大林已经证明他自己不能学习了。它在第十六次大会上对中国问题所说的五句话，是澈头澈尾的渗透了他那系统的机会主义，这个机会主义，是在中国人民斗争以前的一切阶段上，统治着斯大林政策的。中国第二次革命的负责人，现在正在我们眼前，准备绞杀中国第三次革命，当它开始的时候。

    一九三○年八月二十六日于普林基博

[注一] F. Chitarov——曾任青年共产国际书记。——校者

[注二] A. Bubnov,—— 斯大林派官僚，积极从事红军政治工作；一九一八年参加布哈林的『左派共产党』，主张对德进行革命战争，曾继鲁那察尔斯基为教育人民委员长。——校者

[注三] 据陈独秀说，根本不曾有过这件事。——原译者

[注四] 据陈独秀说，并未解散童子团。——原译者

[注五] A.Losovsky——当初反对十月革命，后入布尔什维克党。从事职工运动，曾任赤色职工国际书记，以此资格于一九二七年来华参加五次劳动大会，现任苏联政府外次，拥护斯大林。——校者

[注六] 据陈独秀说，此非事实。事实上中央特派员及湖南省委书记在马日事变突发后，并未报告中央委员会就逃走了。——原译者

[注七] Urbahns——德国共产党左派领袖之一，被开除后成立『列宁团』，一度同意托派，后即在苏联国家性质问题上及中东路等问题（见本卷『保卫苏联与反对派』）上与托派决裂。——校者

[注八] Hotel Lux——第三国际之多数外国代表与俄国官员居此。——原译者

[注九] Thermidor——法国大革命后，行革命历经『热月』相当于七月十九日至八月十七日。当一七九四年七月二十七日，即『热月』九日，罗伯士比尔革命政权被推翻，开始反动。德国左派反对派文件中习用此词，藉以喻苏联斯大林派对左派的反动。——校者


国际共产主义左派反对派告中国及全世界共产党员书（关于中国革命的前途及其任务）

国际共产主义左派反对派告中国及全世界共产党员书

－关于中国革命的前途及其任务－

    最近几个月以来，中国南方若干省发生那蔓延于广大地域的农民运动。不仅世界无产阶级的报纸，充满了这个斗争的消息，而且敌人的报纸也是如此。被欺骗的被打败的被摧残的中国革命，表明它还活着。我们希望领导中国革命的无产阶级重新抬头之时期，不是很久以后的事情了。为准备这个时期起见，必须适合时机地提出中国革命问题于世界工人阶级的议事日程。
    我们国际共产主义左派反对派（布尔什维克－列宁派），认为我们的责任就在于现在即须大声疾呼以唤起一切共产党人以及一切站在前卫地位的革命工人注意这个远东大国的解放任务，同时须预防共产国际中站在领导地位的一派小组织之错误政策，这个错误政策显然要危害未来的中国革命，正像以前葬送了一九二五－二七年的大革命一样。
    中国革命在乡村复兴之征兆，乃是中国革命具有内心势力和广大可能性之证明。但问题乃在于如何将这个可能性转变为现实性。中国革命胜利之第一个条件，就是要明白了解：现在发生些什么，换句话说，即要根据马克思主义的观点来估定各种动力的作用，并要正确地判定革命斗争现在究竟达到什么阶段。在这两方面，共产国际的领导机关都走错了路。

    苏维埃政府存在吗？

    斯大林派的报纸充满了『苏维埃政府』的消息，彷佛在『红军』保卫之下中国一些广大省分已经成立『苏维埃政府』了。各国工人热烈地庆祝这个消息。中国广大地域上苏维埃政府之成立以及中国红军之成立，自然是世界革命巨大的成功。但我们应该公开地和明白地说没有这一回事。
    我们从幅员广阔的中国得来之消息无论如何稀少，但我们根据马克思主义对于事变的过程中内部势力的理解，却十分坚决地排斥斯大林派关于现时事变之估量，认为这个估量是错误的，而且极端有害于革命之未来发展的。
    中国历史，好几世纪以来就是贫困而饥饿的农民暴动史。二千年来，中国农民至少有五次达到完全的重新分配地权。但每次重分以后，不久又开始土地集中的过程，其结果又达到部分的或全般的暴动爆发。这种循环现象乃是经济停滞和社会无
    直到中国加入世界经济以后，中国民族才有新的前途。资本主义是自外面输入中国的。落后的中国资产阶级变成了外国资本和本国受残酷剥削的群众中间之媒介物。外国帝国主义者和中国资产阶级一起，将资本主义剥削方法与农奴制的强迫方法和高利贷的压制方法结合起来，斯大林派的根本观念就在于使中国资产阶级成为国民革命领导者以反对封建制度和帝国主义。由此产生出来的战略，就葬送了革命。中国无产阶级耗费了高贵代价，才认识得下一真理，即说：中国资产阶级过去以及未来并不愿为反对所谓『封建制度』和帝国主义而斗争的，－因为所谓『封建制度』本身就是资产阶级剥削制度中一个极为重要的部分，至于帝国主义，则资产阶级本是帝国主义的代理人，而且也是在帝国主义军事掩护之下的。
    资产阶级一经明白中国无产阶级不管共产国际如何制止，仍然是趋向于独立革命的道路的，于是它在外国帝国主义帮助之下，屠杀中国工人，首先屠杀上海工人。资产阶级一经知道它与莫斯科的友谊也是不能麻醉农民运动的，于是它也摧残农民运动。一九二七年的春天和夏天那几个月正是中国资产阶级惨无人道的横行时期。
    斯大林派小组织惊怖于他们的错误所造成之后果，竟于一九二七年末企图一下挽救其多年所实行的错误政策，广州暴动就是这样组织起来的。领导者的出发点是说：革命仍旧高涨。事实上革命进潮已经完全变成退潮了，广州工人前锋之英勇精神，不能够补救领导者的盲动主义所造成的损失，广州暴动葬送于血海中了，中国第二次革命确定被打败了。
    我们国际左派反对派（布尔什维克－列宁派）的代表，我们自始即反对共产党加入国民党，而主张实行无产阶级之独立政策。革命高潮开始以来，我们就要求工人领导农民暴动去完成土地革命。所有这些要求都被拒绝了。赞同我们意见的诸同志受压迫并被开除共产国际，而在苏联的同志则被拘禁和充军。为的什么原故呢？为便于与蒋介石同盟！

    中国革命之失败

    上海和武汉的反革命政变以后，我们左派共产党员曾经坚决地警告说：中国第二次革命告终了，反革命暂时胜利时期到来了，此时在群众的衰败和低落之下，前进工人暴动的企图必然将更有害地削弱革命势力，我们要求变攻为守，巩固党的秘密组织，参加无产阶级的经济斗争并以下列民主口号动员群众：中国独立，国内弱小民族自决权，国民会议，没收土地，八小时工作制。这个政策一定能使共产党先锋逐渐医治其创伤并恢复其与工会和城乡无组织群众的连系，以便随后全副武装地迎接新的革命进潮。
    斯大林派小组织宣布我们的政策为『取消派』的政策，而他们自己，竟像历史上常有情形一样，从机会主义跑到冒险主义。一九二八年二月，中国革命已经是完全低落了，但那时开会的共产国际执行委员会第九次全体会议竟宣布在中国实行武装暴动。这种疯狂行为之结果就是工人更加被摧残，良好的革命党人被杀戮，使党陷于崩溃，工人群众失望消沉。
    革命的衰落和军阀战争的暂时停顿，造成了国内某种经济活跃的可能性，工人罢工重新开始，但罢工是离党发展的，党不了解客观环境，因之完全不能够在群众面前开启新的前途并用过渡时期的民主口号将群众联合起来。由于机会主义和冒险主义之结果，现在共产党终只保留几千个工人。红色工会人数据党自己的统计，也只有六万人，但在革命高潮那几个月中工会会员约在三百万人左右啊！
    工人遭受反革命的打击，比农民更直接得多和悲惨得多，中国工人人数是很少的，并集中在工业中心。农民则在某种程度之下有人数众多和居住散漫两种情形足资保护。革命进潮那几年，乡村中有不少地方首领受到革命教育，而反革命是不能杀尽这些战士的，无疑有好多革命工人，逃离隐藏在乡村里头。最近几十年来民间也流落不少枪械。农民与地方军队或地方政权冲突时候，就将这些枪械拿出来，组成红色游击队。在资产阶级反革命军队中，也有部分的骚乱甚至公开的哗变发生，兵是各个地，成群地，有时整连整营地带着武器走到农民方面去。

    广州暴动

    因此革命被打败之后，农民运动的波浪还继续蔓延于全国各省，这是十分自然的事情，现在就爆发为一种特殊力量了，农民的武装力量驱逐并屠杀当地的地主，尤其是所谓豪绅，统治阶级的地方代表者，官吏，高利贷和富农。
    当斯大林派说农民在中国重要区域所创立的是苏维埃政府时候，他们不仅表露出轻信和轻意，而且是隐蔽并曲解中国革命的根本问题。农民，甚至最革命的农民，是不能够创立独立的政府的。农民只能够赞助别的阶级，即统治城市的阶级的政府。在一切紧要关头，农民不是跟着资产阶级走，便是跟着无产阶级走。所谓『农民党』不过暂时遮掩这个事实而已，但不能更改这个事实。苏维埃乃是反对资产阶级的工人阶级之政权机关。这就是说农民不能够依靠自己力量来创立苏维埃政府，对于军队也是如此。农民在中国俄国及其它国家曾经不止一次地创立了游击队，这些游击队作战时候是异常勇敢而顽强的。但这只是游击队而已。只是定着于一定部分而不能担负大规模的集中的战略行动的，必须等到无产阶级统治了国内诸重要的工业和政治中心，然后才有必要的前提以组织红军以及建立苏维埃制度于乡村里面。谁不明白这点，谁就是不懂得革命。
    中国无产阶级刚正开始从反革命的瘫痪中脱离出来。农民运动的展开，目前大部分是对工人阶级独立而依照本身特殊规定和本身特殊步骤去进行的。可是中国革命的整个任务乃在如何将无产阶级暴动与农民暴动，政治上配合起来并组织上联系起来。谁要说在工业省分消沉下去时候，中国苏维埃革命能在南方农业省分一省或数省胜利，谁就是不明了中国革命之二大问题：工农合作问题和此合作中工人领导权问题。
    农民暴动之广大涨潮无疑可以推动工业中心的政治斗争活跃起来，我们坚决地预信这个。但这无论如何不是说：无产阶级的革命觉醒将直接走到政权的夺取或争取政权的斗争。无产阶级之觉醒，初时可以带着部分经济的和政治的，防御的和进攻的斗争色彩。无产阶级，尤其它的共产党前锋队，究竟需要经过若干时日才能够成熟地成为革命之全国领导者呢？这是不能说定的，但无论如何总不是几星期或几个月的事情。官僚领导机关的命令，是不能代替阶级及其政党之独立生长的。
    中国共产党员现在就需要一个适合于较远前途的政策，他们的任务并不在于分散其力量于农民暴动之散漫火焰里去－人数甚少力量甚弱的党总是不能笼罩这些区域的。共产党员的任务乃在于集中力量于工厂、作坊、工人区域，向工人解释乡村事变的意义，提高疲累者和消沉者的精神，并在为经济要求为民主口号并为土地革命而斗争中将他们团结起来，惟有走上这条道路，即惟有经过工人的觉醒和团结，共产党才能够成为农民暴动的，即整个农民革命的领袖。
    为助长冒险主义的幻想和掩饰无产阶级前锋队的弱点起见，斯大林派就说：现在还是民主专政问题，而不是无产阶级专政问题。在这个根本点上，冒险主义就完全建立在机会主义理论上面。有了国民党的教训还不够，斯大林派还假借『民主专政』名义为未来革命准备下麻醉并束缚无产阶级的新方法。

    苏维埃口号

    中国前进的工人，在提出苏维埃口号时候，就说：我们是要照俄国工人那样去做的。斯大林派昨天还答复他们说：『不行，不行，你们有国民党，你们所要的，国民党都可以做到。』今天这些领袖则较和婉地答复他们说：『苏维埃是要组织的，但不是为实现无产阶级专政，而是为实现民主专政。』人们就拿这种话对无产阶级说：专政权将来并不操在无产阶级手里，这是说：彷佛另有一种现尚未知的力量，可以在中国实现革命的专政。民主专政的公式，就是这样大开了门户，让资产阶级民主制度进来重新欺骗工农。
    为替民主专政清除道路起见，斯大林派就将中国的反革命说成为封建军阀和帝国主义的反革命。他们为此在反革命营垒中将资产阶级除外了。换句话说：即照旧将资产阶级理想化了。事实上，军阀所反映的正是中国资产阶级之利益，这种利益是不能与农奴制利益及其社会关系分离的。中国资产阶级继与外国帝国主义发生连系，又仇视民众并惧怕革命，是不愿意或不企图拿议会制度方法以自己名义来统治国家。中国的军阀法西斯政党正是反映中国资产阶级之反民族的和反革命的性质。中国的反革命并不是封建领主反对资产阶级社会的反革命。这是一切私产者，尤其资产阶级私产者，反对工农的反革命。
    中国的无产阶级暴动，能够是而且仅仅是直接反对资产阶级的暴动，中国的农民暴动比较俄国更加是反对资产阶级的暴动。中国经济没有独立的地主阶级。土地领有者乃是资产阶级。农民暴动所直接反对的豪绅，正是代表资产阶级的及帝国主义的剥削制度之最末环节。俄国十月革命时候，最初阶段还激起整个的农民阶级起来反对地主阶级，过了几个月之后，方才发生农民的内讧，在中国则每次农民暴动一开始便是农民反对富农，即反对农村资产阶级的国内战争。
    中国的中农是很少的。农民中百分之八十是贫农，惟有贫农能发生革命的作用。工人不是与整个农民联盟，而只是与贫农联盟。工人和贫农的敌人是一样的：即资产阶级。除开无产阶级以外，谁也不能领导贫农得到胜利。工人和贫农的共同胜利，其结果就是无产阶级专政，而不会有别的政制，惟有这个政制才能够建立苏维埃制度并组织红军－红军乃是贫农所赞助的无产阶级专政之军事上的反映。
    斯大林派说：民主专政是革命的最近阶段，它以后将生长为无产阶级专政。现在这是共产国际的学说，不仅应用于中国，而且应用于一切东方国家。这个学说完全离开了马克思的国家论和列宁的关于国家作用的理论。无产阶级专政以外的民主专政，就是资产阶级的民主专政。可是要从资产阶级专政过渡到无产阶级专政，是不能够经由和平『生长』道路的。无产阶级专政惟有经由武装暴动道路，才能推翻资产阶级的民主专政或法西斯专政而代之。
    惟有在一个阶级专政之下即无产阶级专政之下，民主革命才能够和平生长为社会主义革命。苏联由民主行为到社会主义行为的过渡，是在无产阶级专政之下进行的。在中国，无产阶级专政之民主阶段到社会主义阶段之过渡，进行得比俄国还要快些，因为中国最基本的民主任务比俄国还更多带有反资本主义和反资产阶级的性质。
    斯大林派显然还需要经过一次破产，还需要再牺牲一次工人热血，才能够终于决定地宣布说：『革命已经进至更高的阶段，其口号是无产阶级专政。』

    向着中国第三次革命走去！

    现在谁也还不能说：中国第二次革命的回光与第三次革命的曙光结合至何种程度。谁也不能够预言：农民暴动的火焰是否能够在长久时间继续支持着，直至无产阶级前锋队自己强固起来，领导工人阶级斗争并使工人的争取政权的斗争与农民对其切近敌人的进攻相配合起来。
    这次乡村运动之特点，就是农民倾向于使这次运动带上苏维埃的形式，或至少苏维埃的名义，并使游击队红军化。这是证明农民如何迫切地寻找一种政治形式，来帮助他们脱离以前的散漫无力的状态。共产党员可以依据这个基础而得到成效。
    但无须说明就可了解：中国农民意识中笼统的苏维埃口号并非就是无产阶级专政。一般说：农民是不会先天的赞成无产阶级专政的。惟有斗争的经验才能够使农民赞成无产阶级专政，斗争的经验从事实上对农民证明：农民的民主任务除开无产阶级专政以外是不能解决的。
    这便是中国共产党除非依据民主口号出发，不能领导无产阶级到争取政权斗争之根本原因。
    农民运动，纵然挂上苏维埃的招牌，仍旧是散漫的，地方性的，省份性的，要将农民运动提高至全国规模，必须使争取土地和反对军阀捐税压迫的斗争与中国独立和民主自主之观念联系起来。这种联系之民主的反映就是全权的国民会议，在这个口号之下，共产党前锋队就可以也在自己的周围结起工人，被压迫城市平民以及几万万贫农等广大群众，以从事反对国内外压迫者之暴动。
    必须等到城市革命进潮确实到来时候，才能够开始组织工人苏维埃。等到甚么时候呢？现在我们还不知道，我们只能够准备这个。准备就是积聚力量。现在我们只能够在彻底的勇敢的革命的民主口号之下来积聚力量。
    同时我们应该向工人阶级前进份子解释：国民会议对于我们不过是革命道路上一个阶段。我们要接续进行苏维埃制度形式之下的无产阶级专政。
    我们不要忽视下一事实，即无产阶级专政将提出一些极困难的经济上和国际上的问题于中国民族面前。中国无产阶级占全国人口一小部份，比十月革命前俄国无产阶级还要少，中国资本主义比俄国的还要落后。但这困难不是拿幻想，拿冒险政策，拿对蒋介石或『民主专政』的希望所能克服的。惟有明晰的思想和革命的意念，才能克服这种困难。
    中国无产阶级夺取政权，并非为中国复建万里长城，及在长城的掩护之下建设一国的社会主义，中国无产阶级夺得了政权，就是替世界革命占夺得一座极重要的关塞。中国的命运，像苏联的命运一样，不可看成为处在世界无产阶级革命运动之外。中国革命是极伟大希望之源泉，又是极高度之革命元气之证验。
    世界革命的事业是中国工人流血的事业！
    中国革命流血的事业是世界无产阶级流血的事业！

            共产主义反对派临时国际书记洛斯麦（Rosmer）兰道（Landau）
                             马尔根（Markin）
            俄国左派反对派（布尔什维克－列宁派）代表：托洛茨基
            法国共产主义同盟（反对派）代表：洛斯麦
            德国共产党统一左派反对派（布尔什维克－列宁派）代表：兰道
            西班牙共产党反对派代表：安得拉.高尔根
            比利时共产党反对派代表：亨诺特
            美国共产主义同盟代表：夏赫脱曼，亚拜因
            奥国共产党左派反对派代表：加尔.莫耶
            奥国共产党（反对派）代表：佛莱
            奥国共产党『党内派』代表：克里格儿
            意大利左派代表：甘底亚尼
            意大利新反对派代表：散底尼，布拉斯吉

一九三○年九月


狼狈的溃退——马奴易斯基论「民主专政」

狼狈的溃退

——马奴易斯基 [1] 论「民主专政」——

    在《真理报》十月革命纪念刊上，马奴易斯基重新显示了一次目前共产国际的领导的价值。我们要简短地分析他在这次纪念中对于中国革命的回顾，这段回顾实质上是懦怯的，有意昏乱的，因此是更危险的对于不断革命论的半投降。
    （一） 「中国农民与无产阶级之革命民主专政」，马奴易斯基写道，「与布尔什维克党在1905年——06年革命中所草拟（！）的根本两样。」
    民主专政，不但在1905年，同时也在1917年中，和在两革命之间的诸年中，为布尔什维克所「草拟」。但这不过是草拟而已。事变对它作了一个证验。马奴易斯基像他的先生斯大林那样，一点不思索一下中国革命与俄国三次革命的相像之点，及其不同之点——不，倘然这样一比较了，他们便将不能保持其民主专政的虚构，同时又不能保持与此相关的他们的理论之令誉的虚构。所以这些先生们便不能把中国革命与真正的俄国革命相较，而和「草拟的」革命相较。这样一来，便是更容易混淆更容易撤灰尘在人眼中了。
    （二） 那末，在中国发生的革命和在俄国「草拟」的革命是在哪方面不同呢？马奴易斯基教我们说：原来中国革命是反对「世界帝国主义的整个系统」的！真的，这是马奴易斯基昨天根据以说明中国资产阶级的革命作用，以反对「1905年草拟的」布尔什维克的立场的。然而今日马奴易斯基的结论又不同了：「中国革命的困难是很巨大的；这就是中国红军对于工业中心的胜利行动之所以只能止于长沙。」我们以下的说法是更简单与诚实些：就是农民的游击队伍，在城市没有革命的暴动之际，是无力占据国内的工业和政治中心的。这对于马克思主义者不是早已很清楚了吗？
    但马奴易斯基必须援救斯大林在十六次党大会中的话。他这样地尽了他的任务：「中国革命已经有了红军供其支配，已占有很大的领土，并且这时候在此领土上正在建立工农政权的苏维埃体系，共产党员在其中占据多数。这个条件能够使得无产阶级对于农民不但实现了意识上的同时又是国家的领导。」（着重点是我们加的）
    革命的与最能自我牺牲的分子——共产党员之能成为农民运动与武装农民队伍的领袖，这一事实是非常之自然的，并且在象征意义上，亦是异常之重要的。但这并不能变更下一个事实：就是普遍于全中国的工人正处在本国资产阶级与外国帝国主义的铁蹄之下。当无产阶级还没有国家政权在手的时候，它用什么方法实现对农民的「国家领导」呢？这点是完全无论如何了解的。在农民战争中分散的共产党员与共产党员集团的领导作用，并不能决定政权问题。是阶级而不是政党决定政权问题。倘然农民战争能够适时地起来，是能够拥护无产阶级专政的，但它绝不能代替无产阶级专政。共产国际的「领袖们」，难道连这一点也没有从俄国三次革命的经验中学习到吗？
    （三） 让我们听马奴易斯基再说下去：「所有这些（？）条件，使得中国的革命民主专政，必须把属于中外资本的企业一律没收。」（着重圈是我们加的）
    「所有这些条件」是一句烂调，它的用意无非是要遮盖旧日立场所造成的缺陷。但以上所引的一句话中，其重心并不在「所有这些条件」，而只在一个唯一的「条件」：马奴易斯基受命去使用权变以离开民主专政而且要不留痕迹。这就是马奴易斯基所以如此勤谨地可惜不十分巧妙地摆尾。
    只有无产阶级的社会主义的专政才能与民主专政相对立。后者与前者之间的区别，决定于握得政权的该阶级的性质，及该阶级的历史任务之社会内容。倘然民主专政并不是如布尔什维克「在1905年所草拟」的原则那样，是给资本主义的发展廓清道路，而是刚刚相反，「属于中外资本的诸企业一律没收」，如马奴易斯基所「草拟」的那样，那末我们便要问：这个民主专政，与社会主义专政有什么分别呢？一点没有分别。这岂非是马氏过了十二年以后，第二次[2]又咬了一口「不断革命论」的智慧之果吗？他咬了，实际上又并未真正地咬了一口：这我们且留在下面再讲。
    （四） 我们且一句句地读下去：「社会主义成分之具备，将要是中国无产阶级与农民之革命民主专政的特殊的（！）特性。」好一个「特殊的」特性！
    布尔什维克对于民主专政，始终认为是一个资产阶级的民主专政，而不是一个超阶级的民主专政，其与社会主义的专政相对立者，就是在这一个意义——唯一可能的意义——之下。现在中国好像将出现一个「具有社会主义成分的民主专政」了。在资产阶级的与社会主义的政制之间，阶级的鸿沟就这样地消灭了，一切事物都溶解于纯粹民主主义中，而这纯粹的民主主义，则为「社会主义的成分」渐渐地与有计划地充实着。
    这些人们是从谁学习得来的？从维克多‧欠尔诺夫那里学习得来的。这恰好是欠尔诺夫，在1905——06年时，把俄国革命描绘成既非资产阶级的，又非社会主义的，而是民主的，将来会得逐渐地为社会主义成分所充实。不，马奴易斯基并没有好好地应用了这智能之果！
    （五） 还有：「中国革命，在其从社会主义向社会主义的转移之间，将比俄国十月革命有更多的中间阶段；然中国革命生长成一个社会主义革命，将要比布尔什维克党在1905年为民主专政所预拟（！）的诸时期，要短得多多。」
    我们这位算命先生，把每一事件：各个阶段，各个时期，与各个时期之长短，都预先计算过了，他只不过忘记了共产主义ABC。这好像在民主主义之下，资本主义将在一连串的阶段之下，生长成社会主义。至于政权——在这个过程中是变动的，还是不变动的呢？什么阶级在民主专政之下握权，什么阶级在社会主义专政之下握权呢？倘若是两个不同阶级握权，那么其中一个阶级，只有由一个新的革命，从另一个阶级手里把政权夺来；而不能从一个阶级的政权「生长成」另一个阶级的政权。另一方面，我们倘若假定在两个时期内，是同一个阶级——即无产阶级——统治着，那末民主专政之与无产阶级专政相对立，是什么意义呢？这个问题原文是没有解答，也无法解答，马奴易斯基被吩咐着不得把这问题弄清楚，而且企图灭迹。
    在十月革命中，民主任务之生长到社会主义的任务，是在无产阶级不变的统治之下。我们因此能够在十月革命的民主时期与社会主义时期之间，划出一个区域（我们要知道，这不过是对相的）；而不能把民主专政与广州暴动专政分开，因为民主的专政是不存在的。
    还有，我们从马奴易斯基那里听得说，中国的民主专政，一开始便要把各种企业一律没收，这就是说没收资产阶级的资产。这意义就是连资产阶级专政的民主阶段也没有了。在这些条件之下，民主专政，将从何而来呢？
    马奴易斯基假如把中国革命与俄国革命的实际发展相比较，而不是与「草拟」出来的革命（而且弄昏乱与曲解那草案）相比较，那末他的笨拙的理论就完全是不可能的。但他的话是什么用意呢？为了以不退却为退却，为了抛弃民主专政的反动公式，或者为了如中国人所说的，要挣面子。但是斯大林与马奴易斯基的面子上，早已第一写上了蒋介石，第二写着汪精卫。够了！面子是已经丢得很够了。再也挣不回了。马奴易斯基的理论的混乱，是反对中国革命的基本利益的。中国共产党左派反对派（布尔什维克——列宁派）要暴露这种混乱思想的。

1930年11月

[1] D. Manuilsky——乌克兰社会主义者，第一次大战中与托洛茨基接近，后拥护斯大林，莫洛托夫离共产国际主席职后，他就成为国际要人，现任乌克兰苏维埃共和国主席——校者

[2] 按此处系指马氏在1918年所写文章中一节：「俄国的布尔什维克主义，诞生于1905-06年那次局限于一个的革命中，为要在国际思想中取得完全的公民权，必须经过一次净化仪式，清除一切民族特点。理论上，将那附着于布尔什维克主义的民族文饰除去，是托洛茨基在1905年做的，他努力在不断革命思想中，将俄国革命与无产阶级整个的国际运动联结了起来。」这段文字于1926年共产国际11月全体会议上被人引证，使马氏大倒其霉。——英译者注


给中国左派反对派的信

给中国左派反对派的信

    亲爱的同志们！
    最近几个月我收到你们所寄来的好多文件和书信，用英、法、俄文写的，此外还有好多中文出版的反对派刊物。起初我忙于限期的工作，随后我又病了，所以不能早些答复你们。最近几天我曾很精细地研究你们所寄来的一切文件（自然除开中文以外），为的能够答复你们所提出的问题。
    我先说一点，即研究了新近文件以后，我确定地相信现在进行统一的诸派别[注一]间果然是完全没有原则分歧的，有一些策略上的不同见解，将来随着事变的进行可以走到分歧，但绝无何种根据可以设想，说将来这些分歧是同旧派别的路线一贯而来的，我打算解剖一些我所认为引起争论的和半争论的问题。
    （一）共产党之加入国民党，起初就是错误。我想这一点应该——在这个文件或那个文件——完全公开地说出来，特别因为俄国反对派在这点也犯了一大部分的罪过。我们的团体（一九二三年的反对派），除拉狄克及他的几个亲近朋友之外，一开始就反对共产党之加入国民党并反对国民党之加入共产国际。季诺维也夫派则站在相反的立场。拉狄克赞成他们，以使他们在反对派总干部的比重增加起来。普列奥勃拉任斯基和皮达科夫认为不必为此问题同季诺维也夫派破裂。结果，联合的反对派对这个根本问题，采取模棱态度，这态度就反映于好多文件上面，甚至反映于反对派政纲上面。很可注意的一件事，即对国民党问题，凡站在季诺维也夫立场和调和派立场的俄国反对派，随后都投降了。反之，现在在监狱和戌地的一切同志都是自始就反对共产党之加入国民党的。你看原则上的立场，有这样大的力量！
    （二）『无产阶级与贫农专政』口号，并不与『无产阶级专政』口号相冲突，而只是补充这个口号，并使这个口号通俗化。无产阶级在中国占民族中很小数量。它要操持政权，只有于自己的周围团结民族中大多数人，即城市的和乡村的贫农。『无产阶级和贫农专政』口号，就表示这个意义。自然在政纲中和纲领式的论文中，我们应该明显而恰切地指出：领导权是操在无产阶级手里，无产阶级是贫农的领袖，导师和保护者。但在鼓动上即使用『无产阶级和贫农专政』这个简短口号，是完全合格的。在这个意义之下，这个口号与『工农民主专政』口号，绝无相同之点。
    在陈独秀及其它同志署名的一篇长文件中[注二]（一九二九年十二月十五日），关于这个问题是这样说法：
    『中国资产阶级民主革命任务（民族独立、国家统一和土地革命），只有在中国无产阶级与城市和乡村贫民联合并领导他们而取得政权之下，才能够完成。换一句话说，中国资产阶级民主革命之完成和胜利，只有依照俄国道路，及依照中国的十月道路，才可以达到。』
    我认为这样说法是完全正确的，而且绝不能引起任何误会。
    （三）在中国革命性质问题上，共产国际的领导机关完全陷于彷徨无主的状态。事变的经验和左派反对派的批评，已经将『民主专政』观念打成粉碎了。但如果放弃这个公式，则除开不断革命论以外，就无别的道路可走了。共产国际的一些可怜的理论家就站在这两个理论中间之一种不幸的布里丹驴子的立场[注三]。曼努依尔茨基最近有篇纪念节的论文（一九三○年十一月七日『真理报』）讨论到这个问题。这篇论文简直是无知，狭隘和狡辩的混合品。斯大林官僚派之布里丹驴子式理论，我们在最近一期的俄国反对派公报上（十七期和十八期合刊），曾经加以批评。在这个根本问题上，我们同你们无论如何是毫无不同意见的，这从你们的一切文件中可以看出。
    （四）有几封信曾经叹息说：某几反对派或某几个同志[注四]，对于中国『红军』采取了一种不正确的立场，即将『红军』同土匪混为一谈。如果真有这件事，那是应该纠正的。革命的农民武装队，自然有游民无产阶级分子和职业的土匪加入，但整个运动则有深厚的根基在中国农村条件里头，将来无产阶级专政也是应当依靠在这个根基上面的。斯大林派对这些武装队的政策，乃是官僚冒险主义之有罪过的政策，我们应该毫不容情地攻击这个政策，我们也不可以和游击队的领导者及参加者同样地幻想，或鼓励那种幻想。我们应该对他们解释说：没有无产阶级革命，没有无产阶级夺取政权，农民的游击队是不能得到胜利的。但我们做这种解释工作时，应该拿出忠实朋友的态度，不应该拿出旁观者的态度，更不应该拿出仇敌的态度。我们在不放弃我们的方法和任务之下，应该坚决地和勇敢地拥护这些武装队，反对国民党的压迫和资产阶级的污蔑造谣，我们应该对工人解释说：这些武装队有巨大的同情的意义的。我们自然不可以拿我们自己的力量去作游击战争，我们现在另有一个活动范围，另有一些任务，但我们还是非常希望至少在『红军』若干最有力的武装队中，有我们自己的人，反对派与这些武装队同生同死，注意地保持这武装队和农民间的联系，并在工作中维持左派反对派的组织。
    （五）有几封信，要重新提起国民会议问题；可是关于我们的政治任务问题，往往被一些猜谜式的问题所掩遮了；这些猜谜式问题就是：国民会议能否实现？以何种形式而实现？国民会议和苏维埃问题有何关系？等等。在这些推论中含有不少的政治玄学原素。譬如有一封信上说：
    『我们认为国民会议多半是不会实现的；即使会实现，也不会变成『临时政府』，因为一切物质力量现在都操在国民党军阀手里，至于暴动以后组织成的政府，那无疑将是无产阶级专政的政府，而且在此情形之下是不会召集国民会议的』
    这样推论是非常不完全的，一偏的，因此有好多地方可以引起误会甚至于造成错误的。
    第一，首先不可以排除一种可能性，即资产阶级自己迫不得已召集一种国民会议的可能性。如果欧洲报纸所记载的消息是真的，那末蒋介石现在正有一种思想，要拿一种虚名的议会监督，来代替那个束缚了他的国民党的监督。其中资产阶级之某些学派，因为同他们所厌烦的专政相冲突，可以走去欢迎蒋介石这个思想。『议会』将是一种更好的面具，掩盖军事专政于英国前面。报纸记载说，蒋介石受美国化的基督教洗礼，以为这样（这并非没有根据的）更容易向欧美银行家借款。美国化的基督教，欧美的高利贷者和中国的假议会——这些是彼此非常之调协的。
    在议会前途之下，城市小资产阶级、知识分子、学生、『第三党』都要活动起来，宪法问题，选举权问题和议会制度问题，都要提出于议事日程。唯有瞎子，方能设想以为中国民众早已将这些问题弃诸脑后了。直至现在，民众仅仅受过斯大林——蒋介石学校的训练，即受过一切学校中最无耻的学校的训练。在某一时代，民主问题将不仅吸引农民，还要吸引工人，这件事情必须在我们领导之下进行。
    蒋介石召集他的议会吗？很有可能，但底下一种情形也是可能的，即立宪民主运动将经过蒋介石的计划而泛滥洋溢起来，将逼迫蒋介石更远地超过他现在所要的东西，或者甚至将赶走蒋介石及他的计划。无论对何种宪法议会的前途，我们都不应采取旁观态度。我们将在我们的口号之下，首先即在革命的和彻底的（『百分之百的』）民主口号之下，参加斗争。如果革命的波浪未能一下赶走蒋介石及他的议会，那么我们就要在暴露买办议会制度之欺骗并推动我们自己任务前进之下，去参加这个议会。
    第二，我们是否可以设想一种情形呢？即是说：革命民主运动达到一种阶段，那时蒋介石已经不能拿住军事机关在其手里，而共产党人也不能够夺取政权？革命发展的这种过渡阶段，是完全实在的，这个时代，将产生一种中国式的两重政权，新的『临时政府』，国民党和第三党联盟，等等。这种政制，将是非常动摇的。这种政制不过是到无产阶级专政去之一个阶段，但这阶段是可能的。
    第三，上述那个文件上说『在胜利的暴动之下，将成立无产阶级专政，那时国民会议是不会召集的。』这里把问题太简单化了。暴动在什么时候发生呢？并在何种口号之下发生呢？如果无产阶级在民主口号之下（土地、国民会议及其它）团结贫农于自己周围并拿联合的进攻推翻了资产阶级军事专政，那么无产阶级取得政权的时候就必须召集国民会议，免得农民疑惧，免得资产阶级的煽动乘虚而入。布尔什维克岂非在十月革命以后被迫得去召集『立宪会议』吗？为什么认为中国没有这个前途呢？农民的发展，绝非与无产阶级同行并进。无产阶级可以预先见到好多事情，农民则只有从事实学习。中国农民是需要国民会议之活经验的阶段的。
    俄国资产阶级长久拖延着不肯召集立宪会议，布尔什维克就拿这点去攻击资产阶级，所以布尔什维克取得政权时候不得不于短时间根据旧时选举名单召集立宪会议，因此在这个立宪会议中布尔什维克占少数地位。立宪会议和苏维埃间之冲突表露于全体民众眼前，随后立宪会议就被解散了。
    中国可有另一种前途。无产阶级取得政权时候，在某些条件之下，可以进行于几个月之内召集国民会议，在农村中实行广大的鼓励，并保持国民会议中共产党人能占多数位置。为此，将有一种便宜，即苏维埃政制将受国民会议正式通过。而一下取消了国内战争中资产阶级的一个通俗口号。
    自然上述诸种前途，不过是一些历史的假定而已。没有任何可能，来预先猜测事变在实际上究竟怎样进行。一般的趋向——到无产阶级专政去——是早已明显了。我们不仅要预测可能的前途，阶级和配合等，而且还要以革命因素资格干涉事变，在民主口号之下进行强有力的鼓励。如果我们在这方面站在主动者的地位，那么斯大林官僚派将落伍退后，而布尔什维克——列宁派将于短时期中变成巨大的政治力量。
    （六）中国资本主义在最近时代将有何种可能前途——这个问题不是原则，而是事实。预先断定说：中国资本主义的发展再不能向前进一步了，——这样的决定乃是纯粹的书生之见。外国资本之大规模投资中国，完全不是不可能的事。世界的危机，使闲空资本累积起来，需要一个活动的地方。现在固然连最强大的美国资本也麻痹了，迷惘了，胆怯了，失却主动力了，因为它不久以前才刚从繁荣的高台跌入危机的深渊去，但它已经开始寻找一个国际的救星，以造成新的工业繁荣。在这点上，中国无疑有很好的资格。将实现至何种程度呢？这还是不可预见的，这里不应该先天地瞎猜，而应该追随经济和政治之真实过程。无论如何不应排除底下一种可能性：即当大部分资本主义国家还陷落于危机的泥潭中尚未能振拔出来时候，国外资本的投资将在中国造成经济的活跃。我们应该准备这个前途，及时地集中我们的注意，组织工会，去巩固工会，并去正确地领导工会。
    经济的活跃无疑将延缓了直接的革命前途，但同时也将替革命前途准备新的可能性，新的力量和新的胜利源泉。无论如何，将来是属于我们的。
    （七）有几封从上海寄来的信，提出下面一个问题：即究竟应该强迫地方组织完全结合起来，合并各派机关并在已经实现的统一基础上召集大会呢？ 还是统一时反对派内部保存各派存在直至一切策略问题完全解决为止呢？对这些组织上的事情，我在远方很难贡献意见，也许我的意见到时，已经延迟了。但我还是情不自禁地要高喊说：亲爱的朋友，你们的组织和报纸，今天就确定地合并起来吧！不要太延缓了统一的准备工作，因为不然，你们就会不知不觉地去制造一些人为的分歧意见。我这句话绝不是说一切问题都已解决了，绝不是说你们（恰切点说：我们）已经有保证在将来不会发生分歧的意见了。不是。毫无疑义的，明天或后天将提出新的任务，亦即是说将发生新的分歧意见，无此，革命党便不会发展，但这些分歧意见，在统一的组织内将产生新的派别分化。不应该太过于长久地回顾昨天，不应该止步不前，应该走去迎接明天！
    （八）各国反对派之经验，都可以证明新的分歧意见是不可避免的，举一个例来说，法国的共产主义同盟是由几个派别合并成立的，这个同盟是由于他的周报，曾经做了很重要很有价值的工作，不仅是在法国本国的工作，而且是国际的工作；这可证明几派的合并乃是进步的事实。但最近几个月内，在这个已经统一的同盟里头发生了剧烈的分歧意见，尤其对于工会问题。形成了一个右翼，站在根本上错误的一种立场。问题已经严重到可以造成新的分裂之地步。自然应该坚决地尽力地去避免分裂，但如果避免不掉，那么新的分裂绝不是证明过去的统一是错误的，我们并不将统一和分裂拜物教化，一切都是受条件，时间，分歧意见的深浅，任务的性质等来决定。
    （九）西班牙状况似乎和其它各国不同。西班牙现在正在明显无疑的革命昂进时代，沸热的政治空气应该大大地帮助了布尔什维克——列宁派的工作，使成为革命中最勇敢和最彻底的一翼。共产国际破坏了好几次西班牙共产主义运动。使正式的党疲弱无力。像在其它一切重要情况下那样，共产国际的领导机关，放过革命形势，西班牙工人在严重的顷刻，只好自己行动，他们差不多没有懂得领导，竟举行一种惊人规模的革命罢工斗争，在这个条件之下，西班牙的布尔什维克——列宁派就提出苏维埃的口号。以斯大林的理论和广州暴动的实践说来，似乎苏维埃只在暴动前夜才可组织的，破产的理论和破产的实践！苏维埃之组织应该在群众真正的活的运动已经要求这种组织时候。起初的苏维埃组织，就是广大的罢工委员会。西班牙现在就是这个状况。无疑，西班牙的布尔什维克——列宁派（反对派）之主动力，在这些条件之下，可以得到无产阶级前锋队方面的同情应声。在西班牙反对派面前，最近可以开启一个广大的前途，预祝我们的西班牙朋友之完全胜利罢！
    （十）在结论上，我们又回说到统一问题来，为的指出奥国在此问题上之一种极端悲苦的经验。三派奥国反对派进行『统一』，有一年半之久，各派轮流地发明一些条件，务使统一失败而后已。这种罪过的玩意儿，不过反映那充满正式共产党腐败倾向之奥国反对派的一般悲惨状态。奥国反对派每一派在这一年中都充分地表现他们宁可放弃国际反对派的思想和原则，而绝不愿放弃各自的小团体的自尊心。这些派别的思想基础愈微弱，则其内部斗争愈加带着毒害的性质。他们如醉如狂地将国际反对派的旗帜丢在泥坑里去，同时又要求国际反对派拿它的权威来掩盖他们这个无聊的动作。
    自然这是谈不上的，允许无原则的团体到国际反对派中来，这就是吞服毒药，对这团体，我们必须严格的检举，我希望国际反对派在下次大会将制就『二十一条』[注五]的加入条件，而这些条件将是充分严厉的。
    与奥国反对派相反，中国反对派不是在阴谋诡计小把戏的基础上发生起来的，而是从那被机会主义领导机关所葬送的伟大的革命经验基础上发生出来的。伟大的历史使命，使中国反对派负起特别的责任。这里，我们大家希望中国反对派肃清了小团体的精神，并全身站立起来去进行它所应负的任务。

你们的托洛茨基一九三一年一月八日于普林基博

[注一]一九二八至年一九二九年间，中国先后发生了四个托派小组织：『我们的话』，『无产者』，『十月』，『战斗』。因无重大原则分歧，进行统一运动，然以小派别的排他精神与『自尊心』作祟，久久未能成功；最后，托洛茨基此信给了一个助力，『协商委员会』加速工作，卒于一九三一年五月一日召开统一大会。——校者

[注二]指陈独秀等八十余党内老干部签名之『告同志书』。——校者

[注三]Buridans’ Ass——相传中古哲学家布里丹有个寓言说：一只驴子又饥又渴，看见左边有个水槽，右边有堆草料，它急得没有办法，不知先喝水好，还是先吃草料好。此处寓『彷徨无主』之意。——原译者

[注四]按此处系指陈独秀所作『论红军问题』，原则上并无错误，措辞上容有未妥，为斯大林派攻击之的，这攻击终且部分影响了托派内部的一些人。——校者

[注五]共产国际第二次大会为防止机会主义者混入起见，曾通过列宁所起草的『二十一条』加入标准。——校者


被绞杀的革命

被绞杀的革命

    安德烈·马尔劳[1]的书，「征服者」[2]，从各方面有人寄给我，我想共有四本了，但是抱歉得很，延搁了年半或两年之间，我方才读到它。那本书是关于中国革命的，即是说，是关于最近五年中一个最大的题目的。优美与编织完密的体材，一个艺术家的明晰眼光，地道的与勇敢的观察——这一切使那小说具有了非常的意义。不过我们在此地写到它，却不是因为那本书是天才之作——虽然这并非一个不重要的事实——而是因为它提供了一个泉源，由此能得出具有最高价值的政治教训。这些教训是从马尔劳来的吗？不是的，它们来自那叙述本身，为作者所不知，而且反对着他的。这一点光荣可以归于著者，但是仅就观察者与艺术家的地位说是如此，倘就革命家的地位说便不然了。虽然如此，我们有权利从革命家观点来评量马尔劳；用他的名义，首先用他另一个自我喀林[3]的名义，著者是并不犹豫就批评了革命的。
    该书被称为小说。其实呢，我们所见的只是中国革命自第一时期至广州时期的一篇小说化的记事。那记事是不完全的。有时候图画上缺少了社会的活力。但不管这些，在读者眼前驰过去的不仅是革命的一些光耀的插话，且还有许多轮廓明显的剪影，鑴刻在记忆之中，有如社会的象征。
    用了不大加色彩的笔触，遵守着虚点笔法，马尔劳给总罢工绘了一幅不能忘却的图画，诚然，它没有画出下层，没有画出它如何发生的情形，而只是从上面观察罢工：欧洲人吃不到早餐，他们在炎热中流汗，中国人停止在厨房中作工，不开风窗。这是不能责备著者的，因为外国艺术家无疑是不能以不同方式来处理这个题目的。但是有一点可以责备著者，而且不是小的：在著者——不管他所知，所懂与所能做的一切——与其主题——革命之间，缺乏一种先天的爱力。
    著者对于蜂拥而起的中国具有积极的同情是不错的。但有时却破坏了这些同情。它们被个人主义的泛溢与美学的幻觉所腐蚀了。以持续的注意阅读这本书，我们时时会经验到一种恼人的感觉，在那动人的叙述的语调中，人们体味到作者对于一些能有热情冲动的野蛮人的一种保育式的讥刺声调。中国是落后的，它的许多政治表现带有原始性质——没有谁要求对这些事默然地放过。但一个正确的远景是需要的，在此远景中，一切事物均置于其应份的位置中。中国事变，马尔劳的小说以此为基础而展开的，比欧洲国会中空洞与可怜的嚣嚷及停滞文明的如山的文学产物，要无比地更加重要些。马尔劳似乎有点害怕去考虑到这一点。
    在小说中，有几页，紧张得出色，它表示出革命的仇恨心如何从羁轭，从愚闇，从奴役中产生出来，煅炼得有似钢铁一般。假使马尔劳以更大的自由及勇敢去接近群众，假使他没有把一点子无聊的优越味带进他的观察中，那末他的那几页本该可以被收入革命文选中的。马尔劳是那种无聊的优越味似乎要在他自己面前，乃至在法兰西的学院官僚及精神鸦片的贩子们面前，为他和中国人民的暴动有了短暂的接触作辩解的。

Ｘ　　　　　Ｘ　　　　　Ｘ

    鲍罗庭在广州政府中，以「高等顾问」的职位，代表着共产国际。喀林，著者的心爱人物，负责宣传。一切工作是在国民党的框子中完成的。鲍罗庭，喀林，俄国「将军」加仑，法国人齐拉特，德国人克拉因，以及其他几人，构成着革命的地道官僚，他们超出于暴动人民之上，进行官僚自己的「革命」政策，代替着革命的政策。
    国民党的地方党部被描述如下：「狂人之群——勇敢的……一些富豪，他们出来或是为了要出名，或是为了求安——还有大群的学生与苦力。」（见法文本24页）不仅资产阶级参加每一个组织，而且他们完全领导着党。共产党人屈服于国民党。工农受人之劝，叫他们不要采取任何行动，来吓退忠诚的资产阶级朋友。「这样的社团便是我们所控制的（多少控制罢了，在这上面你别欺骗你自己）。」一个有益的自白！共产国际的官僚企图「控制」中国的阶级斗争，像国际的银行巨头控制落后国家的经济生活一样。但革命是不能被控制的。人只能给革命的内部诸力量以一个政治的表现。人一定要知道将他的命运联结到这些力量中的那一个。
    「今天，苦力们开始发现他们是存在的，简单发现他们是存在的。」（法文本26页）这话是一言破的。但感觉他们是存在的，那些苦力们，产业工人们与农民们一定要推翻那些妨碍他们存在的人。外国人的统治与国内的羁轭结着不解缘。苦力们一定要不仅驱逐鲍尔温与麦唐纳，而且要推翻自己的诸统治阶级。这两个任务的完成是分不开的。如此，人口超过法国十倍的中国群众的人格觉醒，便立即变得社会革命的熔岩了。这是一个洋洋大观！
    但在此地，鲍罗庭出场了，并且宣布说：「在革命中，工人必须替资产阶级做苦力工作，」陈独秀在一封对中国共产党员的公开信中这样写着。工人们要从社会的奴属中解放自己，却发现着自己被置身于政治的领域中了。这一背信的手术该归功于谁呢？该归功于共产国际的官僚。企图「控制」国民党，共产国际的官僚们实际上帮助着寻求「出名与保障」的资产阶级去奴属那需要存在的苦力们。
    时时刻刻都被安置在背景中的鲍罗庭，小说中被形容为「行动家」，为「职业革命家」，为布尔什维克主义在中国土壤上的活的化身。再没有比这更远离真实的了！这儿是鲍罗庭的政治传记。1903年，十九岁，他侨居美洲；1918年，他回莫斯科；因为他的英文知识，他「和外国诸政党保持了接触」；1922年，他在格拉斯哥被捕；然后他被派赴中国充共产国际代表。于第一次革命之前离开俄国，于第三次革命之后回来，鲍罗庭乃是革命胜利后才承认革命的那些国家官僚与党官僚的完成代表。假使这是一个关于年轻人的问题，那末它有时不过是年代关系。但对于四十或五十岁的人，这便是一个政治评价了。假使鲍罗庭在俄国很成功地归依了胜利了的革命，那这丝毫也不表示他派到中国来是保证革命之胜利的。这流人是毫不费事，就能学会「职业革命家」是姿态与语调的。他们中间许多人，由于保护色作用，不仅欺骗别人，而且也蒙蔽自己。布尔什维克党人的大胆的执拗，极经常地被这班人转化为官僚们无所不为的犬儒主义。呀！从中央执行委员会去弄张委任状来啊！这一个神圣不可侵犯的保险单，鲍罗庭是永远放在口袋里的。
    喀林不是职业官僚，他是比鲍罗庭更本质的，也许甚至更接近革命家型。但他缺少了革命家必需的品性；他是票友式的与戏剧式的，他无可奈何地被纠缠进大事件中，且在每一步中都表示出这一点来。对于中国革命的口号，他是这样表示了意见的：「……民主的废话——「人权」之类。」（见法文本32页）这听起来是激烈，但这是虚假的激烈主义。民主主义的口号在普恩凯是，赫里欧[4]，莱翁•勃伦[5]，法兰西手法灵巧的艺术家以及安南，阿尔及尔与摩洛哥的狱卒们的口里，乃是十分可恶的废话。但当中国人在「民权」的名义之下造起反来，便完全不是废话了，它和18世纪法国革命的口号一样。在香港，当罢工时候，英国的鹰犬们想恢愎体罚。「人权与公民权」在香港的意义就是说中国人有权利不被英国人的皮鞭鞭笞。揭去帝国主义者民主腐败的假面具，乃是替革命服务；称被压迫者的暴动口号为「废话」，乃是不自知地帮助着帝国主义者。
    好好地给著者种一下马克思主义痘苗，也许能使他免除这一种致命的轻蔑。但喀林一般地认为革命学说是「教条的劳什子」。他乃是，你们看，一个这样的人，他们觉悟革命只是某一种「事态」。这不令人惊奇吗？但是正因为革命是一种「事态」，这是说，是社会发展的一个阶段，它受客观原因所决定，遵守着某些法则，所以一个科学头脑能预见过程的一般方向。只有研究了社会的解剖学及其生理学，人才能根据着科学的预见而非票友的臆测，去应付事件的进程。革命家「鄙视」革命学说，完全与不懂得医学而鄙视医学的大夫一样，也跟抛弃工程学的工程师没有两样。那些无科学之助，企图矫正那名之为疾病的「事态」的人，被称为妖巫或走方郎中，是为法律所禁止的。假使世间有一所裁判革命妖巫的法庭，那末鲍罗庭，跟他的莫斯科的教唆者们一样，多半该受严厉处罚了的。我怕喀林自己从这法庭中出来，也不会不受到损伤的吧。
    小说中有两个人物互相对立着，像是国民革命中的两极：老陈达，国民党右派的精神权威，资产阶级的先知与圣者，另一个洪，恐怖党人的年轻领袖。二者都被着力描绘的。陈达是翻译成欧洲教养言语的中国文化的化身，披着这件精致外衣，他将中国全体统治阶级的利益「圣化」了。不错，陈达需要民族解放，但他害怕群众比害怕帝国主义者更甚；他仇恨革命比仇恨加于民族身上的羁轭更甚。如果他走向革命，那只为的要和缓它，抑制它，耗竭他。他在两条战线上进行消极抵抗，反对帝国主义与反对革命，这是甘地在印度的政策，这政策，在某些时期与这一或那一形式中，资产阶级曾在每一经度与纬度上执行了的。消极抵抗是从资产阶级想纳群众运动于一定孔道并断送这运动的倾向中发生出来的。
    当喀林说：陈达的影响是超出于政治之上的时候，我们只能耸耸肩膀。在中国以及在印度那个「正人君子」的假面具政策，乃是以最崇高与抽象道德化的形式表示出占有者们的保守利益。陈达个人的淡泊与他的政治作用绝不反对，因为剥削者之需要「正人君子」，有如腐败的教会各级僧侣需要圣者一样。
    谁围绕在陈达周围呢？小说以可赞美的确切程度回答道：一个由「老官僚，鸦片及春宫画的私贩，学者改行的脚踏车商，巴黎的法学士，各式各样的知识分子」所结成的世界。在他们后面站立着一个与英国结合的更坚实的资产阶级，这英国则武装了谭将军来反对革命。反革命如属胜利，谭准备叫陈达当政府首领的。同时这二人，陈达与谭，继续作国民党党员，而鲍罗庭与喀林则替国民党服务。
    当谭将军的军队进攻一个村子，当他准备从他的党内同志——鲍罗庭及喀林开头，屠杀革命者时，鲍罗庭与喀林便得到洪的帮助，动员并武装了失对者。但当他们击败了谭以后，这些领袖们并不想改变一件以前存在的事物。他们不能破裂与陈达所缔结的模棱的同盟，因为他们不信任工人，苦力，革命群众，他们自己就怀着陈达的成见，他们是陈达的够格的膀子。
    为了「不推开」资产阶级，他们不得不向洪进行斗争。洪是谁？他是从哪里来的？「这些最下层的渣滓」（见法文本36页）。那些人是干革命的，不是革命胜利之间才趋奉它的，洪便是这些人之一。他一起意去杀死香港的英国总督，洪只顾念到一件事情：「当我被判死刑后，你们一定要告诉年轻人学我的榜样。」（见法文本36页）我们一定要把一个明确的政纲给洪：唤起工人，团聚他们，武装他们，反对陈达，像反对敌人一样。但是共产国际的官僚却寻求陈达的友谊，排斥洪，激怒了他。洪一个子消灭银行家与商人，就是消灭那些「拥护」国民党的人，洪杀死牧师：「这些教人忍受贫苦的人必须受罚，那些基督教教士或别的……」（见法文本274页）如果洪没有找到这条正确道路，那这是鲍罗庭与喀林的过错，他们将革命放进了银行家与商人的手中。洪反映着群众，他们已经在起来，但还不曾拭清他们的眼睛，或揉软他们的手。他企图用手枪与刀子替群众行动，而共产国际的代理人们则正在瘫痪这些群众的行动。这样便是关于中国革命的赤裸裸的真相。

Ｘ　　　　　Ｘ　　　　　Ｘ

    这时，广州政府正在「企图站直自己，动摇于一方面喀林和鲍罗庭，他方面陈达之间，前者控制着警察与职工会，后者一无所有，但还是存在的。」（见法文本68页）我们看见了一幅几乎完美的只权政制的图画。共产国际代表们的手中有的是广州的职工会，警察，黄埔军官学校，群众的同情，苏联的援助。陈达有一种「道德的权威」，就是说，有那些极度错乱了的占有者们的威势。陈达的朋友们坐在一个无权的却为妥协派所自愿支持的政府中。但这不是二月革命的政制，克伦斯资产阶级的制度吗？唯一不同之处，即孟什维克的角色由伪布尔什维克们在扮演罢了。鲍罗庭对这一点没有疑问，虽然他装成了布尔什维克，而且郑重其事地装扮着的。
    喀林与鲍罗庭的中心思想是禁止一切前来广州的中外船只停靠香港。用这商业抵制之法，这些自命为革命现实主义者的人们，希望摧毁华南的英国统治。他们从来不认为首先得推翻广州资产阶级的政府，这政府只是在等待时机将革命投降给英国。不，鲍罗庭与喀林每天在敲「政府」的门，脱帽在手，请它颁发那道救命的法令。有人提醒喀林说：政府到底不过是一个幽灵吧。喀林并不张皇。他回答道：管他幽灵不幽灵，只叫我们还用得着它，让它去吧。这就是教士的法门，他需要圣物，他自己用油蜡和棉花制造一些出来。在这个挫弱革命与屈抑革命的政策后面隐藏着什么呢？隐藏着小资产阶级革命家对于殷实的保守的资产者的尊敬。正是为此，法国最红色的激进党人却老是准备在普恩凯賫的面前屈膝的。
    但也许广州的群众还没有成熟到足够推翻资产阶级的政权吧？整个的空气叫人相信：如无共产国际的反对，则幽灵政府也许很久以前就在群众的压力之下给推翻了。不过让我们退一步承认：中国工人的力量还太弱，不能建立自己的政权。那末一般说，群众的弱点是什么呢？是他们要跟随剥削者的那个倾向。果真如此，则革命者的第一个任务就在于帮助工人们从奴属的信任中解脱出来。可是共产国际官僚所做的工作，恰正反对着它。他们对群众注入一种观念：必须服从资产阶级。他们宣布：资产阶级的敌人即是群众自己的敌人。
    不要推开陈达！但若虽然如此，陈达还是退出去了——这是不可避免的——那这也不是说喀林与鲍罗庭将免除他们对于资产阶级的自愿的臣属关系。他们将只选择蒋介石作他们活动的新的焦点，而他则属于陈达同一种阶级，是陈的弟弟。蒋介石任布尔什维克创立的黄埔军校的校长，不以消极抵抗自限，他准备诉于流血的武力，不是平民形式的，群众形式的武力，而是军事形式的，只在这样的限度内，即能使资产阶级对军队保留着无限权力的。鲍罗庭与喀林武装了他们的敌人，以此解除了他们的朋友的武装，排拒了他们。他们是这样地在准备大失败的。
    但我们不过份估计了革命官僚对事变所予的影响吗？不，并不过份。这影响表现得比所能想象的要强得多，如果不是在利，至少也是在害的方面。在政治上开始存在的苦力们，需要一个勇敢的领导。洪需要一个勇敢的政纲。革命需要数百万蜂拥起来的人们的力量。但是鲍罗庭及其官僚们却需要陈达与蒋介石。他们绞死了洪，阻止工人抬起头来。在短短数月内，为要不推开资产阶级的军事长官们，他们将窒息农民的土地暴动。他们的力量在于他们代表着俄国的十月革命，布尔什维克主义，共产国际。官僚们僭窃了一切革命中最伟大一次革命的权威，旗帜与物质的资源以后，却阻挡着另一次革命的道路，这次革命本来也有一切机会使之成为伟大的。
    鲍罗庭与洪之间的对话，乃是鲍罗庭及其莫斯科教唆者的最可怕的罪状。洪和往常一样，是主张坚决行动的。他要求处罚最著名的资产者。鲍罗庭发现了唯一种反对论据：那些「给钱」的人是一定不能碰动的。「革命不是这么单简的」，喀林也说上句。「革命又在于付钱出去养活一支军队哩」，鲍罗庭再添一句。这几句金石之言包含着那条绳索的一切成分，中国革命便是用这条索子来绞死的。鲍罗庭保护资产阶级，资产阶级则报之以对「革命」的捐助，那些钱放进到蒋介石的军队里去。蒋介石的军队摧毁了无产阶级，消灭了革命。这真的是无法预见的吗？它真的不曾被预见吗？资产阶级只愿对替它服从去反对人民的军队给钱。革命军队不等待人家捐助：它叫人家给钱。这称之为革命的独裁。洪出席工人会议，大声疾呼地反对「俄国人」，反对那些摧毁革命的负责者，颇为成功。洪本人的道路不会达到目标，但他之反对鲍罗庭是正确的。「太平天国的领袖们有俄国顾问吗？义和团有俄国顾问吗？」假使让1924-27年的中国革命自己生长，也许不会立即得到胜利，但也不会采取切腹之法，不会有可耻的投降，并它也许已有了历练的革命干部了。在广州的两重政权与彼得格拉的两重政权之间，有一个悲剧的不同点，那便是：在中国没有布尔什维克主义。在中国，布尔什维克主义被蒙上了托洛茨基主义的名称，被宣布为反革命学说，且被以种种式式诬蔑与压迫的方法逼害着。克伦斯基在七月事变中[6]所不曾成功的事情，十年后斯大林在中国得到成功了。
    喀林对我们保证说：鲍罗庭及「他那一辈的布尔什维克们」，是以他们的反无政府主义者的斗争出名的。著者需要这一点说明，好叫读者以后读到鲍罗庭进行斗争反对洪的一派时，不致觉得吃惊。这就史实说是错误的。无政府主义不能在俄国抬头，并非因为布尔什维克派反对它得到了成立场，而是因为他们首先掘毁了无政府主义足下的地基。无政府主义，如果它不是生活在知识分子的咖啡室与编辑室的四壁之内，而已更加深入，则反映着群众中的失望心理，表示出民主欺骗与机会主义变节的政治的惩罚。布尔什维克派提出革命问题及其解决法时的勇敢，使无政府主义在俄国没有发展余地。但若马尔劳的历史研究是不确实的，那末他的叙述却出色地表示出斯大林——鲍罗庭的政策如何给无政府的恐怖主义在中国准备了基地。
    被此政策的逻辑所逼，鲍罗庭同意颁布命令反对恐怖主义者。那些坚决的革命者，被莫斯科领袖们的罪恶驱上了冒险主义之路，广州的资产阶级，受共产国际的祝福，便宣布他们为不受法律保护。他们用恐怖行为来反对保护出钱资产阶级的那些假革命的官僚。鲍罗庭与喀林抓住恐怖主义者，消灭他们，现在不仅是为了保护资产阶级，而且是为了保护他们自己的脑袋了。便是这样的，妥协政策一直滑落下去，到最卑劣的叛卖了。
    此书被命名为「征服者」。当革命与帝国主义一较颜色之时，这名字具有双重意义，著者所指的是俄国布尔什维克派，或者更确切些，指其中的某一部分。是征服者吗？中国群众起来从事革命暴动，以十月暴动的影响为其榜样，以布尔什维克主义为其旗帜。但是「征服者」一点都没有争取到什么。相反的，他们将一切投降给敌人了。如果是俄国革命召来了中国革命，则俄国的不肖门徒们绞死了它。马尔劳不会得出这些推论来。他甚至想不到有这些推论。但因如此，这些推论更清楚地从他那本出色的书中显现出来了。

1931年2月9日于普林基博岛

[1] Andre Malraux——法国小说家，中国革命时曾来华。以着有二本关于中国革命的小说：「征服者」和「人生」而出名。后书曾得「贡果尔文学奖金」。曾长期倾向斯大林主义，现则转变为戴高乐派，最近曾任法国政府情报部长。——译者

[2] 「Le Conquerants」——以陈炯明叛变及省港罢工时期的广州政情为背景的一部「小说化的记事」。中文有译本，名「中国革命序曲」。——译者

[3] Garine——书中主角之一，影射马尔劳本人。书中其它人物，大多虚构，如右派领袖陈达，反叛军人谭，无政府主义者洪以及法人齐拉特与德人克拉因等等，均非实有其人者。——译者

[4] E. Herriot——法国激急党与激急社会党领袖，法国资产阶级「左派联盟」发言人，里昂市长，曾任内阁总理等职。——译者

[5] Leon Blum——法国社会党领袖，居党的中派，曾任内阁总理，积极推行法国帝国主义政策。——译者

[6] 七月事变。——1917年7月3日——5日，彼得格拉工人与兵士激剧左倾，举行武装示威，但未能转变成胜利的暴动。克伦斯基利用这次事件，企图根本消灭布尔什维克及革命的无产阶级力量，结果亦未成功。——译者


被绞杀的革命及其绞刑手

被绞杀的革命及其绞刑手

    迫切的工作阻止了我，使我不能早些阅读马尔劳的文章，这是他用以反对我的批评，保护共产国际，鲍罗庭，喀林与他自己的。政论家的马尔劳，与无产阶级及革命相去的距离，比艺术家的马尔劳更远。光是这一事实，不能成为这几行文字的理由，因为没有一个地方说过，一个有才能的作者必须同时是无产阶级革命者的。如果我现在又回来讨论这同一问题，那是为了题材，而不是为了马尔劳的缘故。
    我说过，小说中的一些最好人物，达到了社会象征的规模。我一定要添说：鲍罗庭，喀林以及他们所有别的「合作者」，乃是一个象征，代表着假革命的官僚，代表着那个新的「社会型」，其产生一方面由于苏维埃国家的存在，另一方面由于共产国际中的某一制度。
    我不肯把鲍罗庭归入「职业革命家」之类，有如小说中所形容他的。马尔劳竭力向我指明：喀林有好多官历，足以称得这个名号。说到此地，马尔劳觉得很合适地说上一句：托洛茨基有更多的官历。这不可笑吗？职业革命家绝非某一种理想的形态。但无论如何，这是一个确定的形态，它具有确定的政治行传与显着的特点。只有俄国在最近的几十年内创造了这个形态；在俄国，这形态中的最完成的一种，是由布尔什维克派造成的。鲍罗庭所属的那一辈代的职业革命家，开始成形于第一次革命的前夕，在1905年受了试验，在反革命诸年中经过了煅炼与教育（或腐化）；在1917年经历了最高的试验。与1905年至1918年，即是说，当俄国正在形成职业革命家的整个时期中，鲍罗庭以及成百成千的鲍罗庭们，却落在斗争之外。1918年，当胜利之后，鲍罗庭回来替革命效劳。这是他的荣耀：替无产阶级国家服务总比替资产阶级国家服务值得些。鲍罗庭让自己担任了危险的使命。但资产阶级国家在外国，特别在殖民地国家中的代理人们，也是而且更加常常地，在完成危险的任务。但他们并不因此而成了革命者。官僚冒险家型与职业革命家型，在某些时机，由于某些品性，能找出相同之点。但就他们的心理结构及就他们的历史作用说，他们是相反的两种型。
    革命同它的阶级一起走它的路程。如果无产阶级没有力量，如果它是落后的，革命便自限于起码的，耐心的与执拗的工作：建立宣传团体，准备干部。依赖着这最初的干部，革命乃依照了情势，过渡到合法的或非法的群众鼓动。它老是将它的阶级从敌人的阶级分别开来，且只进行着适合其阶级力量与巩固这力量的政策。法国，俄国或中国的无产阶级革命者，将视中国工人为他自己今天或明天的军队。官僚冒险家，自居于中国民族的一切阶级之上。他自以为自己是预先注定了去统制，去发号，去施令，而无须顾管中国内部诸力量的相互关系的。因为中国无产阶级今天是弱的，不能担当起指挥的地位，官僚便跟别的阶级调和，携手。他的行为有如全民族的巡按，有如殖民地革命事务的总督。他在保守的资产阶级与无政府主义者之间拉拢勾结，他为此在仓卒间草成了纲领，他在模棱两可上建立政策，他组成四个阶级的联盟，他吞咽了刀剑，他鄙弃原则。得到什么结果呢？资产阶级是更富有些，更有势力些，更有经验些。官僚冒险家欺骗不了他。但因此却欺骗了那充满反对精神而无经验的工人，将工人们交给了资产阶级之手。这样便是共产国际官僚在中国革命的作用。
    马尔劳既认为「革命」官僚自然有权不顾无产阶级的力量而发号施令，他便告诉我们说：不参加战争便不能参加中国革命，不参加国民党便不能参加战争，等等…说到这里，他又说：与国民党破裂，恴思就是共产党必须转入非法存在。当有人以为这些论据乃综合了共产国际驻华代表们的哲学时，他就不能自已地说道：诚然，历史过程的辩证法有时候对组织，对人，对思想开着恶意的玩笑！解决问题是多么地容易呀：为的能够参加敌对阶级所领导的事变而能成功，你就得对那一阶级屈服；为要避免国民党方面来的压迫，你就得装饰成它的颜色！这儿你们得到了鲍罗庭——喀林的秘密。
    马尔劳对于局势，对于1925年在中国的可能性与任务所作的估计，是完全错误的；它差不多没有达到真实的革命问题所从开始的边界线。对此问题该当说的话，我已在别的地方完全说过了，马尔劳的文章，不足以使我对己说过的话重作一番考察。不过，即使站在马尔劳所作的关于局势的错误估计的立场上，我们也决不能替斯大林——鲍罗庭——喀林的政策辩护。为要在1925年反对这个政策，某些事情是必须预见到的。为要在1931年拥护这个政策，这个人却必须是无可救药地瞎了眼睛的。
    共产国际官僚们的战略带给中国无产阶级的，除了屈辱，除了干部被歼灭，尤其除了一种可怕的思想混乱以外，还有别的吗？对国民党的可耻的投降曾使党免于摧残吗？相反的，这政策只累积了与集中了摧残。共产党不是被迫转入于非法状态吗？什么时候转入呢？当革命被扑灭的时候！假使共产党人是以秘密工作开始活动的，在革命高潮的初期，则他们大概会居于群众之首而出现于公开舞台了。在鲍罗庭与喀林这流人的帮助之下，蒋介石抹杀与败坏了共产党，所以后来，当反革命的几年中，他以更大的成功，逼共产党度着非法存在的生活。鲍罗庭与喀林的政策完全替中国资产阶级服了务。中国共产党必须开始从头再来，而从头干起又是在这样的舞台上，那里阻塞了废物，充满了成见，不了解的错误，以及前进工人对它的不信任。这些便是结果。
    这一整个政策在一些单零的问题上，以特殊的尖锐性表示了出来。马尔劳认为下一事实乃是鲍罗庭及其同类们的功绩，即：他将恐怖主义者交给了资产阶级之手，便是有意将资产阶级的领袖陈达推至恐怖党徒的刀下。这种阴谋诡计只配让的波尔查[1]或波兰「革命的」豪绅与贵族来干的，他们总是愿意躲在人家背后，借他人之手来射击人。不，我们的任务不是在以暗算杀害陈达，而在于准备推翻资产阶级。一个革命党在非杀人不可的时候，那它是公开负责，且以群众所了解的任务与迫切目的的名义来杀的。
    革命的道德——不是抽象的康德式的教义，而是一些行为的规律，革命者藉此规律而置身于其阶级的任务与目的的控制之下的。鲍罗庭与喀林和群众没有联系，他们不具有对群众的责任精神。他们是官僚的超人，他们以为「一切事情都可允许的」……只叫不越出那从上面接受下来的委任状的范围以外。这种人的活动，在某些时候也许会是有效的，然归根结蒂说，这是反对革命利益的。
    借洪的手杀死了陈达以后，鲍罗庭与喀林便将洪及其一派交给了刽子手。这在他们的整个政策上盖上了该因[2]的记印。马尔劳在这里也以辩护人的资格出场。用什么论据呢？列宁与托洛茨基也曾惩办过无政府主义者。这话是一个走近过革命，即令在一时间走近过的人所说，简直难于相信。马尔劳忘记或者不懂，革命是以一阶级统治另一阶级的名义而举行的，革命者只有从这一个任务上得出使用暴力的权利来。资产阶级消灭革命者，有时候也消灭无政府主义者（这事现在是愈来愈少见了，因为他们愈来愈顺从了），用的名义是确保剥削与卑贱的政制。在资产阶级的统治之下，布尔什维克派时常保护无政府主义者而反对凯亚泼们[3]。布尔什维克派取得政权之后，曾竭尽一切力量吸引无政府主义者到无产阶级专政一边来。他们确曾吸引了大多数无政府主义者在自己后面。是的，布尔什维克派严厉地处罚了那些掘毁无产阶级专政基础的无政府主义者。那时我们是对的呢还是错的？这要看他如何估计我们的革命以及由此建立起来的政制而定。但是在里伏夫亲王或在克伦斯基资产阶级的政制之下，人们即使在片刻之间能够想象布尔什维克会做这些统治的代理人去消灭无政府主义者吗？只叫将这问题明白地规定一下，就足令人带着厌恶之心放下它了。正像勃立杜亚松[4]只关心形式而不顾实质一样，那些假革命的官僚及其文学的辩护士只关心于革命的机构，而不问什么阶级与政制他们应该效劳。这里是一条洪沟，它划分着革命者与革命中的官僚。
    马尔劳关于马克思主义所说的话，乃是一个笑谈。据说，马克思主义的政策之所以没有应用到中国，是因为无产阶级没有阶级觉悟。如国是如此，那彷佛我们的任务在于唤醒这个阶级觉悟。但马尔劳由此得出来的一个结论，却是替那反对无产阶级利益的政策辩解。
    另一个论据没有较多的说服力却有较少的趣味性：托洛茨基说革命政治需要马克思主义；但鲍罗庭不是一位马克思主义者吗？还有斯大林，他不是马克思主义者吗？如此说来，这便不是什么关于马克思主义的问题了。我反对喀林而卫护革命的学说，正犹之乎我反对巫医而卫护医药科学。巫医替自己辩护，将对我说道，药科大学出身的医生们也时常杀死病人的。这个论据就是略受教育的小市民都不会尊重，不必说革命者了。药非万灵，医生常常看不好病，医生中混着些不学无术之徒，呆子，甚至有下毒者——这是事实，但这事实能够用作论据，以便授权巫医去行医用药吗？这些人从未研究过药物而且否认药物之意义的。
    读了马尔劳的文章之后，我必须做一个更正。在我的那篇文章中表示过一个意见：种一下马克思主义痘苗，会有益于喀林的。我如今不再作如是想了。

1931年6月13日于卡迪可伊

[1] Cesar Borgia——意大利文艺复兴时代著名的暴君。——译者

[2] Cain——圣经故事中一个杀弟的人。——译者

[3] Chiapp3-曾任巴黎警察总监，以反对革命者出名。——译者

[4] Brid’oison为Borumarchais所作小说「费迦洛之婚姻」一书中的一位人物，一个可笑的法官，办理案子，专重形式。——译者


再给中国左派反对派的信——论无产阶级与农民战争

再给中国左派反对派的信

——论无产阶级与农民战争——

    亲爱的同志们：
    隔了许久时候，我们收到了六月十五日的信。中国左派反对派经过了最残酷的破坏[注一]之后，又复活复兴起来了，我们的欢乐是无需言说的。虽然我们得到的消息极少，就我们在这里所能下的判断说，你们信中所表示的立场是和我们的立场相合的。
    斯大林派对农民运动采取了庸俗的民主的观点，我们对于此观点的不可调和的态度，与一种对于农民运动本身不负责任的和消极的态度比较，自然是毫不相同的。两年前所发表的左派反对派的宣言（『中国革命的前途及其任务』），估量了中国南方各省的农民运动说：『被欺骗的，被打败的与被摧残的中国革命，表明它还活着。我们希望领导中国革命的无产阶级重新抬头之时期，不是很久以后的事情了。』该宣言又说：『农民暴动的广大涨潮，无疑地可以推动工业中心的政治斗争活跃起来。我们坚决预信这个。』
    你们的信上说明了这样的一个事实：在经济恐慌与日本武力侵略的影响之下，以农民战争为背景，城市工人斗争的火焰又燃烧起来了。关于此点，我们曾经用了必要的慎重写道：『谁也不能预言，农民暴动的火焰是否能够在长久时间继续支持着，直至无产阶级前锋队自己强固起来，领导工人阶级斗争，并使工人的争取政权的斗争与农民对其切近敌人的进攻相配合起来。』在现在，这是很明显的，我们有实在的根据，来表示一个希望——在正确的政策之下——工人及城市运动，和农民战争打成一片，是可能的，而这将构成第三次中国革命的开始。但同时，这还只是一个希望，而不是一个既定的事实。最重要的工作还摆在前面哩。
    在这封信里，我想只提出一个问题，这问题在我看来，至少在最近的将来，会重要与尖锐到最大程度的。我一定要再着重地说一句，我所有的材料，是完全不充分，偶然的与不连贯的。我真欢迎一切补充与纠正。
    农民运动已经创造了它自己的军队，夺取到很多的地域，并且有了它自己的制度。倘然遇到更大的成功——自然我们是热望着这一种成功的——这一运动将要和城市大工业中心联系起来的，而经过这一个事实，它将和工人阶级直接接触。这个接触将是怎样呢？是不是一定和平而亲密的呢？
    初看起来，这问题似乎是多余的。领导农民运动的，有共产主义者或同情者，那末倘然他们跑在一起时，工人和农民一定会一致团结在共产主义的旗帜之下，这不是很明显的吗？
    不幸，问题并不是那么简单。让我且说到俄罗斯的经验：在俄国内战那几年中，国内各地的农民创造了他们自己的游击队，这些游击队时常发展为整个的军队。有些游击队自视为布尔什维克，时常有工人在做他们的领袖。另一些游击队则是无党无派的，他们的首领最普通的是一些农民出身的退伍下级军官。那时还有一种所谓『无政府主义』的军队，在马合诺的指挥之下。游击队在白党军队后方捣乱时，他们是帮助革命。他们中有一些表现特别的英勇与忠诚，但是在城市里，这些军队时常和工人及地方党部发生冲突，并且在有一些事件中造成一种可痛的尖锐的性质。
    国内战争的痛苦与经验，指示我们在红军占领一个地方消除了白军以后，必须立刻解除农民游击队的武装，游击队中最好的，最有阶级觉悟的与最守纪律的份子，就在这机会上，吸收到红军中来，但是大部分的游击队，都要维持自己独立的存在，时常和苏维埃当局引起直接的武装冲突，马合诺的无政府主义的，精神上完全是富农的军队就是这种情形。但这并不是单独的事例：有许多农民队伍，为了反对地主的复辟，作过充分而辉煌的战斗，在胜利之后却变成了反革命的武装。
    武装农民与工人之冲突，每次特殊的原因，不管是由于白军的有意挑拨或者是共产党的无谋，或者环境的不幸，但在根本上唯一的社会原因，就是阶级地位的不同与所受教育之差别。工人是从社会主义之观点提出问题的，农民的观点是小资产阶级的。工人要把从剥削者手里夺来的财产社会化，农民则要把它来瓜分；工人要把皇宫与花园作公用，而农民为了没有办法瓜分这些东西，便把皇宫烧了，花园捣毁了；工人打算着以一国的范围并且照着一个计划来解决各种问题，农民却以地方的范围来解决问题，并且对于一个从上级机关来的计划，取仇视态度等等。
    我们知道一个农民也能够把自己提高到社会主义的观点。在无产阶级统治之下，有更多的农民群众，在社会主义之精神中教育着，生长着，但这需要时间，要十年甚至数十年。当我们研究革命的内在阶段时，无产阶级的社会主义与农民之个人主义的冲突时常非常尖锐。
    但是，中国红军的领袖除了共产党员以外，没有别人，这不是事实吗？这仅仅的一点。是不是就把农民队伍与工人组织起冲突的可能性免除了呢？不，那是免除不了的。事实是这样，个别共产党员站在农民军队之首，并不能够变更农民的社会性质，即使这一共产党员印有确定的无产阶级印记。中国的情形怎样呢？在红军中的共产党领袖之间，无疑地仍有许多失掉阶级性的知识分子与半知识分子，他们都没有经过无产阶级斗争的严格训练，他们在二三年来的过程中，是过着游击队指挥与委员的生活，他们从事战争，攻城略地等。他们吸收着环绕他们的环境里的精神：同时红军中共产党的积极份子，无疑地是包含着农民，他们完全诚实地认自己为共产党员，但他们在实质上仍是些革命的穷人与革命的小有产者。谁照着名称与标准而不根据社会的事实来判断政治，没有不失败的。尤其当事情牵涉到手中有武器的政治的时候，这种判断，更是重要。真正的共产党是无产阶级先锋队的组织。我们不能忘记，中国工人阶级在过去四年间，是被压迫的与不定型的状态之下，只不过到最近才显示出复活的信号。共产党坚固地依靠在城市无产阶级的精华上，努力经过工人去领导农民战争，这是一件事。而几千的革命者，或者是几万的革命者，他们或是真正的共产党员，或者只担着这样一个名义，没有严格的从无产阶级那里来的拥护，只保持农民战争的领导权，这完全是另一件事。这正是目前中国的情形，这情形正极度地增加着工人与武装农民之间冲突的危险。无论如何，资产阶级的挑拨是不会没有，这是我们可以确信的。
    在俄国的内战时期，无产阶级已经在国内大部分的地方夺得了政权，斗争的领导权还是握在一个坚强的精练的党的手中，中央集权的红军的全部指挥机关，是在工人手中。虽然如此，当红军胜利地进入农民队伍的地方之后，那比红军弱得多多的农民游击队，时常和红军冲突起来。
    在中国情形根本不同，且完全不利于工人。中国最重要地域的政权，是在资产阶级的军阀手中，另一些区域是在武装的农民之手。无产阶级的政权还没有。工会是软弱的。党在工人中的影响并不重要。因胜利而得意的农民军队是站在共产国际的旗帜之下，他们自称『红军』，就是他们要把自己认做苏维埃的武装势力。其结果是中国的革命农民，经过它的统治层的中介，似乎预先取得那在本质上是应该属于中国工人之政治的与道德的价值。所有这些价值，在某一个时候会转成反对工人的东西，这不是很可能的吗？
    自然，贫农——在中国，他们占极大多数——假使有政治思想（这些只有一小部份），他们会忠实地情感地要求着与工人来联盟和交朋友。但是农民，即使有着武装，仍是不能领导一个独立的政策的。
    农民所占的地位，普通是中间的，犹豫的和踌躇不决的，在紧急关头的时候，或者跟无产阶级跑，或者跟资产阶级走。农民走向无产阶级去的路，并不是很容易的，只有在许多错误和失败以后才可以找到。农民与资产阶级之间的桥梁，系由城市小资产阶级特别是知识分子所组织成，那些小资产阶级和知识分子时常会在社会主义，甚至共产主义旗帜之下前进。
    中国红军的指挥层无疑已养成了自身的指挥者的心理。没有强固的政党，和无产阶级的群众组织，那末要控制那指挥层在事实上是不可能的。指挥官与委员在地位上既然威权高于一切，在占领的城市中，更会看不起工人。工人的要求，在他们看来，不是觉得不得当，便是认为不识相。我们还不能忘记这样一些『小事』，即在城市中，战胜的军队的军官和官员，并不驻搭在无产阶级的陋巷中，而是住在城中最好的房屋里，住在资产阶级的别墅里，而所有这些都能够使农民军队的上层，容易觉到自己『是有文化的』和『受过教育的』阶级中之一部份，并不是无产阶级。
    这样，在中国，那成分上是农民而领导者是小资产阶级的军队，和工人冲突的原因和理由，不但没有消除，而且所有的环境都是使这些冲突极度地可能，甚至不可避免。还有，这里中国无产阶级占优势的机会，比起俄国无产阶级当时的情形，是不利得多。
    从理论和政治方面看来，斯大林官僚派把这种矛盾的情形，藏在工农『民主专政』口号的毡子之下，使危险加倍地增长起来。我们还能构想出一个比这外形更诱人，而实质更恶劣的陷阱吗？不肖门徒们的思维过程，不是经过社会学概念的中介，而是用陈旧的辞句。形式主义是官僚的特性。
    俄国民粹派因此骂俄罗斯的马克思主义者，『不要农民』，不在乡村里做工作等等。对于这，马克思主义者的答复是，『我们由唤醒和组织先进的工人，来唤醒农民。』一般地说来，这是无产阶级政党的唯一的可思议的道路。
    中国的斯大林派并不是这样的。在一九二五年至一九二七年的革命中，他们直接把工农的利益隶属到民族资产阶级的利益之下。在反革命的几年中，他们从无产阶级那里跑到农民那里去了。他们担任了中国社会革命党还是一个革命的政党时代所担任的任务。倘若中国共产党在过去几年内，集中它的力量在城市中，在工业里，在铁路上；倘若它维持工会，教育团体与俱乐部；倘若它没有从工人那里分离开，并且教他们知道乡村里在发生些什么事——那么在一般的力量的对比上，无产阶级部分的力量，到今日是会不可比拟地更加良好些。但党在事实上是和它的阶级脱离了。这里，分析到最后，它是伤害了农民，因为，倘若无产阶级仍继续留在不重要的地位上，没有组织，没有领导，那末农民战争即使完全胜利了，也将不可避免地进入一条死胡同里去。
    在中国过去，每个胜利的农民革命，结局都是创造一个新的朝代，其结果，便出现了一群新的大富翁。农民运动限在这一循环内。在现在的情形之下，农民战争的本身，倘若没有无产阶级先锋队的直接领导，只能把政权过渡到一个新的资产阶级的政党，一些『左派国民党』，或者什么『第三党』等等。这些东西实际上是和蒋介石的国民党很少分别。而这个就是要用民主专政的武器，向工人来一个新的进攻。
    那末，结论是应该怎样呢？第一个结论是应该这样：我们必须大胆地公开地照着事实原来样子来看它。农民运动是一个伟大的革命因素，因为它是反对大地主、军阀、农奴制和高利贷的。但是在农民运动的本身，是有着很强的私有性与反动倾向的，并且在相当阶段，它会仇视工人的，因为早已有了武装，会更增加这种仇视。谁忘记了农民的两重性，谁就不是一个马克思主义者。先进的工人必须在真实的社会过程中认清『共产主义』的名称与旗帜。
    『红军』的动作必须给以严重的注意，我们必须向工人们有系统地说明农民战争之方向，意义与前途；而无产阶级的目前要求与任务，必须与解放农民的口号联系起来。
    在我们自己观察的基础上，我们必须极仔细地从各种报告及别的文件中，研究农民军队的过程的内部生活，和他们在占据区域所建立的制度。我们必须从活的事实中发现矛盾的阶级倾向，并清楚地向工人指出，那种倾向我们是拥护的，那种倾向我们是反对的。
    我们必须特别留心红军与当地工人的相互关系。他们之间甚至有一点小小的误解，我们都不能忽视。在某些城市与地方的组织内的冲突，即使是尖锐，表面看来似乎是无关重要的局部事件，但是在事变更向前发展时，阶级的冲突会闹到全国范围，而把革命倾覆。就是那被资产阶级欺骗着的农民，会对工人来一次新的摧残。革命的历史是充满了这一类例子的。
    先进的工人愈是明白地理解无产阶级、农民与资产阶级之间的相互关系之活的辨证法，他们将愈加抱有信心地找最接近自己地一部份农民与之联合，他们也更成功地在农民军队自身和城市中，抵制反革命的煽动者。
    工会和党的中心，必须建立起来，先进的工人必须教育起来；无产阶级的先锋队必须团结在一起，进入战争中去。
    我们要向正式共产党全体党员解说与辩战。这是非常明白的，为斯大林派小组织领导入歧路的共产党先锋份子，是不能立刻就理解我们的。官僚们将对我们对农民的态度，作『革命』狂吠，也许甚至会说我们『仇视』农民（切尔诺夫从前时常骂列宁仇视农民）。当然，这种叫骂并不能扰乱布尔什维克——列宁派。在一九二七年四月之前，我们警告着蒋介石的政变的时候，斯大林骂我们仇视中国的国民革命。事实已显出了谁是对的。此时事实也将要给以证验。在目前阶段上左派反对派还太弱，不能转移事变到有利于无产阶级的方向。但是即在现在，左派反对派已经足有力量把正确的路线指给工人，并且依据着阶级斗争的更向前进展，把左派队派的正确及其政治的识见，显示给工人。只有这样，一个革命的政党才能建立起信仰；只有这样，它才能生长，逐渐强壮，并领导一国的民众。

    一九三二年九月二十二日于普林基博岛

    再者：为了要以最大的明了表示我的意见起见，我把下面一个在理论上完全可能的变化，描绘出来。
    我们且假定中国左派反对派在最近的将来，执行了广阔而成功的工作于工业无产阶级群众中，并且在其中得到优势。同时，正式党则继续集中其全副力量于『红军』上，及农民区域中。于是便有一个像这样的时候到来：农民军队占领了工业中心，并且弄到和工人面对面地对立起来。在这样的一种情形之下，中国的斯大林派将要怎么办呢？这是不难预见的，他们是要使农民军队以仇视的态度，攻击『反革命的托洛茨基主义者』的。换一句话来说，他们是要使武装农民攻击先进的工人的。这是俄国社会革命党和孟什维克在一九一七年所干的把戏。他们失掉了工人，便在兵士中间努力工作，以支持自己，鼓动兵营反对工厂，武装农民反对工人布尔什维克。克伦斯基崔连脱里与丹，他们向来不直捷了当的标明布尔什维克是反革命派，而叫它是反革命的『不自觉的帮手』或『非意识的代理人』。斯大林派对政治术语的应用，更无所选择；但倾向是相同的：恶意地引诱农民即一般小资产阶级分子来攻击工人阶级的先锋队。
    官僚的中央派和中派一样，是一个没有独立的阶级支柱的。但是在他作反布尔什维克——列宁派的斗争时，不得不乞助于右派，就是乞助于农民及小资产阶级，使他们和无产阶级作对。这样，两个共产主义的小派别，斯大林派和布尔什维克——列宁派的斗争，其本身将具有一个内在的倾向，转变为阶级斗争。中国革命事变的发展，会使这种倾向达到一种结局，就是斯大林派领导的农民军队，和列宁派领导的无产阶级先锋队之间的国内战争。
    倘若，为了中国斯大林派而使这样的惨剧实现起来，其意义将是这样，斯大林派和左派反对派不再是共产主义内的小派别，而变成了两个敌对的政党，因为各个的阶级基础已经不同了。
    虽然，这样的一个前途是不可避免的么？不，我并不以为如此。在斯大林派的组织内（正式中国共产党）不但有农民，即小资产阶级的倾向，并且有无产阶级的倾向。这是极度重要的，左派反对派必须设法和斯大林派内的无产阶级份子建立连系，发挥他们对于『红军』的马克思主义的估计和无产阶级及农民间之一般的相互关系。
    无产阶级之先锋队维持着它的政治独立，始终如一地预备实现与革命的民主主义者的联合行动。一方面我们拒绝承认武装的农民队伍和红军是一个东西，我们又不忽视共产主义的旗帜之下掩盖农民运动以内的小资产阶级的内容的事实，我们在另方面要完全明了农民战争的巨大的革命民主的意义，我们要告诉工人使明了这意义，我们亦要以全付力量和农民组织完成必要的军事联盟。
    因此，我们任务的内容，不但不允许那依靠着武装农民的小资产阶级民主主义者，在政治上和军事上命令无产阶级，并且要预备和获得无产阶级对农民运动的领导，特别是领导它的『红军』。
    中国布尔什维克——列宁派愈是明白认识政治环境，及从这环境中产生出来的任务，他们就愈是坚持地执行和正式党及其领导下之农民运动联合战线之政策，他们就愈能必然地成功。不但保护革命避免农民与无产阶级的可怕的危险冲突，实现这两个革命阶级之间的必要的共同行动，并且转变他们的联合战线为走到无产阶级独裁的历史的步骤。

    一九三二年九月二十六日于普林基博岛

[注一] 一九三一年五月，中国托洛茨基派四组织统一后新选的中央委员会，除总书记陈独秀一人外全体被捕。——校者


是行动的战略不是揣测（给中国同志的信）

是行动的战略不是揣测

——给中国同志的信——

    中国目前政治形势的基本内容是什么呢？两个重要的革命问题——民族问题与土地问题——有了新的紧张。慢性的，蔓延的，而且一般说来是胜利的农民战争，证明了国民党的专政绝不能满足农民的要求，绝不能摄服农民。日本的侵犯上海和实际地占领满洲，表示出国民党专政之军事的薄弱。实际上，还为坍台的政权的危险，在最近几年来，必然的深刻；军阀的混乱，破坏了国内畸形的统一。
    如果农民战争使那和乡村有关系的知识分子激烈化，那末，日本的侵略，在政治上是推动了城市的小资产阶级，这更使国民党政权的危机加深。甚至一部份所谓『民族』资产阶级，也正在得出国民党是取得太多做得太少的结论。他们的结束国民党训政的要求，就是从军事独裁过渡到议会制度的要求。
    在左派反对派刊物上，蒋介石的军事独裁，有时候说做是法西斯的。这样的定义，是因为在中国和在意大利一样，军事的警察的政权，集中在一个资产阶级政党手里，一切其它的政党尤其是工人团体都是被屏除于法律之外的。但是，近几年来有了斯大林对于法西斯的混乱概念的经验之后[注一]，如果再把国民党独裁和法西斯看做是一样的东西，这是错误的见解。希特勒和莫索里尼一样，他们所依赖的首先是反革命的小资产阶级：法西斯的实质就在于此。国民党是没有这样的基础的。同时在德国，农民是跟着希特勒跑，他们也间接地拥护巴本[注二]，在中国，农民进行反蒋介石的剧烈斗争。
    在国民党统治中所含的拿破仑主义[注三]的成分比法西斯的成分要多：国民党没有如何广泛的社会基础，它的所以能够存在，就是由于帝国主义及买办资产阶级与革命的民众运动之间的对抗。拿破仑主义能够得到巩固，只有在农民的土地的饿壑得到满足之后。但是这在中国连想象都没有可能。因此军事独裁是无力的，它只有在它的敌人处在涣散的情形之下，得以生存。但是在革命农民的继续增加的压迫之下，它自己反开始涣散了。
    在一九二五——二七年的大革命中，无产阶级受到精神的和物质的打击最是厉害。这一点说明了：为什么工人斗争现在落在其它的阶级后面，不仅仅落后于以学生为首的城市小资产阶级，而且在某种意义上也落后于农民。另方面，很明显地，在工人阶级重新走上斗争舞台之前，中国第三次革命不但不能胜利而且不能到来。
    再没有比革命的民主口号适合于中国革命前夜的政治形势了。
    无论农民打起的是什么旗帜，但他们所执行的是小资产阶级的土地的民主任务，这对于马克思主义者再无需来证明了。中国独立的口号，经过了这次日本侵略的证明，乃是民族的民主口号。军事独裁的无力与军阀集团的分裂，在议事日程上提出了政治的民主口号。
    学生们呼喊：『打倒国民党政府！』先进的工人是拥护这一呼声的。『民族』资产阶级要求实行宪政。农民暴动，反对土地的束缚，反对军事的官僚的压迫和反对高利贷。在这些条件之下，无产阶级政党不能够提出旁的中心政治口号来，除了国民会议。
    这就是说——你们问——我们向现在的政府要求召集国民会议吗？或者是我们自动召集呢？在现阶段中这样提出问题，至少是太形式的。俄国革命在许多过程当中，是汇合了两个口号：『打倒沙皇！』与『立宪会议万岁！』关于谁召集立宪会议这问题，我们在很长的时期中是这样地答复的：将来会实现出来的，就是在革命过程中所形成的阶级力量的对比中会实现出来。对于中国，这样的观察问题也是正确的。国民党政府在其崩溃以前，是否会尝试召集某种形式的代表会议？我们对于这一种尝试态度如何？就是说，我们是否要利用它来增进革命的利益？抵制呢还是参加选举？革命的民众能否胜利的提出独立的政府机关，把召集国民会议的事件拿在自己手里？在为民族口号斗争的过程中，无产阶级能否创造自己的苏维埃？苏维埃是否召集多余的国民会议？这一切现在都不能预言。而我们的任务，也不在于作日历式的预言，而在于动员工人团结在由政治环境中所产生的政治口号的周围。我们的战略是革命行动的战略，不是抽象的猜测。
    现在革命的煽动，首先应该尽可能地向着反对国民党政府方面进行。我们向群众解释：蒋介石的独裁是走上国民会议的主要的障碍物，把中国从军阀集团下解放出来，只有武装暴动才是可能。无论是关于什么具体问题之口头的与文字的煽动，罢工、露天大会、示威、抵制，都必须加上『打倒国民党，国民会议万岁』的口号。
    为要达到真正的民族解放必须推翻国民党。但这不是说，我们把反帝斗争放在推翻国民党之后。反对外来压迫的斗争愈扩大，则国民党愈困难。我们愈使民众反对国民党，则反帝斗争愈扩大。
    在日本侵略的最紧张时期，工人与学生要求武装。向谁要求呢？还是向国民党要求。以我们要推翻国民党为根据，而反对这种要求，这是教派式的盲目。要推翻，但尚未推翻，愈热烈地要求工人武装，愈快地推翻了它。
    中国正式党虽然是极左的，但提出了『恢复中苏邦交』的要求；同时这个口号是向着国民党政府提出来的。提出这种要求，绝不是说『信任』国民党，恰恰相反，它的目的是使国民党在民众面前处于困难的地位。国民党个别的领袖已经表示出不得不申说恢复中苏邦交的理由。我们知道这些先生们的话离事实还很远。但这里和一切其它的问题一样，首先是归结于民众压迫的力量。
    如果在革命民众的鞭策之下，国民党政府在土地问题中采取局部的让步，尝试召集类似的国民会议，迫不得已而武装工人，或者恢复中苏邦交，不消说，我们马上利用这个让步，紧紧地抓住它，同时彻头彻尾地证明它的不够，变国民党的让步为推翻它的工具之一。这就是马克思主义政策之革命的与改良的一般的相互关系。
    农民战争的发展，是不是说在中国已经没有提出议会民主口号和任务的时间与空间？我们再转来说这一问题。
    如果中国的革命农民称自己的战斗机关为『苏维埃』，则我们没有理由否认他们以此称呼。不过只是不要为名词所迷醉。认为在纯粹农村中的苏维埃政权能够是彻底革命的和巩固的，这就是最大的轻率的表现。我们不能够轻视苏维埃政权真正胜利的唯一的国家的经验。虽然在彼得格勒，莫斯科和其它的工业区，苏维埃政权从一九一七年十一月便经常地稳固地存在，但在其广大的周围（乌克兰、北高加索、乌拉尔、西伯利亚、中亚西亚等处），苏维埃政权几次发生，几次失败；这不仅是由于帝国主义干涉的结果，而且是由于内部暴动的结果。中国的苏维埃政权是纯粹农民的，纯粹在城市圈之外的，它还没有工业无产阶级的基础。因此，它很少有巩固性和可靠性，它很少有苏维埃的政权性。
    按照德国《红色建设》杂志上郭林（中国人名译音）君的一篇文章中说，似乎在红军的成份中，工人占百分之三十六，农民占百分之五十七，知识分子占百分之七。我相信这个数目字使我产生了很大的疑心。如果这种比率对于所有暴动的武装力量（依著者的意见现在有三十五万人）的红军兵士当中，工人就有五万多。是这样吗？再则，这是甚么工人？他们从前参加过职工会、党、革命的斗争吗？但是这还不能够解决问题。在工业区域中，缺乏有力的，独立的无产阶级组织的条件之下，革命的工人缺乏经验，或者仅有很少的经验，大多数难免要溶化于农民的和小资产阶级的环境中。
    在今年初，《共产国际》上发表的王明[注四]的一篇文章中，我认为是大大地夸张了城市运动的发展，并夸张了在这运动中工人的独立和共产党的影响。最不幸地是现在的官式刊物无情地修改事实，以维持他们的一派利益。但是在王明的文章中，也不难看出；去年秋季开始的运动当中领导权是属于学生的。大学生的罢课比工厂中工人的罢工所发生的作用还要大得多。
    提醒工人，增大他们的力量，使他们有可能抓住民族的和土地的运动，因以领导这两种运动，这是无产阶级的直接要求的任务，如像工作时间、工资、组织，应该成为我们煽动的基础。但是仅仅这一点还不够，要提高工人阶级到民族的领导地位的作用，现在有三个口号：民族独立，土地归贫农，国民会议。
    斯大林派认为暴动的农民既然称自己的组织为苏维埃，这就是表示革命的议会制度已经是过去的阶段了。这是很大的错误。暴动的农民能够成为无产阶级苏维埃的支柱，只有在这种情形之下：就是只有无产阶级在事实上证明给农民看他们能够领导农民。
    国民会议，因其集中的意义，遂成了土地革命发展中最重要的阶段。农民『苏维埃』与『红军』的存在，只是帮助选举革命的代表。只有这样，才能在现阶段中把农民运动同民族运动和无产阶级运动在政治上联系起来。
    中国共产党宣布革命的民族战争，反对日本帝国主义，为其现在『主要的和中心的』口号（见『共产国际』一九三二年第一期王明的文章）。这是片面的而且是冒险的提出问题。成为中国无产阶级重要任务的反帝斗争之彻底胜利，毫无疑义地只有暴动和革命的战争，再无别的方法。但是绝不能由此即得出对日宣战是现在的中心口号。这一问题须由国际的观点下来解决。
    在今年之初，共产国际认为日本所开始了的压迫中国的军事行动，必然要马上转变为反苏联战争。当时我曾说，东京政府在其满洲地位未得到相当的巩固之前，而行反苏联战争的冒险，是完全丧失了头脑。对于我这种估计的回答，美国的最愚蠢的——愚蠢中的最愚蠢的——斯大林派说我是为日本参谋部的利益服务……但是最近几月来的事变告诉了什么呢？日本的统治阶级的惊慌，反对军事冒险的结果，大大地增加了。日本军人不得不派遣人到Paratu去提醒天皇政府执行占领满洲到底。毫无疑义的，反苏联战争在现在还是很现实的前途。但是在政治上，时间是有重大的意义。
    如果苏联政府承认同日本战争现在乃是不能避免的，那末它便没有权利，便没有可能进行和平政策，即鸵鸟政策。实际上，苏联政府在这一年当中，同日本缔结了渔业协议，提出了供给日本战舰的煤油协议问题。如果战争现在是不可避免的，那末供给日本煤油，便即是对无产阶级革命的直接叛变。在这里我们将不来讨论苏联政府所采取的实际步骤和声明是如何的正确。不过我们必须明白一点：莫斯科的斯大林派和美国的斯大林派是正相反的，他们采取了对日本的和平政策而不是战争的政策。
    九月二十四日的『真理报』说，『世界资产阶级以最大耐心等待着日饿战争……但是苏联在中日纠纷的严格的中立与坚决的和平政策，战胜了这种冲突。』如果美国及其它各国的咆哮之徒的态度，是有某种实际的意义，那末它只有这一意义：即他们是推动苏联走上世界资产阶级所希望苏联走的道路。我们绝不愿意这样说，他们是自觉地为日本参谋本部服务。但他们之不能自觉地服务于无产阶级革命，总是明显的了。
    中国无产阶级在自己的旗帜上所写的不只是恢复中俄邦交，而且是同它订立进攻的和防守的密切联盟。这是说明了：中国无产阶级的政策是关系于国际的环境，首先是关于苏联政策的表现。如果日本今天开始了反苏联战争，率引中国到这个战争中来，这对于中国无产阶级及其政党应该是生死的问题。但是国际的环境和内部的条件迫得苏联在远东采取很审慎的让步，以避免战争，就是说尽可能地拖延战争，而日本表示出没有力量开始敌对行动，则对日宣战的口号，无论如何不能成为中国共产党实际的战斗口号。
    王明引证了中国左派反对派的下面几个口号：『恢复民众运动』，『召集国民会议』，『恢复中苏邦交』。他因为这些口号是在资产阶级反对派的合法机关报上所说出来的，所以是坏的，王明就称中国左派反对派为『托陈反革命集团』。
    退一步说，就使这些革命的口号得不到群众的拥护，但也不能说这些口号的本身和提出这些口号的组织之本身是反革命的。而王明一定要说它是反革命的『托洛茨基主义』。
    斯大林派对于我们——一九二四年到一九三二年间中国事变过程中所证明为正确的左派反对派——特别地严厉，而对他们自己，就是对他们的不断的错误，则特别地宽宥。
    在日本进攻上海的事件上，国民党提出了『工农商学兵联合起来反对帝国主义』。这是著名的斯大林和马丁诺夫的『四个阶级联盟』。从第二次革命时起，帝国主义的压迫中国，不仅没有减弱，而且加紧了。中国的发展同帝国主义统治之间的矛盾，也增加了；因此斯大林的旧的四个阶级联盟的理论又得到了加倍的力量。同时斯大林派解释国民党的提议，说是新的欺骗民众。对呀！但是他们忘记了说明，为什么一九二四至一九二七年当中共产国际的领导帮助中国资产阶级实行欺骗到底？为什么服务于国民党的哲学，在共产国际纲领中写了下来？
    不消说，我们可以而且应该提出地方的民主，地方的自治，官吏民选等等口号。民主纲领对于军事独裁的统治来说，乃是一很大的进步，只是必须把个别的与局部的民主口号，每次都要归结到主要的口号，并且同革命的团结及工人的武装任务连系起来。
    『爱国主义』和『民族主义』问题，如在你们信中有些其它的问题一样，名词方面比内容注意得多。布尔什维克以革命的方法拥护被压迫民族的解放，是用其全力来援助民众的民族解放运动；不仅是反对帝国主义，而且反对民族主义的国内的资产阶级剥削者，如国民党是。我们能不能把已经被奸污的『爱国主义』这名词来利用？我是怀疑的。在这一企图中，是否有小资产阶级意识和名词的倾向呢？这样的倾向，如果它是在我们的队伍中真正发现时，应该给以无情的打击[注五]。
    许多战略和策略问题，如果形式的提出它们来，便不能得到解决，但是如果辨证的即从实际斗争，阶级，和党的前途上去提出来，那末它便马上会得到解决。革命的辩证法在实际行动中最好领会。我完全相信，我们中国的同情者，朋友，布尔什维克列宁主义者，不仅仅热烈地讨论复杂的中国革命问题，而且热烈地参加扩大的斗争。我们应该拥护行动的战略，而非揣测。

一九三二年十月三日于普林基博

[注一] 自从一九二九年，斯大林派走上了所谓『第三时期』，即极左的冒险主义路线以后，便称改良主义的社会民主党为『社会法西斯主义』；此外，复将一切专制政权，或甚至为斯大林派所不悦的一切团体，一律称之为『法西斯』。结果混淆了科学的名词还在其次，实际的政治上因为分不清仇友，以致往往打击了可能的或暂时的朋友，而帮助了真正的敌人——希特勒的纳粹主义。——校者

[注二] Von.Papen——德国大资产阶级的代表，希特勒上台之前曾任内阁总理，表面上反对纳粹主义，实际上与希特勒勾结，希特勒上台后，任德驻土大使，战败后，被列入战犯。——校者

[注三] Bonapartism——因拿破仑.邦那帕特，即拿破仑第三而得名，但不一定指法国拿破仑政制。在马克思主义术语中，凡因国内阶级斗争势均力敌不能解决时候，军人便以各阶级之上的仲裁者姿态操持政权，但根本还是代表统治阶级的，这种政制使称为『拿破仑主义』。——校者

[注四] 王明，本名陈绍禹，留俄学生，以巴结米夫而入斯大林派之中心小组，完全藉莫斯科力量而当中共政治局委员，典型的斯大林派官僚。——校者

[注五] 托洛茨基本人有时亦用殖民地的爱国主义来指民族解放运动，如见本书卷四中的『论中日战争致里维拉的信』；但从事民族解放运动的共产主义者毕竟不是『爱国主义者』与『民族主义者』。托洛茨基此处所说，应该是最完全的说法了。


中俄冲突与反对派

中俄冲突与反对派

    7月27日，我对于美国某新闻访员的访问作过以下的答复：
    「关于中俄邦交问题[1]我只有用个人资格发表意见。除了在报纸上得到关于此事的消息外，我什么也没有知道。像这样事情，报纸的记载一定是靠不住的。不过我可以毫不犹疑地说，开衅的不是俄国政府而是中国政府。中东路的管理是许多年以前的事，而被中国政府所攻击的那些工人组织只是昨日开始才不复存在。中东路的组织是根据一个特别委员会详细讨论的结果而来，我自己就是这个委员会主席，此委员会所通过的决议在1926年4月发生效力，决议案中无论那一方面都是保护中国的利益的。
    「中国统治者所以有今日态度，可以用这样的事实来解释：就是他们因工人与农民之失败而加强了自己的力量。至于为什么使得中国民众的革命运动失败——关于此点我现在可不必再说，因为我在从前已发表过的文章中，已经很详细地指出它的原因了。通常从革命的爆发中逃命出来的政府，它的弱点早已在革命所反对的力量之前，显露出来。在中国的例中，中国政府的弱点特别是在英国帝国主义者与日本帝国主义者之后显露出来。因此，中国政府要夸示自己的力量，只有向它的革命的邻居（苏联）实行那种威吓与冒险的手段。
    「但这里又有一个问题，即因中国革命失败产生出来的中东路的挑衅举动，是不是必需走到战争的结果。我以为是不会的。因为苏维埃政府不要战争，而中国的政府不能战争。
    「蒋介石的军队在1925-1927年所以能胜利，因为得有群众暴动的援助，然而当他的军队倒转来反对群众的时候，则蒋介石的军队已失掉力量的主要来源，他的军队只是纯粹的军事组织，这就是非常脆弱了。蒋介石自己也不能不知道，苏联政府已经发觉蒋介石军事力量之弱点。他如果没有别国帮助，是没有力量与红军宣战的。换句话说，他如果要与俄国战争，只有把他的军事变得别人的军队的补助军。这种结合，我不相信会在现在实现，主要的原因就是因为苏维埃政府很坦白地以和平的方法来对付一切事情。
    「然而，如果苏维埃真地要从事于战争，则毫无疑义地，反对派是要完全牺牲自己来保护十月的胜利。」
    以上的答复，我相信是表示出整个共产党左派反对派的观点。然而很可惜的，事实并不是没有例外，有些趋向反对派的个人或团体每每当严重的政治问题发生的时候，就走到一种动摇的或根本错误的观点上，此观点反对了他们自己革命的反对派的营垒，而使他与社会民主党的营垒非常相近了。
    在「共产主义旗帜」[2]报第26期上面登了一篇署名H. P.的文章，依这篇文章说法，则中俄的冲突是因为苏联侵犯了中国的自决权，换句话说，这篇文章只是拥护蒋介石的一种材料。我现在且不要去批评这篇文的本身，因为H. P.已经收到了一封卡特‧兰道同志的答复，这封信内，兰道已以马克思主义者的资格批评过那篇论文了。
    「共产主义旗帜」的主笔登载那篇论文时候只当一种讨论性质是文章，而且加以附注，说他并不同意于著者的观点。然而我完全不解，为什么对这样在革命者初步就应认识的问题也有可能来举行讨论，而且正当我们需要政治行动的时候。最糟的就是主笔把兰道的文章也当作一篇「讨论性质的文章」发表。H. P.的文章是表示社会民主党与无政府主义的流行的偏见，而兰道的文章是代表马克思主义者的观点，如果都是「讨论性质的文章」，则主笔的观点究竟又怎样。
    在法国反对派团体中发现了许多非常糟糕的东西。「抗流」[3]35期（日期是1929年7月28日）上发表关于中俄稳定的社论，这篇东西自始至终完全是些非常可恨的错误之混杂物：一半是社会民主党的谬见，一半是极左派的狂号。社论开始就说此次稳定是应该由苏维埃官僚的冒险政策去负责。换句话说，这张报纸完全担任了蒋介石的辩护士的责任了。社论把苏维埃对付中东路的政策与资本家帝国主义者的政策一样看待，而这政策得到帝国主义国家的援助云。
    「反对派的共产党员」，论文这样说，「不能帮助斯大林的战争，这战争不是无产阶级的防御战争，而是半殖民地式的战争」。在别的地方它又说：「反对派要勇敢地对工人阶级说：反对派不与斯大林主义的官僚同一战线，反对派不赞成他们冒险主义的战争。」旁边的加重号是原文所有的，而且这并不是偶然地加上，而是指出全文的精神所在，这样一来，著者就要走到与共产主义左派不可调和的相反地位了。
    在什么意义之下斯大林主义的官僚对现在的中俄稳定负责呢？只有在这种意义之下再无其它的了：他从前的政策帮助蒋介石破坏了中国工人与农民的革命。在我们反对拉狄克与其同侪的一篇论文上，已经这样说过：蒋介石之挑衅就是对斯大林帮助他平服革命的回敬。我现在这样说，而且我已重复地说了不止百次：当蒋介石藉斯大林的援助，得安然坐上马鞍的时候，第一步他就要把马蹬踢到他的施主的脸上来。这真地已实现了。
    蒋介石的是是在他把中国革命平服了以后，我们现在所见的是拿破仑主义式的武装力量之冒险进攻，而为首的就是蒋介石。这种挑衅行为是这次中俄冲突的基础。
    依上述的那位著者的意见，则此次稳定的主要原因是苏联对中东路的帝国主义式的「苛求」。勿干涉中国！无意地作了蒋介石的卫士的人们这样叫着，他们不特将这句话当作口号来重复叫喊，而且将它变得社会民主党的基本论据，来反对我们。历来我们都相信只有社会主义的资产阶级才能成为帝国主义政策的代表者。是不是现在一切事情都与此相反了呢？或者资产阶级在苏联已得到了政权？如果是的话，那末在什么时候？我们所以与斯大林官僚的中间主义斗争（不要忘记，中间主义是工人阶级内部的一种运动），是因为中间主义的政策，可以帮助资产阶级得到政权，第一步是小资产阶级与中产阶级夺取政权，以后就要将政权转到金融资本家的手内。我们看见，在这里埋伏着的一个历史性的危险，然而这不过是一种过程，并不是说已经到完成的顶点了。
    在「抗流」同一期上面又发表了所谓「政纲草案」。草案上说：「我们不能说「热月反动」已经完全来到」[4]。这是表示他们不只是绝对背诵反对派一般理论的程序，而对于这些程序的政治意义一点儿也未了解。我们既然不能说「热月反动」是一个已经完成的事实，则自然也不能说现在苏联的政策已变成资本家的政策，或者说帝国主义的政策。中间主义是无产阶级与小资产阶级间一道曲折的桥梁。把中间主义与大资产阶级两个东西的意义混在一起，则什么东西也无从了解，这样一来，不特帮助了金融资本反对无产阶级，而且反对了小资产阶级。
    柏林与巴黎的极左派为那些民主主义抽象原则所迷惑，这种原则不是根据社会关系，而是根据地理的基础。他们说中东路是在中国领土的满洲境内，中国有自决之权，所以苏俄要求管理这条路线是帝国主义。管理权应转给别人，转给谁？转给蒋介石还是转给张作霖的儿子？
    在勃来斯脱——立托夫斯克谈判的时候，库尔曼[5]要求拉脱维亚与爱斯东尼亚之独立，他的理由就是这两个国家的议会（受德国援助而成立起来的）训令他向苏联要求分立。我们拒绝批准这要求，我们在我们的一切官报上宣布德国为帝国主义者。
    假使在高加索反革命的暴动，得芋国——譬如英国的帮助竟得到了胜利，又假设巴库的工人得苏联的援助把巴库区保存在自己势力之下，这样，则外高加索的反革命政府必然要求归还巴库区域，而苏联必然不同意于它的要求。在这样的场合中，我们的敌人也必然诋骂苏维埃政府为帝国主义。
    如果中国工人与农民的革命已获胜利，而我们现在解决中东路问题，那就最容易不过了。中东路必须归还胜利的中国人民。但事实是这样：中国统治的资产阶级在帝国主义援助之下，已把中国人民击败，若把中东路归还蒋介石，就等于怂恿中国的拿破仑主义反革命者来反对中国人民。明白了这些，什么问题都顺手了。除此之外，还有同样重要的事实，蒋介石在财政上与经济上都没有能力得到中东路，使中东路不为旁人所染指。事实上是独立的满洲也要在日本保护之下而存在。蒋介石能容忍这些，并不是偶然的。把铁路归还蒋介石，则它事实上变得蒋介石借贷外债的担保品。那么铁路反落到真正的帝国主义者之手，变得他们在远东最有利的经济上与军事上的路线，来反对潜伏的中国革命与苏联。我们已经知道，帝国主义者是很会利用「民族自决」的口号进行他们自己的污秽事业的。我不相信马克思主义者在这样情形之下，还要负责去拥护这个口号。
    极左派的出发点只是根据这样一个事实：中东路是贪婪无厌的沙皇帝国主义者由中国人民手中攘夺过来的。这当然是事实。然而不要忘记，同一帝国主义也在压迫俄国人民。是的，中东路的建筑是用来达到掠夺中国工人与农民的目的的，然而它是剥削与掠夺俄国工人与农民的血汗所筑成。在筑成以后就来一个十月革命。十月革命是不是改变了这些人民相互间的关系了呢？经过反动时期之间，在革命的基础上，俄国国家的构造已经改变了。俄国现在是不是又回到原来的出发点了呢？不论斯大林莫洛托夫如何，不论他们如何流放反对派等等……，站在历史的观点上，站在国际无产阶级与中国革命利益是观点上，我们能不能想出一个比苏联更好的主人来管理中东路？问题是应当这样提出才对呀！
    一切白党流民都已不用民族的或地理的观点来考察此问题，他们所用的观点只是阶级的观点，白党内部自然也不一致，然白党流民的领导一派，一致地主张中东路之国际化，就是说把中东路的管理权转到世界帝国主义者之手，比留在苏维埃国家手中，对「将来」的，即资产阶级的俄罗斯更为有利。同一理由，我们也可以说，把他留在苏维埃政权的手中，比交还那现在的要求交还者，对于将来独立的中国更为有利。

Ｘ　　　　　Ｘ　　　　　Ｘ

    这是不是说中东路的管理已经很完好了呢？不！完全不是这样！沙皇帝国主义者的残余，直到现在还有很大的势力，俄国内部的腐化，一定反映到中东路的管理机关内。反对派的任务是要注意这个问题。
    我要说说我个人关于此事身历的经验。我因改良中东路的管理而斗争已不止一次了。在最后一次，我是在1926年3月所成立的一个特别委员会中办理此问题。我是委员会的主席，参加的委员还有伏罗希洛夫，杰尔金斯基[6]与齐采林，完全得到了中国革命者的同意，——不但是共产党员，而且当时国民党负责的代表也同意了——委员会决定了以下的决议：「为了保障在「第二时期内」——所谓第二时期，即指中国革命还未胜利的一段时期——中东路不至为帝国主义者所夺取，必须将该路的管理保留于苏维埃政权之手。」关于临时管理制度，决议案中这样说：「必须采用广大的政治教育方法使铁路趋于中国化：（一）管理处可以同时用中俄两国文字，（二）须设立中国语的学校使铁路工人有技术的与政治的教育，（三）在沿路一带的适应地点须设立学校，以教育工人及附近居民。」关于俄国所派中东路代表的政策问题，决议案中说：「毫无疑义的，各部门（中东路）的代表对于中国还有一种不可原谅的犯罪行为，这种行为有帝国主义态度的性质，而且连累了苏维埃政权，暗示苏联政府以帝国主义的思想。」
    「铁路负责机关与人员必须谨记这种政策，——甚至在政策的外面形式上——对待中国，不论如何轻微的帝国主义观念的阴影也须加以阻止。每一部门必须有他工作的路线，在这路线内必须根据异常尊重中国法权及统治权的精神上面。凡有破坏此政策的，不论事情之大小，必须处罚犯罪者，而且必须将案件依着中国公共舆论处断。」
    此外我必须再行指出一个事实：这铁路的中国所有者——连蒋介石计算在内——用来反对铁路管理处的，并不是中国人，而是白党机关，这些东西事实上已是世界帝国主义者的忠实走狗了。在中东路沿线的警察或军队中服务的白党，常常用暴力举动来反对沿途服务的俄籍工人。委员会有见于此，所以当时在决议案上就指出此点：「…将来中国军队，警察或白俄对沿途俄籍工人与职员再有暴力行为，或中俄人民因民族隔阂的原因而发生冲突时，必须仔细研究事端之性质，设法阻止此种事端发生。即使俄国工人发生民族与个人的感情，我们的方法是不要增长两方面（中国与俄国）的狭隘的国家主义的本能；与此相反，如果有此种事端发现，就用他来作政治教育的材料。同时在工会内可组织调解委员会或法庭，使两国人都得参加此组织，根据平权的原则来解决一切。他们须由平心静气的共产党员领导，他们必须充分了解由民族感情所引起的冲突及它的意义。」
    我相信帝国主义者听了这话就要高呼起来。而且极左派也因此得到多些知识了。同时我也承认这决议案并不是完全执行了的。真的中东路沿途的不法举动比之莫斯科还要多些。这也就是反对派所以要起来坚决斗争的理由，但并不是如那些极左派一样：这些笨政治家，当他洗完了孩儿的时候，把孩儿和水一同倒到水坑里去了。我早已指出，在什么意义之下，斯大林对此次蒋介石挑衅行为负责。又假设斯大林的官僚再来一次愚蠢的行动，因此帮助了敌人进攻以及击败苏联，则我们应该作什么结论？我们的结论是不是不要拥护苏联？还是要把苏联从斯大林的领导解放出来？「抗流」的社论很愤慨地就走到第一个结论，以为我们不应帮助斯大林官僚及其冒险的战争。试问在这样事变中受危害的是斯大林派官僚呢，还是十月革命与十月革命的获得物？社论要展览他那更多的智慧，于是简单地说：「在现在的危机中反对派毋需去预备什么特殊的应付方法」。我简直不会想出比这更坏的观点了。这不是一个革命者的观点，而是一个不感兴趣的旁观者的态度。俄国的革命者应干些什么？在发生战事的时候反对派的战士应怎样作？是不是他们要取中立地位？社论是著者好像完全没有想过这些问题。因为他完全不是站在革命者的观点上（革命者是无条件地参加战争的），他的行为很像一个公证人，毫无感情地记载着两造的行动。斯大林不止一次地诬蔑我们为失败主义者，在某条件之下，才保护苏联等等。关于此事在1927年8月1日中央执行委员会与中央监察委员会的联席会议上我曾有过一次演讲，我说：「谁诋毁我们为有条件的保护苏联者，我们就要宣告他是造谣者与骗子。」我已这样地反对那中立论的思想，说他是谣言，把这谣言塞到斯大林主义者的口里去。社论的著者没有看见这演词么？如果看到，为什么不攻击我？这演词已经印在我最近的一本书上面，并且已用法文发表，书名叫「被歪曲的革命」。我演讲时候并没有指定某一战争，只对一般的反苏联的战争而言。然而只有无知之徒才不会在一切事变的构成中看出苏联与帝国主义者间的根本矛盾。是的，当讨论我的主张的时候，帝国主义者很高兴地与斯大林一起。而问题说到苏联，则他们一致地认它是他们一个生死的敌人，正无论有没有斯大林。每次战争都显露出这个矛盾，而且结果一定危害到苏联的存在。所以我在上引的一次演词中再次地说：「我们反对派对保护社会主义的祖国这一问题是否怀疑呢？不！一点儿也不怀疑。我们不仅自己要保护它而且教人如去保护它。我们是否也有斯大林这样的天才，有自己的正确的路线来保护社会主义的祖国呢？我们是有的，而且是正确的。
    「反对派主张苏联胜利，他证明及将要证明他们并不比别人坏」。斯大林就是这样想。因在事实上，斯大林所想的东西完全不敢说出口来。他常常这样想：「反对派会不会以为斯大林的统治不能保证苏联的胜利呢」？这就是他的意见！
    齐诺维也夫说：「对呀」！
    「在战争的前夕与战争的过程中，反对派决不抛弃自己的权力与责任，必须为了纠正党的路线而斗争，现在如此，任何时都是如此，——因为党的正确路线是战胜的先决条件。我可以总结一句：我们拥护社会主义的祖国但不是拥护斯大林的路线」。」
    我相信这主张直到现在还是完全正确。

1929年8月4日于君士坦丁

[1] 指1929年夏天所发生的事，那时国民党政府破坏北京议定书，撤换了中东铁路的苏方正副局长，以军队占据全路，逮捕许多苏籍人员，摧残一切福利机关。此事引起中苏绝交，并制造军事冲突，颇有走向战争的形势。卒以苏联不愿战，中国不能战（绥芬河一仗惨败），乃在伯力举行会议，和平解决。——校者

[2] 「Fa’ne Des Kommunismus」——当时德国「列宁团」的理论机关报。——校者

[3] 「Contre Le Counant」——法国当时有好几个左派反对派团体同时存在，此报为其中一团体是机关报。——校者

[4] 托洛茨基对于法国革命中的「热月反动」这个历史比喻，前后曾有两种解释。1935年以前，他借此表示政权由一阶级过渡到另一阶级的变化，此就苏联言，即指资产阶级反革命之胜利。故说「热月反动」在苏联尚未完成。1935年中，托氏发现此种解释不甚恰切。他认为这名词应指「革命的社会基础上」所发生的一种反动，它并不改变国家的阶级性。故说此反动实际上在苏联业已完成，而工人国家之性质虽在堕落，却未改变。详见托氏文：「今日之苏联——工人国家与热月反动及拿破仑主义问题」。——校者

[5] Barun Von Kulbmann——勃来斯脱‧立托夫斯克和谈中德方代表。——校者

[6] Dzerzhinsky——波兰革命家，老布尔什维克，沙皇时代曾被处长期苦刑，革命后以镇压反革命者闻名，死时为秘密警察长。——校者


保卫苏联与反对派——列宁团走的是什么道路？（极左派与马克思主义）

保卫苏联与反对派——列宁团[1]走的是什么道路？

——极左派与马克思主义——

一 左派反对派之分派

    我们将国际共产主义分为三大派别：右派中派和左派（马克思主义派）。但这种区分尚未缜密，还遗漏一个极左派。可是极左派不仅存在着，活动着，做出错误，而且还危害反对派的事业。
    固然，列宁在其著名的著作（按即「共产主义左派幼稚病」——译者）中所说之那种笨拙革命的一味「进攻」的极左派，现在已经没有了，或差不多没有了。留在反对派里头并保持着1924-25年精神的（马斯洛夫及其它）的，现在也极少了。失败是经验并非不留痕迹而空过的。但并非以前的一切极左派都领受了这几年的教训。有些人袪除成见而保持革命精神，有些人则袪除革命精神而保持成见。无论如何，总归还剩下不少中了怀疑主义之毒的极左派。他们在与行动无关的一切情形之下，都热烈的表现出形式的激烈主义。在实际问题上，他们则往往趋向于机会主义。
    如果改良主义是我们的不可调和的敌人，那么极左倾向就是我们的内病，妨害我们与敌人争斗。无论如何，我们必须袪除极左倾向。
    好几个月以来，我曾经企图以通信方法使「列宁团」的干部明白马克思主义政策上几个最根本的问题。可是一点也没有效果。彼此间意见歧异实在太大了。除了将这些不同意见公开出来并加以严重裁判之外，没有别的办法。还有一层，「列宁团」的编辑部已经发起辩护，而此时正在共产主义左派反对派内部为中俄冲突一事引起不仅严重而且直接决裂的意见歧异之后。在这个基础上已经造成决裂。自然个人的转变还是会有的。有许多站在错误立场上之同志，将会改正错误；而其它的同志则将要加深错误到底，即是说将要完全离开马克思主义的立场。每一次尚未成形的意见歧异，经过重大事变证验，就要发生深刻的争论，而在争论中时常要发生上述的情形。
    不幸之中也有幸事。在散漫的反对派集团中，思想上的停滞和顽固之现象太多了。政治上严重的不同意见，彻底讨论下去，将帮助反对派中有生气的分子和集团易于找到正确立场，由此并可促进思想的结晶过程，依照真实而非幻想的路轨去进展。

二 形式主义代替了马克思主义

    在讨论中俄冲突问题中，我们发现出二种根本观点，与世界革命和马克思主义方法的最根本问题有关。
    鲁钟[2]的观点是左派形式观点之最完全的表现。对于他，这种观点是最适宜于思想的。鲁钟同志不是马克思主义者，而是形式主义者。他多根据地理、技术、统计，而少根据阶级分化的社会之唯物辩证法。从他的论文中，读者时常可以知道许多东西，但休想在政治上学得什么。鲁钟多注意于抽象的民族「公理」，而少注意于被压迫民族之真实的解放斗争。鲁钟详细说明：中东路是俄皇为侵夺和劫掠目的而筑成的。他在地图上指出这条铁路是筑在中国之满洲境内。他根据统计材料说明最近几十年来，满洲是中国农民所居住的地方。可见，俄国铁路，与帝国主义铁路一起，筑在中国领土内。鲁钟设问：这二种铁路中间有什么分别呢？他得到结论说：没有分别或差不多没有分别。1924年是条约是帝国主义的条约。列宁若在，一定要拿这条铁路归还中国的。鲁钟彷佛很确切知道这个。
    照鲁钟的意见，要断定对于某一省区的政策是否帝国主义的政策，只要断定这一省区的住民属于那个民族就够了：「如果北满洲是俄国人所居住，则俄皇和苏联的政策是合法的；如果北满洲是中国人所居住，则这种政策不外是劫掠和压迫的政策。（见「无产阶级革命」，1929年8月1日）你读这几句话时，一定会疑惑你的眼睛读错了。人们唯一地根据民族的观点来看俄皇的政策和工人阶级国家的政策，结果而且认为这二个政策完全是一样的。鲁钟宣布俄皇的政策用在俄国领土内，是合法的。可是在我们看来，俄皇在西伯利亚的政策与在满洲的政策，一样是罪恶的，劫掠的和压迫的政策。布尔什维克的政策，无论是好是歹，其对于满洲西伯利亚和莫斯科，都应用同一原则。鲁钟同志！除了民族之外，还有阶级！除开阶级关系以外来谈民族问题，这是幻想，虚伪并且是足致无产阶级死命的一条绞索。
    鲁钟的方法不是马克思主义，而是空洞的图式主义。社会民主党出版物，差不多没有例外地发挥了与鲁钟同样的思想并做出与鲁钟同样的结论。鲁钟在这里总能有所警惕了吧。在鄂托‧鲍威尔指导下起草的第二国际议决案，完全重复了鲁钟的思想。为何不然呢？社会民主党必然是形式主义的。它认为法西斯主义和共产主义是一个样的，因此而能得到资产阶级的垂怜。在社会民主党看来，凡是「否认」民主的或破坏民主的，都是站在同一战线。改良主义者（口头上）将「民主」抬高于阶级之上，并认「民主」为最高的准绳。鲁钟对于民族自决原理也完全是这样。尤令人感觉奇异的，即鲁钟以工团主义者资格，快要形式主义地否认民主了。形式主义者，往往否认总体而尊重部分的。民族自决是民主原则之一。争取民族自决之斗争，与争取一般民主之斗争一样，对于民族生活上，以及对于无产阶级生活上，有巨大作用。谁不会为无产阶级利益去利用民主的制度和形式（议会制度包含在内），谁就是不好的革命家。但在无产阶级观点看来，无论是整个民主，或其一个主要部分——民族自决，都不能超出阶级之上并成为革命政策之最高准绳。所以我们认为社会民主党之将法西斯主义和布尔什维克主义派混为一谈，乃是江湖术士欺人之谈。根据同样原因，我们认为将1924年之中俄条约和帝国主义条约混为一谈，也是极大的错误。
    在1924年，鲁钟要拿中东路送给谁人呢？北京政府吗？但北京政府没有手可以拿取中东路，也没有足可以走到中东路。北京政府是一个空洞机关。真实主人是张作霖大元帅，这位红胡子头儿，满洲的独裁者，日本的恭顺走狗，民族革命运动的死敌，——这个运动剧烈地暴发于1925年，至1926年就变成为北伐，其最终的敌人就是张作霖。拿铁路送给满洲大元帅，这等于事实上与他联合反对那在发展中的中国革命。这与当1920年白色波兰与苏维埃共和国战争时，拿子弹和军械供给波兰一样。这不是执行革命任务，而简直是最可耻地背叛中国革命，——这个由阶级所举行的真实革命，而非存在于鲁钟及其他形式主义者脑中之抽象的幻想。
    鲁钟陷入于矛盾地位，直至于责斥苏维埃政府，说它不应该于1924年9月20日与张作霖——「当时统治中国诸军阀中最反动的军阀」——签订条约。不错，「最反动的」。显然，照鲁钟的意见，不应该与这个极端反动派签订条约来保持中东路，而应该干脆地拿中东路送给这个极端反动派。
    自然，1924年取消了俄国一切帝国主义特权的那个条约，并无什么条款足以绝对保证铁路不被张作霖所攫，因为张作霖有军队在满洲，而苏联军队则离开中东路甚远。但是虽然甚远，军队还是有的。张作霖有时进攻，有时退让。譬如，他要求中东路一定要输运他的反革命军队。中东路根据条约给他许多困难。他逮捕了局长，随后又让步。专靠他自己力量，他是没有多大办法的。可是日本，因为许多原因，并不肯积极帮助他，而采取观望态度。所有这些总合起来对于由南向北发展的中国革命有巨大帮助。

三 革命的帮助呢？帝国主义的干涉呢？

    要更明白地说明鲁钟的形式主义之不切实际，我们试从另一方面来讨论这个问题。大家知道，帝国主义者为巩固其在某落后国家中之势力起见，往往在这个国家中武装一个种族以反对别个种族，武装一个省区以反对别个省区，武装一个阶级以反对别个阶级。譬如美国对于南美诸国就是系统地实行这种办法。他方面，大家也知道，苏维埃政府大大帮助中国国民革命军，当这个军队开始成立之时，尤其当这个军队北伐之时。全世界社会民主党人，跟在本国资产阶级背后，大作宣传，反对苏联军事「干涉」中国，他们认为苏联这种举动只是以革命面具遮掩俄皇帝国主义的旧政策而已。鲁钟是否同意于这种意见？这个问题同样也向鲁钟的一切同情者提出。我们，布尔什维克，我们所想的恰好相反：对于中国革命之帮助（思想、人材、金钱、武器），乃是苏维埃政府最初步的义务。至于斯大林布哈林的领导，政治上危害了中国革命，其害处大大超过了物质帮助的利益——这是另一个问题，这个问题，我们留待以后再说。但孟什维克攻讦苏维埃政府为帝国主义时候，他们并非反对斯大林布哈林在中国问题中之孟什维克路线，而是反对干预中国事情，反对帮助革命。鲁钟同志！苏维埃政府这种干预是罪恶呢还是功劳？说是功劳，我是有点难于出口的，因为这种干预无论就俄国革命利益说和中国革命利益说，都是应尽的最初步义务。现在我试问：苏维埃政府能够左手帮助南方而右手拿中东路送给革命所反对的北方吗？
    我们的答复将是这样：苏维埃政府既然不能够将中东路从北方搬到南方去，以帮助革命去进攻北方军阀，则它就应该紧紧地抓住这条铁路在它手里，不许帝国主义者和军阀将这条铁路变成反对革命之工具。我们就是这样来了解那时争取中国真正民族自决之真正斗争的义务。
    此外还有一个任务。必须对于中东路实行一种政策，使中国群众，至少群众中前进分子，能了解苏维埃政府帮助中国解放之目的和任务。关于这点，我在以前一篇论文[3]中已经说过，那时我引了苏联共产党中央于1926年4月通过我所提出的议决案。这个议决案的意义是这样：我们将中东路看做是世界革命的一种工具，切近点说就是俄国革命和中国革命的一种工具。世界帝国主义自然能够——直接的或间接的，公开的或秘密的——从我们手里夺去这条铁路。为避免更严重的危险起见，我们迫不得已也可以将这条铁路让给帝国主义，就像我们迫不得已签订勃来斯脱和约一样。但在可能和有力范围之内，我们将保证这条铁路不为帝国主义所得，以便将来交给胜利的中国革命。为此目的，我们现在就设办中国路工学校，努力不仅要给中国工人以技术上的教育，而且要给他们以政治上的教育。
    但这样恰好就引起了中国反动派的愤怒。路透社传达中国现任外交部长王正廷宣言说：「中国的唯一道路，就在联合一切民族以抵制赤色帝国主义，不然中国就要沦亡于共产主义之手。」我们看见，问题并不在于反对一般的帝国主义。恰好相反，中国政府求援于帝国主义以反对「赤色帝国主义」；而这「赤色帝国主义」，在中国政府看来，就是共产主义危险。还能够举出比这个还更明白更恰切的言辞吗？
    鲁钟企图证明帝国主义国家同情于苏维埃政府而反对中国。事实上，他只证明，在部分问题上，帝国主义者对苏维埃的态度是矛盾的。帝国主义，在根据不可侵犯的所有权限度内，迫不得已承认苏维埃国家也有所有权。如果连这一点也没有，则苏联和帝国主义国家间的贸易往来，就是不可能了。但事情如果发展到了战争，则战争的借口，即铁路的所有权问题，就将完全被推置于脑后了。帝国主义对于这个问题，就将专门站在反对他们所谓「赤色帝国主义」立场上，即站在反对无产阶级世界革命立场上。
    在远东之俄国白党对此问题的行动，我们也不妨提起来说说。甚至纽约「时报」对于这点也说：「此间（华盛顿政府中人）承认站在中国方面之俄国白党会惹起边境冲突，这种冲突，没有他们是不会发生的。」（8月17日）照鲁钟的意见，这里是中国民族自决问题。蒋介石是实行民主进步的，莫斯科政府是实行帝国主义侵略的。但俄国白党站在中国民族自决方面反对俄国帝国主义。这一件事实岂不就证明：鲁钟拿地理学和种族学来代替阶级政策，而不能成功吗？在东方边境杀害红军兵士的那些白党强盗，其在政策方面还比鲁钟高明得多。他们不理会那些无关紧要的小事，而注意根本问题：世界资产阶级反对革命斗争的问题。

四 和平主义代替布尔什维克主义

    极左派抛开阶级观点而采取抽象的民族观点，结果必然要离开革命的立场而站在纯粹和平主义的立场。鲁钟叙述苏维埃军队当时夺得了西伯利亚铁路。随后，「为要适合于列宁的反对帝国主义政策，红军才小心谨慎地停止在中国边境以外：那时没有占取中东路领地之任何图谋。」（见「无产阶级革命」228页）请看无产阶级革命之最高义务：无产阶级革命应该小心谨慎的降落其旗帜于国家边境之前。照鲁钟意见，这就是列宁反帝国主义政策的精神！读着这种「一国革命」哲学，真要脸红。红军停止于中国边境，乃是因为没有力量足以超过这个边境并抵御日本帝国主义之必然的攻击。如果当时红军有充分力量，它就必须这样做。红军如果有力量而不为中国工农和世界无产阶级革命利益向帝国主义势力进攻，则它就不是实行列宁政策而是无耻地背叛马克思主义的ABC。鲁钟及其同伴的不幸在那里呢？就在他们拿民族和平主义的政策来代替世界革命的政策。这里一点也不与列宁相干。
    红军曾经攻入孟什维克的乔其亚并帮助乔其亚工人推翻资产阶级政权，——这一件事，第二国际至今还不肯宽饶我们。乔其亚是乔其亚人所居住的，红军主要是由俄国兵士组成。在这件已往的冲突中，鲁钟究竟站在那一方面呢？
    1920年夏天进攻华沙这件事，又有什么意义呢？鲁钟也许知道我是反对这次进攻的，但我的反对意见纯粹属于实际的性质。我恐怕波兰的劳动群众不能及时地暴动起来（战争的行程往往比革命的行程更加迅速），并认为如果我们太离远了我们的根据地，将会遭遇危险。事变证明这种先见是对的；进攻华沙这件事是错误的。但这乃是实际上的错误，而非原则上的错误。如果物质条件更加优良，则以武力帮助波兰革命以及其它各国革命，乃是我们的迫切的义务。可是那时正是路易乔治，波拿劳[4]及其他，第一次攻讦我们为赤色帝国主义。这种攻讦，随后就轮到社会民主党来说，随后无形中又轮到极左派来说。
    鲁钟拿「工人的解放只是工人自己的事」这一条毫无疑义的旧的原则来反对革命的「干涉」，这可说是牛头不对马嘴。这个原则是就民族范围说吗？是就一国范围说吗？一个国家工人能够帮助别个国家工人的罢工吗？能够送武器给暴动者吗？如果有军队，能够派遣军队帮助暴动者或鼓动暴动，就像罢工工人派遣队伍去援助其它未罢工工厂的工人吗？

五 鲁钟为什么不决定走到底？

    鲁钟站在民族民主立场上，但并不坚持到底。因为如果中国政府确实是为民族解放而争斗以反对苏维埃帝国主义，那么每个革命家的责任就不在于对斯大林做哲学式的劝告，而要积极地起来赞助蒋介石。根据鲁钟的立场，如果认真说来，则迫切的任务就在于帮助——如果可能应该拿武器帮助——中国，争取民族独立以反对俄皇制度的继承者。这是比白日还要明显的。鲁钟也完全正确地指出苏维埃政府帮助凯末尔反对帝国主义者。鲁钟要求以同样原则对付中国。完全不错，应该帮助刽子手蒋介石以反对帝国主义。但这里，勇敢的鲁钟也犹豫不决起来。他彷佛感觉到他的立场做出来的结论，必然会说：全世界无产阶级起来帮助中国政府争取其独立以反对苏联进攻。鲁钟为什么停止在半路上呢？因为这种唯一彻底的结论，将干脆地转变我们这些极左派形式主义者为帝国主义的走狗，为俄国白党政治上的拥护者，这些白党先生现在正在手拿武器为中国「解放」而争斗哩！这种不彻底，对于「极左派」之政治嗅觉是光荣的，而对于他们的逻辑则不然。

六 社会主义的「让与权」是可容许的吗？

    争论到这一点，乌尔班士同志及其在「列宁团」干部中的伙伴，就来参加了。在这个问题，与在大多数其它问题一样，他们企图站在中间人的立场。他们发表科尔施（Korach）派署名G. P.者的论文，鲁钟的论文，巴慈（Paz）的论文，比利时同志错误的论文，兰道和我的马克思主义的论文。随后，编辑部就拿出折衷派哲学来，其中66 2／3 %是采取自鲁钟和哥尔希的，33 3／1 %是采取自俄国反对派的。客气点说，这就叫做：「我们不是百分之百完全与托洛茨基同意的」。乌尔班士拿鲁钟的意见做基础，但不以地理学和种族学自限。他企图增入阶级观点，即拿马克思来补充鲁钟，但他这种企图达到确实不幸的结果。
    试看「共产主义旗帜」（「列宁团」的理论机关报）的社论：「中东路，在现在看来，还是中国对外国国家的一种让与权；这种让与权，如果从中国方面来看（？！），它与操在帝国主义国家手里的其余让与权，只有程度上（？！）不同而已。」（「论中俄冲突」，第31期245页）这里还是纯粹的鲁钟，乌尔班士教德国的革命者「从中国方面」来判断事实。可是，我们应该从无产阶级方面来判断事实。光有民族界线，还是不够的。
    首先是一种极荒谬意见，彷佛认为无产阶级国家一般的不应该有企业（「让与权」）在别个国家里头。这里，乌尔班士跟着鲁钟也干脆地走到一个国家的社会主义来。无产阶级国家到落后国家中去经营产业，这个问题不仅是经济的问题，而且是革命战略的问题。如果苏联完全未曾走上这条道路，那并非由于原则上的原因，而是由于技术上的落后。进步的即工业发展的社会主义国家，如英国，法国和德国，无论如何将要建筑铁路，开办工厂，于落后国家，于旧时殖民地及其它地方。在这些国家做这种事情，自然不能用强迫手段，但也不能宽洪大度的拿来赠送，而要交换某种殖民地的生产品。这一类社会主义企业的联盟，其指导及其劳动条件——所有这些，其前提就是：更富裕的无产阶级国家，在两方相互利益之下，拿资本技术和经验去提高落后国家的经济和文化。这不是帝国主义，不是剥削，不是压迫，而是以社会主义改造世界经济。其它道路，一般说来，是没有的。
    譬如英国建立无产阶级专政了，则其任务就不是将现在英国在印度的让与权交给印度资产阶级。如果这样做，那是极蠢的政策，那将是大大地扩张了印度资本家及与之联合的封建分子对于印度工农之权力，并将长久阻止印度社会主义革命之发展。不是的，无产阶级国家宣布殖民地完全自由以后，立刻就应该在让与权中取消一切民族的特权，灭除一方面指挥，他方面屈服之现象。同时，无产阶级的国家并不放弃这些让与权，而要变之为一种工具不仅帮助印度经济发展，还要帮助印度未来的社会主义建设。这种政策为巩固英国社会主义利益也是必需的，但要实行这种政策，自然必须与印度无产阶级的前锋队伍携手进行，同时也须给予印度农民以明显的利益。
    我们现在试与乌尔班士一起来「从印度方面」观察这个问题。在印度资产阶级看来，社会主义「让与权」比资本主义让与权坏得多，只就这一点说就够了，即因为社会主义「让与权」将为印度工农利益而严酷的减低他们的利润了。在印度工农看来，则恰好相反，社会主义「让与权」变成为他们经济上和政治上强有力的根据地，一种社会主义的炮垒，可以集中力量准备社会主义革命。印度无产阶级如果拿到政权，自然也就将以前的让与权拿在手里。印度无产阶级对英国无产阶级国家之关系，将不是根据于生产阶级的所有权，而是根据于世界分工和社会主义团体之更高原则。
    可见，简单的印度方面或简单的「中国方面」是不存在的。有蒋介石方面，有前进的中国工人方面，有无数骑墙的小资产阶级方面。当乌尔班士努力从「中国方面」来观察问题时，他事实上就带着中国小资产阶级的眼镜；这种小资产阶级，在困难环境之中，不晓得选择何种观点，不晓得投身那一方面。

七 对于中国革命和俄国革命估量上之原则错误

    说到这里以前，乌尔班士根本上只重复鲁钟的意见。但下去他就「加深」鲁钟的意见了。如果国「共产主义旗帜」之社论中，将那些滑头话除开不说，则其要点就是如下的意思：既然国民革命在中国取得胜利，而反革命在俄国取得胜利（或差不多取得胜利，或必然要取得胜利），那么……。怎么样呢？这篇社论并未明白答复。他们的折衷派哲学，其作用正在避开这种答复。
    在未往下详说以前，我认为须先指出几点：
    第一，乌尔班士[5]同志未曾正确了解俄国革命的性质及其目前阶段。他未曾正确了解「热月反动」的意义。
    第二，乌尔班士同志未曾正确了解中国革命之阶级力量的关系及其目前状态。
    第三，他从他对于社会力量的错误估量，做出错误的和极端危险的政治结论。
    第四，他之未曾发挥他的结论到的（与鲁钟及其它极左派一样），只可以证明他不彻底，但一点也不减轻他的错误立场之危险性。
    这里，我须得征引「共产主义旗帜」中很长的一段话。这个杂志的社论企图解释中国状况；「带着革命性质之民族解放运动，是明白反对帝国主义而代表中国无产阶级利益的（！！）。这个革命停止于（！）资产阶级阶段上，抬高蒋介石的军权至极高地位，以屠杀手段镇压中国无产阶级革命和侵犯私有财产之农民革命暴动，并推动中国资产阶级走近资产阶级革命目的。这些目的之一，就是民族统一…。对于趋于民族统一之中国，帝国主义所得之让与权，乃是一枚眼中钉……。中国人要拔去这个眼中钉，他们，对于帝国主义国家只采取谈判办法，对于苏联——他们认为是比较弱小的敌人——则采取军事进攻。在此情形之下（！），在中国的军人政府看来，底下的事实是十分紧要的，即：俄国之让与权，由阶级观点看来，比较资本主义的「仇敌兄弟」之让与权，还更危险（？）。每一个人都能够预见这种冲突，因为在资产阶级革命的中国，中俄利益共存共荣是不可能的。这种情形只有在中国革命步步胜利之下，甚至在中国工农完成革命之下，才有可能…。」（第31期，第245页）
    我记不起，是否曾经在别处从几十行文字中发现过像这样昏乱不清的思想。总之，就有，也是不常见的。需要一页的篇幅来驳斥这里每一行的文字。我企图尽可能地缩短来说，次要的矛盾则丢开不提。
    上面所征引一段话中，上半节说帝国主义让与权（中东路是其中之一）是中国民族独立的眼中钉，这里，苏联被算在社会主义国家营垒中去。下半节则说：「在此情形之下」，从阶级观点看来，俄国的让与权还更危险，这也是紧要的。接着，就是这两种不能并容的解释之综合：中国利益和俄国利益一般是不能调和的。在什么意义之下并为什么呢？从上半节，我们看出：俄国帝国主义与中国民族统一不能调和。从下半节，我们看出：工人的俄国利益与资产阶级的中国利益不能调和。从这两种不能并容的解释，乌尔班士选择哪一种呢？他一种也不选择，他只结合起来。怎样结合呢？用几个字：「在此情形之下」（dabei）。六个字就解决了问题。
    乌尔班士说：苏联和资产阶级中国之利益不能调和，这是每个人都能预见的。好！这是说问题绝不在于中东路也不在于1924年条约吗？现在的中国和苏联关系之不能调和，仅仅是反映中国内部矛盾之不能调和。如果乌尔班士说：坐在刺刀之上的中国资产阶级仇视苏联，而苏联之存在本身就是中国群众革命发酵之源泉，——这自然是对的。这里还要加上一点，即中国资产阶级将它对于本国被压迫群众之恐怖，叫做对于苏维埃帝国主义之恐怖。
    乌尔班士说：资产阶级革命在中国取得胜利。这是国际社会民主党的观点。在中国，不是资产阶级革命取得胜利，而是资产阶级反革命取得胜利。这并不是同样的事情。乌尔班士说到工农被屠杀，彷佛像说到资产阶级的革命内部一件小事一样。他甚至于说：中国工人从国民革命中表现其阶级利益，即从共产国际拿鞭子驱策他们进去的国民党中表现其阶级利益。这是斯大林的立场，即社会民主党的立场。在中国，资产阶级革命，就一般能成为独立阶段而实现来说，于1911年就发生过了。但这一次革命只为了证明在中国，能完成至某种程度的资产阶级革命是不可能的。这即是说，中国的民族统一，解除帝国主义压迫以及民主改革（土地问题！），在资产阶级领导之下，是不可能的。第二次中国革命（1925-27年），其一切经过都证明马克思主义者早就明白：在中国，资产阶级革命任务之真正解决，只有经过无产阶级专政（倚靠在工农联盟之上而反对本国资产阶级之与帝国主义联盟），才有可能。但这种革命不能够停留于资产阶级的阶段。这种革命转变为不断革命，即变成为世界社会主义革命之一环并与之同一运命。所以得到斯大林和布哈林帮助而胜利之中国资产阶级反革命，就无情的镇压民众运动，并不造成民主政治而造成军事法西斯的统治。

八 中国的不断革命问题

    在上面征引乌尔班士同志机关报所说之一段话中，上半节说资产阶级革命在中国取得胜利；下半节则说：中国和苏联之合作只有在中国革命胜利之下才有可能。这是什么意义呢？照乌尔班士说来，资产阶级革命不是已在中国取得胜利吗？这个革命不是因此要拔去眼中钉，即帝国主义在中国之让与权吗？乌尔班士所说的另外一种革命吗？是无产阶级革命吗？不是。「甚至在中国工农完成革命之下。」这由所说的「甚至」是什么意义呢？这是说：这里所说的并不是无产阶级革命，同时也不是资产阶级革命。究竟是什么革命呢？难道，乌尔班士接受布哈林和拉狄克意见，认为中国有既非无产阶级专政又非资产阶级专政而是一种工农专政之可能吗？对于这点，应该说得明显些，勇敢些，坚决些，而不该只说「甚至」二字就够了。斯大林和布哈林对于国民党的政策，恰好是从这种既非资产阶级专政又非无产阶级专政之哲学中产生出来的。拉狄克和斯密尔格恰好首先碰撞在这一点上。斯大林，布哈林，齐诺维也夫以及跟在他们尾巴后面的拉狄克和斯密尔诺夫，都认为在国际帝国主义和工人国家中间，中国有小资产阶级革命专政之可能。乌尔班士经过俄国克伦斯基时代的经验和中国右派和左派国民党的经验以后，还隐隐约约地赞同拉狄克，在这一个全东方命运所系之问题上面。这并非偶然的：乌尔班士登载拉狄克关于不断革命问题所作的一篇极端庸俗肤浅的论文，而他自己对于这个问题一点也不表示意见[6]。
    现在问题并不在于断章取义地重复1905年所说关于不断革命的话。这种伪造的工作，齐诺维也夫马斯洛夫等做得很多。问题乃在于整个时代对于东方诸国之整个战略路线。必须明白答复：工农民主专政是可能的吗？这个专政与国民党专政有何区别？与无产阶级专政又有何区别？提出这个问题，将使我们发生另一问题：农民在革命中能有独立政策，即对于资产阶级和无产阶级独立的政策吗？马克思主义经过俄国和中国经验之后就答复：没有，没有，没有。或者农民受其上层分子和小资产阶级知识分子所领导，跟着资产阶级后面咆：这就是社会革命党，克伦斯基派和国民党的情形。或者农民受其下层分子，受农村中半无产阶级和无产阶级分子所领导，跟着工业无产阶级后面跑：这就是布尔什维克道路，十月革命的（即不断革命的）道路。在这个问题上（恰好在这个问题上！）斯大林和布哈林就葬送了中国共产党和中国革命。齐诺维也夫，拉狄克，斯密尔诺夫，泼雷奥卜拉仁斯基则摇摆于斯大林主义和马克思主义中间，这种摇摆使他们达到无耻的投降。对于东方诸国，这个问题是布尔什维克和孟什维克之主要分水岭。现在马丁诺夫[7]等人正藏身在1905年布尔什维克言论诸零碎片段背后，这些言论也正是1917年斯大林，加明尼夫，赖可夫等拿来作护身符以反对列宁的。马丁诺夫的这种面具只可以欺骗蠢才和不学无术的人。共产国际在中国执行马丁诺夫，布哈林，斯大林的领导，同时又举行热烈的斗争反对不断革命。现在这是东方诸国根本问题，亦即是西方诸国根本问题之一。乌尔班士同志对此问题有意见吗？没有。他躲避在几句话背后，或在他所「无论如何」要发表的拉狄克的论文背后（这还更坏些）（下略）[8]。

1929年9月10日君士但丁

[1] Leninbund——德国共产党的一部分左派领袖，于1927年初被开除出党。他们最初办了一张报，后来组织了一个团体，即「列宁团」，以雨果‧乌尔班士（Hugo Urbahns）为领袖，出版「共产主义旗帜」与「民意」二种刊物。它的主张有许多与俄国反对派相近，但不完全一致；最主要的，在于他们那时就认为苏联已经彻底堕落了。这团体一直存在到希望特勒上台为止。——校者

[2] Luozon——法国工团主义专政，当时也接近于托派。——校者

[3] 即「中俄稳定与反对派」。——校者

[4] Bona Law——1920年时正任英国首相。——校者

[5] 这里和后面，我说到乌尔班士同志，其实就是说到「列宁团」干部的多数人及其机关报的编辑部。「民意报」也是时常这样说；「列宁团干部和乌尔班士同志」。——校者

[6] 在拉狄克的文章里，还有一个极奇特的谣言，彷佛我在阿拉木图的时候，阻止人家揭破布哈林与加明尼夫谈判消息，不使它泄漏，为要与右派联合。这谣言究竟从那里来的？从耶洛斯拉夫斯基的烟袋里来呢？还是从梅莘斯基的日记簿中来呢？大概不是拉狄克自己想出来的吧。至于乌尔班士则不仅用许篇幅来登辛克莱小说，倒还要发表耶洛斯拉夫斯基及拉狄克的谣言。如果乌尔班士同志光明磊落一点来问我，那我可以告诉他，关于布哈林与加明尼夫谈判的消息，我差不多与乌尔班士关于布兰得勒尔联合的模糊的声明同时得到。我为此曾写过一篇文章，说左右反对派间无原则的联合是绝对不允许的。这篇文章过了几月之后，布兰得勒尔机关报把它公布出来，随后才转载于「民意」。——原注
    校者按：布兰得勒尔（Brandler），德国共产党右派领袖。

[7] 马丁诺夫在二十个年头中（1903年至1923年），是孟什维克理论家的头脑。他加入布尔什维克党，正当列宁患病和反托洛茨基主义运动开始时候。马丁诺夫在1923年攻击自十月革命至新经济政策这一段历史，说这是托洛茨基主义。现在他是共产国际的主要理论家了。他还是从前那样的人。不过他断章取义地引用列宁的言论，来掩饰他的旧路线。现在有好几个工厂专为裁剪和伪造列宁的言论。——原注

[8] 全文共有21节，因自第9节起主关于苏联问题：故从略。全文收入中文「保卫苏联与反对派」「极左派与马克思主义」二小册中。——校者


中俄冲突的结果

中俄冲突的结果

    一、中俄冲突，在其最后阶段，如大家知道的，暴露了中国现在政府军事上完全的没有力量。这比任何事都更清楚地指明，我们在中国，不是如鲁钟，乌尔班士等所设想的，以为资产阶级革命胜利了，因为一个胜利的革命一定会使政权和军队强固。现在我们在中国所见的是反革命的胜利，它是反对全国极大多数的人民，因此造成无能的军队。

    二、同时，它可惊异地，重新指出斯大林和马丁诺夫的错误，他们自1924年以来的孟什维克政策是建立在中国「民族」资产阶级能领导革命这假定上面。实在说，资产阶级只利利用共产国际的政治援助和帝国主义的实力援助以扑灭革命，由此陷中国国家于和从前一样的软弱无力。

    三、中俄冲突在军事方面，因此显出无产阶级革命比起资产阶级反革命，占极大优势，虽然前者在最近几年为领导的错误政策所削弱，虽然后者有帝国主义的认真的外交和物质援助。

    四、十月革命对四月反革命（即蒋介石1927年4月12日事变）的胜利，无论如何不能认为是斯大林政策的胜利。恰恰相反，斯大林政策受了许多严重的失败。占领中东路的事实就是蒋介石对斯大林功劳的一种酬报。斯大林以后之与冯玉祥勾结，也同样是完全没有结果。反对派在1927年4月事变后警告和冯玉祥作冒险的联合以反对蒋介石，等于他们在4月以前反对斯大林与蒋介石联合一样坚决。

    五、签字于凯罗格非战公约的无原则的政策，也是同样遭受了严重打击。苏维埃政府的加入美国帝国主义的公约，是苏维埃政府的投降，又是可耻，又是无用。斯大林之加入这种假冒和平工具的公约，是公开地帮助美国政府欺骗美国和欧洲的工人群众。这种加入的目的在什么地方呢？显然是想求得美国的好意，因此加速美国的外交承认。其实也可以预料得到的，这目的是不会达到的，因为美国完全用不着用现钱去偿付那已经无代替获来的东西。同时，纽约就利用第一次时机，根据着凯罗格非战公约，实践做中国的保护者，以反对苏维埃共和国的作用。莫斯科不得不发出一种严厉的呵斥。这是对的，而且是必然的。但是这种为反对美国政府企图干涉的不得已的示威，显出斯大林之加入非战公约是不可恕的轻率。

    六、还有一个问题，就是朱德领导下的革命共产军的问题，《真理报》在中俄冲突转变到军事阶段的前夕，报告过这个消息。以后我们再也没有听到在共产主义旗帜下作武装争斗之许多工农的消息。这斗争的目的在什么地方呢？党在此中的作用是怎样呢？这种共产军是命运又怎样了呢？最后，在什么神秘的厨房中，决定了和决定着这些问题呢？

    关于最后第六项和别的各项都是同等重要，但是还不能怍一总结。但是一切事情都证明官僚冒险主义在此地亦担负削弱和耗竭中国革命所眝蓄的能力的责任。

1930年1月3日


关于中国革命问题的谈话——一九三五年八月间举行，由伊罗生同志笔录

关于中国革命问题的谈话

——一九三五年八月间举行，由伊罗生同志[注一]笔录

    八月八日三时在挪威奥斯洛

    （上略）关于同资产阶级联合战线问题：对于刘仁静[注二]所说的陈独秀底机会主义，托氏绝不相信，他觉得把问题说得太不辩证了，太倾向于不加分别地使用含浑的名词了。例如他觉得必须把「联合战线」和「共同行动」区别开来。……他对于刘仁静自命为中国运动中布尔雪维克倾向底代表的那种骄傲态度，颇觉有趣。

    八月九日

    为要继续昨天我们关于对资产阶级问题之争论的谈话，托氏把我的草稿拿来一看，他在第一页上指出几个例子，说我对于资产阶级中的各阶层，及其各自的客观与主观的立场，指示得不充分而且不辩证。他又说，假使我们这样地采取一个呆板的公式，那我们就有趋向于教派与机会主义的危险。他着重地说：「共同行动，纯粹插话性的共同行动，一定得同向资产阶级投降，混合组织，或不为任何具体任务而建立一种永久组织的「联合战线」——如法国底人民阵线——分开。要使我们的组织完全独立，好的。但是怎样去应用这一独立性呢？这就是问题底本质之所在。对于学生的或农民的团体，我们当然应该时时进行「共同行动」。我回答他，问题不在我们对小资产阶级和农民的关系。在这里，陈独秀比刘仁静采取了更空洞，更不具体的公式。无论如何，我要打电报给史尼夫立脱[注三]，要牠把刘仁静底意见书——「五年来的中国左派反对派」——寄来（因为我当作托氏有，所以没带来），以后我们还要更明确地谈到牠。

    八月九日下午

    这次会议，整个的时间差不多被我关于红军的口头报告所占去了，从红军我又说到中国目前一般的政治情形。F医生和塞道瓦[注四]都在座，我说了一点半钟，又画了一幅地图来说的。我谈到中国红军底起源，初期发展，内部进化及其后来的命运。我说得尽可能地完备，故在结论的时候，差不多已经没有什么问题好问了。托氏只说：牠的发展证实了反对派底一般的预言，即：如不得工人阶级运动底领导，则牠的命运不是依赖于其存在区域中的上层民众（商人与中农），即被国民党及帝国主义底较优兵力所压服。至于我们的观点，即红军目前想上新疆去，在那里可以迎合苏联外交上的利益，在苏联边境与那由蒙古侵入的日本势力之间，成立一个缓冲国，托氏认为对的，合逻辑的而且是或然的。临终时，我提出了中国目前的政治远景问题。我描述了刘仁静在经济复兴问题上思想的发展，又说到他为寻找新的出路，转向于红军，说牠有在四川扩大的可能性，及此种前途之失败，最后我讲到必须把政治远景弄清楚，因为这将成为中国布尔雪维克——列宁派政纲底基础。这问题在以后的会谈中还要讲到。

    八月十三日上午

    然后我们谈到刘仁静底意见书。我只能引出那论争中的主点，把最重要的引语读些给他听，或让托氏读。而且时间只允许我们讨论他的绪言，国民会议及资产阶级各章。因为这是最重要的。可以把争论底性质给他一个综合的概念。当我读到第十四页时，即刘仁静说群众把国民会议和无产阶级专政「当成一个东西」（即国民会议是无产阶级专政之通俗公式），托氏就打断了我的话，他说：倒不如这样说更对些，就是刘仁静把他自己心里的东西和群众心里的东西「当成一个」了。他接着说：我们能说，在英法等国底发展中，民主主义是走向社会主义的一个长时期，是一个延长了几世纪的时期，在俄国，国会时期底半民主延长了几年，二月革命底民主只延续了八个月，在中国，也许还不能有八个月底时期！但是无论如何，群众总是从需要民主开始的。他们是从这条路上走来，才能接受苏维埃和夺取政权。为这事，我们不能在自己心里造就一个精密的计划，我们一定得藉助于民众底思想和行动来实现我们的行动。在中国，「民主」时期极短，也许完全不存在。这都是完全可能的，但这不是说，群众把国民会议或民主的概念和无产阶级专政「当成为一个东西」。
    我接着读下去，他摇头「把这些前途问题来妨碍行动第一步——这是荒谬，荒谬！」第一步就是要努力为国民会议进行宣传与鼓动。「国民党投降日本，人民该自己起来干了。怎样干呢！召集全国的国民会议！这是再简单没有的一个了解法。在所有的各界中，我们一定要开始散布这个思想。在这中间，学生可以和以前一样，在初期起一个很大的作用。我们有两个任务：（一）参加和引起群众底民主运动；（二）使无产阶级参这一民主运动，藉以教育他们无产阶级革命。假使我们能够教育到十个，或一百个人——好的。在将来，他们将是全体无产阶级底首领。终极前途底问题，那是对于这些干部教育的一部份，但这问题不许牠瘫痪与阻碍我们目前在外面为国民会议的鼓动！现在最最重要的事情，就是要用尽一切方法，并经过一切的孔道以推进国民会议底思想。然后，我们密切地注意我们鼓动底结果。例如，蒋介石企图召集一个他自己的国民大会（结果资产阶级会起分化，右派完全反对这个思想，左派则觉得必须使这运动就范），那我们就攻击牠，暴露牠。假使资产阶级底激进派企图实现国民会议，那我们的压力必须一方面推他们行动，例如推倒蒋介石及成立他们自己的政府，另一方面，我们必须不断地对群众揭穿他们所企图的欺骗。现在我们开始为国民会议而鼓动，如何进行第二步，那我们以后再看……」
    「但是，」我打断了他的话，「你说去参加这个群众底民主运动。而问题就在此地。现在并没有这样的运动，我们的任务是要去创造牠，以便刺激群众运动底复兴。」然后我简单描写了一下目前的情形，关于工人与小资产阶级的知识分子，消极，不满，缺乏组织。
    「我们不能推动群众向前的时候是时常有的。我们不能造成奇迹。革命失败底后果，在群众中感觉得太深了。在一九二八年，我们能够承认失败是一个事实。但是后来，一方面又来了失败底激动（红军等）以及心理效果上的加深。假使经济危机加深，工人数目减少，生产基础缩小——或有大形缩小底倾向——同时农民运动又被镇压下去，那末这就表示反革命已经加深了，牠的根底还不会测定。那我们就进行教育干部的工作，我们用一切方法去扩展国民会议思想底触角，等待我们宣传底回音。假使没有回声，那我们就再来，再来，再来。一直来到牠发生回声。过去，我们曾经在理论上假定有这样的可能性，即红军占领大些的城市，予工人运动以再生底推动。我们又说过，这个抽象的可能性并不是或然性。我们又说过，假使一个经济复兴能与红军胜利相符合，则其结果可加速群众运动底到来，但是这些幸运的巧遇都不曾实现。这就是说，我们又得完全来过，回到一九二二至一九二三年了。不过运动第二次的到来，其节拍当然要快得多。第二次革命底全内容将紧缩得成第三次革命之简短的序幕。我们从我们的民主口号开始。国民会议口号在这中间能起伟大的作用。我们用文字，鼓动等开始，我们向工人解释，这在目前是能在群众中得到应声，且能推进我们的事业的唯一方法。）接着，托氏就将俄国在一八九三年即在「人民意志党」[注五]被镇压后经过十年反动的那一年，群众底政治活动重新起来的情形叙述了一下。在这一年，普列哈诺夫[注六]及其一派发表了一个文件，对于马克思主义思想之成功表示失望,可是马克思主义思想却正在这一年掀起了一个大浪潮及于全国。「不过我必须说明的，即那次的再起，乃是在十年资本主义生长与发展之后，牠已经把国家底面目完全改变了，假使中国反革命底加深与经济的危机相适应，这就是说，我们的鼓动将没有结果。那末我们就准备我们的干部，进行我们的宣传，我们的结果彷佛是微小的，但是这是在准备将来的领袖呢。我们别希求奇迹。然则，什么东西可以影响群众革命运动底再起呢？各种不同情质的因素都能起这个作用，战争或别国底革命——新的战争一定会伴着新的革命——即令是日本底一九○五年，也都能发生很大的影响。别忘记假使没有我们的一九○五年，那就不会有波斯底革命，不会发生中国底一九一一年。我们的一九○五年，予整个东方以很大的推动。」
    「讲到谁召集国民会议的问题，这在目前只是一个理论分析底问题。我们的鼓动应该集中在国民会议底需要上。首先群众一定得需要一个国民会议，当我们的鼓动前进时，我们就在牠所得的每一步结果上，再行鼓动。我们在所有的事件上，一定得从需要一个国民会议以反对国民党统治这一点上开始鼓动。参与这一斗争的同志们，似乎都需要一个完整的公式，把什么事都预先做好，一个永远够用的公式！」
    「我现在还没有完全了解这些争论，所以还不能表示意见。我将更加小心地研究牠们。不过有一点我可以说的。我想即使陈独秀具有某些机会主义底成份，但他毕竟多活几岁，有更多的经验。他把这一切都在生活中体验过了。他比别人能在更为具体的形式下去知道这些。他能贡献我们许多好的意见，这是可能的。我有这样的印象——我以保留的态度来说牠——即刘仁静可怕地把不同意见夸大了。也许陈独秀以策略的方式提出，刘仁静就把牠当作整个战略的路线。假使这是陈独秀底战略路线，那末刘仁静底许多批评是对的。可是我想这些不同意见是大大地夸大了的，我稍稍认识了一下，就已使我相信和陈独秀的分裂是不允许的了[注七]。我们绝对需要留他在第四国际底总委员会中与我们合作。我们的不幸不在于这些严重争论上的细微的不同意见，而在于这些细微之争妨碍了我们的行动。」（下略）

[注一]　Harold Issacs底华名。美国新闻记者，曾在沪辨「中国论坛」，最初倾向斯大林主义，继而转向托派。穷四年之力，搜集关于中国革命史料着有「中国革命悲剧」。一九三五年离华返国，途中访问托洛茨基，本篇乃伊氏返国日记所记与托洛茨基谈话中关于中国革命的部份。按托洛茨基于一九三二年十月写了他的「是行动的战略不是揣测」这封信后，就不再写关于中国的东西，因为那时他的注意转向到德国，法国与西班牙问题了。在法二年，不曾触及中国问题。这次是他二年来的首次重提。——译者

[注二]　刘仁静，留俄学生，早期中国托派领导人之一，被捕后转入国民党。——译者

[注三]　Speevliet——荷兰托派领袖，当时兼第四国际书记部东方各国负责者。——译者

[注四]　N.I.Sedova——托洛茨基之妻。——译者

[注五]　「人民意志党」，俄国民粹派底政党。——译者

[注六]　G.Plekhanov——俄国「马克思主义之父」，俄国社会民主党初期的主要领袖，一九○二年党分裂，普氏居于门雪维克派，大战时更堕落成社会爱国主义者。——译者

[注七]　当时由少数青年同志组成的中委会，贸然决定开除陈独秀。——译者

上一篇　回目录　下一篇


中国与日本——与新闻记者的谈话

中国与日本

——与新闻记者的谈话

    日本是资本主义锁链底最弱的一环。牠的军事与财政的上层构造，建基于封建的农业的野蛮制度之上。日本军队底周期的逆动，只是反映国内社会矛盾之不可忍受的紧张。全部制度只是因为不断的军事侵略而得维持。苏联的肃军[注一]，以及红军底沮丧，使日本军阀敢于从事新的冒险。
    日本对华之或然的军事胜利，将仅有插话性的历史事件之意义。和国家复兴有密切连系的中国底抵抗，将一月一月地强固起来。日本底继长增高的困难，将为军事崩溃和社会革命所终结。
    在认真的社会改良之条件下，中国政府可以在群众中唤起深刻的同情，并动员群众去作抵抗日本侵略的斗争。过去的经验，不允许我们对蒋介石将军底社会政纲抱有幻想。但如世界上果有正义的战争的话，那么，这一次中国人民反对其侵略者的战争，正是这种战争。
    一切中国工人底组织，一切进步的势力，不论牠们对于蒋介石政府的态度如何，应当于不放弃自己的政纲和政治的独立条件下，在这解放战争中实践牠们的义务到底。
    今日的战争和过去不只一次发生的一样，可以为腐朽的妥协所代替，但这种妥协不会是长期的。日本在大陆上太深入，不能退却。中国民族底觉醒，不能忍受长期的屈服。
    苏联一方面对于这一伟大的历史斗争，也不能长久作消极的旁观者。苏联国家底自保的利益超过现在统治派底自保的利益。苏联将对中国伸手，将帮助中国军队底建立及其武装。世界一切进步的舆论将站在中国方面。
    日本军阀底崩溃是必然的，且是在不远的将来。

一九三七年七月三十日

[注一]　红军总参谋长图哈切夫斯基与其余七个著名红军高级将领，于一九三七年六月十二日宣布业已处死。此后红军干部中被大举肃清，凡非斯大林直系的军官都被撤职或处死。——校者


与李福仁谈话（注一）——一九三七年八月十一日在墨西哥考约奥冈托洛茨基寓所举行

与李福仁谈话[注一]

——一九三七年八月十一日在墨西哥考约奥冈托洛茨基寓所举行

    李福仁：首先我要提出的问题，是因我们一位中国同志所起草的短提纲[注二]引起的，即是这样的一个问题：我们的组织，当有机会时，在没有反日组织存在的地方，应否发起成立这样的组织？中国组织底中央委员会在这问题上发生了不同意见。一部份认为：这样的组织与斯大林主义者在国际范围内所设立的类似组织没有不同，例如，与反帝同盟，反战反法西斯同盟没有不同。反对这见解的人认为：在目前这时候，当工人运动大部份是消极的，当群众底政治生活主要表现于反日活动中的时候，革命者必须成立这样的组织，以便在斗争中领导群众，且阻止他们落于资产阶级及小资产阶级的政治组织底影响之下。

    托洛茨基：你能把共产党，职工会，第三党（如果牠存在的话）底力量，给我们作一个约略估计吗？救国会组织有多大力量？

    李：在「苏维埃」区域（顺便说一声，这区域已不再称为「苏维埃」了）之外，共产党，事实上已不再有党底存在。上海，以前是党活动底主要中心，现在那里有一个机关，但无党底组织。党底秘密机关报很久以来就已不发行了。党底代表曾参加了最近的罢工运动，但其参加祇为的要对牠怠工。例如，在一个大丝厂里，罢工正进行时，一个斯大林派底代表对群众大会演说道：中国无产阶级底首要任务是从日帝侵略之下「挽救国家」。一个工人回答道：「我觉得，我们的第一个任务是救我们自己——我们正在挨饿。」斯大林主义者曾提出了这个口号：「不要在中国人厂里罢工。」这一下，使他们完完全全脱离了工人，而此种脱脽过程，是从一九二七年的革命失败开始的。「苏维埃」区域中的真情很难断定，因为国民党政府施行新闻检查。不过我们有理由相信：共产党与「苏维埃」政府机关之间很少区别。「红军」（最近更名为人民抗日军）主力现在驻扎在陕西省（中国西北部）底东北部。假使我们把好几种估计作一个平均数，则此项军队共有八万人，并非他们全体都配有现代武器的。此外，还有好几支较小军队与农民游击队，在福建与河南等省活动。对这些较小军队，据「苏维埃」政府主席毛泽东说，「苏维埃」政府不能直接控制，因此共产党虽然采取了新的阶级合作路线，而那些队伍仍旧在执行土地没收与土地革命底其它手段。党已完全投降了国民党，回过来卑怯地请求国民党政府进行「诚实的」反日斗争，即停止进行反对「其自己」人民的内战，建立民主政制，与释放政治犯。现在不能说，共产党与国民党之间是否已获得了任何形式的协议。当共产党向国民党作首次提议时，国民党干脆要求共产党作无条件的投降，牠声明：除了撤消「苏维埃」政府，解散「红军」，与共产党完全放弃阶级斗争底政策，此外不能接受任何条件。有些报道，说南京政府已送钱及军需——卡车，弹药与粮食——至陕西东北部的「苏」区，表示国共之间业已商订了某种「协定」。「红军」下层，对于领导者底新的投降路线，看不出任何反对的样子。不过我们一定要记得，这支军队本身，与江西「苏」区时代，曾在一九三○年与一九三五年之间抵抗了历次南京底进攻，最后在一九三六年夏被迫撒退的那个军队，已经是大不相同了。由江西长征到陕西这当儿，许多熟练的战士离开了队伍，或被杀死了，他们的位置被另一些年青人替代了，这些人是从行军所过的区域底贫农中征募来的，他们将「红军」看成吃饭之地。这支成份冲淡了的军队，已证明出比离开江西时具有伟大战斗传统的军队，是更易成为共产党手中的柔顺工具了。
    真正的职工会，即工人们自愿组织的职工会，简直是不存在的，虽然在有几个产业中，在最近，曾有建立此种职工会的企图。一九二九年，国民党政府通过了一个工会法，牠像意大利与德国一样，规定政府对工人产业组织的监督与控制。依据该法案，职工会是曾经成立过的，但他们祇能以政府在工人队伍中的走狗资格而存在。机关维持着，其中位置着官僚，工会大会则极不常开的。罢工极少由正式工会号召的，当罢工实际发生时，工会机关出来活动，祇为的要解决罢工。可见工人们并没有真正自己的组织。
    第三党是一个很小比重的政治派别，牠集中注意于土地政纲。牠是当一九二七年，武汉政府塌台后，一些「左派」国民党分子搁了浅，在欧洲组织起来的。最初的参加者中，有加入武汉政府当农政部长的共产党右派首领谭平山。该党于一九三○年初出现于中国舞台，以邓演达为首领，此人那时方从莫斯科回来，据说在莫斯科，斯大林曾请他继陈独秀领导中国共产党。邓在一九三一年末被蒋介石所枪毙。主张改良主义的土地政纲，且计划以反帝斗争来发展「民族资本」的第三党，从来不曾有过发展。因为在国民党独裁之下，牠不得不渡着非法存在，所以牠的总部及其主义活动，都集中于英国底殖民地——香港。在土地政策方面，牠不能与共产党争夺对农民的领导，因为共产党是进行土地没收政策的。不过现在牠获得了新生机，因为共产党根据其第七次共产国际大会决议，已将土地革命底政纲抛弃了。现在第三党是从「左」边批评共产党了，责备牠叛弃了农民底事业。
    决议案上提到的法西斯组织，并非指真正的法西斯组织而言。「法西斯」这个名词，在此地，是从一个团体底名称引出来的，这团体以「蓝衣」出名。蓝衣社不是政党，而是蒋介石底个人组织，其目的在于巩固他在国民党及政府内外的权力。他们的任务之一，就是暗杀蒋介石底政敌。蒋介石以军事独裁来统治，像意国或德国式的法西斯运动，既无需要，亦无基础。小资产阶级，首先是农民，是反对蒋介石独裁的（至少在现在），不能成为法西斯主义底社会基础。斯大林主义者，唯其因为他们对农民与城市小资产阶级仍保有一点影响，所以他们的阶级合作政策，正帮助着将这些阶级驱回到蒋介石影响之下。不过目前的蓝衣社，作为蒋政权底一个机关，其成员是完全以国民党及其政府机关中的分子为限，虽然，他们会影响了许多学生团体，特别是上海的学生团体底上层。
    救国会是一个爱国团体底联盟，总部设于上海。牠包含着好些地方的爱国会社，牠们是由学生、教员、小商人与（在某些情形中）工人组成的。不过工人为数甚少。领导者完全属于那接近大资产阶级的上层小资产阶级分子。救国会是一九三一年——三二年间日本占领满洲后兴起的爱国运动在目前的组织表现。在那时，发生了一个大规模的学生运动。数千学生，离开了教室，占据了火车，到南京去提出抗议，因为政府对日本底战略采取不抵抗主义。接着发生的大规模的示威，吓唬了政府，但当学生在工人与别的被剥削大众中得不到基础与支持时，政府有了勇气，显示了一下武力，便结束了那运动。在以后几年中，直至一九三六年为止，虽然日本继续侵略，可是学生运动事实上都是死的。不过在一九三六年，日本开始在华北提出强制的要求，而南京政府在那地方底行政首脑宋哲元，又对日本作了许多经济让步。这使学生运动复活起来，宋哲元成为许多次学生示威底目标。但是斯大林主义者，这时候他们在北方颇有势力，却对运动怠工，他们声明道，学生示威反对宋哲元。便是破坏「全国统一」。他们对学生说，因为人民没有给宋哲元以充分援助，以致他不能不对日本让步。这断送了运动。有人听见学生们喊道：「假使共产党不愿领导我们，谁愿意呢？」
    这时候，在上海与中国底其它城市中，「救国」会发生了，主要的构成分子为学生，知识分子与一般的小资产阶级分子，其中甚至包括某几个大资产阶级底代表。一些工人，数量很少的，也属于这些爱国团体。这些团体最后汇合成为救国会。在救国会内部，存在着两种政策。反动分子，占据支配地位的，要将那组织带上拥护国民党的道路，他们以为必须帮助政府去和日本斗争。他们的反对者则认为政府在将国家出卖给日本，所以应该批评政府，攻击政府，藉以阻止更多的出卖。该组织底主要领袖章乃器，在南京会见蒋介石，人们相信在那次会见中，他对政府保证了完全的拥护。这行动有使救国会分裂之虞，反南京分子退出了一切活动。很奇怪的，蒋介石后来却逮捕了一切领袖，连章乃器在内，不过最近他们已经释放了。

    托：这（逮捕）是遵照东京底命令吗？

    李：大家都这样相信，因为东京一再抗议，反对「有组织的反日活动」，但在蒋介石方面，这也是一个预防措置。当领袖们一被捕，救国会事实上塌了台，因为那几个被捕的人控制着财政，记录等等。其它的救国会会员到监狱里去探望这些领袖们，请求他们交出这些控制权，但遭他们拒绝，他们的态度彷佛救国会是他们的私产。救国会一案从未正式起诉，被捕领袖们底罪状是「危害民国」，及与共产党发生关系（这时候南京正在和共产党进行谈判）。在被捕人中之一，邹轁奋的家中，搜到了我们的一张报纸——「斗争」，这就是用以证实所控诉的罪状，即「危害民国」。带便提一声，陈独秀也是为了同样罪状，被判处十三年徒刑的。关于救国会底各省分部，没有什么可以说的。上海乃是这运动底主要中心，牠的联合的诸团体，主要的作用是募集经费。斯大林主义者在救国会中的势力很大，这势力用以引导救国会到国民党底孔道中去。

    托：我不能清楚地看出那争论的确实内容。假使救国会领袖们被捕了，那末很清楚的，由我们同志建立起来的抗日组织，不能有合法的存在——那末牠必须是非法的。

    李：那个意见底主张者认为，我们能获得别人与我们合作，以便让这样的抗日会有合法的基础。那时我们在里面能组织党团。

    托：是的，我们能有非法的党团。不过这样说，我仍不能清楚地看出意见不同之点。不同意见祇在于没有这些组织存在的地方发起这样的组织。我不很清楚懂得，为什么置于前列的是这个问题，而不是我们参加罢工运动这问题，这问题在中国一定具有很大意义。如果这是一个关于合法的群众组织的问题，则我能懂得那个观点，不过像现在这样的问题，我将对那些主张（发起组织救国会）的人提议：试做一下给我们看看，因为这是一个关于可能和结果的问题。主张者在这方面有过什么事实经验吗？什么具体的偶发事件促发了这个争论呢？

    李：问题是当我们起草政治决议案的时候发生的，这文件底用意是要给我们的同志作一些政治指示。决议案说，我们的同志应参加爱国团体底工作，以便争取其中最好的分子到我们的旗帜之下来。这时，另一些人便争辩说，假使参加既存的组织是正确的，则怀着争取牠们的目的而建立此种组织也是正确的。

    托：我们能够潜入宗教团体去进行反宗教工作，但这不是说，我们应该建立宗教团体。

    李：我以为这个提议暴露出我们同志们底不耐。现在我们的工作是很难与很不可观，同志们对于这样一个孤立的，发行一张小报的小派别是感觉疲倦了。他们希望跳过这个时期，他们之提议建立反日组织，乃是他们寻求接近群众之较易途径的一个结果。

    托：这种态度有其陷阱：牠可能成为危险的。在提纲中，我们很少找到关于职工会的工作：需要组织牠们，以便散布职工会的宣传与准备在罢工发生时给牠以领导，我相信这比建立与讨论建立救国团体，是重要到一千倍的[注三]。
    经济复兴问题在政治提纲上谈得不够——这是随便带过的。我相信是在一九三一——三二年，我曾经写一封信给中国同志，说起，如果在数年内没有工人运动复兴，则红军要堕落的。祇当一个经济复兴开始时，工人运动才能得到新生命，并支持红军；预先断定经济复兴为不可能——这是刘仁静底意见——是错的。他说，军事政制使复兴成为绝对不可能。那时我文字中写到这个问题底必要与重要，并论到一个经济复兴的全部可能性——不可免性——尤其以中国为然；现在经济复兴已经是事实了。
    最近几个月来，有几个很有趣味的通讯，关于外国在中国的投资。固然，中国不是安全所在，但何处是安全地方呢？相对地说，中国现在倒是很能引诱外国资本的一个地方。不管法国底局势多么坏，法国还是送了四万万法郎到南京去巩固通货。捷克斯拉夫经过政府在中国投资。这是最近几年南京表示出某种程度稳定这个事实底结果。这是事实，南京政府拥有一些权威，牠为英国政府所支持。事实是：英国经过南京政府，在中国乃是经济上与政治上的一个很重要因素。法国不但借了那四万万法郎，而且投资于铁道建筑。虽然由铁厂联合会（comitedes Forges）派遣的法国官方通讯员写道：「我们一定要小心；稳定不是绝对的；霎时间我们能够遇到大恐慌。」但这是事实，资本在中国看到了相对的「繁荣」。这是可能的，外国资本将流入中国，而中国现在能作重要的进步——资本主义的进步，自然，要达到那地步，中国须变成更殖民地化的国家。不过这与印度有重要的不同，统治与决定印度的是大不列颠，可是在中国却有几个不同的帝国主义，这使政府与革命分子，都有更大可能来进行合纵连横。使他们有转肘之余地。假使我们占统治地位，我们将操纵于英日二国之间。这些象征假使是真的，则表示出现在的中国经济有一个重要的复兴：这使工人运动有复兴底前途。那个工人回答道：「首先我们要救我们自己」，他是对的。我们不应当以建立反日组织来开始——自然我们是拥护中国独立的；但我们必须懂得最重要的任务是在工会运动中。工业底复兴，经济生活底复兴，也使职工会复兴。我们全部的力量必须集中在罢工运动中。在此地，决议案祇提到了复兴，似乎不好意思提到的，彷佛怕实际事变会反对我们底预断的。我们一定要着重地指出这个事实：现在有一个复兴，资本家、银行家、买办们，在中国做了好生意，同时工人们却仍旧挨饿。为要救中国必须救工人。
    提纲中有一个口号：「立即对日作战」，我不相信我们能提出这样的口号。二月里曾准备了战争，现在亦在准备，在那时与现在，我们都说「立即作战」。战争问题不靠着我们，而是由环境决定的。对战争的一个最重要的准备，乃是建立工会委员会与党底组织：主张从一切帝国主义，首先从日本帝国主义下解放出来，不要用外交把戏与投降，而要用革命的军事斗争，用中国人民的反帝战争来达到；我们为此进行系统的宣传。重要的在于建立一个支点，以便牠能及时地成为动员民众的基础；重要的不在于提出立即战争的口号。这后一口号可能彷佛是冒险主义的。

    李：这口号底用意要反衬蒋介石底立场。他老是说，他在准备战争。因此我们就提出口号，主张与日本立即战争。

    托：那危险便是你用这样的一个口号，巩固了蒋介石底立场。准备底问题，给我们以可能去进行鼓动，去斥责蒋介石底政策。例如，在具体环境中，我能够说，二月三日我们必须开始作战，但在不知的环境中，像「立即战争」那样的口号，却是非现实主义的。为什么日本问题是一个进行立即武装斗争的问题——其它帝国主义的问题呢？我们必须说：一切帝国主义者都是强盗；他们祇在抢劫底方法上有所不同吧了。我们不否认有以一帝国主义反对另一帝国主义与利用他们之间的冲突的权利。但祇有革命的人民政府才能这样干而不成为一帝国主义反对另一帝国主义的工具。现政府要反对日本帝国主义，不能不成为英国帝国主义底柔顺的工具。他们将回答说：布尔雪维克也利用一帝国主义以反对另一帝国主义，你们为什么批评我们与英国联合呢？联合是依力量底相互关系而决定的，如果我强些，则我能利用牠来符合于我的目的，如果我弱些，则我成了工具。祇有革命政府才能是较强者[注四]。
    在提纲中，「爱国」这个名词是用来形容斯大林主义者与救国会的。同时，提纲却承认有为国家独立而进行斗争之必要。这是爱国的。这是一个名词使用上的问题。我们否认工人有爱其帝国主义者，爱其帝国主义国家的权利。我们不否认工人们有爱工人国家的权利；也不否认殖民地人民有反对其帝国主义的权利。应用「爱国」这个名词，有一个大区别：日本工人团体无权爱国，但中国工人组织却是有的。斯大林主义者将利用这个错误的名词使用法。假使我们不正确地使用这个名称，这名词能成为我们与斯大林主义者斗争时的一个很重要的问题。在中国，我会说：我决不愿将这个字作辱骂与嘲弄之用。我能够对蒋介石说：你想爱国，但你是反对爱国的，因为资产阶级与买办祇能卖国。我会说：蒋介石不能救祖国，但工人们以他们自己的运动，动员工人团集在先锋队周围，即团集在革命党底周围，却能救国。我们说：我们是真正的爱国者。但必须以革命斗争底内容，阶级斗争等等底内容，使我们的爱国行为具体化[注五]。
    美国问题在提纲上简直没有地位。日本帝国主义与英国口是心非之间的关系，——英国底一切反日运动为的要和这同一的日本缔结协定——这问题写得很好，那是写得很出色的。但美国问题很重要，特别是现在，美国底政策有了改变，舰队集中在太平洋，各岛设防，渔业问题，阿拉斯加与斐列滨问题——这些问题一当罗斯福底「繁荣」破坏之后，立即能变成尖锐的。人道主义的和平主义者威尔逊将美国推入了战争；罗斯福也有做同样事情的可能：他许国家实行新措施，许牠以一个新命运，——他的输血手术有某些影响。他还有三年任期。假使在那三年中，行情有个激烈改变，——大产业有好的嗅觉，他们能在一年前知道。这一切大的运动，能走入帝国主义底孔道，而且这将是一个极大的运动。中国问题将成为第一重要的竞技场。为什么英国在目前不愿意和美国联合反对日本底侵略，因为这将表示那个优势力量底胜利。
    假使提纲中能够提到一下美国，那是好的，美国能成为在中国反日的一个决定因素，——这是世界大战底可能因素之一。美国在那反日战争中没有大影响，我有点惊奇。这是因为牠处于欲睡状态——美帝国主义正在危机时代。不过牠现在正在改变其政策，改变其等待的懦怯的政策。

    李：美国底退避乃是一个有意识政策底结果。华盛顿首先要巩固牠在南美洲（泛美联盟）的地位，要建设它的军备。然后，牠将和日本算帐。如果我们如此观察美国底地位，则美国将用不着等一个长时期就要参与远东的冲突。

    托：这跟我所说的没有冲突。不过华盛顿手里并不握着一切因素。一个激烈的危机，强迫牠来一个转变。你说长时期的远景：什么是长时期呢？有三四年实行军备计划，然后，新的美国的世界计划将多少明显了。这是可能的，美国将在二三年内做得叫英国知道牠在技术上是更有力量的。

    W： [注六]中国现在是采取金本位了。美国底整个海军计划与加速完成这计划，以及航空计划，早就十足反对日本的。

    李：英日二国在中国的优势，妨碍了美国在那里获得真正的立足点。例如，替中国筹划脱离银本位及改革中国币制的，是英国。英国在投资方面也占领导地位。中国每年付给英国的巨额庚子赔款，现在已经退还，作建筑铁路及创办其它企业之用，为此所需之一切材料，都须向英国购买。最近时期内美国底干涉中国，主要采取着外交行动底形式，而这些形式也不是很激烈的。要证明目前美国立场之无力，可以举这个事实，即日本能阻止泛美航空公司将太平洋彼岸底终点建筑在中国，以致哪公司不得不搬到葡萄牙底殖民地澳门。日本又强迫南京放弃一张和澳门的美国无线电公司签订的合同。可见美国最近在中国的作用是很弱的，目前还见不到行将转强的象征。

    托：一个大国，利用这恐慌时期来实行侵略政策的，是日本，后来意大利在阿比西尼亚，而德国则祇利用牠来重整军备。其它别的国家，例如英国，能在中国发生影响，因为牠有老的根据地，不过英国在国际范围内是完全瘫痪。鲍尔温在其出名的愚蠢的演说中说：「我不能说关于我破产底一切真相」。而在西班牙问题上：法国与英国是可怜的。美国在中国的地位，与英国在西班牙的地位相似，牠是等待的，懦怯的。不对日本说，成功也就是最大的负担。英国虽然占有印度数百年，现在也遇到困难。不过中国是一个拥有四万万人口的国家。像日本那样的穷小国家要去占领中国，有苏联作牠的邻邦，有英国底竞争，有美国底大威胁，——这一切都将唤起中国人民，而经济底复兴时期已使牠（盖指中国人民底兴起——译者）比在一九二四——二七年更加有力。这是个新的时会，对中国言，这是一种产业革命。牠能够造成一次新的爱国运动底兴起。就日本言，即使高丽也能成为陷阱。即使与苏联作战，日本得向伊尔库次克底方向前进。在满洲，住着三千万绝对仇视日本的中国人。我相信日本在世界战争中的军事地位，被资产阶级战略家所绝对错估了的，因为他们不计算到革命民族运动底可能性，这些战略家中的最大多数是充满了日俄战争回忆。这里有个大区别：那时的满洲祇住着五百万人，现在却是五千万真正的中国农民。无论如何，我们总能希望中国给予更大的抵抗。现在，我们面临中国历史上一个很重要的时期。

    李：外国人在中国投资，有一个有趣的特征，那就是：牠们如果不是主要地，则是大部份，投在交通上，首先投在铁路上。可是中国底铁路便利着外国制成品底推销。因此，这些投资，远不是帮助中国发展经济的，牠们帮助外国货底推销。

    托：这影响是具有辩证性质的。在俄国，；他们也是从建筑铁路开始。一九○五年是一次铁路底革命。我们也已经有了大工业，不过最重要的工业发展开始于一九○五年之后，这是当一九○九与一九一四年间。外国人建造了铁路，给了国家以一个更集中化的性质，；一个政府的权力。政府则回头又变成对外国资本更独立了些，——维持的关税斗争。现在南京政府在政治上受英国底支持，但正是那铁路，将给南京政府以真实的基础，使牠能对英国较为独立。一九○五年俄国底总罢工，首先是铁路底罢工，——铁路停顿乃是一个伟大的事实。此地，在落后的墨西哥，铁路工人与产油工人起着大作用；祇有一万三千名油田工人，但他们是「独裁者」。汽车在此地起一个很大作用，公用汽车亦然。差不多二千万人的这个国家，牠的全部经营祇能由无产阶级联合农民实行专政才能得救，但无产阶级为了这个进击，必须有个基础，而其最重要的将是铁路工人。

    R： [注七]说美国在华对日态度之表面消极，乃由于这一事实。即牠正在寻找一个对日作战的根基地，且因此牠对俄发生了关系，不也是正确的吗？

    托：是的，这是美国「光荣孤立」政策底最后时期。这个转变底第一个先决条件，是由罗斯福之承认苏联造成的。美苏关系曾经冷谈过，但现在又在接近了，一队美国空军之访问海参崴，具有大的象征意义。自然，红军将军们之受审判，这问题曾成为美国底一个障碍。因为美国怀疑苏联可是一个有价值的同盟者。但这不过是一个插话而已。他们在开始抛「光荣的孤立」政策，正在和苏联接近，这是很小心的，但是清楚的，牠的方向不但反对日本，且也反对英国。
    还有，中国资产阶级本身底民族政策问题。这提纲以决绝的口气说蒋介石永不会对日作战。那是不对的。一般的政治见解是绝对正确的，而且规定得极好：在反日斗争中的阶级路线。但我们在反对沙皇制度的斗争中也曾说过同样的话：我们的自由派与资产阶级是绝对不能斗争的，这话，在本质上对的。但资产阶级处在这样的地位中，即处在必须选择于死亡与皇朝之间的时候，他们就把沙皇们底宫庭弃之不顾了。国会变成了反对派，他们参加了革命,他们杀死了拉斯布丁[注八]，这是沙皇家族分离的开始。中国资产阶级不能自由自主地为反帝而斗争，因为牠必须动员劳动群众，这是很危险的。但是外国资本与中国群众能够新闻一个局势，资产阶级在这中间将无多大选择之可能。由于同样理由，现在中国资产阶级是不得不拥护日本帝国主义，但在最后时间，为了救牠自己，却可和日本帝国主义破裂，以此帮助我们的。同样，俄国底资产阶级在一九一七年二月间企图牺牲皇朝来救他们自己：那时劳强可[注九]做了「革命」领袖，做了俄国底「米拉博」[注十]。中国资产阶级，要救他们自己，能牺牲日本驻屯军，牠的银行，牠的利益，祇要救他们自己的利益；他们是很亲密的朋友，但他们不是同一的，不应该放在同一只口袋里。
    还要讲几句关于名称使用问题；小资产阶级这个辞，在提纲中祇用作城市小资产阶级之意。但农民也是小资产阶级底一部份，——一个很不同的部份，但属于同一阶级。在此地，农民是与小资产阶级对提的，牠没有说清楚这是与城市小资产阶级对提的。
    对中国言，那个口号：「反对新的世界大战底准备」，是什么意思？我们必须为新的世界战争底到来而有所准备。我们在中国必须要求成立革命的人民军队，武装工农。蒋介石底政策是屈服于英国的政策。在世界战争中，蒋介石将成为英国底工具。我们底口号应该是：打倒蒋介石底政策，牠将变中国为英国底下贱工具，我们的任务是要准备一个工人与农民底政府。
    「联合苏联，联合全世界无产阶级」这个口号，不如改作「联合世界无产阶级；以中国解放利益底具体纲领作基础与苏联联盟。」现在，苏联便是官僚制度——不要盲目相信苏联！

    李：假使南京政府与苏联联盟，而这联盟假使是这样一种性质，即有害于中国而祇有利于苏联，那我们对牠应该采取什么态度？

    托：缔结反日的军事联盟，即使与目前的官僚作缔盟对手，无论在何种情形之下，亦将有利于中国。但那时我们必须说，我们要求苏联对工人与农民供给弹药，军火；在上海底工人中心必须建立特别的委员会；联盟盟约底拟订，一定要不仅由国民党，而且要有工农团体底参加。我们要求苏维埃官僚发一公开宣言，当战争完了时，如未经中国人民同意，不将占领中国任何地点，等等。

    李：那末你想苏联国能够进行帝国主义政策吗？

    托：假使牠能够组织冤狱，杀害革命者，那牠是能够做出一切罪恶来的。
    现在，讲到革命底国际性质问题。人们将会问我们：当革命在其它国家中失败时，你能在落后国家中开始革命吗？当反革命在其它国家中胜利时，你能建立无产阶级专政吗？我们一定要说：是的，因为我们的革命，甚至祇是部份地胜利，也将引起日本与其它国家底运动，我们不要太着重别国革命能对中国所发生的影响，而也要看重中国革命对其他国家所能起的影响。
    还有，我们一定要警告我们的同志，要他们尽可能注意秘密。现在，斯大林一与蒋介石联盟，他们能在一夜间被完全消灭的——他们一定要很懂得秘密。世界上没有一个运动，曾像我们那样受到逼害的。如果盟约一签定，他们将死陈独秀：我们一定要为他发起一个运动，你可以发起这个护陈运动。
    为第四国际底下届大会草拟决议，纽约方面可能建立一个委员会来研究中国问题与一般殖民地问题吗？国际书记部已决定在十月间召集国际会议，但我个人觉得这日子太近。开大会时，我们一定要在美国已成立了独立的党。必须将国际大会延迟至一二月间。

后　记

1937年9月3日

    一，关于中国问题的讨论，是用英语来举行的，但因我运用这种语言得很坏，速记记录上不能清楚地表示我的思想。对这英文稿，不幸我没有时间加以改正或增添。而局势则自那次谈话以来，又已大大改变了。八月十一日，举行那次讨论时，日本与中国的冲突将发展到如何激烈程度还不清楚。现在，那冲突己成为公开战争，虽然目前还是难说，至少从此地，还是难说那军事行动究将以某种妥协告终，还是相反的，将发展成一次大战争。
    二，无论如何，关于独立的「反日」团体这个问题，比几星期前具有更实际的意义了。不过，就是在现在，我仍觉得我们的同志如不更确切地规定这些「反日」团体的目的，则他们不能发起这些组织。我觉得，企图在阶级基础上建立「战事」团体，以便进行那在相应的局势下职工会应该进行的工作，是比较的更正确些。举例说，「假使在某一工厂中，几个工人出去打仗，则须组织一个团体，以便和他们保持联系，对他们及其家属作物质上与精神上的援助。试行在城市中为此目的组织特别的工人中心，在乡村中得进行同样的工作。此等为帮助赴前线者的工农协会，能够，而且必须坚持资产阶级是政治团体与政府机关援助革命兵士底家属，等等。」
    三，以为战争将立即使国家底经济复兴停顿，那是不正确的。相反的，这里有一切理由叫我们设想战争将产生热烈的工业复兴。而且，我们还应该添说一句：中国底广大幅员，特别是牠底南部与西部，将不仅处于军事行动之外，并且，在很大范围内，将处于战争因素底直接影响之外。这样，我们能期望那工业复兴将继续下去，假使战争将受英国，美国，或苏联底资助，则更将如何。军队与政府之依赖于国内生产，将大大提高中国产业工人底作用与重要性。工业的各部门，特别是直接为国防而生产的那几部门，将获得大利。这情形要为工人们底经济斗争开启广大的机会。政府在镇压时，将更加小心，以免破坏战时生产底速度。自然，国民党底流氓与斯大林党底同样流氓将要喊道：在战争时期作经济斗争是「不爱国的」。但劳动群众不大会同情这些忠告：假使真正的革命者能够暴露资本家底大利与官僚们底贪婪，则他们更不会同情这些忠告。
    所有这些工作，非但不会妨碍战争，相反的，牠将帮助战争。反日战争要具有真正的民族性质，祇当资产阶级不能将全部负担加于劳动群众肩上之时。因此，要求工人监督生产，特别监督战事生产，具有如此巨大的意义——工人不仅「监督」利润，而更要「监督」资本家，使他们不能把劣质的坏产品供给军队。「战争时期的日常生活将提供出千百个方法，使我们藉以组织各种不同的协会与委员会，工人将与学生及一般的小资产阶级共同参加于此种组织。祇是这种组织，必须具有一个虽然狭小的但是完全具体的纲领。联结着军队与工人底利益。」这里我们毋须重复：积极参加于战争及战事工作中的工人革命家们，不能够与不应该替资产阶级底政府负丝毫政治责任。无产阶级先锋队在战争时期，与资产阶级仍立于不可调和的对立地位。先锋队底任务在于：根据于战争经验，将工人团集在革命先锋队周围，将农民团集在工人周围，以此准备真正的工农政府，即领导着数百万农民的无产阶级专政。
    从上述目的底观点看，「与军队中的革命工人保持密切联系（通信，送物），工人，农民与兵士间的各种联欢，等等，具有极大意义。」
    这便是我对八月十一日我们的讨论所能加添的一点短短的补充意见。

*　　　*　　　*

    速记员案：这「后记」是托同志口述，用以答复李福仁（在讨论后提出的）一个问题的。李同志底问题如下：「目前中国的军事行动，是否会使中国经济解体到此种程度，以致经济复兴底结果都将被扫除，甚至使经济退得比以前更后呢？假使经济复兴在长期间被战祸所破坏，可有其它什么基础能使工人运动复兴吗？」

[注一]　李福仁，一位外国托派底华名。——译者

[注二]　指西安事变后中国托派中央关于「目前局势与我们的任务」的决议案。在该文件结尾的「任务」中，起草人提出了「参加群众性的救国会组织」一项；有人便提议增加一条：「在无此类团体存在的地方，如有可能与必要，我们得发起之。」结果未通过，惟提议人保留意见，故李福仁有此提出。——译者

[注三]　目前这个尖锐局势如果直接引向日本与中国之间的大战，则自然，「战争问题将成为全体人民底，因而也成为工人阶级底活动底注意焦点。」在那情形中，毋需我们发起组织爱国团体。这些团体将从各方面从土壤中发生出来。我们的任务是要将团体内外的工人们从资产阶级分开，注意去武装工人，也要注意工人与兵士底物质利益：即使在战争中，也不要放弃罢工权利，这时候，战争工业将发达起来，资产阶级底爱国者们将获得巨大利润。——原注

[注四]　太平洋战争发生后，中国托派内部曾发生了一个新争论：对蒋介石政府「利用」美帝反日我们应取何种态度？一部份人认为：这就表示了「出卖抗战」，而另一部份则以为「抗战仍不失其进步性」。其实托洛茨基在此地，已事先说得很明白。——译者

[注五]　托洛茨基对于「爱国主义」这名词的态度，应与「是行动的战略不是揣测」及以后的「致里维拉信」，「中国革命悲剧序」中所说者并看。——译者

[注六]　托洛茨基底书记。——译者

[注七]　托洛茨基底书记。——译者

[注八]　Rasputin——本系西伯利亚农民，教士，狡黠荒淫，在罗曼诺夫皇朝末年，深得沙皇与皇后信任，官廷中竟成最反动一派底中心，结果为尤苏博夫亲王所杀。——译者

[注九]　Rodzianko大地主，沙皇时曾任「御内大臣」，国会议长。——译者

[注十]　Mirabeau——法国一七八九年革命中资产阶级底代表。——译者


论远东局势——答联合通信社麦克奈特君

论远东局势

——答联合通信社麦克奈特君——

    （一）日本对于中国之事实的重大的胜利，就是预示着英国要被逐出中国，美国要遇到紧闭的门，苏维埃远东要受到直接的威胁，并且在次一阶段上法属安南与荷属南洋群岛都要受到威胁。但是我们不相信这个计划有实现的可能。如我在过去十年间所屡次写过的，第一次来到的大战争将被日本的最大社会灾祸所终结。
    （二）天皇帝国的内部包含着从前曾毁掉沙皇帝国的一切社会矛盾：半封建的农业关系；『天赐权利』的专制；人民的可怖的贫穷；狭小的国内工业市场；军事预算之庞大的增长；反映出全部国内矛盾的军阀阶层，如此等等。
    （三）日本兵士群众反映出日本农民工人的深刻的不满。在战争之初，好战爱国的浪潮照例要控制驻整个军队，但对于这种浪潮的反动是可立而待的。
    （四）在二十世纪，英国不能征服印度；反之，它正在准备失掉它。日本不是英国，中国也比印度强。日本帝国主义将因在中国冒险而碰破头。
    （五）斯大林正在从事内战以反对人民。在公共生活的各方面——经济、军队、文化，等等——民众对于堕落的官僚阶层的不满，从较忠实、有天才与有批评精神的思想代表们表现出来。斯大林藉格伯乌[注一]之手正在有系统地消灭他们。官僚主义已经成了苏联的经济与文化发展之障碍。因此，不满的反抗将要一天多似一天地发生。斯大林的政权已受到悲惨的判定了。最近由苏联来的许多检查过的或『未受检查』的通信，都企图说明血的清党已『加强了』斯大林的地位。这些报告的作者或者什么都不懂得，或者他们懂得很多。

    斯大林的对外政策，不能用苏联的利益去说明，而可由统治阶层的忧虑与自保得到说明。斯大林正在后退并且将继续后退。战争将驯服统治的官僚阶层。但是我不疑惑，苏联如果参加远东的一次战争中，结果一定会得胜的。

    一九三七年九月二十日

[注一] G.P.U——苏联之秘密警察，即俄文『国家政治管理局』首三字母——校者


托洛茨基：论中日战争致里维拉的信

论中日战争致里维拉的信

托洛茨基

    亲爱的第果·里维拉同志[注一]：

    近日，我读了奥列尔派和埃费尔派[注二]（不错，确有这样一个派别！）发的关于西班牙国内战争和中日战争的几篇文字。列宁曾经称这种人底思想为「幼稚病」[注三]。一个病儿是能得人同情的。但从那时至今已过去二十年了。幼儿已经长大，生了胡子，甚至秃了头发了。但他们尚未抛弃其幼稚的辞语，反而双倍，十倍，增加一切的错误，一切的蠢事，而且添加耻辱在那上面。他们一步步跟在我们背后走。他们取去了我们的分析底若干因素。他们无限制地扩大这些因素，使之与其余的因素对立起来。他们要纠正我们。当我们画一幅人像时候，他们就在那上面添加一个驼背。如果画的是女像，他们就添加一对浓胡子。如果画的是公鸡，他们就添加一只鸡蛋在公鸡下面。所以这种胡闹的事情，他们称之为马克思列宁主义。
    我在这信里只限于说说中日战争问题。
    在我向资产阶级报纸的声明中[注四]，我曾说道：中国一切工人团体都应积极参加现在的抗日战争，而且参加在第一线上，却不丝毫抛弃其纲领及其独立的活动。可是，埃费尔派喊起来道：这是「社会爱国主义」，这是投降蒋介石，这是抛弃阶级斗争底原则！布尔雪维克派曾在帝国主义战争中主张革命的失败主义，可是西班牙战争和中日战争就是帝国主义战争。「我们对于中日战争的立场是一样的。中国工农唯一的出路，就是以独立的力量起来斗争，反对双方军队，反对中国军队同反对日本军队一样。」这几句话是从一九三七年九月十日埃费尔派底文件摘出来的，这些话已经足够表明：说者不是真正的叛逆，便是十足的蠢才了。但是愚蠢到了这种程度也是等于背叛的。
    我们从来未曾将一切战争置于同一平面之上，也不会这样做，马克思和恩格斯支持爱尔兰人对英国的革命战争，支持波兰人对俄皇的革命战争，虽然在这两次民族战争里面，大部份领袖都是资产阶级人物，有时还是封建人物，总之是天主教反动派。当阿卜德克临[注五]起来反抗法国的时候，民主派和社会民主党人都带着鄙视态度，说起一个「野蛮的暴君」在反对「民主」。莱翁·布伦底党就坚持这个观点。但是我们，马克思主义者和布尔雪维克派，我们则把里夫人反抗帝国主义统治的战争看做一种进步的战争。列宁写过了几百页书来说明：有分别帝国主义国家和殖民地及半殖民地国家之重大的必要，后一种国家包含全世界人类中极大多数。仅仅一般地说起「革命的失败主义」，而不分别压迫人的国家和被人压迫的国家，——那是给布尔雪维克主义画了可怜的漫画，而拿这漫画去替帝国主义服务。
    在远东，我们有个典型的例子。中国是一个半殖民地的国家，现在日本正要将牠变为殖民地的国家。日本方面的斗争是帝国主义的和反动的，中国方面的斗争则是求解放的和进步的。
    但是蒋介石呢？对于蒋介石和他的党，以及中国整个统治阶级，我们无需要存丝毫的幻想，正如马克思和恩格斯当初对于爱尔兰和波兰底统治阶级不存幻想一般。蒋介石是屠杀中国工农的刽子手，这一点，无需要别人提醒我们。但是今天，违反他的意志，他已被人推向前去，为了中国残余的独立地位，而对日本帝国主义作战了。明天，他又要背叛。这是可能的，这是显然的，这而且是必然的。但今天他在作战。唯有懦夫，流氓或十足的蠢才，才能不参加这个战争。
    为了使这问题更能明显起来，我们试拿罢工来譬喻。我们并不支持所有的罢工。例如，罢工若是为了要求工厂开除黑种工人，中国工人或日本工人的，我们就要反对罢工。但若罢工是以改善工人生活为目标的，无论所改善的如何微不足道，我们要首先参加罢工，不管领导者是谁。在极大多数情形下，罢工领袖是些改良派，职业的叛徒，资本家走狗。每次罢工，他们本都反对，但是群众压力或客观局势常常迫得他们走上斗争道路。试设想有个工人，他说：「我不愿参加罢工，因为领袖们是些走狗。」这个教派，或者这个极左派蠢才，应分得到他的真正的称呼：罢工破坏者。从这观点看来，中日战争是与此类似的。日本既是帝国主义国家，中国既是帝国主义下的牺牲者，我们就应站在中国方面。中国的爱国主义是合当的和进步的。将这两个国家置于同一平面上而说什么「社会爱国主义」，——那只有那种人做得出来，他们未曾读过列宁著作，他们不了解布尔雪维克派在帝国主义战争中的态度，他们只能败坏和污辱马克思主义教训罢了。
    埃费尔派曾听到社会爱国派骂国际主义者是敌国底密探，他们于是反驳我们，说：「你们也这般骂！」两个帝国主义国家之间发生战争时，那决不是为民主的，也不是为民族独立的，而是为了压迫落后的非帝国主义的民族。在这样的战争中，两个国家是处于同一历史平面之上的。革命者在双方军队中，都应是失败主义者。但是中国和日本并非处于同一历史平面之上。日本胜利，意即中国奴服，意即中国经济和社会发展停止，意即日本帝国主义惊人的强大。中国胜利，恰好相反，意即日本社会革命，意即中国阶级斗争自由发展，即不受外来压迫所阻碍。
    但是蒋介石能够保障胜利么？我不信他能够。怛是他开始战争，今天又是他指挥战争。要能代替他，就必须在无产阶级中和军队中获得决定性的影响；要获得这个影响，就不应当悬挂在空中，而应当置身于这个战争的基地上。应当在抵抗外敌侵略的军事斗争和反对国国内懦弱，衰颓及背叛的政治斗争中获得影响和威望。到了我们不能预先确定的某一阶段上，这个政治的反对可以而且应当转变为武装的斗争，因为国内战争同一般战争一样，不是别的，正是政治底延长。但应当懂得何时转变政治的反对为武装的暴动，并怎样转变。
    当1925-1927年中国革命中，我们曾经鞭挞共产国际。可是为了什么呢？这是应当了解的。埃费尔派说我们在中国问题上改变了态度。这是因为这些愚蠢的人并不了解我们一九二五——一九二七年的态度。我们从来未曾否认共产党应当参加南方资产阶级和小资产阶级反对北方军阀（外国帝国主义走狗）的战争。我们并未曾否认共产党和国民党有缔结军事联盟之必要。恰好相反，我们是第一个主张有些必要。但是我们要求共产党保持牠的全部组织的和政治的独立；换一句话说，在反对帝国主义走狗的国内战争中，同在反对外国帝国主义的民族战争中一样，无产阶级先锋队，一面在军事战场上第一线作战，一面就在政治上准备推翻资产阶级。我们在现在的战争中也主张同一政策。我们丝毫没有改变我们的态度。但是奥列尔派和埃费尔派丝毫没有了解我们的政策，无论一九二五——一九二七年时的政策，或今天的政策。
    东京和南京此次冲突开始时，我向资产阶级报纸的声明中，曾特别指出革命的工人应积极参加抵抗帝国主义压迫者的战争。为什么我这样做呢？因为第一，从马克思主义观点上看来，这是正确的；第二，从救护我们的中国朋友观点看来，这是必需的。明天，与国民党同盟（正如在西班牙与尼格林同盟一样）的格别乌将要骂我们的中国朋友是「失败主义者」，是日本密探。我们的中国朋友之中，最好的，以陈独秀为首，也许会在国内和国际被人诬蔑，被人枪毙。必须用全力指出第四国际是站在中国方面反对日本的。同时，我又添加一句话说：却不抛弃牠的纲领和牠的独立。
    埃费尔派蠢才图谋嘲笑这个「保留」。他们说：「托洛茨基派要事实上替蒋介石服务，而言辞上替无产阶级服务。」积极而自觉地参加战争，这并不是「替蒋介石服务」，而是违反蒋介石，而替一个殖民地国家的独立服务。至于反对国民党的「言辞」则是教育群众所的工具，为了推翻蒋介石。一面在蒋介石命令之下（因为，不幸，他在独立战争中掌握着政权）参加军事的斗争，一面政治上准备推翻蒋介石。这是唯一的革命政策。埃费尔派拿「阶级斗争」政策来对抗这个「民族和社会爱国的」政策。但列宁一生就打击这种抽象的毫无用处的对立。世界无产阶级利益使他负有责任去在反帝国主义的民族的爱国的斗争中帮助被压迫的民众。现在，世界大战爆发之后将近四分之一世纪，十月革命之后也有二十年，凡不了解此点的人，就应当被视为内部最坏的敌人，而被无情地逐出革命先锋队以外去。埃费尔及其一类的人，正是应当如此处置！

一九三七年九月二十三日

[注一]　Diego Rivera——墨西哥人，有名的壁画家，托洛茨基主义者，曾努力奔走为这位「全球没有护照」的革命领袖，在墨西哥觅得容身之地。但后来，为墨西哥国内问题与托洛茨基破裂。托洛茨基此信写于一九三七年，当时两人尚未破裂，当时第二次世界大战也未发生，中日战争一般都被视为两国之间单独的战争来处理，无论信中说的埃费尔派和奥列尔派，无论托洛茨基本人，无论其它考虑此问题的人都是这般看法。后来虽然世界大战发生于欧洲了，但托洛茨基仍视中日战争为单独进行而尚未与世界大战纠缠一起。他遇难前不久起草的「第四国际紧急大会宣言」仍是这般看法。这是凡读此信的人所必须知道的历史背景。——原译者
    校者案：托洛茨基将中日战争单独来处理，是明显地说明于他的「中日战争与国际现势」文中。当时的中日战争既然如托洛茨基所说，美国、苏联或欧洲列强对牠的「直接军事干涉是不可能的」，那么牠的主要意义自然是半殖民地反对帝国主义的战争，因之是「正义的战争」，因之便得出了托洛茨基对此战争所得出的整个态度。反之，如后来中国的反日战争参加在列强反日战争中，即中国战争成了世界战争底一部份，托洛茨基是否也会采取同一立场呢？我们认为不会的，因为在「俄国革命史」第一卷第二章中曾经对这问题给了回答：「中国底参战（按指第一次大战），在形式的意义上是自愿的，实际上只是奴隶参加于主人间的格斗。」毋须说，这样的格斗不是正义的战争了。

[注二]　Oehler Eiffel——美国工人运动二个人物，曾参加美国托洛茨基派组织，现在在此组织之外。——原译者

[注三]　见列宁的「左派幼稚病」，一九二○年。——原译者

[注四]　即上面的「中国与日本」。——原译者

[注五]　Abd-el-Krim——北非洲里夫族领袖，生于一八八二年，曾领导里夫人向西法两国作战。一九二六年战败投降于法国。——原译者


和平主义与中国——答新闻记者德蒲林

和平主义与中国

——答新闻记者德蒲林

    那所谓和平团体，包括工人阶级底团体在内，一点都不会阻碍战争。无数的和平会议（大半是共产国际所组成的）纯粹是毫无效用的剧台勾当；一到战争起来时，所有这些和平领袖们，所有这些虔诚慈善的太太绅士们，将要一齐转向他们的政府，拥护牠们作战，如他们在一九一四年到一九一八年时的行动那样。
    今天阻碍战争爆发的唯一政治因素，是政府方面之害怕社会革命，希特勒自己曾屡次说过这一点。我们应该从这点得出逻辑的结论说：工人阶级越是革命化，工人阶级越是反对统治的帝国主义者阶级，那末，统治的帝国主义者阶级便越不敢放胆实行牠们那用武力重新分割世界的计划。
    同时，我们必须很细心地区分帝国主义国家与落后国家，即殖民地的半殖民地的国家，工人阶级团体处在这两个集团中或对待这两个集团的态度是不能一样的。目前的中日战争便是一个典型的例子。绝对无可辩驳，从日本一方面看这是一个抢劫的战争，从中国一方面看这是一个民族自卫的战争。只有那些有意识的或无意识的日本帝国主义底代理人，才会把这两个国家放在同一平面上。
    因此理由，我们对于那些面对着中日战争而宣言他们反对一切战争，各种战争的人，只能发生怜悯与愤恨之感。中日战争已经是个事实。工人阶级运动不能在想奴役别人的人与已被人奴役的人的斗争中保持中立。中国，日本与整个世界底工人阶级运动，必须尽其全力反对日本帝国主义强盗，并赞助中国人民和他们的军队。
    这决不是教牠盲目信任中国政府与蒋介石。过去，最重要的是一九二五年到一九二七年，蒋介石曾经在反抗中国北方军阀，（即外国帝国主义底代理人）之军事斗争中依靠在工人阶级团体底身上。末了，在一九二七年至一九二八年间，他用武力打碎了工人阶级底团体。这经验是共产国际悲惨政策底结果，我们必须从这经验中学得些教训。工人阶级团体在参加反日本侵略的正当的进步的民族战争中，必须保持牠们对蒋介石政府之完全的政治独立。中国共产党现在像在一九二四年至一九二五年一样，又在猛烈地努力要把中国工人阶级运动在政治上交给蒋介石及国民党。这是一件更可怕的罪恶。因为这是第二次犯这种罪恶。
    救药办法并不在于工人阶级团体宣布牠们「反对一切战争」，并采取一种消极的叛逆态度而袖起牠们的双手，而是参加这战争，物质上精神上帮助中国人民，同时并在对国民党及其政府完全独立的精神中教育中国底农民与工人群众。我们绝不因为蒋介石进行战争而攻击他。不，我们攻击他是因为他进行战争得不好，没有用充分的精力，不信任民众尤其工人。
    和平主义者在这一可怖的冲突中对中国与日本采取同样的态度，这正像一个人对关厂与罢工同等看待一样。工人阶级运动是反对剥削者底关厂而拥护被剥削者底罢工的。同时，罢工常常受错误领袖底领导，他们有可能在罢工中背叛工人阶级运动。但这决不能成为工人拒绝参加罢工的理由，而只能成为动员工人群众去反对领导机关的不尽职与背叛的理由。在罢工中或罢工后有组织的群众改变他们的方向，这是很常有的事。这情形会很充分地在中国发生。但是只有中国与国际工人阶级团体拥护中国而反抗日本，这种改变才能有利于中国人民。

    1937年9月25日


中日战争与国际现势——答美国某同志

中日战争与国际现势

——答美国某同志——

    谁敢向日本挑战——英国？美国？苏联？但英国还未预备好，并太受欧洲局势的牵连。为了远东局势它避免在欧洲采取一切重大的步骤，并且为了欧洲局势它又避免在远东采取重大的步骤。它在这局势中所发生的内在冲突，已经完全削弱了它的几个帝国。这是绝对确实的，即：如果日本胜利了，它将把每个欧洲国家的势力都驱逐出中国。这便是英国所以不能有与日本订立永久协议的政策的原因。与美国订立协议以反对日本吗？但这就是说要战争。美国是一个极有力量的国家；这我必须承认，但它对于反日本却很萎弱，因为它在亚洲大陆上没有根据地。美国对日本开战唯一的可能性，是它与苏联订立军事同盟。但这是将来的问题。现在它在太平洋上的全部舰队只是对付将来冲突的一种预备。在今天华盛顿不能对日挑战。
    苏联之依赖欧洲局势比较任何别的国家都厉害。如果法国与苏联缔结了反德的军事协议，并且如果这协议得到了英国的拥护——只有这样情形下苏联才能允许自己去对日挑战。但这时从苏联内部的形式看来就还有问题。并且现在英国的政策正走着一种新的方向，即趋于与意大利订立协定，再经过意大利而与德国订立协议，以图建立四个欧洲国家的统治，而苏联则被除外。受意大利支持的德国波兰侵略苏联的军事危险现在很大，我不敢相信这种形势下苏联敢挑斗日本。反之，我相信日本之开始它在中国新的冲突是得到苏联的默许的。这即是说，苏联说：『如果你放开我，你可以在中国为所欲为。』我相信莫斯科对于现形势是满意的，因为这就是瘫痪日本反对苏联的军事力量。所有这一切都不是数字的，而是有许多假定因子的系数。
    苏联或欧洲列强对中日战争之直接军事干涉是很不可能的，如果不是完全谈不上的。因此，远东局势之发展就要看日本与中国的军事力量如何，并要看中日的内部形势如何。我们必须从长期的远景来观察这种发展。这是绝无问题的，即：日本不但不能征服中国，并且也不能统治它。从军事观点看来，就是征服朝鲜与满州也已经削弱了日本。今日的满州已不是本世纪初只有七百万人口的满州了。现在满州有三千万人口，并且农民都是习于游击战争的。他们可以在任何一刻锺内被敌人武装起来，被苏联或者是中国。中国自己是一个有四万五千万人口的国家——一种很密的人口。那里已没有日本殖民的余地。现在我们看见英国的印度已有很多困难了。在资本主义趋向没落的时候，要完成像征服中国这样的宏大事业是不可能的。征服埃塞俄比亚有可能，但征服中国则不可能。当英国快要失掉印度时，比不上英国的日本不能征服中国。
    又必须注意到日本，——这个含育着社会革命的国家之内部形势。未被马克思主义武装起来的世界外交家，都不懂得日本现在已走近内部爆炸到什么程度。且看土地的情形：人民的半数是农民，平均占有不到半公顷的土地。兵士们——农民与工人亦然——与军阀阶层的态度很不同。老派军人与新起小资产阶级份子之间又有不同，后者是军事化了的法西斯份子，想建立一种『反资本主义』与反社会主义的制度，并且是企图征服整个星球的。所有这一切矛盾一定要爆发。远东局势要引起日本的巨大爆裂。因此我们敢决定说，当莫斯科催促日本去侵略中国时，它又要帮助中国去抵抗日本。直到今天，中国已经表示了抗日的巨大能力，但从军事的观点来看，日本当然是较强。
    日本会达到它的直接目标吗？这要看日本是否肯节制它自己。如果它仅只想压迫中国承认它占领满州并承认日本军阀的代理人统治华北五省——这样它是有成功可能的。英国也有可能正在忠告中国对日屈服，以便得到喘息的机会。我们可以说，南京在政治上百分之五十一是伦敦手里的工具，虽然伦敦喜欢中国的抵抗，但它却害怕这种抵抗会被日本所打破，因而又忠告中国让步。这样看来，停战是可能的。在日本国内及日本的军阀统治层中间都有两派，其中一派——及少壮军人——的政纲是要达到绝顶的。日本的军事预算，在和平时候即占其总预算额的百分之五十。这是内部冲突的原因之一。
    假如我们把一九二九年（最后繁荣的一年）的工业生产指数作为一○○，那么日本从一九二九到一九三六年的生产指数是从一○○增到一五一，表示一种极大的增长。一九三七年第一个月又生长到一五七，即比较一九二九已增加了百分之七五。这几乎完全是由于军事企业。军事预算的增涨与劳苦民众尤其是农民的可怕的生活困穷，成了显然的对照。如果我们再拿一九二九年的指数作为一○○，则我们看出美国在一九三六年为八八，而现在则每月是九五、九七、九九。同时期在德国则是从一○○上升到一一八，这也是由于军事工业、军事预算、重整军备等。意大利的情形如何我不能说，因为墨索里尼什么都未告诉我们——它的统计到一九三五年为止，现在的情形处在秘密状态中。在法国一九三六年底指数为百分之七○，而现在——即『繁荣』的开始而同时也是其完结的时候——则是七三、七五。只有在英国有一种无可辩驳的增长，但这增长也是不能与日本相比拟的。再以一九二九年为一○○，则一九三六年底英国指数是一一六，一九三七年则是一二○到一二三。这增长是由于实行了保护贸易主义，而放弃了自由贸易。但这仅是一种暂时的增长，因为受保护的工业将要发展到超过市场需要的水平，而且似乎这样的水平点现在已经达到了。如果我们把这种情形与苏联比较，我们再以一九二九年为一○○，一九三三年几乎为三○○，而本年则约为四○○以上。我不很信任这些统计数字。这是可能的，如果我们给这些数字以必须的实际的改正（物价、生产力，等等），我们可以看出这些数字是经过统计改窜的，比较实际要多一倍，但无论如何，苏联的工业增涨就是比较日本也要超过的。在这里再观察法国的数字则是很有趣味的。以一九二九年的生产指数为一○○（在一九一三年，即大战前一年的指数略同），那么在一九二三年（即德国赔款时代，每年有巨额付款交给法国）为一四○。我们切不要忘记法国在大战中得到了若干很富庶的省分。一九二四年指数是一二四，而到一九三六年，则仅等于一九○八年的水平。虽然法国得到了德国的赔款和两个工业富庶的省分，但它的工业水平竟比较大战以前还低。本年它或许会达到战前的水平。这个获得巨大胜利的资本主义强国之不能生产到它在战前已经达到的水平，这证明资本主义在没落中并不只是一句空话。
    把日本牵累到中日冲突之中，对于苏联是最有利益的，为要实现这种牵累，苏联必须帮助日本同时又帮助中国，自然，日本并不需要『苏联的邀请』。你还须知道正式的东京外交是丝毫不信任莫斯科所说的任何话的，而莫斯科也不信任东京说的一切。但日本在进行侵略中国时竟占据苏联的阿穆尔岛，从这事件上日本探出了苏联的真意。莫斯科提出了抗议但又完全退却了。这使日本确知莫斯科是不愿意或未准备去从事军事冲突的。利瓦伊诺夫曾威胁日本，但如果你分析一下他的演说词，你就能看出莫斯科是在说明它不会有任何反对日本的暴动。那种爆发式的名词只是为莫斯科报纸准备的——对于苏维埃工人的爱国情绪的一种让步。但实际上它是在说：『如果你限制自己只做这样的鸡窃狗盗，那我们是可以容忍的，如果你用兵去攻击中国，我们当然要沉默旁观。』这就是苏联向日本保证，它无意和中国建立军事联盟去反对日本。日本也预先看到苏联要暗地里去帮助中国，输送飞机与军火；但不会供给陆军。日本曾整个地考虑过这个局势，而认为侵略中国是可能的。这是颇滑稽的，即在政治上敌对的两方都考虑着同一的东西：日本相信在长期的远景中，它会在中国变得强大，并且在三五年之内它便可以用军事力量去反对苏联对华的干涉。在另一方面，苏联则认为日本牵累在中国事件上，它就有了喘息的机会。

一九三七年十月一日


伊罗生著『中国革命悲剧』序言

伊罗生著『中国革命悲剧』序言

    首先，本书作者乃属于历史唯物论学派这一简单的事实，在我们的眼中，完全不足以为他的这一著作赢得嘉许。在目前条件之下，『马克思主义』这个标记，首先只能在我们心中引起不信，而不能叫我们先行接受了。与苏维埃国家的堕落密切相关，马克思主义在过去的十五年中经历了一个空前的衰落与贬损的时期。从一个分析与批评的工具变成为一种廉价辩护的工具。它不去分析事实，而只忙于为居高位的雇主们的利益寻找诡辩。
    在一九二五—二七年底中国革命中，共产国际起了一个很大作用，本书对它有很详细的描写。但共产国际的文献中，我们如果想找到一本能多少企图予中国革命以一幅周详的图画的，却总是徒劳。我们所能找到的却是几十种『行情性』的著作，它们卑顺地反映着共产国际政策，或更正确些说，反映着苏维埃对华外交政策的每一个曲折，且把事实与一般的论断穿凿附会于每一个曲折。这种文献只能叫人引起心里的反感。而伊罗生的书则与此相反，它从头至尾代表着一本科学的著作。他秉着科学的良心，研究了大量直接材料与补充材料，并以此种研究作为本书根据。伊罗生从事本书的著作，花了三年多光阴。还有一点也得说明的，就是他以前以记者及中国生活观察者的资格，在中国度过了差不多有五年之久。
    本书著者以革命家的资格研究革命，他觉得并无理由去隐瞒这一点。在庸人俗子看来，一个革命的观点实际上就等于科学的客观性之缺如。我们以为恰恰相反，只有一个革命家—当然他得具有科学的方法—才能暴露出革命的客观动力。一种思想，要是能够了解事物，那么，一般说来都不是潜想的而是行动的。为要渗透到自然与社会的秘密中去，意志的成分便不可少。正像一个外科医生（人的生命依靠在他的解剖刀上），以极度的注意力分别出一个机体中各种不同的脉络一样，一个革命家（如果他对他的任务具有严肃态度的话），必须以严格的良心，分析社会的结构，它的作用与反射。
    要了解目前的中日战争，必须以第二次中国革命作出发点。在这两个场合中，我们不仅遇见了相同的社会力量，而且还常常遇见同样的人物。只叫提到蒋介石这个人物在本书中占着中心地位，就够说明这一点了。当这几行文字正在写的时候，还难于预言中日战争将在何时与如何结束。不过远东目前冲突的结局，无论如何只具有临时的性质。那个以不可抗拒的力量正在临近的世界大战，将把中国问题拿来与殖民地霸权的其它问题重新作一次观察。因为第二次世界大战的真正问题在于：依照帝国主义间力量的新关系来重分地球。将来主要的斗争场当然不是立立普脱国[注一]里的洗澡盆——地中海。甚至也不是大西洋，而是太平洋盆地。战斗的最重要的目的物将是中国这个含有全人类四分之一的国家。苏联——未来战争中的另一个大注——的命运，也将在某种限度以内决定于远东。为这一次巨人们的冲突作准备——东京今天便企图在亚洲大陆上给自己保证一个尽可能广大的操演场。大不列颠与北美合众国也同样地不愿错失时机。不过，我们可以确定地说：世界大战仍不能造成最后的结果，因为在它的后面将跟着发生许多次革命，它们不仅将重新考虑战争的决定，并且还要解决所有那些引起战争的条件——这一点，实际上连这些目前命运的缔造者们也都承认的。
    这个前途，我们必须承认绝不是一首田园诗。克雷奥（Cleo），这位历史女神，从来不曾做过贵妇和平会的会员。经历这一九一四——一九一八年大战的较老一代人，不曾解决他们任务中的一个。他们把战争与革命的重负作为遗产传给了新的一代。人类历史上最重要的事情与最悲惨的事情时常是比肩前进的。他们确实将造成未来数十年代的背景。现在我们祇能希望那不能擅自脱离遗传环境的新生代，至少要更好地，学习到他们所生息的时代的法则。为要熟悉一九二五——一九二七年的中国革命，在今天是找不到一个比本书更好的指导了。
    虽然盎格鲁萨克森人的天才无疑是伟大的，但人们也不能不见到最不懂得革命法则的人，却正在盎格鲁萨克森族国家中这一个事实。这事情的解释一方面在于：这些国家中的发生革命已成为很久的过去，所以那些官式的『社会学家们』对革命彷佛对儿时的狂欢一样，祇能引起谦逊的微笑。另方面，在盎格鲁萨克森人思想中占如此显著地位的实验主义，要想用以了解革命的危机，那是最没有用的。
    十七世纪的英国革命，与十八世纪的法国革命一样，其任务在于使社会的结构『合理化』，即是要肃清社会上封建的钟乳石与石笋，且使社会受自由竞争这个法则的支配；自由竞争在那个时代，彷佛是『常识』法则。为要做到这一点，清教徒革命便给自己穿上了圣经的衣饰，因此暴露出一种纯粹幼稚的能力，竟致不能了解它本身的意义。法国革命对美国的进步思想曾发生了很大影响，那次革命是为纯粹唯理主义的公式所引导的。常识（它还害怕自己，故求助于圣经上先知们的假面具）或世俗化的常识（它把社会看成为一种合理『契约』的产物），直至如今还是盎格鲁萨克森思想在哲学与社会学领域内的基本形态。
    但是历史上的真实社会，可不曾依照了鲁索[注二]的说法，在一个合理的『契约』上建造起来，也不曾遵照着边沁[注三]的意见，根据于『最大幸福』的原则，而是在冲突与矛盾的基础上，『不合理地』开展着的。为使革命成为不可避免，阶级冲突得紧张至破裂点。恰恰是这个冲突之历史地不可逃避的必然性（它不依赖着善意或恶意，而是依赖于阶级之客观的相互关系）造成了革命与战争——这个历史过程『不合理』基础之最精采的表现。
    不过『不合理』的意思，并非等于一任己意。恰恰相反，在革命之分子运动式的准备中，在它的爆发中，它的上升与低落中，有一种深刻的内部法则在，它能被人了解，且在主要之处，能为人预见。诚如人们不止一次地说过：革命具有它们自身的逻辑。但这不是亚里士多德[注四]的逻辑，甚至更不是『常识』之实验主义的半逻辑。它是思想之较高的机能：发展及其矛盾的逻辑，也就是辩证法。
    这样看来，盎格鲁萨克森的实验主义的顽固及其对辩证法思想的仇视，自有其物质的原因。恰恰像一个诗人没有本身经验而必然读书得不到辩证法一样，一个富裕的社会，不曾受惯震动，习于不断的『进步』，是不能了解它自身发展的辩证法的。不过，此种盎格鲁萨克森世界的特权，极显然已退向过去之中了。历史正在准备教授英美两国以几课认真的辩证法。
    本书作者试将中国革命的性质不从先天的定义与历史的模拟中演译，而从中国社会之活的结构及其内在力量的动力中求得。这是该书主要的方法论上的价值之所在。读者将不仅欣赏一幅关于事件进展之结构甚好的图画，而更重要的还将学习着了解这些事件的社会的总发条。祇有站在这个基础上，才能正确地评量斗争着的各政党的政纲与口号。这些政纲与口号在过程中虽不是独立的，而且在最后分析中也不是决定的因素，但还是革命过程之最明显的标记。
    未完成的中国革命就其切近的目的而论，乃是『资产阶级的』。不过这名称之应用祇是过去资产阶级革命的回声，所以它实在不能给我们什么帮助，历史的模拟需在具体的社会学的分析中加以校对，否则它会成为心智的陷阱。在中国正在斗争的是什么阶级？这些阶级的相互关系是什么？这些关系正在如何与向何处变化？中国革命的客观任务，即那些被发展过程所决定的任务，是什么？这些任务之解决落在什么阶级的肩上？它们能用什么方法来解决？伊罗生的书恰恰予这些问题以解答。
    殖民地的与半殖民地的——因而是落后的——国家，包括着人类之最大部分，这些国家的落后程度极其不同，它们形成了一种历史进化的梯阶，从游牧生活，甚至从食人生活起，一直到最现代的工业文化。在或种程度之内一些极端的结合，乃是一切落后国家的特征。不过落后性的等级——如果我们可以应用这个名称的话——是由每一殖民地国家生活中的野蛮主义与文化的成分之比重来决定的。非洲赤道国远落在亚尔及尔之后，巴拉圭比墨西哥落后，埃塞俄亚比印度或中国落后，它们在经济上虽然共同依存于帝国主义的宗主国，但它们在政治上的依存关系却有些地方带有公开殖民地的奴属性质（如印度，非洲赤道国），而另一些则掩盖在虚伪的国家独立之下（如中国，拉丁美洲诸国）。
    落后性在土地关系中找到了最有机的与残酷的表现。这些国家中没有一个曾经把民主革命实行到任何真实的范围。半途而止的土地改革，被半农奴式的关系所吞没，而这些关系在贫穷与压迫的土壤上不可避免地会再生出来。土地关系上的野蛮主义，常常与道路的缺乏，各省的孤立，『中世纪式』的特殊主义，与民族意识地缺如，同时存在。从社会关系中清除去古代的残余与现代封建主义的硬壳，乃是所有这些国家中之最重要的任务。
    不过祇叫保存着对于外国帝国主义的依存关系，那末土地革命的完成是不可思议的，因为帝国主义一方面固然移植资本主义的关系，但另方面却支持着并重新创造着一切奴隶的与农奴的形态，因此，为社会关系的民主化与为建立民族国家而进行的斗争，就不间断地转入于反对外国统治的公开暴动中去。
    历史的落后性，这含义并非说在较迟一二或三个世纪之后，去简单地重复英国或法国那样先进国家的发展。这落后性产生一种完全新的『配合的』社会形态，在这形态中，资本主义在技术与结构上之最新的成就，植根于封建地或前封建的野蛮主义的关系中，改变着这些关系，征服着它们，并且创造着一种特殊的阶级关系。
    在这些落后国家中，没有一个『资产阶级』革命的任务，能在『民族』资产阶级的领导之下得到解决，因为『民族』资产阶级之很快产生，是在外国势力的支持之下，故对人民而言乃是一个异类的或敌对的阶级。在这阶级发展的每一阶段上，总祇有更加密切地束缚于外国的财政资本，他们本质上是此种资本的代理人。殖民地的小资产阶级，即从事于手艺与小买卖的人，首先成为与外国资本作势力悬殊的斗争的牺牲者，他们在经济上衰落致无足轻重的地步，成为脱阶级的与赤贫化了。这等人要起一个独立的政治作用，那甚至连想都想不到。农民，这个数量最大，最原子化，最落后与最受压迫的阶级，能进行地方性的暴动与游击战，但需要一个比较前进的与集中的阶级的领导，好使这一斗争升高到一个全民族的水平。这样一个领导自然落在殖民地无产阶级身上了，因为它从最初起，就不仅对外国的，而且对自己民族的资产阶级，也立于相反地位。
    地理上的接近与官僚机关，把中国的各省与各部早就联结成一个整体，而资本主义的发展则已使这个整体变成一个经济整体的模样。帬众的革命运动第一次把这逐渐增长的统一翻译成民族意识的言语。在罢工，农民暴动，一九二五——二七年的军事征伐中，一个新的中国产生了。那末与本国及外国的资产阶级相联结的军阀，祇能将国家弄得四分五裂，这时中国工人却成为国家统一之不可抗拒的推动力之掌旗手了。这一运动，无可争论地与能与法国第三等级反特殊主义的斗争，或与后来德国与意大利人为国家统一所做的斗争相比拟。但中国又与资本主义初生的国家不同，在那些国家中，完成国家统一的问题落于小资产阶级肩上，部分地还在资产阶级的，无产阶级使资产阶级感受到一种危险，即统一后的祖国的领导权将不操在后者手中了。在全部历史中，爱国主义总是与政权和财产不可分离地相联结的[注五]。感受到危险之时，统治阶级是从来不惜使他们自己的国家分解的，他们祇求在这种方式之下，能够在一部份的国土上保持权力。因此，如果以蒋介石为代表的中国资产阶级在一九二七年掉转武器来反对无产阶级，反对这国家统一的掌旗手，那是完全不足奇的。关于这一转变的描写与解释，占据着伊罗生这书的中心地位，它给了我们一个了解中国革命与目前中日战争之基本问题的锁钥。
    那所谓『民族』资产阶级，祇叫有保持自己特权存在的希望，就能容忍国家堕落的一切形式。但当外国资本想霸占国家的全部财富时，殖民地的资产阶级便迫得记起它的『民族』责任来了。在帬众压力之下，它甚至还能跳进战争中去，但这战争祇能反对帝国主义列强中之一，即反对那最无法谈判的一个，而进行战争时所怀着的希望，只是想转替某一更宽大的强国服务罢了。蒋介石反对日本侵略者的斗争，祇能在英国或美国保护者所指示的限度以内进行。祇有那个除了铁链之外无物可失的阶级，才能为民族解放进行反帝战争到底。
    上面发挥的，关于历史上晚起国家中『资产阶级』革命之特性的那些观点，绝对不是简单理论分析的结果。在第二次中国革命（一九二五——一九二七年）之前，它们早已受到大规模的历史测验了。三次俄国革命（一九○五——一九一七年二月与十月）的经验，对二十世纪所具有的重要意义，并不比法国革命对十九世纪所具有的意义为小。要了解现代中国的命运，读者一定得注意到俄国革命运动中的思想斗争，因为这些思想对中国无产阶级的政治，曾经起过，如今还在起着一种直接的，并且是有力的影响，对中国资产阶级的政治则起一种间接的影响。
    正因为沙皇俄罗斯的历史的落后性，使它成为欧洲唯一的国家，即在资产阶级革命之前，马克思主义这种学说与社会民主党这种政党，便发展到了有力地步。民主斗争与社会主义的斗争间，或资产阶级革命与社会主义革命间的相互关系，恰恰在俄国受到了理论的分析，这是很自然的。第一个把这问题在上世纪八十年代之初提出来的，乃是俄国社会民主党的创造者普列汉诺夫。在反对那所谓民粹主义（一种乌托邦式的社会主义）的斗争中，普列汉诺夫认为俄国没有任何理由希望走一条发展的特权道路，他认为俄国跟那些『不神圣的』国家一样，也得经过资本主义阶段，又以为在这条道路上，为要继续进行无产阶级的社会主义斗争，必须建立资产阶级的民主政制。普列汉诺夫不仅把那作为一个任务的资产阶级革命和社会主义革命截然分开（他把社会主义革命延迟到不定的将来），而且他还把力量的结合加以完全不同的描写：资产阶级革命应该由无产阶级联合自由资产阶级来完成，并由此替资本主义的发展清除道路，经过几十年之后，在资本主义发展较高水平上，无产阶级将直接与资产阶级斗争，完成社会主义革命。
    列宁——当然不是立刻地——更改了这个学说。在本世纪之初，他以一种比普列汉诺夫更大的力量与更彻底的态度，提出了土地问题作为俄国资产阶级革命的中心问题。因此他得到一个结论：自由资产阶级是反对剥夺地主财产的，而正因为这个理由，自由资产阶级会在普鲁士式的宪法基础上与皇朝谋得妥协。列宁反对普列汉诺夫无产阶级与自由资产阶级联盟的思想，提出了无产阶级与农民联盟的思想。这两个阶级革命合作的目的，他认为在于建立『无产阶级与农民之资产阶级民主专政』，这是唯一的方法，可用以肃清沙皇帝国中的封建警察的残渣，建立一个自由的农民制度，且给美国式路线的资本主义发展清除道路。列宁的公式在这一方面是前进了一大步，即与普列汉诺夫的公式相反，它正确地指出了革命的中心任务，即土地关系之民主主义的变动，并且同样正确地约略规定出解决这一任务的一些阶级力量之唯一现实主义的结合。但一直在一九一七年以前，列宁本人的思想始终束缚在『资产阶级』革命之传统观念上。跟普列汉诺夫一样，列宁从这样一个前提出发，即祇在『资产阶级民主革命完成』之后，社会主义革命的任务才能列入当前的议程中。而且与后来不肖门徒所捏造的传说相反，列宁认为在民主革命完成以后，农民的全体不能成为无产阶级的同盟者。列宁把社会主义的希望寄托在农业劳动者与出卖劳动力的半无产者化的农民身上。
    列宁这个观念的弱点，在于『无产阶级与农民之资产阶级民主专政』这一内在矛盾的思想。两个阶级，他们的利益祇有一部分相符合，那末他们的政治同盟便不能有成立专政的可能。列宁本人着重指出『无产阶级与农民专政』的基本限度，所以公开称它是资产阶级的。他之所以这样干，意思就是说无产阶级为了保持与农民的联盟，在未来革命中，得避免直接提出社会主义任务。但是确切地说，这意思就是无产阶级得放弃专政了。在这样的情形中，革命政权将集中在谁的手里呢？在农民手里吗？但农民是最不能起这样作用的。
    列宁在提出他有名的一九一七年四月四日的大纲之前，把这些问题放着不加回答。祇在四月大纲上，他才第一次跟『资产阶级』革命的传统了解与『无产阶级与农民之资产阶级民主专政』公式相决裂。他声明为无产阶级专政而进行的斗争，乃是彻底实行土地革命与保证被压迫民族自由之唯一方法。不过，无产阶级专政的制度，由于本性使然，不能自限于资产阶级财产的范围以内。无产阶级统治自然而然要把社会主义革命置于议事日程之上。在这样情形中，社会主义革命与民主革命并非由任何历史的时期分开的，而是不间断地连接着，或者说得更加确切些，社会主义革命是民主革命之有机的生长。至于社会之社会主义的转变将以何种速度发生，以及将在最近将来达到何种限度，都不仅要看内部的，而且也要看外部的条件而定。俄国革命不过是国际革命之一环。这样，已经约略地说明了永恒（不断）革命这个观念的本质了。恰恰是这个观念，保证了无产阶级在十月革命中的胜利。
    但是历史之残酷的嘲弄竟会如此：俄国革命的经验不仅没有帮助了中国无产阶级，而且相反的，它以一种反动的与弯曲的形式，成为中国无产阶级前进路上的一些主要障碍之一。不肖门徒的共产国际开始替东方各国把『无产阶级与农民的民主专政』这个公式加以神圣化，而列宁在历史经验的影响之下，早已承认这公式为没有价值的了。一个公式业已陈旧，那它所掩盖的政治内容会与它当年所代表的直接相反，这在历史上是常有的事。工业的，平民大众的，革命联盟，由那自由选举的，作为直接行动的苏维埃来加以胶结，而共产国际却代之以各党中央机关的官僚联盟。在这联盟中，农民的代表权则意外地给了国民党——这个极关心于保持资本家财产，不仅要保持生产工具，而且要保持土地财产的十足资产阶级的政党。无产阶级与农民的联盟则扩大成『四阶级联盟』：即工人、农民、城市小资产阶级与那所谓『民族』资产阶级。换句话说，共产国际拣起了被列宁所抛弃的公式，祇为要打道回到普列汉诺夫的政治中去，而且还是在一种戴上假面具的，因而是更恶毒的形式中进行的。
    为替无产阶级在政治上之从属资产阶级作辩护，共产国际的理论家们（丝大林，布哈林）便援引帝国主义压迫这一个事实，彷佛这压迫会逼『全国一切进步力量』结成同盟的。但这正是当年俄国孟什维克的论据，所不同的只是那时沙皇制度代替了帝国主义罢了。实际上，中国共产党之服从国民党，表示它之与群众运动分裂，而且是对于它的历史任务之一个直接的背叛。第二次中国革命惨败，就是这样在莫斯科的直接领导之下准备好的。
    许多政治上的庸人俗子，总愿意把『常识』猜测还代替科学分析，他们觉得俄国马克思主义者关于革命性质及其阶级力量的机动所进行的争论，彷佛是简单的学院主义。然而历史的经验表示出俄国马克思主义『教条公式』之深具活力的重要意义。那些直到今天还不懂得这一点的人，能够从伊罗生的书里学到许多。共产国际在中国的政治，深刻地表示出：如果布尔什维克不曾及时地抛开孟什维克与社会革命党人，那末俄国革命会变成什么东西。在中国，不断革命的观念再度被证实了，不过这次并非以胜利形式，而是以惨败形式来证实的。
    当然，把俄国与中国等量齐观是不允许的。它们虽然有好些重要的共同点，但异点却仍然太明显。不过人们不难相信，这些异点并非减弱，反而加强了布尔什维克主义的基本结论。在一种意义上说，沙俄也是一个殖民地国家，这可以在外国资本的优势作用上看出来。不过俄国资产阶级对于外国帝国主义，比中国资产阶级享有不可比拟的更大的独立性。俄国本身是一个帝国主义国家。俄国的自由主义固然卑琐，但比之于中国的自由主义却具有远较重大的传统与更有力量的支持基础。在自由派左边，站着一些强有力的小资产阶级政党，它们对沙皇制度的关系有的是革命的，有的是半革命的。社会革命党设法在农民中，主要在农民上层中，获得了很大的拥护。社会民主党（孟什维克）背后，领导着广大的城市小资产阶级与劳动贵族。恰恰是这三个政党——自由派，社会革命党与孟什维克——在长期间准备了，且在一九一七年确定地组成了一个联盟，这在当时虽还不曾被称为人民阵线，但已具有它的一切特性。与此相反，布尔什维克则从一九○五年革命前夜起，便对自由资产阶级采取了一个不可调和的立场。祇有这个政策（它在一九一四——一九一七年的『失败主义』上达到了最高的表现），才能使布尔什维克夺取了政权。
    中国与俄国不同的地方：中国资产阶级对于外国资本之无可比拟的更大的依赖，小资产阶级中独立的革命传统之缺如，工农大众之围绕于共产国际旗帜之下，这一切，如果可能，都需要执行一个比在俄国执行过的更不可调和的政策。但是共产国际的中国支部都遵照着莫斯科命令抛弃了马克思主义，走得比以前俄国孟什维克或社会革命党人所走过的更远。在目前的对日战争中，又在重复着这个同样致命的政策了。
    从布尔什维克革命中产生出来的官僚，怎么能在中国乃至在全世界，应用根本与布尔什维克主义相反的方法呢？谁假使用这个方法或那个人的无能或愚蠢来回答这一问题，那就太肤浅了。问题中心在于：由于新的生存条件，官僚已经获得了新的思想方法。布尔什维克党领导群众，官僚则开始命令他们。布尔什维克党用正确地表现群众利益的方法来争取领导的可能性，官僚则不得不藉助指挥的方法，以便保证他们与群众利益相反的自己的利益。指挥的方法自然也扩展到共产国际中去。莫斯科领袖认真地以为他们能强迫中国资产阶级走向它利益的左边，叫中国工农走向他们利益的右边，共同沿着克里姆宫所划定的对角线前进。但是革命的本质就在于被剥削者与剥削者都用最极端的形式来表示自己的利益。如果敌对阶级能依对角线移动，那就没有内战需要了。官僚以十月革命与共产国际的威望（不必提那用不尽的财源了）作武器，在革命最紧要的关头，使年青的中国共产党从一个动力变成为一架制动机。在德奥，官僚能把失败的一部份责任转嫁于社会民主党，但在中国则不同，那里根本没有社会民主党。共产国际在毁灭中国革命的时候，是拥有独占权的。
    如果没有一九二五——一九二七年群众有力的国民革命运动，目前国民党之统治大部分中国领土便不可能。对于运动的屠杀，一方面使权力集中在蒋介石之手，另方面也命定了蒋介石在反帝斗争中祇能采取半吊子的办法。这样说来，了解中国革命的过程，对于中日战争过程的了解，具有最直接的意义。因此，这一历史著作获得了最实际的政治意义。
    在最近将来的中国历史中，战争与革命行将交织着。日本的目的，想占领几个战略中心点，以图永远，或至少在一个较长时期内，奴属一个庞大的国家，这不仅表示出它的贪婪，也证明出它头脑的呆笨。日本起来得太晚了。天皇帝国被它内部的矛盾所撕裂，不能覆演大英帝国兴起的历史。另一方面，中国已经远超过十七与十八世界的印度。旧的殖民地国家现在正在进行民族独立斗争，且获得愈益重大的成功。在这样的历史条件之下，纵使目前远东的战争结果日本得到胜利，纵使胜利者自身能在以后数年内逃过内部灾难——前后两这都是极无把握的——那末日本统治中国的时期也是极短的。也许祇有少数几年，即为中国经济生活获得新的推动与劳动大众重新动员所需要的少数几年。
    日本的大拖辣斯与大公司已经跟踵着军队前来分取那尚未拿稳的赃品。东京政府怕各派财阀会把华北裂成碎块，所以要设法调节他们的胃口。如果日本能在占领区中保持大约十年统治，那首先要为日本帝国主义的军事利益，在华北实行强度的工业化。新的铁路、矿山、发电站、矿业、五金业，以及植棉业行将迅速产生。中国民族的两极化将受到剧烈的推动。在最短促的时期内，成千百万中国无阶级将被动员起来。另一方面，中国资产阶级将愈加依赖于日本资本。他们将比过去更不能领导民族战争，尤其不能领导民族革命了。那个数量更大，社会地位更强，政治上更加成熟的中国无产阶级，将起来领导农村与侵略者作对。对于外国奴役者的仇恨，乃是一个伟大的革命凝固力。人们必须想到：新的民族革命会仍旧在目前这一代人的生存期间置于议事日程之上。中国无产阶级的先锋队为要解决这些落在他们身上的任务，必须充分融化中国革命的教调。在这一意义上，伊罗生的书能予以无可替代的帮助。现在祇希望此书能翻译讲成中文与其它的外国文字。

一九三八年　　序于墨西哥之考约奥冈

[注一] 『格利佛游记』中的小人国。——译者

[注二] J.J.Rousseau——法国革命前的大思想家，着『民约论』。——译者

[注三] Jeremie Bentham——英国社会学家，哲学家，认为社会的目的在于『为最大多数人谋最大幸福』。——译者

[注四] Aristotles——希腊大哲学家，形式逻辑学之完成者。——译者

[注五] 这里是托落茨基在中国问题文章中第四次谈到爱国主义，可与『是行动的战略不是揣测』，『与李福仁谈话』及『论中日战争致里维拉信』参阅。——译者


托洛茨基《俄国革命史》中文版自序

托洛茨基《俄国革命史》中文版自序

    得知我的《俄国革命史》要译成中文出版，这一日不异于是我的一个纪念日，现在我又听说，翻译工作加紧进行，第一卷明年就可印出来了。

    让我表示坚定的希望，希望这部书确实有益于中国的读者。我这部书无论有何缺点，但有一件事情我敢自信的，即是：书中事实的记载完全是出于“良心”，这话是说都有原本史料可以证验的；总之，其中没有一件事实曾经为了某种先定的理论原故而窜改过或歪曲过；更加没有为了个人声望原故而窜改过或歪曲过。

    世界各国，连中国在内，现时青年一代人的不幸就在于：世上有个大规模的工厂，贴着马克思主义的商标，专门伪造历史，伪造理论，伪造其他种种。这个工厂的名字就叫做“共产国际”。极权制度，即一切生活部门都须受官僚指挥的制度，——不可避免地也要扩张其统治权于过去时代。历史变成了原料，随统治的极权党派之需要而构造一切。十月革命和布尔什维克党史也陷于此命运中了。最近的而且最完备的伪造和诬蔑，乃是不久之前在斯大林亲自指导下出版的《苏联共产党史》。全人类图书馆中，我不知道——别人恐怕也不知道吧？——是否有过一本书，其中事实，文件，尤其是人所共知的事实，被人如此无耻地窜改过的，割裂过的或简单从事变进程中涂抹去的，如这本《苏联共产党史》一样，这样做只是为了荣耀一个人，即斯大林。

    为了伪造者手里操有无限的物质资源原故，这本粗暴而笨拙地伪造出来的东西，竟翻译为文明各国的语言，而且印成了几百万几千万本强迫流通于世界上。

    我们手里既没有那种财政资源，也没有那种庞大机关。但我们有着一些更伟大的东西，就是：对于历史真相之重视以及一个正确的科学方法。伪造的东西，即使是强有力的国家机关来伪造，也是经不起时间考验，有朝一日因为内在矛盾原故而被人揭穿。反之，由科学方法建立起来的历史真相，有其内在的说服力，总有一日为人所信服。官僚们为什么要修正，要重造，要窜改，——更恰切地说：要伪造——革命史呢？因为他们不得不要剪断那条联系他们于布尔什维克党的脐带，官僚们篡夺了革命，又不得不斩断了布尔什维克传统，于是更加迫切需要重造历史，即伪造历史。

    布尔什维克主义的本质，乃是无产阶级的阶级（独立*）政策，唯有这个政策能致使十月间夺得政权。在其历史的全过程中，布尔什维克主义都是毫不妥协地反对那与资产阶级合作政策的。布尔什维克主义和孟什维克主义之根本冲突就在此处。而且，布尔什维克主义和孟什维克主义未曾产生以前，工人运动内部的斗争，最后分析起来，也是围绕着这个中心问题的：与资产阶级合作呢，还是不妥协的阶级斗争？所谓“人民阵线”政策，除了这个好听而骗人的名称之外，毫无什么新奇的东西。无论哪种情形，都是要无产阶级在政治上隶属于左翼剥削者的，不管实行起来，是叫做“合作政府”呢，或“左翼联合”（如法国）呢，或如“共产国际”说的“人民阵线”呢。

    “人民阵线”政策产生了特别有害的果实，因为是在资产阶级帝国主义腐败时代实行的。在中国革命中，斯大林居然将孟什维克派图谋在1917年革命时实行的政策，实行到底了。同样事情又在西班牙做一次。这两个大规模的革命之遭受惨败，是出于领导机关使用的方法：这是斯大林主义方法，即是最有害的孟什维克主义的方法。

    “人民阵线”政策，于五个年头中间迫令无产阶级屈服于资产阶级之下，以致反战争的阶级斗争成为不可能的。倘使中国革命因“共产国际”领导而失败，准备下日本侵略的条件；那么西班牙革命的失败以及法国的“人民阵线”的可鄙投降就准备下希特勒进攻及其空前的军事胜利之条件了。

    日本胜利以及希特勒胜利，绝非历史的最后之言。此次战争也要成为革命之母的。革命又是要提出和审查人类历史的一切问题，无论在先进国的或落后国的；革命也要开始排除先进和落后国之间的差别。

    改良主义者，机会主义者，一切墨守旧规的人，都要被事变洪流涌倒的。唯有革命者，具有过去丰富经验的坚强的革命者，跟得上大事变。中国人民命定要在人类未来命运之中占据第一等位置。中国先进的革命者若从这部历史学得阶级（独立*）立场的若干基本法则，那我是很欣幸的，——这些法则将帮助他们避免未来致命的错误，1925—1927年革命便是葬送于那种错误手里……

*　　　　　　*　　　　　　*

    娜塔丽亚·托洛茨基附注：以上文字是托洛茨基同志于1940年7月初写的，作为初稿。有许多事情妨害了他继续写下去；一个月之后，格别乌凶手就把他谋杀了，这篇稿子未曾写完。

    * 原译文中并无“独立”二字。为了指出文中无产阶级阶级立场的实质——保持阶级独立性，任何情况下都不能在政治立场上支持、赞助资产阶级政府（及其政策）——而添加。—C.R


第四国际紧急大会宣言论中日战争

第四国际紧急大会宣言论中日战争[注一]

    中国的悲惨经验，对于被压迫民族是一个大教训。一九二五－二七年中国革命有种种的机运。一个统一的和革命的中国，在此时候，就要成为保护远东自由的有力堡垒了。亚洲的命运，以及在某种限度内说全世界的命运，都将与此时不同的。然而克里姆宫不信任中国民众，却去同将军们结交友谊，利用它的全部威权来压抑中国无产阶级去服从资产阶级，如此帮助了蒋介石去压平中国革命。幻灭了，分裂了，衰弱了，中国遂招致日本来侵略。

    斯大林寡头政治，同每一个注定要没落的政制一般，已经不能从历史学得到教训了。中日战争之初，克里姆林宫又将中国共产当置于蒋介石差遣之下，以此消灭中国无产阶级的革命创意力。这次战争将满三个年头了，本可以造成日本一个真正大灾祸而结束的，倘若中国是以一个真正的人民战争来作战，立足于土地革命之上，以其火焰燃烧着日本兵士。但是中国资产阶级害怕自己的武装群众，比害怕日本强盗更厉害。蒋介石，中国革命的凶恶刽子手，虽然为环境所迫不得不进行战争，但他的政纲，同以前一样，仍旧是建立在压迫自国工人与帝国主义妥协上面的。

    远东的战争，将渐渐同帝国主义世界大战纠缠在一块。中国民族要达到独立，唯有在青春的和肯牺牲的无产阶级领导之下；中国无产阶级的自信心，将因世界革命之复活而重燃起来的。它将指示一条可靠的前进大道。事变的进程，将我们的中国支部发展为一个强大的革命党问题提出于议事日程。

[注一] 第四国际紧急大会召开于一九四○年五月，主要是为反对与应付第二次大战。文由托洛茨基起草。时距太平洋战争爆发尚有一年半，中日战争当然还是单独进行着的，虽然欧洲已在进行着大战。托洛茨基那时当然仍是把中日战争看做单独的战争，所以他说：『远东战争将渐渐同帝国主义世界大战纠缠在一块』；至于『纠缠』以后我们对它的态度如何，托洛茨基来不及给我们确定回答，它在起草此文之后三个月便被斯大林所派的凶手谋杀了。又宣言全文当时曾由『中国共产主义同盟』印行单行本，本文为其中论『殖民地运动与战争』一节中之一小段。－校者


附录：第四国际执行委员会书记局关于中日战争决议案

附　录

第四国际执行委员会书记局关于中日战争决议案[注一]

    一、日本帝国主义最近把它在华北的军事行动扩大为一个强盗式的大战争，目的在于抢夺新的中国领土与独占中国全部市场。它要强迫中国资产阶级服从它的意志，又要把中国劳动群众践踏于它的铁踵之下。日本在华北进攻北京和在沿海进攻上海，是利用现在这种时机来发动的，因为此时英法帝国主义正忙于西班牙事情，而苏联军事指挥机关正经过斯大林流血肃清而衰弱下来。日本此时发动攻势，就是图谋克服它的封建兼帝国主义政制之不可解决的内在矛盾，以及图谋占领若干有利的军事基地，以为未来不可避免的日苏冲突之用。
    二、被侵略的中国乃是一个半殖民地国家，经过一九一一年和一九二五——二七年两次革命后尚未曾完成其资产阶级民主革命，即尚未曾达到民族统一，达到人民民主制的民族国家，达到从帝国主义枷枙下解放出来。中国的经验证明了，在我们这个时代，上述那些任务是只能经过无产阶级领导着广大劳动群众的专政而实现的。可是在中国，共产国际曾于一九二五——二七年非常有利的革命局势下，阻止了无产阶级去确保革命中的领导权，去为夺取政权而斗争。结果致成了中国资产阶级野蛮的反革命，使国家肢解，使中国更加奴服于帝国主义。
    三、正是在这些条件之下，日本才能进攻。日本如果胜利，就将有三种反动的影响：（一）日本封建制度更加巩固，日本帝国注意更加强大；（二）第三次中国革命更要延迟；（三）苏联更有危险。反之，中国抗战则能使日本国内的紧张局势爆炸起来；这个抗战按其本性又是表示中国人民群众在民族解放和国家统一要求下蜂拥而起，因而提出无产阶级夺取政权任务，推翻中国资产阶级和结束其它帝国主义者在中国享有的特权。所以世界无产阶级不能对现时远东的冲突保持中立，不能将日本和中国等视齐观，而应坚决地保卫中国以抵抗日本。
    四、日本侵略中国的战争，今日以前是获得英美法帝国主义和国民党领袖蒋介石之同谋协助的。可是日本愈加侵略，国民党政权就愈加压迫中国劳动群众，愈加服从外国帝国主义命令。自从一九二七年无产阶级革命因布哈林与斯大林主张的共产党服从国民党的政策而致失败以后，成为劳动群众刽子手的国民党只能以世界帝国主义下的买办和佣仆资格保持其统治中国的地位了。中国资产阶级，为了它的寄生性和先天不足，不能成为中国民族统一之组织者，不能实现任何深刻的民主改革。（没收地主土地，结束私家军队，民主的自由等等。）
    五、蒋介石和国民党，以中国资产阶级代表人资格，宁愿尽可能长久的对所谓中国『苏维埃区域』的『红军』作战，而不愿进行普遍的抗日战争。可是中国劳动群众的斗争，在目前时期，只能在抵抗日本和反对国民党不断投降之中找到一个出路。群众日渐增加的贫困和气愤，就迫得蒋介石一面谈判，一面仍进行战争。蒋介石始终遵守着他于一九二七年取得政权时所实行的政策。十年前，蒋介石扑灭了无产阶级革命，但惟有这个革命才能从内部压迫之下解放中国出来。所以群众不可以丝毫信任他能切实有效地抵抗日本。
    六、中国无产阶级紧迫的任务，就是为动员和武装广大的民众而斗争，为了进行抗日战争，使得日本战败，爆发革命，又使得卖国而替帝国主义当走狗的国民党失败于无产阶级之手。在这斗争中，国际无产阶级将站在中国工农兵方面。然而中国群众是受了野蛮剥削的，要把他们动员起来以从事革命的抗战，从事第三次革命，那就应当依据一种纲领，其中含有确定的社会的和政治的要求：武装民众，出版和结社自由，选举工农兵委员会，没收地主土地，分配土地，废除苛捐杂税，取消高利贷，工人监督生产，资产阶级担负战费，准备革命从国民党手里夺取政权交付于工人和农民，工农将伸手向日本和满洲的劳动群众，依照民主方法选举的立宪会议，工农兵委员会全国会议，惟有这个会议才能决定中国命运。
    七、这个政策将遭遇资产阶级国民党的激烈反对，但这是唯一能实行认真抗战以促成日本军阀失败的政策。中国工农既能自己操纵自己的命运，日本工农也就会推翻本国资产阶级的军事和经济的奴役制的。日本帝国的倒台，也就是朝鲜，满洲，台湾民众的觉醒。日本帝国的倒台又将巩固苏联革命的工人的地位。
    八、斯大林主义官僚们在中国的作用，一定会同在西班牙和全世界的作用一般可恶的。官僚们给予中国的援助，事实上将是支持蒋介石去抵制革命群众的政治的和社会的要求。他们将拿武器，金钱和军队去支持蒋介石，只为的在纯军事方面保卫苏联和外蒙古的边境。他们不信中国无产阶级有革命力，能切实有效保卫苏联，他们又害怕中国第三次革命之后，苏联群众会觉醒起来，于是命令中国共产党抛弃一切革命图谋。
    九、苏联的和国际的无产阶级，应当全力支持中国劳动民众，而不应该丝毫信任资产阶级国民党。不许各种军火，粮食和商品输往日本及其军队去！英美法诸国帝国主义的海陆军兵士不应向中国开枪！
    十、第四国际向它的中国支部，『中国共产主义同盟』，致敬。中国支部在法律禁止和种种压迫之下，仍能保持和教育其干部，仍能进行坚韧的宣传工作。在今后的斗争中，『中国共产主义同盟』应出其全力建立一个强大的党，第四国际在中国的革命的马克思主义党。
    维护中国武装的劳动群众战胜日本！
    第三次中国革命万岁！
    打倒国民党！
    中国无产阶级专政万岁！
    打倒日本帝国主义！
    日本革命万岁！

[注一]　此议决案起草于一九三七年八月间，但因不能确定是否出于托洛茨基手笔，故不列于正文中，而放在附录内。——校者