斯大林伪造历史（托洛茨基，1927年）

斯大林伪造历史

托洛茨基

1927年

关于伪造十月起义的历史、
革命的历史和党史 一事
给俄国共产党中央委员会党史局的信

尊敬的同志们：

    你们寄给我一份打印着详细问题的单子，要我答复关于我参加十月革命的情况。我怀疑我是否还能对于各种（包括我自己写作的）文件、讲演和书中已经谈到的情况增加很多的内容。但是请允许我向你们提一个问题：正当全部官僚机器——你们的和别人的一起，忙于隐瞒、销毁、或者至少是歪曲有关我参加十月革命的每一点史料的时候，还问我关于我参加十月革命的问题有什么意思呢？

    有几百个同志曾经一再问我：对于为反对我而毫无顾忌地伪造十月革命和我们党的历史这种情况，我为什么保持沉默。我当然不想在这里说清所有这些伪造问题。那需要写好几本书。不过为了回答你们的问题，我要举出几十个这种有意识地和恶意地歪曲历史的例子；歪曲历史的活动现在正在大规模地进行，它得到了各种官方机构的当权者的支持，甚至已经扩及教科书方面。

   · 第一章　战争和我的到达彼得格勒
· 第二章　拉斯科里尼科夫的两种意见
· 第三章　一九一七年五月到十月
· 第四章　我在十月革命中所起的作用
· 第五章　“遗失的”文件
· 第六章　雅罗斯拉夫斯基的两种意见
· 第七章　奥里明斯基和卢那察尔斯基的两种意见
· 第八章　关于布列斯特—立托夫斯克和约和职工会问题的争论
· 第九章　同列宁在共产国际里
· 第十章　列宁和托洛茨基在农民问题上
· 第十一章　我的军事工作
· 第十二章　斯大林分子的最卑鄙的谎言
· 第十三章　列宁的空白命令
· 第十四章　关于劳动军事化的谎言
· 第十五章　我同列宁在工业工作上的一致
· 第十六章　列宁患病以后
· 第十七章　国际计划工作
· 第十八章　同列宁一起反对斯大林
· 第十九章　同列宁一起反对斯大林，李可夫，加里宁和布哈林
· 第二十章　我和列宁之间的最后谈话
· 第二十一章　列宁和斯大林最后决裂
· 第二十二章　几点结论
中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


第一章 战争和我的到达彼得格勒

-> 《斯大林伪造历史》（1927年）

第一章　战争和我的到达彼得格勒[1]

    我从加拿大的监狱出来到达彼得格勒，是在一九一七年五月初，正当孟什维克和社会革命党参加联合政府的第二天。

    你局机关报像其他许多的出版物一样，近来尽力把我在战争期间的活动描写为接近“社会爱国主义”[2]。在这样做的时候，他们“忘记”了有一本题目叫作《战争与革命》的我在战争期间所写的东西的结集，这本书当列宁在世期间印过许多版，曾经是党校的学习文件，还被译成外文列入共产国际的出版物中。

    你们力图在我在战争期间的路线这个问题上欺骗青年一代，尽管众所周知，由于我进行革命国际主义的反战斗争，早在一九一四年我就在德国被通缉。这是因为我的德文著作《战争和国际》。我在法国被驱逐出境，因为我在那里和共产党的未来建党人共同工作。我在西班牙被逮捕，因为我在那里和未来的共产党人建立了联系。我从西班牙被移送到美国，我在纽约继续进行国际主义者的革命工作，和布尔什维克们一起参加编《新世界》报，我并且在这个报上对二月革命第一阶段作出了列宁主义的估计。在从美国回俄国的途中，我被英国当局从轮船上抓下来，送进加拿大的一个集中营，在那里和六、七百个德国水手一起生活了一个月；这些水手后来都投身于李卜克内西和列宁的阵营。（他们中的许多人以后参加过德国内战，现在还给我来信。）

    关于一封谈到我在加拿大被捕原因的英国电报，列宁的《真理报》写道：

    “编者按：英国大使收到的这封电报说，托洛茨基——一九〇五年彼得格勒工人代表苏维埃的前主席，献身革命事业几十年的革命家——同德国政府所津贴的一项计划有联系，这怎么能使人相信呢，哪怕是一分钟？这分明是对一个革命家惊人和无耻地诽谤。”[3]

    在目前这个对反对派进行卑鄙诽谤——本质上和一九一七年时对布尔什维克的诽谤没有区别——的时期，这些话听起来是多么新鲜。

    在一九二一年出版的《列宁全集》第十四卷的注释里，你们可以读到如下的话：

    “从帝国主义战争开始的时候起，〔托洛茨基〕就采取了彻底的国际主义者的立场。”[4]

    这样的评语，以及更明确的评语，可以举出无数来。关于我的《战争与革命》一书，俄国和外国的党报上曾经有几百篇文章指出，从我在战争期间的全部工作来考虑，人们必须承认和了解，我和列宁的分歧是次要的，而我的根本路线是革命的，它使我继续接近布尔什维主义——不是口头上，而是实际上。我在这里不屑去挖掘我目前的指责者们的政治历史——尤其是他们在战争期间的活动。

    他们现在孤立地援引列宁在同我论战中使用的一些尖锐辞句作为他们论证的基础，其中有些话还是列宁在战争期间说的。列宁从来不能容忍发表意见半吞半吐或含混不清。当一个政治思想在他看来是不完全或者含混，他就给予痛击；这样做是正确的。但是，在特定时间内的政治攻击是一回事，对一个人的政治路线的全面估价又是另一回事。

    在一九一八年或者一九一九年的时候，在美国有某一个F·同志出版了一本包括列宁和我在战争期间所写的文章的集子，其中有我的关于那时正在辩论的欧洲联邦问题的文章。列宁对这件事反应如何呢？他写道：

    “美国的F·同志做得完全对，他出版了一厚册包括托洛茨基和我的一系列文章的书，这样就提供了一幅俄国革命历史的轮廓。”[5]

    在我们这一批人到达彼得格勒的时候，当时的布尔什维克中央委员费多罗夫同志在芬兰车站欢迎我们，他在欢迎词中讲到革命的更高阶段、无产阶级专政和社会主义的发展前途这样一些问题。我在答词中完全同意他关于革命前途的说法。以后费多罗夫告诉我，他的讲话中的基本观点是在列宁的同意下——或者更确切地说，是在列宁的指导下确定的。不言而喻，列宁认为这些观点对于我俩合作的可能性是有决定意义的。

    我从加拿大回国以后没有立即加入布尔什维克组织。为什么？因为有分歧吗？你们现在正力图根据这个事实来捏造分歧。凡是一九一七年时身居布尔什维克中央核心组织的人都知道，当时从第一天起，就从来没有一点我同列宁之间存在任何分歧的迹象。在我抵达彼得格勒——或者不如说芬兰车站的时侯，我从被派来迎接我们的同志那里得知，在彼得格勒有一个革命国际主义者的组织（所谓“区联派”[6]），这个组织正在考虑同布尔什维克合并的问题，并且这个组织的某些领导人员把这个问题推迟到我到达以后再作决定。区联派组织中大约包含三千名彼得格勒工人，它的领导人员中有岛里茨基，阿·阿·越飞，卢那察尔斯基，尤尔涅夫，加拉罕，弗拉基米洛夫，曼努伊里斯基，波泽尔恩，里特文斯等人。

    关于区联派的性质，《列宁文集》第十四卷里有这样的说明：

    “在战争问题上，区联派采取国际主义的立场，在策略上，他们是接近布尔什维克的。”

    我在回国后的最初几天，就首先向加米涅夫同志，以后当着列宁、季诺维也夫和加米涅夫，向《真理报》的编辑说，鉴于不存在任何分歧，我已经准备好即时加入布尔什维克，但是关于尽快吸收区联派组织入党的问题还需要作决定。我记得，当时在场的某人问我认为合并应该如何进行（区联派的什么人应该进《真理报》编辑部，什么人应该进中央委员会等等）。我回答道，对我来说，既然不存在任何分歧，这个问题就没有任何政治上的重要性。

    在区联派的领导人员中，有些人企图推迟这次合并，提出这个或那个条件等等。在党的彼得堡委员会和区联派之间曾经积累了一些老的意见和缺乏信任等等，这是在这类关系中所常有的。使我们的合并推迟的原因仅仅是这些，而不是其他。

[1] 我给这封信里的各章加上了题目，同时还给托洛茨基正文主要部分的某些地方加了脚注。——英译者注

[2] 社会爱国主义是布尔什维克给那些放弃国际主义和对阶级斗争的忠诚、在战时和战后支持本国政府的社会党人所加的污辱性名字。——英译者注

[3] 《真理报》，一九一七年四月十六日。

[4] 第482页。

[5] 《列宁文集》第十七卷第66页。我不想触及我现在的指责者中的多数人在二月革命开始时的行为。关于斯克沃尔佐夫—斯切潘诺夫之流，关于雅罗斯拉夫斯基之流，还有其他许多许多人，人们可以想起不少有趣的事情。我限制自己只关于麦里尼昌斯基说几句话，他曾经企图在报纸上对于我一九一七年在纽约时的态度提出虚假的见证。每一个在美国的人都知道麦里尼昌斯基是一个孟什维克。在布尔什维克和革命的国际主义者同社会爱国主义和中派主义斗争时，麦里尼昌斯基置身事外。他逃避所有这样的问题。他在加拿大集中营里也是这样，他（像其他许多人那样）是偶然同我和丘德诺夫斯基一起到那里去的。丘德诺夫斯基和我制定我们将来的工作计划时，并没有告诉麦里尼昌斯基。但是既然我们你挨我我挨你地住在一个营房里，丘德诺夫斯基和我决定向麦里尼昌斯基提出一个明白的问题：他在俄国将同谁合作，孟什维克还是布尔什维克？必须为麦里尼昌斯基说句公道话，他当时回答说：“同布尔什维克。”仅仅在这以后，丘德诺夫斯基和我才开始把他作为同志那样同他交谈。请读一下麦里尼昌斯基在一九二四年和一九二七年所写的东西，凡是在美国认识他的人，都只能对之发笑。但是何必回溯到美国呢？你只须听听麦里尼昌斯基的任何讲演，就可以认识这位保持饭碗的机会主义者了，柏塞尔主义对他比列宁主义要接近得多。（斯克沃尔佐夫——斯切潘诺夫现在是《消息报》的编辑。一九一七年当列宁和托洛茨基号召俄国工人停止战争并且成立自己的政府的时候，斯克沃尔佐夫——斯切潘诺夫则鼓励工人认购克伦斯基的“自由公债”。雅罗斯拉夫斯基是斯大林的御用文人。他在二月革命以后也是主张支持临时政府的。麦里尼昌斯基现在是莫斯科工会理事会主席。关于丘德诺夫斯基，不详。——英译者注）

[6] 原名是“统一社会民主主义者的区联组织，是由一些脱离布尔什维克党的机会主义分子和孟什维克托洛茨基分子在彼得格勒组成的。这个集团产生于一九一三年，长期以来采取中派主义立场。二月革命后，区联派相当靠近布尔什维克，并有时和布尔什维克团结一致。在布尔什维克党第六次代表大会前，区联派提出声明，说他们在各方面都同意布尔什维克，并请求接收他们入党。——中译者注


第二章 拉斯科里尼科夫的两种意见

第二章　拉斯科里尼科夫的两种意见

    为了要把我在一九一七年的路线同列宁的路线对比，拉斯科里尼科夫[7]同志最近涂抹了不少纸张。他所写的这些东西和目前时期的其他捏造毫无区别，因此不必从其中引证什么例子。只要摘录这同一个拉斯科里尼科夫在早些时候所写关于一九一七年那个时期的某些话就够了。

    “过去战前时期的分歧的余响已经完全消失了。列宁和托洛茨基的策略路线已没有任何区别。战争期间已经出现的那个合并问题，从托洛茨基一回到俄国，就完全地、确定地实现了。从他第一次的讲演里，所有我们这些老列宁主义者都感到他是我们的人。”[8]

    这些话不是为了证明什么或者反驳什么而写的，而仅仅是按照事实叙述当时情形。以后拉斯科里尼科夫表明，他也懂得怎样不按照事实叙述当时情形。在党史局的机关报上重新发表他的文章时，拉斯科里尼科夫小心地删掉了当时的事实，而代之以当时不存在的情况。

    也许不值得总是谈拉斯科里尼科夫同志，可是他的例子很鲜明。他在评论我的文集第三卷时问道：“那么托洛茨基本人在一九一七年的立场是什么呢？”他答道：“托洛茨基同志仍然认为自己是同孟什维克们——策烈铁里和斯科别列夫同一伙人中的一员。”下面是：“托洛茨基同志还没有澄清他对布尔什维主义和孟什维主义的态度。当时托洛茨基同志仍然居于动摇不定的骑墙立场。”[9]

    我们将怎样把这些厚颜无耻的断言和上面摘录的这同一个拉斯科里尼科夫所说的话一一“过去战前时期的分歧的余响已经完全消失了”——调和起来呢？如果托洛茨基还没有确定他对布尔什维主义和孟什维主义的态度，怎么会“所有我们这些老列宁主义者都感到他是我们的人”呢？

    但是还不仅如此。在这同一个拉斯科里尼科夫写的题目叫作《七月的日子》[10]这篇文章中，我们看到：

    “列夫·达维多维奇[11]当时不是我们党的正式一员，但是事实上他从美国回到国内那天起，就一直在我们党内工作。不管怎样，他在苏维埃里第一次发表演说以后，立刻就被我们全体看作是我们党的领袖之一。”

    这看来似乎很清楚，似乎不可能加以曲解了。但是放心好了。不要为明天忧虑，明天自有明天的忧虑，一天的邪恶一天当就够了。[12]我们今天的“邪恶”是如此地巨大——这种邪恶是在官方的指挥和命令下系统地加以组织和强化的。

    拉斯科里尼科夫的行为不仅代表他个人的特点，而且代表我们目前整个领导制度和教育制度的特点，为了充分表现这种行为的美妙，我不得不从拉斯科里尼科夫的《克伦斯基的监狱》这篇文章中摘引较长的一段。下面是他在那篇文章中所说的话：

    “托洛茨基对弗拉基米尔·伊里奇的态度是一种非常尊敬的态度。他把列宁看得高于一切他在俄国或者国外遇到过的同代人。在托洛茨基谈到列宁时所用的语气里，你可以感到一个学生的忠诚。那时，列宁已经为无产阶级事业工作了三十年，托洛茨基是二十年。过去战前时期的分歧的余响已经完全消失了。列宁和托洛茨基的策略路线已没有任何区别。在战争期间已经出现的那个合并问题，从托洛茨基一回到俄国，就完全地、确定地实现了。从他第一次的讲演里，所有我们这些老列宁主义者都感到他是我们的人。”[13]

    必须作些补充，拉斯科里尼科夫在一九一七年夏季的月份里常常在工作过程中和我相会。他开车带我到喀琅施塔得去，他常找我商量事情，常和我在监狱里作长时间谈话，等等，等等。所以他的回忆之作是极有价值的证言，而他以后的“修改”，不折不扣地是一个捏造者在命令之下完成任务的作品。

[7] 拉斯科理尼科夫在一九一七年时是一个海军军官，作为咯琅施塔得苏维埃的领导人之一，曾参加推翻临时政府，他现在共产国际工作。

[8] 《克伦斯基的监狱》，载《无产阶级革命》一九二三年第十号，第二十二号，第150—152页。

[9] 《红色处女地》，第七和第八号，第395—401页。

[10] 《无产阶级革命》，一九二三年第五百十七号，第71—72页。

[11] 列夫·达维多维奇是托洛茨基的教名和父名。——中译者注。

[12] 语出《圣经》《马太福音》篇。——中译者注。

[13] 当然，拉斯科理尼科夫关于列宁和托洛茨基的关系的这个证言并没有阻止他引用《托洛茨基给齐赫泽的信》，来教育青年党员。（齐赫泽是孟什维克的一个领袖，一九一二年当他正和列宁争论激烈的时候，托洛茨基写给他一封信，信中用极端的语言攻击列宁。——英译者注）
    在我们撇开拉斯科理尼科夫以前，让我们听一听他在其回忆文中怎样描述调查员宣读厄马连科关于德国黄金等事的证言时的情形：
    “在宣读证言的过程中，我们时时加以讽刺的评论，但是当调查员的没有感情的声音念到对我们来说是如此亲爱的列宁同志的名字时，托洛茨基不能控制自己了。他用拳头敲桌子，挺身站起来，愤怒地宣称，他拒绝听这个充满恶毒谎话的证言。我们每一个人都不能在这个不加遮掩的捏造面前抑制自己的愤怒，我们全都热烈地支持托洛茨基同志。” 在“不加遮掩的捏造”面前，愤怒是一种完全可理解的感情。且撇开拉斯科理尼科夫本人那些浅薄的捏造（没有遮掩得很好），让我问他：对于最近按照厄马连科式样捏造的佛兰格尔军官和反革命阴谋案，刚从斯大林学校毕业的今天的拉斯科理尼科夫抱什么态度呢？（厄马连科是沙皇密探，他伪造文件证明列宁和托洛茨基同德国总参谋部之间有联系。这些文件在美国被称作“席松文件”。上面所描写的调查是由临时政府所任命的一个委员会来进行的。最后一段是暗示斯大林完全按照沙皇政府的方式，使用一个密探来证明托洛茨基所领导的反对派和活动在俄国的白卫分子之间有联系。请参阅《序言》后面的《原编者说明》。——英译者注）


第三章 一九一七年五月到十月

第三章　一九一七年五月到十月

    布尔什维克在一九一七年五月、六月和七月间所发布的一系列文件，不是我执笔写的就是我参加定稿的。属于这一系列的文章，例如苏维埃代表大会（第一次苏维埃代表大会）的布尔什维克党团关于在前线实行进攻的议案的声明，布尔什维克党中央委员会在七月示威的日子里拾执行委员会的信，等等。我已经发现了很大一批我所写的，或者是我参加撰写的布尔什维克在这个时期的决议。我当时在一切会议上讲括，都是以布尔什维克身分出现，这是所有的同志所熟知的。

    不久以前有一位新型的“马克思历史家”企图发现我和列宁在七月起义问题上的分歧。[14]每一个人都企图出一分力，而希望收回一百倍的报偿。即使去驳斥这些捏造，你也必须克制住一种要呕吐的感觉。我不引用回忆录。我限于引证文件。在我当时对临时政府所作的声明中，我写道：

    “（一）我同列宁、季诺维也夫和加米涅夫站在一个基本立场上，并且我在我的《前进报》上和一般地说在我所有的讲话中，说明了这个立场。……

    （二）我所以没有参加《真理报》编辑部和不属于布尔什维克组织，并不是由于政治上的分歧，而是由于我们党的历史条件，这些条件现在已经完全失掉了意义。”[15]

    关于七月起义，社会革命党——孟什维克主席团召开了一次中央执行委员会。布尔什维克党团邀请我去提出他们关于新形势问题和党的问题的声明。这是在我和党正式联合以前的事情，而尽管实际上——举例来说，斯大林当时就在彼得格勒。新型的“马克思主义历史家们”那时还不存在，集会的布尔什维克们一致通过了我的声明中关于七月起义和党的问题的根本观点。关于这一点是有出版物可以作证的，特别是在恩·伊·姆拉列夫的回忆录里面。

    众所周知，当问题是在艰苦条件下的思想态度和政治行为的问题时，列宁对人是不会犯因为仁慈而信任的毛病的，尤其是对那些以前一直站在布尔什维克党的队伍以外的革命者，这样的仁慈更加和他格格不入了。是七月起义这件事把过去的界线的残余清除了。在他关于参加立宪会议的布尔什维克候选人名单的信中，弗拉基米尔·伊里奇写道：

    “我俩不能允许这么多的候选人从最近才参加我们党的经验很少的人们（比如尤·拉林）中间产生。我们必须特别加以重新考虑和修改这个名单……

    “不言而喻……没有人会反对这样的候选人资格，例如，像列·达·托洛茨基的候选人资格，因为，第一，托洛茨基从回国的那天就立刻站在国际主义者的立场上；第二，他在区联派中为同布尔什维克合并而斗争；第三，在七月的困难日子里，他以卓越的工作表明自己是革命无产阶级政党的忠诚捍卫者。显然，对于出现在名单上的多数新党员是不能这样说的。”[16]

    我们同“预备国会”的关系问题是在列宁不在场的情况下决定的。我当时成了作为那些主张抵制预备国会的布尔什维克的发言人。如所周知，参加民主会议[17]的布尔什维克党团中的多数投票反对抵制。列宁坚决支持少数。下面是他关于这个问题所写的一些东西：

    “应当抵制预备国会。应当抛弃工农兵代表苏维埃，到工会中去，到群众中去。应当号召他们进行斗争。应当给他俩提出正确鲜明的口号：驱逐克伦斯基这个拿破仑主义者的匪帮和解散他伪造的预备国会，解散这种策烈铁里——布里根杜马。孟什维克和社会革命党人，甚至在科尔尼洛夫叛乱之后，还不肯接受我们提出的把政权和平地转交拾苏维埃的妥协办法（当时我们在苏维埃中还没有占多数），他们又滚到卑鄙无耻地勾结立宪民主党人的泥坑里去了。打倒孟什维克和社会革命党人！同他们进行无情的斗争！”

    “毫不留情地把他们从一切革命组织中赶出去。不要同这些基什金的朋友、科尔尼洛夫的地主和资本家的朋友进行任何谈判和会议。”

    “九月二十三日 星期六

    “托洛茨基赞成抵制了。好极了，托洛茨基同志！

    在参加民主会议的布尔什维克党团中，抵制的主张失败了。抵制万岁！”[18]

[14] 一次彼得格勒工人和士兵反对临时政府的自发起义。这次起义并不是布尔什维克所发起和希望的，但当起义已经发生的时候，竟决定站在这个运动面前领导它。由于群众没有准备夺取政权，所以这次运动就在两三天内很快就减弱和消退了。所有的资产阶级和孟什维克的报纸都指责布尔什维克组织了这次起义，并且对布尔什维克发动了猛烈的攻击。列宁躲藏起来。托洛茨基继续活动了一个短时期，而在七月二十三日被捕，一直被监禁到九月四日。——英译者注。

[15] 《文集》第三卷，第一部分，第165—166页。（指托洛茨基本人的文集。——中译者注）

[16] 《一九一七年布尔什维克的第一个合法的彼得堡委员会》，《列宁格勒党史》第305—306页。

[17] 民主会议是由孟什维克和社会革命党人召集各种合作组织和其他社会组织的代表在一九一七年九月十四日举行的一个会议。他们的目的是寻求一些新的方法来支持临时政府，当时临时政府的权利已经日益转到苏维埃手中，而苏维埃正在日益趋向布尔什维克。民主会议力图建立一个所谓预备国会或者共和国苏维埃的新机构，设想由它来控制政府。
那些以托洛茨基和列宁为首的、有意识地进行以革命夺取政权的活动的布尔什维克，自然反对民主会议和预备国会。那些日后反对布尔什维克夺取政权的人，热别是加米涅夫和李可夫，他们赞成这个支持临时政府的计划。列宁那时处于“地下”，他每天向党发出措辞强硬的信件，坚持采取准备夺取政权的进攻政策。
列宁在他支持托洛茨基的信中写道：
    “毫无疑问，在我们党的“上层分子”中，显然存在着动摇的倾向，这种动摇可能会招致灭亡，因为斗争还在继续发展中……在我们党的“议会”上层分子中间，最高级是有问题的。”（参看《列宁全集》第二十六卷，中文版第41页。——中译者注）
    看来很有趣，当时的中央委员会和《真理会》编辑对待列宁的样子很像以后他们对待托洛茨基的样子。列宁在九月二十九日的信中写道：
    “鉴于中央委员会对于我从民主会议一开始就对这个问题所坚持的主张竟然搁置不答，以及中央委员会删去我的文章中对于像参加预备国会的可耻决定，像把苏维埃主席团中的席位献给孟什维克，等等等等，这一类严重错误所作的指责，因此我不能不从这里面看出一个“有礼貌的”暗示：中央委员会甚至不愿意考虑这个问题，要我封住嘴的一个有礼貌的暗示，而且甚至是要我退出的一个建议。”
    “对我来说已有必要请求批准退出中央委员会，我的确这样请求，同时我要保留我在党的下层和在党代表大会上进行鼓动的权利。” 因为那时中央委员会的多数还没有垄断报刊，也没有国家政治保卫局的帮助，所以列宁的信到了全党的面前，而情况很快就改变了。在布尔什维克团十月七日的会议上，托洛茨基又一次发言主张抵制，加米涅夫反对，经过激烈的辩论以后，列宁和托洛茨基的观点获得通过。——英译者注

[18] 参看《列宁全集》第二十六卷，中文版第40页。——中译者注。


第四章 我在十月革命中所起的作用

第四章　我在十月革命中所起的作用

    关于我参加十月革命的情形，你们在《列宁全集》第十四卷的注释里可以读到下面的一段话：

    “在彼得堡苏维埃的多数转入布尔什维克手中以后，托洛茨基被选为彼得堡苏维埃的主席，他在这个地位上组织和领导了十月二十五日的起义。”[19]

    这里有多少是真实的，多少是虚假的，让党史局——假使不是现在这个党史局，那么就让将来某个党史局决定吧。前些时候斯大林同志绝对否认上面那段话，他这样说：

    “但是必须说，托洛茨基在十月起义中没有起而且不可能起任何特殊作用，他当时担任彼得格勒苏维埃主席，只是执行了领导他的每一个行动的相应的党机关的意志。”[20]

    下面接着说：

    “因为托洛茨基同志在十月革命时期是我们党内比较后起的人物，他无论在党内或在十月起义中都没有而且不可能起什么特殊作用。”

    在提出这些证言的时候，斯大林忘记了他在一九一八年十一月六日所说的话；这就是说，正当革命一周年的时候，那时事实和事件在一切人的心中记忆犹新。甚至在那时，斯大林就已经开始了现在他如此规模宏伟地进行的反对我的活动。但是那时他不得不比现在小心和隐蔽地进行。下面是他那时写在《真理报》[21]上的东西，题目是：《党最杰出的领袖们的作用》：

    “起义的全部实际组织工作是在彼得格勒苏维埃主席托洛茨基同志直接领导下进行的。可以确定地说，党应该把卫戍部队迅速转到苏维埃方面，军事革命委员会的工作的出色执行，这些功劳主要地和首先归于托洛茨基同志。”

    这些话今天听来绝对不会有人相信是从斯大林嘴里说出的，这些话绝不是为了赞扬而作的夸大——相反，斯大林当时的目的完全是另一回事，但是我不想谈那方面。

    很久以前就有人说过：诚实人有这个好处，他即使记性不好，但从来不会自相矛盾。一个不忠诚、无原则和不正直的人，必须经常记住他过去说了些什么，以免使自己丢脸。

    斯大林同志在雅罗斯拉夫斯基之流帮助下，正在试图编造关于十月起义的组织工作的新历史，他们以这个事实为基础：党建立了一个“起义的组织领导工作的实际中心”，似乎，托洛茨基不是这个中心的成员。列宁呢，也不是这个委员会的成员。单单这个事实就表明，这个委员会只有从属机构的作用，它没有发挥任何独立的作用。现在编造关于这个委员会的故事的唯一原因是，斯大林是这个委员会的成员。它的全体成员是：“斯维尔德洛夫、斯大林、捷尔任斯基、布勃诺夫，乌里茨基。”[22]不管挖掘垃圾是多么不愉快，但作为当时事件的直接参加者和目睹者，我必须提出下述的证言：

    列宁的作用当然不需要再有任何证明。斯维尔德洛夫我是常见面的，并且我常常征询他的意见和向他要人来帮助我。加米涅夫同志，众所周知，他当时持有特殊的立场，这种立场的错误[23]，他在很久以前就已经承认了，不管怎样，他积极地参与了革命中的大事件。我和加米涅夫一起在军事革命委员会的总部里，度过从二十五日到二十六日这个决定性的夜晚，我们用电话回答问题和发出命令。我愿意尽力搜索记忆，但是我仍然不能回答这个问题：在那些决定性的日子里，斯大林的作用究竟是些什么？我从来没有征询他的意见，需要他的合作。他从来没有表现过最起码的主动。他从来没有提出过独立的建议。这个事实不是任何新型“马克思主义历史家”所能改变的。

一点补充

    如上所说，斯大林和雅罗斯拉夫斯基最近几个月以来费了很大力气证明，领导整个起义过程的，是党所建立的包括斯维尔德洛夫，斯大林，布勃诺夫，乌里茨基和捷尔任斯基的组织工作中心。斯大林尽其一切可能地强调托洛茨基不是那个中心的成员这个事实。但是可惜，由于斯大林的历史学家的粗心，在一九二七年十一月二日（这就是说，在我写了这封信以后）的《真理报》上，出现了中央委员会一九一七年十月十六日到二十九日会议记录的准确摘录。

    “中央委员会以下述成员组成一个军事革命中心：斯维尔德洛夫，斯大林，布勃诺夫，乌里茨基和捷尔任斯基。这个中心是苏维埃革命委员会的一个组成部分。”

    苏维埃革命委员会就是彼得格勒市苏维埃所建立的军事革命委员会。任何其他的领导起义的苏维埃机构是不存在的。因此，中央委员会所指定的这五位同志是作为补充人员而参加到托洛茨基担任主席的这个军事革命委员会的工作者中间的，因此托洛茨基就没有必要参加到他已经担任主席的一个组织的工作者中间。总而言之，在历史已经完成之后，要修改它是多么困难哪！

一九二七年十一月十一日

    我在布列斯特写了一本十月革命简史。这本书用各种文字出了很多版。没有人告诉我其中有重大的遗漏——即：书中没有指出起义的主要领导机构“军事革命中心”，这个机构的成员有斯大林和布勃诺夫。如果我对十月历史的记忆这么糟，为什么过去没有人纠正我呢？为什么在革命最初的几年里，在所有的党校里都一点没有事地读着我的书呢？

    甚至在一九二二年，党的组织局似乎还认为我相当知道十月革命的历史。下面是关于这一点的微小然而雄辩的证据：

    “第14302号 1922年5月24日莫斯科

    “致托洛茨基同志：

        “中央委员会组织局一九二二年五月二十二日会议第十二号记录的摘录。

        “委托雅科夫列夫同志于十月一日前，在托洛茨基同志主编下，编成一部十月革命历史教科书。

    第二宣传部书记签字。”

    这是一九二二年五月的事。我的关于十月革命的书和关于一九O五年的书在那时以前已出过许多版了，组织局是很了解的——而组织局那个时期的首脑早已就是斯大林了。但是组织局却仍然认为必须由我来担任编写十月革命历史教科书的工作。这是怎么回事呢？这是因为只是在列宁永远闭上了眼睛以后，斯大林和斯大林分子才对“托洛茨基主义”睁开了眼睛。

[19] 第482页。

[20] 《斯大林全集》第六卷，中文版第284、285页。——中译者注。

[21] 第二百四十一号。

[22] 参看《斯大林全集》第六卷，中文版第284页。——中译者注。

[23] 这个温和的暗示所指的事实是：加米涅夫和季诺维也夫反对十月夺取政权的行动，他们和孟什维克进行协商来反对这件事，并且在非布尔什维克的报纸上发表布尔什维克中央委员会号召起义的秘密决议。列宁在一封长信里骂他们是“叛徒”，“逃兵”，“工贼”等等。这封长信载在我的《列宁逝世以后》一书中。季诺维也夫以后曾声称，他平生两个最大的错误是一九一七年反对列宁和一九二四年反对托洛茨基。他说：“我现在要和托洛茨基长期合作。”这话是在两年以前说的，而他现在又一次地叛变了，正在斯大林的命令下写“反对托洛茨基主义”的文章。——英译者注。


第五章 “遗失的”文件

第五章　“遗失的”文件

    十月革命以后不久，在我们和其他社会主义政党的关系问题上，党的领导人之间出现了尖锐的分歧。（我们是组织一个清一色的布尔什维克政府呢，还是一个同孟什维克和社会革命党人联合的政府？）十一月十四日，列宁在彼得格勒委员会会议上说到了这个问题。中央委员会一九一七年会议记录已经在十月革命十周年纪念时出版了。十一月十四日会议记录原来是包含在内的。目录初校样中标明有这个记录。但是以后，遵照上面的命令，十一月十四日把记录删掉了，并且向党隐瞒起来了。这样做的原因是容易了解的。关于联合政府的问题，列宁向委员会说了下面的话：

    “关于联合政府问题，我甚至无法严肃地来谈这样一个问题。很久以前托洛茨基说，联合是不可能的。托洛茨基懂得这个问题，而从那时以来，还一直没有比他更优秀的布尔什维克。”[24]

这个讲话以口号结束：

    “绝不妥协！一个清一色的布尔什维克政府！”

    他们告诉我们，删掉这个记录的命令是从党史局来的，命令上的解释是，列宁的这个讲话的记录“显然”错误。当然，列宁的讲话不会符合现在正在编造的十月革命历史。

    值得注意的是，这同一个会议记录表明，当纪律被用来掩盖明显的机会主义政策的时候，列宁如何对待纪律问题。在费尼格斯坦同志讲话以后，列宁宣称：

    “假使你们要分裂，就干吧。假使你们取得了多数，就把中央执行委员会的权力拿去，并且保持下去。我们就到水兵中去。”

    正是由于采取了这种勇敢的、坚决的、不调和的态度，列宁拯救了党免于分裂。

    铁的纪律，是的，但是要以革命政策为基础。

    列宁在四月四日说道（这是在一个党的会议上；斯大林向党隐瞒了这个会议记录）：

    “甚至我们布尔什维克也对临时政府表示信任了。这只能用革命中升起了一股毒气来解释。这是社会主义的末日。同志们，你们对政府抱信任态度。假使是这样的话，我们不能在一起工作。”

他继续说：

    “我听说现在在俄国流行联合，即同护国派联合的思想。这是背叛社会主义。我觉得宁可只剩下自己一个人，像李卜克内西那样——一个对一百一十个。”

    为什么列宁把这件事说得这样激烈——一个对一百一十个呢？因为在一九一七年三月会议中，半妥协的倾向是很强的。

    斯大林在那次会议上支持克拉斯诺雅尔斯克苏维埃所提出的决议案：

    “支持临时政府的各种活动，只要它在正在进行的革命中，采取满足工人阶级和革命农民的要求的路线。”

    更有甚者，斯大林赞成和策烈铁里[25]联合。这里是一段会议记录的准确摘录：

    “日程：策烈铁里要求联合的建议。

    “斯大林：我们应该去。必须说明我们对联合条件的建议。可以按照齐美瓦尔德——昆塔尔[26]的条件，进行联合。”

    某些与会者认为这样一个联合，是不是派别太复杂了，斯大林对于这个反对意见回答说：

    “不必跑得太远和预料分歧。没有分歧的党内生活是不存在的。我们将在党内克服这些不足道的分歧。”

    同策烈铁里之间的分歧，斯大林认为是不足道的。在同策烈铁里的追随者的关系上，斯大林是主张放宽民主的。他说：“没有分歧的党内生活是不存在的。”

    党史局的领导同志们，现在允许我问你们：为什么我党一九一七年三月会议的记录至今未见天日？你们普遍散发各种问题的无数图表。你们搜集各种常常是最没有意义的琐事。可是你们为什么继续隐藏对于我们党的历史有着不朽意义的三月会议记录？这个记录暴露出党内占支配地位的分子在列宁回国前后的情况。我在中央委员会书记处和中央监察委员会主席团里曾经一再问道：为什么党史局向党隐瞒意义如此重大的文件？你们是知道这个文件的。它是在你们的掌握中。你们不发表这个文件的原因很简单，因为它无情地反映了斯大林在三月底和四月初——这就是说，斯大林试图独立地制定政策的时期——的政治路线。

    列宁在这同一个四月四日会议讲话中说道：

    “《真理报》要求政府放弃兼并。这是废话！……绝大的讽刺。”[27]

    这个讲话没有加以整理。这里有一处遗漏的地方。但是讲话的一般思想和总的方向是绝对清楚的。当时《真理报》的编辑之一就是斯大林。斯大林在《真理报》上发表半护国主义的文章，和在“只要”等等说法下支持临时政府的文章。斯大林有保留地对克伦斯基和策烈铁里的告人民书表示欢迎，告人民书是虚伪的、社会护国主义的文件，它在列宁那里引起的只是愤怒。

    党史局的同志们，这就是你们所以不发表我党一九一七年三月会议记录而向党隐瞒这个记录的原因，这就是你们所以如此做的唯一原因。

    我在前面引用了列宁在彼得堡委员会十一月十四日会议上的讲话。哪里发表了这个记录呢？哪里也没有。为什么？因为你们禁止。刚刚出版了一本第一个合法的彼得堡委员会的一九一七年文件汇编。十一月十四日会议记录原来是包括在这个汇编里的，并且是在最初排印的目录中标明了的。但是以后，像我已经说过的那样，这个记录在党史局的命令之下被从这本书中抽掉了，命令中有这样一个出色的解释，说是列宁的这个讲话“显然”是被秘书在记录中曲解了。“显然的”曲解何在呢？它就在于：列宁的讲话无情地驳斥了斯大林——雅罗斯拉夫斯基目前这个历史学派关于托洛茨基的捏造。每一个知道列宁讲演风格的人都将毫不犹疑地承认那句归为列宁说的话的真实性。在列宁关于妥协的那些话的后面，在列宁威胁说“我们要到水兵中去”这样的话的后面，你感觉到在那些日子里的一个活生生的列宁。你们不让他和党见面。为什么？因为他的那句关于托洛茨基的评论。仅仅如此。

    你们隐瞒一九一七年三月会议的记录，因为它不利于斯大林。你们隐瞒了十一月十四日会议的记录，因为它妨碍你们为反对托洛茨基而进行的伪造工作。[28]

[24] 这个声明由于下面的事实而具有特别的意义：恰好在这时，在这个问题上，列宁同他自己的五个追随者斗争，其中包括李可夫，加米涅夫和季诺维也夫。他们因为列宁拒绝同其他社会主义政党组成联合政府而退出了中央委员会，李可夫并且辞退了政府的职位。列宁公开谴责他们。在这样的情况下，他的有关托洛茨基的声明——“从那时以来还一直没有比他更优秀的布尔什维克”，就带有了对他的追随者正式通报的性质。——英译者注。

[25] 策烈铁里是孟什维克的领袖，以后是格鲁吉亚孟什维克政府的首脑，现在是第二国际的执行委员。——英译者注。

[26] 一九一五年九月在瑞士齐美瓦尔德村召集了国际主义者第一次国际代表会议，当时有左中右三派，左派以列宁为首。一九一六年在瑞士昆塔尔村召集了国际主义者第二次国际代表会议。昆塔尔宣言是根据代表会议上互相斗争的各集团妥协的结果而拟定的，较齐美瓦尔德宣言前进了一步。——中译者注。

[27] 参看《列宁全集》第二十四卷，中文版第22、38页。——中译者注。

[28] 允许我提到一件关于李可夫同志的偶然事件的插话。许多人对下面这件事感到惊奇：在列宁研究院的记录里发表了一篇列宁的文章，其中有几句提到李可夫的很不愉快的话，列宁是这样写的：
    “孟什维克执政派的机关报《工人报》，正在竭力攻击我们，因为警察在一九一一年逮捕了一个布尔什维克嫌疑犯李可夫，以便在第四届杜马选举的前夕进行“自由”活动（《工人报》对我们党的布尔什维克们特别强调了这一点）。” 因此，列宁在一九一一年是把李可夫算在非党的布尔什维克里面的。这些话现在怎么会见了天日呢？本来现在是只从列宁著作里引用责难反对派的话的。涉及目前多数派的代表们，是只准引用赞美的话（假使有的话）的。但是上述的字句怎么会发表的呢？每一个人都对这件事作了完全相同的解释：斯大林的历史学家认为必须（太快了！太快了！）对李可夫完全客观。


第六章 雅罗斯拉夫斯基的两种意见

第六章　雅罗斯拉夫斯基的两种意见

    雅罗斯拉夫斯基的诽谤和捏造，十分之九是对着作者的。很难想像有更加混乱和恶毒的谎言了。但是，不要弄错，认为雅罗斯拉夫斯基总是这样写的。不，他曾经写过完全不同的东西。词藻是同样的华丽，气味是同样的恶劣，但是意思恰好相反。一九二三年春天，雅罗斯拉夫斯基专文描述作者早期的政治活动。这是一篇喋喋不休的赞颂之辞，使人无法卒读。引用它也要硬着头皮才行。不过还是得这样做。在扮演检查官角色的时候，雅罗斯拉夫斯基特别乐于叫那些因散发列宁遗嘱、列宁关于民族问题的信件、以及列宁敢于批评斯大林的其他非法文件而有罪的共产党人，在证人席上面对面地对质。现在让我们叫雅罗斯拉夫斯基和他自己面对面地对质一下。

    “托洛茨基同志的辉煌的文学——政论活动（雅罗斯拉夫斯基在一九二三年是这样写的）使他博得了传遍世界的‘小册子大王’的名声。英国作家萧伯纳这样描写他。凡是注意到他在四分之一世纪过程中的活动的人，无不深信他这种政论家和辩论家的天才，是在我们无产阶级革命的年代里特别灿烂地发展、成长和成熟起来的。但是即使在他活动的早期，我们也已经可以看到一种最深刻的天赋。处在沙皇检查制度的严密钳制之下，每一个希望逃脱这种钳制并使自己高出一般水平的人的大胆的思想和大胆的形式都不免被检查制度所损毁，尽管如此，可是托洛茨基那时发表在报纸上的文章，却仍然浸透着灵感，它们都具有形象，具有色彩。正在成熟的地下力量是这样的伟大，正在觉醒的人民的心脏的跳动是这样强烈地被感受着，正在发展的矛盾是这样的尖锐，以致世界上一切检查制度都不能扑灭像当时列·达·托洛茨基那样光辉的人物所具有的创造力。

    “大概许多人都已经看见过流传很广的托洛茨基青年时代的像片，那时他第一次被判处流放西伯利亚——看那一头怒发冲冠的头发，看那富有特点的嘴唇和高高的前额。在那一头的头发之下，在那高高的前额之下，一条不平静的想像、思想、情绪之流甚至那时已经在沸腾着了——有时这条激流使托洛茨基同志稍微游离历史的大路，有时使他走了一条太长的弯路，或者，从另一方面说，使他大胆地采取了一条不应该走的捷径。但是在所有这些探索的行动里，我们看到一个高度忠献的革命者，天生的先锋角色，用他那久炼成钢、屈伸自如的锋利辩才扫荡着敌人，用他的一支笔洒布着（!）他的思想的财富，像精美的珍珠一样。”

    接下去是：“我们手头的这些文章包括两年多的时间——从一九〇〇年十月十五日到一九〇二年九月十二日。那时西伯利亚的同志们高兴地读着这些才气焕发的文章，难耐地等待着它们的出现。只有很少的人知道作者是谁，而那些知道他的人当时也没有想到他会成为最革命的军队和世界上最伟大的革命的一个公认的领袖。”

    结尾是：

    “他反对散漫的俄国知识分子的悲观主义（唔！)，托洛茨基同志以后证实了他的反对是有理由的。不是在口头上，而是在事实上证实了这一点，和伟大无产阶级革命中的革命无产阶级肩并肩地证实了这一点。这是需要伟大的力量的。西伯利亚的村庄没有消磨掉他的这些力量，反而使他确信，必须从根本上大刀阔斧地打碎那个有可能发生他所描写的事实的结构。”[29]

    虽然在他最近的那些估价中，雅罗斯拉夫斯基同志转了个一百八十度大弯，但是我们必须承认，在某一方面他仍然称毫未变，这就是：无论在诽谤上或者在赞颂上，他同样地令人难耐。

[29] 《西伯利亚的火花》，第一号和第二号，一九二三年一月和四月。


第七章 奥里明斯基和卢那察尔斯基的两种意见

第七章　奥里明斯基和卢那察尔斯基的两种意见

    在“托洛茨基主义”的揭发者中，奥里明斯基[30]占有相当突出的地位。我记得，他曾经在关于我的书《一九〇五年》的问题上特别热心，我这本书原来是用德文出版的。奥里明斯基在关于我的书的问题上有两种意见：一种是在列宁时代，一种是在斯大林时代。一九二一年十月的时候，有人提起了出版我的《一九〇五年》一书的问题，关于这个问题，奥里明斯基写拾我下面的信：

    “亲爱的列夫·达维多维奇：

    “党史局当然乐于用俄文出版你的书，但问题是：谁来翻译它呢？你不能让随便什么人来翻译托洛茨基写的书！那样就会丧失所有的美和独特的风格。或许你可以每天从你重要的国家工作中挤一点时间来做这个工作——顺便说一下，这也是重要的国家工作——并把俄文译文口授拾一个打字员。

    “还有一个问题：为什么不现在就着手筹备你的作品的完整文集？我们可以很容易地委托一个人去担任这件事。现在是做这项工作的时候了。新的一代对党的历史没有应有的了解，不熟悉领袖们过去和现在的著作，这样他们就会常常离开正轨。原书现送还，希望它很快译成俄文回到局里来。

    致以

    最好的祝愿 　　　　　　　　　　　　　　　　　　米·奥里明斯基

                                                一九二一年十月十日”

    这就是奥里明斯基在一九二一年底所写的——这就是说，在关于布列斯特——立托夫斯克和约的分歧和关于职工会的分歧以后很久的时候，对于这些分歧，奥里明斯基及其同伙现在正力图给以极其夸大的重要性。一九二一年秋天的时候，奥里明斯基认为出版《一九〇五年》是“重要的国家工作”。奥里明斯基是首倡出版我的全集的人，他认为这是教育党员的工作所必需的。一九二一年秋天的时候，奥里明斯基已经不是一个小孩子。他了解过去的事。他比别的任何人都更了解我和布尔什维主义之间的分歧。他本人在过去就曾经参加过同我的论战。但是所有这一切都没有妨碍他在一九二一年秋天为教育年青党员而打算坚持出版我的全集。或者一九二一年时奥里明斯基是一个“托洛茨基主义者”吧？

    卢那察尔斯基同志现在也是反对派的揭露者中的一员了。他跟在别人之后指责我们悲观主义和缺乏信心。这个角色特别适合卢那察尔斯基[31]。

    跟在别人的后面，卢那察尔斯基不仅从事对比“托洛茨基主义”和列宁主义，而且支持——在少许的遮遮掩掩之下——各种各样的人身攻击。也像某些人一样，卢那察尔斯基在同一个问题上既懂得怎样写反对的意见又懂得怎样写拥护的意见。他在一九二三年出版了一本小书《革命剪影》。其中有一章是谈我的。我决不是为了这一章夸张的赞美辞令而引用它。我只引用卢那察尔斯基谈到我对列宁的态度的两段：

    “托洛茨基是个满身是刺的专横人物。只有在他同列宁联合以后，在他对列宁的关系上，托洛茨基从那时到现在都经常表现着一种柔顺和动人的服从，并且承认列宁的上级权威，这种承认是出之于真正伟大人物所特有的谦虚。”[32]

    而在这段的几页以前是：

    “列宁受伤了，我们都担心这是致命伤，这时，没有谁比托洛茨基更好地表达出我们对列宁的感情。在这场世界性事件的可怕风暴里，托洛茨基——俄国革命的另一个领袖——绝没有趋向感伤主义，他就：‘当你想到列宁可能死去的时候，似乎我们生命的一切都没有用了，你就不想再活下去’。”[33]

    这是一些什么样的人呢？他们在他们主人的指挥之下，像一个交际秘书似的，懂得如何写这样的东西或那样的东西。

[30] 奥里明斯基现年九十岁，他是“党史和十月革命史研究委员会”的主席，这个委员会就是我把它简称为“党史局”的。——英译者注。

[31] 这里对卢那察尔斯基的讽刺指的是这个事实：十月革命期间，在彼得格勒传说莫斯科的美丽的圣华西里教堂被革命者破坏了，卢那察尔斯基宣称，如果革命必须破坏艺术品，那么他就反对革命。

[32] 第25页。

[33] 第13页。


第八章 关于布列斯特—立托夫斯克和约和职工会问题的争论

第八章　关于布列斯特—立托夫斯克和约和职工会问题的争论

    上面我用一九一七年的一些例子所说明的情况，可以概括此后的所有年代。我的意思并非说在列宁和我之间没有分歧。分歧是有的。关于布列斯特——立托夫斯克和约的分歧延续了好几个星期，而且在好几天里具有很尖锐的性质。围绕着这次分歧堆砌起来的惊人的夸大之词，已经在我的《文集》第十四卷和该卷注释里用文献加以揭发了。这次分歧在我们私人关系上没有留下任何不快的阴影。恰恰在和约签字几天以后，在弗拉基米尔·伊里奇的指示下，我被派担任军事领导工作。

    在职工会问题上的冲突更加尖锐和持久。这个分歧的尖锐正说明当时国家经济已经走入一个死胡同。但是，作为死胡同出路的新经济政策是意见完全一致地通过的。[34]几个月以后，同样一致地通过了关于职工会的新决议，代替了第十次代表大会的相反决议。

    如果相信目前党的历史学家和理论家，你会以为在革命的最初六年中，完全充满了关于布列斯特——立托夫斯克和职工会问题的分歧。其他的一切都不存在了：十月起义的准备工作，起义本身，创立政府，创立红军，内战，共产国际的四次代表大会，共产主义宣传的全部文字工作，外国共产党和我们自己的党的领导工作。在所有这些工作上，在这些工作的一切根本问题上，我同列宁是完全团结一致的，除了目前的历史家所说的两个重大问题：布列斯特——立托夫斯克和职工会。

    斯大林及其仆从竭力把职工会的讨论描绘成我对列宁的“尖锐”斗争。

    这里是我在一九二一年一月二十六日矿工代表大会上说的话，当时正是这个讨论的高潮：

    “施略普尼柯夫同志[35]在这里说——或许我把他的思想表述得粗略了一点——他说：“不要相信托洛茨基同列宁的分歧。他们仍然要团结起来的，而斗争将只针对我们！’他说‘不要相信’。

  “我不知道这相信和不相信意味着什么。当然我们要团结起来。在决定任何一个重要问题时我们可能发生争论，但是这些争论只能把我们的思想推向一致。”[36]

    列宁在第十次党代表大会的结束讲话中总结了关于职工会的讨论，这里是他关于这同一个问题所说的话：“施略普尼柯夫说：‘列宁将同托洛茨基联合起来。’托洛茨基回答说：‘凡是不懂得必须联合的人就是反党；当然我们要联合起来，因为我们是党人。’我支持托洛茨基。确实托洛茨基同我有分歧。但是每当中央委员会中形成双方票数大体对等的情形时，就要由党来决定，这时我们按照党的意志和指示联合起来，这样党就作出了决定。托洛茨基和我就是带着这样的声明出席了矿工代表大会，并且带着这样的声明到这里来了。”[37]

    这和最近出现的关于职工会讨论的恶意编造的历史有什么共同之处呢？

    当布哈林不加小心地企图利用职工会讨论作为反对“托洛茨基主义”的武器时，事情就变得可笑了。这里是列宁对布哈林在讨论中的地位所作的估价：

    “在这以前托洛茨基一直是斗争中的‘主角’。而现在布哈林已经远远地超过了托洛茨基，并且完全‘盖住了’他。布哈林在斗争中有创造了一个全新的局面，因为他所犯的错误，比托洛茨基所有错误的总和还要大一百倍。

    “布哈林怎么走到这种同共产主义分离的地步的呢？我们知道，布哈林同志非常温和，这是他的一个非常使人喜欢而且不能不喜欢的特点。我们知道，人们常常开玩笑地把他叫做‘软蜡’。似乎就是说，任何一个‘无原则的人’，任何一个‘恶意煽动者’，都可以在这块‘软蜡’上任意雕刻。加米涅夫同志在一月十七日的争论中使用了（而他是有权使用的）这些带引号的尖刻词句。然而，无论是加米涅夫或任何别的人，当然都不会想到用无原则的恶意煽动来解释布哈林的行为，不会想到把一切归结于这一点。”[38]

[34] 斯大林主义的新理论家孟什维克马尔丁诺夫，他是在新经济政策的浪潮中参加到我们这面来的，他把关于职工会的分歧描写为关于新经济政策的分歧。关于这个问题，马尔丁诺夫在一九二三年写道：
    “列·托洛茨基在一九〇五年期间的思想无论比布尔什维克或者比孟什维克都更合乎逻辑和始终一贯。但是他的思想的缺点也就是他太“始终一贯”了。他所描绘的一副画面精确地预示了十月革命最初三年的布尔什维克专政已经进入一条死胡同，使无产阶级脱离农民，因此布尔什维克不得不作长距离的撤退。”（《红色处女地》，一九二三年第二号，第262号）
     新经济政策以前是托洛茨基主义在统治着！布尔什维克主义从经济政策开始！令人惊异的是马丁诺夫用同样的方法说明一九〇五年的革命。按照他的说话，在一九〇五年十月，十一月，十二月——这就是说，正在革命发动的高潮上——是托洛茨基主义在统治着。真正的马克思主义政策只是在莫斯科起义扑灭以后——差不多在第一届国家杜马的选举期间——才开始的。现在马尔丁诺夫对比布尔什维克主义和“托洛茨基主义”，所用的道理正是他二十年前对比孟什维主义和“托洛茨基主义”那一套。而这些文章竟冒充是马克思主义科学！就用它们来教育党的年轻“历史家”！

[35] 施略普尼柯夫和亚历山德拉·柯伦泰领导着一个叫做“工人反对派”的派别，这个派别反对列宁，在一九一九年被列宁击败。——英译者注。

[36] 我在一九二一年一月二十六日全俄矿工代表大会上的结束语。
    这里是我讲话中的另外一段，列宁曾在他的小册子里引用。
    “在我和托姆斯基同志进行最尖锐的辩论的时候，我常常说，对我来说这是很清楚的，只有具备托姆斯基同志的经验和威望的人才可以充当我们工会的领袖。我在工会干部大会上说过这一点，刚刚不久我还在济米那剧院说过这一点。党内理论上的争论并不意味着互相反对，而是意味着互相影响。”（十二月三十日讨论记录第34页；《列宁文集》第十八卷，第一部分，第71页）。

[37] 这是向党的代表大会所作的讲话。（《列宁文集》第十八卷，第一部分，第132页）。

[38] 参看《列宁全集》第三十二卷，中文版第34—35页。——中译者注。


第九章 同列宁在共产国际里

第九章　同列宁在共产国际里

    但是，职工会问题是在我和列宁合作的年代里党和苏维埃国家生活中的唯一问题吗？在我党召开第十次代表大会的一九二一年这同一年里，共产国际召开了第三次代表大会，这次代表大会在国际工人运动的历史中发挥了巨大的作用。

    在第三次代表大会上展开了一次有关共产主义政策根本问题的深刻的斗争。这个斗争转到了我俩的政治局。不久以前我在政治局的一次会议上曾经简单地谈到过这个斗争：

    “当时共产国际在政策上有可能采取德国三月事件路线的危险。这就是就，企图人为地制造革命形势——像一位德国同志所说的那样，给无产阶级‘充电’。这种情绪在代表大会上很普遍。弗拉基米尔·伊里奇得出的结论是，如果采取这条路线，共产国际一定会走向毁灭。在代表大会之前，我把我对三月事件的印象写信告诉了拉狄克同志，弗拉基米尔·伊里奇不知道这封信。当时考虑到情况很难应付，既不了解弗拉基米尔·伊里奇的意见，而又得知季诺维也夫，布哈林和拉狄克一致支持德国的左派，我自然不愿公开表示自己的意见，于是给拉狄克同志写了一封信（以提纲的形式），请他把他的意见告诉我。拉狄克和我意见不一致。列宁听到了这件事，派人来把我找去，他把共产国际的情况描述为包含着极严重危险的那种情况。对这个情况及其问题的估计，我俩是完全一致的。

    “在我们会谈以后，弗拉基米尔·伊里奇派人去找加米涅夫同志，用意是要保证自己在政治局中占多数。当时政治局中有五个人。加上加米涅夫我们就有了三个人，因此是多数。但是在我们出席共产国际的代表团里，一边是季诺维也夫、布哈林和拉狄克三位同志，另一边是弗拉基米尔·伊里奇，我和加米涅夫。附带说一下，这两方面曾经举行过几次正式会谈。弗拉基米尔·伊里奇当时说：‘那么，我们是在组织一个新派别了’。在谈判将要提出的决议草案的时侯，我代表弗拉基米尔·伊里奇这一派。拉狄克代表季诺维也夫同志那一派。

    “季诺维也夫：现在情况已经改变了。

    “是的，情况已经改变了，可是顺便说一下，当时季诺维也夫同志相当尖锐地指责拉狄克同志，说他在敲判中‘背叛’了他那一派；这就是说，做了过大的让步。

    “这次斗争是遍及共产国际各党的一次巨大斗争，弗拉基米尔·伊里奇同我商议，如果代表大会投票反对我们，我们应该怎么办。我们向代表大会屈服还是不屈服？而它的决议可能是具有灾难性的。我们商议的情形你们可以在我讲话的速记记录中找到。当时，在列宁的同意下，我说：‘如果你们，代表大会，通过一项反对我们的决议，那么我相信你们会给我们留下足够的余地，以便我们将来用以为自己的观点辩护’。这个警告的意思是相当清楚的。但是，我应该补充说，由于弗拉基米尔·伊里奇的领导，当时我们代表团内部的关系，仍然一直是很好的同志式关系。”[39]

    在列宁的同意之下，我在党的执行委员会上，为我们的共同立场进行了辩护，这次会议是在共产国际第三次代表大会之前召开的。我向所谓“左派”发动了猛烈的攻击。弗拉基米尔·伊里奇赶到执行委员会来，下面就是他那时在会上说的话：

    “我来这里是为了对贝拉·康恩同志的讲话提出抗议，他在讲话中反对托洛茨基同志，而不是维护托洛茨基同志，他本来是应该这样做的，如果他想成为一个真正的马克思主义者的话。……”

    “拉波尔特同志是绝对错误的，托洛茨基同志发言反对是绝对正确的。……托洛茨基同志说那句括的时候，他是一千倍地正确。这里还有一位卢森堡的同志，他谴责法国共产党，因为它不抵制对卢森堡的占领。你们瞧，问题就在这里。他像贝拉·库恩同志一样，认为这是一个地理问题。不，这是一个政治问题，托洛茨基同志反对……是完全正确的。

    “这就是为什么我认为自己有责任从根本上支持托洛茨基同志所说的一切。……”诸如此类。

    在列宁关于共产国际第三次代表大会的整个讲话里，一再强调他同托洛茨基之间的充分团结。

    这里是我俩团结的另外一个例子。一九二二年，在特—瓦加尼扬同志倡议之下，创办了一个《在马克思主义的旗帜下》的杂志。在第一号上我发表了一篇文章，论到党的两代，老的一代和新的一代在教育条件上的区别，还论到必须采用特殊方法对年青一代进行理论教育，以便保持党的理论和政治传统。在这个新杂志的下一号上，列宁写道：

    “关于《在马克思主义旗帜下》杂志的一般任务，所有要点已由托洛茨基同志在第一、二期合刊上谈过了，而且谈得很好。我只想谈几个问题，把杂志编辑部在第一、二两期合刊的发刊词中所宣布的工作内容和纲领规定得更确切些。”[40]

    我们在这些根本问题上的一致是偶然的吗？只有我们的一致这次碰巧被清楚地记载在报刊上这个事实才是偶然的。在绝大多数的情况下我们的团结一致是表现在实践中的。

[39] 政治局一九二六年三月十八日会议速记记录，第12—13页。

[40] 《列宁全集》，第三十三卷，中文版第198页。——中译者注。


第十章 列宁和托洛茨基在农民问题上

第十章　列宁和托洛茨基在农民问题上

    布哈林完全由于要么是轻视要么是忽视农民而提出了他的反动口号“发财吧！”从此以后，他就认为他用一句话纠正了他过去的全部错误。更有甚者，他认为在农民问题上也同在布列斯特——立托夫斯克和约以及其他有部分分歧的问题上一样，他可以用同一个调子唱列宁同托洛茨基之间的分歧的老调。布哈林学派在这个问题上散布的蠢话和无聊话是数不清的。要一一驳斥它们就得写一本专著。我现在只提出最重要的几点来谈谈：

    （一）在这里我不去说革命前确实存在的那些老分歧。我只想说，这些分歧已经被斯大林的代理人和小小的布哈林学派夸大、歪曲和丑化得面目全非了。

    （二）在一九一七年的时侯，我和列宁在农民问题上没有任何分歧。

    （三）《社会革命的土地纲领》的“诞生”过程是列宁与我充分一致之下完成的。

    （四）我最初阅读的列宁所制定的有关土地问题的法令是用铅笔写的。当时没有任何分歧的迹象。我们是一个思想。

    （五）农民问题在粮食政策中显然占有不小的地位。像马尔丁诺夫这种无聊的人，正在说粮食政策是“托洛茨基主义”的政策[41]。不，这是布尔什维克的政策。我是同列宁密切合作参加制定这个政策的。当时没有一点分歧的影子。

    （六）以中农为基础的路线是在我最积极地参加之下确定的。政治局的委员们都知道，在斯维尔德洛夫死后，弗拉基米尔·伊里奇首先想到的就是任命加米涅夫同志为全俄中央执行委员会的主席。选择一个“工农”人物的建议是我提出的。加里宁同志的名单是我提出的。他的“全俄之长”的头衔也是我给起的。所有这一切当然是些琐事，不值得总是停留在这上面。但是在目前，这些琐事，这些情况对于历史伪造者来说，却是致命的证据。

    （七）我们全部的军事政策和军事组织归结起来，十分之九是工人对农民的关系问题。反对小资产阶级游击习气和手工业方式的军事政策是我在列宁的密切合作之下完成的。

    （八）一九二〇年初[42]，我根据自己对农民经济情况的分析，向政治局提出了一系列类似新经济政策的措施的建议。如果“不关心”农民是不可能有这个建议的。

    （九）我已经说过，职工会问题的讨论是为了寻找一条走出经济上的死胡同的道路。新经济政策这条出路是全体一致制定的。

    所有这一切都可以在无可怀疑的文件基础上加以证实。将来某一个时候是会得到证实的。这里我只作两点引证。

    在回答我们对富农、中农和贫农的态度以及列宁同托洛茨基之间在农民问题上的所谓分歧的问题时，我在一九一九年写道：

    “在苏维埃政权的中心里，在这个问题上过去或现在都不存在分歧。反革命分子的事业是越来越没有希望了，他们只有欺编工人群众，硬说将有一场所谓冲突从内部分裂人民委员会。”[43]

    关于这个问题，列宁在回答农民古洛夫的问题时，写了下面这些话：

    “在二月七日的《消息报》上，登载了农民古洛夫的一封信，他提出了我国工农政府对待中农的态度问题，并谈到一些谣言，如列宁同托洛茨基不和，恰恰在中农这个问题上他们之间有巨大分歧。

    “托洛茨基同志在二月七日的《消息报》上已经作了答复。托洛茨基同志说，关于他同我有意见分歧的谣言，是地主和资本家或者是有意或无意帮助他们的人所散布的无耻谣言。从我这方面来说，我完全证明托洛茨基同志的声明是合乎事实的。他同我之间没有任何分歧，在中农问题上不仅托洛茨基同我没有分歧，而且我们两人所加入的共产党全党都没有分歧。

    “托洛茨基同志在自己的信中，详细而清楚地说明了为什么共产党和由苏维埃和共产党员选出的现在的工农政府不把中农当作自己的敌人。我万分同意托洛茨基所说的一切。”[44]

    在这里我俩看到了同样的事实。这个谣言最初是白卫分子散布的。现在斯大林——布哈林学派抓住了这个谣言，把它发展了，并且处心积虑地加以宣传。

[41] 见马尔丁诺夫发表于一九二三年十一月《红色处女地》上的文章。

[42] 在列宁提出新经济政策并得到通过前一年。——英译者注。

[43] 《消息报》，一九一九年二月七日。

[44] 参看《列宁全集》第三十六卷，中文版第523页。——中译者注。


第十一章 我的军事工作

第十一章　我的军事工作

    从我从一九一八年春天开始的军事工作为主题，在斯大林指导下，进行了重写历史的尝试。事实上，为了反对“托洛茨基主义”的斗争——或者更老实地说，为了反对托洛茨基的斗争，进行了要重写全部内战历史的尝试。

    如果在这里重述创立红军的故事和列宁同这个工作的关系，那就等于写出内战的历史。目前，古谢夫之流[45]正在写。以后还有一些人也要来写。我只好限于谈谈两三件有文件证明的例子。

    当喀山被我们的军队收复时，我收到了弗拉基米尔·伊里奇的贺电，当时他的病体正在迅速痊愈中：

    “我热烈祝贺红军的辉煌胜利。愿它成为工人和革命农民联盟彻底打垮资产阶级，粉碎剥削者一切抵抗，保证世界社会主义胜利的一个先声。工人的革命万岁。

                                                列宁

                                            一九一八年九月十九日”[46]

    列宁电报中高度满意的口气——“我热烈祝贺”——说明了他认为收复喀山是意义重大的，事实也确乎如此。喀山的收复是一次最初的而且在本质上是决定性的考验，它考验了工人和革命农民联盟的力量，它考验了党在帝国主义战争所造成的经济破坏和可怕的废墟中创建一支战斗的革命的红军的能力。创建红军的方法在收复喀山中受到了战火的考验，列宁深知这次考验的意义。

    在党的第八次代表大会上，有一批军事代表曾经批评军事政策。斯大林之流和伏罗希洛夫之流最近一道在说，似乎我不敢出席代表大会听取这些批评。这说法距离事实是多么遥远！下面是中央委员会关于我在代表大会前夕动身去前线的问题的决议：

    中央委员会一九一九年三月十六日会议记录摘录。出席人员：列宁，季诺维也夫，克列斯廷斯基，弗拉基米尔斯基，斯大林，施密特，斯米尔加，捷尔任斯基，拉舍推奇，布哈林，索科里尼科夫，托洛茨基，斯塔索娃诸同志。

议题：

    （十二）从前线来的一些同志得知要领导人立刻回前线的决议之后，对这项决定的正确性提出了问题，这项决定可能被前线组织解释为中央政府不愿意倾听军队的呼声。有些人甚至把它解释为一种手段，因为托洛茨基同志的离会和不许军队代表与会，这就使得军事政策问题即使提出来也没有用处。托洛茨基同志对于把中央委员会的决议解释为手段一事表示抗议，他并且要求注意由于从乌发和西方战线更远处的撤退而引起的极端严重的局势。他坚持离去。

决议：

    (1）托洛茨基同志立刻动身回前线。

    (2）索科里尼科夫同志将在前线领导人的会上宣布撤销要他们离去的命令，现在决定，那些认为自己必须在前线的同志可以立刻离去。

    (3）军事政策的问题将列为代表大会日程的第一项。

    (4）按照他自己的要求，弗·米·斯米尔诺夫同志将留在莫斯科。

    在这里你们可以看到那时党的制度的一个鲜明实例。所有那些因军事政策而攻击中央委员会的人，特别是军事反对派的领袖弗·米·斯米尔诺夫，都被允许留下参加代表大会，尽管前方的局势很困难。那些支持中央政策的人则在代表大会开幕之前被派回前线。现在事情的做法是正相反的。

    党的第八次代表大会军事部分的记录至今没有发表。其中载有列宁的发言，他坚决维护我在中央委员会指导下所制定的政策。为什么不发表？因为这些记录将把斯大林和古谢夫在内战时期的错误致命地暴露出来。

    斯大林曾经尽力传播把一九一九年初政治局因东线问题而引起的军事分歧夸大得荒诞可笑的叙述。分歧的实质是这样的：我们是应该继续向西伯利亚前进呢，还是应该固守乌拉尔而把我们的全部力量投入南方战线，以便解除莫斯科的威胁呢？在一段时间里，我是倾向第二个计划的。许多军事工作人员，其中有斯米尔加，拉舍维奇，伊·尼·斯米尔诺夫，科·伊·格伦斯坦等人，他们都赞成第一个计划。第一个计划被通过了，并且获得了美满的结果。在这次分歧里没有任何根本问题。这完全是实际问题。这次进军的尝试说明了，高尔察克的军队已完全瓦解。向西伯利亚进军是完全成功的。

    军事工作是严厉的工作。进行这个工作不能不使用压力、压制及其他强制手段。许多人的自尊心受到损伤——这常常出于必要，但有时也出于错误。许多不满出现了，当然有些不满是完全正当的。当关于东方战线的分歧发生，中央委员会决定调换总司令的问题时，我向中央委员会提出辞去军事和海军事务人民委员的职务。在这同一天，一九一九年七月六日，中央委员会通过了一项决议，它的主要部分如下：

    “中央委员会组织局和政治局从各方面考虑了托洛茨基同志的陈述之后，所达到的一致的结论是，不能接受他的辞职。

    “中央委员会组织局和政治局将尽他们的一切可能使南方战线的工作对托洛茨基同志更顺利，对共和国更有成果，南方战线工作是托洛茨基同志自己所选定的，这是目前最困难、最危险、最重要的工作。作为国防人民委员、革命军事委员会主席、以及南方战线革命军事委员会委员，协同他自己所提名并由中央委员会所批准的南方战线人民委员叶哥罗夫，托洛茨基同志可以自由行动。

    “中央委员会组织局和政治局给予托洛茨基同志以充分的权力，他可以采取任何方式去改正他认为必须改正的有关军事问题的政策，而且可以要求提前召开党的代表大会，如果他希望这样做的话。”

    在这个决议上签字的是：列宁，加米涅夫，克列斯廷斯基，加里宁，谢烈布利雅柯夫，斯大林，斯塔索娃。这个决议本身已经证明了一切。它结束了分歧，工作按照应有秩序向前进行。

    附带在这里谈一谈，根据速记记录，斯大林在一九二七年九月八日政治局和中央监察委员会主席团的联席会议上断言，中央委员会当时“禁止”我插手南方战线。对于这个问题，上述的决议提供了足够详尽的回答。

    但是关于东方战袋的分歧是唯一的那样子的分歧吗？绝对不是。

    在反对邓尼金的战略计划上有过分歧。在彼得格勒问题上有过分歧——把彼得格勒放弃给尤邓尼奇呢，还是保卫它？在向华沙进军[47]的问题上和在我们撤退到明斯克以后下一个战役的问题上有过分歧。这一类的分歧都是产生于实际斗争并且在斗争中解决的。

    关于南方战线问题，必要的文件已经载在我所著的《革命是怎样武装起来的》[48]一书里面。

    当尤邓尼奇向彼得格勒推进的时候，列宁有一个时候认为不值得试图保卫这个城市，并且认为我们应该把防线移近莫斯科。我表示反对。季诺维也夫同志支持我，我想还有斯大林同志也支持我。十月十七日，列宁通过直接线路打电报给我，我当时在彼得格勒。这封电报的内容是：

“托洛茨基同志：

    “昨夜我是在国防委员会度过的，我已把他们的决议用密码拍发给你。

    “你可以看到，你的计划已经通过了。但是向南撤退彼得堡工人的意见没有被否决（他们告诉我，你同克拉辛和李可夫一起发展了这个意见）。在必要性出现之前谈这个问题会分散对战斗的注意。

    “包围和切断彼得堡的计划当然要求相应的政策改变，这你会就地进行的。

    “在当地执行委员会的各部门里指定一个人收集苏维埃的公文和文件，准备撤退。

    “附上一篇宣言，这是国防委员会批准了的。我很匆忙，宣言不太好。你最好把我的名字放在你的名字后面。

        “敬礼！

                列宁”

    这一类的事情是很多的。它们在一定的时间里有很大实际意义，但是争论却没有根本意义。这不是关于原则的斗争，而是为在一定时间和地点击退敌人而制定最好计划的问题。斯大林之流和古谢夫之流试图重写内战的历史，他们是不会成功的。

[45] 古谢夫以前是托洛茨基手下的一个军事工作人员，东线革命军事委员会的一个委员。——英译者注。

[46] 参看《列宁全集》第二十八卷，中文版第76页。——中译者注。

[47] 托洛茨基反对向华沙进军，列宁赞成这个计划。以后列宁说那时他错了，托洛茨基是对的。——英译者注。

[48] 第二卷，第一册，第301页。


第十二章 斯大林分子的最卑鄙的谎言

第十二章　斯大林分子的最卑鄙的谎言

    在斯大林分子反对我的运动中，最卑鄙的部分是，他们污蔑我曾经下命令枪杀共产党人。这个污蔑是我们的敌人，所谓“新闻处”曾经传播过的。这就是，白军政治部们曾经尽力在我们红军士兵中散发传单，指责红军司令部，特别是托洛茨基，杀人成性。斯大林的代理人现在正走着同样的道路。

    姑且假设这个谎言是真实的。那么为什么斯大林、雅罗斯拉夫斯基、古谢夫，及斯大林的其他代理人，在内战过程中一言不发呢？现在出自斯大林代理人之口的这个为时过晚的“揭发”意味着什么呢？它意味着：

    “工人们，农民们，和红军兵士们，党欺骗了你们，因为它曾经告诉你们，军队的司令托洛茨基是执行党的意志和政策的。党在它的无数关于托洛茨基的工作的文章里，在它历届代表大会和苏维埃代表大会的决议里，欺骗了你们，支持了托洛茨基，并且向你们隐瞒了像枪杀共产党人这一类的事实。列宁参加了这个欺骗，他曾经坚决地支持托洛茨基的军事政策。”

    这就是斯大林的为时过晚的“揭发”的真正意义。被他败坏名誉的不是托洛茨基，而是党，是党的领导。他破坏群众对一切布尔什维克的信任。因为，如果在过去，在列宁和他的基本核心同事领导着党的时候，都有可能把惊人的错误甚至罪行隐瞒起来，那么当现在，当中央委员会全体人员的威信已无限低下的时候，你还能指望什么呢？举例说罢，比如雅罗斯拉夫斯基在内战久已过去之后的一九二三年曾经唱过过分赞美托洛茨基、赞美他的忠诚、赞美他献身工人阶级事业的革命精神的颂歌，那么今天有思想的青年党员要怎么说呢？他一定会问自己：“到底雅罗斯拉夫斯基什么时候对我说的是谎话——是他把托洛茨基捧上天的时候呢，还是现在给托洛茨基抹灰的时候呢？”

    这就是斯大林的真正工作，也是他那些正在努力为他创作新传记的代理人的真正工作。[49]

    众所周知，古谢夫特别致力于从文字上修改我们的历史。他甚至写了一本标题是《我们在军事上的分歧》的小册子。在这本小册子里，最先出现的就是关于枪杀共产党人（不是逃兵，不是叛徒，而是共产党人）这种恶毒的流言蜚语。

    古谢夫也像其他许多人一样，他倒霉的地方就在于，他把同一个事实和问题写了两次，一次在列宁时期，一次在斯大林时期。

    下面是古谢夫在第一次写的东西：

    “托洛茨基同志的到达（喀山附近）使局势发生了决定性的变化。托洛茨基同志的车厢停在斯维亚日克车站的岔道上，在这个车厢里，是胜利的坚定意志，是首创精神，是军队各方面工作的干劲。从最初的一天起，在这个成了政治部和人民委员部总部的、挤满无数部队的铁皮车的车站里，和在十五俄里以外的团队里，每一个人都感到一个伟大的转折点来临了。

    “这首先出现在纪律方面……在这个游击习气，漫无纪律，和小资产阶级自我中心的时期，托洛茨基同志的严厉方法是特别地和超乎一切地有效和必要。你用说服的方法什么事也做不了。并且，当时也没有时间进行说服。在托洛茨基同志在斯维亚日克停留的二十五天的过程里，完成了巨大的工作。组织涣散和士气败坏的第五军的团队变成了富于战斗精神的部队，并且作好了收复喀山的准备。”[50]

    从内战中生活过来、还没有失掉记忆力的每一个党员都会说——至少向他自己，如果他不敢大声说出来的话——，像古谢夫所写的这类赞词，你可以从出版物中引证几千条。

    在这里我只限于引证最权威的赞词。高尔基在回忆列宁的文章中写道：

    “用拳头敲着桌子，他〔列宁〕喊道：‘指给我另外一个这样能干的人，他能够在一年之内组成一支几乎是模范的军队，就是模范军队，而且博得了军事专家的尊敬。我俩有这样一个人。我们有一切，你将会看到奇迹。”[51]

    按照高尔基的记述，列宁在同一次谈话中说：

    “是的，是的，我知道。关于我同他的关系，他们说了一大堆谎话。好像，他们说了一大堆谎话，特别关于托洛茨基和我。”[52]

    是的，关于列宁同托洛茨基的关系，他们说了一大堆谎话。但是你怎能把过去那种可怜的手工业方式的说谎同今天正式组织起来的、全俄和全世界规模的说谎相比呢？过去的说谎者是黑色百人团、白卫分子、一部分社会革命党人和孟什维克。现在采用这个方法的是斯大林集团。

[49] 斯大林关于米海依尔·罗曼诺夫事件的“揭发”也是这样的。关于这件事，斯大林实质上向党和共产国际说的是什么呢？他说：“关于加米涅夫，中央委员会欺骗了你们十年。《真理报》编者刊登了一个假否认。列宁欺骗了党。我，斯大林，参与了这个骗局，但是既然现在加米涅夫在实际观点上同我分歧，我决定揭发这整个骗局。”斯大林的大部分“揭发”，不可能得到党和群众的相信。唯一的可能是他们将减少对党的领导——昨天，今天和明天的——的信任。我们必须反对斯大林和斯大林分子而重新取得这种信任。
    （这里涉及的事情是：加米涅夫从西伯利亚拍给米海依尔大公爵一封贺电，当时传说大公爵将在俄国建立君主立宪制。有些人说，电报上的签名是加米涅夫任主席的一个会议，是在他离场后别人代他签上去的；另外一些人说，是他自己签的；还有一些人说，根本没有这么一封电报。——英译者注）。

[50] 《无产阶级革命》，第二二五号，一九二四年。

[51] 马克辛·高尔基：《弗拉基米尔·列宁》。

[52] 同上。


第十三章 列宁的空白命令

第十三章　列宁的空白命令

    一九二〇年一月十二日，列宁在全俄工会中央理事会布尔什维克党团会议上说道：

    “假使说我们战胜了邓尼金和高尔察克，那是因为我们的纪律优于世界上所有的资本主义国家的纪律。托洛茨基同志采用了死刑，我们将支持他。他采用死刑是通过共产党人的自觉的组织和宣传的道路。”

    列宁为维护我在他充分同意之下所执行的军事政策而作的其他许多讲话，都不在我的手边。特别是第八次代表大会的一些代表关于军事问题的会议的记录，始终没有发表。为什么不发表这个会议记录呢？因为列宁在这个会议上全力反对斯大林的同事们，这些人现在是这么卖力气地在伪造历史。

    但是我手边有一个文件，它抵得过一百个。当雅罗斯拉夫斯基在奥尔忠尼启泽同志的反对之下发动了一场反对我的恶毒阴谋的时候，我曾经在中央监察委员会主席团里谈到过这个文件。一九二七年八月，在上次联席全会上，当伏罗希洛夫站在雅罗斯拉夫斯基一边的时侯，我又引证过这个文件。

    列宁自己主动地给过我一张空白公文纸，下端写着这样几行字：

    “同志们：我知道托洛茨基同志的命令的严格性质，我相信，绝对地相信他的命令的正确、得策和为了我们事业的必要，因此，我对于他所发布的命令给予充分的支持。

            弗·乌里扬诺夫（列宁）”

    关于这张空白公文纸的用意，我向中央监察委员会主席团这么解释：

    “当他给我这张在下端写着这几行字的空白公文纸的时候，我感到迷惑不解。他说：‘我已经听说正在出现一些针对着你的谣言，说你枪杀共产党人。我给你这张空白公文纸，声明我支持你的决定，并且这种公文纸你要多少我就给你多少，你可以在这张纸上写你要写的任何决定，我的签字是现成的。’这是在一九一九年七月。既然关于我和弗拉基米尔·伊里奇的关系，而更重要的是关于他对我的态度，现在到处散布着流言蜚语，那么我要问，还有谁能拿出这样一张有列宁签名的、事先批准尚未作出的决定的空白公文纸给我看看。通过这些决定，不仅可以左右个别共产党人的命运，而且常常可以左右一件远为大得多的事情。”


第十四章 关于劳动军事化的谎言

第十四章　关于劳动军事化的谎言

    众所周知，马尔丁诺夫[53]坚持说，内战时期的共产主义和军事共产主义是“托洛茨基主义”。这个理论现在广泛流行。建立产业军、劳动军事化以及其他一些措施，正如食物配给一样，都是由于那个时期的条件所必然产生的，但是这些都被那些市侩和卑鄙无聊的人描写成“托络茨基主义”的表现。在这些问题上列宁是站在哪方面呢？

    在苏维埃第七次代表大会的组织会议上，我们争论过领导中心的命令主义。我在讲话里指出，命令主义会窒息我们的工业，集中并不是一个绝对的原则，应该在实际中贯彻地方主动性和中央领导之间的必要协调。列宁在他的讲话里着重指出他完全同意我的意见，他说：

    “最后，我完全同意托洛茨基同志的这一意见：这里有人错误地把我们的争执说成是工人同农民的争执，想把这个问题同无产阶级专政问题扯在一起。”[54]

    “我们的争执”指的是那些拖得很久的争执，在这些争执里，列宁和托洛茨基是一边，李可夫、托姆斯基、拉林还有其他人是另一边。斯大林同志在这些争执里像在其他许多争执里一样，始终在幕后进行活动和等待时机。

    在一九二〇年一月十二日全俄中央执行委员会的干部会议上，列宁说到我们同李可夫、托姆斯基及其他人之间的争论：

    “这场令人厌恶的官僚式的争吵是谁挑起来的？不是托洛茨基同志。在他的提纲里丝毫没有这种东西。是洛莫夫，李可夫，和拉林这几位同志。他们每一个人都占着最高的地位。都是全俄国民经济委员会主席团委员。他们中间还有委员会的主席，他的头衔非常多，我如果要一一列举，就会丧失我的十分钟讲话时间的一半。所以，无须说，对这个会议他是表现了极大的仁慈、谦虚和明显的兴趣，等等……。李可夫等人跑到这里来掀起了一场咬文嚼字的争辩。托洛茨基同志提出了一个新问题的论点，而他们掀起了关于苏维埃第七次代表大会的官僚式的辩论。当然，我们知道，洛莫夫，李可夫，和拉林诸同志在他们的糊涂透顶的文章里并没有直接这样说。正如这里有一位发言人所说：‘你们不要沉溺在关于苏维埃第七次代表大会的辩论里面。’苏维埃第七次代表大会发生了一个错误。那么在这个会上改正那个错误，并且停止在集中和分散的问题上嚼舌头。李可夫同志说，必须谈集中和分散，因为托洛茨基没有提到这一点。这位先生认为，坐在这里的人都愚笨到这种程度，以致连托洛茨基提纲的开头几行也忘了，它们说，‘经济管理将采取一项总计划’，等等。无此谦虚的李可夫，洛莫夫，还有拉林，你们会念俄文吗？让我们回到我们都只有十六岁的时候，再在集中和分散上嚼舌头吧。这就是全俄国民经济委员会的委员和主席团的领导工作吗？这样的胡说八道和可怜的废话——在这上面浪费、时间是一件可羞和丢脸的事！”

下面是：

    “战争使我们获得了一种最大限度地实行纪律和把几十万人——同志——集中起来的能力，这些人为拯救苏维埃共和国而死去。如果没有这种能力，我们就会完蛋。”

    我要指出，这篇讲话是在列宁研究院手中，至今没有发表，仅仅因为它不利于党现在的欺骗者。把一部分列宁的理论遗产向党隐瞒起来，这是背离列宁路线这一行动的必要部分。上面所引的列宁讲话将来会发表的，这就是当要免除李可夫的职务的时候。

[53] 马尔丁诺夫是俄国社会民主党老的领袖之一。在一九〇一年在伦敦召开的最初的党代表会上（中译者按——在伦敦召开的是俄国社会民主工党第二次代表大会，时间应为一九〇三年。），他是列宁的主要反对者，此后二十年间他是孟什维克的右派领袖。一九二三年，马尔丁诺夫突然宣称他改变了思想，他同意布尔什维克。他回到俄国即被就收入党，在列宁死后他被任命为《共产国际》杂志的编辑。在这个地位上，他成为共产国际在中国革命政策上的主要指导者或理论辩护者之一。——英译者注。

[54] 参看《列宁全集》第三十卷，中文版第213页。——中译者注。


第十五章 我同列宁在工业工作上的一致

第十五章　我同列宁在工业工作上的一致

    关于我在铁道部的工作，列宁在苏维埃第八次代表大会上说：

    “同时，你们已经从叶姆沙诺夫和托洛茨基两位同志的提纲中看到，我们在恢复运输方面制订了一个为期多年的切实计划。第一〇四二号命令预计为五年，在五年当中我们就能恢复我们的运输业，减少破烂机车的数目，我要强调一下，在提纲第九条里指出我们已经把这个期限缩短了，这一点也许是最困难的事情。

    “当预计许多年的大计划出现的时候，往往会有一些怀疑分子，他们说：我们哪里还能去预计许多年的事情，能完成现在要做的事情就不坏了。同志们，必须善于把这二者结合起来；没有一个长期的旨在取得重大成就的计划，就不能进行工作。运输工作的明显改进表明，实际情况正是如此。我提醒你们注意第九条的一个地方，那里说，恢复运输业的期限原定为四年半，但是这一期限已经缩短，因为我们正在超额完成工作，期限现已确定为三年半。其他落后经济部们也应当这样工作。”[55]

    我要在这里指出，在发布了第一〇四二号命令以后一年，在捷尔任斯基同志一九二一年五月二十七日“关于下一步工作的根本原则”的命令里，我们可以读到下面的话：

    “由于降低第一〇四二号命令和第一一七五号命令——有计划的工业工作的第一次的光辉实验——所规定的定额是暂时的，又由于目前的燃料危机……，因此必须采取措施支持和恢复设备和车间……。”

    关于企图关闭普梯洛夫工厂的问题[56]：在李可夫同志一九二七年十月——这就是说，在这个问题发生过四年以后——写的论文里，又出现了关于我要求关闭普梯洛夫工厂的故事。顺便说一下，在这件事情里，也像在其他许多事情里一样，李可夫同志的行动是很不小心的，他搜集了不利于自己的材料。

    事实是，关闭普梯洛夫工厂的建议是李可夫一九二三年初自己在政治局提出的，他当时是国民经济委员会的主席。李可夫解释说，普梯洛夫工厂在十年过程中是不需要的，人为地支持普梯洛夫工厂对其他工厂会产生有害的影响。政治局——我和其余的人都在内——把李可夫引证的资料当成真货。我投票赞成李可夫同志提出的关闭普梯洛夫工厂的建议，斯大林也投票赞成。季诺维也夫同志当时在休假。他反对这个决议。这个问题在政治局重新提出，决议被推翻了。李可夫是国民经济委员会的主席，这件事情的主动权完全在他手里。他在短短的四年之后竟敢把自己的“罪恶”推在我身上，他的有恃无恐一定到了很大程度。但是，不要着急。当撤换李可夫的那天到来时，这个事实必然以新的形式出现。你们不用等很久。

    他们欺骗党，编造说，列宁怎样要把托洛茨基作为粮食供应人民委员派送到乌克兰去。在这个问题上他们把事实混淆和歪曲得令人无从辨认。我在中央委员会的指示下，作过许多次这样的旅[57]行。在列宁的充分同意之下，我曾经到乌克兰去改善顿巴斯煤炭工业的组织工作。在列宁的充分同意之下，我曾经作为产业军委员会主席在乌拉尔工作。列宁曾经坚持要我去乌克兰两个星期（两个星期！)，去改善粮食供应的组织工作，这完全是真的。我和拉可夫斯基同志通了电话，他说，不用我帮助，他们已经采取了必要措施以保证工人中心的粮食需要。弗拉基米尔·伊里奇开始坚持要我去，但是以后放弃了这个意见。这就是这件事的全部情况。这是列宁认为在一定时期内最重要的一个实际斗争问题。

    这里是列宁关于我去顿巴斯的问题在一九二〇年十二月二十二日苏维埃第八次代表大会上所说的话：“由于派出了一个由托洛茨基同志担任主席的全权委员会到顿巴斯去工作，我们每月从顿巴斯得到的煤已由二千五百万普特提高到五千万普特。该委员会通过决定，把负责的和有经验的工作人员派到那里去工作。现在已派皮达可夫[58]同志到那里去领导。”[59]

    和这个问题有关的情况：皮达可夫同志后来被斯大林用阴谋从顿巴斯排挤出来。列宁认为这是对煤炭工业的严重打击，在政治局里批评了这件事，并且公开反对斯大林的瓦解活动。

    “我们已经取得不少成绩，这一点顿巴斯的例子表现得特别清楚。顿巴斯有许多同志无限忠诚地、卓有成效地工作着，如大工业方面的皮达可夫同志。”[60]

    “在‘中央煤炭管理局’工作的，都是些不仅绝对忠诚而且确实博学多能的人，甚至说他们是有天才的人也不过分，因此中央委员会把注意力集中到那里。……我们中央委员会还算有些经验，一致决定不撤换领导人员。……我问过乌克兰的同志，并且特地问过奥尔忠尼启泽同志，中央委员会并责成他到那里去了解情况。显然那里有过阴谋，情况一蹋糊涂，如果党的历史工作者来研究这个问题，就是费十年工夫也搞不清楚。结果实际上不顾中央一致通过的指令，把这批人撤换了。”[61]

    所有老的政治局委员都知道一一斯大林比谁都清楚——，列宁那些说到阴谋反对忠诚、博学和天才的顿巴斯领导人的措词尖锐的话，指的是斯大林阴谋反对皮达可夫。

    在一九二一年十二月苏维埃第十一次代表大会期间，列宁写了一些关于工业建议根本问题的论文。我记得我回答列宁说，这些论文很好，只有一点不足的地方，就是关于专家问题。（我用很少几句话指出了这个问题的要点。）同一天我收到了弗拉基米尔·伊里奇下面这封信：

“绝密

“托洛茨基同志：

    “我和加里宁同志一起正参加一个非党员的会议。他劝我作一个关于我所提出的决议案的简短讲话（对这个决议案你提出了关于专家问题的补充，这完全正确）。

    “星期三你是否可以在代表大会全体会议上就这个决议案作一次很短的讲话？

    “你的军事报告一定准备好了，那么星期二你就没有事了。

    “我没有可能在代表大会上作第二次讲话。写给我几个字，或者打个电报给我。如果你同意，这再好没有了。并且可以通过电话由政治局投票批准。

            列宁”

    在社会主义建设的根本问题上，我们是这样地完全一致，以致弗拉基米尔·伊里奇认为可以授权我来代替他讲这些问题。我记得我通过电话说服他亲自来讲这件重要事情，只要他的健康允许的话。最后就是这样做的。

[55] 参看《列宁全集》第三十一卷，中文版第463—464页。——中译者注。

[56] 有一万人在普梯洛夫工厂里做工。当托洛茨基为一般工人要求较好的条件时，有人硬说他要求关闭普梯洛夫工厂，企图通过这个说话使普梯洛夫工厂的工人反对托洛茨基。——英译者注。

[57] 皮达可夫在一九二三——一九二八年的整个时期内是反对派的一个成员，同托洛茨基立场一致。他最近在一份由保留的悔过书上签名。——英译者注。

[58] 《列宁全集》第三十一卷，中文版第462页。——中译者注。

[59] 《列宁全集》第三十三卷，中文版第140页。——中译者注。

[60] 参看《列宁全集》第三十三卷，中文版第264页。——中译者注。

[61] 愚蠢到可耻程度的一个传说是关于“布谷鸟叫了”据说这指的是我过去的“悲观主义”。当道理和事实把斯大林和布哈林迫得无路可走的时候，他们就拿出“布谷鸟叫了”这最后的一手。“布谷鸟叫了”是从我和弗拉基米尔·伊里奇在新经济政策初期的一次谈话中引用来的。在这个困难时期，一方面从工人政府已经很有限的资源的浪费情形看，同时另一方面从私人资本迅速积累的可能性看，我国有限资源的分配情形使我感到了严重的危险。我和弗拉基米尔·伊里奇不止一次地谈到这个问题。为了检查我国工业发展的进程，当时我组织了所谓“莫斯科联合托拉斯”。有一次我和列宁谈话，提到了某些销售混乱的严重例子，我大概说过这样的话：“如果我们这样经营事情，布谷鸟的叫声很快就要成为我们的丧钟了。”大概就是这一类的话。像这样的话我们每一个人都重复了不止一次。列宁就曾经惊呼过许多次：“事情如果这样子，我们准完蛋。”这是语气很强的话，但绝不是“悲观的”预言。
    这大体上就是“布谷鸟叫了”的历史，斯大林和布哈林想从这里占到便宜去补偿他们在中国革命，英俄委员会，经济领导，和党的制度上所欠的债。


第十六章 列宁患病以后

第十六章　列宁患病以后

    有关列宁生命最后一段时期的伪造和杜撰是特别多的。按说斯大林对这段时期应该极其小心，因为这时候弗拉基米尔·伊里奇对于斯大林已经得出了一定的最后的结论。

    弗拉基米尔·伊里奇健在期间的政治局内部历史，当然是很难详细说明的。当时没有速记记录，只把决议写下来。所以这就便于搬出一些零零碎碎的、完全没有意义的插话[62]，加双歪曲，加以夸大，或者于脆杜撰一些“分歧”，其实根本不存在任何分歧的迹象。

    当然，政治局里经常发生实际问题上的分歧，其中也有弗拉基米尔·伊里奇和我之间的分歧。全部的问题在于这些分歧在一般工作中占什么位置？在分歧这个题目上，斯大林集团毫无顾忌地散布恶意的传说，这些传说一接触事实即被粉碎，并且最后会使斯大林自食恶果。

    要驳斥这些传说必须首先提到列宁患病时期——更确切地说，两次严重发病之间的时期，这时医生允许列宁参加工作，许多重要问题是用通讯方式来决定的。在这些信件里——这就是说，在无可怀疑的文件里——可以看到中央委员会里面出现了什么有争论的问题，谁和谁有分歧，同时也可以部分地看到弗拉基米尔·伊里奇对一些个别同志的态度。我将引用少数几个例子。

对外贸易业垄断制

    一九二二年末，中央委员会在对外贸易的垄断制问题上发生了根本性的分歧。在追溯中我不想夸大它的意义；但是在中央委员会里围绕着这个问题所形成的政治结合却是很能说明问题的。

    在索科里尼可夫同志的首先提议之下，中央委员会通过了一个意味着破坏对外贸易垄断制的决议。弗拉基米尔·伊里奇坚决反对这个决议。列宁从克拉辛那里得知我没有出席中央委员会，并且我表示反对这个决议，于是列宁就同我通信。这些信件以及列宁关于对外贸易垄断制问题给政治局的信都至今没有发表。加于列宁遗著之上的检查制度现在是严酷无情的。列宁所写的片纸只字，只要它们直接或间接地有损于反对派，你们就发表。但是具有巨大根本意义的文件，只要它们直接或间接地有损于斯大林，你们就不发表。

    现在我引用列宁有关上述问题的一些信件：

“托洛茨基同志：

    “我把克列斯廷斯基的来信送给你。请立刻回信。你同意吗？我将在全会上为垄断制问题而斗争。你呢？

    你的列宁

    “附言：阅后尽快送还。”

    “致弗鲁姆金和斯托莫尼雅科夫[63]，抄送托洛茨基：

    “鉴于我的病情加剧，因此我将不能出席全会。我意识到我现在的举动在同你们的关系上是很尴尬的，甚至比尴尬还坏，但是虽然如此，我却只能这祥。

    “今天我收到托洛茨基同志一封信，也许除了最后说到国家计划委员会的几行之外，信中全部主要内容我都同意。我将要写信拾托洛茨基，告诉他我同意他的意见，同时要求他鉴于我的病状而承担起在全会上为我的立场辩护的责任。

    “我想应该分三个部分来进行辩护：第一，维护对外贸易垄断制这个根本原则——充分地和最后地肯定这个原则；第二，把阿维涅索夫所提出的实现垄断制的实际计划，委托一个委员会去作细节的考虑；这个委员会应该有不少于百分之五十的委员是来自对外贸易人民委员会的；第三，国家计划委员会的工作问题应该另外研究。另外，我认为我和托洛茨基之间将不会有分歧的，只要他只限于要求国家计划委员会在发展国家工业的前提下进行工作时应该对于对外贸易人民委员会所有各方面的活动提出自己的意见。

    “我希望今天或者明天再写信给你们，并且把我将在中央全会发表的关于上述问题的实质的声明送给你们。无论如何，我认为，这个问题是这样地重要，假使我不能取得全会的同意，我将把它提到党代表大会上去，并且在此之前，在本届苏维埃代表大会的我们党团中宣布现存分政。

                        列宁

                    口授，勒·福·记录

                    一九二二年十二月十二日”

“致托洛茨基同志，抄送弗鲁姆金和斯托莫尼亚科夫：

“托洛茨基同志：

    “我已经收到你对于克列斯廷斯基的信和阿维涅索夫的计划的评论。我认为，我们是完全一致的，并且我认为，国家计划委员会问题在一定情况下不包括（或者推迟）国家计划委员会是否需要有行政权的争论。

    “无论如何，我恳切地要求你把在即将召开的全会上，捍卫我们关于必须无条件地保持和加强对外贸易垄断制的共同意见这个任务担当起来。鉴于上次全会通过一项完全同对外贸易垄断制背道而驰的决议，而且既然在这个问题上是不能屈服的，因此我想，正如我在给弗鲁姆金和斯托莫尼亚科夫的信中所说的，如果我们失败了，那么我们必须把这个问题提到党代表大会上去。为此，我们需要在本届苏维埃代表大会的党团内，作一次关于我们的分歧的简短说明。如果我能够，我将要写这个说明；如果你愿意做这件事，我会非常高兴。在这个问题上动摇就会给我们巨大的损害。反对垄断制等于指责我们机构无能。我们的机构是有无能的地方的，但是，为了机构的无能而取消垄断制，无疑把孩子和洗澡水一起泼掉。

                        列宁

                    电话口授，勒·福·记录

                    一九二二年十二月十二日”

“托洛茨基同志：

    “我现在把今天收到的弗鲁姆金的来信送给你。我也认为彻底地解决这个问题是绝对必要的。如果有人担心这个问题将使我激动起来，因此对我的健康会有坏影响，那么我认为这想法是完全错误的。因为，如果拖延不决而使我们的政策在一个根本问题上动摇不定，那我的激动就会在一万倍以上。所以我提请你注意附上的信件，并且诚恳地要求你赞成即刻讨论这个问题。我确信，如果我们有失败的危险，那么就在党代表大会之前失败，然后立刻提到代表大会的党团上去，这比在代表大会之后失败要有利得多的。这样一种妥协或许会被接受：现在通过批准垄断制的决定，但是仍然把这个问题提到党代表大会上去，而且立刻达成这个协议。照我看来，在任何情况下，只有这样的妥协是对我们有利的。

                        列宁

                    电话口授，勒·福·记录

                    一九二二年十二月十五日”

“托洛茨基同志：

    “我认为我们已经达到了充分的一致。我要求你在全会上宣布我们的一致。我对于我们决议案的通过抱有希望，因为一部分在十月份投反对票的人现在已经部分地或全部地同意我们这方面了。假使我们的决议案竟然不能通过，那么我们将提给苏维埃代表大会党团，并且宣布我们要把这个问题在党代表大会上提出。

    “如果发生上述情况，请通知我，我将送出我的声明。如果这个问题被从目前全会的日程上取消（我料想不至于如此，当然，对于这种情形，你必须用我们共同的名义全力抗议），那么我认为我们必须照样提给苏维埃代表大会党团，并且要求把这个问题转给党代表大会。再有任何动摇都是绝对不能允许的。

    “你可以把我送交你的全部材料保留到全会以后。

                        你的列宁

                    一九二二年十二月十五日”

“列夫·达维多维奇：

    福斯特教授今天允许弗拉基米尔·伊里奇口授一封信，于是他向我口授了下面这封给你的信：

“‘托洛茨基同志：

    “‘看来，我们一枪未发而仅仅用迁迥动作就攻克了阵地。我提议，我们不要停下来，而要继续进攻，为了这个目的，要提出这样一项决议案——向党代表大会提出加强对外贸易垄断制问题以及如何更好地执行对外贸易垄断制的措施问题。在苏维埃代表大会的党团内宣布这个决议案。我希望你不反对并且不会错过机会在党团内作一次讲话。

                尼·列宁’

    “弗拉基米尔·伊里奇还要求你回一个电话。

                娜·康·乌里扬诺娃

            一九二二年十二月二十一日”

    这些信件的内容和语气，都不必再加说明了。

    关于对外贸易问题，中央委员会通过了一个新的决定，取消了旧有的决定。列宁信中“一枪未发”而得胜的趣话就是指这个。

    还有一个问题：假使在投票赞成取消对外贸易垄断制决议案的人们中出现了托洛茨基的名字，而斯大林则同列宁一致主张取消这个决议案，那么，将会写出多少大本、小本的书籍以及小册子来证明托洛茨基的小资产阶级和富农“倾向”呢？

[62] 这两个人都不是中央委员会的委员，但是列宁和他们一起“阴谋”反对中央委员会的多数！

[63] 参看《列宁全集》第三十六卷，中文版第621—622页。——中译者注。


第十七章 国际计划工作

第十七章　国际计划工作

    我曾把我们销售的紊乱状况归于国民经济一般的无计划性。在计划工作和国家计划委员会的作用问题上，政治局曾经有过争论。其中包括我同弗拉基米尔·伊里奇之间的争论。在计划委员会的人员问题上，也有过争论。

    弗拉基米尔·伊里奇在关于国家计划委员会问题给政治局委员的信中写道：

    “关于使国家计划委员会具有立法职能这个思想是托洛茨基同志提出来的，大概已经很久了。我当时反对这种思想，因为我认为，这样一来，在我们立法机关系统中将出现很大的不协调现象。但是经过仔细研究，我发现这里实质上有健全的思想，就是：国家计划委员会作为领导人、专家、科学技术代表的总和，虽然实质上掌握正确判断事情的大量的材料，但它多少是撇在我们的立法机关之外的。……我想，可以而且应该同意托洛茨基的正是这一方面，而不是下述方面：国家计划委员会主席一职，或者由我们政治领袖中的某个人担任，或者是由最高国民经济委员会主席担任。”[64]

    上文在列宁关于对外贸易垄断制问题给我的信中，已经提到过这些分歧了。列宁在那封信里建议推迟那个问题，不太确切地把它说成国家计划委员会的行政权问题。我坚持全面加强国家计划委员会，把各个部的计划工作都隶属在它下面，我并没有建议赋给国家计划委员会行政权，我认为行政权应该仍旧集中在劳动国防委员会手中。但现在这不是根本的问题。无论这封信的性质也好，语气也好，都是多么心平气和，列宁把我们以前存在的分歧只看作一件事务的讨论，他建议政治局按照接近我所维护的观点的方向，来解决那些分歧。在这个问题上，党听到了多少谎话啊！

[64] 参看《列宁全集》第三十六卷，中文版第629—630页。——中译者注。


第十八章 同列宁一起反对斯大林

第十八章　同列宁一起反对斯大林

    我不在这里引用列宁在民族问题上反对斯大林的重要信件。这封信已经印入七月二十六日全体会议速记记录，并且还用单页的形式散发过。他们没办法隐藏这封信。但是关于这同一个问题另外还有一些文件，党却完全不知道。阿尔希瓦里亚斯和斯大林学派的历史学家们正用一切办法不让这些文件问世。他们将继续这样干下去。事实上，他们完全可能把这些文件干脆销毁。

    因此我认为有必要在这里引述列宁关于苏联结构问题的最早的那封信的一些最重要的摘录，以及斯大林的回信。列宁一九二二年九月二十七日的信是写给加米涅夫同志的，同时信的副本抄送拾了全体政治局委员。下面是信的开端部分：

    “你也许已经从斯大林处收到他所领导的委员会拟定的关于接受独立共和国参加苏联的决议草案。

    “如果你还没有收到，那么向书记处要，并且请你立刻读它一遍。昨天我和索科里尼可夫谈到这个决议草案，今天又和斯大林改了，明天我要和穆吉瓦尼（一个格鲁吉亚的共产党人，他被人怀疑是主张“独立”的）见面。

    “在我看来，这个问题是无比重要的。斯大林有一点急躁。你，还有季诺维也夫，要好好考虑这个问题。（你有一次曾经想要研究这个问题，并且已经多少做了一些。）

    “斯大林已经同意做一个让步，在第一条里不写‘参加’俄罗斯苏维埃联邦社会主义共和国，而写同俄罗斯苏维埃联邦社会主义共和国在一个欧亚苏维埃共和国联盟中‘正式联合’。我认为这个让步的精神是很明显的。我们承认自己同乌克兰共和国和其他共和国是平等的，而且我们和他仍一起在平等的基础上参加一个新的联盟，一个新的联邦——‘欧亚苏维埃共和国联盟’。”

    这后面是列宁以同样精神所作的一系列改正。列宁在信的结尾部分写道：

    “斯大林同意推迟到我到达后才把这个决议草案提到政治局。我将在十月二日，星期一到达。我希望同你和李可夫会谈两小时——比方说早晨从一点到两点，如果必须在晚上，那么五点到七点，或者六点到八点

    “这是我的初步计划。我将根据同穆吉瓦尼和其他同志的谈话来为这个决议草案而斗争，并且要改变它。我要求你也这样做，侯复。

                你的 列宁

            “附言：此信抄送政治局全体委员。”

    斯大林在一九二二年九月二十七日这同一天，把他给列宁的复信分送给政治局委员。下面摘引斯大林复信中重要的两段：

    “列宁对第二条的修正，建议在俄罗斯共和国中央执行委员会之外再建立一个联盟中央执行委员会，在我看来，这个修正不应该被采纳。莫斯科存在两个中央执行委员会，一个显然像是‘下院’,而另一个像是‘上院’，这只能给我们带来冲突和争辩。”

    接下去是：

    “四、关于第四条的问题，在我看来，列宁同志自己有一点‘急躁，，他要求把财政、粮食、劳动和国民经济人民委员部同联邦各人民委员部合并。毫无疑问，这种‘急躁’将为‘鼓吹“独立”的人火上添油’，而有损列宁的民族自由主义。

    “五、列宁对第五条的修正，在我看来，是多余的。

                约·斯大林”

    像其他许多文件一样对党隐瞒起来的这些特别能说明问题的通信，都是早于列宁那封著名的关于民族问题的信的。列宁关于斯大林的草案所说的话都是非常有节制的，语气是缓和的。那时列宁仍然希望不经过大的冲突而纠正这个问题。他温和地批评斯大林“急躁”。列宁把斯大林指责穆吉瓦尼主张“独立”的话加上引号，显然表明他自己是和这个指责无关的。此外，列宁特别强调，他要在同穆吉瓦尼和其他同志谈话的基础上提出他的修正案。

    斯大林的回信完全相反，是以粗暴为特点的；第四点的最后一句特别值得注意：

    “毫无疑问，这种‘急躁’将为鼓吹‘独立’的人火上添油，而有损列宁的民族自由主义（!）。”

    这样一来，列宁就等于被指责犯有民族自由主义的错误。

    关于民族问题的斗争的进一步发展使列宁看到，他不能用内部方式，或者说用在家庭内部影响斯大林的方法解决问题；必须把问题向代表大会、向党提出。为此，列宁写了几封关于民族问题的信。

    弗拉基米尔·伊里奇认为“格鲁吉亚”问题有极大的重要性，这不仅因为他担心错误的民族政策在格鲁吉亚的后果——这种担心已经完全得到了证实——，并且因为在这个问题上他看出了斯大林在民族问题上（而且不仅在民族问题上）整个路线的错误。列宁关于民族问题的意义重大的信件直到今天还对党隐瞒着。借口列宁当初并不打算把这封信向党宣读，这是彻头彻尾的谎话。难道列宁当初打算把他在记事本上和他所读过的书的页边上所作的札记出版吗？事实是，凡是直接或间接打击反对派的东西你们都发表，但是你们却把列宁关于民族问题的根本纲领的信隐藏起来。

这里是这封信的两段摘录：

    “我想，在这里，斯大林的急躁和在采取行政措施上的任性以及他对臭名昭彰的‘社会沙文主义’的忿恨，起了决定作用。忿恨通常在政治上一般都起最坏的作用。”（引自列宁一九二二年十二月三十日的信）[65]

下面的话更加严厉：

    “当然，应当使斯大林和捷尔任斯基对这一真正大俄罗斯民族主义的运动负责任。”（引自列宁一九二二年十二月三十一日的信）[66]

    当弗拉基米尔·伊里奇觉得自己大概不能出席第十二次代表大会的时候，他立刻把这封信送给我。下面是列宁在他参与政治生活的最后两天中给我的信：

    “绝密。本人亲启。

    “尊敬的托洛茨基同志：

    “我恳切地要求你把在党的中央委员会上辩护格鲁吉亚事件的责任承担起来。这个事件目前正由斯大林和捷尔任斯基负责‘起拆’，我不能相信他们的公正无私。的确，恰恰相反。假使你担任辩护，我就安心了。如果为了某种原因你不同意，那么把全部文件退还给我。我将认为这是你不同意的表示。

    “致以崇高的同志般的敬礼，

                        列宁

                    米·伏·记录

                  一九二三年三月五日”

“给托洛茨基同志：

    弗拉基米尔·伊里奇要我在他的信（该信已用电话转达给你）上附告，加米涅夫同志星期三到格鲁吉亚去，弗拉基米尔·伊里奇要我问问你是否有什么东西要带到那里去。

            （签字）米。伏罗基契娃

            一九二三年三月五日”

“给穆吉瓦尼，马哈拉泽等同志（抄送托洛茨基和加米涅夫同志）：

“尊敬的同志们：

    “我正在全心全意地为你们工作。对于奥尔忠尼启泽的粗暴行为以及斯大林和捷尔任斯基的纵容态度，我极为愤怒。我正为你们草拟信件和讲话。

                    “敬礼

                    列宁

                一九二三年三月六日”

“致加米涅夫同志（抄送托洛茨基同志）：

“列夫·波利索维奇：

    “为了补充我们的电话淡话，我现在把下面的情况通知给作为政治局代理主席的你：

    “我已经通知过你，一九二二年十二月三十一日，弗拉基米尔·伊里奇口授了一篇关于民族问题的文件。

    “这个问题一直使他极为忧虑，他准备在党的会议上谈这个问题。在他上一次发病前不久，他告诉我，他将要发表这篇文件，但是要再过一些时候才发表。以后他就病了，没有给我最后的指示。

    “弗拉基米尔·伊里奇认为这篇文件是有指导意义的，并且非常重要。按照他的指示，曾把这篇文件抄送托洛茨基同志。鉴于他们在这个问题上的一致，弗拉基米尔·伊里奇委托托洛茨基在党的会议上为他在这个问题上的观点辩护。

    “我手中所有的这篇文件的唯一副本，现已按照弗拉基米尔·伊里奇的指示，收藏在他的秘密档案里。

    “我提请你注意上述事实。

    “我无法早一些通知你，因为我今天才刚刚病愈恢复工作。

                    列宁同志私人秘书 莉·弗齐也娃

                    一九二三年三月十六日”

    在他们围绕着列宁对我的态度的问题所进行的一切诽谤之下，我不得不提请大家注意列宁第一封信的结尾——“致以崇高的同志般的敬礼”。凡是知道列宁用字节约和谈话方式的人都会看出，列宁在他的信上写这些字并不是偶然的。当斯大林被迫在一九二六年七月全会上宣读这封信的时候，他把“致以崇高的同志般的敬礼”这些字换成“致以共产主义敬礼”的客套，这也不是偶然的。斯大林在这里又一次表现了他的本色。

[65] 参看同上书，第633页。——中译者注。

[66] 《真理报》编辑。——英译者注。


第十九章 同列宁一起反对斯大林，李可夫，加里宁和布哈林

第十九章　同列宁一起反对斯大林，李可夫，加里宁和布哈林

    列宁的改组工农检查院的建议受到斯大林集团的极其敌意的对待。我曾在早先给中央委员会的一封信里用很有节制的话谈到这件事。现在我把这一段重抄在下面：

    “对列宁改组工农检查院的计划，政治局的反应是怎样的呢？布哈林同志[67]对于发表列宁的文章踌躇不决，而列宁则坚持立刻发表。娜·康·克鲁普斯卡娅[68]用电话告诉了我这篇文章，并且要求我设法使它尽快发表。在因我的要求而立即召开的政治局会议上，所有出席的人——斯大林，莫洛托夫，古比雪夫，李可夫，加里宁，布哈林诸同志，不仅反对列宁的计划，而且反对发表这篇文章。书记处成员更是毫不容情地明白表示反对。由于列宁坚持必须给他看到印出来的文章，古比雪夫同志（不久担任了工农检查院的首脑）提议，专门印一份载有列宁文章的《真理报》给他自己看，而这篇文章必须对党隐瞒起来。

    “我表示，列宁同志所提出的这个根本改组的建议本身是进步的，如果能正确执行的话；但是，即使不是这样，不让党知道列宁同志的建议也是荒缪可笑的。我得到了同样形式主义精神的答复：‘我们是中央委员会。我们将负这个责任。我们将要作出决定。’

    只有加米涅夫同志支持我，他是在政治局会谈举行了几乎一个小时以后才到场的。

    “在无论如何不应当向党隐瞒列宁写的文章这个主要道理之下，他们被说服了，同意发表这篇文章。后来，这篇文章变成了那些当时不顾发表它的人们手中的特别武器，企图用来反对我！古比雪夫同志当时是书记处书记之一，被任命为中央监察委员会[69]的首脑。一种‘拔掉牙齿’的政策被采取了，用以代替反对列宁计划的斗争。工农检查院是否这样就具有了独立不倚和公正无私的特性，是否抵挡住了各种各样的滥用行政权力而维护和坚持了党纪和统一，这个问题是不需要深入研究的，因为答案非常清楚。”[70]

    斯大林在这个问题上的行为首先向我清楚地表明，列宁的改组中央监察委员会和中央委员会的建议完全是针对着斯大林的当时已经过度的官僚主义权力，针对着他的不忠顺。所以斯大林顽固地反对列宁计划。

[67] 列宁的妻子。——英译者注。

[68] 党的一个组织，和工农检查院共用一套人员。——英译者注。

[69] 引自一九二三年十月二十三日给中央委员会和中央监察委员会的信。

[70] 作为总书记的斯大林是这个局的首脑。——英译者注。


第二十章 我和列宁之间的最后谈话

第二十章　我和列宁之间的最后谈话

    最近我在中央监察委员会主席团谈到我和弗拉基米尔·伊里奇之间的最后谈话，这是在他第二次发病以前不久的事。我现在把它引述在下面：

    “列宁在克里姆林宫他的房间里召见我，谈到官僚主义在我们苏维埃机关里的惊人发展，同时谈到必须寻找一个杠杆来触动这个问题。他提议设立一个中央委员会的特别委员会，并且邀我积极参加这个工作。我回答他道：‘弗拉基米尔·伊里奇，按照我的判断，目前同苏维埃机关的官僚主义斗争中，我们必须不要忘记，无论在外省或者在中央，围绕着某些党的领导人和领导集团，在省里、区里、党支部里，在中央，这就是说中央委员会——有一批特选的干部和专家，党的，非党的和半党的专家。你要攻击苏维埃的干部，就会碰到党的领导人。专家也是他的随从中的一员。在这样的情况下，我不能担任这项工作。’

    “弗拉基米尔·伊里奇想了一会，然后说道（我在这里几乎逐字逐句引用了他的原话）：‘这就是说，我提议和苏维埃的官僚主义斗争，而你要加上党的组织局[71]的官僚主义。’

    “我因为这句话的出乎意外而笑起来，我的头脑中还没有这样成熟的观念。

    “我回答道：‘我想是这样。’

    “然后弗拉基米尔，伊里奇说道：‘那么，好的，我提议组织一个集团。’

    “我说：‘我总是愿意和一位好人组织集团的。’

    “在我们谈话结束的时候，弗拉基米尔·伊里奇说，他将要提议由中央委员会建立一个和‘一般’官僚主义斗争的委员会，我们可以通过这个委员会触及党的组织局。他答应‘进一步’考虑组织方面的问题。说到这里我们就分手了。以后我有两个星期等着他召见，但是伊里奇的健康状况继续恶化，不久就卧床了。这之后，弗拉基米尔·伊里奇把他关于民族问题的信通过他的秘书送交给我。这样，那项工作就再也没有进行。”

    从实质上来说，列宁的计划完全是针对斯大林的。

[71] 参看《列宁全集》第三十三卷，中文版第444页和第445页。——中译者注。


第二十一章 列宁和斯大林最后决裂

第二十一章　列宁和斯大林最后决裂

    是的，我和列宁之间有过分歧。但是斯大林根据这些东西来歪曲我们关系的一般性质的企图，一碰到我所提到的时期中的一些事实，就化作蜜粉；在这个时期中，我已经说过，决定问题不是用不留记录的谈话和投票，而是用通信的方式；这也就是列宁第一次和第二次患病之间的时期。其间的事实概括起来如下：

    （一）在民族问题上，列宁准备在第十二次代表大会上对斯大林进行一次决定性的攻击。关于这件事，是列宁的秘书以他的名义拜在他的指示下告诉我的。她重复得次数最多的一句话是：“弗拉基米尔·伊里奇正在准备一枚攻击斯大林的炸弹。”

    （二）列宁在论工农检查院的文章里说：

    “工农检查人民委员部现在没有丝毫威信。大家都知道，再没有比我们工农检查院这个机关搞得更坏的机关了，在目前情况下，对这个人民委员部没什么要求可提。……一个人民委员部，如果工作马马虎虎，得不到任何人信任，并且说话毫无威信，那又何必组织它呢？……

    “我要问一问工农检查院现在的领导人或任何与之有关的人，他能不能具体地告诉我，像工农检查院这样的人民委员部实际上有什么用处呢？”[72]

    在革命后的最初几年间，斯大林始终是工农检查院的首脑。列宁在这里的打击完全是针对他的。

    （三）同一篇文章说：

    “（官僚主义不仅在苏维埃机关里有，而且在党的机关里也有）。”[73]

    这些话本身已经够清楚了，如果把它们同我在上面引述的我和弗拉基米尔·伊里奇之间的最后谈话联系起来，意思就特别尖锐；在那次谈话里，他说到我们组织一个集团来反对作为官僚主义发源地的组织局。括号中的列宁式的朴实语言完全是针对斯大林的。

    （四）关于遗嘱不需要多说。其中充满对斯大林，对他的粗暴和不忠顺的丧失信任。其中说到斯大林可能滥用权力以及因此引起的党的分裂的危险。从遗嘱的所有性格描述中引出的唯一组织结论是：“把斯大林从总书记的位置调开。”

    （五）最后，列宁在世时所写的——或者不如说所口授的——最后一封信，是给斯大林的断绝和他之间一切同志关系的信。加米涅夫同志在这封信写成的同一天夜里（一九二三年三月五——六日）告诉了我这件事。在中央委员会和中央监察委员会联席全会上，加米涅夫同志述说过这封信。瑶·伊·乌里扬诺娃[74]的证词的速记记录证实了这封信的存在。

    季诺维也夫同志在一九二六年七月全会上历数列宁给斯大林的“警告”时说：

    “第三个警告是这样的：一九二三年初，弗拉基米尔·伊里奇在给斯大林的一封私人信中，断绝了和他之间的一切同志关系。”[75]

    玛·乌里扬诺娃试图把事情说成是，列宁在逝世前给斯大林的最后一封信中声明断决一切同志关系这件事，是由个人的原因而不是政治的原因引起的。难道有必要指出，列宁的个人动机永远产生于政治的、革命的、党的原因吗？“粗暴”和“不忠顺”也是个人品质。但是列宁却在这上面警告党，不是为了“个人的”原因，而是为了党的原因。列宁断绝和斯大林间的一切同志关系的信有着完全相同的性质。那封信是在关于民族问题的信以后和在遗嘱以后写的。要减低列宁最后这封信的道义分量的图谋，一直在煞费心机地进行着。可是党有权利知道这封信！

    这就是事实真相。这就是斯大林怎样地在欺骗党。[76]

[72] 同上书，第449页。——中译者注。

[73] “有关这个事件的文件是存在的。”——引自玛·伊·乌里扬诺娃在联席全会主席团上的声明。（玛·伊·乌里扬诺娃是列宁的姐姐。——英译者注。）

[74] 速记记录，第一号，第32页。

[75] 速记记录，第四号，第104页。

[76] 读者如果有兴趣追索此后的反斯大林官僚主义阴谋的斗争史，可以再我的小册子《列宁逝世以后》中找到有确实文件证明的这段历史。我的书的最初几章现在时多余的了，因为托洛茨基在这里已经把我只提供了一个准确梗概的那些文件全部披露出来。但是，他也用和我同样的方式解释这些文件。因此，由于我的书的出发点得到了这样的肯定，所以它的主体部分仍然是很重要的。它是列宁逝世后俄国共产党内最重大事件的现存的唯一历史。——英译者注。


第二十二章 几点结论

第二十二章　几点结论

    我可么引证许多事实、证辞和引语来驳倒斯大林、雅罗斯拉夫斯基及其同伙所伪造的近十年的历史，上面所引证的不过是其中的很小一部分。

    我必须补充一下，伪造并不限于这十年，而是遍及党过去的全部历史，把它说成是一场布尔什维主义同托洛茨基主义的不断斗争。在这个范围内，伪造者感觉特别自由，因为事件都是属于遥远的过去，并且他们可以任意挑选文献，用片面选择引语的办法伪造列宁思想。但是，我现在不深入谈我的前期革命活动（一八九七年到一九一七年），因为这封信是由于你们征询关于我参加十月革命以及我同列宁之间的会见和关系等情形而引起的。

    关于十月革命以前的二十年，我只稍许谈几句。

    我曾经属于第一次代表大会的“少数派”，孟什维主义就是以后从这里发展出来的。我在政治上和组织上始终同少数派联结在一起，道到一九〇四年，大约是所谓《新火星报》的“土地运动”的时候，这时我在资产阶级的自由主义和革命前途问题上同孟什维主义的不可调和的冲突明确化了。一九〇四年，这就是说二十三年以前，我在政治上和组织上同孟什维主义断绝了关系。我从来没有自称或者认为自己是一个孟什维克。

    一九二六年十二月九日在共产国际中央委员会全体会议上，我就“托洛茨基主义”问题发表了下述声明：

    “一般说来，我认为查个人历史并不能使我们在原则问题上作决定。我确实在许多问题上犯过错误，特别是在我反对布尔什维主义的期间。但是，不能从此得出结论，政治问题不应当按照它的内容，而是按照个人历史加以审查。否则，我们就必须要求公布全体代表的个人历史。[77]我已经声明过许多次，在我同布尔什维主义有分歧的一系列根本问题上，错误在我这方面。为了把我同布尔什维主义之间以前那些分歧的性质和程度用几句话概括一下，我要这么说：

    当我站在布尔什维克党外的时期，当我同布尔什维主义之间的分歧达到最高峰的时期，我同列宁观点之间的距离也从来没有像现在斯大林——布哈林的立场同马克思主义和恩格斯主义的基础之间的距离那样大。

    党和革命发展中的每一个新阶段，每一本新书，每一种新的流行的学说都引起布哈林那方面的新摇摆和新错误。他的全部理论和政治历史是一长串在布尔什维主义的形式上的圈子内所犯的错误。自从列宁逝世以后，布哈林的错误的程度，特别是它们的政治后果，都远远超过他以前的错误。这位训诂学者挖空了马克思主义的具体现实内容，把它变成了儿童的概念游戏，变成了仅仅是口头上的诡辩，这样的训诂学者在党领导从无产阶级的轨道上滑到小资产阶级的轨道上的时期，自然是最合适的“理论家”了。没有诡辩是不能滑过去的。这就是目前布哈林在“理论”上的作用。

    在所有那些（也有限）问题上，凡是斯大林企图持独立立场，或者仅仅企图在没有列宁及时指导的情况下独自回答重大问题时，他总是毫无例外地，可以说本能地站在机会主义的立场上。

    斯大林在流放中对列宁反对孟什维主义、反对前进派和调和主义的斗争加以攻击，说它是侨民的“杯水风浪”。[78]

    就我所知，除了一篇多少有些正确但充满学生腔的关于民族问题的文章以外，关于斯大林一九一七年以前的思想情况，再没有其他政治文献了。

    斯大林在二月革命开始时的独立立场（列宁回国以前）是彻头彻尾的机会主义立场。

    斯大林在一九二三年德国革命问题上的独立立场整个渗透着袖手旁观和妥协精神。

    斯大林在中国革命问题上的独立立场不过是一九〇三到一九〇五年间的马尔丁诺夫的孟什维主义的廉价翻版。

    斯大林在英国工人运动问题上的独立立场是一次中派主义向孟什维主义的投降。

    你们在引证的时候可以偷天换日，隐藏你们自己讲话的记录，禁止发表列宁的信件和文章，大量制造不正直地挑选出来的引语。你们可以扣压、隐藏、烧毁历史文件。你俩可以把你们的审查制度扩展到记录革命重大事件的像片和电影方面去。所有这一切都是斯大林正在做的。但是结果并不能符合他的希望。只有像斯大林这样思想狭隘的人才会认为这些可怜的阴谋诡计使人们忘记现代史的重大事件。

    正如我们大家所知道的那样，一九一八年的时候，在斯大林反对我的运动的最初阶段，他觉得有必要写出下面这些话来：

    “起义的全部实际组织工作是在彼得格勒苏维埃主席托洛茨基同志直接领导下进行的。可以确定地说，卫戍部队迅速转到苏维埃方面，军事革命委员会的工作的出色执行，党应该把这些功劳主要地和首先归于托洛茨基同志。”

    我对自己的话完全负责，我现在必须说，在中国革命三次最重要的转折点上，中国无产阶级遭到野蛮的屠杀，在一九二六年总罢工以后，英帝国主义的工会代理人的地位得到了加强，以及共产国际和苏联地位的一般削弱，党应该把这些功劳主要地和首先归于斯大林同志。

列·托洛茨基
一九二七年十月二十一日

[77] “我个人可以提出一个相当伟大的先烈。德国有一个叫做佛兰茨·梅林的有教养的人，他是在长期和激烈地反对社会民主党（以前我们都自称社会民主党人）以后，在中年才参加社会民主党的。当梅林最初写德国社会民主党历史的时候，他是作为德国社会民主党的敌人，作为资本主义的走狗对党怀着知识分子式的反对来执笔的；但是以后，当他在《德国社会民主党》那本名著中重写这个党的时候，却是作为党的真正的朋友来写作了。另一方面，考茨基和伯恩施坦从来没有公开反对过马克思，并且他们都长期在恩格斯的鞭策之下。不仅如此，而且伯恩施坦因为是恩格斯的遗稿保管人而很出名。但是，佛兰茨·梅林是作为一个马克思主义者而逝世和下葬的，而另外的两个人考茨基和伯恩施坦呢，却继续过着改良主义走狗的生活。个人历史当然是个重要因素，但它本身并不能决定什么事情。”

[78] 参阅《东方黎明报》，一九二五年十二月二十三日。