托洛茨基《不断革命论》（1928）（林骧华．伊阳明．范毓民 译）

Permanent Revolution
（1928）

Leon Trotsky

《不断革命论》俄文第一版，1930年

《不断革命论》

托洛茨基

（林骧华．伊阳明．范毓民 译）

第一章　本书的被迫性及其目的
第二章　不断革命不是无产阶级的“跳跃”，
        而是在无产阶级领导下进行的国家的改造
第三章　“民主专政”的三个要素：阶级、任务和政治结构
第四章　不断革命论在实践中是怎样的？
第五章　“民主专政”在我国实现了吗？是在什么时候实现的呢？
第六章　论“跳过历史阶段”
第七章　民主专政的口号今天对东方意味着什么？
第八章　从马克思主义到和平主义
第九章　结束语
不断革命是什么？（基本论点）（向青 译）
中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


序言

-> 《不断革命论》（1928）（林骧华．伊阳明．范毓民 译）

序言

    本书所探讨的问题，同俄国三次革命的历史有密切的联系，但并不仅仅同这段历史有联系。近几年来，这个问题在苏联共产党的内部斗争中起过极为重要的作用，后来这个问题又被带到了共产国际，对中国革命的发展起过关键性的作用，并决定了有关东方各国革命斗争诸问题的许多最重要的决议。这就是所谓“不断革命”论，按照列宁主义不肖门徒们（季诺维也夫、斯大林、布哈林等人）的学说，这个理论是托洛茨基主义”的原罪。

    在间隔了很长一段时间后，不断革命的问题于1924年被重新提出来，初看起来，十分出人意外。这样做从政治上讲是没有理由的，因为这些意见分歧早已成为过去。但是有重要的心理方面的动机。所谓的“老布尔什维克”集团开始同我进行斗争，想把我置于这个称号的对立面。但是1917年是他们道路上的一个巨大障碍。不管往日的思想斗争和思想准备有多么重要，然而对全党也好，对不同的个人也好，先前的整个准备时期在十月革命中经受了最大的、不可抗拒的考验。这些不肖门徒中没有一个人经受住了这次考验。在1917年二月革命时期，他们无一例外地都采取了民主左派的庸俗立场。他们中间没有一个人提出无产阶级为夺取政权而斗争的口号。他们都认为，社会主义革命的方针是荒谬的，或者说得更难听点，是“托洛茨基主义”。他们本着这种精神来领导党，直到列宁从国外回来并发表了他的著名的“四月提纲”。此后，早已同列宁发生直接冲突的加米涅夫试图公开在布尔什维克中组织民主派。稍后，同列宁一起归回国的季诺维也夫也加入了加米涅夫一派。因坚持社会爱国主义立场而名誉扫地的斯大林则采取了旁观的态度。他要使党忘记他在三月里其有决定意义的几星期中所发表的可悲的文章和讲话，同时逐步地靠向列宁的观点。由此，自然产生一个问题：既然这些“老布尔什维克”领导人中没有一个人能够在最重要、最严峻的历史时刻独立地运用党的理论和实践经验，那么他们每个人究竟从列宁主义那里学到了什么呢?应当不惜一切代价地把人们的注意力引向另一个问题。为此目的，他们决定把火力集中到不断革命论上。我的对手们当然没有预见到，他们在制造了一个人为的斗争轴心以后，自己也就不知不觉地被迫围绕着这一轴心转，从而用反面的手段为自己制造了一种新的世界观。就不断革命论的基本特点而言，我早在1905年的一系列决定性事件发生以前就阐述过了。当时俄国资产阶级革命日益逼近。当时任何一个俄国社会民主党人（那时我们都自称为社会民主党人）都不怀疑，我们面临的正是资产阶级的革命，也就是从资产阶级社会生产力发展同过时的中世纪农奴制等级关系和国家关系的矛盾中产生的那种革命。对于这场即将到来的革命的资产阶级性质，当时我不得不发表许多演讲和文章，阐述马克思主义观点，同民粹派和无政府主义者作斗争。

    但是，这场革命的资产阶级性质并非已经回答了这样的问题，即由哪些阶级来完成民主革命的任务，这些阶级的相互关系究竟怎样。实际上，各种基本的战略问题正是从这一点引发的。

    普列汉诺夫、阿克雪里罗得、查苏利奇、马尔托夫以及追随他们的所有俄国孟什维克的出发点是：只有作为政权的天然追求者的自由派资产阶级才能在资产阶级革命中担当起领导作用。按照这一图式，无产阶级政党充当的角色只能是民主阵线的左翼：社会民主党人既应当支持自由派资产阶级反对反动势力，同时也应当捍卫无产阶级利益，使之免遭自由派资产阶级的侵犯。换言之，孟什维克一向所理解的资产阶级革命，基本上是一种自由立宪改革。

    列宁提问题的方式完全不同。对列宁来说，要把资产阶级社会的生产力从农奴制的桎梏中解放出来，首先就要彻底解决土地问题，这就是说，要完全消灭地主阶级并用革命方法重新调整土地所有制。与此紧密相连的是，消灭君主制。列宁以一种真正的革命勇气提出了土地问题，因为它关系到绝大多数人民的切身利益，同时它也是资本主义市场问题的基础。由于自由派资产阶级敌视工人，同大土地所有制有着千丝万缕的联系，因此，要真正实现农民的民主解放，只有走工农革命合作的道路。列宁认为，工人和农民共同起义反对旧社会，假若获胜，必然会建立“无产阶级和农民的民主专政”。

    目前，共产国际把上述提法当作超越历史的教条来加以重复，他们不想去分析近四分之一世纪以来的活生生的历史经验，好像我们根本就不是1905年革命、1917年二月革命以及最后十月革命的见证人和参加者似的。然而，进行这样的历史分析是很有必要的，因为历史上从未有过“无产阶级和农民的民主专政”制度。1905年时，这个提法对列宁来说是一种战略上的假设，它有待于阶级斗争的实际进程来加以验证。无产阶级和农民的民主专政这个提法很大程度上就像是代数中的假设。列宁并没有事先就解决下面这个问题：

    无产阶级和农民这两个拟想中的民主专政的参加者将会形成什么样的政治关系。他没有排除这样一种可能性，即农民在革命中将拥有代表自己的独立政党，而且它对两个阵线都是独立的：不仅独立于资产阶级，而且独立于无产阶级，同时它能够同无产阶级政党结成联盟以反对自由派资产阶级，从而实现民主革命。列宁甚至设想（下面将会读到），在民主专政政府中革命的农民政党将构成多数。

    在土地革命对我国资产阶级革命的命运具有决定意义这个问题上，至少从1902年秋天起，也就是从我第一次逃亡国外的时候起，我就是列宁的学生。同近年来流行的荒诞的传说相反，我一点也不怀疑，土地革命，推而论及一般民主革命，只有依靠工人和农民的联合力量，通过反对自由派资产阶级的斗争才能完成。但是我反对“无产阶级和农民的民主专政”这种提法，我认为它的不足之处是没有回答究竟由那个阶级来掌握实际的专政这个问题。我曾证明，农民尽管在社会上和革命中占有极重的份量，但他们不能建立一个真正独立的政党，更不能把革命政权集中在这样一个政党手中。在以往的一些革命中，从十六世纪德国宗教改革算起，或者更早些，农民发动起义支持某一派城市资产阶级，往往就保证了资产阶级获得胜利，同样，在我们为时已晚的资产阶级革命中，农民也一定会以其最大的斗争规模给予无产阶级类似的支持，帮助无产阶级夺取政权。我的结论是，只有无产阶级在千百万农民的支持下确实把革命专政集中在自己手中，我国的资产阶级革命才能彻底完成自己的任务。

    这种专政的社会内容是什么呢?它的首要任务应当是把土地革命和国家的民主改革进行到底。换言之，无产阶级专政将成为解决历史上为时已晚的资产阶级革命的任务的工具。但是，事情还不能到此为止。无产阶级掌握政权以后将不得不更深刻地侵犯整个私有制关系，就是说，不得不转而采取社会主义的措施。

    从1905年到1917年，斯大林之流，李可夫之流以及莫洛托夫之流等曾经几十次地这样对我表示异议：“难道你真的认为俄国已经成熟到可以进行社会主义革命了?”对此，我总是回答说：“不，我不这样认为。”不过，整个世界经济，首先是欧洲经济已经完全成熟到可以进行社会主义革命了。俄国的无产阶级专政是否能导向社会主义，其速度如何，要经过哪些阶段，这都要取决于欧洲和世界资本主义未来的命运。

    这就是早在1905年头几个月就形成的不断革命论的基本特点。从那以后，发生了三次革命。俄国无产阶级凭借农民起义的强劲浪潮掌握了政权。无产阶级专政在俄国比世界上任何一个最发达国家都更早地成了事实。1924年，即不断革命论的历史预见得到了强有力的证实后的第七个年头，这些不肖门徒从几乎已被我忘记了的我的旧着中，断章取义地摘取一些词句和论战中的话，疯狂地对这个理论展开了进攻。

    这里最好是回顾一下，第一次俄国革命爆发时，欧洲的资产阶级革命时期已经过去了半个多世纪，巴黎公社偶发性的起义也已经过去了35年。欧洲对革命已经生疏。俄国根本就没有这方面经历。革命的所有问题都是新提出来的。这就不难理解，那时，未来的革命对我来说具有许多未知的和猜测的成份。各个团体的提法都不过是一种工作上的假设。现在，即事后来研究1905年的分析和估计，根本就不需要有历史预见的能力，也根本不用懂得历史预见的方法，因为这些分析和估计是昨天做出的。我常常对自己，也对我的朋友说：我并不怀疑，我在1905年的预见有许多缺陷，现在事后指出这些缺陷是不难的。但是批评我的人难道当时就看得更正确、更深远一些吗?尽管我已很久没有重读我的旧着，但我早就准备承认，这些著作中的缺陷比实际上存在的还要严重得多。我在1928年就已经确信这一点，当时我被流放在阿拉木图，强加给我的政治闲暇使我有机会手握铅笔重读我过去就不断革命问题发表的著作。我希望读者读了后面的内容以后，会完全相信这一点。

    但是在这篇序言中，有必要尽可能准确地阐明不断革命论的要点以及反对这个理论的主要观点。争论已经如此广泛，如此深刻，它实质上已包括了世界革命运动的所有最重要的问题。

    不断革命，就马克思赋予这个概念的意义来说，就是不能容忍任何形式的阶级统治，不能停留在民主阶段，而要转而采取社会主义的措施，并进行反对外部反动势力的战争，意味着这种革命的每一个阶段都同前一个阶段相衔接，而且它只有在阶级社会完全消亡的时候才会结束。

    为了澄清围绕着不断革命论所产生的混乱，有必要把这一理论中相互联系的三方面思想分别加以阐述。

    第一，是关于从民主革命向社会主义革命过渡的问题。实际上就是不断革命论的历史来源。

    不断革命的概念是十九世纪中叶伟大的共产主义者马克思及其同道者们提出来的，它针对的是民主主义思想。众所周知，这种思想所主张的是“理性的”或民主的国家建立以后，一切问题都可以通过和平的、改良的、进化的途径得到解决。马克思把1848年资产阶级革命只看作是无产阶级革命的直接序幕。马克思“错了”。不过他的错误是错在事实上，而不是错在方法上。1848年革命没有转变为社会主义革命。但是正好表明它没有因民主的建立而结束。至于1818年的德国革命，它根本就不是完成民主任务的资产阶级革命：这是一场被社会民主党人扼杀的无产阶级革命；讲得更准确一点，这是资产阶级的反革命，这个资产阶级反革命在战胜无产阶级后被迫保持虚伪的民主形式。

    庸俗的“马克思主义”制定了一种历史发展的图式，按照这一图式，每个资产阶级社会或早或迟都会建立民主制度，此后，无产阶级便在民主的环境中为社会主义而逐步组织起来并接受教育。至于如何向社会主义过渡，看法就不一致了：公开的改良主义者把这一过渡设想为通过改良道路用社会主义的内容来充实民主制（例如饶勒斯）。正式的革命者则承认，在向社会主义过渡时，革命暴力是不可避免的（例如盖得）。但是这两种人都认为，对一切民族和国家来说，民主制和社会主义在社会发展中不仅是彼此完全分离的，而且是相距很远的两个阶段。这种看法在那些1905年时大体属于第二国际左翼的俄国马克思主义者中占统治地位。俄国马克思主义的杰出创始人普列汉诺夫认为，无产阶级专政思想在当代俄国是一种梦话。赞成这一观点的不仅有孟什维克，还有绝大多数布尔什维克领导人，包括现在党的所有领导人，当时他们都是坚定的革命民主主义者，对他们来说，社会主义革命问题不仅在1905年，甚至在1917年前夜仍然是遥远未来的模模糊糊的乐声。

    1905年重新提出的不断革命论向这些思想和情绪宣了战，它指出，在我们这个时代，落后资产阶级国家的民主任务会直接导致无产阶级专政，而无产阶级专政则会把社会主义任务提上日程。这就是这一理论的中心思想。传统观点认为，只有经过一段漫长的民主制时期才能走向无产阶级专政；而不断革命论则断言，落后国家只有经过无产阶级专政才能走向民主制。因此，民主制不是一种可以独立存在几十年的制度，而仅仅是社会主义革命的直接序幕。它们互相不可分割地联系在一起。可见，在社会的民主革命和社会主义改造之间存在着革命发展的不间断性。

    “不断”论的第二个方面是，社会主义革命同样也是不断的。在无法确定的长时期内和经常的内部斗争中，一切社会关系都要经受改造。社会在不断地除旧换新。一个改造阶段直接产生于另一个改造阶段。这个过程必然具有政治性，它是通过正在改造的社会的各个集团之间的冲突得以展开的。国内战争和对外战争的爆发常常同“和平”改革时期互相更替。经济、技术、科学、家庭、风俗习惯等方面的革命在复杂的相互作用中展开，不让社会达到平衡。由此产生了这种社会主义革命的不断性。

    不断革命论的第三个方面是社会主义革命的国际性，它产生于人类目前的经济状况和社会结构状况。国际主义不是抽象的原则，而只是经济的世界性、生产力在全世界的发展，以及阶级斗争的世界规模在理论上和政治上的反映。社会主义革命从一国基础上开始。但它不能在这个基础上完成。一国范围内要维持无产阶级革命只能是一种暂时的状况。尽管苏联的经验表明，这是一种为时较长的暂时状况。然而，在孤立的无产阶级专政下，内外矛盾必然伴随着成就一起增加。如果继续孤立下去，那么无产阶级国家最终必然会被这些矛盾所葬送。无产阶级国家要摆脱这种状况，只有在一些先进国家的无产阶级获得胜利后才有可能。从这个观点来看，一国的革命不是一个独立的整体：它只是国际链条中的一环。国际的革命是一个不断的过程，尽管它会出现暂时的衰退和低潮。

    不肖门徒们反对（尽管观点并不一样鲜明）不断革命论的所有三个方面。事情只能是这样，因为这是一个整体中牢不可破地联系在一起的三个部分。不肖门徒们机械地把民主专政同社会主义专政割裂开来。他们把一国的革命同国际的革命割裂开来。对他们来说，在一国范围内夺取政权实际上不是革命行动的开始，而是革命行动的结束：随后开始了进入一国社会主义社会的改革时期。

    1905年他们不赞成俄国无产阶级有可能早于西欧夺取政权这一思想。1917年，他们鼓吹在俄国进行有独立意义的民主革命并拒绝无产阶级专政。1925年至1927年，他们坚持中国的民族革命应由民族资产阶级来领导的方针。后来，他们替中国提出了工农民主专政的口号，来对抗无产阶级专政的口号。他们宣称能够在苏联建成一个与世隔绝，有独立意义的社会主义社会。作为取得胜利必要条件的国际革命，对他们来说只不过是一种有利的环境而已。不肖门徒们在不断地反对不断革命论的过程中就这样严重地背离了马克思主义。

    这种从人为唤起历史回忆，歪曲遥远往事开始的斗争，使革命领导层的世界观完全变了形。我们已经多次说明，这种对价值的重新评估是在苏联官僚的社会需要影响下进行的，这些官僚日益变得保守，他们力图维持国家秩序，要求人们承认，这场业已完成并保证了他们特权地位的革命对于和平建设社会主义已经足够。我们不想在这里重新讨论这个题目。只要指出这一点就够了：官僚们深刻地意识到，自身的物质地位及思想地位同一国社会主义论的联系。恰恰在今天，这一点表现得再明显不过了，尽管存在这样的事实，或者说正由于有这样的事实，即斯大林的机构迫于没有预见的矛盾，正在拚命往左转并无情地打击自己昨天的右翼鼓动家。官僚们虽然仓促地借用了马克思主义反对派的口号和论据，但众所周知，他们对马克思主义反对派的敌视态度却丝毫没有改变。当反对派成员为了支持工业化等方针而提出重新入党的问题时，他们首先被要求谴责不断革命论，承认（即使是间接承认）一国社会主义理论。斯大林官僚分子以此表明，在保持民族改良主义战略基础的同时向左转，这纯粹是一种策略。在政治上如同在军事上一样，策略终究要服从战略，这一点用不着多加解释。

    问题早已超出同“托洛茨基主义”作斗争这一特定范围。这个问题逐渐在扩大，并且目前确实已经涉及到关于革命世界观的一切问题。不断革命或一国社会主义，这个非此即彼的抉择，关系到苏联的国内问题，关系到东方革命的前途，最后也关系到整个共产国际的命运。

    本书没有从所有这些方面来探讨问题，没有必要重复其它著作已经说过的话。在《共产国际纲领批判》 [1] 中，我力图从理论上揭示：民族社会主义在经济上和政治上都是站不住脚的。共产国际的理论家对此一言不发。这也许是他们唯一能做的。在本书中我首先要重提一下，在1905年，我是如何针对俄国革命的各种内部问题来表述不断革命论的。我要说明，我的提法同列宁的提法究竟有什么差别，我的提法怎样以及为什么在所有关键问题上都同列宁的提法是一致的。最后，我要力求揭示我们所感兴趣的问题对落后国家的无产阶级，从而对整个共产国际所具有的决定性意义。

    不肖门徒们究竟对不断革命论提出了那些责难呢?假如撇开我的批评者们无数的矛盾不谈，那么他们全部浩瀚的作品可以归结为下述几条：

    一、托洛茨基忽视了资产阶级革命同社会主义革命的差别，早在1905年他就认为俄国无产阶级面临着直接的社会主义革命。
    二、托洛茨基完全忘记了土地问题。对他来说．农民并不存在。他所描绘的革命只不过是无产阶级同沙皇制度之间的战斗。
    三、托洛茨基不相信世界资产阶级会允许俄国无产阶级专政多生存一些日子，他甚至认为，如果西方无产阶级不在最短的期限内夺得政权并援助我们，那么这一专政就必然会垮台。正因为这样，托洛茨基低估了西方无产阶级向本国资产阶级施加的压力。
    四、托洛茨基根本不相信俄国无产阶级的力量，不相信它能够独立地建设社会主义，因此他过去和现在都把全部希望寄托在国际革命上。

    这些内容不仅贯穿在季诺维也夫、斯大林、布哈林和其它人无数的著作和演讲中，而且也写在联共和共产国际最权威的决议中。然而，人们不得不指出，这些内容是以无知和谎言的混合物作为根据的。

    我在后面将要说明，批评者们提出的前两条论断完完全全是杜撰的。不，我正是从这场革命的资产阶级民主性质这一点出发，得出结论说，土地危机的加深会激起落后俄国的无产阶级去夺取政权。是的，我在1905年革命前夜捍卫的正是这一思想。“不断”革命这一名称正是表达了这一思想，这是一种不间断的革命，是一种从资产阶级阶段直接过渡到社会主义阶段的革命。为了表达同样的思想，后来列宁使用了一种相当出色的表达方法，即资产阶级革命长入社会主义革命。以后（1924年） [2] 斯大林把长入这一概念同不断革命对立起来，把不断革命说成是从专制世界直接跳跃到社会主义世界。这位倒霉的“理论家”甚至不愿意费心想一想，既然仅仅是一次跳跃，那么革命的不断性即革命发展的不间断究竟是什么意思呢?

    至于提出的第三条罪状，这是因为不肖门徒们具有一种维持不了多久的信念，即只要依靠无产阶级“理性的”有组织的压力，就有可能使帝国主义阶段的资产阶级无限期地保持中立。在1924至1927年，这就是斯大林的中心思想。英俄委员会 [3] 就是这一思想的产物。当不可能藉助同柏塞尔 [4] 、拉狄克、拉弗莱特[5] 以及蒋介石结盟以束缚世界资产阶级手脚时，绝望又使他们对迫在眉睫的战争危险惊恐万状。共产国际目前正处于这一时期。对不断革命论的第四条责难，说穿了无非是说我在1905年没有维护一个社会主义的观点，而这一理论是斯大林在1924年才为苏维埃官僚制造出来的。这种责难简直是不折不扣的历史大笑话，人们也许真会以为，既然我的对手们在1905年就从政治上作过深思熟虑，看来他们当时认为俄国已经成熟到可以进行独立的社会主义革命了。实际上，他们在1905年至1917年期间曾无休止地指责我是乌托邦主义，因为我认为，俄国无产阶级有可能先于欧洲无产阶级而夺得政权。加米涅夫和李可夫在1917年4月指责列宁是乌托邦主义，他们并且用通俗的语言向列宁解释说，社会主义革命应当首先在英国和其它国家实现，然后才能轮到俄国。斯大林在1917年4月4日以前也搞这个观点。此后他才逐渐地、勉强地接受了同民主专政提法相对立的、列宁的无产阶级专政的提法。直至1924年春天，斯大林犹在人云亦云地重复说，就俄国单独一个国家来说，还没有成熟到可以建设社会主义社会的程度。到了1924年秋天，斯大林在同不断革命论的斗争中才首次发现了在俄国建设与世隔绝的社会主义的可能性。至此以后，红色教授们才为斯大林收集引文，以便揭发托洛茨基，说他在1905年（啊，多么可怕!）就认为俄国只有藉助西方无产阶级的援助才能走上社会主义道路。

    假如把四分之一世纪以来的思想斗争史剪成小碎片，放在研钵中搅乱，然后请一个瞎子把它们拼凑起来，其结果恐怕也不曾比不肖门徒们塞给读者和听众的东西在理论上和历史上更荒谬、更混乱吧。

    为了进一步弄清昨天的问题同今天的问题之间的联系，这里有必要回顾一下，那怕是简要地回顾一下共产国际的领导即斯大林和布哈林究竟在中国干了些什么。

    他们借口中国面临的是民族解放革命，从1924年起就让中国资产阶级担当领导角色。民族资产阶级政党国民党被正式承认为领导党。甚至连俄国孟什维克在1905年时对待立宪民主党人（自由派资产阶级政党）方面都没走得这么远。

    但是共产国际的领导并没有到此为止。它还迫使中国共产党加入国民党，服从国民党的纪律。斯大林几次拍发专电，劝告中国共产党人阻止土地运动。起义的工人农民被禁止组织自己的苏维埃，为的是不引起蒋介石的反感，而斯大林在1927年4月初即上海政变前几天，还在莫斯科党的会议上把蒋介石当成“可靠的同盟者”来维护，不许反对派有异议。

    共产党正式服从资产阶级领导，以及正式禁止组织苏维埃（斯大林和布哈林教导说，国民党已“替代了”苏维埃），这两件事比起1905年至1917年期间孟什维克所干的一切事情来，更是对马克思主义的令人憎恶、令人怵目惊心的背叛。

    1927年4月蒋介石政变后，汪精卫领导下的左翼暂时从国民党中分裂出来。《真理报》立刻宣称汪精卫是可靠的同盟者。实质上，汪精卫同蒋介石的关系就像克伦斯基同米留可夫的关系，所不同的是，在中国，米留可夫和科尔尼洛夫体现在蒋介石一个人身上。

    1927年4月以后，中国共产党被命令加入“左派”国民党并服从中国克伦斯基的纪律，而不是用公开战争去反对他。“忠实的”汪精卫摧毁了共产党、同时摧毁了工农运动，其残酷镇压的程度并不亚于曾被斯大林宣布为自己的可靠同盟者的蒋介石。

    孟什维克虽然在1905年及稍后的日子里支持了米留可夫，但他们毕竟没有加入自由派政党。孟什维克虽然在1917年曾同克伦斯基携手并进，但他们毕竟保留着自己的组织。斯大林在中国的政策甚至是对孟什维克主义的恶毒丑化。这就是第一章即主要一章的内容。

    此后，产生了不可避免的后果：工农运动彻底失败、共产党军心涣散溃不成军，这时共产国际的领导又命令“向左转”，要求立刻转入工农武装起义。这样，惨遭镇压损失严重，昨天还是蒋介石、汪精卫马车上的第五个轮子，因而完全缺乏独立政治经验的年轻共产党，现在却接到命令，要他们去发动工农举行武装起义，反对已经掌握政权和军队的国民党，而这些工农昨天还被共产国际压制在国民党的旗帜下。于是24小时之内在广东临时组织了一个虚构的苏维埃。这次预定的配合联共第十五次代表大会开幕而举行的武装起义，既表现了先进的中国工人的英勇精神，也体现了共产国际领导的罪恶。在广东暴动前后还发生了几次规模较小的冒险行动。这就是共产国际中国战略的第二章，这一章可以称之为是对布尔什维克的恶毒丑化。

    自由──机会主义和冒险主义的篇章使中国共产党遭受了打击，它即使执行正确的政策，也要到若干年后才能恢复元气。

    共产国际第六次代表大会总结了这一工作。它完全肯定了这一工作。这并不令人费解。因为这次代表大会就是为此目的而召开的。代表大会为未来提出了“工农民主专政”的口号。但他们既没有向中国共产党人说明这种专政究竟同右派国民党或左派国民党的专政有什么区别，也不说明同无产阶级专政有什么区别。当然，他们也无法说明这一点。

    第六次代表大会在宣布民主专政口号的同时，又宣称不许提民主口号（立宪会议、普选权、言论和出版自由等等），这样就使中国共产党在军事寡头政治面前完全解除了武装。多年来俄国布尔什维克就是以民主口号为中心动员工人和农民的。民主口号在1917年发挥了巨大的作用。只是当全体人民都认为，现实的苏维埃政权同立宪会议的政治冲突不可调和时，我们的党才为了现实的苏维埃政权即无产阶级民主的利益，而取消了形式民主即资产阶级民主的机构和口号。

    斯大林和布哈林领导的共产国际第六次代表大会把这一切都弄颠倒了。它既为党规定了“民主”专政而不是“无产阶级”专政的口号，同时又禁止党利用民主口号为这个专政作准备。结果中国共产党不仅被解除了武装，而且被剥得一丝不挂。最后，作为安慰，允许中国共产党在无限期的反革命统治时期使用苏维埃口号，而这个口号在革命高潮期是禁止使用的。在俄国民间传说中，有一个家喻户晓的主人翁，他在参加葬礼时唱婚礼曲，在参加婚礼时却唱葬礼曲，结果他在两个地方都遭到了痛打。如果问题仅仅是目前领导共产国际的战略家们挨一顿揍，那倒也算了。但是事情要严重得多。问题关系到无产阶级的命运。共产国际的策略对中国革命是一种不自觉的，但十分可靠的有组织的破坏。这种破坏必定成功，因为1924年至1927年共产国际的右翼孟什维克政策有布尔什维克全部权威的庇护，同时苏维埃政权又使用强大的镇压机器压制了左翼反对派的批评。

    结果，自始至终以反对不断革命为旗帜的斯大林战略的实验完成了。既然主张中国共产党服从民族资产阶级国民党的斯大林主义的主要理论家是马尔丁诺夫，那么这一切也就顺理成章了，因为马尔丁诺夫从1905年至1923年一直是孟什维克中批判不断革命论的主要批评家，从192?年起，他开始站在布尔什维主义的队伍里执行自己的历史使命。

    有关本书的来龙去脉，第一章作了相当扼要的交代，在阿拉木图，我从容不迫地为这本反对不肖门徒们的理论论战著作作了准备。不断革命论在本书中当然要占很主要的地位。在工作过程中，我收到了拉狄克的一份手稿，手稿全部论述的是不断革命如何同列宁的战略路线相对立。拉狄克之所以要搞这种出其不意的突袭，其原因是他本人已牢牢地被绑在斯大林的中国政策上了：拉狄克同季诺维也夫一起，不仅在蒋介石政变之前，而且在政变以后都主张共产党服从国民党。为了给资产阶级奴役无产阶级寻找根据，拉狄克当然要指出同农民结盟的必要性，指出我“低估”了这种必要性。他紧跟在斯大林后面，用布尔什维克的语言为孟什维克政策辩护。拉狄克紧跟斯大林，又一次用无产阶级和农民的民主专政这一公式，来掩盖中国无产阶级偏离了领导农民为夺取政权而进行独立斗争这样的事实。揭穿这种思想伪装后，拉狄克深感有必要证明，我之所以反对那种用列宁的话来妆点自己的机会主义，实际上是因为不断革命论同列宁主义之间存在着矛盾。本来应以律师身分为自己的堕落辩护的拉狄克，现在却以检察官的腔调来起诉不断革命。这个行动只不过是他走向投降的一座桥梁。对此我曾表示过怀疑，因为我有充分根据：拉狄克几年前还打算写一本小册子来为不断革命论辩护。但是我毕竟没有急于断言拉狄克已不可救药。我力求坦率而断然地答复他的论文，同时，找他没有截断他的退路。现在我照原貌刊印出我对拉狄克的答复。其中只增加了少量说明性文字及修辞上的改动。

    拉狄克的论文没有花报刊上发表，我想，像它那种1928年时的写法是无法通过斯大林书报检查的筛子的。不过这篇文章今天对拉狄克来说是致命的，因为它清晰地描绘了拉狄克的思想演变，这种演变很像一个从六层楼跳到马路上的人的“演变”。

    本书的起因充分说明了，为什么拉狄克在本书中所占的地位也许比他有权要求的还重要。拉狄克没有想出任何一条新论据来反对不断革命论。他只是不肖门徒们的不肖门徒而已。因此，期望读者不要把拉狄克仅仅看作拉狄克，而是要把他看作是某家集体商行的代表，拉狄克以放弃马克思主义的代价换取了商行次等成员的资格。拉狄克本人要是觉得对他的责难太多了些，那他可以自己想法把这些责难转送给更有份量的人。这是他们商行的内部事务，我这方面没有意见。

    德国共产党的各个派别在争取权力或为权力奋斗时，都要用批评不断革命论的实际行动来显示自己有资格充任领导。但是所有这些作品（马斯洛夫、塔尔海默 [6] 等人）的水平是如此的可怜，从中甚至找不出一个论据可以用于论战。台尔曼之流、雷梅累之流以及现在任命的那些领袖对待这个问题的水平还要低。所有这些批评仅仅表明一点：他们甚至连问题的门径都没摸到。因此，找他只能把他们撇在……门外了。有兴趣了解马斯洛夫、塔尔海默等人的理论批评的人，在读了本书以后，可以再读读这些作者写的东西，以便确证一下他们的无知和不诚实。这可以说是我奉献给读者的这本书的副产品吧。

列．托洛茨基1929年11月30日于普林基波

注释
 [1] 收在《列宁以后的第三国际》一书中，三联书店1965年版
[2] 指列宁逝世──中译者注
[3] 指1925年4月苏联工会和英国工会组织的英俄工会统一委员会。这个委员会的目的是争取国际工人运动的统一，反对资产阶级进攻和帝国主义战争危险。──中译者注
[4] 英国工会的中派领袖──中译者注
[5] 美国参议员，曾主张承认苏联，对苏进行贸易──中译者注
[6] 马斯洛夫和塔尔海默是当时德国共产党的领导人，他们都曾参加共产国际的工作，后来被共产国际开除。──中译者注


第一章 本书的被迫性及其目的

第一章　本书的被迫性及其目的

    六年来，在右派──中派联盟领导下，党的理论需要，就是不断地反对托洛茨基主义：这是唯一不限数量、可以无偿奉还的产品。斯大林最早是在1924年开始研究理论的，当时他写了一些反对不断革命论的不朽文章。甚至连莫洛托夫也在这只洗礼盘中接受了作“领袖”的洗礼。伪造之风正在盛行。日前我偶然看到关于列宁1917年的著作将出德文版的通告。这是送给先进的德国工人的一份极其珍贵的礼物。但是人们事先就可以想象得到，在正文中，特别是注释中会有多少伪造的地方啊。只要指出这一点就够了：列宁在纽约写给柯伦泰的几封信居然位居目录之首。这是为什么?这是因为这些信对我进行了尖锐的批评，而这些批评所依据的即是柯伦泰提供的彻头彻尾的假情况，在当时，柯伦泰已经把歇斯底里的极左主义嫁接到了自己的有机的孟什维主义当中。在俄文版中，不肖门徒们不得不模棱两可地指出，列宁得到的情况不正确。但是，用不着怀疑，德文版中连这两点含糊的保留也不会有。还应当补充一点，列宁给柯伦泰的信中猛烈抨击了当时同柯伦泰站在一起的布哈林。但是这部分内容暂时还讳莫如深。只有到发动反布哈林的公开运动时，它才会公诸于世。这一天我们不会等得太久。 [1] 另一方面，列宁许多极有价值的文件、文章、演讲以及速记纪录，信件等却被藏而不发，其唯一的原因是这些东西会使斯大林及其伙伴窘态毕露，或者会打破关于托洛茨基主义的神话。三次俄国革命的历史就像党的历史一样，几乎已经面目全非：理论、事实、传统，列宁的遗产，统统葬身于反对“托洛茨基主义”的斗争中，这场斗争是列宁患病以后制造和组织起来的，是针对托洛茨基个人展开的斗争，而后则发展成同马克思主义的斗争。

    这就再一次证明，把早已销声匿迹的争议抖露出来，表面上看来毫无目的，其实往往是为了满足今天的某种尚不明了的社会需要，而这种社会需要本身同旧争论根本就是两码事。反对“老托洛茨基主义”的运动，实际上就是反对十月革命传统的运动，因为这些传统对新官僚来说越来越碍手碍脚，越来越不能容忍。新官僚把他们要抛弃的所有东西都称之为托洛茨基主义。这样，反对托洛茨基主义的斗争逐渐成为广大非无产阶级和部分无产阶级中间在理论和政治上的反动表现，也反映出党内的反动。其最明显的标志就是，1923年他们就完全用丑化的手法、歪曲历史的手法把不断革命同列宁的“同农民结盟”的路线对立起来，这表明官僚及有产者在有组织地抛弃会引起“不断震荡的世界革命”，表明庸人及官吏在渴望秩序和宁静。对不断革命论的恶毒咒骂，本身只是为一国社会主义论即民族社会主义的最新变种扫清道路。自然，反对“托洛茨基主义”斗争的这些新的社会根源本身，一点都说明不了是肯定还是否定不断革命论的正确性。但假如不了解这些潜在的根源，这场论战必然就会变成一种徒劳无益的学院式的论战。

    这些年来，我不愿意撇开新的任务而重提关于1905年革命时期的老问题，总的说来，因为这些问题只同我的过去有关，而且被人为地用于反对我的过去。同时，若要分析过去的分歧，特别是我过去所犯的错误及产生这些错误的条件，要分析得透彻，使年轻的一代能够理解，当然更能为政治上返老还童的老人所理解，那就非得写一大本书不可。现在要把我和别人的时间浪费在这上面是毫无道理的，因为许多极其重要的新问题已经提上日程：德国革命的任务，英国未来命运问题，美国和欧洲的相互关系问题，英国无产阶级罢工提出的问题，中国革命的任务，最后还有最重要的问题即我国内部的经济、社会政治矛盾和任务。我认为，所有这一切使我有足够的理由继续把有关不断革命的历史论战一事搁置一旁。但是，就社会意识来说，不存在什么真空状态。正如我已经讲过的，近年来这种理论上的真空已经被反托洛茨基的糟粕所填补。不肖门徒们、党内反动的哲学家们和投机商们越来越堕落，他们向头脑愚钝的孟什维克分子马尔丁诺夫求教，把列宁踩在脚底下，自己则在泥泞中挣扎，所有这一切都被称之为同托洛茨基主义作斗争。这些年来，他们没有写出一本严肃的、有份量的，可以毫无愧色地大声说出口的著作，没有作出一个站得住脚的政治评价，没有得出过一个得到证实的预断，没有提出过一个能够在思想上把我们推向前进的独立的口号。废物和劣质产品俯拾皆是。

    斯大林的《列宁主义问题》是这种思想垃圾的一部法典，是一本思想褊狭的官方教科书，它集平庸鄙俗于一身（我力求使用最温和的说法）。季诺维也夫的《列宁主义》一书就是……季诺维也夫的列宁主义，不折不扣。季诺维也夫的原则同路德 [2] 的原则差不多：“我站在这里，但……我也可以按另一种方式行事。”要学通不肖门徒的这两个理论产物都是件苦差事，但两者也有差别：读季诺维也夫的《列宁主义》时，好像有一种蓬松的棉团梗在喉咙里的感觉，然而，读斯大林的《列宁主义问题》引起的则是细碎的鬃毛扎在身上的感觉。这两种书各自以不同的特点反映和标志着这个思想的反动的时期。

    不肖门徒们不仅想把所有的问题，上下左右、前前后后地都同“托洛茨基主义”连起来，用“托洛茨基主义”去套所有的问题，最后，他们还想方设法把所有的世界性事件都说成是由托洛茨基1905年的不断革命观点直接或间接地造成的。一个无中生有的托洛茨基主义神话成了当代历史的某种事实。尽管近年来右派──中派路线因遭受一系列历史性破产而在世界各地名誉扫地，然而对1905年初开始的旧争论、旧预断不作出评价，那么现在要同共产国际的中派意识形态作斗争是不可想象的，或者说，至少是很困难的。如果不通过论战把不肖门徒的劣作置于死地，如果不从理论上对这些机关总务官们进行无情的讨伐，那么要在党内恢复马克思主义思想从而恢复列宁主义思想是不可想象的。要写一本这样的书非常容易。所有需要的材料手头都有。不过写这种书也有难处，因为正如伟大的讽刺作家萨尔蒂科夫所说的，你不得不“笼罩在废话”中，不得不长时间停留在那种几乎没有一点芬芳气息的氛围中。虽然如此，这项工作绝对不能再拖下去了，因为他们是直接靠同不断革命作斗争，来维护占世界人口大多数的东方的问题上的机会主义路线的。

    当我放下用于消遣的俄国古典作品（即使潜水员也要不时浮出水面吸一口新鲜空气），开始看手这件毫无趣味的工作即同季诺维也夫和斯大林进行理论论战时，突然我意外地得知，拉狄克写的一篇文章已经在流传，这篇文章专门论述不断革命同列宁封这个问题的看法的“深刻”对立。开始我想把拉狄克的文章搁在一边，以免无暇顾及命运为我安排的蓬松的棉团和细碎的须毛双管齐下的局面。但是，在收到不少善意的信之后，我只好认真地阅读了拉狄克的文章，结果我得出结论：对有独立思考能力，不唯命是从并认真学习马克思主义的少数人来说，拉狄克的文章比官方的出版物更有害，这就像政治上的机会主义一样，伪装得越好，个人的声望越高，其危害也就越大。拉狄克在政治上是我最亲密的朋友之一。这一点已为最近时期的一些事件所充分证明。但是，近几个月来，不少同志以不安的心情看着拉狄克在演变，从反对派的极左翼变为反对派的右翼。我们这些拉狄克的亲密朋友都知道，拉狄克具有卓越的政治、文学才能，又见有罕见的激情和敏感性，这种品质在集体工作的环境中可以是创造精神和批评精神的宝贵源泉，但如果离群索居，就会产生完全相反的结果。拉狄克的最新作品（这同他过去的一些行动有关）只能使人产生这样的看法：他丢失了指南针，或者说他的指南针受到了异常的地球磁场的长时间干扰。拉狄克的文章绝不是对往事作心血来潮的回顾，不是的，文章虽然没有经过周密的思考，但是由于其中全都是理论神话，所以它对官方方针的助纣为虐式的支持并未因此而减少。

    上面所阐述的当前反“托洛茨基主义”斗争的政治功能，在任何情况下都不意味着，反对派内部形成了抵御反动思想政治的马克思主义屏障后，就不允许进行内部批评，包括批评我过去同列宁之间的意见分歧。相反，这种自我澄清的做法肯定是有成果的。然而，这样做无论如何都要求我们加倍地维护历史前景，严肃地探究根源，并从当前的斗争出发去阐明过去的纠纷。对于这一切，拉狄克却一字不提。拉狄克似乎没有觉察到，他已深深地卷入了反“托洛茨基主义”的斗争，他不仅采用断章取义的引文，而且采用的全都是官方对引文的伪造解释。在那些看起来要同官方运动保持距离的地方，他的态度非常暧昧，这只能表明这位“不偏不倚的”见证人实际上双倍地支持着官方。正像在思想堕落时通常见到的那样，拉狄克的近作丝毫没有表现出他的政治洞察力和文学才能。这是一篇既没有远见又没有深度的文章，一篇与引文同等水平的文章，正因为这样，它是一篇肤浅的作品。

    这篇文章是应什么样的政治需要而产生的呢?是由于拉狄克同反对派的绝大多数人在中国革命问题上发生了意见分歧。的确，也听到一些人说，中国问题上的意见分歧现在“已经没有现实意义了”（普列奥布拉任斯基语）。不过对这种话大可不必去加以理会。整个布尔什维主义是在批评和探究1905年崭新经验过程中成长并最终成熟起来的，而这种经验只是第一代布尔什维克的直接感受。今天，新一代无产阶级革命者如果不从新鲜的、还末冷却并散发着血腥味的中国革命的经验中学习，难道还能从别的事情中去学习吗?只有死板的书呆子，才会“搁下”中国问题，待以后有空时找个“安静的”环境再来研究。布尔什维克──列宁主义者不能这样做，因为东方各国的革命绝没有从日程表上取消，谁也不知道这些国家的革命何时到来。

    拉狄克由于在中国革命问题上采取了一种虚伪的立场，便试图用过去的事情来为这一立场辩护，把我过去同列宁的意见分歧片面地、歪曲地加以描述。这样，拉狄克就不得不借用别人武库的武器，并且不用指南针而在别人的航道上航行。

    拉狄克是我的朋友，但真理对我更宝贵。为了反击拉狄克，我不得不再次搁下有关革命问题的、内容更广泛的著述工作。提出来的问题太多，同时又提得非常直截了当。于是我面临着三重困难：拉狄克文章中的错误很多很杂；23年来（从1905到1928年），可以驳斥拉狄克的文字材料和历史事实也不胜枚举；而我能够用于这本书的时间则太少，因为苏联的经济问题已经提到了首位。

    所有这些情况都决定了本书的特点。本书没有涉及所有的问题。有好多情况本书都没有谈到，其部分原因是由于它是以前的著作，主要是《共产国际纲领批判》这一著作的续篇。我就这个问题所收集的一大堆事实材料必须留下来，以便今后我撰写已经在酝酿的书，来抨击不肖门徒们，即抨击反动时代的官方意识形态。

    拉狄克那篇关于不断革命文章是以下述结论作为支撑点的：
    “党的新派别（反对派）正面临一种危险的倾向，它将使无产阶级革命在发展进程中脱离它的同盟者----农民”。
    真令人感到吃惊，有关党的“新”派别的结论在1928年下半年竟作为一个新的结论提了出来。而我们从1923年秋天起就经常听到这种说法。拉狄克是怎样转向为他官方的主要提纲辩护的呢?无非是故技重演：再一次搬出不断革命论。在1924年至1925年，拉狄克几次想写一本小册子来论证这样一种思想：因历史尺度，即用我们经历约三次革命的经验来衡量，不断革命论同列宁的无产阶级和农民民主专政的口号之间无论如何不是对立的，恰恰相反，两者基本土是一致的。而现在，拉狄克“重新”仔细研究了（正如他写给一位同志的信中所说的）这个问题之后，却得出结论说：过去的不断革命论使党的“新”派别所面临的危险，恰恰就是脱离农民阶级。

    但是，拉狄克是怎样“仔细研究”这个问题的呢?关于这一点，他本人向我们提供了一些情况：
    “我们手头没有托洛茨基1904年为马克思的《法兰西内战》写的序言中所作的论断，也没有他在1905年写的《论我国革命》中所作的论断。”
    这里所说的年份不大准确，但不值得为此多费笔墨。问题的实质在于，我只写过一本比较系统地论述我对革命发展看法的书，这就是内容相当丰富的论文《总结与展望》。（《论我国革命》，彼得堡1906年版，第224~-280页）这篇刊载在罗莎．卢森堡和梯什科主办的波兰文机关报上的论文（拉狄克只引用这篇论文，然而他的解释，唉，用的却是加米涅夫的腔调）。根本就没有奢望能够写得尽善尽美、包罗万象。这篇论文在理论上所依据的是上面提到的《论我国革命》一书。现在谁也没有必要再去读这本书。从那以后，发生了这么多事件，我们从这些事件中实际上学到了这么多东西，说实话，我实在讨厌这些不肖门徒目前对新的历史问题所持的态度，他们考虑这些问题时依据的不是我们已经完成的这场革命的活生生的经验，而主要是那些同我们对未来革命的预测有关的引文。我这样说，当然不是要否定拉狄克有权从历史文献角度考察问题。不过，这要做得恰如其分。在将近四分之一世纪的时间里，拉狄克一直跃跃欲试地想阐明不断革命论的命运，而同时他却随随便便地说，他“手头没有”的正是我阐述这个理论的那些文件。

    我要在这里指出，列宁从来没有读过上面提到的我的那本基本著作，关于这一点，我在阅读他的旧作时是十分清楚的。显然，这里有一些原因：1906年出版的《论我国革命》一书不久就被没收了，不久我们所有的人又都流亡国外。当然，可能还有一个原因，这本书的三分之二篇幅都是再版的旧作。后来我听不少同志说，他们以为该书收的全是旧作，所以没有去读。不管怎么说，列宁针对不断革命论提出的极少数零星的论战性意见，所依据的几乎部是帕尔乌斯为我的小册子《一月九日以前》所写的序言、一张帕尔乌斯写的而我至今未曾读过的传单“不要沙皇”，以及列宁同布哈林等人所进行的内部争论。列宁从来没有在任何地方分析过、引用过、甚至偶尔提到过《总结与展望》，而列宁的一些反对不断革命的意见显然没有提到我，这也直接证明他没有读过这本书。 [3]

    但是，如果以为这就是列宁的“列宁主义”的全部内容，那就太轻率了。看来，拉狄克就是这么认为的。不管怎么说，我在这里所分析的拉狄克的那篇文章，不仅证明他“手头没有”我的基本著作，而且也证明他似乎从未读过这些著作。如果读过，那也是很久以前，即十月革命以前的事了，至少留在他记忆中的东西已经很少了。

    但是，事情并没有到此为止。如果说在1905年或1909年大家就个别热门的文章，甚至个别文章的某个说法互相进行论战是容许的，并且是不可避免的，特别是当时处于分裂条件下，那么现在，当一个革命的马克思主义者回顾伟大的历史时期时，就不能不向自己提出这样的问题：我们所讨论的这些公式是如何在实践中运用的?它们在行动中是如何发生突变，又是如何解释的?当时运用了什么策略?拉狄克只要费心浏览一下《论我国第一次革命》那两本书（我的《全集》第二卷），他也就不敢写现在这篇文章了，无论如何他会从中删去那些信口开河的论断。至少我希望他这样做。

    于是，拉狄克首先就会从这两本书中了解到，在我的政治活动中，不断革命对我来说绝不意味着跳过革命的民主阶段或者跳过它的某些台阶。他自己会相信，尽管整个1905年我在俄国过着秘密的生活，同侨民们失去了联系，但是我对当时革命各个阶段的任务的提法同列宁完全一致；他还会了解到：1905年由布尔什维克中央印刷厂出版的那些重要的告农民书是我执笔的；列宁主编的“新生活报”曾发表编者按，坚决维护我在“开端报”上发表的关于不断革命的文章；列宁的“新生活报”以及有时列宁本人，都坚定地支持和维护代表苏维埃的政治决议，这些决议由我执笔，而且十次中有九次由我担任这些决议的报告人；十二月镇压行动以后，我在狱中写了一本论策略的小册子，在小册子中我指出，无产阶级的进攻同农民的土地革命相结合，这是战略的中心问题；列宁委托布尔什维克“新潮”出版社刊印了这本小册子，并请克努尼扬茨 [4] 转告我，他极赞成这本小册子：1907年列宁在伦敦党代表大会上说我对农民和自由派资产阶级的看法同布尔什维主义是“一致”的。所有这一切对拉狄克来说是不存在的，因为很显然，他“手头”没有这些东西。

    那么拉狄克是怎样对待列宁本人著作的呢?情况不见得好，或者说不见得好多少。拉狄克只援引列宁针对我的话，实际上那些话常常是说别人的（例如布哈林和拉狄克。拉狄克本人也曾公开提到这一点）。拉狄克找不出一句新的反对我的引语，他利用的只不过是现在几乎每个苏联公民“手头”都有的现成的引语材料。拉狄克仅仅补充了12条引语，这几条引语原本是列宁开导无政府主义者和社会革命党人时说的，列宁告诉他们的是资产阶级共和国同社会主义的差别这些妇孺皆知的真理。而照拉狄克的说法，这些引语似乎是针对我的。简直难以置信，但事实就是这样!

    拉狄克完全回避了列宁过去的一些声明，列宁在这些声明中很谨慎，很有分寸但相当有份量地确认，在革命的基本问题上我同布尔什维主义是一致的。大家一刻也不应当忘记，列宁作出这种声明时，我还不属于布尔什维克派，当时列宁无情（完全正确地）抨击的是我的调和主义，而不是不断革命（对不断革命他只偶尔提过一些意见），是由于我主张调和主义，因为我总对孟什维克向左演变抱有希望。列宁关心同调和主义的斗争要大大超过关心论战时给予“调和分子”托洛茨基的某些打击是“正当”。

    1924年，斯大林在为季诺维也夫十月革命中的行动辩护时，反驳我说：
    “托洛茨基同志不了解列宁的信（关于季诺维也夫——列．托），不了解这些信的意义和目的。列宁在他的信中有时候故意跑在前面，把那些可能犯的错误提到首位，预先批评这些错误，目的是警告党，防止党犯错误。他有时候夸大“小事情”，“把苍蝇说成大象”，这也是为了达到教育的目的……但是，根据列宁的这样一些信（他有不少这样的信）而作出关于“悲剧性”意见分歧的结论，并且对这一点大加宣扬，这就是不了解列宁的信，不懂得列宁的话。” [5]
    在这里，表述思想的语言是粗俗的，可谓“文如其人”，但这一思想的实质是正确的，尽管它恰恰是同十月革命时期意见分歧的状况相去甚远，这些意见分歧并不是“苍蝇”。但是，假如列宁对自己一派的最亲密成员都采取“教育性的”夸张手法和预防性论战办法，那么，他对一个当时还不属于布尔什维克派并宣传调和主义的人更应该这样做了。拉狄克丝毫也没有想过要把这种最为必要的校正系数放到那些旧引语中去。

    在我的《一九零五年》一书1922年版的序言中，我曾经这样写道，我对俄国将早于先进国家建立无产阶级专政的可能性和概率性所作的预断，12年以后已经成为事实所证明。拉狄克模仿一些愚钝的做法，把事情说成似乎是我用这一预断来反对列宁的战略路线。然而，从那篇“序言”中可以清楚地看到，我预先提出了不断革命的几个基本观点，这些观点符合布尔什维主义的战略路线。1917年初，我在一条注释中谈到要“重新武装”党，我的意思不是说列宁承认党过去走的道路“错了”，而是说列宁回到俄国（这是这场革命的万幸，尽管回来得晚了点，但毕竟非常及时），教导党抛弃那个业已过时而斯大林之流、加米涅夫之流、李可夫之流、莫洛托夫之流以及其它一些人却还紧抓不放的“民主专政”口号。一提起“重新武装”，加米涅夫之流就发怒，这是可以理解的，因为这样做就是要反对他们。那么拉狄克呢?他是1928年才开始发怒的，也就是说，是在他自己开始反对中国共产党“重新武装”的必要性之后才发怒的。

    我要提醒拉狄克，当列宁在世时，我的《一九零五年》（还有那篇有罪的“序言”）和《十月革命》两本书，曾经被当作两次革命的主要历史教科书。当时它们被用俄文和其它外文重版了无数次。从来没有人对我说，我的书里有两条路线的对立，因为当时是在所有的不肖门徒变成修正主义者之前，没有一个思想健全的党员会认为十月革命的经验是这些旧引语的附属品，相反，他们是用十月革命来考察这些旧引语的。

    与此有关的，还有一件被拉狄克放肆地滥加利用的事，这就是所谓托洛茨基承认（拉狄克经常这么说）列宁反对他是对的。当然，我承认过这一点。而且这种承认不带任何外交辞令。我指的是列宁的整个历史道路、整个理论立场、他的战略、他的建党工作。但是，这同论战时的片言只语没有什么关系，对这些片言只语的解释今天已经被用于敌视列宁主义。1926年，在我同季诺维也夫结成联盟的时期，拉狄克曾警告我说，季诺维也夫需要我出来声明列宁是对的，目的是多少掩饰一下一个事实，即他曾经错误地反对过我。这一点我当然十分清楚。正因为这样，我在共产国际执行委员会第七次全体会议上说，我指的是列宁和他的党在历史上是正确的，绝不是说，目前批评我的那些人是正确的，因为那些人企图从列宁那里胡乱摘些话来掩饰自己。遗憾的是，今天我必须把这些话扩大到拉狄克身上。

    关于不断革命，我所说的仅仅是理论上的欠缺，既然是预测，欠缺就不可避免。布哈林在共产国际执行委员会第七次全体会议上讲得非常对，他说，托洛茨基并没有放弃整个概念。关于这些“欠缺”，我将另外写一本内容更丰富的书来加以说明，在书中我将力求结合共产国际的未来道路问题，特别是东方问题，介绍三次革命的经验。在这里，为了避免引起任何误会，我想扼要地讲几句：即使不断革命论有这么多欠缺，甚至像我早期著作主要是《总结与展望》（1906年）中所阐述的那样，它还是不可估量地充满着马克思主义精神，它远比斯大林主义和布哈林主义的事后聪明，比拉狄克的近作都更接近列宁和布尔什维克党的历史路线。

    提出这一点，我绝不是想说，在我所有的论着中我的革命概念是始终不变的。我没有对那些旧引语进行筛选分类（现在被迫这样做，是因为处在党的反动时期和不肖门徒时期），我想做的（不管成功与否）只是分析生活的实际过程。在我12年的（1905年至1917年）革命新闻活动中，我写过的一些文章中有一些应景之笔，在论战中甚至不可避免地有明显哗众取宠的东西，从而破坏了战略路线。譬如，我写过这样一些文章，在文中我对全体农民作为一个阶层在未来革命中所起的作用表示怀疑。基于这一点，我拒绝把未来的俄国革命称为“民族的”革命，特别是在帝国主义战争时期，我认为这样称呼是含糊不清的。不过，要记住一点，我们所感兴趣的历史进程，包括农民问题的进程，现在早已结束，比起当时尚在发展的这一进程，现在要清楚得多。我还要指出一点，尽管列宁从来没有忽视农民问题的巨大历史意义，我们大家都向他学习这一点，但他甚至在二月革命之后，还不能断定农民是否会摆脱资产阶级而跟我们走。总之，我要告诉那些无情的批评者们，在一小时之内找出别人四分之一世纪里在报上发表的论文中的表面上的矛盾，要比保持自己的基本路线的统一容易得多，哪怕只保持一年。

    在这些开场白的叙述中，还必须指出一种完全是习惯性的观点，这就是拉狄克所说的，假如不断革命论是正确的，那么托洛茨基就会在此基础上组成一个巨大的派别。然而这种情况没有发生。那就是说……这个理论是不正确的。

    拉狄克的这个论据，一般地来看没有一点辩证法的味道。从这个论据可以得出这样的结论：反对派在中国革命问题上的观点或者马克思在英国事件上的立场是不正确的；共产国际对美国、奥地利，也可以说对所有其它国家的改良主义者所采取的立场是不正确的。

    如果我们不是以一般的“历史哲学”的角度来看待拉狄克的这个论据，而是从我们感兴趣的问题来看，那么这个论据打击的正是拉狄克本人。因为只有在下述情况下这个论据才有一点意义；假如我认为，或者更重要的是如果事件的发展表明，不断革命的路线同布尔什维主义的路线是矛盾的、对立的，而且越来越偏离后者，只有在这种情况下才有出现两个派别的基础。然而这正是拉狄克想要证明的。相反，我要证明的是，尽管在派别论战时渲染得很厉害，并且囿于当时的情况，问题提得很尖锐，但基本战略路线是一致的。那么，第二个派别从何而来呢，实际情况是，我在第一次革命中同布尔什维克并肩工作，后来我又在国际刊物上维护这一共同工作，反击孟什维克叛徒们的批评。在1917年革命时，我同列宁一起反对一些“老布尔什维克”的民主机会主义，这些老布尔什维克在目前的反动时期中被推出来，他们唯一的装备就是打击不断革命论。

    最后，我从来没有想过要在不断革命思想的基础上建立派别，我在党内持调和主义的立场，有时我也想建立派别，不过其基础却是调和主义。我的调和主义产生于一种社会革命宿命论。我认为，阶级斗争的逻辑将迫使两派实行同一条革命路线。当时我还没搞清列宁政策的伟大历史意义，这一政策要求不调和地从思想上划清界线，必要的时候也可以分裂，以便团结与锻炼真正的无产阶级政党的骨干力量。关于这一点，列宁在1911年写道：
    “调和主义就是同俄国社会民主工党在1908──1911年反革命时代的历史任务的本质有密切关系的各种情绪、意图、观点的总和。因此，在这个时期，许多社会民主党员从各种非常不同的前提出发，陷入了调和主义。托洛茨基的调和主义表现得比任何人都彻底，几乎只有他一个人曾企图给这个派别建立理论基础”。 [6]
    由于我竭尽全力追求统一，不自觉地同时也是不可避免地把孟什维主义中派倾向理想化了。尽管我进行过三次短期的临时性的尝试，但是我没有、也不能同孟什维克一起承担任何共同的工作。同时，调和主义路线使我同布尔什维主义的对立达到如此尖锐的程度，以致列宁为了反对孟什维克而对调和主义进行了无情的反击，他不能不这样做。虽然，在调和主义纲领的基础上是不能建立任何派别的。

    由此得出的教训是：为了庸俗的调和主义而破坏或削落一种政治路线是不能容许的和致命的；在中派主义向左摇摇摆摆的时候粉饰它是不能容许的；在追逐中派主义鬼火时夸大和渲染同真正革命的同道者之间的意见分歧也是不能容许的。这些就是从托洛茨基的真正错误中得出的真正教训。这些教训非常重要，至今也仍然非常有效。拉狄克真应该好好思考一下这些教训。

    有一次，斯大林以其特有的在意识形态方面的厚颜无耻态度说：
    “托洛茨基不会不知道，列宁至死一直反对不断革命论。但是竟没有使他感到不安”。（“真理报”第262期，1920年11月12日） [7]
    这是对事实的粗暴无礼的歪曲，也就是对事实的纯粹斯大林式的歪曲。列宁在给外国共产党人的一封信中曾说过，共产党人内部的意见分歧与我们同社会民主党人的意见分歧两者不能同日而语。他骂道，布尔什维克过去曾经发生这种意见分歧。但是，“在夺取政权和建立苏维埃共和国的时刻，布尔什维主义是统一的。它把接近自己的各种优秀的社会主义思想流派吸引到自己这方面来…” [8]

    列宁在写这段话时，究竟指的是哪些最接近的社会主义思想派别呢?是马尔丁诺夫和库西宁吗?是加香和台尔曼、什麦拉尔吗?他们是列宁所说的“最接近流派中的优秀流派”吗?难道还有别的流派在所有的基本问题上，包括农民问题上，比我更接近布尔什维主义?甚至罗莎．卢森堡最初同布尔什维克政府的土地政策也是保持距离的。然而对我来讲，这一点根本就不成问题。当列宁手握铅笔起草土地法令时，我们俩同坐在一张桌子旁。当时我们大概简短地交换过十几次意见，其主要内容是：这是一个矛盾的步骤，但从历史看，这一步骤却是绝对不能避免的；在无产阶级专政制度下，世界革命范围内的各种矛盾都会得到调整；但这需要时间。假如说不断革命论和列宁的辩证法在农民问题上存在着根本的矛盾，那么我一直没有放弃自己对革命发展进程的基本看法，同时又丝毫没有像当时大多数布尔什维克领导人那样于1917年在农民间题上栽了跟斗，对此拉狄克又作何解释呢?现在的那些反托洛茨基的批评家和政治家如季诺维也夫、加米涅夫、斯大林、李可夫、莫洛托夫等人，二月革命后无一例外，都采取了庸俗民主主义的立场而不是无产阶级立场，对此，拉狄克又作何解释呢?还有一点：列宁所说的，与布尔什维主义最接近的马克思主义流派的优秀分子同布尔什维主义的融合，究竟是指什么?究竟是指谁?列宁对过去的意见分歧所作的总结性的评价，是不是表明他根本就没有看到有两条不可调和的战略路线呢？

    在这方面，更具有重要意义的是列宁1917年11月1日（14日）在彼得格勒委员会会议上的演讲。这次会议讨论了是否同孟什维克和社会革命党人达成协议的问题。赞成联合的人在会上试图暗指（说实在的，是非常胆怯地）“托洛茨基主义”。列宁是怎样回答的呢？
    “……达成协议吗?我甚至不能认真地谈到这一点。托洛茨基早就说过，联合是不可能的。托洛茨基了解这一点，——而从那时以来，就再没有更好的布尔什维克了”。 [9]
    列宁认为，把我同布尔什维主义分开的不是不断革命论，而是调和主义。这样看来，要成为“优秀的布尔什维克”我只要懂得不能同孟什维克达成协议就行了。

    但是，拉狄克恰恰在对待不断革命问题的态度上发生了急遽的变化，这怎么解释呢?我认为，似乎可以作这样一种解释。我们从拉狄克的论文中可以看出，他在1916年是赞同“不断革命”的，不过赞同的基础是布哈林的解释。布哈林认为，俄国的资产阶级革命已经完成（不论是资产阶级的革命作用已经完成，甚至不光是民主专政口号的历史作用已经完成，而且连资产阶级革命本身也已经完成），因此，无产阶级应该在纯粹社会主义的旗帜下夺取政权。显然，拉狄克是按布哈林的论调来解释我当时立场的，否则，他就不可能同时既赞同布哈林，又赞同我。另一方面，这也表明了为什么列宁要假借反对托洛茨基的名义（这一点拉狄克在文章中也承认了），同他的同事布哈林、拉狄克进行论战，并反对他们。我记得在巴黎，米．尼．波克罗夫斯基 [10] 同我谈过话，在这个问题上他当时表现出来的令人可疑的“赞同”态度使我感到很不安。波克罗夫斯基是布哈林的同道者，也是一位善于想象的历史方案设计者，他用马克思主义来装饰这些历史方案，并且乐此不疲。在政治上，波克罗夫斯基过去和现在都反对立宪民主党人，他诚心诚意地认为这样做就算是布尔什维主义了。

    显然，在1924年至1925年，拉狄克思想上还沈浸在对布哈林1916年立场的回忆中，仍然把这一立场同我的立场混为一谈。拉狄克草草地研究了一番列宁之后，理所当然地对这一毫无希望的立场感到绝望，随后就像通常在这种情况下所做的那样，在我的头顶上书了一个180度的弧。这是十分可能的，因为这是一种典型的作法。这样，布哈林在1923年至1925年就彻底变了个样，即从一个极左分子变成了机会主义分子，于是他就常常把自己过去的思想偷偷地塞给我，并把这些思想说成是“托洛茨基主义”。在反对我的运动刚开始时，有时我还强迫自己读一点布哈林的文章，我常常问自己：他是从哪里弄到这些东西的？——不过，后来我猜到了：他是看了自己过去的日记。于是，我就在想，这是否就是拉狄克从不断革命的保罗转变成不断革命的扫罗 [11] 的心理隐密呢?我不敢坚持这一猜测。但我又找不到别的解释。

    但是，有一句法国谚语说，不管怎么样，瓶盖已经打开，酒就得喝干。我们长时间地回顾这些旧引语也是迫不得已。我尽可能少用引语。但还是用了很多。这样做的理由是：我一直试图从被迫重新抖露出来的旧引语中找出一条同当前紧迫问题有联系的线索。

注释
[1] 这个预言不久就应验了。──列．托
[2] 指宗教改革者马丁．.路德。──中译者注
[3] 1909年，列宁在同马尔托夫论战的一篇文章中确实引用过我的《总结与展望》。但是，不难看出，列宁所提到的这些引语是第二手的，也就是说，是从马尔托夫那里弄来的。只有这样，才能解释列宁出于误解而提出的某些反对我的意见。1919年，苏联出版社以小册子的形式出版了我的《总结与展望》。差不多也在这个时候，《列宁全集》的注释写道:不断革命论在十月革命后的“现在”具有特别重大的意义。列宁在1919年究竟是否读过我的《总结与展望》，或者只是浏览了一下?对此我完全无法肯定。我本人一直在奔波。在莫斯科逗留的时间很短，当内战正酣时，我同列宁会晤过一次，当时我们两人没有提起派别之间的理论问题。但阿．阿．越飞确实就在这个时候同列宁谈论过不断革命论。越飞在他给我的遗书中谈到了这次交谈的情况（参见《托洛茨基自传》，石翁、施用勤译，国际文化出版公司1996版，第466页）。对越飞的话能不能作这样的解释:列宁1919年第一次读到《总结与展望》，并承认书中的历史预测是正确的?关于这一点，我只能作一些心理推测。这些推测是否可信，取决于对所争论问题作实质性的评价。越飞说到列宁承认我的预测是正确的，这些话对那些列宁身后靠理论上的人造黄油培育起来的人来说是无法理解的，相反，凡是认真思考过列宁的思想是如何随着革命本身的发展而逐渐发展的人，都会懂得，列宁在1919年必须而且不能不对不断革命论作出新的评价，因为过去的评价是零星的、随意的，有时甚至是自相矛盾的，所根据的是只言词组，列宁从来没有完整地考察过我的立场。
    既然列宁在1919年就承认我的预测是正确的，那就没有任何必要把他的立场同我的立场对立起来。他只要把这两种立场置于它们的历史发展中就够了。这里没有必要重提列宁每次为他的“民主专政”的公式提出的具体内容，这一内容与其说产生于一个假设的公式，不如说产生于对阶级关系现实变化的分析——这一关于策略和组织的内容已经作为革命的现实主义的典范永远加载史册。几乎在所有的场合，至少是在所有重要的场合，只要我在策略上、组织上同列宁对立，正确的总是列宁。正因为这样，凡是事情看来只涉及到一些历史往事，我就绝不想去维护我过去的那些预测。既然不肖门徒们对不断革命论的批评已经开始在整个国际中培育起理论上的反动，而且已变成直接破坏中国革命的工具，那我也就只好重新回到这个问题上来了。──列．托

[4] 1878-1911，俄国社会民主工党党员，曾任该党高加索联盟委员会委员，拥护列宁。──中译者注
[5] 《列宁主义还是托洛茨基主义？》，《斯大林全集》第六卷人民出版社1956年版第294页。
[6] 《论调和分子或道德高尚的人的新派别》，《列宁全集》第20卷，人民出版社第二版，第334页。
[7] 《﹝论我们党内的社会民主主义倾向﹞报告的结论》，《斯大林全集》第八卷人民出版社1954年版第301页。
[8] 《向意大利、法国和德国的共产党人致敬》，《列宁全集》第37卷，人民出版社第二版，第203页。
[9] 众所周知，斯大林专门指示从文献中抽掉这次历史性会议的大量速记纪录，这些纪录至今还对全党保密。──列．托
[10] 1868-1932，苏联历史学家和社会政治活动家，1905年加入布尔什维克。1918年至1932年任副教育人民委员。──中译者注
[11] 据《新约全书》，保罗原名扫罗，本来是一贵族，性残暴，反对基督徒。后来耶稣显灵，感召了他，变成耶稣最积极的使徒之一。扫罗传道后，改名保罗。在这里保罗指卫道者，扫罗指毁道者。见《新约全书．使徒行传》。──中译者注


第二章 不断革命不是无产阶级的“跳跃”，而是在无产阶级领导下进行的国家的改造

第二章　不断革命不是无产阶级的“跳跃”，
而是在无产阶级领导下进行的国家的改造

    拉狄克写道
    “所谓“不断革命”的理论和策略（请注意：还有策略！——列．托）的思想体系，同列宁理论的基本区别说在于它把资产阶级革命阶段同社会主义革命阶段混为一谈。”
    除了这条基本罪状之外，还列出了其它一些与之相联系的或由此派生出来的份量不轻的罪状：托洛茨基不懂得，“在俄国的条件下，社会主义革命只可能从民主革命中成长起来”，正因为这样，他才会有“跳过民主专政阶段”的思想。托洛茨基“否定”农民的作用，而这正是“托洛茨基和孟什维克观点的共同点”。正如前面所说，所有这一切都要用间接的罪证来证明我在中国革命基本问题上的立场是不正确的。

    当然，从表面文字来说，拉狄克可以到处引用列宁的话。他确实是这样做的，因为这部分引语每人“手头”都有。但是，正如我下面所要指出的，列宁针对我的这些论断纯粹是偶然作出的，是不正确的，就是说，这些论断根本就没有说清我的真正立场，甚至包括1905年的立场。列宁本人对我在革命基本问题上的立场作过完全不同的、非常矛盾的，并且论证得很充分的评论。拉狄克甚至不想试一下把列宁的各种评论甚至是相互矛盾的评论收集起来，并解释这些论战中的矛盾，然后把它们同我真正的观点进行比较。 [1]

    1906年，列宁出版了考茨基论俄国革命动力的文章，并为这篇文章写了序。我在狱中对此一无所知，也翻译了考茨基的这篇文章，写了序，并把它收在我的《保卫党》一书里。列宁和我都完全赞同考茨基的分析。普列汉诺夫提出的问题是：我国的革命是资产阶级革命还是社会主义革命，考茨基对此回答说，我国的革命已经不是资产阶级革命，但也还不是社会主义革命，它是从前者向后者过渡的一种形式。列宁在序言中就这一点写道：
  “就一般性质说来，我国革命是资产阶级革命呢?还是社会主义革命呢?考茨基说，这是老一套的说法。不能这样提问题，这是非马克思主义的。俄国革命不是资产阶级革命，因为资产阶级不是俄国目前革命运动的动力。俄国革命也不是社会主义革命”。 [2]
    然而，列宁在写这篇序言前后所发表的文章中，不少地方都毫不含糊地把俄国革命称为资产阶级革命。这是不是有矛盾呢?假如采用现在批评“托洛茨基主义”的人的手法来对待列宁，那么可以毫不费力地从列宁文章中找出几千处，几百处这样的矛盾。然而，在严肃和正直的读者看来，这些矛盾只是不同时期对待问题的不同方法而已，它绝不曾破坏列宁的理论概念的根本统一。

    另一方面，就革命当前的历史任务来说，我从未否认革命其有的资产阶级性质，我否认这一性质，仅仅是就这一革命的动力及其前景而言。我那时写的（1905一1906年）论不断革命的主要著作开头是这样写的：
    “俄国革命对社会民主党人以外的所有人来说都是十分意外的。马克思主义早就预言俄国革命是不可避免的，这场革命由于资本主义发展的力量同保守的专制制度力量之间的冲突而必然会爆发。马克思主义在称这场革命为资产阶级革命时指出，革命的直接的客观任务是为整个资产阶级社会的发展建立“正常的”条件。马克思主义是正确的——这一点现在无须争论，也无须证明。马克思主义者面临的完全是另一种任务：通过分析发展中革命的内部机制去揭示这场革命的“可能性”。俄国革命具有十分独特的性质，它是我们整个社会发展特点的总结，它本身就揭示了全新的历史展望。”（《论我国革命》，1906年版，《总结与展望》一书第224页。）
    “一般的社会学定义上的资产阶级革命根本不能解决这场资产阶级革命所提出来的政治策略方面的任务，矛盾及困难。”《同上，第249页）
    由此看来，我并没有否定当前这场革命的资产阶级性质，也没有把民主制同社会主义混淆起来。但是我论证过，在我国，资产阶级革命的阶级辩证法将引导无产阶级去掌握政权，而如果没有无产阶级专政，就不可能解决民主任务。

    在同一篇文章中（1905一1906年）我写道：
    “无产阶级随着资本主义的发展而成长、壮大。从这个意义上说，资本主义的发展也就是无产阶级向专政方向的发展。但是政权何日何时转到工人阶级手中，并不直接取决于生产力的水平，而是取决于阶级斗争中的关系，取决于国际形势，最终，取决于一系列主观因素如传统、创造性、战斗准备……。”

    “经济较落后的国家的无产阶级可以早于先进资本主义国家的无产阶级夺取政权。认为无产阶级专政会在某种程度上机械地依赖于一个国家的技术力量和财富，这只是简单化到极点的“经济唯物主义”的偏见。这种观点同马克思主义毫无共同之处。”

    “在我看来，俄国革命将创造出一些条件，有了这些条件，政权就可以（革命胜利时应该在资产阶级自由主义政客有机会充分施展其政治才能之前转到无产阶级手中”。（同上，第245页）
    这些话本身就是同庸俗“马克思主义”的论战，这种“马克思主义”不仅在1905—1906年占了统治地位，而且为列宁归国前召开的布尔什维克1917年三月会议定了调子，同时在1917年四月会议上被李可夫发挥得淋漓尽致。在共产国际第六次代表大会上，这种假马克思主义，即被经院哲学败坏的庸人的正常思维，构成了库西宁及许许多多人演变的“科学”基础。在十月革命的十年之后居然还会发生这种事情！

    在这里我不可能阐述《总结与展望》的整个思路，我只想再从我在“开端报”（1905年）上发表的文章扼要地援引一段话：
    “我国的自由派资产阶级还在革命达到最高潮之前就是一种反革命力量了。我国的知识界民主派每逢紧要关头都表现出软弱无能。农民整体上是一种自发的反叛力量。只有一种能够把国际政权掌握在手中的力量才能使农民为革命服务。工人阶级在革命斗争中的先锋队地位，它同革命农民之间确立直接的联系，以及它藉以使军队服从自已的吸引力，所有这一切都必然推动无产阶级去夺取政权。革命的彻底胜利意味着无产阶级的胜利。这种胜利本身又意味着革命的进一步的不间断性”。（《论我国革命》第172页）
    由此看来，无产阶级专政的前景正是从资产阶级民主革命中发展出来的——这同拉狄克所写出来的全部东西是相反的。因此，这种被称之为不断（不间断的）革命。但是无产阶级专政并不像拉狄克所认为的那样是在民主革命完成以后才出现的，照这样的话，无产阶级专政在俄国根本就不可能实现。因为在一个落后国家，假如农民的任务在上一阶段已经完成的话，那么人数很少的无产阶级就不能夺取政权。不，无产阶级专政之所以有可能，甚至必然地要在资产阶级革命的基础上得以实现，正是因为没有别的力量、别的道路可以解决土地革命的任务。然而，正是这一点开辟了民主革命成长为社会主义革命的前景。
    “无产阶级的代表不是作为软弱无力的人质，而是作为领导力量进入政府的，这样一来，也就消除了最低纲领和最高纲领之间的界限，也就是说，集体主义被提上了日程。无产阶级在朝这个方向前进时，究竟应该在哪个地方停下来，这要取决于各种力量的对比情况，而无论如何不取决于无产阶级政党的最初意图。”

    “这就是为什么不能把资产阶级革命中的无产阶级专政的某种特殊形式说成就是民主的无产阶级专政（或无产阶级和农民的民主专政）。工人阶级不可能在保持其专政的民主性质的同时，不越出其民主纲领的范围。”

    “无产阶级政党一旦取得政权，就要为这一政权斗争到底。保持和巩固政权的斗争手段是鼓动和组织工作，特别是在农村；另一个手段是集体主义纲领。集体主义不仅是执政党地位所产生的必然结果，而且是依靠无产阶级保持这一地位的手段。”（《总结与展望》第258页）
    让我们继续往下看：
    “我在1908年反对孟什维克切列瓦宁时写道，我们知道一个有关革命的典型例子，在这次革命中获胜的无套裤汉的恐怖专政为资本主义社会里资产阶级的统治准备了条件。在当时，大多数城市居民是手工业者和商人。雅各布布布布宾党人领导着他们。今天俄国城市居民的大多数是工业无产阶级。只要作这样一种对比，就会使人想到，完全有可能出现这样的历史状况，即只有无产阶级夺取革命政权，“资产阶级”革命才可能获得胜利。那么这场革命是否因此就不再是资产阶级革命了呢?既是，又不是。这并不取决于形式上的定义，而是取决于事态的进一步发展。假如无产阶级被资产阶级（包括由无产阶级解放的农民）的联合力量排挤掉，那么，革命就会保持其有限的资产阶级性质。假如无产阶级能够并善于动用其政治统治的一切手段去突破俄国革命的民族界限，那么俄国就会成为世界社会主义剧变的序幕。至于俄国革命究竟会达到什么阶段，答案大概只能根据条件来定。但是有一点是确定无疑的：单纯地把俄国革命定义为资产阶级革命，丝毫没有说明这一革命内部发展的型式，并且绝不意味着无产阶级作为国家政权唯一的合法要求者，应当使自己的策略适应资产阶级民主制的行为。”（列．托洛茨基《一九O五年》俄文版第263页）
    这篇文章还说：
    “我国革命的资产阶级性质是由产生这一革命的任务而直接产生的，由于工业人口的剧烈的阶级分化，资产阶级不会在这场革命中把自己的社会地位、政治经验同人民群众的革命力量结合起来，成为他们的领导者。受压迫的工人和农民应该在无情冲突和惨重失败的严酷考验中，为自己的胜利锤炼出必要的政治和组织条件。他们没有别的路可走。”（列．托洛茨基《一九O五年》第267-268页）
    还必须从《总结与展望》中援引几段有关争论的焦点即农民问题的话。“掌握政权的无产阶级和农民”这一文章中写道：
    “无产阶级不扩大革命的基础，就不能巩固自己的政权。”

    “众多的劳动者阶层，特别是农村的劳动者，只有在革命的先锋队即城市无产阶级掌握国家政权之后，才会首次被吸引到革命中来，并从政治上组织起来。革命的鼓动和组织工作将在国家财政的支持下进行。最后，立法权本身也将成为使人民群众革命化的强大工具……”

    “农民（甚至可以说作为一个阶层的全体农民）的最基本的革命利益的命运，是同整个革命的命运，即同无产阶级的命运连在一起的。”

    “掌握政权的无产阶级将作为阶级的解放者出现在农民面前。”

    “无产阶级的统治不仅意味着民主平等，自由自治，把所有的赋税重新转移给富裕阶级，改常备军为民兵，以及取消强制性的教会捐款，而且还意味着承认农民在土地关系方面所进行的一切革命变革（没收土地）。无产阶级将把这些变革作为国家在农业方面采取进一步措施的出发点。在这种情况下，俄国农民对在最困难的革命初期维护无产阶级制度的兴趣，绝不会亚于法国农民维护拿破仑．波拿巴军事制度的兴趣。拿破仑．波拿巴曾以刺刀的力量来保证新所有者的土地不受侵犯……。”

    “那么农民本身会不会排挤无产阶级并抢占它的位置呢？”

    “这不可能。全部历史经验都证明这种推测是站不住脚的。历史经验表明，农民根本不可能发挥独立的政治作用”。（第251页）
    所有这些话都不是在1929年写的，也不是在1924年写的，而是在1905年写的。我很想知道，这些话是“忽视”了农民吗?从哪里可以看出要“跳过”土地问题呢?朋友们，是否该有点人格呢？

    现在让我们来看一看，凭斯大林的“人格”究竟会做出什么样的事情。我那篇在纽约写的论述1917年二月革命的文章，同列宁在日内瓦写的那篇文章在所有的基本问题上是不谋而合的。而这位党内反动派的理论家却针对我这篇文章写道：
    “托洛茨基的信，无论在精神上还是在结论上完全不像列宁的信，因为托洛茨基的信完全反映着托洛茨基“不要沙皇，而要工人政府”的反布尔什维克口号，这个口号就是鼓吹不要农民参加革命。” [3]
    这些所谓“反布尔什维克”的口号（似乎是托洛茨基提出来的）的内容提得多好：“不要沙皇，而要工人政府”。照斯大林看来，布尔什维克的口号应当是：“不要工人政府，而要沙皇。”关于杜撰出来的托洛茨基“口号”，我们后面还要谈到。现在，我们来听一听另一位几乎是现代思想大师的人说些什么。这位大师也许不那么愚昧无知，但他却彻底失去了理论良心。我说的是卢那察尔斯基。他说：
    “列夫．达维多维奇．托洛茨基在1905年就倾向于这种思想，即无产阶级应当保持孤立！它不应当支持资产阶级，因为这样做是机会主义，但是无产阶级要单枪匹马完成这场革命是十分困难的。因为当时无产阶级只占总人口的7—8％，在骨干如此少的情况下，你就不要去战斗。这样，列夫．达维多维奇就决定，无产阶级应当在俄国保持不断革命，也就是说要尽可能争取获得更多的成果，直到大火的火种引爆全世界的火药库为止。”（阿．卢那察尔斯基《十月革命评述》，载“苏维埃政权”1927年第7期）
    在火种没有引爆火药库之前，无产阶级“应当保持孤立”……。这些人民委员写得多好，尽管他们自己的“小脑瓜”已受到威胁，但暂时都还没有被“孤立”。不过，我们对待卢那察尔斯基不会过分严厉：每个人只能做他力所能及的事。说到底，卢那察尔斯基的那种漫不经心的愚蠢不曾比其它许多人更愚蠢一些。
    但是，托洛茨基说的无产阶级“应当保持孤立”究竟是怎么一回事呢?关于这个问题，我想以我抨击司徒卢威 [4] 的小册子（1906年）中援引一段话。很巧，卢那察尔斯基当时对这本小册子曾竭尽赞誉之词。我在“苏维埃代表”一章中写道，当资产阶级政党置觉醒的群众于“不顾”时，“政治生活便集中在工人苏维埃周围。居民群众对苏维埃明显持同情态度，尽管这种态度不是很自觉的。所有受压迫、受欺负的人都在寻求苏维埃的保护。苏维埃的威望远远超出了城市的范围。苏维埃经常收到受欺负农民的“呈子”，苏维埃不断通过有关农民问题的决议，农村社团的代表团纷纷来到苏维埃。在这里，正是在这里集中了一个国家，一个真正的而不是虚假的民主国家的注意力和同情。”（《论我国革命》第199页）

    由此看来，所有这些引文（这些引文的数目还可以增加到二倍、三倍甚至十倍）所描述的不断革命正是这样一种革命：它把城乡被压迫群众团结在组织成苏维埃的无产阶级周围；它是一场全国革命，这场革命使无产阶级掌握政权，并为民主革命成长为社会主义革命提供了可能。不断革命不是无产阶级一次孤立的跳跃，而是在无产阶级领导下对整个国家进行改造。从1905年开始，我一直是这样介绍和解释不断革命前景的。

    我同帕尔乌斯 [5] 在1905年革命问题上观点十分接近，但没有达到一致。拉狄克在帕尔乌斯问题上的做法是不正确的，因为他老调重弹，说帕尔乌斯主张从沙皇政府“跳跃”到社会民主政府，实际上拉狄克自己在打自己的耳光，因为他在文章的另一处稍带地但却十分正确地指出了我同帕尔乌斯在革命问题上的不同之处究竟在哪里。帕尔乌斯并不认为俄国工人政府未来的出路是走向社会主义革命，即工人政府在完成民主任务的过程中能够成长为社会主义专政。正如拉狄克所援引的1905年的引语所阐明的那样，帕尔乌斯把工人政府的任务只限定为民主任务。这样一来，哪里还有什么向社会主义的跳跃呢?帕尔乌斯那时已经提到了革命变革后建立“澳大利亚”式的工人制度。帕尔乌斯是在十月革命后，在他早已成为社会改良主义极右翼分子时，把俄国同澳大利亚进行比较的。关于这一点，布哈林认为，帕尔乌斯事后“杜撰出”一个澳大利亚，是为了掩饰自己过去在不断革命方面犯下的罪责。然而事实并非如此。帕尔乌斯早在1905年就把无产阶级夺取政权看作是通往民主而不是通往社会主义的途径，也就是说，他以为无产阶级只能在十月革命最初八至十个月内担当它实际担当的角色。帕尔乌斯当时已经指出，再进一步发展下去，就应采取当时的澳大利亚式的民主制，在这种制度下，工人政党进行管理，但不实行统治，它实行自己的改良主义要求来补充资产阶级的纲领。命运真会捉弄人：1923至1928年，右派──中派联盟的基本倾向就是使无产阶级专政近似于澳大利亚式的工人民主制，即近似于帕尔乌斯的预测。只要回想一下，俄国庸俗的“社会主义者”早在20至30年前就不断在俄国报刊上把澳大利亚描绘成一个工农国家，一个用高关税壁垒同外部世界隔绝，同时发展“社会主义”法制并藉此在一国建设社会主义的国家，那么上面所讲的这一点就更清楚了。假如拉狄克把问题的这一方面提出来，而不是重提什么我们想跳过民主制之类的无稽之谈，那他就做对了。

注释：

[1] 记得，当布哈林在共产国际执行委员会第八次全体会议上援引拉狄克现在所引用的那些引语时，我大声对他说:“但是列宁也说过自相矛盾的话”。布哈林那一瞬间很窘，后来他说:“我知道，我知道，但我引用的是我所需要的，而不是你所需要的”。这就是这位理论家的机灵之处！──列．托
[2] 卡．考茨基的小册子〈俄国革命的动力与前途〉的俄译本序言》，1006年12月，《列宁全集》第14卷，人民出版社第二版，第220页。
[3] 托洛茨基主义还是列宁主义？》，《斯大林全集》第六卷人民出版社1956年版第290页。
[4] 1870-1944，俄国社会民主党人，合法马克思主义者。1905年革命后成为自由派右翼领导人，十月革命后在邓尼金和弗兰格尔政府中任部长。──中译者注
[5] 当记得，当时的帕尔乌斯是站在国际马克思主义的极左翼的。──列．托


第三章 “民主专政”的三个要素：阶级、任务和政治结构

第三章　“民主专政”的三个要素：阶级、任务和政治结构

    “不断”的观点同列宁观点之间的分歧，在政治上表现为依靠农民的无产阶级专政的口号同无产阶级和农民民主专政口号的对立。引起争论的并不是能不能跳过资产阶级民主阶段。是不是需要工农联盟。而是无产阶级和农民在民主革命中的合作采用何种政治机构。

    拉狄克太狂妄，更不用说他的轻率了，他说，只有那些“没有认真思考过马克思主义列宁主义方法的复杂性的”人，才会提出民主专政作为党的政治表述的问题，因为据说列宁把整个问题归结为两个阶级进行合作以完成客观的历史任务。不，事实不是这样。

    假如完全撇开革命的主观因素，撇开党及其纲领，在这个问题上撇开无产阶级和农民合作的政治方式和组织方式，那么所有的分歧，包括反映革命派别中两种特色的我同列宁之间的分歧，更糟的是还包括布尔什维主义同孟什维主义之间的意见分歧，最后还有1905年俄国革命同1848年革命甚至1789年革命之间的差别，统统都消失了。所有的资产阶级革命都是以城乡被压迫群众的合作为基础的。这样就使这些革命或多或少其有民族性即全民性。

    而我们在理论上和政治上所争论的，不是工农合作本身，而是这一合作的纲领，这一合作的政党形式及政治方式，在过去的革命中，工农的“合作”是在自由派资产阶级或者它的小资产阶级民主派的领导下进行的。共产国际在新的历史条件下重新运用了过去革命的经验，竭尽全力，使中国的工人和农民服从民族自由派蒋介石的政治领导，以后又服从“民主派”汪精卫的领导。列宁提出的是不调和地反对自由派资产阶级的工农联盟。这样的联盟历史上还从未出现过。这里所讲的是城乡被压迫阶级进行合作的方法上全新的一种实验，这样，合作的政治形式问题又重新被提出来了，拉狄克根本就没有注意到这一点。因此，他不仅要我们从不断革命的提法倒退回去，还要我们从列宁的“民主专政”倒退回去，退回到空洞的抽象历史概念中去。

    的确，多年来列宁一直拒绝预先断定无产阶级和农民的民主专政将来用什么样的政治组织和国家组织，他总是把这两个阶级的合作以及反对自由派资产阶级的联合置于首位。列宁说过，在某一历史阶段，由于整个客观形势必然会出现工人阶级和农民的革命联盟，以解决民主变革的任务。至于农民是否能够组织独立的政党并成功地做到这一点，这个政党在专政政府中占多数还是少数，无产阶级的代表在革命中将占有多少份量，所有这一切问题并没有先验性的答案。“经验将会表明”!既然民主专政的提法没有完全解决工农联盟的政治结构问题，那么，它就绝不会变成拉狄克的贫乏的抽象概念，它暂时仍然是一个代数公式，容许将来对它作出极其不同的政治解释。

    此外，列宁本人绝不认为，有了专政的阶级基础及专政的客观历史目标，问题就迎刃而解了，列宁完全懂得包括目标、自觉的方法及政党在内的主观因素的作用，并就这一点经常教导我们大家。正因为这样，列宁在解释自己的口号时，对历史上第一个独立的工农联盟究竟采取何种政治形式的问题，绝不拒绝事先作出框架性的，假设性的论断。但是，列宁在不同时期对待这个问题的方法远远不是一样的。不应当教条地看待列宁的思想，而应该历史地去看，列宁并没有从西奈山 [1] 带来现成的戒律，而是在阶级斗争的熔炉中锤炼出自己的思想和口号的，他根据现实的需要提出这些口号，将它们具体地，使它们更准确，同时，又根据不同的时期用不同的内容充实这些口号。这方面问题后来其有了决定性意义，它在1917年初竟使布尔什维克党濒于分裂的边缘，但是，拉狄克对这方面问题却从未作过研究：他干脆对它不屑一顾。然而事实上，列宁在不同时期对两个阶级的联盟可能采取的政党政治形式和政府形式，说法很不一致，他不想用这些假设性的解释来束缚党。列宁如此谨慎的原因何在?原因就在于，这个代数学公式中包含着一个作用巨大而政治上却极不确定的数值：农民。

    我只想援引几段列宁解释民主专政的话，若要系统阐述列宁在这个问题上的思想演变过程，恐怕要专门写一本书才行。

    1905年3月，列宁在发挥无产阶级和农民将成为专政的基础这一思想时，写道：
    “我们所希望的和可能实现的这种革命民主专政的社会基础的成份，自然要反映到革命政府的成份上，使革命民主派中形形色色的代表必然要参加这个政府，或者甚至在这个政府中占优势。”（黑体是我标的──列．托洛茨基） [2]
    在这些话中，列宁不仅指出了阶级基础，而且还指出了专政的某种政府形式，即小资产阶级民主派的代表可能在其中占优势。

    在1907年，列宁写道：
    “先生们，你们说的‘农民土地革命’要想获得胜利，就应该成为全国范围的中央政权，成为名副其实的农民革命。” [3]
    这个说法走得更远。可以这样来理解它：革命政权应当直接集中在农民手中。但是如果作更广泛的解释，即把本身的发展过程也考虑进去，那么上述这个说法还应包括十月革命，是十月革命使无产阶级这一农民革命的“代理人”掌握了政权。对无产阶级和农民民主专政这一提法可以进行解释的幅度就这么大。可以设想，这一想法的强有力的一面（某种程度上）在于它其有代数方程式的性质；但它的危险性也正在于此，在我国，这一危险在二月革命后表现得特别明显，而在中国，这一危险却酿成了大祸。

    列宁在1905年7月写道：
    “没有人说党夺取政权──我们说的只是参加革命，尽可能以领导的地位参加革命……。” [4]
    1906年12月，列宁认为，在党夺取政权的问题上可以同意考茨基的意见。他说：
    “考茨基不仅认为在革命进程中社会民主党取得胜利，是非常可能的，而且他还表示社会民主党人有责任使自己的支持者具有胜利信心，如果在斗争开始以前就抛弃胜利的信念，那么斗争是不可能成功的。” [5]
    列宁自己所作的这两种解释之间的距离，无论如何不比我的想法同列宁提法之间的距离小。这一点我们在下面还会看到。就此我们要提出一个问题：列宁文章中的这些矛盾究竟意味着什么?它们同样反映出革命政治公式中的一个“巨大的未知数”：农民。所以激进的思想家们有时把农民称作俄国历史的斯芬克司 [6]。革命专政（不管拉狄克愿意还是不愿意）的本质问题同能否建立一个敌视自由派资产阶级而又独立于无产阶级的农民革命党的问题有着密切的联系。后一个问题的决定性意义是不难理解的。假如农民在民主革命时期建立了自己独立的政党，那么民主专政就在其最真实、最直接的意义上得以实现，而无产阶级中的少数人参加革命政府的问题尽管重要，也只能具有从属意义了。然而农民由于自身所处的中间地位以及自身社会成份的复杂，不可能实行独立的政策和建立独立的政党，在革命时期它只能在资产阶级政策和无产阶级政策之间进行选择，假如我们从这一事实出发，那么情况就完全不同了。只有这样估价农民的政治本质，直接从民主革命中成长起来的无产阶级专政才会有前途。当然，这样讲绝不是“否定”，“忽视”，“低估”了农民。如果土地问题对整个社会生活不具有决定性意义，如果农民革命没有达到如此巨大的深度和广度，那么俄国的无产阶级专政就根本无从谈起。但是，之所以出现土地革命为无产阶级专政创建了条件这样的事实，是因为农民无法靠自身的力量并在自己领导下解决自己的历史问题。在现代资产阶级国家的条件下，包括那些即使落后，但已进入资本主义工业化时代并已经用铁路和电报连成一体的国家的条件下（这不仅指俄国，还指中国和印度），同旧资产阶级革命时代相比，农民已经不大能担当领导角色，甚至不大能担当独立的政治角色。我不遗余力坚定不移地强调的这一思想，是不断革命论的最重要的特点之一，拿这一点作为理由责备我低估农民，是完全没有理由的，实际上也是根本站不住脚的。

    列宁是如何看待农民政党问题的呢?要回答这个问题就需要相当扼要地回顾一下列宁在1905年至1917年关于俄国革命观点的演变过程。不过我们在这里只想援引两段引文。列宁在1907年写道：
    “也许小资产阶级政治上的团结还有客观困难，使这样的政党不能成立，并使农民的民主派在长期以来依然像现在那样，只是一种脆弱的、不定形的、软弱的劳动派 [7] 群聚。”[8]
    1909年，列宁又就同一个问题写道：
    “……毫无疑问……革命……达到高度发展，实现了革命专政的时候，就一定会使更定型的和更强大的革命农民政党产生口谁不这样地看问题，他就是认为在一个成年人的身上，某些重要器官的大小、形态和发育程度仍然会像儿童时期的一样”。 [9]
    这种假定是否得到证实了呢?没有，没有得到证实。而且正是这一假定促使列宁在彻底接受历史检验的时刻到来之前，对革命政权的问题作出代数式的回答。当然，列宁从未把自己的假设置于现实之上，列宁一生活动的主要内容就是为无产阶级政党的独立政策而斗争。但是可悲的不肖门徒们追随农民政党的结果却是：让中国工人服从国民党，在印度以“工农党”名义扼杀共产主义，危险地虚构出一个农民目标，组织披着伪装的反帝联盟，等等，等等。

    现在的官方思想根本就没有花力气去研究我们上文指出的列宁文章中的矛盾，这些矛盾部分是表面上的，想象的，部分是实际存在的，但它们通常总是产生于问题本身。

    现在我们这里出现了一些特殊类型的“红色”教授，他们与旧日的反动教授的不同之处往往不是脊梁骨更硬些，而是更加不学无术，从此以后，他们就以学者的方式修剪列宁，消除列宁的矛盾，即消除他的思想的生动性，把标准化的引语穿在一条条在线，然后根据“当前时期”的需要，把这一“串”或那一“串”引语投入流通。

    我们一刻也不应当忘记，我们是在一个政治上还是“处女”的国家里，在经过很长一段历史间隙以后，同时也是在欧洲和全世界经过漫长的反动时期以后提出革命问题的，仅仅这一点就使革命问题带有许多未知数。列宁通过工农民主专政的提法表述了俄国社会条件的特殊性。他对这一提法进行过多种解释，但在尚未彻底弄清俄国革命的特殊条件时，他不放弃这个提法，那么这种特殊性究竟是什么呢？

    作为其它一切问题的基础或内在基础的土地问题（亦即一般农民间题）的巨大意义；存在着一大批抱有民粹派思想，其有“反资本主义”传统并经过革命锻炼的农民知识分子，这一切总起来看，可以说假如什么地方能够建立反资产阶级的革命农民政党的话，那么这个地方首先就是俄国。

    事实上，在尝试建立既区别于自由派政党又区别于无产阶级政党的农民政党或工农政党的过程中，一切可能的政治方案都在俄国试验过，包括秘密方式、议会方式以及两者混合的方式，例如：“土地与自由社”、“民意党”、“重分黑土党”、“合法民粹派”、“社会革命党”、“人民社会党”、“劳动派”、“左派社会革命党”等等，等等。半个世纪以来，我们似乎在进行一场大规模的实验，以建立一个对无产阶级政党而言持独立立场的“反资本主义”的农民政党。众所周知，社会革命党的试验规模最大，它在1917年的某一时期确实成了拥有绝大多数农民的党。结果又怎样呢?社会革命党利用这一地位，只是为了把农民出卖给自由派资产阶级的领袖。社会革命党人同协约国帝国主义联合起来，用武装斗争来反对俄国无产阶级。

    这一真正典型的实验表明，在历史的平静时期即只面临一些次要问题时，以农民为基础的小资产阶级政党还能维持一种实行独立政策的假象；然而当社会革命危机把所有制的基本问题提上日程时，小资产阶级“农民”党就会自动成为资产阶级反对无产阶级的工具。

    假如在分析我过去同列宁的分歧时，不是不假思索地将哪年哪月哪日的话都加以引用，而是把它放到正确的历史前景中去考虑，那么事情就十分清楚：至少从我这方面来说，引起争论的并非是否需要一个无产阶级和农民的联盟来解决民主任务，而是无产阶级和农民的革命合作究竟应该采取什么样的政党政治形式和国家形式，以及由此会产生什么样的结果以使革命得到进一步发展。当然，我说的是我在争论中的立场，而不是布哈林拉狄克当时的立场，他们的立场让他们自己去讲。

    下面的比较十分清楚地表明，不断革命的提法同列宁的提法是多么地切近。1905年夏天，也就是十月总罢工和莫斯科十二月起义之前，我在为拉萨尔的演讲所写的一篇序言中写道：
    “不言而喻，无产阶级就像资产阶级当年那样，是依靠农民和市民阶层来完成自己的使命的，无产阶级领导农村，吸引农村加入运动，使农村关心无产阶级计划的实现。但无产阶级自己必须是领袖。这不是‘农民和无产阶级的专政’，这是依靠农民的无产阶级专政。”（列．托洛茨基：《一九O五年》第281页）[10]
    现在可以把我于1905年写的、1909年又发表于波兰文报纸的一篇文章中引用过的这些话，同下面列宁的话加以比较了。列宁的这番话也是1909年写的，当时在罗莎．卢森堡的压力下，党代表会议已经采纳了“依靠农民的无产阶级专政”的提法，用以代替布尔什维克过去的提法。孟什维克说列宁的立场发生了急遽的转变，列宁回答说：
    “……布尔什维克在这里给自己选择的公式是说明：无产阶级领导农民。”[11]

    “……所有这些说法的意思都是一样的，这难道还不明显吗?难道这种意思不正是体现了无产阶级和农民的专政吗?无产阶级依靠农民这个“公式”不也完全包括在无产阶级和农民专政的范围以内吗?”（黑体是我标的──列．托） [12]
    显然，列宁在这里对“代数学”公式所作的说明，排除了独立的农民政党思想，从而也排除了农民政党在革命政府中占优势的思想，因为是无产阶级领导农民，无产阶级依靠农民，当然革命政权也就集中在无产阶级政党手中。但这正是不断革命论的核心。

    今天，在经过历史检验之后，关于过去在专政问题上的分歧，最多只能这么说：当时，列宁总是从无产阶级的领导作风出发，竭力强调和阐明工农实行革命民主合作的必要性。他就这一点教导我们所有的人，而我总是从这一合作出发，竭力强调无产阶级不仅在联盟中而且在负有领导这一联盟使命的政府中都应该实行领导，在这个问题上绝不可能再找得到别的分歧。

    紧接上面说的，我再引两段话：一段是《总结与展望》中的，斯大林和季诺维也夫曾用它来证明我的观点同列宁的观点是对立的，另一段话是列宁在同我论战的文章中写的，拉狄克也曾用它来实现同样的目的。

    第一段话是这样说的：
    “无产阶级参加政府，这一条在客观上极有可能，在原则上也能容许，只是这种参加要具有统治性和领导性。当然，可以把这个政府称为无产阶级和农民的专政，或者无产阶级、农民和知识分子的专政，甚至也可以称为工人阶级和小资产阶级的联合政府。但问题仍然是：谁在这个政府中占统治地位，谁通过政府领导全国?当我们谈到工人政府时，我们只不过是说，领导权将属于工人阶级。”（《论我国革命》1906年，第250页。）
    季诺维也夫大吵大嚷（在1925年!），说我（在1905年!）把农民和知识分子相提并论。除了这一点，他在上述引文中再也找不到别的东西了。这样提知识分子是由当时的条件所决定的，那时候知识分子在政治上的作用完全不同于现在：当时所有的知识分子组织都以农民的名义讲话；社会革命党正式在无产阶级、农民、知识分子“三位一体”的基础上建立了自己的政党；孟什维克正如我当时所写的，步每一位激进知识分子的后尘，为的是证明资产阶级民主的繁荣。当时我几百次把谈到知识分子没有能力形成“独立的”社会集团，谈到革命农民的决定性作用。但是问题并不在于我根本就不打算坚持的个别的论战性的话语。引语的实质在于，我完全接受了列宁所论述的民主专政的内容，我只要求更准确地确定这一专政的政治结构，也就是说，不接受无产阶级只是小资产阶级多数的人质这样的联合。

    现在我们来看看列宁1916年写的一篇文章，据拉狄克本人说，这篇文章“形式上是反对托洛茨基的，而实际上是反对布哈林、皮达可夫、本人（即拉狄克）及其它许多同志的。”这是非常有价值的供认，完全证实了我当时的印象：列宁论战的对象是虚构的，因为正如我马上就要指出的，实际上论战根本没有触及我。在这篇文章中确实责备过我“否定农民”（有两行话谈到这一点），这一责备结果成了不肖门徒及其追随者的主要资本。然而，正如拉狄克所说的，这篇文章的“关键”是下面这段话；
    “托洛茨基也不想一想，”列宁引用我的话说，“如果无产阶级能够带动农村非无产阶级群聚去没收地主的土地，推翻君主制度，那也就是‘民族资产阶级革命’的完成，而在俄国，这正是未来的无产阶级和农民的革命民主专政。” [13]
    列宁在这篇文章中责备我“否定”农民是“搞错了对象”，实际上他指的是布哈林和拉狄克，他们确实想跳过革命的民主阶段，这一点不仅从上面说过的一切来看是清楚的，而且从拉狄克本人所引用并正确地称之为列宁文章“关键”的那段引语来看也是清楚的。事实上，列宁直接引了我文章中的一些话，这些话的意思是，只有独立而大胆的无产阶级政策，才能够“吸引农村非无产阶级群众去没收地主的土地，推翻君主制度”等等，然后列宁补充说“托洛茨基也不想一想，这正是末来的……革命民主专政。”换句话说，列宁在这里承认，也可以说是在证实，托洛茨基实际上已接受布尔什维克提法的全部现实内容（工人同农民的合作和这一合作的民主任务），但托洛茨基不愿承认这就是未来的民主专政，就是民族革命的完成。这样看来，在这篇似乎相当“尖锐的”论战文章中，争论的并不是最近革命阶段的纲领及其阶级动力，而是这些力量之间的相互政治关系，专政的政治性质和政党性质。论战中的这类误解在当时是可以理解的，也是不可避免的，因为一方面过程本身还未完全显露，另一方面派别斗争又非常尖锐，但拉狄克事后竟会把问题搞得如此混乱，这就十分令人费解了。

    实际上，我同列宁论战的是，农民在革命中独立的可能性（以及独立的程度），包括建立独立的农民政党的可能性。在论战中我责备列宁夸大了农民的独立作用。列宁责备我低估了农民的革命作用。这种情况产生于论战本身的逻辑。但是，在20年后的今天，有人还在利用这些旧的引语，把它们同当时党内关系的基础割裂开来，把论战中的每一种夸张现象和偶然的错误绝对化，而不是根据已有的伟大革命的经验去揭示分歧的真正焦点在哪里，以及分歧的真实的而不是字面上的范围有多大。

    由于我不得不在选择引语方面有所限制，在这里我只能提一下列宁1905年底撰写1926年首次在《列宁文集第五卷》发表的论革命阶段的简要提纲 [14]。我记得，包括拉狄克在内的所有反对派成员都认为，这个提纲的发表是赠送给反对派的最好礼物，因为在所有按斯大林准则写成的文章来看，列宁原来犯了“托洛茨基主义”的罪过。在共产国际执行委员会第七次全会通过的谴责托洛茨基主义的决议中，有一些最重要的条款，看来好像是有意计划好反对列宁的基本提纲的。斯大林分子对这一提纲的发表恨得咬牙切齿。《列宁文集》编辑加米涅夫以他特有的那种不大知道羞耻的“好脾气”，直截了当地对我说，如果我们之间没有结成联盟的话，他无论如何不会容许发表这份文件，最后，“布尔什维克”上刊载的柯斯特采娃撰写的文章对这个提纲蓄意进行了窜改，其目的是避免列宁在对待全体农民特别是对待中农方面承担托洛茨基主义的罪名。

    在这里，我还要援引一段列宁在1909年对他同我的分歧所作的评价：
    “托洛茨基同志本人在这个论断中，认为，“民主居民的代表”可以参加“工人政府”；就是说，认为政府可以由无产阶级和农民的代表组成。至于无产阶级在什么条件下可以参加革命政府，这是另外的问题，在这个问题上，布尔什维克很可能不但同托洛茨基有分歧，甚至同波兰社会民主当人也有分歧。但是革命阶级专政的问题，无论如何不能归结为在这个或那个革命政府中占‘多数’的问题，不能归结为社会民主党可以参加这个或那个政府的条件问题。”（黑体是我加的──列．托） [15]
    上述列宁的这段引语又一次证明，托洛茨基接受由无产阶级和农民代表组成的政府，那就是说，他并没有“跳过”农民。同时，列宁强调说，专政的问题不能归结为在政府中占多数的问题。这是无庸置疑的。在这里，问题首先是指工人和农民共同进行斗争，当然也就是指无产阶级先锋队推动农民去反对自由派资产阶级或民族资产阶级的斗争。但是，假如说工农革命专政的问题不能归结为在政府中占据某种多数的问题，那么在革命胜利后，这个问题必然要作为一个决定性的问题提出来。正如我们所读到的，列宁谨慎地（以防万一地）留有余地的说，既然说到党参加革命政府的问题，那么我们同托洛茨基以及波兰同志在有关参加的条件方面可能有分歧。显然，这里讲的是可能的分歧。因为列宁从理论角度说过允许无产阶级代表作为少数参加民主政府。但是事态进程表明，我们之间没有分歧。1917年11月，党的最高领导在同社会革命党人和孟什维克组成联合政府的问题上爆发了异常激烈的斗争。列宁原则上并不反对在苏维埃的基础上实行联合，但他断然地、坚定不移地要求保证布尔什维克在联合政府中占据多数。我同列宁肩并肩地站在一起。

    现在我们来看一看拉狄克本人是如何来概括有关无产阶级和农民民主专政的整个问题的。拉狄克问道：
    “1905年的布尔什维克旧理论在哪个基本方面是正确的呢?它的正确方面就是，彼得格勒的工人和农民（彼得格勒卫戍部队的士兵）共同采取行动推翻了沙皇制度。（在1917年──列．托）大体说来，1905年的提法只预见了阶级的相互关系，而没有预见具体的政治制度。”
    真对不起!我把列宁过去的提法称作一句空话，就像拉狄克不假思索地做的那样，“革命的基本任务实现了：无产阶级和农民共同粉碎了沙皇制度”。但是，这个“基本任务”在所有胜利的、半胜利的革命中都曾实现过。在任何地方，沙皇、封建主、教士都经常尝到无产阶级、前无产阶级，平民和农民的铁拳。这种情况早在十六世纪的德国就发生过，甚至还早一些。在中国也是这些工人和农民打败了“军阀分子”。这同民主专政有什么关系呢?在过去的革命中没有过民主专政，在中国革命中也没有过。这是什么原因呢?这是因为资产阶级骑在承担艰苦革命工作的工人农民头上。拉狄克把“政治设施”丢得一干二净，以致忘记了革命的最“基本任务”，谁领导革命和谁取得政权。然而，革命就是为夺取政权而斗争。这是政治斗争，进行这场斗争的各阶级不是赤手空拳的，而需要借助“各种政治设施”（政党等）。

    拉狄克猛烈抨击我们这些有罪之人，他说：“那些没有认真思考过马克思主义和列宁主义方法的复杂性的人抱着这样的概念：事情的最后结局必然是建立一个工农联合政府，而一些人甚至认为，必然会建立一个工人政党和农民政党的联合政府。”

    这是脑子多么简单的“一些人”啊！……那么拉狄克自己是怎么想的呢?难道获得胜利的革命不应该去建立新政府?或者说这个政府不应该去反映和确立各革命阶级的某种相互关系?拉狄克“从社会学角度”把这个问题弄得如此艰深，以致除了一些空洞无物的文字以外，什么也没剩下。

    拉狄克本人1927年3月在共产主义学院作的报告中的一段话最清楚地向我们表明，撇开工农合作的政治形式问题是无论如何也不能容许的。拉狄克说：
    “去年我在《真理报》上曾就这个（广东）政府写过一篇文章，我称这个政府为农民工人政府。而编辑部的同志认为是我写错了，他们认为是工人农民政府。我没有提出抗议，仍旧保留了那个叫法：工人农民政府。”
    这样看来，拉狄克在1927年3月（不是在1905年）认为，可以有一个与工人农民政府不同的农民工人政府。《真理报》编辑不懂这一点。我承认，即使要了我的命，我也不懂这一点。我们非常了解什么是工人农民政府，然而，什么是与工人农民政府既不同又对立的农民工人政府呢?请费心解释一下这种调换形容词的莫名其妙做法吧!这里我们触到了问题的核心。拉狄克在1926年认为，蒋介石的广东政府是农民工人政府，而在1927年他又重复了这一看法。事实则表明，这是一个资产阶级政府，它利用了工农的革命斗争，然后把他们推入血泊之中。这个错误如何解释呢?拉狄克仅仅是看错了吗?距离远是会看错的。那么你可以说：我不了解，我没有看清楚。然而，实际情况不是这样，这不是由于情报不详而产生的事实错误，很明显，现在看来这是一个深刻的原则性错误。所谓与工人农民政府对立的农民工人政府，就是国民党。它绝不可能是别的东西。如果农民不追随无产阶级，它就会追随资产阶级。我认为，我在批判斯大林派别的思想即“双成份工农党”时，对这个问题讲得相当清楚。（见《共产国际纲领批判》）与工人农民政府不同的广东“农民工人政府”，用中国当前的政治语言来说，是同无产阶级专政对立的“民主专政”的唯一可能的体现，换句话说，是同共产国际称之为“托洛茨基主义”的布尔什维克政策对立的斯大林主义的国民党政策的化身。

注释：

[1] 据《旧约全书》记载，耶和华曾在西奈山顶向摩西传十诫。见《旧约全书．出埃及记》第19、20章。──中译者注
[2] 《社会民主党和临时革命政府》，《列宁全集》第10卷，人民出版社第二版，第1页。
[3] 《社会民主党在1905年──1907年俄国第一次革命中的土地纲领》，《列宁全集》第16卷，人民出版社第二版，第185页。
[4] 托洛茨基这里引的是列宁没有定稿的一篇文章《巴黎公社和民主专政的任务》，此文在《列宁全集》第四版第9卷中只收入了列宁后来增写的结尾部分。──中译者注
[5] 《无产阶级及其在俄国革命中的同盟者》，《列宁全集》第14卷，人民出版社第二版，第175页。
[6] 斯芬克斯是希腊神话中的女面狮身怪身，当出谜给过路行人，如不能解谜，则被杀死。──中译者注
[7] 劳动派是农民在四届杜马中的代表，他们经常摇摆在立宪民主党人（自由派）和社会民主党人之间。──列．托。
[8] 《革命和反革命》，《列宁全集》第13卷，人民出版社第二版，第110页。
[9] 《无产阶级在我国革命中的斗争目标》，《列宁全集》第17卷，人民出版社第二版，第344页。
[10] 从成百段引语中摘引的这段引语正好表明，还在1905年前夕，我已经领悟到农民的存在和土地间题的意义，这比马斯洛夫、塔尔海默、台尔曼、雷梅累、加香、蒙穆索、贝拉．库恩、佩珀、库西宁以及其它马克思主义社会学家开始向我解释农民的意义多少要早一些。──列．托。
[11] 在1909年党代表会议上，列宁的提法是“无产阶级领导农民”，但最终他同意了波兰社会民主党人的提法，这个提法赢得了代表会议多数的赞同，从而打击了孟什维克。──列．托。
[12] 《无产阶级在我国革命中的斗争目标》，《列宁全集》第17卷，人民出版社第二版，第344页。
[13] 《论革命的两条路线》，《列宁全集》第27卷，人民出版社第二版，第93页。
[14] 《革命的阶段、方向和前途》，《列宁全集》第12卷，人民出版社第二版，第141页。
[15] 《无产阶级在我国革命中的斗争目标》，《列宁全集》第17卷，人民出版社第二版，第344页。


第四章 不断革命论在实践中是怎样的？

第四章　不断革命论在实践中是怎样的？

    正如我们看到的那样，拉狄克在批判我的理论时，将由这个理论而产生的策略也列入批判范围。这点补充倒显得非常重要。官方在这个问题上对“托洛茨基主义”的批判尚且小心翼翼地限于理论方面。但是，拉狄克感到意犹未尽。他正在努力斗争，以反对在中国执行一条明确的（布尔什维克）的路线。他需要用攻击不断革命论的手法来使这条路线名誉扫地。为此，他必须证明，或者假装似乎已经由谁证明了，过去的一条错误的策略路线就是源出于这个理论。拉狄克在此蒙骗他的读者。也许他自己对革命历史毫无所知，因为他本人从未直接参加过革命，而且地也没有作出丝毫的努力，根据文件来考察一下这个问题，而这些文件的主要部分已经收集在我的《全集》第二卷中。每个识字的人都可以查核这些文件。

    据此，拉狄克就可以明白：差不多在第一次革命的所有阶段中，我对革命力量及其一系列任务的评估都和列宁完全一致，尽管在整个1905年里我是秘密地住在俄国的，而1906年我是在监狱里度过的。在这里，我不得不使自己只限于提出最低限度的证据和例证。

    在第一次布尔什维克党代表大会（历史上称它为第三次党代表大会）召开前的两三个月，也就是我在1905年2月份写成，3月份发表的一篇文章中写道：
    “人民与沙皇之间进行的那种只知道胜利别无他念的激烈斗争；作为这一斗争最高峰的全民起义；临时政府作为人民战胜衰朽敌人的革命桂冠；临时政府解除沙皇反动派的武装，将人民武装起来；在拥有普遍的、平等的、直接的和秘密的投票权力的基础上召开立宪会议──以上这些就是革命各个阶段的明确目标。”（见《全集》第232页）
    为了明辨我在提出基本策略问题方面同布尔什维克完全一致的观点，只要把上述这段话同1905年5月召开的布尔什维克党代表大会的决议对比一下就够了。

    除此之外，在克拉辛的同意之下，我在彼得堡根据这篇文章的精神阐述了临时政府的提纲，这一提纲当时是秘密发表的。克拉辛在布尔什维克党代表大会上为这一提纲作了辩护。下面这段话可以证明列宁是以多么赞同的态度来评价这一提纲的：
    “我完全同意季明同志的观点。作为一个写文章的人，我自然很注意这个问题在文字上的提法。季明同志十分正确地指出了斗争目的的重要性，我不折不扣地同意他的意见。谁若不想占领要害位置，谁就不能作战……。” [1]
    克拉辛所作的内容广泛的修正，其主要部分体现在代表大会的决议中，我建议读者不妨一读。而这些修正意见却出自我手，我至今保存着约克拉辛的便条可以为此作证。加米涅夫和其它人对于党史上这一段插曲的来龙去脉都了如指掌。

    农民问题，即设法使农民接近工人苏维埃，以及同农民协会协同工作的问题，日益地引起了彼得堡苏维埃的重视。也许拉狄克意识到了苏维埃的领导权并已转移到了我的手里？以下是我就革命的策略任务所表述的千百条意见中的一条：
    “无产阶级创建了遍及城市的各级苏维埃来领导城市群众的战斗行动，并把同军队和农民结成联盟提到议事日程上来。”（《开端报》第四期，旧历1905年11月17日，新历11月30日）
    坦率地说，引用一些话来证明我从来没有说过某些话，例如所谓从专制主义“跳跃”到社会主义，实在令人感到无聊与惭愧。但是别无他法。例如，关于立宪会议的任务，我在1906年2月写过下面一段话，我绝没有像拉狄克现在一样追随斯大林，为了用极左的扫帚清除掉昨天机会主义的踪迹，在中国问题上急急忙忙地把立宪会议同苏维埃对立起来。
    “解放了的人民将依靠自己的力量召开立宪会议。立宪会议的任务将是巨大的。它应该根据民主的原则，即人民充分掌握政权的原则，来改造国家。它应该组织民兵，实行广泛的土地改革，实行八小时工作制和累进所得税。”（见《全集》第二卷上册.第349页）
    1905年，在一份专门论述“立刻”实行社会主义的鼓动性的传单中，我是这样写的：
    “可以想象在我们俄国现在就实行社会主义吗？不，我们的农村还太愚昧，太无知。农民中真正的社会主义者还太少。我们首先应该推翻使人民大众处于黑暗之中的专制制度。应该为农村的穷人免除所有的捐税；应该实行累进所得税和普及义务教育；最后，应该使农村无产阶级和半无产阶级同城市无产阶级联合起来，共同组成一支社会民主大军。只有这样的军队才能完成伟大的社会主义革命。”（见《全集》第二卷上册，第228页）
    由此可见，早在拉狄克尾随斯大林和台尔曼，开始对我讲授这个问题之前，我就已指出了民主革命和社会主义革命阶段的区别。二十二年前，我写道：
    “当社会主义的报刊上论述关于不间断的革命的观点时，亦即论述要随着社会冲突日益升级、新的民众阶层不断加入起义、无产阶级对统治阶级在政治和经济上的特权不断地发动进攻，用社会主义革命来扫除专制制度和农奴制，这时，我们的“进步”刊物却齐声发出了怒吼。”（《我们的革命》，1906年，第258页）
    首先，我请大家注意在这一番话中，我对不间断革命所下的定义：不间断革命将消灭中世纪制度，同伴随着社会冲突日益尖锐而发生的社会主义革命连接在一起。那么跳跃在哪里呢？哪儿忽视了民主阶段呢？难道在1917年不正是发生了这样的情况吗？

    不能不顺便提一下，这些“进步”报刊在1905年关于不间断革命所发出的吼声绝不能同那些在二十五年之后干预此事的当今御用文人与微不足道的迟到者所发出的无进步可言的吼声相提并论。

    那个在列宁小心翼翼地主编下的布尔什维克派主要机关报《新生活》是如何对待我在报刊上提出的“不断革命论”问题的呢？无疑在这一点上不曾不使人们感兴趣的。“激进”的资产阶级报纸《我们的生活》载文，试图用列宁的更加“理智”的观点来反对托洛茨基的“不断革命”。针对这篇文章，布尔什维克的《新生活》在1905年11月27日作出了如下答复：
    “这是一种随心所欲的说法，当然是一派胡言。托洛茨基同志说，无产阶级革命可以不停留在第一阶段上而继续发展，继而将剥削者推开。列宁指出，政治革命仅仅是第一步。《我们的生活》的政论家很想从中看到一种反对意见…。所有这些误解首先出于《我们的生活》对社会革命的本身含义的恐惧；其次，这家报纸希望在社会民主当人中间找到尖锐的和耸人听闻的意见分歧；再次，是由于托洛茨基同志用了‘给予一击’这样一种形象的说法。”

    在《开端报》的第十期上，托洛茨基同志十分明确地阐明了自己的思想：“革命的彻底胜利意味着无产阶级的胜利”，托洛茨基同志写道。而这种最后的胜利同样也意味着革命的进一步的不间断性。无产阶级要实现基本的民主任务，而作为巩固其政治统治的直接斗争的必然逻辑，在某一时刻向无产阶级提出的将纯粹是社会主义问题。在最低和最高纲领之间形成了一种革命的不间断性。这并不是简单‘一击’也不是一天或者一个月的事情，而是一整个历史时期。力图事先计算出这种革命的持续时间是荒谬的。”
    这一段文字在一定程度上完全点出了这本小册子的主题。对于不肖门徒们后来的一切批评所进行的驳斥，有谁能比列宁的《新生活》那种用赞同的口气援引我在报纸上发表的一篇论文中所进行的这种驳斥更加清楚，更加确切和更加无可争辩的呢？我的那篇文章阐述了，胜利的无产阶级在实行民主的过程中，由于其地位的原因，在一定的阶段不可避免地会面临纯粹的社会主义问题。也就是说，无产阶级专政不可避免地会产生那种最低和最高纲领之间的不间断性的原因就在于此。这既非一次打击，亦非一次跳跃──我对当时小资产阶级阵营中的批评者作如此解释──这是一整段历史时期。而列宁的《新生活》是完全同意这一种前景预测的。我想，更为主要的是这一事实在现实的发展过程中得到了证实，它已在1917年被肯定是完全正确的。

    除了《我们的生活》的小资产阶级民主主义者们之外，主要是孟什维克分子在1905年，尤其是在革命开始遭到挫折后的1906年谈论有关用民主制“跳跃”到社会主义的幻想。在孟什维克分子中间，以马尔丁诺夫和已故的约尔丹斯基在这方面表现得尤为突出。顺便提一下，他们俩后来成了死心塌地的斯大林分子。在我1906年的一篇专论中，我非常详尽地、通俗地向那些硬往我头上扣“跳跃到社会主义”帽子的孟什维克的作家们解释，他们的观点不仅是错误的，而且是愚蠢的。我今天几乎可以全文重印这篇文章来驳斥不肖门徒们的批评。但是，在下面一句话中概括的结论也许已经够说明问题的了：
    “我深知──我可以明确地对批评我的人（约尔丹斯基）说清楚在一篇报纸文章中越过政治障碍并不意味着在实践中越过了障碍。”（见《全集》第二卷上册，第454页）
    也许这足够了吧？如果不够，我可以继续援引一些话，能让像拉狄克这样的批评家找不到借口说，他们“手头”没有那种使他们可以自由地作出判断的数据。

    1906年，我在狱中写了一本小册子《我们的策略》，当时由列宁负责出版。这本册子的特点在于作出了下述结论：
    “无产阶级可以依靠农村的起义──而在作为政治生活中的城市里，无产阶级能够完成它自己开创的事业。无产阶级依靠农民的力量并领导农民，这样不仅仅能给予反动派以最后的胜利的一击，而且还可以巩固自己的革命成果。”（见《全集》第二卷上册第448页）
    这像是忽视农民吗？顺便提一下，在这本小册子中，下述思想也得到了进一步的阐发：
    “考虑到革命的发展不可阻挡，我们的策略当然不该忽视革命运动中不可避免的，或者是可能的，或者甚至仅仅是或然性的时期和阶段。”（见《全集》上册，第436页）
    这难道像是幻想中的跳跃吗？

    在我的《论第一个苏维埃政权的教训》（1906年）一文中，我以下述文字描述了革命进一步发展的前景，或者正如事情所表明的那样，是新革命的前景：
    “历史不会重演──新的苏维埃不必重新再一次经历五十天事件（1905年10月–12月），但它完全能够从这一时期得出自己的行动纲领。这个纲领非常清楚。同军队、农民和城市小资产阶级的最低层平民进行革命的合作。废除专制制度，摧毁它的物质组织：部分实行改组，部分通过解散军队；消灭官僚警察机构。实行八小时工作制。武装居民，首先是──无产者。将苏维埃转变为城市革命的自治机关建立由农民代表组成的苏维埃（农民委员会）作为地方上的土地革命的机构。组织立宪会议的选举，根据人民代表的明确工作纲领进行竞选斗争。”（见《全集》第二卷下册.第206页）
    这难道像是跳过了土地革命，或者从总体上轻视了农民问题吗？这难道像是我对革命的民主任务视而不见吗？不，根本不是。那么，在这种情况下，拉狄克画的政治画像究竟像什么呢？什么都不像。

    拉狄克慈悲地、但很模棱两可地将被他已经曲解了的我在1905年的立场同孟什维克的立场区别开来，他没有领悟到自己正在重复孟什维克对我的批评的四分之三；拉狄克阴险地说，即使托洛茨基运用的方法同孟什维克一样，但是目的不同。拉狄克这种主观的提法彻底损毁了自己解决问题的途径。连拉萨尔都知道，目的依赖于手段，并且最终以手段为先决条件。关于这个论题，他甚至还写过一本戏剧（《弗朗茨．冯．济金根》）。我的方法在哪一个方面回孟什维克的方法一样呢？这就是对待农民的态度。拉狄克为了证明这一点，从列宁1916年的文章中引证了前文中援引过的三行。顺便说明一下，列宁虽说在这里点的是托洛茨基的名，但在事实上是同布哈林及拉狄克本人在论战。除了那段我们都看到的被列宁文章的整个内容所推翻的引语之外，拉狄克还引用了托洛茨基本人的话。在1916年的一篇文章中，我在揭露孟什维克概念的空虚时问道：如果不是让自由资产阶级来领导的话，那么让谁来领导呢？说到底，你们孟什维克就是无论如何都不相信农民的独立政治作用。因此，拉狄克立即抓住我的辫子说托洛茨基“同意”孟什维克对于农民作用的看法。孟什维克认为，因为同农民结成的联盟不可靠和不牢固而“拒绝”自由资产阶级，那是不能容忍的。这就是孟什维克的“方法”。而我的方法是抛开自由资产阶级，为革命农民的领导权而斗争。在这个基本问题上，我同列宁没有意见分歧。在同孟什维克斗争时，我对他们说：“你们无论如何都不想让农民担任领导角色。”这句话并不像拉狄克诽谤的那样：同意孟什维克的“方法”，而是清楚地提出一种选择：或者是自由财阀专政，或者是无产阶级专政。

    我在1916年提出来反对孟什维克的证据同样是完全正确的，而现在拉狄克又很不诚实地企图用我的论据来反对我，实际上早在九年前，在1907年的伦敦党代表大会上，我已经运用了这一论据，来捍卫布尔什维克关于对待非无产阶级政党的态度的提纲。在此，我引证我在伦敦代表大会上那篇演讲的主要部分。在十月革命后的最初几年中，我的这篇演讲不止一次地被收入各种文件汇编和文选中，作为布尔什维克在革命中所表明的对待阶级和政党问题的立场。就在这篇演讲里，我简明扼要地表述了不断革命论：
    “对孟什维克同志们来说，他们自己的观点显得异乎寻常的复杂。我曾一再听到，他们责难我对俄国革命的过程的论述过于简单化。然而，孟什维克的观点尽管变幻莫测，显得很复杂，但是，也许正是这种变幻莫测，却成了连米留可夫先生也能明白的非常简单的东西。”

    “在最近出版的《第二届国家杜马选举是怎样进行的？》一书的跋中，立宪民主党的思想领袖写道：“至于说到狭义的左派集团，即社会主义革命集团，要想同他们达成协议是相当困难的。但是，如果没有明确的积极原因，那么，至少也有一些很有力的消极原因，可以在一定程度上使我们达成协议。他们的目的──批评我们，损害我们的声誉。为此，我们就必须挺身而出，争取行动。我们知道，对于社会主义者来说，不仅在俄国，而且在全世界，目前进行的革命不是社会主义革命，而是资产阶级革命。这场革命应该由资产阶级民主派来完成。在全世界，没有哪一个社会主义者已准备好在这种民主制中占有地位，如果国家将他们大批地派往杜马，当然不是为了现在实现社会主义，或者用自己的手实行作为准备阶段的“资产阶级”改革‥因而，他们将议会议员的角色交给我们来担任，这比由他们自己担任这一角色而有失体面要有利得多。”

    “我们可以看出，米留可夫直接把我们引到问题的核心。以上引语反映出了孟什维克对革命、对资产阶级民主和社会主义民主之间的关系问题上所取的立场的所有最重要的方面。”

    “‘正在进行的革命是资产阶级革命而不是社会主义革命”──这是第一点，也最最重要的一点。“必须由资产阶级民主派来完成资产阶级革命’──这是第二点。社会主义民主派无法用自己的双手来实现资产阶级改革，它的作用仍然是纯粹的反对派的作用：“批评和损誉”，这是第三点。最后，即第四点，为了使社会主义者依然能保持反对派的地位，“我们（即资产阶级民主派）必须站出来并采取行动。’”

    “但是，如果‘我们’，不站出来，那该怎么办呢？如果没有一个能够领导资产阶级革命前进的资产阶级民主派，那该怎么办呢？那就必须造一个出来。这正是孟什维克主义所得出的结论。它所制造的资产阶级民主派及其特点和历史，全都产生于他自已的想象。”

    “作为唯物论者，我们必须首先提出资产阶级民主派的社会基础问题：它可以依靠哪一个阶层或者哪一个阶级？”

    “大资产阶级是不能作为一种革命力量来依靠的──我们都同意这一点。甚至在法国大革命（从最广义说，这是一次民族革命）时期，里昂的某些实业家所起的也是反革命作用。但是我们听说，中层资产阶级，尤其首先是小资产阶级，他们是资产阶级革命的领导力量。那么，这个小资产阶级代表的是哪些人呢？”

    “雅各宾党人依靠的是城市民主派分子，这个民主派产生于手工业行会、小店主、工匠以及同他们有密切联系的城市居民，构成革命的无套裤汉大军──他们是主要的政党山岳党的支柱。正是这大批城市群聚经历了手工业行会的漫长历史锻炼，把整个革命担子挑在了自己肩上。这种革命的客观结果是为资本主义剥削创造了“正常的”条件。然而，历史进程中的社会机制却导致了这样的结果，即，“群氓”、街头民主分子、无套裤汉为资产阶级统治创造了条件。他们的恐怖专政帮助资产阶级在推翻了小资产阶级民主专政以后清除了旧的社会渣滓，顺利地执掌政权。”

    “现在我提一个问题──哦，这已经不是第一次了!──如果无产阶级仍然站在反对派的地位上，那么，在我们国家里，由那个社会阶级来推行革命的资产阶级民主，使它掌握政权并使它有可能完成巨大的任务呢？这就是问题的核心，我再一次向孟什维克提出这个问题。”

    “的确，在我们的国家里，革命的农民群众为数甚多。但是，孟什维克的同志们同我一样清楚，不管农民的革命性有多么强，他们是不能担任独立的政治角色的，更不用说担任领导的政治角色了。毫无疑问，农民可以被证明是一支为革命服务的巨大力量，但是，如果一个马克思主义者认为一个农民政党能够使自己居于领导资产阶级革命的地位，同时依靠自己的主动性能够把国民生产力从使他们受尽折磨的古老桂梏下解放出来，那么，这个马克思主义者的观点是毫无价值的，城市是现代社会的主宰者，因此，只有城市能够在资产阶级革命中担任主宰者的角色。 [2]

    “那么，在我们国家里，能够率先领导国家的城市民主派在哪儿呢？马尔丁诺夫同志一直手持放大镜在寻找。他找到了萨拉托夫的教师们，彼得堡的律师们和莫斯科的统计师们。同他们所有的同道者一样，他甚至不想注意，产业无产阶级在俄国革命中所夺取的地盘就同十八世纪末的无套裤汉半无产阶级手工业民主派所夺取的地盘一样。同志们，我提请你们注意这一根本事实。”

    “我们的大工业并不是从手工业有机地发展起来的。我们的城市经济史对基尔特时期完全是陌生的。在我国，资本主义工业也是在欧洲资本的直接压力下兴起的。它在基本上没有遇到手工业文化体系的抵抗的情况下，占领了一片未开垦的，处于原始状态的处女地。外国资本是通过国家借债的途径和私人发起的渠道流入我国的。它将工业无产阶级聚集在自己周围，而压制了手工业的产生和发展。这一过程的结果是，在我国的资产阶级革命时刻，一种极其高度地发展了的社会形式中的产业无产阶级成了城市的主要力量。这是事实。这一点无可辩驳，必然将此作为我们的革命策略结论的基础。”

    “如果孟什维克同志们相信革命会取得胜利，或者哪怕是承认有取得这种胜利的可能性，他们就不能反驳下面的事实：在我国，除了无产阶级以外，没有别的历史角色可以问鼎革命权力。就像法国大革命中的小资产阶级城市民主派站在革命的民族最前列一样，无产阶级，这个城市中唯一的革命民主派，应该在农民大众中寻得支持并掌握权力──只要革命能有胜利的前景。”

    “一个直接依靠无产阶级和通过无产阶级依靠革命农民的政府，仍然不意味着社会主义专政。我现在并非在谈论无产阶级政府的远景。也许无产阶级注定要失败，就像雅各布布布布宾民主派的失败一样，它只能为资产阶级统治扫清道路。我想明确指出的只有这一点：如果我国的革命运动像普列汉诺夫所预言的那样，作为工人运动而获得胜利，那么，只有无产阶级的革命的胜利，才能使我国的革命胜利成为可能──否则革命就根本不可能胜利。”

    “我特别强调坚持这一结论。如果认为，无产阶级和农民大众之间的社会性对抗使无产阶级不能领导农民大众，无产阶级本身也没有强大到足以取得胜利──那么，结论必然只有一个：即我们的革命从根本上注定是不会胜利的。在这样的条件下，革命的自然结局必定是自由资产阶级同旧政权达成协议。这是另一种结局，我们绝对不能否定有这种结局的可能，但是很显然，这种结局只摆在革命失败的道路上，而且是受到了革命的内在弱点的制约。从本质上看，孟什维克们所作出的一切分析──首先是他们对无产阶级以及无产阶级与农民可能建立的关系的估价──不可逆转地将他们引上了一条革命悲观主义的道路。”

    “但是，他们长期坚持放弃这条道路，而在实行资产阶级民主制这一点上才能产生革命的乐观主义。”

    “从这一点上衍生出他们对待立宪民主党人的态度。他们认为立宪民主党人是资产阶级民主的象征，而资产阶级民主派则又是革命权力的天然问鼎者。……”

    “那么你们根据什么来相信，立宪民主当人还会崛起并且屹然挺立呢？是根据政治发展的事实吗？不，只不过是根据你们的方案罢了。为了“将革命进行到底”，你们需要城市资产阶级民主派。你们急切地寻找它，但是除了立宪民主当人之外，你们什么都没找着。从你们对他们的期望中滋长了令人惊讶的乐观主义。你们帮他们乔装打扮，你们想迫使他们扮演一种他们不愿扮演、不能扮演，将来也不会扮演的富有创造性的角色，对于我的基本问题──我无数次地提出这个问题──我尚未听到回答。你们对革命没有作出什么预断。你们的政策缺乏伟大的远景。”

    “还有一点与此有关，你们对资产阶级政当的态度可用代表大会应该牢记的一句话来概括：按照情况可能提出的要求，无产阶级并不假想进行一场有系统的斗争以对人民大众产生影响，它也不设想用一种单一的指导思想来决定自己的战术步骤，即：将一切劳动者和被压迫者团结在自己的周围，并成为他们的先驱和领袖。”（《第五次党代表大会纪录和决议》，第180一185页）
    这篇演讲简明扼要地概括了我在1905年至1906年期间的全部文章、演说和行动。它得到了布尔什维克的全力赞同，更不用说罗莎．卢森堡和梯什科了。（在这篇演讲的基础上，我同他们的联系更为密切，这种联系导致了我在波兰报纸上同他们合作）。列宁没有原谅我对孟什维克所持的调和态度──他是正确的──他本人对我的这篇演讲的反应是颇为审慎的。他这样说：
    “我只想指出，托洛茨基在《保卫党》这本小册子中公开表示他同意考茨基的观点，即在当前的俄国革命中，无产阶级和农民的经济利益是一致的。托洛茨基承认说成立反对自由资产阶级的左派联盟是可以允许的，是适宜的。在我看来，这些事实足以说明托洛茨基同我们的观点相近。撇开“不间断革命”问题不论，这里在对资产阶级政党的态度问题上，基本观点是一致的。” [3]
    列宁在演讲中并未对不断革命论作过总评价，因为我自己也没有在演讲中就无产阶级专政的进一步前景这一问题展开过论述。他显然没有读过我论述这一问题的基本著作，否则他不会在谈到我“接近”布尔什维克的观点时，将此作为一件新鲜事来谈论。因为在伦敦的那次演讲仅仅简要地阐述了我在1905一1906年发表的著作中的观点。列宁用非常审慎的态度表达了自己的看法，因为当时我还站在布尔什维克派的圈外。然而，更正确一点说，正因为如此，他说的话才没有留下任何曲解的余地。在关于对待农民和自由资产阶级的态度问题上，列宁确认，“我们之间在这个问题的基本点上是一致的”。这种一致性并不像拉狄克故意混淆视听地称之为那种目的上的一致性，而恰恰是方法上的。有关民主革命长入社会主义革命的前景，列宁在这里恰恰将它作为“撇开不间断革命问题”的保留点。这种保留意味着什么呢!显然，列宁全然没有像那些不学无术而又心怀叵测的不肖门徒们所施展的惯技那样，将不断革命同忽视农民或者跳过土地革命混为一谈。列宁的思想是这样的：我们的革命将能走得多远，无产阶级在俄国是否比在欧洲能够更早地取得政权，以及这一点为社会主义展现了那哪前景──这个问题我不去触及；然而，在无产阶级对待农民和自由资产阶级的态度这一根本问题上，“我们之间在这里是一致的。”

    我们从上面已经看到，布尔什维克的《新生活》差不多早在不断革命论刚刚诞生的时候，即还在1905年是怎样对它作出反应的。我们再回忆一下，列宁《全集》的编辑在1917年以后是怎样评价这个理论的。在第十四卷下册第481页的注释[4]中说：
    “甚至在1905年以前，他（托洛茨基）就提出了最初的而现在还特别值得注意的不断革命论，他断言，1905年的资产阶级革命将直接转入社会主义革命，构成一系列民族革命中的第一次革命。”
    我承认，这绝非是认定我对不断革命问题所写的一切都是正确的。但是无论如何，这是认定了拉狄克有关不断革命问题所写的是错误的。“资产阶级革命将直接过渡到社会主义革命”──这恰恰是一个论述长入问题的理论，而不是主张跳过某个阶段的理论：从这一理论引申出的是一种现实主义的策略，而不是冒险的策略。那么“目前特别意义重大的不断革命论”，这几个字意味着什么呢？这几个字意味着，十月革命以其新的光芒照亮了这个理论的某些方面，它们先前对许多人来说还是蒙蒙胧胧的，或者纯粹是“令人难以置信”的。列宁《全集》第十四卷下册问世的时候，列宁还活着。成千上万的党员都读过这条注释。直到1924年以前，还没有人说它是伪造的。只是到了1928年，拉狄克才有此说法。

    但是，既然拉狄克所谈及的不仅是理论，还有策略，那么，我于1905年和1917年实际参加了革命这一事实的性质毕竟成为反击他的最重要的论据。1905年我在彼得堡苏维埃所做的工作，同我在对革命性质的看法（这些看法遭到了不肖门徒们至今连续不断的攻击）上所作出的彻底的努力是相一致的。他们所说的我的错误观点怎么可能丝毫也不反映于我在众目睽睽之下所进行的和每天见诸于报端的政治活动中呢？如果假设这种错误理论能确实反映在我的策略中，那么当今的执政官儿们当时为什么保持沉默呢？更为重要的是，为什么列宁在革命的最高涨时期和革命失败以后，都那样竭力地维护彼得堡苏维埃的路线呢？

    同样又是这个问题，仅仅是以更为尖锐点的形式，摆到了1917年的革命问题上。我在纽约写的一系列的文章，用不断革命的理论来评估二月革命。所有这些文章现在都又重版了。我在策略问题上所作出的结论与列宁于同一时期在日内瓦所作出的结论完全一致，因此，就同加米涅夫、斯大林等等一批不肖门徒们的结论之间有着不可调和的矛盾。我到彼得堡之后，没有一个人向我问起过是否放弃了不断革命论的“错误”。确实无人来问过，斯大林窘迫地在几个角落里东躲西藏，心怀一个愿望：党尽早地忘却他在列宁回国前所鼓吹的政策。雅罗斯拉夫斯基当时还不是监察委员会里的一个鼓动者 [5] ，他同孟什维克们、奥尔忠尼启则和其它人一道在雅库茨克出版一份微不足道的半自由派小报。如米涅夫指责列宁是托洛茨基分子，当他遇到我的时候口称：
    “现在是你们时来运转了。”在十月革命前夕，我在布尔什维克中央机关报上写文章论述不断革命的前景。谁也不曾想到要出来反对我。我与列宁的观点一致是彻底的和毫无疑问的。包括拉狄克在内的那些批评我的人到底要说什么呢？难道我自己完全不明白自己维护的理论，难道在历史的最关键时期我的行动要同我的理论背道而驰才能算是十分正确吗？倒不如说，批评我的人就像不了解其它许多事情一样不了解不断革命论，这岂非更简单些？因为假定这些姗姗来迟的批评家不仅能够很好地理清自己的思路，而且能自如地分析他人的思想，那么，他们这些人毫无例外地在1917年采取那种令人失望的立场，并在中国革命问题上要永远蒙受耻辱，这该怎么解释呢？
    但是，也许有的读者会忽然想到，你们的最主要的策略口号：“不要沙皇，只要工人政府”，那究竟怎么解释呢？

    这条论据在某些范围里被视为其有决定性的意义。托洛茨基的可恶的“口号”：“不要沙皇”充斥于每一篇对不断革命进行批评的文章之中；有些批评家把这一点看成是一条最终的、最重要的和最具有决定性意义的论据；而其余批评家则把它看成是头脑疲倦后的现成避风港。

    不学无术和背信忘义的“大师” [6] 将这种批评推到了更为深奥的地步，他在那本举世无双的《列宁主义问题》一书中说：
    “我们不来多讲（绝对不是!——列．托．）托洛茨基同志在1905年的态度，当时他“简直”忘掉了农民是革命力量，提出了“不要沙皇，只要工人政府”的口号，即不要农民参加革命的口号。”（斯大林《论列宁主义的几个问题》，第174一175页） [7]
    尽管面对这种不愿意“详述”的无情的批评，我的处境几乎是毫无希望的了，我还是试图指出一些不那么严重的情形。确实有一些情况值得一说，我提请大家注意看下去。

    即使说我在1905年的某一篇文章中提到过一个孤立的、模棱两可的，或者说是不妥当的、可能引起误解的口号，那么，事隔二十三年后的今天，也不应该孤立地把它挑出来进行攻击，而应该将其同我就这一题目所写的其它著作联系起来，最重要的是，应该同我在一系列政治事件中的参与情况联系起来看。切不可只告诉读者一个他们所不知道的（连批评家也不知道的）著作题目，然后往这个题目上强加进同我所写以及所做完全背道而驰的意思。

    但是，也许补充一点不曾显得多余──哦！批评家们──在任何时候和任何地点，我都没有写过、说过和提出过“不要沙皇，只要工人政府”这样一句口号。在对我作出裁决的法官们所提的这个主要论据的基础上，除了其它一切之外，还有一个更为可耻的不顾事实的错误。事实上，那份题为“不要沙皇，只要工人政府”的宣言传单是帕尔乌斯于1905年夏天在国外写成并发表的。当时我早已在彼得堡秘密地住了很长一段时间，无论是在思想上，还是在行动上，我同这张传单都毫无关系。我是很晚才从一些论战性的文章中知道这个口号的。我从未有时机或者机会来表达自己对它的看法。我从未见过这份传单，更末读过（其实，我的一些批评者们也同我一样）。这件引人注目的事情的事实就是如此。我很抱歉，我必须让台尔曼和塞玛尔之流放弃这个最不费力而又最能令人轻信的论据。然而事实毕竟比我的仁慈情感更加有力。

    事情还未就此了结。真是无巧不成书，正当帕尔乌斯在国外发表那份我所不知的“不要沙皇，只要工人政府”的传单的时候，我也在彼得堡写了一篇题目为“既不要沙皇，也不要地方自治者 [8] ，而要人民”的声明，并秘密地出版了。这个题目作为包括工人、农民在内的一个口号，不断地重复出现在传单的内容中，它的本意是用一种通俗的形式来反驳后来关于跳过革命的民主阶段的论点的。这份呼吁书已经收入我的《全集》（见第二卷上册，第256页）。我还有一些针对农民本身而发的声明，由布尔什维克中央委员会公布，而按照斯大林的绝妙的说法是我“简直忘掉了”。

    到此一步，事情仍然没有完。就在不久前，中国革命问题的理论家和领导人之一，尊贵的拉斐斯在刊登于苏联共产党中央委员会理论机关报上的一篇文章中，又说起了托洛茨基在1917年所提出的这个可恶的口号。不是在1905年，而是在1917年!其实孟什维克分子拉斐斯还是有辩解的理由的--差不多到1920年前，他还是彼特留拉的“内阁大臣” [9] ，为反对布尔什维克的国家大事搞得心神不宁的他，哪会去琢磨在十月革命阵营中所发生的事情呢？那么，中央委员会机关报的那帮编辑又怎么样呢？真是怪事一桩，或多或少是件荒唐的事……。

    “但是那怎么可能呢？”一位近几年来读了这拙劣作品的有良知的读者会喊叫起来。“成千上万的书籍和文章难道不是教导我们……？”

    “是的，朋友，是教导过。但是你们现在得重新开始学习。这就是反动时期的附加学费，这毫无办法。历史不是呈直线发展的。它暂时走进了斯大林的死胡同。”

注释：

[1] 在俄国社会民主工党第三次代表大会上《就关于临时革命政府决议案的修改意见所作的发言》。列宁在此处使用的是克拉辛在党内的名字：季明。（《列宁全集》第10卷，人民出版社第二版，第139页。）
[2] 专放马后炮来指责不断革命论的批评家们是否同意这一点？他们是否准备把这个基本命题扩大到印度、中国等东方国家去呢？究竟“是”还是“否”？──列．托。
[3] 亦见《俄国社会民主工党第五次代表大会文献：就关于对资产阶级政党的态度的报告所作的总结发言》，《列宁全集》第16卷，人民出版社第二版，第340页。
[4] 这里指在列宁生前出版的《列宁全集》第二版的注。──中译者注
[5] 雅罗斯拉夫斯基从1923年起担任俄共（布）党中央监察委员会党书记，第十七次党代表大会上党选为中央监察委员会委员。这里指的当系这两项职务。──中译者注
[6] 指斯大林。
[7] 《十月革命和共产党人的策略》，《斯大林全集》第六卷人民出版社1956年版第316页。
[8] 即地方自治机构自治局的成员。这种机构是在沙皇统治末期建立的。只拥有有限的权力，自由派和贵族在其中占统治地位。──中译者注
[9] 1877一1926，乌克兰资产阶级民族主义分子，在1918一1920年外国武装干涉和国内战争期间曾在乌克兰建立政权。──中译者注


第五章 “民主专政”在我国实现了吗？是在什么时候实现的呢？

第五章　“民主专政”在我国实现了吗？是在什么时候实现的呢？

    拉狄克乞助于列宁的话之后断言，民主专政是在双重政权的形式下实现的。是的，列宁偶然地，而且是有条件地如此提出过问题；我承认这一点。“偶然的吗？”拉狄克怒气冲冲，指责我蓄意攻击列宁最根本的思想之一。然而，拉狄克所以要怒不可遏，仅仅是因为他错了。在问世四年之后也遭到拉狄克批评的《十月的教训》一书中，我就列宁的“实现”民主专政的话是这样解释的：
    “民主的工农联合只能成为一种不成熟的，不能真正取得政权的权力形式——它只是一种倾向而不是具体事实。”（《全集》第三卷上册，第21页）
    关于这一解释，拉狄克评道：“对列宁著作中最精彩的理论篇章之一的内容作如此转述是毫无价值的。”紧接着这句话，拉狄克情绪激昂地求助于布尔什维克的传统，最终得出结论说：“这些问题太重要了，因此不可能用列宁偶尔说过的话来回答。”

    拉狄克想用这几句话来捏造一种画面：我对列宁的一个最精彩的思想持漫不经心的态度。但是，拉狄克的愤怒和激昂是枉然的，这里只需有一点理解力就够了。尽管我在《十月革命的教训》中所作的门述十分简短，但绝不是出自根据间接引语而突发的念头，而是根据对列宁著作的真正的全面研究。它反映了列宁关于这个问题的思想实质。而在拉狄克的冗长表述中，尽管大量地旁征博引，却丝毫都没将列宁的思想中任何一点富有生命力的见解保留下来。

    为什么我要使用“偶然地”这一带有限定意义的词呢？因为，这才反映事情的本来面目。应该指出，关于民主专政在双重政权下的形式下“实现”（以一定的形式和达到某种程度）这一点，列宁只是在1917年4月至l0月间提到过。也就是说，在民主革命真正地实现之前提到过。拉狄克既没有注意到，又不明白，也无法理解这一点，当年在同现在的这批不肖门徒的斗争中，列宁在提到“实现”民主专政这一问题时，有着严格的限定意思，他并没有将双重政权从性质上看作一个历史阶段——倘若这样的话，那倒反而成了无稽之谈——而是据理反驳那些期待着将独立的民主专政修修补补后再度出台的人们。列宁的话仅仅是指，除了双重政权可悲地流产之外，现在没有，将来也不会有其它形式的民主专政，所以应该“重新武装”党，也就是说，要改变党的口号。把拒绝给予农民以土地，并且打击布尔什维克的孟什维克和社会革命党人同资产阶级的联合说成是“实现”布尔什维克的口号，这要么是有意颠倒黑白，要么是彻底丧失理智。

    关于孟什维克的问题，有一条论据可以提出来，它在某种程度上同列宁驳斥加米涅夫的论据十分相似：“你们等待着资产阶级在革命中完成它的“进步”使命吗？这个使命早已实现过了：罗将科 [1] 、古契可夫 [2] 和米留可夫所起的政治作用是自由资产阶级所能提供的最大限度的政治作用，正如克伦斯基主义是民主革命可以作为独立阶段来实现的最大作用一样。”

    退化器官在解剖学方面无可争辩地证明了。我们的祖先是有尾巴的，这足以证明动物界起源的一致性。但是说得坦率些，人毕竟是没有尾巴的。列宁向加米涅夫指出了在双重政权制度下民主专政的退化器官，并且警告说，不要期待在这些退化的器官上会长出任何新的器官来。尽管我们完成的民主革命比其它任何地方、任何时候所完成的更加深刻、更加坚定、更加纯粹，但是，我们从未建立过独立的民主专政。

    拉狄克应该反思一个事实，如果民主专政确实已在二月至四月间实现，那么，甚至连莫洛托夫都会承认它。党和阶级所理解的民主专政是这样一种制度，它将毫不留情地摧毁君主制的旧国家机器，并且彻底地废除地主土地所有制。但是在克伦斯基时期，丝毫没有出现过此种迹象。然而，对于布尔什维克党来说，这是一项事实上实现革命任务的事业，而不是一件寻找某些社会学和史学上的“退化器官”之事，列宁为了在理论上启发他的政敌们，精辟地论述了这些未得到发展器官特征，他所做的无非是这些。但是，拉狄克却郑重其事地竭力要我们相信，在双重政权时期，也就是无产阶级政权时期存在过“专政”，也实现过民主革命。可是，你们看，为了认识这种“民主革命”，竟然需要列宁的全部天才。然而，正是这一点恰恰意味着，民主革命并没有实现。名副其实的民主革命是俄国或中国的每一个目不识丁的农民都能毫不费力地认识的东西。就形态特征而言，那却是一种颇为困难的事了。例如，尽管有加米涅夫那样的俄国式教训，但是依然没能使拉狄克最终注意到在中国，民主专政也同样地在列宁所说的意义上（通过国民党）“实现了”，而且比我们通过双重政权机构实现的更全面，形式上也更完善。只有那些不可救药的傻瓜才会期待“民主”在中国以修改过的形式再度出现。

    如果说民主专政在我国仅是以那个曾经扮演劳埃德．乔治约克雷蒙梭的走卒的克伦斯基主义形式出现的话，我们不得不说，这是历史对布尔什维主义的战略口号所作最残忍的嘲弄。幸亏事实并非如此。布尔什维克的口号确实实现了——它并不表现为一种形态上的迹象，而表现为一种最伟大的历史现实。但是，这一口号不是在十月以前，而是在十月以后实现的。根据马克思的表述，农民战争支持了无产阶级专政。十月的道路使两个阶级合作在极大规模的基础上实现了。当时甚至用不着列宁解释，每一个愚昧的庄稼汉都领悟和感受到了布尔什维克的口号实现了。列宁本人的评价是，十月革命一一它的第一阶段一一是民主革命的真正实现，尽管布尔什维克的战略口号实际上改变了体现形式。应该全面地把握列宁的思想，最主要的是十月以后，列宁从更高的境界观察和评价了事态发展。所以应该用列宁主义的方式来理解列宁，而不是用那些不肖门徒的方式。

    有关革命的阶级性质和它的“长入”问题，列宁在十月以后他的一本驳斥考茨基的书中曾加以评析。拉狄克应该认真思考一下此处摘录的其中一段话：
    “是的，当我们同全体农民一起前进时，我们的革命（指十月革命。——列．托）是资产阶级革命，这是我们竭力可以清楚地意识到的；我们自从1905年以来说过千百次，而且我们从未试图跳过历史过程的这个必经阶段，也未曾试图用法令将它取消掉。”
    列宁接着说：
    “如果正如我们所说的一样。革命的进程证实了我们的推论是正确的。第一步，同“全体”农民一起，反对君主制度，反对地主，反对中世纪制度（在这个范围内，革命还是资产阶级革命，即资产阶级民主革命）。然后，同贫农、半无产阶级和一切剥削者一起反对资本主义，其中包括农村的富人、富农和食利者，这样才使革命变成了社会主义革命。”(第十五卷、508页） [3]
    列宁对革命的进程，对十月革命所作的完备的、概括的、全面的评价就是如此。他不是“偶然地”，而是经常地，更确切地说是一贯这样说的，“结果正如我们经常说过的一样”，资产阶级民主革命是以工农联合的形式来实现的。是在克伦斯基时期吗？不，是在十月革命之后的第一阶段。真是这样吗？确实如此。但是，资产阶级民主革命的实现，正如我们现在所知道不是通过民主专政的形式，而是通过无产阶级专政的形式。陈旧的代数公式的必要性最终也化为乌有了。

    如果将列宁于1917年在特定条件下驳加米涅夫时的论据，同后来几年列宁对十月革命所作的完善的评述，不加批评地并列起来，而且得出结论说：我们已经在俄国“实现”了两次民主革命。这样说法言过其实了，尤其是因为无产阶级的武装起义将第二次革命和第一次革命公开了。

    现在把刚才从列宁的《无产阶级革命和叛徒考茨基》一书中援引的话，同我在《总结和展望》一书中所阐述的论点对比一下。在后者的《论无产阶级政治制度》一章中，有关专政的第一阶段及进一步发展的前景概述如下：
    “消灭分等级的农奴制，定将得到纳税阶层的全体农民的支持。根据收入征收的累进税也会得到绝大多数农民的赞成。然而为保护农业无产阶级而实施的法律措施，不但不会得到大多数农民这种积极的赞同，相反还会遇到少数农民的积极抵制。”

    “无产阶级不得不将阶级斗争引向农村，这样就会侵犯无疑是每个农民都有的──虽然是相对狭小范围内的──共同利益。无产阶级从它刚刚掌权的那一刻起，就必须从农村的贫农和富农之间、农业无产阶级和农业资产阶级的对抗中寻求立足点。”（《我们的革命》，1906年，第255页）
    上面所述哪一点像是我“忽视”了农民，哪一点像是我将两条路线即列宁的路线同我的路线截然“对立”起来呢！

    上面所引证的列宁的话，在他的著作中绝不是独一无二的，相反，通常的情形是，一旦列宁对事态的发展有了一种深刻的想法时，这种想法，将成为他在一整段时期内演讲和文章的核心。列宁在1919年3月就这样说过：
    “在1917年10月，我们同全体农民一起夺取了政权。这是资产阶级革命，因为农村中的阶级斗争还没有展开.”（第十六卷 第143页） [4]
    列宁在1919年3月党的代表大会上也是这样说的：
    “在无产阶级在农民的帮助下取得政权，充当了小资产阶级革命的代理人的国家里，在组织贫农委员会之前，也就是直到1918年夏天甚至秋天之前，我们的革命在很大程度上是资产阶级革命”。 [5]
    列宁经常在不同场合以不同形式重复这些话。但是拉狄克却随意地回避了在争论中起决定作用的列宁这一最基本的思想。

    列宁说，无产阶级在十月同全体农民一起夺取了政权，因而，这场革命是资产阶级革命。这种说法正确吗？从某种意义上说是正确的。但是要知道，这意味着真正的无产阶级和农民的民主专政，旨在彻底地消灭君主制和农奴制，夺取封建领主的土地。这种专政不是在十月革命以前而只是在十月以后才得以实现的。用马克思的话来说，这种专政是依靠农民战争的辅助、实行无产阶级专政的形式来实现的，然后经过几个月的时间，开始长入到社会主义专政。难道这一点真的很难理解清楚吗？难道我们现在还有必要为此争论下去吗？

    根据拉狄克的观点，“不断”论的罪恶在于它将资产阶级阶段同社会主义阶段混淆在一起。事实上，阶级的动力是那么不可分割地“混合”在一起，也就是将这两个阶段联合在一起，以至使我们这位可怜的形而上学家一点头绪都摸不着。

    当然，在《总结和展望》一书中能够找到许多缺陷和不正确的观点。但是要知道，这本书不是在1928年写的，而是根据十月前的基本特征写成的。是在1905年10月前写的。有关不断革命论的一些问题，或者更确切地说，在我当年一些基本论点中的缺陷问题，拉狄克还未曾涉及到。因为，他追随自己的老师们——那些不肖门徒们，攻击的不是理论上的一些缺陷，而是同历史发展相吻合的强有力的论点。拉狄克既没有全面地研究过、也没有透彻地思考过列宁的提法，就堂而皇之地谎称是从列宁的提法中得出结论，并用以攻击我的理论中有说服力的一面。

    总而言之，全体不肖门徒们在玩弄引文的把戏时，的确有独到的水平，然而这在哪儿都不能割断现实中的历史进程。

    当“托洛茨基主义”的反对者们不得不分析一下十月革命的实际发展，并且认真地、不违反良心地进行研究时，他们中的一些人有时不可避免地得出一些他们所不愿意接受的理论结论。我们可以在阿．雅柯夫列夫研究十月革命史的专着中找到最明显的例子，这位统治集团中的佼佼者 [6] 毫无疑问要比其它斯大林主义者，尤其比斯大林本人更有学问，他对旧俄的阶级关系是这样论述的
    “……我们看到农民暴动（1917年3月到10月）的双重局限性，这种暴动上升到农民战争的程度之后，并没有克服自己的局限性，没有突破仅仅消灭周围地主这项紧迫任务的范围，没有使之变成一场有组织的革命运动；没有克服农民运动本身固有的自发性反抗的性质。”

    “农民暴动就其本身而言──一种其目的仅限于消灭周围地主的自发性的暴动──不可能取得胜利，不可能摧毁那个敌视农民并且支持地主的国家政权。因而农民运动只有在相应的城市阶级的领导下才能获胜……。这就是土地革命的命运从根本土来说为什么不取决于几十万个农村而取决于几百个城市的原因，只有工人阶级在全国中心给予资产阶级以决定性的打击，才能使农民暴动取得胜利；只有当工人阶级在城市取得了胜利，才能使农民运动冲破千百万农民自发地同成千上万的地主发生冲突的框框；最后，只有工人阶级的胜利，才能为一个新型的农民组织奠定基础，使它团结贫农和中农，不同资产阶级而同工人阶级联合。农民暴动获得胜利的问题就是工人阶级在城市里获得胜利的问题。”

    “当工人阶级在十月给予资产阶级政府以决定性打击之后，这也意味着他们同时解决了农民暴动取得胜利的问题。”
    他继续说：
    “……问题的全部实质在于，由于历史上形成的条件，1917年俄国资产阶级同地主结成了联盟，甚至连最左翼的资产阶级派别，诸如孟什维克和社会革命党人，也没越出一种对地主有利的交易范围，我们俄国革命的条件同一百年前的法国革命的条件最重要的区别就在于此……。作为资产阶级革命的农民革命不可能在1917年取得胜利。（正是如此！──列．托）农民革命面临两条出路。或者在资产阶级和地主的联合力量的打击下被摧毁；或是作为一个伴随和附属于无产阶级革命的运动取得胜利。因为俄国工人阶级肩负起法国大革命中资产阶级所肩负的使命，肩负起农村民主革命的领导使命。所以才使无产阶级的革命胜利成为可能。”（《1917年农民运动》，国家出版社1927年版第10~11页，11~12页）
    雅柯夫列夫论证的基本要素是什么呢？农民没有能力担当独立的政治角色，由此可得出不可避免的结论，必须由一个城市阶级来担任领导；俄国资产阶级在土地革命中无法担当领导角色；从而得出结论必须无产阶级来担负起领导角色；无产阶级作为土地革命的领袖去夺取政权；最后，创立依靠农民战争的无产阶级专政开辟社会主义革命新时代。所有这一切从根本上使关于这场革命的“资产阶级”性质和“社会主义”性质问题上一切形而上学的提法都站不住脚。问题的实质在于，事实上构成资产阶级革命基础的土地问题，在资产阶级统治之下是无法得到解决的。无产阶级专政，不是在完成农村民主革命之后登上舞台的。而恰恰是完成这一场革命的心不可少的先决条件。简言之，在雅柯夫列夫回顾往事的概述中，我们找到了我在1905年所阐述的不断革命理论的基本要素。对我来说这是一个历史预言的问题。而雅柯夫列夫却在第一次革命后的二十二年，十月革命后的十年，依靠整整一群青年研究工作者的初步研究，才对三次革命事件作出结论。那么结论是什么呢？雅柯夫列夫几乎一字不差地重复了我在1905年提出的论点。

    然而，雅柯夫列夫用什么态度来对待不断革命论呢？他的态度同每一个想保住自己职务，甚至想爬得更高的斯大林主义官僚一样，但是在这种情况下，雅柯夫列夫又是怎样把对十月革命动力的评价，同反“托洛茨基主义”的斗争调和起来呢？非常简单，他根本不必顾及这种调和。正如沙皇政府中的某些自由派官员一样，他们既承认达尔文的理论，又定期出席圣餐会。雅柯夫列夫也是在形式上参与鞭答不断革命，以此为代价，换来不时地表达马克思主义思想的权利。这种例子可举出几十个。

    还需要补充一点，上面提及的那部有关十月革命历史的著作，雅柯夫列夫并不是根据自己的初衷写成的，而是根据中央委员会的一项特别决议，这项决议还委托我编审雅柯夫列夫的著作。 [7] 当时人们还期待着列宁的康复。

    因此还没有一个不肖门徒想就不断革命论挑起一场人为的争论。无论如何，作为一部十月革命正史的正式编辑，更确切地讲是受命担任的编辑，我可以非常满意地指出，该书的作者自觉或不自觉在一切有争论的问题上，一字不差地使用了我那本遭到禁止、被称为异端的不断革命论著作（《总结与展望》）中提到的那些论点。

    列宁本人对布尔什维克口号的历史命运所作的全面评估不容置疑地证明，两条路线即“不断”路线和列宁路线之间的区别仅是次要的和从属的，而两者之间的联系才是最根本的。这些根本要点现在使最终被十月革命揉合在一起的两条线，不仅同斯大林的“二月——三月路线”和加米涅夫、李可夫和季诺维也夫的“四月——十月路线”有着不可调和的矛盾，不仅同斯大林、布哈林、马尔丁诺夫的一整套中国政策有着不可调和的矛盾，而且同拉狄克目前的“中国”路线也有着不可调和的矛盾。

    如果拉狄克在1925年至1928年下半年之间彻底地改变了自己的价值判断，千方百计地指责我不理解“马克思主义和列宁主义的复杂性”，那么我就反击道：二十三年前我在《总结与展望》一书中发展了的一系列基本思想，已经完全被事态发展所证实，所以它同布尔什维克的战略路线是一致的。

    特别是，我没看到有丝毫理由要我收回我在1922年写的《1905年》一书的序言中有关不断革命的论述。序言在列宁在世时出版了无数版次，也印刷了无数次，当时全党都阅读和研究它，只是到了1924年秋天才使加米涅夫感到“不安”，在1928年秋天使拉狄克第一次感到“不安”。
    这篇序言中说，“正是在1905年1月9日到10月罢工期间，作者在俄国革命发展的性质上形成了那些被称为不断革命论的观点。这个异乎寻常的名称表达了这样一种思想，即俄国革命所直接面临的是资产阶级的目标。但是，这场革命不能仅停留在这些目标上。除非使无产阶级掌握政权，否则这场革命是不可能解决它急需解决的资产阶级任务的……。”

    “虽然时隔十二年，但是这种评估已经被证明完全是正确的。俄国革命不能在建立了资本阶级民主制度后就宣告结束，它必须将政权转交给工人阶级。如果工人阶级在1905年还太弱小，没有能力夺取政权，那么，它势必不在资产阶级民主共和国中，而是在6月3日沙皇统治 [8] 的秘密状态下成熟和壮大起来。”（列．托洛茨基，《一九O五年》序言，第4~5页）
    这里再补充援引一段我就“民主专政”口号所提出的最尖锐的论战观点。1909年，我在罗莎．卢森堡主持的波兰机关报上写道：
    “如果孟什维克从‘我们的革命是资产阶级的革命’这一抽象概念出发，得出这样一个想法，即无产阶级的一切策略都要与自由资产阶级的行动合拍，直至夺取国家政权，那么布尔什维克就从“民主的而不是社会主义的专政”这一同样赤裸裸的抽象概念出发，得出这样一个想法，即掌握政权的无产阶级应自我限制在资产阶级的民主范围内。在这一问题上，两者之间的区别，确实事关重大。孟什维克的反革命一面现在已经暴露无遗，而布尔什维主义的反革命特点只有在革命取得胜利之后才造成巨大的危险性。”
    就收在我的《一九O五年》一书俄文版中那篇论文中的一段，我在1922年5月作了下述注释：
    “众所周知，这些情况并未发生，因为布尔什维主义在列宁的领导下（并非没有内部斗争），在1917年春天，即夺取政权之前，在这个极为重大的问题上完成了自己思想上的重新武装。”
    这两段引文自1924年以来一直遭到激烈的批评。现在，事隔四年之后，拉狄克也加入了批评者的行列。但是如果仔细认真地思考一下上面所引证的话，那就不会不承认，其中包括了一项重要的预见，一个同样重要的警告，要知道，事实仍然是，所有那些被称为布尔什维克的“老禁卫军”，在二月革命期间，都站在用民主专政赤裸裸地对抗社会主义专政的立场上，列宁的最亲近的学生们，根据列宁的“代数学”公式编织了一种纯粹是空洞的构思，用以反对革命的实际发展。在最重要的历史转折关头，在俄国国内的布尔什维克领导人采取了一种反动立场，若不是列宁及时回国，他们也许会打着同托洛茨基作斗争的旗帜，扼杀十月革命，就像他们后来扼杀中国革命一样。拉狄克非常虔诚地把党的整个领导层的错误立场说成是一种“偶然现象”。但是对加米涅夫、季诺维也夫、斯大林、莫洛托夫、李可夫、加里宁、诺金、米柳亭、克列斯廷基、伏龙芝、雅罗斯拉夫斯基、奥尔忠尼启则、普列奥布拉任斯基以及其它十数字“老布尔什维克”的庸俗的民主立场作马克思主义的解释也未必合适。承认在旧日的布尔什维克的数字公式中蕴含着危险性，不是更恰当了吗？政治的发展从来不是按既定公式进行的，而且其中充满了敌视无产阶级的内容。显而易见，如果列宁当时住在俄国，日复一日地观察着党的发展，尤其是在战争期间，他定会及时提出必要的纠正和说明。对革命来说，幸运的是，尽管列宁回国的时间晚了一点，但是，对于进行思想上必须的重新武装却是足够早的了。那些曾经确保布尔什维主义工作得以进行的无产阶级的阶级本性和基层党员的革命压力，使列宁在同最高领导的斗争中，反其道而行之，在足够的时间内，将党的路线转到新的轨道上来。

    难道我们由此就可得出结论，今天我们必须对中国、印度和一些其它的国家采用列宁1905年的代数学公式即无法确定的公式，然后让中国的和印度的斯大林和李可夫（即谭平山、罗易等人） [9] 用小资产阶级的民族──民主内容来充实这一公式，然后等待列宁的及时出现，带来4月4日式的纠正吗？但是这种纠正在中国和印度有保证吗？如果将已被俄国以及中国的历史证明为必要的经验早一点去充实这一公式，不是更正确吗？

    是不是应该将上述这段话理解为无产阶级和农民的民主专政口号纯粹是错误的呢？现在我们都知道人的全部思想和行为可分为两种范畴：一种是完全正确的，即归属于“总路线”的；另一种是完全错误的，即同这条路线背道而驰的。当然，这并不妨碍我们今天宣布为绝对正确的东西明天宣布为绝对错误的。但是，在“总路线”出现之前，由于思想和实际发展，也会导致获得掌握不断接近真理的方法。甚至连数学中的简单除法，在选择数字时也必须经过试验，或是从大的数字开始，或是从小的数字开始，然后选其一，而淘汰其它的数字。炮兵在试射的时候，那种不断接近目标的方法被称为“交叉射击法”。在政治上，也完全不能避免接近法，整个问题仅仅在于要及时地明白，没有打中就是没有打中，要毫不延误地加以必要的纠正。

    列宁公式的伟大历史意义在于，在新的历史时期的条件下，它彻底地解决了一个重要的理论和政治问题，即各种各样的小资产阶级集团──首先是农民──所能达到的政治上独立问题，由于布尔什维克在1905年至1917年间取得了完整的经验，它牢牢地关上了“民主专政”之门，列宁亲手在门上写下这样的话：不准进去，不准出来。他是这样归纳的：农民不是跟着资产阶级走，就是跟着工人走。但是，不肖门徒们完全无视布尔什维主义的旧公式所得出的这个结论，相反地，他们崇尚一种临时的假设，把它纳入纲领。总而言之，不肖门徒的本质就是这样的。

注释：
[1] 1859－1924，俄国十月党领袖之一，曾任第三、四届国家杜马主席。──中译者。
[2] 1862－1936，俄国“十月十七日同盟”的创建者之一，曾任第一届临时政府海军部长。──中译者注。
[3] 《无产阶级革命和叛徒考茨基》，《列宁全集》第35卷，人民出版社第二版，第229页。
[4] 《俄共（布）第八次代表大会文献：中央委员会的总结报告》，《列宁全集》第36卷，人民出版社第二版，第119页。
[5] 《俄共（布）第八次代表大会文献：中央委员会的总结报告》，《列宁全集》第36卷，人民出版社第二版，第119页。
[6] 雅柯夫列夫最近已被任命为苏联农业人民委员──列．托
[7] 1922年5月22日中央委员会组织周会议纪录第二十一号摘录：“:兹任命雅柯夫列夫同志．．．编纂一本关于十月革命历史的教科书，由托洛斯基同志审定。”──列．托
[8] 1909年6月3日（俄历16日），政变完成，从此正式开始了张牙舞爪的反革命时期。──中译者注
[9] 1893－？，印度劳工领袖，1920年任共产国际远东部领导人。──中译者注


第六章 论“跳过历史阶段”

第六章　论“跳过历史阶段”

    拉狄克不仅仅重复近几年来的一些官方批评，只要有可能，他还会在一定程度上将这些批评简单化。根据他的话便可以得出结论，无论在1905年还是在今天，我完全没有区别资产阶级革命和社会主义革命，没有区别东方和西方。拉狄克尾随着斯大林，也在不容许跳过历史阶段这一点上教训我。

    首先必须提出一个问题：如果在1905年对我来说仅是社会主义革命的问题的话，那么，为什么我还认为，这种革命在落后的俄国也许比先进的欧洲来得更早呢?难道是由于爱国主义，由于民族自豪感吗?可是不知为什么，情况正好是这样。拉狄克是否明白，如果民主革命作为一个独立的阶段在我国可以实现，那么，我们今天就不应有无产阶级专政。如果我们的无产阶级专政来得比西方更早一些，这正是因为历史将资产阶级革命的基本内容同无产阶级革命的第一阶段结合起来了──不是把它们混合起来，而是将它们有机地结合起来。

    把资产阶级革命同无产阶级革命区别开来，这是政治上的ABC。但是紧接着ABC之后的是音节，也就是字母的结合，是历史使资产阶级字母表中最重要的字母同社会主义字母表中最前面几个字母结合了起来。而拉狄克却要把我们从已经完成了的音节拉回到字母上来。这是可悲的，但却是事实。

    难道说阶段是向来不能跳过的吗?一派胡言。活生生的历史进程总要跳过某些个别的“阶段”。从理论上看，整体的充分发展进程可以分割成若干个组成部分，这样就产生了若干个阶段。在关键时刻，也应如此来看待革命的政策。可以说，一个革命者同一个庸俗的进化论者的首要区别，就在于能否认识并利用这样的时刻。

    马克思将工业的发展分成手工业、工场手工业和工厂诸阶段，这是政治经济学，或者更确切一点讲是历史——经济理论的ABC。但是在俄国，工厂是跳过工场手工业和城市手工业时期而来临的。这已经是历史上的一个音节了。在我国，在阶级关系和政治事务中也发生过类似的进程。如果不知道马克思主义的手工业、工场手工业和工厂三阶段的系统图，就无法了解俄国的近代史。但是，如果仅仅知道这一点，仍还是等于一无所知。事实上——斯大林切莫对号入座──俄国的历史跳过了一些阶段。然而，理论上的阶段对俄国来说还是必要的，不然就既不能理解这种跳过意味什么，也不能理解其后果如何。

    可以从另一个方面来看这个问题（正如列宁有时看待双重政权那样）。这样就可以说，俄国已经历了马克思所说的三个阶段。但是前两个阶段只呈现于非常短暂的萌芽状态之中。这些“退化器官”，即手工业和工场手工业阶段，足以证明经济进程在发生过程中的一致性。然而正由于这两个阶段在数量上减缩如此之巨，以致在民族的社会结构方面产生了一种全新的质量。这种新“质量”在政治上再清楚不过的表现就是十月革命。在讨论这个问题时，最令人难以忍受的是“理论化”了的斯大林老是唠唠叨叨构成他那整个理论库的两件小玩意儿：“不平衡发展规律”和“阶段不可跳过”。斯大林至今还不懂，发展的不平衡正是包括了阶段的跳过（或者在一个阶段停留得太久）。为了反对不断革命论，斯大林以极其严肃的态度提出了不平衡发展规律。可是，历史上落后的俄国，可以比发展的英国更早地走向无产阶级革命，这一预言，正是完全建立在不平衡发展规律的基础之上的。为要作出这样的预言，应该从全部生动的具体情况中去理解历史的不平衡，而不仅仅是翻来覆去地不断重复列宁在1915年说过，但被弄得本末倒置和曲解了的话。

    在革命高涨时期，历史“阶段”的辩证法相对地容易得到理解，相反，反动时期自然可以成为廉价的演变主义时期。斯大林主义这种狭隘的庸俗思想不愧为是党内的反动产物，它创造了一种对分阶段前进的迷信，以掩盖它在政治上的尾巴主义和敝帚自珍的作风。这种反动的意识形态现在也笼罩了拉狄克。

    历史的进程在这一阶段或那一阶段，虽然在理论上说不是不可避免的，但是在特定的条件下是不可避免的。相反，理论上“不可避免”的阶段，也可以被发展的动力压缩得化为乌有，特别是在不无道理地被称为历史火车头的革命时期。

    在我国，无产阶级就是这样“跳过了”民主议会主义阶段，只让立宪会议存在几个小时，而且还是在后院度过的。但是正如俄国不能跳过第四届杜马时期一样。在中国，他们也绝不能跳过反革命阶段。然而，目前中国的反革命阶段完全不是理论上的“不可避免”的阶段，而只是作为失败的组织者加载史册的斯大林和布哈林所推行的毁灭性的灾难政策带来的直接后果。但是，机会主义带来的后果已经变成可以长期阻挠革命进程的一个客观因素。

    任何试图跳过现实的即为客观条件所决定的群众发展阶段的行为，都是政治上的危险主义。只要劳工大众中的大部分人还相信社会民主党人，或者国民党或者工联主义者，我们就不能向他们提出立即推翻资产阶级政权的任务。群众对这项任务还需要一个准备期。准备工作也是一个非常重要的“阶段”。但是，只有尾巴主义者才会认为，我们似乎应该“与群众一道”同国民党坐在一起，首先是国民党右翼，然后是国民党左翼，或者同工贼柏塞尔结盟，“一直等到群众对他们的领袖们失望为止”；而在这段时期内，我们则用友谊来支持这些领袖们。

    拉狄克大概未曾忘记，有些“辩证法专家”把需要退出国民党、同英俄委员会决裂称为跳过阶段，除此之外，还称为同农民决裂（在中国）、同劳工大众决裂（在英国）。拉狄克应该更清楚地记得，他自己也属于这种可悲的辩证法专家中的一员。现在他仅仅是在加深和扩展自己的机会主义错误。

    1919年4月，列宁在一篇纲领性的文章《第三国际及其在历史上的地位》中写道：
    “我们这样说是不会错的：正是由于俄国的落后状态和它向最高形式的民主的‘飞跃’（即越过资产阶级民主而达到苏维埃民主或无产阶级民主）之间的矛盾，正是这种矛盾才使西方特别难于或特别慢地了解苏维埃的作用……”[1]
    列宁在此直截了当地说，俄国已经“越过了资产阶级民主”。当然，列宁的这一见解中明显地蕴含着一切必要的限定；辩证法本来就无须每一次都重新列举所有的具体条件；他在写这句话时，是以读者头脑里已有的概念为前提的。虽然如此，“越过资产阶级的民主”这一点还是保留了下来，根据列宁的正确见解，这会使不仅是“西方的”而且还包括东方的一切教条主义和方案主义者难以理解苏维埃的作用。

    关于这个问题，在现在突然使拉狄克如此感到不安的《一九O五年》一书的序言是这样叙述的：
    “彼得堡的工人们早在1905年就称自己的苏维埃为无产阶级的政府。这一名称在当时已成为日常用语，完全体现在工人阶级为夺取政权所进行的斗争的纲领之中。当时，我们为了同沙皇制度相对抗，写定了一份详细的政治民主纲领（普选、共和制、民兵等等）。除此之外，我们别无他法。政治上的民主是劳工大众的成长过程中一个不可少的阶段——但有一个很重要的补充，即在某一种情况下，这种阶段会延续几十年。而在另一种情况下，革命形势会使群聚自已摆脱政治民主的偏见。即使是在这种民主制成为现实之前”。（托洛茨基《一九O五年》序言，第7页）。
    顺便指出，这段话完全同列宁的上述思想相一致。我认为这足以用来说明，为了反对国民党的专政，有必要制定“政治民主的详细纲领”。但是，正是在这个问题上，拉狄克滑向了左边。在革命高涨时期，他反对中国共产党脱离国民党。在反革命专政时期，他反对中国工人在民主的口号下动员起来。这就等于在夏天送皮袄，而在冬天叫他们脱光衣服。

注释：

[1] 《第三国际及其在历史上的地位》，《列宁全集》第36卷，人民出版社第二版，第289页。


第七章 民主专政的口号今天对东方意味着什么？

第七章　民主专政的口号今天对东方意味着什么？

    被斯大林主义的——庸俗进化的而非革命的——历史“阶段”观点搞得迷失方向的拉狄克，现在正竭力地向整个东方推崇无产阶级和农民民主专政的口号。拉狄克按照布尔什维主义的“可行性假设”（列宁使这个可行性假设适应于一个具体国家的发展进程，适当加以修改并使之具体化，而在一定的阶段抛弃它）制定了一个超历史的方案。所以他在自己的论文中一直喋喋不休地重复这样一段话：
    “这个理论以及由此产生的策略，是适用于所有资本主义处于新兴发展中的国家的，在这些国家里，资产阶级还没有消除以前的社会——政治结构作为遗产留存下来的问题。”
    细细想一想这个公式：这是在郑重其事地为l917年加米涅夫的立场作辩解。难道俄国资产阶级经过二月革命后就清除了民主革命的各种问题吗?不，它们尚未解决作为一切问题中最重要的土地问题。列宁怎么可能不懂这个旧公式仍然还“适用”呢?他为什么要撤除这个公式呢?拉狄克先前已向我们答复了第一点；因为这一公式已经“成为事实”。我们研究了这一答复之后，发现它完全不成其理由，尤其是出自拉狄克之口。因为根据他的看法，这个列宁主义旧口号的实质根本不在于政权形式，而在于通过无产阶级和农民合作的途径来真正地消灭农奴制度。这正是克伦斯基主义所想做而没有做到的。由此可见，为了解决当前最尖锐的问题，即中国问题，拉狄克在回顾往事时完全流于空谈。应该调查清楚的并不是在1905年托洛茨基懂得什么，不懂得什么，而是在1907年2、3月期间斯大林、尤其是莫洛托夫、李可夫和加米涅夫不明白什么（我不知道拉狄克自己在当时的立场如何）。因为，如果认为在双重政权下的民主专政的“实现”已经到了要刻不容缓地改变中心口号的程度了。那么必须承认，在中国“民主专政”、在国民党政权里，即在蒋介石、汪精卫和他们的尾随者谭平山 [1] 的统治下，实现得更充分、更彻底。因而，这就意味看必须在中国改变口号。

    但是，难道“以前的社会——政治结构的遗产”在中国还末被清除掉吗?是的，没有被清除掉，难道在1917年4月4日，当列宁向整个上层“老布尔什维克”宣战时，那种遗产在我国已经清除掉了吗?拉狄克自相矛盾得无可挽救，他思路混乱、左右摇摆。在这方面我可以指出，他使用“结构遗产”这样一种复杂的说法完全不是偶然的，而是在玩弄文字手法，明显地迥避更为简练的术语：“封建主义残余”、“农奴制残余”。他为何要这样呢?因为拉狄克直到昨天还在态度坚决地否认这种残余，这样就根除了民主专政口号之下的任何基础。拉狄克在共产主义学院所作的报告中说：
    “中国革命的根源，其深度并不亚于我们1905年革命的根源的深度。可以断定，工人阶级同农民的联盟在那里将比我们这里1905年的要更强大，理由很简单，他们打击的不是两个阶级，而只有一个阶级──资产阶级。”
    是的，“理由”很简单。请允许我们问一下，如果无产阶级同农民一道打击一个阶级即资产阶级——不是封建主义残余，而是资产阶级——那么这样一种革命叫做什么革命呢?难道也叫民主革命吗?请注意，拉狄克不是在1905年，甚至也不是1909年，而是在1927年3月讲这番话的。这该怎样理解?非常简单，1927年3月，拉狄克也偏离了正确的道路，而走向另一个方向。反对派在关于中国问题的提纲中，对拉狄克当时的片面观点作了一项根本性的纠正。但是，在上述引文中还包含着真理的核心：中国几乎不存在地主阶级，土地所有者同资本家的联系要比在沙皇俄国紧密得多，因而土地问题在中国所占的份量比在沙皇俄国轻得多。但是在另一方面，民族解放的任务占据了重要地位。因此，中国农民为国家民主革新所进行的独立的革命政治斗争的能力，无论如何都不会超过俄国农民的。尤其能够说明问题的是，无论是在1927年以前，还是在三年革命时期，中国都没有出现一个将土地革命写在自己旗帜上的民粹党。凡此种种表明，民主专政的公式对于已经体验过1925至1927年经历的中国，比起体验过二月革命的俄国来，是一个更加危险的反动陷阱。

    拉狄克对往事的回顾，还有一次走得更远，同样也更无情地反过来敲击他自己。这一次是有关马克思在1850年提出的不断革命的口号：
    拉狄克写道：“马克思并没有提出民主专政的口号，而列宁从1905年到1917年将这一口号作为政治轴心，并作为其对于所有〔！?〕处于资本主义发展初期〔?〕的国家中革命概念的一个组成部分。”
    拉狄克根据列宁的几句话来解释这一立场上的区别：德国革命的中心任务是民族统一，而在俄国却是土地革命。如果不是机械地进行对比，而是保持一种比例的含意，那么从某种程度上说，这是正确的。可是对于中国的情况又怎样解释呢?在一个半殖民地的国家里，中国的民族问题所占的比重甚至比1848年至1850年的德国的土地问题要大得多。因为在中国，民族问题既是民族统一问题，又是民族解放问题。马克思在论述他的不断革命前景时，德国所有的王权还依然存在，容克地主还掌握着土地，而资产阶级只被容许靠近权力之门。在中国，君主政体自1911年起已不复存在，独立的地主阶级也不存在，代表民族资产阶级的国民党掌握着政权，而农奴制关系，可以说已经同资产阶级的剥削像化学反应般地融合在一起了。因而，拉狄克就马克思和列宁的立场所进行的对比，完全是反对在中国提出民主专政口号的。

    然而，拉狄克还没有严肃地接近过马克思的观点，只是偶然地、舍本逐末地把自己局限于1850年的传单中。在这份传单里，马克思还把农民看成小资产阶级城市民主派的天然同盟者。马克思当时还在期待着德国民主革命的独立阶段，也就是说，城市小资产阶级激进派依靠农民的支持暂时获得政权。这就是问题的关键所在！这恰恰是没有发生的事情。而且也没有偶然地发生过。在上个世纪的中叶，小资产阶级民主派就已经表现出无力完成自己的独立的革命。而马克思是考虑到这个教训的。1856年8月16日——即上述传单发表之后六年——马克思写信给恩格斯说：
    “德国的全部事情，都将取决于是否有可能由某种再次发生的农民战争来协助无产阶级革命。如果有这样的可能，──那就好了。”
    这一段被拉狄克忘却了的引人注目的话，是了解十月革命以及我们在此全面研讨的整个问题的一把真正宝贵的钥匙。马克思有没有跳过土地革命呢?没有，就像我们所见到的那样，他没有跳过这一步。他是否认为在近期的革命中无产阶级有必要同农民合作呢?是的，他认为是必要的。他是否认为农民在革命中有可能发挥领导作用，或者哪怕是独立作用呢?不，他并不这样认为，马克思的出发点是在独立的民主革命中并未帮助过资产阶级民主派的农民（这是资产阶级民主派的过错，而不是农民的过错），会在无产阶级革命中支持无产阶级。“如果有这样的可能，那就好了。”显然拉狄克不愿意看到，这种可能在十月发生了，而且情况也不错。

    关于中国革命，从这里得出的结论是十分清楚的。所争论的，既不是作为同盟者的农民的决定性作用，也不是土地革命的伟大意义，而是中国独立的土地民主革命有没有可能发生，或者“再次发生的农民战争”会不会支持无产阶级专政。问题只能这样提出。谁要是用另一种方法提出问题，谁就什么也没有学到，什么都不明白，而会将中国共产党引入歧途和将其搅乱。

    为了让东方国家的无产者替自己打开一条通往胜利的通路，首先必须清除、抛弃、粉碎、用扫帚扫清斯大林和马尔丁诺的有关“阶级”和“步骤”的教条主义反动理论。布尔什维主义就是同这种庸俗进化论的斗争中成长起来的。我们不应该按先验的行程图，而应该根据阶级斗争的实际进程。必须否定斯大林和库西宁的这种想法——为发展程度不同的国家规定次序，事先分派给它们以不同的革命配给证。必须使自己适应于阶级斗争的实际进程。在这方面，列宁是一位难能可贵的领导人，但是必须全面地理解列宁。

    在1919年，尤其是鉴于共产国际的组织状况，列宁将过去一个时期里所获得的结论统一起来，并从理论上作了更加完善的阐述。他是这样解释克伦斯基主义和十月的经验的：在一个阶级对抗已经有所发展的资产阶级社会中，或者只能是公开的或隐蔽的资产阶级专政，或者只能是无产阶级专政。根本谈不上什么中间性的政制。每种民主，每种“民主专政”（这个带有讽刺意味的引号是列宁加的）都只不过是资产阶级统治的一种面罩，这是最落后的欧洲国家俄国在资产阶级革命时期即有利于“民主专政”的时期的经验所表明的。这个结论被列宁用来作为他的民主提纲的基础，而这个提纲只有从二月和十月革命的总合经验中才能诞生。

    拉狄克与其它许多人一样，机械地将民主问题和民主专政问题截然分开，这就是他大错特错的根源。“民主专政”在革命时期也许仅是资产阶级统治的面具。这就是我们的“双重政权”（1917年）的经验和中国国民党的经验所告诫我们的。

    不肖门徒们的不可救药，最为淋漓尽致地表现在他们直到现在还企图用民主专政的概念，来同资产阶级专政和无产阶级专政的概念对抗。但是这样一来，就意味看民主专政应该具有中间的即小资产阶级的内容。无产阶级即便参加这种专政，也不能使情况有所改观，因为从本质上来讲，在各个阶级的路线之间，是无法得出算术平均数的。如果既不是资产阶级专政，也不是无产阶级专政，这就意味看小资产阶级应该担任裁决人和决定性的角色。但是，这又使我们回到三次俄国革命和两次中国革命实际上已经回答的问题上来了：当今，在帝国主义占世界统治地位的条件下，在资本主义国家里，即使在那些还面临着解决自己的民主任务的落后国家里，小资产阶级有能力在资本主义国家里充当革命的领导角色吗?

    过去曾有一些时期，小资产阶级的下层建立了自己的革命专政，我们知道有这种情况。但那是过去的时期，那时无产阶级或者无产阶级的先驱们还未曾从小资产阶级中分离出来。相反，尽管他们的外形还未得到充分地发展，但却成为小资产阶级战斗核心的基础。现在情况完全不同了。小资产阶级根本谈不上有能力领导现代生活，即使是在落后的资本主义社会。因为无产阶级已经从小资产阶级中分离出来，并在资本主义发展的基础上同大资产阶级处于对抗的地位，而这种资本主义的发展将小资产阶级置于一个微不足道的地位，却使农民在资产阶级和无产阶级之间必然面临作出政治选择。每一次当农民表面上选择了小资产阶级政党的时候，实际上都在劳而不怨地支持看金融资本。如果说，关于农民和小资产阶级在民主革命中的独立程度的问题，（仅仅是程度！）在第一次俄国革命，或者是两次革命之间那段时期内还可能有意见分歧的话，那么，这个问题已被近二十年来的事态发展所解决了。而且是彻底地解决了。

    十月以后，这个问题又一次在许多国家以各种可能的形式和方式在实践中被提了出来，而在任何地方都是以同一方式解决的。继克伦斯基主义之后，有一项基本的经验在上面已经提到过，即国民党的经验。但是意大利的法西斯主义的经验毫不逊色，在那儿，小资产阶级凭借手中的武器，从旧资产阶级政党那儿将政权夺了过来，然后马上通过自己的领导人将政权拱手让给金融寡头。这样的问题也在波兰发生过，毕苏斯基运动的目的旨在直接反对反动的资产阶级──地主政府，反映了小资产阶级大众，甚至无产阶级广大集团的愿望。无独有偶，老波兰社会民主党人华斯基惧怕由于自己方面的原因而“低估了农民”，将毕苏斯基革命同“工人与农民的民主专政”混为一谈。如果我们分析保加利亚的经验，即科拉罗夫 [2] 一伙和巴克契也夫之流对斯塔姆博利斯基 [3] 的党所采用的那种可耻和混乱的政策，或者是美国农工党的卑鄙的实验，或者是季诺维也夫同拉迪奇 [4] 的浪漫史，或者是罗马尼亚共产党的经验，以及举不胜举的其它例子，那就显得徒费笔墨了。我在《共产国际纲领批判》一书中，就这些事实上一些最重要的例子已经作了分析。这些经验的基本结论充分证明并充实了十月的教训：小资产阶级，包括农民，无论是在革命时期，还是在反动时期，都无能力领导现代的资产阶级社会，即使是落后的资产阶级社会，农民可以或者支持资产阶级专政，或者支持无产阶级专政。作为资产阶级专政的假面具的中间形式已经开始摇摇欲坠，或者说经过社会动荡之后还没有重新站稳脚跟（例如克伦斯基主义、法西斯主义、毕苏斯基政权）。

    农民可以或者跟着资产阶级走，或者跟随无产阶级。如果无产阶级不惜一切代价力图同那些还不愿跟随他们的农民一起前进，那么实际上是尾随了金融资本：俄国的1917年的工人护国派；中国的国民党内的工人，其中包括共产党人：1926年波兰社会党中的工人和一部分共产党人，等等。对于这一点谁没有进行过彻底的深思熟虑，谁若不根据这活生生的线索去了解事态的发展，那么他最好不要去过问革命政治。

    列宁从二月和十月的教训中所得出的更为透彻、更为全面的基本结论，彻底地驳斥了“民主专政”的思想。以下是列宁自1918年以来多次说过的话：
    “全部政治经济学（谁如果从中学到一点什么东西的话）、全部革命史、全部十九世纪政治发展史都告诉我们，农民不是跟工人走，就是跟资产阶级走……要是你们不知道为什么，我就奉劝这样的先生们…‥想一想十八世纪和十九世纪任何一次大革命的发展和十九世纪任何一个国家的政治史吧。它会告诉你们为什么。资本主义社会的经济结构是这样的：能够成为统治力量的只有资本或打倒资本的无产阶级。在这个社会的经济结构中，不会有任何别的力量。” [5]
    这里讲的并不是现代的英国和德国。根据十八世纪或十九世纪的任何一次大革命，即在落后国家中的资产阶级革命的教训，列宁得出结论，要么可能就是资产阶级专政，要么可能就是无产阶级专政。不可能有“民主专政”，即中间专政。

    正如我们所见，拉狄克将自己的理论回顾和历史回顾概括为一句十分肤浅的格言：必须将资产阶级革命同社会主义革命区别开来。拉狄克竟堕落到这样“程度”，以至直接向库西宁伸出一只求援的手指，而库西宁却从自己唯一的方法即“合理的看法”出发，认为无产阶级专政的口号，大概在先进国家和落后国家里都是不可思议的。库西宁以一个一无所知者的坦率态度谴责托洛茨基，说他从1905年以来“什么都没有学到”。拉狄克也跟随着库西宁讽刺地说：托洛茨基认为“中国革命和印度革命的特殊性在于它同西欧国家的革命事实上毫无区别，所以第一步就应该使之实行无产阶级专政。”

    拉狄克在这里忘记了一件小事：无产阶级专政不是在西欧国家实现，而恰恰是在东欧落后的国家实现的。历史的进程忽略了俄国的“特殊性”，这是不是托洛茨基的过错呢?拉狄克还忘记了，在所有的资本主义国家，尽管它们在发展水平、社会结构、传统等等方面各不相同，即它们都有自己的“特殊性”，但仍然都是产资阶级统治。或者说得更确切一些，是金融资本统治。所以，不尊重这些特殊性的是历史的发展，而绝不是托洛茨基。

    那么，先进国家同落后国家之间的区别在哪儿呢?区别是巨大的，但是这样区别仍然处于资本主义关系占统治地位的范围内。资产阶级的统治形式和方法因国而异，相差很大。在这一极，统治具有赤裸裸和绝对的性质，例如在美国；而在另一极，金融资本使自己适应过时的亚细亚中世纪制度，并使这种制度服从自己，将自己的方法强加于这一制度，例如在印度。但是在这两极，都是由资产阶级统治着。由此可见，在各种不同的资本主义国家里，就社会基础、政治形式、直接的任务和工作速度而言，无产阶级专政将具有完全不同的性质。但是，要领导人民大众战胜帝国主义、封建主义和民主资产阶级集团，只有在无产阶级的革命领导权之下才能做到，这种领导权在夺取政权之后转化为无产阶级专政。

    拉狄克幻想将人类分成两个集团：一个“成熟”到可以实行社会主义专政，另一个只能实现民主专政，因此他同我的看法相反，他似乎已经考虑到了不同国家的所谓“特殊性”。实际上，他采用的是一种毫无生命力的旧模式，仅仅为了使共产党员们放弃对一个特定国家的真正的特殊性进行研究，即这个国家的历史发展过程中不同阶段和不同步骤的活生生地相互交织的情形。

    一个还没有实现或者完成民主革命的国家，它的特殊性之意义重大，致使这些特殊性必须作为无产阶级先锋队纲领的基础。只有在这样一个民族纲领的基础上，共产党才能争取大部分工人阶级和全体劳动者，同资产阶级及其代理人展开一场真正的、卓有成效的斗争。

    在这场斗争中，成功的可能性在极大程度上自然是取决于无产阶级在国家经济中所担任的角色，因此也就是取决于国家的资本主义发展的程度。但是，这绝不是唯一的标准。同样重要的问题是，在国内是否存在那种意义深远而又急待解决的“为了人民的”问题，能否解决这个问题，这是整个民族的大多数成员所感兴趣的。为了解决这一问题，将需要最勇敢的革命措施。这类问题中混杂着不同形式的土地问题和民族问题。当土地问题变得尖锐，民族压迫不堪忍受时，在殖民地国家中年轻而又相对人数较少的无产阶级，会在民族民主革命的基础上比先进国家在纯粹社会主义的基础上更早地取得政权。十月革命之后关于这一点似乎没有必要再加以证明了。但是，由于意识形态上的反动的年代和不肖门徒们理论上的堕落程度，革命的基本概念已经被变了样，变得那么丑恶，那么库西宁化，以致不得不每一次再从头做起。

    按照以上所述，是否意味着世界上一切国家都不同程度地成熟到了可以进行社会主义革命了呢?不，这样提问太不切实际、太死板、太经院气，完全是斯大林或布哈林的方式。

    全世界经济就其整体而言，无疑已成熟到可以实行社会主义了。但是，这并不意味着每一个个别的国家都已成熟。那么，在这种情况下，无产阶级专政在一些个别的落后的国家，如中国、印度等国，前景究竟如何呢?我们对此的回答是：历史不是定制的。一个国家不仅在成熟到进行独立的社会主义建设以前，甚至在成熟到采取社会化的广泛措施前，就可以“成熟”到实行无产阶级专政。不能从事先确定的社会的和谐发展出发。尽管斯大林在理论上给予温柔的拥抱，但是不平衡发展规律依然存在，这一规律不仅在国与国的相互关系中显示着效力，而且在同一个国家内各种不同进程的相互关系中也发挥着效力。经济和政治的不平衡进程只有在世界范围内才能得到协调。这恰恰意味着，有关中国的无产阶级专政问题，不能仅仅放在中国的经济和政治范围内来考察。

    在这里，我们仔细分析一下两种互为排斥的观点：不断革命的国际革命理论和一国社会主义的民族改良理论。不但在落后的中国，从总体上看就是在全世界也没有一个国家能够在自己民族的范围内建成社会主义。因为已经超越民族界域的高度发展的生产力，是同在一国内建成社会主义相抵触的，就像发展不足的生产力会抵制国有化一样。（Не только отсталый Китай, но и вообще ни одна из стран мира не могла бы построить социализм в своих национальных рамках: высоко развитые производительные силы, переросшие национальные границы, противятся этому так же, как и недостаточно развитые для национализации. ）比如说，在英国的无产阶级专政就遇到了阻力和困难，虽然就其性质而言，不同于在中国实行无产阶级专政所面临的问题，但就其程度而言，却是大同小异。在两种不同情况下，要克服阻力，只有通过国际革命的道路。这种观点就排斥了在中国进行社会主义改造是“成熟”还是“不成熟”的问题。这里就得出一个无可辩驳的结论，即中国的落后使实行无产阶级专政的任务显得极其困难。但是，我们要重复一遍：历史不是定制的，谁也没有向中国的无产阶级提供选择。

    这是否意味着每一个国家，甚至包括落后的殖民地国家，如果还没有成熟到实行社会主义，至少也已成熟到实行无产阶级专政了呢?不，不是这个意思。就总体而言，特别是在殖民地，民主革命的前景如何呢?我在用一个问题回答另一个问题时，在哪儿写着，每一个殖民地国家都已经成熟到了可以立即地、彻底地解决各自的民族民主任务了呢?必须从另一方面来讨论这个问题。在帝国主义时期的条件下，只有当一个国家的各种社会的、政治的关系成熟到能使无产阶级作为人民大众的领袖掌握政权时，民族民主革命才能取得胜利。如果尚未达到这一步，情形又会怎样呢?那样的话，争取民族解放的斗争只能取得很有限的局部的成果，而这种结果却完全与劳动大众的利益背道而驰。1905年，俄国无产阶级没有方量将广大农民团结在自己的周围去夺取政权。正由于这一原因，革命半路停顿，然后越来越低落。在中国，尽管形势非常有利，但是共产国际的领导阻止中国无产阶级为夺取政权而进行斗争，最终民族任务只在国民党政权下，得到悲惨的、不稳定的和微乎其微的解决。

    我们无法预料一个殖民地国家要花什么时候和什么条件下，能成熟到使各自的土地间题和民族问题得到真正的革命的解决。但是，我们现在无论如何都可以十分确信地说，不仅是中国，而且还有印度，只有通过无产阶级专政，才能走向真正的人民民主，即工农民主。在通往这一目标的道路上，可能还有许多阶段、步骤和状态。在人民大众的压力下，资产阶级还会采取一些向左转的步骤，为的是日后更加无情地压迫人民。双重政权的时期是可能会出现的。但是，将来不会出现，也不可能出现一种并非无产阶级专政的真正的民主专政。“独立”的民主专政只可能是国民党型的专政，也就是说是一种完全与工农为敌的专政。我们应该事先明白这一点，并教育大众了解这一点。不要用抽象的公式来掩盖阶级现实。

    斯大林和布哈林鼓吹说，在中国，由于帝国主义的压迫，民族革命要由资产阶级来完成。他们已经尝试过了。结果如何呢?无产阶级被送上断头台。据说民主专政随即就会来临。小资产阶级专政仅仅是一种带上了假面具的资本专政。这是偶然的吗?不。“农民要么是跟工人走，要么是跟资产阶级走”。在第一种情况下，出现的是无产阶级专政，而在第二种情况下，出现的是资产阶级专政。看来即使隔着一段距离来研究中国的教训，也已足够清楚了。“不”——有人反驳我们——“这只不过是一次未成功的试验，我们将从头开始，而这一次我们将建成‘真正’的民主专政。”用什么方法呢?“在无产阶级和农民合作的社会基础上。”这是拉狄克向我提供的最新发现。但是，对不起，国民党已经站在这一基础之上了，而工人、农民“合作起来”为资产阶级火中取粟。请回答我们，这种合作的政治机制将是怎么样的。你们用什么来代替国民党呢?由什么样的政党来掌权呢?至少大致上说一说，至少要描述一下它们吧！对专政这个问题，拉狄克（在1928年！）的答复是，只有完全没有指望的人，无能力了解马克思主义复杂性的人，才会对那个阶级是马、哪个阶级是骑马人这样次要的技术问题感兴趣。而一个布尔什维克应该使自己从政治的上层建筑“转移”到阶级基础的利益上去。不，恕我冒昧，你们已经开过玩笑了。你们的“转移”已经够多了。太过分了。在中国问题上，你们使自己从阶级合作的党的表现形式这一问题上“转移”出去，你们把无产阶级拉进国民党内，你们对国民党的钟情已经到了神魂颠倒的地步。并怒气冲冲地反对退出国民党，你们以重复抽象公式的手段来逃避极为重要的政治斗争问题，当资产阶级非常具体地砸破无产阶级的头颅时，你们建议我们：让我们再来试一遍吧。为了重新开始，让我们再一次从政党和革命政权的问题上“转移”吧。不，这纯粹是一种拙劣的玩笑。我们绝不允许自己在前进途中再被拉回来！

    所有这些伎俩，就像我们听到的那样，说是为了工农联盟的利益。拉狄克警告反对派不要低估农民，并且回忆了列宁同孟什维克的斗争。有时当你发现有人在曲解列宁话时，你会感到这种旨在冒犯人的思想尊严的作法，简直令人发指。是的，列宁不止一次地说过，否定农民的革命作用是孟什维克的特点，这句话是正确的。但是，除了这些引文之外，尚有在1917年二月革命到十月革命那间隔的八个月中，孟什维克同社会革命党人勾结成了牢不可破的集团。在那一段时期，社会革命党人代表了绝大多数被革命唤醒的农民，孟什维克同社会革命党人一起自称是革命民主派，并向我们显示他们正是依靠了工农（兵）联盟的。这样，二月革命之后，孟什维克没收了──我们姑且这样说布尔什维克的工农联盟的公式。他们指责布尔什维克企图使无产阶级的先锋队同农民分离，从而葬送革命。换言之，孟什维克是在指责列宁忽视了农民，或者至少是低估了农民。加米涅夫、季诺维也夫和其它人对列宁提出的批评只不过是孟什维克批评的回声。拉狄克现在提出的批评又只不过是加米涅夫批评的为时已晚的回声而已。

    不肖门徒在中国的政策，其中还包括拉狄克的政策，是孟什维克在1917年的伪装的继续和发展。不光是斯大林，还有拉狄克，他们借口工农联盟的需要，为共产党留在国民党内一事申辩。当他们“意想不到”地弄清楚了国民党是资产阶级政党时，就想从“左派”国民党方面再度尝试一次。结果也一样，于是就得出了一个与无产阶级专政抗衡的民主专政的抽象概念，将它高悬于可悲的现实之上，以掩盖他们未能实现的最高希望，这又是一次新的重蹈覆辙。在1917年，我们无数次听策烈铁里、唐恩等人说过这样的话：“我们已经有了革命的民主专政，而你们却在向无产阶级专政进发，也就是说，在走向毁灭。”的确，人都是健忘的。斯大林、拉狄克的“革命民主专政”同策烈铁里和唐恩的“革命的民主专政”根本没有什么区别。此外，这种公式不仅贯穿在共产国际的所有决议中，而且还贯彻在共产国际的纲领里。很难想象一种更为巧妙的伪装，也同样很难想象孟什维克主义为1917年布尔什维主义对它的冒犯所进行的更为残酷无情的报复。

    东方的革命者仍然有权要求对“民主专政”的性质作出详尽的回答，不是根据先验主义的老调而根据事实和政治经验。至于什么是“民主专政”斯大林不止一次地给过一个真正经典式的回答：“对于东方来说，这种专政差不多就像列宁对1905年革命所作的想象。”这种说法在一定的程度上已成为官方的公式了。这一点可以在关于中国、印度和玻里尼西亚的书籍和决议中找到，他们引导革命者去了解列宁有关未来事件和“概念”，而这些事件早已成为昔日的事件了。此外，列宁所假设的概念被曲解了，而不像事件发生之后列宁所阐述的那样。

    “好吧！”东方的共产党人低着头说，“我们力争丝毫不差地按你们所说的列宁在革命前想象的那样去想象它。但是，请告诉我们这个口号实际是什么样的呢?它在贵国是如何表现的呢?”

    “在我国，这个口号是在双重政权时期以克伦斯基主义的形式实现的”。

    “我们能不能告诉工人们，民主专政的口号在我国以我们的民族克伦斯基主义形式表现呢?”

    “你说什么，你说什么！没那回事，没有一个工人会接受这个口号：克伦斯基主义是资产阶级的仆人，劳动人民的叛徒。”

    “那么，我们究竟应该怎样对我们的工人说呢?”东方的共产党人沮丧地问道。

    “你们应该说，”正在值班的库西宁不耐烦地回答道，“民主专政就是列宁对未来民主革命的想象。”

    如果东方共产党人还没有丧失理智的话，他会设法再问下去

    “然而，难道列宁不是在1918年阐明了，民主专政只有在建立无产阶级专政的十月革命中得以不折不扣地真正实现吗?我们将党和工人阶级引向这一前景不是更好吗?”

    “那可不行，甚至不可以那样去想。那是不……不……断……革……革……命呀！那是托…洛……洛……茨基主义呀！”

    在这顿严厉的训斥之后，东方共产党人的脸色变得比喜马拉雅山颠的雪还要苍白，他们再也不想寻根问柢了。随便它发生什么吧！随便！

    结果如何？我们对此一清二楚：不是可鄙地在蒋介石面前表现得奴颜婢膝，就是英勇地冒险斗争。

注释：

[1] 蒋介石是国民党加翼领袖，汪精卫是左翼领袖。谭平山是共产党部长，执行斯大林和布哈林在中国的路线──列．托
[2] 1877－1950，保加利亚共产党领导人，1922年至1943年任共产国际执行委员会主席团委员，1922年至1923年曾任共产国际执行委员会总书记。──中译者注
[3] 1879一1923，保加利亚农民联盟领袖。──中译者注
[4] 1871-1928，克罗地亚农民党的组织者之一。──中译者注
[5] 《〈关于用自由平等口号欺骗人民〉出版序言》，《列宁全集》第36卷，人民出版社第二版，第369页。


第八章 从马克思主义到和平主义

第八章　从马克思主义到和平主义

    在拉狄克的论文中，有一段话是一种最使人感到忧虑不安的征兆。尽管这段话好像同我们感兴趣的中心主题不相干，但是由于拉狄克倾向于同当今中派主义理论家统一观点，所以这一段话实际上同中心主题还是有联系的。这里说的是他关于在一国建成社会主义的理论方面多少有些隐蔽的进展。这一点必须着重地谈一谈，因为拉狄克的这条“次要”的错误如果进一步发展下去，就有可能超越所有的其它意见分歧，表明拉狄克的错误已经确实无疑地从量变转到了质变。

    当谈到来自外部对革命构成威胁的危险时，拉狄克写道，列宁“意识到在1905年俄国经济发展的水平上，这种（无产阶级）专政只有得到西欧无产阶级的帮助才能维持下去”。（黑体是我标的——列．托）

    这是错上加错。首先，这是粗暴地违背了历史发展的前景。事实上，列宁不止一次地说过，如果没有欧洲的社会主义革命，俄国的民主专政（根本不是无产阶级专政）就无法维持下去。这种思想像一条红线贯穿在1906年斯德哥尔摩党代表大会期间列宁所发表的全部论文和演讲（关于同普列汉诺夫的论战、国有化问题，等等）之中。在这一段时期，列宁根本没有提出过在西欧实现社会主义革命以前就在俄国实现无产阶级专政的问题。但是，现在最主要的问题还不在于此。“在1905年俄国经济发展的水平上”是什么意思呢？那么1917年的水平又是怎样的呢？正是在这种经济发展水平的差异之上产生了一个社会主义的理论。共产国际的纲领将整个世界划成方格，分成经济水平上“足以”与“不足以”独立地建设社会主义的区域，这样就为革命的战略筑造了一系列毫无指望的绝路。经济水平的区别无疑对于工人阶级的政治力量会其有决定性的意义。在1905年，我们不能建立无产阶级专政，其实我们也不能建立民主专政。在1917年，我们建立了将民主专政吞并在内的无产阶级专政。但是，1917年的经济发展水平雷同于1905年的经济发展水平，只有在西欧无产阶级的及时帮助下，这次无产阶级专政才能挺住，并发展到社会主义。当然，这种“及时性”不是事先计算好的，它是在发展和斗争的进程中形成的。在这个根本问题上，最终起决定性作用的因素是世界各种力量之间的关系，而1905年和1917年俄国发展水平的差别，不管本身有多么重要，事实上仅处于次要地位。

    但是，拉狄克不满足于就水平差别所援引的模棱两可的话。在指出列宁理解革命的内部问题和世界问题之间的联系（哦，可不是吗！）后，拉狄克补充说：
    “列宁没有单独把在俄国保持社会主义民主同西欧无产阶级的援助之间的这种联繁的概念尖锐化，而托洛茨基的表述走过分尖锐化的，也就是说，这种援助必须是已经取得胜利的西欧无产阶级的国家援助。”（黑体是我标的。——列．托）
    老实说，当我读到这几句话时，我简直不相信自己的眼睛。为什么拉狄克要从不肖门徒的武库中捡取这种不中用的武器？要知道，这是在重复我们经常有充分理由加以嘲笑的斯大林主义的陈腔滥调。其它问题姑且不说，仅这段引语就表明，拉狄克对列宁道路上的主要里程碑的想象实在太糟了。列宁不仅从来没有像斯大林说的那样，将欧洲无产阶级对资产阶级施加的压力同无产阶级夺取政权对立起来，相反，他在论述来自外部的革命援助问题上比我更为尖锐。在第一次革命时期，列宁不断地重复说，没有欧洲的社会主义革命，我们就不能保持民主制（甚至连民主制也不能保持！）。从总体上说，在1917年至1918年以及随后的几年中，列宁除了将我们的革命同欧洲已经开始的社会主义革命联系起来，考虑和估计我们的革命命运之外，没有运用过其它方式。例如，他直截了当地说：“没有德国革命的胜利，我们就注定要失败。”他是在1918年说这句话的，并不是根据1905年的“经济水平”。当时他考虑的不是将来几十年的事，而是在近期内，如果这个时期不是几个月的话，也只不过是几年内的事。

    列宁曾多次解释道：如果我们挺住了，“那是因为当时有幸在短期内（在短期内！——列．托）形成的一种特别条件使我们免遭国际帝国主义的侵袭”。他接着又说：“无论如何，无论在什么条件下，……国际帝国主义……都不能和苏维埃共和国和平共处……在这里，冲突是不可避免的。” [1] 那么结论是什么呢？他是否对无产阶级的“压力”和资产阶级的中立化抱有和平主义的期望呢？不是的，他的结论是：“在这里，俄国最大的困难……必须唤起国际革命。”这些话是什么时候说的，什么时候写的呢？不是在1905年，当时尼古拉二世正在就镇压革命问题同威廉二世谈判。我提出的“尖锐的公式”是在1918年、1919年以及随后的几年。

    回顾往事，列宁在共产国际第三次代表大会上是这样说的：
    “我们清楚地懂得，没有国际的世界革命的支持，无产阶级革命（在俄国──列．托）是不可能取得胜利的。在革命以前，甚至在革命以后，我们都是这样想的：或者是其它资本主义发展较快的国家立刻或至少很快爆发革命，或者是与此相反，我们非失败不可。尽管我们这样想，但我们还是尽一切可能，要在任何情况下保存苏维埃制度，因为我们知道，我们的工作不仅是为了自已，而且是为了国际革命。我们懂得这一点，我们在十月革命以前，在十月革命刚刚胜利，以及在签订布雷斯特－里托夫斯克和约时期，一再表达了这种信念。一般来说，这是正确的。可是，实际上事情并不像我们所期望的那样直线地进展。” [2]
    从1921年开始，运动就不像我和列宁在1917年至1919年（而不仅仅是在1905年）所期望的那样直线发展了。但是，运动一直是沿着工人国家与资产阶级世界之间的不妥协地对抗的路线发展的。二者中必有一者败北。只有欧洲无产阶级革命的胜利发展才能使工人国家摆脱致命的危险，这不仅是军事上的，还包括经济上的危险。企图在这个问题上寻找出两种立场，即列宁的立场和我的立场，那就是理论上最偷懒的做法。请至少再读一遍列宁的著作，不要诽谤他，不要让我们吃大量的斯大林主义的残羹剩汤。

    但是，这种堕落并没有到此为止。拉狄克说，列宁似乎承认世界无产阶级的“简单的”（本质上是一种改良主义的、柏塞尔式的）援助就足够了，而托洛茨基怎么“夸大地要求”必须是国家的援助，即革命的援助。拉狄克在捏造了上面一段故事之后继续说：
    “经验证明，在这一点上，列宁同样是正确的。欧洲无产阶级尚无力夺取政权，但是已经强大到足以来阻止世界资产阶级在干涉时期投入大批力量来反对我们。因此，它帮助我们保卫了苏维埃政权。还有一股主要力量同资本主义世界本身的种种矛盾并存，它使我们在干涉结束后连续八年中的和平得到保证，那就是资本主义世界对劳工运动的恐惧。”
    这一段话，尽管作为当代官方文人的作业来看并无新意，但是毕竟引人注目──一份混淆历史，政治上杂乱无章，有重大原则错误的大杂烩。

    从拉狄克的话中可以得出这样的结论：似乎列宁在1905年的一本小册子《两种策略》中（拉狄克仅仅提到这本著作）预言，在1917年之后，国家与国家之间，阶级与阶级之间的力量对比将达到这样的程度，以至在相当长的一段时间内，反对我们的大规模的军事干涉的可能性不复存在。与此相反，托洛茨基在1905年没有预见到帝国主义战争之后必然会形成的那种局势，而只重视当时的一些现象，诸如强大的霍亨索伦军队、极其强盛的哈布斯堡军队、有巨大影响的法国交易所等等。这显然是一个荒谬绝伦的时代混乱，这种混乱因其可笑的内在矛盾而变得更加复杂。根据拉狄克的说法，我的根本错误在于我仅仅是以“1905年的水平”提出无产阶级专政的前景。现在第二个“错误”也找到了，即我为什么没有将我在1905年革命前夜所提出的无产阶级专政的前景，置于直到1917年以后才出现的国际形势中去考虑。如果斯大林通常提出的证据就是这样的话，那么我们不会感到吃惊，因为我们对于他的1917年和1928年的“发展水平”实在太了解了。但是，拉狄克是怎么样陷入这一伙的呢？

    然而还有更糟的情况。拉狄克跳过了区别马克思主义和机会主义的界限，跳过了区别革命立场和和平主义立场的界限。这完全是一个用革命斗争来反对战争的问题，也就是说，通过什么途径、用什么方法来防止和制止战争，是通过无产阶级专政对资产阶级施加压力呢？还是通过国内战争来推翻资产阶级呢？拉狄克在无意中将无产阶级政策的根本问题扯进了我们之间的争论中来了。拉狄克是否想说，我不仅完全“忽视”了农民，而且“忽视”了无产阶级对资产阶级所施加的压力，而仅仅考虑无产阶级革命呢？很难设想他会为台尔曼、塞玛尔或者是蒙穆索之流的无稽之谈辩护吧！在共产国际第三次代表大会上，当时的极左派（季诺维也夫、塔尔海默、台尔曼、贝拉．库恩等等）为在西方采取盲动主义的策略辩解，认为这是挽救苏联的一条出路。我同列宁一起尽可能通俗地向他们解释，如果他们有系统、有计划地巩固自己的阵地，为夺取政权做好准备，而不是为了我们而匆匆地进行革命冒险，这就是对我们最有力的帮助了。可惜，当时的拉狄克不是站在列宁和托洛茨基一边，而是站在季诺维也夫和布哈林一边。但是，拉狄克一定记得──无论如何，第三次代表大会的纪录记得──列宁和我的论据的要点正是针对极左派荒谬的“尖锐表述”的。然而，在我们向他们说明了加强党的力量和增强无产阶级的压力是国内和国际关系中一个举足轻重的因素之后，我们马克思主义者还应补充一点：“压力”只是为夺取政权而进行革命斗争的一个功能，它完全取决于这一斗争的发展。这就是为什么列宁要在第三次代表大会结束的时候，在代表们举行的一次秘密会议上发表了一篇演讲。这篇演讲的目的是反对消极等待的倾向，他大致上是以提出下述的告诫来结束这篇演讲的：不要冒险，但是，亲爱的朋友们，还是要马不停蹄，因为单靠“压力”，我们是不能坚持多久的。

    拉狄克提出，欧洲无产阶级在战后不能取得政权，但是却阻止了资产阶级想要摧毁我们的企图。有关这一点，我们不知说过多少次了。然而，欧洲无产阶级之所以能使我们免遭毁灭，只不过是因为同无产阶级压力并存的，还有帝国主义战争在客观上造成了极为严重的后果，以及因这场战争而更加尖锐化的世界冲突。在帝国主义阵营内部的斗争、经济崩溃或者无产阶级的压力这些因素中，很难回答究竟哪一种因素是有决定意义的，问题确实也不能这样提出。但是，仅靠和平压力是不够的，帝国主义的战争再清楚不过地证明了这一点，不管有什么“压力”，这场战争毕竟还是爆发了。最后，也是最主要的一点，如果说无产阶级压力在苏维埃共和国初创后最关键的几年内证明是有效的话，那只是因为，对于当时欧洲的工人来说不是施加压力的问题，而是为了夺取政权而斗争，而且这个斗争不只一次地采用了内战的形式。

    1905年的欧洲既没有战争也没有经济崩溃，只有资本主义和军国主义疯狂暴行的血腥味。当时社会革命党人的“压力”根本没有力量去阻止威廉二世或者弗朗茨．约瑟夫向波兰王国的讨伐，也完全不能阻止他们对沙皇的援助。而在1918年，德国无产阶级的压力也不能阻止霍亨索伦占领波罗的海诸省和乌克兰，如果说当时他未能远征到莫斯科，那只是因为他的兵力不足。要不然，我们为什么还要签订布雷斯特和约呢？人们对昨天的事为何如此健忘！列宁并不使自己局限于对无产阶级“压力”的期望，他不只一次地说过，没有德国革命，我们无疑会毁灭。虽然漫长的一段时间过去了，但是从事情的本质来说，这句话是千真万确的。我们不要有幻想，我们已经接到一份没有表明日期的延期支付通知书。我们现在与过去一样生活在一个有“喘息机会”的条件之下。

    当无产阶级还不能夺取政权时，却能够利用自己的力量来发动战争，这是不稳定的阶级均衡得到最高形式表现的一种状态。为什么要称它为不稳定的均衡呢？因为它不可能长久地持续下去。它必然会倾向这一边或者那一边。或者是无产阶级取得政权，或者是资产阶级用一系列的打击来削弱革命的压力，以使自己重新获得足够的行动自由，首先是在战争与和平问题上的行动自由。

    只有改良主义者才会把无产阶级对资产阶级政府所施加的压力看成是一种不断增长着的因素和免遭干涉的保证。正是从这个概念里产生了在世界资产阶级处于中立化的条件下，在一国建设社会主义的理论（斯大林）。就像猫头鹰在暮色降临时才起飞一样，斯大林关于在无产阶级压力下资产阶级中立化的理论，也只是在产生这种理论的条件开始消失时才提出的。

    曾经有一段时期，被曲解了的战后经验产生了一种虚假的希望，即在没有欧洲无产阶级革命时，只要有一般的“支持”，我们也就能应付下去了。就在这一时期，世界局势发生了剧烈的变化。无产阶级的失败为资本主义的稳定开辟了道路。战后资本主义的经济崩溃已经被克服。没有尝过帝国主义屠杀的恐怖滋味的新一代成长起来了。其结果是，现在资产阶级可比五年或者八年以前更为自由地操纵它的战争机器了。

    工人大众在其自身进一步发展中的向左转，无疑会重新加强对资产阶级政府的压力。这是一个利弊各半的因素。也就是说，来自工人大众一方的日益增长的危险，会促使资产阶级在以后的一个阶段里采取决定性的步骤，力图摧毁传染病的主要病灶──苏维埃共和国，来表明自己是国家的主人。反对战争的斗争不取决于对政府施加的压力，而仅仅取决于为争取政权所进行的革命斗争。无产阶级的阶级斗争中“和平主义”的效果就像它的改良主义的效果一样，仅仅是为取得政权而进行革命斗争的一个附属产品；力量有限，却容易走向自己的反面，也就是说，促使资产阶级走上战争之路。拉狄克片面地提到，资产阶级对工人运动的恐惧是一切社会和平主义者的根本希望。但是，仅仅出于对革命的“恐惧”，这算不了什么，只有革命才能解决问题。这就是为什么列宁在1905年说，反对君主制度复辟（在1918年是反对资本主义复辟）的唯一保证不是无产阶级的压力，而是无产阶级在欧洲的胜利。这是一种对问题的唯一正确的提法。尽管一个“喘息机会”是漫长的，列宁的提法至今仍然有效。我也以同样的方式阐述了这一问题。1906年，我在我的《总结与展望》一书中写道：
    “正是由于对无产阶级起义的恐惧，迫使资产阶级政党在投票赞成拨付巨额军费时，还庄严地宣称赞成和平、梦想有国际仲裁法庭、甚至梦想组织欧洲联邦──这份可悲的宣言，既不能消除国家间的任何对抗，也不能消除任何武装突冲”。（《总结与展望》，第283页《我们的革命》）
    第六次代表大会的根本错误在于，为了挽救斯大林──布哈林的和平主义和民族改良主义的前途，采用了一些革命的技术处方来对付战争的威胁，结果把反战斗争和夺取政权的斗争分割开来了。

    从本质上来说，第六次代表大会的鼓动者们是恐惶不安的和平主义者，惊慌失措的一国社会主义建设论者，他们企图借助于加紧施加“压力”的办法使资产阶级的“中立化”永久不变。因为，他们不能不意识到，他们以前的领导导致了一系列国家的革命遭到失败，而且将国际无产阶级的先锋从远远地抛在后面，于是他们首先便匆匆地摆脱把战争问题同革命问题不可分割地联系起来的马克思主义的“尖锐的表述”。他们把反战斗争转化为一项能独立完成的任务。为了使本国的政党不错过这一决定性的时刻，他们宣布战争的危险是永恒的、紧迫的和迫在眉睫的。世上发生的每一件事情都是为了战争而发生的。现在，战争不再是资产阶级政府的一种工具，相反，倒是资产阶级政体成了战争的工具。结果，共产国际的反战斗争变成了一种仪式，这种仪式在每一种场合都自动地重复一次，于是便因失效而消除了。斯大林主义的民族社会主义就倾向于将共产国际变为向资产阶级施加“压力”的辅助工具。拉狄克用其匆匆忙忙的、草率的和未经充分考虑的批评来助长了这种倾向，而不是助长马克思主义。他失去了指南针，被卷入了一股奇特的潮流，这股潮流会把他带到完全陌生的彼岸。

1928年10月于阿拉木图

注释：

[1] 《俄共（布）第七次（紧急）代表大会文献：中央委员会的政治报告》，《列宁全集》第34卷，人民出版社第二版，第1页。
[2] 《共产国际第三次代表大会文献》，《列宁全集》第42卷，人民出版社第二版，第1页。


第九章 结束语

第九章　结束语

    众所周知，我在上面一章最后几行里提出的预断和担忧在几个月后得到了证实。对不断革命的批判仅仅是拉狄克脱离反对派的一根撬杆。我们希望，我们的通篇著作证明，拉狄克转向斯大林阵营对我们来说并非意外。但是，即使叛变也应有一个渐进过程和卑躬屈节的程度。拉狄克在自己的悔过声明中却一下子彻底恢复了斯大林在中国的政策。这就意味着彻底背叛。对我来说，剩下来要做的就是摘要引证我对拉狄克、普拉奥布拉任斯基和斯米尔加的悔过声明（这个声明是一份政治犬儒派的黑籍证 [1]）作出的答复：
    “这三个人当然像所有的自尊心破产者一样，不会不用不断革命来掩饰自已。这三个投降分子力图回避近几年机会主义失败史中最为悲剧性的经验——中国革命的经验，并发出廉价的誓言，保证中国革命同不断革命理论绝无共同之处。”
    拉狄克和斯米尔加顽固地坚持使中国共产党从属于资产阶级国民党的立场，不仅仅是在蒋介石政变以前，而且包括政变之后。不知道普列奥布拉任斯基含糊不清地嘟嚷了一些什么，正像在讨论政治问题时他经常表现的那样。有一个事实值得人们注意：在反对派的队伍中，所有主张共产党服从于国民党的人都成了投降分子。没有一个忠实于自己的旗帜的反对派成员会有这种污点。这种污点明显是可耻的。在《共产党宣言》问世四分之三世纪之后，在布尔什维克党诞生四分之一世纪之后，这些不幸的“马克思主义者”居然认为有可能维护将共产党人关在国民党的笼子里的作法!拉狄克对我当时的指责已经给了答复，这种答复同现在的悔过书如出一辙。他威吓我们，说共产党退出国民党的后果是无产阶级脱离农民而使自己陷于“孤立”。在这以前不久，拉狄克把广州政府称为农工政府，帮助斯大林掩盖将无产阶级从属于资产阶级的事实。他们用什么来掩盖这些可耻的行径、这种盲目、这种愚蠢、这种背叛马克思主义的后果呢?用对不断革命的谴责!

    还是在1928年2月，拉狄克开始寻找投降借口，迫不及待地附和了1928年共产国际执行委员会二月全体会议对中国问题作出的决议。这个决议把托洛茨基分子称为取消派，因为他们把失败称为失败，不同意将中国反革命的成功称为中国革命的最高阶段。在这项二月决议中，宣布了举行武装起义和建立苏维埃的方针。对于每一个稍微有一点政治鉴别能力、经过革命实践锻炼的人来说，这项决议是一个令人厌恶的、不负责任的冒险主义的实例。而拉狄克却随声附和。普列奥布拉任斯基在对待这个问题时的聪明程度并不逊色于拉狄克，只不过他是从另一端开始的。他写道，中国革命已经失败了，并且已经过了很长一段时间了。一次新的革命不会很快来临。在这种情况下，同中间派争吵中国问题是否值得?就这个题目，普列奥布拉任斯基发出了一些内容广泛的书信。我在阿拉木图读这些信的时候，真替他们感到羞耻。这些人在列宁的学校里学到的是什么呢?我无数次地问自己。曾列奥布拉任斯基的前提同拉狄克的前提正相反，但他们的结论都是一样的：他们俩极其希望，通过明仁斯基的调解，雅罗斯拉夫斯基能够像兄弟般地拥抱他们。 [2] 哦，当然，他们这样做是出于革命的利益。这不是要往上爬，不，他们不是要往上爬的人一一他们只不过是一些孤立无援的人，一些思想空虚的人。

    针对1928年共产国际执行委员会二月全体会议的冒险主义的决议，当时我已经提出一个方针，即在民主的口号下，包括在中国立宪会议的口号下，将中国工人动员起来。但是，这三个不幸的人陷入了极左的立场，这是一种廉价的、一无所求的立场。民主口号吗?无论如何都不行，“这是托洛茨基的一个大错误”。只能在中国建立苏维埃──这是不折不扣的。恕我冒昧，很难想象有什么立场比这更荒谬的了。在资产阶级反动时期提出苏维埃的口号，这无非是一种吵闹声，也就是对苏维埃的嘲弄。但是，甚至在革命时期，即直接建立苏维埃时期，我们也没有取消民主的口号。已经取得政权的真正的苏维埃，只要还没有在群众眼前同真正的民主机构发生冲突，我们就不取消这些口号。用列宁的话来说（不是用庸人斯大林和他的应声虫的语言），这一点意味看：在国家的发展中不要跳过民主阶段。
    “没有民主纲领——立宪会议、八小时工作制、没收土地、中国的民族独立、各民族人民的自决权等等——没有这一民主纲领，中国共产党的手脚就会被捆绑起来，不得不被动地在中国社会民主派面前缴出地盘，这些社会民主派可能在斯大林、拉狄克及其一伙的协助下取代共产党。”

    “由此可见，拉狄克虽然也跟随反对派，但是他忽略了中国革命中最重要的东西，因为他坚持使共产党从属于资产阶级国民党的立场。拉狄克忽视了中国的反革命，继广州冒险之后，他又支持武装起义的方针。拉狄克跳过了现在的反革命时期和争取民主的斗争，回避过渡时期的任务，而热中于最抽象的、既没有时间又没有空间的苏维埃的概念。可是，拉狄克又信誓旦旦地说，他同不断革命没有共同之处。这是可喜的。这是令人欣慰的……。”

    “斯大林和拉狄克的反马克思主义的理论对于中国、印度和所有的东方的国家来说，是一种有所改变但无改进的国民党式的实验的翻版。”

    “在俄国和中国革命的全部经验的基础上，在从这些革命本身出发经过深思熟虑的马克思和列宁学说的基础上，反对派坚决认为：

    “只有在无产阶级专政的形式下，一场新的中国革命才能推翻现存的政体并把权力交给人民大众。”

    “无产阶级和农民的民主专政，同领导农民并实行民主纲领的无产阶级专政相反，是一种空中楼阁，是一种自我欺骗，或者更严重的是──克伦斯基主义或者国民党主义。”

    “在克伦斯基和蒋介石政权为一方，无产阶级专政为另一方之间，既没有也不可能有任何中间的、过渡性革命政体，谁若提出这种政体的赤裸裸的公式，谁就是在无耻地欺骗东方的工人，准备一场新的灾难。”

    “反对派对东方的工人说：那些在党内耍弄阴谋诡计遭到失败的投降分子帮助斯大林散播中派主义的种子，蒙住你们的视线、堵住你们的耳朵、迷惑你们的头脑。一方面，在赤裸裸的资产阶级专政面前，削弱你们的力量，禁止你们开展为争取民主而进行的斗争。另一方面，同你们描绘一种非无产阶级的专政的救世前景，这有助于将来当国民党以新的形象出现时，再一次地摧毁工人和农民的革命。”

    “这种说教者都是叛徒。东方的工人们，要学会不相信他们，要学会鄙视他们，要学会将他们从自己的队伍中轰出去! ……”

注释：

[1] 黑籍证是旧俄时代发给革命志士的证书，持此证者无法再入学或在机关服务。──列．托
[2] 明仁斯基当时是国家政治保安局的首脑；雅罗斯拉夫斯基是党中央监察委员会的首脑之一，他对打击反对派甚为卖力。──列．托


不断革命是什么？（基本论点）

不断革命是什么？（基本论点）

1929年托洛茨基所著《不断革命论》的最后一章

向青　译

    如果我尝试简略地表述我的主要结论，作为本书的结尾，我希望读者不会嫌重复而反对我这样做吧。

    一、不断革命论现在要求每一个马克思主义者都予以最大的重视，因为阶级斗争和思想斗争的进程已经把这问题从俄国马克思主义者内部往日意见分歧的记忆领域最后充分地提了出来，并且把它变成了关于世界革命一般的性质、内在联系和方法的问题。

    二、对于资本主义发展较晚的国家，特别是殖民地和半殖民地的国家来说，不断革命论意味着：要彻底、真正解决它们的民主和民族解放的任务，只有通过无产阶级领导着全体被压迫的国民（首先是农民大众）的专政才可以想象。

    三、不仅土地问题，还有民族问题，都使落后国家中占人口绝大多数的农民在民主革命中占据一个特殊的地位。没有无产阶级同农民的联盟，民主革命的任务不仅不能解决，甚至不会被认真地提出。但是，这两个阶级的联盟，只有通过同民族自由派资产阶级的影响进行毫不妥协的斗争才能实现。

    四、不管个别国家中革命初期短暂阶段的情况如何，无产阶级和农民的革命联盟只有在组织为共产党的无产阶级先锋队的领导下才可以想象。这本身就意味着，民主革命的胜利只有通过无产阶级专政才可以想象，这专政依靠同农民结成的联盟，并且首先解决民主革命的种种任务。

    五、从历史的角度来评估，布尔什维主义的老口号“无产阶级和农民的民主专政”是正确地表示了如上所述的无产阶级、农民和自由派资产阶级之间的关系。十月的经验已经证实了这一点。但是列宁的老公式并未事先解决革命联盟内无产阶级和农民之间相互的政治关系会是怎样的问题。换句话说，这一公式故意保留着一种代数的性质，这种代数性质必须在历史经验进程中让位给更确切的算术数量。但是，历史经验表明了，而且是在不容任何误解的情况下表明，不管农民的革命作用多么伟大，那也不是一种独立的作用，更谈不上是领导作用。这就意味着，“无产阶级和农民的民主专政”只有作为领导着农民大众的无产阶级的专政才可以想象。

    六、无产阶级和农民的民主专政，如果就其阶级内容而言是一种不同于无产阶级专政的制度，只有在如下情况中才可能实现，那就是：能够建立一个独立的革命政党，这个政党代表农民的利益，也代表一般小资产阶级民主派的利益，它要能够在无产阶级某种协助下夺取政权，并且能够确定它自己的革命纲领。近代历史的全部经验，特别是俄国最近二十五年的经验证明，在建立农民党的道路上，有一个不可克服的障碍，即小资产阶级在经济上和政治上没有独立性，而且它自身内部深刻分化。由于这些原因，小资产阶级（农民）上层在所有的关键时刻，尤其是在战争与革命的时候，跟着大资产阶级走；而小资产阶级的下层跟着无产阶级走；它的中层则不得不在这两个极端之间作出选择。在克伦斯基政权与布尔什维克政权之间，在国民党和无产阶级专政之间，没有也不可能有什么中间阶段，即没有什么工农民主专政。

    七、共产国际今天还企图将早已过时的无产阶级和农民的民主专政这口号强加于东方国家，这只能起一种反动作用。这一口号只要是同无产阶级专政的口号对立起来，它在政治上就只能促成无产阶级溶化到小资产阶级群众里面，因而就创造了最有利的条件让民族资产阶级夺取领导权，从而也促使民主革命失败。在共产国际的纲领中写上这一口号，是直接背叛马克思主义和十月革命的传统。

    八、以民主革命的领袖身份取得了政权的无产阶级的专政，不可避免而且很快就要面对种种任务，为了解决这些任务免不了要大大侵犯资产阶级的财产权。民主革命直接生长成为社会主义革命，从而成为不断革命。

    九、无产阶级夺取政权，并不是革命的完成，而仅仅是革命的开始。社会主义的建设只有在既是国内又是国际范围的阶级斗争的基础上才可以想象。在资本主义关系占决定性优势的世界舞台上，这种斗争必然导致在国内爆发内战，对外爆发革命战争。社会主义革命本身的不间断性就在这里。不管是昨天才完成民主革命的落后国家，还是经历了漫长的民主制和议会制时代的老牌资本主义国家，社会主义革命本身的不间断性都是一样的。

    十、在一国的范围内完成社会主义革命是不可想象的。资产阶级社会危机的基本原因之一，是它所创造的生产力再不能与民族国家的范围相调和。因此，一方面产生了帝国主义战争，而另一方面产生了欧洲资产阶级联邦的乌托邦。社会主义革命在一国舞台上开始，在国际舞台上展开，在全世界的舞台上完成。这样，社会主义革命在一种新的、更广泛的意义上成为不断革命；只有到了新社会在我们整个地球上取得最后胜利的时候，社会主义革命才完成。

    十一、上述关于世界革命发展的简略描述，把共产国际目前的纲领中根据一种迂腐而又死板的分类精神所提出的各国对于社会主义是“已经成熟”还是“尚未成熟”的问题根本取消了。既然资本主义已经造成了世界市场、世界性的分工和世界性的生产力，那它也就为实现社会主义改造准备好了一个完整的世界经济。

    不同的国家将以不同的速度来完成这一过程。落后的国家在一定的条件下可能比先进的国家早实现无产阶级专政，但比它们晚进入社会主义。

    一个落后的殖民地或半殖民地国家，如果它的无产阶级还没有充分地准备好将农民团结在自己的周围并夺取政权，那么它就不可能将民主革命进行到底。反过来，在一个无产阶级已经由于民主革命而取得了政权的国家里，它的无产阶级专政和社会主义的未来命运最终不仅取决于本国的生产力，还要在更大的程度上取决于国际社会主义革命的发展。

    十二、靠反对十月革命的反动酵母制造出来的一国社会主义理论，是唯一的彻底而且坚决反对不断革命论的理论。

    不肖门徒们在受到我们严厉的批评后，企图将一国社会主义理论的适用性局限在一个国家，即仅仅是在俄国（因为它有地大物博的特点）。这没能使事情变得好一些，反而更坏。背离了国际主义立场，势必走向民族救世主义，也就是说，走向认为本国具有一些特殊的优越性和特点，据说让它能够担当起别的国家没有能力担当的角色。

    世界性的分工、苏联工业对外国技术的依赖、欧洲先进国家生产力对亚洲原料的依赖等等，使得世界上没有任何一个国家能独立地建成社会主义社会。

    十三、斯大林和布哈林那种同俄国革命的全部经验背道而驰的理论，不仅机械地将民主革命和社会主义革命对立起来，而且将一国革命同国际革命分割开来。

    这种理论迫使落后国家的革命接受建立一种无法实现的民主专政的任务，这种民主专政是同无产阶级专政对立的。就这样，这种理论把幻想和虚构带进了政治，瘫痪东方无产阶级夺取政权的斗争，阻碍殖民地革命的胜利。

    根据不肖门徒们的理论，无产阶级夺取了政权就是革命的完成（按照斯大林的公式，是完成了“百分之九十”），和民族改良时期的开始。所以，富农能长入社会主义的理论和能使世界资产阶级“中立化”的理论，都是同一国社会主义的理论不可分割的。它们生死与共。

    一国社会主义理论将共产国际贬低为只是用来进行斗争以反对军事干涉的辅助工具。共产国际目前的政策、它的制度及其对领导人员的选择，完全符合于共产国际降到一个辅助性机构而不是用来解决独立任务的地位。

    十四、布哈林所作的共产国际的纲领是彻头彻尾的折衷主义纲领。它徒劳地企图把一国社会主义理论同马克思主义的国际主义调和起来。但是，马克思主义的国际主义同世界革命的不间断性是不可分割的。共产主义左派反对派为使共产国际采取正确的政策、建立健全的制度所进行的斗争，同争取马克思主义的纲领的斗争不可分割地联系在一起。纲领的问题又同势不两立的两种理论（不断革命论和一国社会主义理论）的问题不可分割。不断革命的问题早已不是列宁和托洛茨基之间插曲式的意见分歧了，这分歧已由历史作出了完整的结论。现在的斗争是马克思和列宁的基本思想同中派的折衷主义之间的斗争。