《列宁以后的第三国际》（托洛茨基，1928）

《列宁以后的第三国际》
（1928）

The Third International after Lenin
The Demise of the Soviet System

列夫·托洛茨基
Leon Trotsky

吴继淦 李潞 译　陈泰 校译
三联书店资料室 编印，1965年12月第1版

·出版者言

·评共产国际纲领草案——对根本原则的批判
    一、国际革命的纲领还是一国社会主义的纲领？
    二、帝国主义时代的战略和策略
    三、中国革命的总结和前景
·现在怎么办？

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


出版者言（2003年11月15日）

-> 《列宁以后的第三国际》（1928）

出版者言

    1928年，共产国际拖延了四年才召开它的第六次大会，并提出了由斯大林和布哈林主导的纲领草案，其中最触目的是把他们在联共已经获得胜利的新立场——一国社会主义论——引进共产国际。
    托洛茨基这本书开宗明义指出，帝国主义时代就是财政资本在世界经济和世界政治中处于统治的时代，所以社会主义的建设也要许多国家的工人阶级共同努力才能完成。一国完成社会主义论根本是空想，宣传这种空想的官僚集团早晚只会葬送社会主义事业。
    为什么今天还再版一个大半世纪前的落难英雄就陈年往事论战的书？是否纯粹为了历史研究的价值？不。因为作者是用革命马克思主义的理论贯穿起所有这些“陈年往事”，而这个理论对了解我们当代世界形势仍是必要的参考。
    苏联的崩溃不是由于美帝的入侵，而是由于联共领导集团终于决定复辟资本主义。这对于全世界都是一个意外，连美帝也包括在内。但是，早在1928年，托洛茨基便在本书第一章指出，“一国社会主义”论说到底不过是一种民族弥赛亚主义，而苏联的一国“社会主义”不过是宣布俄国不必依赖各国无产阶级的支持就能兀自演进到社会主义天堂。这种俄罗斯民族社会主义早晚要把共产国际和世界各国共产党变为苏联的外交工具，把各国革命利益（包括中国）变为苏联的外交筹码。在第十节中托氏预言：

    “如果在落后的俄国的民族范围内可以实现社会主义，那末就更有理由相信先进的德国可以实现社会主义。到明天，德国共产党的领导人就会着手鼓吹这个理论。……再隔一天，法国的党也会起而效之。这将是共产国际沿着社会爱国主义的路线分崩离析的开端。”
    在1928年，俄国革命的官僚堕落还只是开始不久；到了1939年，早就有了质变。所以在同年的〈三种俄国革命观〉中，托氏更鲜明地指出：
    “列宁一再重申：如果没有西方无产阶级革命的援助，俄国资产阶级复辟是不可避免的。列宁并没有想错：斯大林的官僚政制，不是别的，正是资产阶级复辟的第一阶段。”
    是“复辟的第一阶段”，还不是复辟的完成。但现在它毕竟完成了。
    但是世界资本主义制度是衰朽到这种程度，即使其宿敌忽然纷纷变成盟友，也没能阻止自己的危机的深化和爆发。苏联崩溃后，接踵而来的不是大繁荣，而是亚洲金融危机和近年的拉美几个大国的经济破产。虽然社会主义的信誉因为斯大林主义的歪曲而空前低落，但是在这些国家，与资本主义决裂，走社会主义道路同样空前迫切，否则这些国家的工农群众只有死路一条。事实上，年青一代中的先进份子已经开始重新探索社会主义。在全球化时代，各国的政治与经济的命运更加紧密相连了，因而年青一代的反全球化份子从头起就具有朴素的国际主义精神。但是朴素的国际主义精神同真正的社会主义国际纲领还有一段大距离。只有当前者再发展为后者，才能为当代工人运动提供正确方向，才能避免重蹈过去共产主义运动的覆辙。在这方面，本书可以为这些上下求索的先进份子提供可贵的参考。
    本书的第二章谈革命战略与策略，第三章总结中国1925-1927年的革命的失败。两章其实是互为表里。
    俄国十月革命胜利开启了从欧洲到亚洲的革命浪潮：1918年匈牙利和德国，1920年意大利，1923年德国，1925-27年的中国。可惜所有这些革命都以失败告终，并反过来加深俄国革命的孤立。如果说，1919年-20年的失败，联共和共产国际的责任不大（共产国际到1919年才成立），1923年德国和1925-27年的中国革命就不能这样说了。特别是中国革命。中国无产阶级在上海三次起义中完全显露出巨大的革命能量，而中共虽然创立几年，大革命一来便以跳跃方式发展着。可是由于斯大林领导下的共产国际强迫中共加入和始终留在国民党内、以实现其“四个阶级”联盟的机会主义纲领，使中共在大革命中只能尽到为国民党抬轿的作用：蒋介石胜利了，中共党员和革命群众却躺在血泊中。
    托氏认为，共产国际的一连串失败首先是因为没能了解到无产阶级革命时代的特点和战略。第一次大战后的资本主义已经走到死胡同；即使它还有稳定下来的时刻，也一定很短促，很快为更大的经济和政治危机所取代。被迫到墙角的无产阶级早晚只有革命才能闯出生路。但问题正出在党能否灵活按照革命早些还是晚些爆发去制订正确策略上面。革命形势稍纵即逝。无产阶级革命党如果不能及时利用革命形势，那它就会向相反的方向发展，甚至发展为法西斯主义的胜利。在这个千钧一发中，党的领导作用成为关键。但是党要发挥这种作用，首先得克服过去为适应和平时期而发展出来的渐进主义以及多少附带的机会主义元素，大胆而迅速从防守转为进攻。历史证明，即使是很革命的党也不容易克服这种惰性。这是1918至1923年几次革命失败的原因之一。而一连串失败反过来又加强了斯大林、布哈林所领导的共产国际的消极情绪，荡尽了他们对外国无产阶级革命能力和共产党的信心，完全滑进机会主义泥淖中，把希望转而寄托在“进步”的甚至“革命的”资产阶级的党上，以至做了连孟什维克派都未曾做过的事：为求拉住中国资产阶级留在民主革命阵营，不惜牺牲无产阶级党的政治独立性，强迫中共留在国民党并服从其纪律。
    第二次大战以来，对工人阶级革命能力的怀疑越来越多；西方新左派中不少人更认为学生而不是工人，才是社会主义革命的代理人。然而1968年的法国革命却有力反驳了这种悲观论。诚然这次革命形势并没有以革命胜利告终。一千万工人发起了总罢工，可是没有再发展为革命，主要原因之一正是法国工人缺乏一个有力的革命领导；法国社会党和共产党不是领导斗争而是发挥制动器的作用，而其它激进左派当时力量又太小，难以取以代之。这次历史事件意义重大：即使在资本主义大繁荣时期的欧洲，也会爆发革命形势，这事实本身足以驳倒“越穷才越革命”的机械唯物主义。大繁荣并不一定消灭革命形势出现的可能性。然而，革命形势并不能自动转变为成功的革命。得有一个称职的工人阶级党在其中发挥催化剂的作用才成。而这个教训早在托氏这本书中有过深刻论述。
    1974年的世界性资本主义经济衰退预告了战后大繁荣的结束。下坡路已经开始。近年来许多国家，从印尼、阿根廷、委内瑞拉到最近的玻利维亚，不少都陷入衰退甚至是经济破产。其中一些国家出现革命形势简直是不可避免的，而且事实上已经出现过了。然而这些国家的社会主义工人政党能否把握时机，建设工人革命政权，端赖它们能否有一个正确的国际主义纲领，能否坚持无产阶级的政治独立性，能否充份发挥党的革命作用。我们相信，本书在这方面大有参考之处。

2003年11月15日


评共产国际纲领草案

评共产国际纲领草案[1]

    新的纲领草案，即决定共产国际未来许多年的全部活动的根本文件，是在上次（第五次）代表大会开过四年以后，这次代表大会即将开幕的几个星期以前才发表的。有人以为既然五大召开前已公布了第一个草案，现在就不必急于公布新草案，这种看法是错误的，因为从五大到现在已经隔了好几年。第二个草案的整个结构都和第一个草案有所不同，它力图总结过去几年的发展情况，正因为这样，在六大上原封不动地通过这个草案是极其鲁莽轻率的。草案有着明显的仓猝从事甚至潦草拼凑的痕迹，事前没有在报刊上进行任何严肃而科学的讨论，也没有在共产国际所属各党中展开广泛的讨论。
    在收到草案和发出这封信之间我们所能支配的短短几天里，我们只能就纲领必须解决的最重要的问题中间的少数问题加以论述。
    由于缺乏时间，我们没有谈及纲领阐述的许多极重大问题，这丝毫不意味着对这些问题的批评不像对本书论及的纲领其它部份的批评那样必要。这些（我们暂时没有触及的）问题今天或许并不十分迫切，但随时可能变得特别重要。
    此外，我们必须补充指出，我们不得不在无法取得必需材料的情况下研究新草案。只要提一件事就够了：我们甚至连第一个纲领草案都得不到。所以，在谈到旧草案时——以及在谈到其它某些问题时——我们只能依靠自己的记忆。不言而喻，所有的引文都是从原始资料中摘录，并经过仔细核对的。

[1] 《共产国际纲领草案——对根本原则的批判》是托洛茨基于1928年7月共产国际第六次代表大会召开前夕写的，曾收入《列宁以后的第三国际》一书，1936年纽约英文版。


评共产国际纲领草案

评共产国际纲领草案[1]

一、国际革命的纲领还是一国社会主义的纲领？

1．纲领的一般结构
2．美利坚合众国和欧洲
3．欧洲苏维埃联邦的口号
4．国际主义的准则
5．党的理论传统
6．“社会民主主义倾向”？
7．苏联对世界经济的依赖
8．产生反动的乌托邦的“一国社会主义”的理论根源：生产力和国家疆界的矛盾
9．这个问题只能在世界革命的战场上解决
10．引起一系列社会爱国主义错误的一国社会主义的理论

    第六次代表大会议程中最重要的一个问题就是通过纲领。纲领的性质可能长期决定并确立国际的面貌。纲领的重要性主要并不在于它表述一般理论概念的方式（归根到底，这只是一个“概括成篇”的问题，也就是把已经肯定获得的真理和概念用简洁的方式加以阐述的问题）；一个重要得多的问题是要为过去一个时期在世界经济和政治方面取得的经验拟定一张损益表，特别是为过去五年的革命斗争拟定一张损益表。这个时期充满了事件和（我们犯下的）错误。共产国际未来几年的命运──真的是命运攸关──决定于纲领对这些事件、错误和分歧如何加以阐述并作出判断。

1. 纲领的一般结构

    我们的时代是帝国主义的时代，即金融资本在世界经济和世界政治中处于统治地位的时代。在这个时代里，任何一个共产党都不能仅仅或主要从自己本国的条件及其发展趋势出发，来决定自己的纲领。这个论点对于苏联共产党也完全适用。一九一四年八月四日（第一次世界大战爆发日）已经永远为（只在一国框架内考虑问题）的社会主义纲领敲了丧钟。无产阶级的革命政党只能以符合目前这个时代──资本主义发展到最高阶段和资本主义崩溃的时代──的性质的国际纲领作为自己的基础。国际共产主义运动的总纲领决不是各国纲领的简单堆积，也不是各国纲领共同特点的混合物。国际纲领必须直接从这样一点出发：即以世界经济和世界政治体系的状况及其发展趋势作为一个整体加以分析，对它的各种联系和矛盾，也就是它的各个部份的相互冲突和相互依赖的关系加以分析。在目前这个时代，在比过去大得多的程度上，无产阶级必须而且只能从整个世界的方向中找到自己本民族的方向，而不能加以颠倒。共产主义国际主义和形形色色的民族社会主义的根本区别和主要区别正在于此。
    以这些考虑作为依据，我们在今年一月曾经写道：“我们必须着手为共产国际草拟一个纲领（布哈林的纲领是属于共产国际一个民族支部的很糟糕的纲领，不是一个世界共产党的纲领）。”[2]
    我们从一九二三年──一九二四年以来就一直坚持这样考虑问题。在那个时候，美利坚合众国的问题已经作为世界政治──按照最直接的意义来说是欧洲政治──的一个问题而充份暴露出来。
    《真理报》在推荐新草案时写道：一个共产主义的纲领“不仅从它的中心要求的实质来说，而且从它的结构所特有的国际主义性质来说，都和国际社会民主主义的纲领截然不同”。[3]
    这种比较含糊的说法显然表达了我们前面所说的、而过去曾被顽固地加以拒绝的那种思想。布哈林提出的旧纲领草案甚至没有促使人们严肃地交换意见的基础。和这个纲领草案分道扬镳，人们只能表示欢迎。旧草案只是抽象地对某个民族国家走向社会主义的发展过程作了干巴巴的图解式的描绘；新草案则试图把世界经济看成一个整体，作为决定各个部份的命运的基础。不幸的是，新草案在这方面的努力并不带有一贯性，所以是不成功的。

    世界经济把处于不同发展水平的国家和大陆联结起来，成为一个相互依赖而又相互敌对的体系，使它们在发展阶段上逐渐趋于一致，同时迅速加剧了它们之间的分歧，残酷地使一个国家和另一个国家处于相互对立的地位。这样一来，世界经济就变成了主宰各个不同国家和大陆的经济生活的一种强有力的现实因素。只是由于这个基本事实，才使世界共产党的概念具有无上的现实意义。帝国主义使整个世界经济达到在私有财产基础上一般所能达到的最高发展水平，从而──正如纲领草案在导言中十分正确地指出的那样──“使世界经济生产力的增长和民族国家的壁障之间的矛盾加剧到无以复加的程度。”[4]
    这个论断的含意已经在上一次帝国主义战争期间以生动的方式第一次向人类透露出来。不掌握这个论断的含意，我们就无法采取任何步骤来解决世界政治和革命斗争的重大问题。
    对于新的纲领草案在关键问题上的这种根本变化，我们本来只能表示欢迎。但是，由于草案力图使这个唯一正确的立场和各种性质完全相反的政治倾向调和起来，结果就使自己变成了各种立场进行最残酷斗争的战场，从而完全勾销了新的从根本方面看问题的方式的原则意义。

2. 美利坚合众国和欧洲

    为了说明旧草案（幸而已被拋弃）的特点，只需指出一点就够了：就我们记忆所及，这个草案根本没有提到美利坚合众国的名字。帝国主义时代的性质本身决定，对这个时代的主要问题不仅要从抽象的理论的角度，而且要从具体的历史横断面来加以考察。在旧草案中，这些问题已经消失得无影无迹，变成了对一个“一般”资本主义国家的毫无生气的图解。不过，新草案──这是认真向前迈了一步──现在谈到了“世界经济中心转移到美利坚合众国”[5]和“‘美元共和国’变成了世界剥削者[6]”的问题；最后还谈到北美资本主义和欧洲资本主义──首先是和英国资本主义之间──的角逐（草案笼统地称之为“冲突”）“正在成为世界冲突的轴心”[7]。今天已经十分清楚，对世界局势中这些基本事实和因素缺乏明确概念的纲领是和国际革命政党的纲领毫无共同之处的。
    不幸的是，我们刚才指出的当代世界发展的主要事实和趋势在草案正文中仅仅一笔带过，仿佛是作为一种理论上的陪衬而嫁接上去的，和它的整个结构毫无内在的联系，也没有从中得出任何关于前途或者关于战略的结论。
    在一九二三年的革命危机中，德国共产党的投降行为导致了德国无产阶级的失败，从那时起，（共产国际）对美国在欧洲扮演的新角色从未作过任何评价。共产国际也从未作过任何努力来说明战后欧洲得以进入“稳定”、“正常化”和“和平”的时期以及社会民主主义的“复兴”，同美国开始干涉欧洲事务的步骤在物质上和思想上都具有密切的联系。
    此外，并没有人指出美国扩张的不可避免的进一步发展和包括欧洲市场在内的欧洲资本市场的收缩，势将引起使过去发生的一切都相形逊色的空前巨大的军事、经济和革命的震荡。
    其次，也没有明确指出，今后来自美国的进一步的压力将不断缩小资本主义欧洲在世界经济中得到的份额；这种情况当然不会缓和欧洲各国的关系。恰恰相反，它将使这些国家的关系尖锐化到可怕的程度，直到爆发狂热的军事冲突，因为各个国家——如同各个阶级一样——在争夺一个小得可怜而且越来越小的份额时，要比争夺一个很大而且越来越大的份额时斗争得更为激烈。
    草案没有说明：欧洲各国对立所引起的内部混乱，使它不可能对日益集中化的北美共和国实行任何认真的成功的抵抗；无产阶级革命的首要任务之一就是通过欧洲苏维埃联邦来解决欧洲的混乱。后者（因为各民族国家之间“你中有我、我中有你”的历史条件）在欧洲实现的可能性要比在美洲大得无可比拟，因此极有可能不得不抵御来自北美资产阶级的攻击。
    另一方面，草案丝毫没有提到这个事实（这是同一个世界问题的一个同样重要的方面）：正因为美国在国际上拥有实力，而这种实力引起了不可抗拒的扩张，这就使美国不得不把整个世界的火药库──东方和西方之间的一切对立，旧欧洲的阶级斗争，殖民地人民群众的起义以及一切战争和革命──作为本身“辉煌大厦”地基的一部份来接纳。一方面，这使得北美资本主义变成现代反革命的基本力量，并越来越关心维持地球各个角落的“秩序”，另一方面则为已经居于支配地位而且还在继续扩张的这个世界帝国主义强国发生巨大的革命爆炸准备了条件。世界关系发展的逻辑表明，发生这种爆炸的时间不可能比欧洲发生无产阶级革命的时间落后很久。
    最近几年来，我们对美欧相互之间的辩证关系的阐述，使我们受到了形形色色无奇不有的指责，说我们用和平主义的观点否认欧洲矛盾的存在，接受考茨基的超帝国主义理论，还指责我们犯了其它许多罪行。这里没有必要详细谈论这些“指责”；说得好听一些，这些“指责”是由于对事物的真正发展过程以及我们采取的态度完全无知所造成的。但是，我们不能不指出，他们（附带说一句，也包括纲领草案的作者们）已经浪费了许多精力来反对我们关于美欧关系（当今最重要的世界问题）的论点，这些精力本可以用于澄清上述问题的。而我们的论点已经从事物发展进程中得到了充份的证明。
    甚至直到最近，主要的共产党机关报刊还努力用暗示美国即将发生工商业危机的方式来缩小──在纸面上缩小──美国霸权的意义。在这里，我们不可能探讨美国危机持续的时间和它可能达到的深度这个特殊问题。这是属于时局范围的问题，不是属于纲领范围的问题。不言而喻，我们认为美国危机是或早或晚的事；考虑到美国资本主义目前在世界范围内的影响，我们认为下次发生的危机很可能会达到极为深刻极为尖锐的程度。但是如果我们企图从此得出结论，认为北美的霸权将受到限制或削弱，就太荒唐了。这样一个结论只能造成最严重的战略性错误。
    情况刚好相反。在危机时期，美国的霸权将比在欣欣向荣的时期发挥更全面、更公开、更残酷的作用。无论是在亚洲、加拿大、南美、澳大利亚还是在欧洲本土，无论是通过和平方式还是通过战争方式，美国将力图用主要是牺牲欧洲的利益的办法来克服自己的困难和弊病，把自己拯救出来。
    我们必须清楚地了解：如果说美国干涉的第一个时期对欧洲起了稳定和镇静的作用，如果说这种作用今天在很大程度上还存在，甚至还可能短暂地而重新出现并得到加强（特别是在无产阶级遭受新的失败的情况下），那末美国政策的总路线──特别是在它自己的经济发生困难和危机的时候──则将在欧洲和整个世界引起最深刻的动荡。
    据此，我们就得出了一个并非无足轻重的结论：在未来的十年中，不会比过去十年更缺乏革命的形势。因此，正确地理解推动事物发展的主要因素，使我们不致被它们的作用弄得措手不及，是极为重要的。如果说过去十年的革命形势的主要源泉是帝国主义战争的直接后果，那末在战后第二个十年期间，造成革命激变的最重要的源泉将是欧洲和美洲的相互关系。只要美国发生一次重大危机，就将敲起预告新的战争和新的革命的警钟。我们再说一遍：革命形势是不会缺乏的。整个问题取决于无产阶级的国际政党，取决于共产国际的成熟程度和它的战斗力，取决于它是否采取了正确的战略地位和策略手段。
    在共产国际纲领草案中根本找不到这种思想趋势的表现。看来，像“世界经济中心转移到美利坚合众国”这种极为重要的事实，都以一种记者式的随意评论的方式掩盖过去了。用缺乏篇幅作为理由来为这种做法辩解是完全说不通的，一个纲领不为根本问题提供篇幅，那应当为甚么问题提供篇幅呢？此外要补充一句，新草案为次要而又次要的问题耗费了太多的篇幅，且不说整个文字结构的松散和无数重复堆砌之处。如果去掉这些毛病，纲领的篇幅至少可以缩减三分之一。

3. 欧洲苏维埃联邦的口号

    新草案中不提欧洲苏维埃联邦的口号是没有道理的。经过相当长期的内部斗争以后，共产国际在一九二三年接受了这个口号。也许草案的作者们是想“回到”列宁在一九一五年对同一个问题表示的立场上去吧？如果是这样，他们必须首先正确地理解列宁的立场。
    大家都知道，列宁在战争开始时对欧洲联邦的口号是犹疑不决的。一开始，在《社会民主党人报》（党在当时的中央机关报）发表的战争问题提纲里提到过这个口号，后来列宁又把它删除了。这一加一删表明，涉及的问题不是原则上是否能接受这个口号的问题，而仅仅是从策略上予以评价，从具体情况的观点来衡量它的积极和消极方面的问题。不用说，列宁拒绝认为有可能实现一个资本主义的欧洲联邦。当我提出欧洲联邦（纯粹只是作为未来欧洲无产阶级专政的一种国家形式）的口号时，对这个问题也采取了和列宁同样的态度。
    当时我是这样写的：“通过资本主义政府间取得协议的方式自上而下地完成欧洲经济的比较全面的统一是一种乌托邦的幻想。在这方面，最多只能得到局部的妥协和权宜的措施。但是，除了这种情况以外，将为生产者和消费者以及一般文化发展带来巨大益处的欧洲经济统一，正在成为欧洲无产阶级反对帝国主义贸易保护政策及其工具──军国主义──的斗争的一项革命任务。”[8]
    我又写道：“欧洲联邦首先是欧洲无产阶级专政的一种形式──唯一可以想象的形式。”[9]
    但是，列宁当时认为，甚至这样提问题也包含一定的危险性。由于没有任何国家在无产阶级专政方面拥有任何经验，由于当时甚至社会民主党的左翼都对这个问题缺乏明确的理论概念，提出欧洲联邦的口号可能使人认为无产阶级革命必须同时开始，至少在整个欧洲大陆上必须同时开始。正是为了防止这种危险，列宁就提出了警告，然而就这一点来说，列宁和我之间并不存在丝毫分歧。当时我写道：“必须把下列道理反复加以说明：任何国家（的无产阶级）在斗争中不必非要‘等待’其它国家（的无产阶级），免得国际无产阶级应该同时行动的思想最终变成大家一起消极等待的思想。我们不是消极等待国外无产阶级与我们同时行动，而是在本国的基础上开始斗争并坚持下去，因为我们深信自己的斗争必然会推动国外的斗争。”[10]
    然后我又说了一段话──斯大林在共产国际执行委员会第七次全会上认为这段话是“托洛茨基主义”最恶毒的表现，也就是说，对革命的内在力量“缺乏信心”，希望取得外来的援助。我是这样说的：“假如事实并非如此〔其它国家的革命取得重大发展──托洛茨基注〕——历史经验和理论考虑都已经证明——革命的俄罗斯就休想能在保守的欧洲面前站住脚，或社会主义的德意志能在资本主世界中孑然独存”。[11]
    第七次全会引用了这一段话和其它两三段类似的话，以此作为基础来讉责“托洛茨基主义”，指责它在这个“根本问题”上采取了“和列宁主义毫无共同之处”的立场。既然如此，就让我们暂时安静一下，听听列宁本人是怎样说的。
    一九一八年三月七日，他在谈到布列斯特一里托夫斯克和约时说道：“这是一个教训。因为，没有德国革命我们就灭亡了，这是一个绝对真理。”[12]
    一个星期以后，他说：“世界帝国主义不可能和胜利前进的社会革命安然相处。”
    过了几个星期，在四月二十三日，列宁说道：“我们的落后鞭策我们前进，我们如果不能坚持到其它各国工人起义来大力支持我们，我们就一定会灭亡。”[13]
    但是，或许这些话都是在布列斯特－里托夫斯克危机的特殊影响下说的吧？不！在一九一九年三月，列宁再次指出：“我们不仅生活在一个国家里，而且生活在许多国家组成的体系里，苏维埃共和国和帝国主义国家长期并存是不可思议的。其结局不是它死就是我亡。”[14]
    一年以后，在一九二○年四月七日，列宁又说道：“如果就国际范围的资本来说，那末它现在不但在军事上，而且在经济上仍比苏维埃政权和苏维埃制度强大。应当从这一基本情况出发，而且任何时候也不要忘记这一点。”[15]
    一九二○年十一月二十七日，列宁在谈到引进外资问题时说道：“我们现在已由战争转向和平，但是我们并没有忘记，战争还会死灰复燃。只要存在着资本主义和社会主义，它们就不能和平相处，最后不是它死就是我亡；不是为苏维埃共和国唱挽歌，就是为世界资本主义唱挽歌。战争只是延期爆发而已。”[16]
    但是，苏维埃共和国的继续存在或许迫使列宁“承认自己的错误”，放弃自己对十月革命的“内在力量缺乏信心”的立场了吧？
    一九二一年七月，在共产国际第三次代表大会上，列宁在关于俄国共产党的策略的报告提纲里宣布：“这样就形成了这种虽然极不坚固、极不稳定，但总还是一种均势的状态，即社会主义共和国在资本主义包围下能够生存，当然不是长期的。”[17]
    一九二一年七月五日，列宁又在第三次代表大会的一次会议上坦率地指出：“我们懂得，没有国际革命的支持，无产阶级革命是不可能取得胜利的。不论在革命前还是在革命后，我们都是这样想的：或者资本主义比较发达的国家立刻或至少很快爆发革命，或者相反，没有发生革命，那我们就输定了。尽管有这种想法，我们还是全力以赴地争取在任何情况下保存苏维埃制度，因为我们知道，这不仅是为自己，更是为了国际革命。”[18]
    这些无比地朴素而又充满国际主义精神的话，和现在晓晓学舌者自鸣得意的捏造真有天渊之别！
    无论如何，我们有权提出质问：列宁说的所有这些话，和我在一九一五年关于即将出现的俄国革命或社会主义德国如果“孤立地存在于资本主义世界当中”就不能单独支持下去的信念，差别究竟何在呢？在“孤立的革命能支撑多久”的时间估计上，不仅我错了，而且列宁也错了；然而即使在今天，这个基本思想仍然保持着充份的力量──从当前的具体情况来说，或许比以前任何时候都更有力量。这一思想本应包括在共产国际纲领里面，却被共产国际执委会第七次全会根据一篇拙劣的、劈头乱骂的声讨演说就给否定了。
    一九一五年，在为欧洲苏维埃联邦口号辩护时我们曾经指出，关于不平衡发展的规律本身并不能作为反对这个口号的理由，因为不同国家和不同大陆之间的历史发展的不平衡这个情况本身就是不平衡的。欧洲国家的发展相互之间是不平衡的；然而，可以像历史事实一样绝对肯定，至少在可预见的历史阶段内，任何一个欧洲国家都不能够以美洲超过欧洲的程度超过其它国家。美洲有美洲的衡量不平衡的尺度，而欧洲则需要另一种尺度。欧洲各国之间的紧密的有机联系是地理和历史条件决定的，无法摆脱。现代欧洲的资产阶级政府像一伙困在同一辆车上的杀人犯。如前所述，欧洲的革命归根结蒂会对美洲也发生决定性的影响；但是从直接影响来说，从历史发展的直接顺序来说，德国发生革命对法国比对美国的影响要大得无可比拟。欧洲苏维埃联邦这个口号的政治生命力正是来自这种历史上一脉相传的关系。我们谈的是它的相对的生命力，因为这个联邦理所当然地将会通过苏联这个巨大的桥梁扩大到亚洲，从而实现一个世界社会主义共和国的联盟。然而这将组成另一个时代，或者说是继帝国主义时代以后出现的新的伟大的一章。当我们进一步接近这个时代的时候，我们也将发现与之相适应的组织形式。
    一九一五年我们和列宁在欧洲联邦问题上的分歧属于一种局部的、策略分歧的性质；从本质上说，这种分歧是暂时性的。关于这一点，可以毫不费事地引用更多的话来加以证明，但是后来的事态发展已经为它提供了最好的证据。一九二三年，共产国际已经通过了这个引起争论的口号。假设像纲领草案的作者们现在力图证明的那样，欧洲联邦的口号在一九一五年真的是原则上无法接受的，那末共产国际就不可能通过这个口号。要知道，不平衡发展的规律在一九二三年并没有失去效力。
    前面概述的对这些问题的整个提法，是以作为一个整体的革命过程的动力学作为根据的。按照这种提法，国际革命是一个相互关联的过程。不可能预测这个过程的一切具体细节以及──譬如说──它出现的先后次序。但是，这个过程的一般历史轮廓却是绝对明确的。如果不了解这一点，就根本谈不上甚么正确的政治方向。
    然而，如果我们从“单独一个国家也可以发展甚至建成社会主义”的概念出发，事情就完全变样了。我们今天有一种“理论”，说甚么在一个国家建成社会主义是可能的，说甚么这个国家和资本主义世界的相互关系可以建立在使世界资产阶级保持“中立”的基础上（斯大林）。如果采取这种基本上是民族改良主义而不是革命的国际主义的观点，那末就没必要、至少是不像原来那样必须提出欧洲联邦的口号。然而，从我们的观点来看，这个口号是重要和十分必需的，因为它包含着对试图孤立地建设社会主义的思想的否定。对于每一个欧洲国家的无产阶级来说，使革命扩大到毗邻的国家并拿起武器支持这些国家的工人起义是极为必要的，甚至比对苏联更为必要──当然只是程度上的不同。这样说并不是出于任何有关国际劳动人民大团结的抽象理想──仅仅这些理想是不能使各个阶级行动起来的──，而是出于列宁曾千百次提出过的那些重要理由：如果不能及时得到国际革命的支持，我们就无法支持下去。苏维埃联邦的口号符合无产阶级革命的动力学。无产阶级革命不会在所有国家同时爆发，但是它会从一个国家蔓延到另一个国家，这就要求这些国家──特别是在欧洲范围内──为了抵抗最强大的外部敌人和进行经济建设而建立最紧密的联系。
    当然，人们可能会指出，在为采用这个口号提供最新动力的鲁尔危机时期[19]过去以后，这个口号并没有在欧洲各国共产党的鼓动工作中起重大的作用，可以说没有生根。但是，这种说法同样适用于工人国家、苏维埃等等口号，即一切革命前夕的口号。我们对此的解释是：自从一九二三年结束以来，欧洲大陆的革命运动就一直在走下坡路，而（共产国际）第五次代表大会作出了错误的政治估计。可是我们应该明白，仅仅以那个具体时期得到的印象作为一个纲领的整个基础或部份基础是致命的错误。尽管存在各种偏见，欧洲苏维埃联邦的口号却正是在一九二三年通过的，这并非纯粹出于巧合。当时德国革命的爆发已在预料之中，欧洲各国的相互关系问题已具有极为迫切的性质。每当欧洲的危机──更不用说世界危机──有所加剧，并尖锐到足以使主要政治问题成为当前急务的时候，欧洲工人对欧洲联邦的口号的理解就大大增加。因此，纲领既没有拒绝这个口号而又一言不发地把它放过──也就是说，把它保留起来以供“不时之需”──的做法是根本错误的。在涉及原则的问题上，实行有所保留的政策是徒劳无益的。

4. 国际主义的准则

    我们已经知道，纲领草案在结构上试图以世界经济及其内在趋势作为出发点──这是一种值得赞扬的企图。《真理报》十分正确地指出，这是我们和奉行爱国主义的社会民主党之间的根本原则分歧。只有从对各个不同部份起支配作用的世界经济的整体出发，才可能拟定无产阶级国际政党的纲领。然而，正是在分析世界发展的主要趋势时，纲领草案不仅像前面已经指出的那样表现出降低其价值的缺陷，而且极为片面，以至造成严重的错误。
    草案一再谈到──有时是在不适当的地方谈到──资本主义发展不平衡的规律是资本主义发展的主要的、几乎是决定一切的规律。草案的部分错误（包括一处根本性的错误），就是以对发展不平衡规律作出的片面而虚假的、非马克思主义、非列宁主义的解释作为理论基础的。
    草案在第一章里面指出：“经济和政治发展的不平衡是资本主义的绝对规律。这种不平衡在帝国主义时代变得更为尖锐，更为严重。”[20]
    说得对。这样说就部份地谴责了斯大林最近对这个问题的提法，即马克思和恩格斯都不了解不平衡发展的规律，而列宁是第一个发现这个规律的。一九二五年九月十五日，斯大林写道；托洛茨基没有任何理由引用恩格斯的话，因为恩格斯是“在根本不存在〔！！〕资本主义国家发展不平衡的规律的”[21]时候写作的。这些话的荒唐足以让任何人晕倒，然而作为纲领草案作者之一的斯大林却面不改色地不断重复这个说法。我们已经看到，草案正文在这方面已经向正确方向前进了一步，但是尽管一些太离谱的错误被纠正了，纲领草案对不平衡发展规律的解释在本质上仍然是片面和有缺陷的。
    首先，更正确的说法应当是：整个人类历史都受不平衡发展规律的支配。人类进入资本主义的时候，前者的各个部份已经处在不同的发展阶段，并各有其深刻的内在矛盾。人类的不同部份达到的发展水平极为不同，在不同时期发展速度也极不平衡，这就是资本主义的出发点。资本主义用自己的手段和方法，逐步地控制它所继承下来的这种不平衡，打破并改变这种不平衡的状态，使其为自己的发展服务。和以前的经济制度不同，资本主义的本性决定它要不断地实行经济扩张，渗入新的领土，克服经济差别，把自给自足的地方经济和民族经济变成一个在财政上相互关联的体系，从而使它们相互接近，使最进步的国家和最落后的国家的经济文化水平趋于一致。离开这个主要过程，就无法想象欧洲和英国以及美洲和欧洲之间的相对的平均化。各个殖民地的工业化，印度和英国之间差距的日益缩小，以及上面列举的各种过程所造成的一切后果，也就无法想象了。而共产国际的纲领以至共产国际本身的存在都是以这一切作为基础的。
    资本主义使各国的经济关系日益接近，使它们的发展阶段趋于一致。但是，资本主义是以它自己的方法即无序的方法进行活动的。这些方法经常破坏它自己的工作，使国家之间发生对立，使工业部门之间发生对立，促进世界经济的某些部份的发展，同时又阻碍和推后其它部份的发展。只有通过这两种根本趋势──这两种趋势都是资本主义的本性决定的──的相互关系，我们才能理解活生生的历史过程的组织结构。
    由于作为帝国主义的推动力的金融资本是无所不在、无孔不入和灵活善变的，是以令人瞠目的速度形成起来的，所以帝国主义使这两种趋势都得到了加强。帝国主义以空前的速度和深度把各个不同的民族单位和大陆单位联结成一个单一的整体，把它们置于最紧密、最必需的相互依赖的关系中，使它们的经济方法、社会形式和发展水平日趋一致。同时，它又是以如此互不兼容的方法，以虎跃之势，以袭击落后国家和落后地区的方式来达到这个“目的”，结果就比以前各个时代甚至更剧烈、更具有震动性地破坏了它所造成的世界经济一体化和平均化的趋势。只有像这样辩证地理解而不是纯粹机械地理解不平衡发展的规律，才有可能避免提交给六大的纲领草案所未能避免的那种根本性错误。
    紧接着（我们已经指出的）对不平衡发展规律的片面表述之后，纲领草案又说：
    “因此，决不能把国际无产阶级革命看成是一次性的、普遍同时发生的行动。因此，社会主义首先在少数资本主义国家甚至在一个孤立的资本主义国家内取得胜利是可能的。”[22]
    在有了十月革命的经验以后，任何正常人对国际无产阶级革命不可能是一次同时发生的行动这一点当然不能提出什么争议。十月革命是一个落后国家的无产阶级在历史必要性的压力下完成的。它丝毫没有等待先进国家的无产阶级来“拉平战线”。在这个范围以内来谈不平衡发展规律是绝对正确的，是完全适当的。但是结论的第二部份──即空洞地断言社会主义“在一个孤立的资本主义国家”取得胜利是可能的──却完全是另一回事。为了证明自己的论点，纲领草案只是说：“因此……”，给人的印象是这个结论得自不平衡发展的规律。但是这里根本得不出这个结论。“因此”只能得出某种完全相反的结论。如果某些国家不仅出现不平衡的发展，而且是相对独立、彼此隔绝地发展，如果历史发展过程真是如此，那末根据发展不平衡的规律无疑可以得出结论，即一个资本主义国家单独建成社会主义是有可能的──首先在最先进的国家，当条件逐渐成熟后，社会主义也会在比较落后的国家建成。这就是战前社会民主党关于向社会主义过渡的习惯看法，也可以说是一般的看法。正是这种看法形成了社会爱国主义的理论基础。当然，纲领草案并没有完全站在这样的立场上，然而它正滑向这样的立场。
    纲领草案的理论错误在于：它力图从发展不平衡的规律中得出它并不包括也不可能的某种结论。各个国家的不平衡发展（或说跳跃式发展）经常破坏然而决没有消灭这些国家之间日益增长的经济联系和相互依赖。经过四年的空前残酷的大屠杀以后，一转眼这些国家就不得不相互交换煤炭、面包、石油、火药和背带。在这一点上，纲领草案提出问题的方式就好象历史的发展完全是在间歇式跳跃的基础上进行的。至于引起和发生这些跳跃的经济基础，草案的作者们不是完全不提就是硬加以抹煞。他们这样做只有一个目的，就是为一国社会主义这个站不住脚的理论辩解。
    根据以上所说，不难理解，对这个问题的唯一正确提法应当是，马克思和恩格斯甚至在帝国主义时代以前就得出了结论，认为不平衡的即此起彼伏的历史发展使无产阶级革命要延续整整一个时代，在这个过程中，各个民族将相继卷入革命的洪流；而另一方面，向国际劳动分工发展的各国之间的有机的相互依赖关系排除了一个国家单独建成社会主义的可能性。这就是说，在帝国主义已经发展了、加深了和加剧了这两种对立趋势的现代，断言社会主义革命只能在民族的基础上开始、然而不可能在一个国家建成社会主义的马克思主义理论已经变得加倍地甚至三倍地真实，现在则更是如此。在这一点上，列宁只是发展了马克思自己的提法和马克思为这个问题提供的答案，使它们具体化了。
    我们党的纲领完全以十月革命和社会主义建设的国际条件作为基础。只需要把我们的纲领中关于理论的一部份整个抄过来就可以证明这一点。这里我们仅仅指出：在我党第八次代表大会期间，现已去世的波德别尔斯基表示纲领中的某些提法仅关系到俄国革命，列宁在关于党纲问题的总结演说中是这样回答的（一九一九年三月十九日）：
    “纲领的一条中谈到了行将到来的社会革命，这一点也受到了波德别尔斯基同志的攻击。他……〔的〕论据显然是站不住脚的，因为我们的纲领指的是世界范围内的社会革命。”[23]
    有必要指出下列事实：大约在同一时间，列宁曾建议我们党不再叫做俄国共产党，而应当改称共产党，从而进一步强调它是一个进行国际革命的政党。在中央委员会里面，只有我投票赞成列宁的提议。由于第三国际的建立，他没有把改党名这件事提交给党代会处理。正因为有这样鲜明的国际革命立场，当时根本没人想到一国建成社会主义的问题。仅仅由于这个原因，党纲才没有专门谴责这种“理论”。
    然而，两年后通过的共青团纲领不得不就国内在无产阶级革命问题上产生的幻想和民族狭隘性提出直接警告，以便用国际主义精神来培养青年。关于这一点，我们以后还要进一步加以阐述。
    共产国际的新纲领草案使事情完全变了样。草案和它的作者们从一九二四年以来发生的修正主义变化是步调一致的。正如我们已经看到的那样，它选择了（与列宁路线）完全相反的道路。不能不指出，对一国社会主义问题的态度决定着整个草案的性质，决定它究竟是一个马克思主义的文件还是一个修正主义的文件。
    当然，纲领草案小心翼翼地、坚持不懈地从各个不同方面提出、强调和解释共产主义和改良主义对问题的提法的区别。但是这些保证并不解决问题。我们这里看到的情况，就像一艘船上装备着、甚至过多地装备着许多马克思主义设施，而它的主帆升起的角度却是故意让各种修正主义和改良主义的风来推动它前进。
    凡是从过去三十年来的经验，特别是近几年来中国的不同凡响的经验中汲取了教训的人，都懂得阶级斗争和党的纲领性文件之间存在着强有力的、辩证的相互依赖关系。他们也会懂得我们所说的话，即新的修正主义的帆可以使一切马克思主义和列宁主义的安全设施归于无效。由于这个原因，我们不得不对这个将长期决定共产国际的发展及其命运的重大问题进行更详尽的论述。

5. 党的理论传统

    纲领草案在前面引用的那段话里面故意使用“社会主义在一个国家的胜利”的说法，以便和列宁在一九一五年写的那篇文章在表面上和纯粹文字上有相似之处。在讨论一个国家建设社会主义社会的问题时，列宁那篇文章曾经被残酷地——且不说是罪恶地——加以滥用。草案在其它方面也使用了同等手法，“引用”列宁的话来当作证明。这就是草案的“科学方法论”。
    草案完全不顾列宁所说、所写和所做的一切，不顾党的纲领和共青团的纲领，不顾十月革命时期当这个问题被明确地（多么明确地！）提出时党的全体领导人毫无例外地表示的意见，不顾纲领作者斯大林和布哈林本人在一九二四年以前并包括1924年在内所讲的话。在极为丰富的马克思主义文献中，在列宁著作的宝库中，它一共引用了列宁的两段话——一段引自1915年写的论欧洲联邦的文章，另一段引自写于1923年而在列宁去世时还未写完的论合作制的文章——来替1924年底或1925年初为了进行反“托洛茨基主义”斗争的紧急需要而创造的民族社会主义理论辩解。一切和这两段（每段不过几行）的引文发生矛盾的东西——整个马克思主义和列宁主义——都被干脆拋在一边。这两段被人为摘引出来并且明显和拙劣地加以错误解释的引文，被拿来当作新理论的基础。这个新理论纯粹是修正主义的、从其政治后果来说又具有极大影响。我们现在看到的这种做法，就是力图用经院哲学和诡辩术把一种和本体绝不兼容的树枝嫁接到马克思主义大树上去。如果嫁接成功，它将不可挽救地毒害和摧毁整棵树。
    在共产国际执委会第七次全会上，斯大林（不是第一次）宣称：“在一个国家内建设社会主义的经济问题还在1915年就由列宁第一次在党内提出了。”
    这就是承认在1915年以前从来没有提到过一国社会主义的问题。就是说，斯大林和布哈林在无产阶级革命的国际性质的问题上还不敢侵犯马克思主义和党的整个传统。让我们记住这一点。
    但是，和马克思、恩格斯以及列宁本人过去所说的话对照起来，让我们看看列宁在一九一五年 “第一次”说了些什么。
    列宁在一九一五年是这样说的：“经济政治发展的不平衡是资本主义的绝对规律。由此就应得出结论：社会主义可能首先在少数或者甚至在单独一个资本主义国家内获得胜利。这个国家内获得胜利的无产阶级既然剥夺了资本家并在本国组织了社会主义生产，就会起来反对其余的资本主义的世界，把其它国家的被压迫阶级吸引到自己方面来，在这些国家中掀起反对资本家的起义，必要时甚至用武力去反对剥削阶级及其国家。”
    列宁脑子里想的是什么呢？他想的只是：从建立无产阶级专政的意义上说的社会主义的胜利是有可能首先在一个国家取得的；而正由于这个事实，这个国家将和资本主义世界处于对立的地位。无产阶级的国家要能够抵抗攻击并主动采取革命攻势，首先必须“在本国组织社会主义生产”，也就是说，组织从资本家手中接管过来的工厂的生产。这就是列宁所讲的全部意思。事实表明：这样一种“社会主义的胜利”已经首先在俄国取得；第一个工人国家为了保护自己，反对世界干涉，首先不得不“在本国组织社会主义生产”，或者建立“彻底的社会主义类型”托拉斯。由此可见，列宁所说的社会主义在一个国家取得胜利并不是建立——更不是在一个落后国家建立——自给自足的社会主义社会的幻想，而是指某种现实得多的状况，即通过十月革命已经在我国存在的第一个时期所取得的东西。
    这或许还需要加以证明吧？证明是如此之多，唯一的困难在于如何挑选最好的证明。
    在关于战争与和平的论文（1918年1月7日）中，列宁谈到“为了使社会主义在俄国取得胜利，必须有一段至少是几个月的时间”。
    同年——1918年——年初，在《论“左派”幼稚性和小资产阶级性》这篇针对布哈林而写的文章中，列宁是这样说的：“如果国家资本主义在半年左右能在我国建立起来，那就是一个很大的胜利，那就真正能够保证社会主义一年以后在我国最终地巩固起来，立于不败之地。”
    列宁怎么能够为“社会主义……最终地巩固起来”确定一个如此短促的时期呢？他的这些话包含着什么物质生产和社会内容呢？
    如果我们回忆一下1918年四月二十九日列宁在全俄中央执行委员会上关于苏维埃政权的报告中所说的话，对这个问题的看法就立刻不同了。当时列宁是这样说的：“我们的下一代会更发达一些，但也不见得能完全过渡到社会主义。”
    1919年12月3日，列宁在公社和劳动组合代表大会上甚至说得更加坦率。他说：“我们知道现在我们还不能实行社会主义制度，希望我们的儿子或者孙子能够把这种制度建成也就好了。”
    列宁的这两种说法究竟是哪一种对呢？是说十二个月以内保证“社会主义……最终地巩固起来”对，还是把“实行社会主义制度”的任务不是交给我们的儿子而是交给我们的孙子对呢？
    列宁的两种说法都对，因为他想到的是社会主义建设的两个完全不同的、无法相提并论的阶段。
    在第一种情况下，列宁说的“社会主义……最终地巩固起来”，并不是指一年以内甚至“几个月”以内建成一个社会主义社会。换句话说，他的意思并不是阶级将被消灭，城乡矛盾将被消灭；他指的是无产阶级国家掌握的工厂企业将恢复生产，从而保证有可能实行城乡产品的交换。他预计的时间是很短促的。这个事实本身就是理解他所想象的前景的可靠的钥匙。
    当然，1918年初规定的这个时间，即使就这个起码的任务来说也是太短促了。列宁在共产国际第四次代表大会上曾经加以嘲笑的正是这种属于纯粹实践范围的“计算错误”。当时他说：“在说这段话的时候，我们当然比现在要愚蠢一些。”但是，“我们对总的前途的看法还是正确的。我们一刻也不相信可以在12个月以内，在一个落后的国家建立一个完整的‘社会主义制度’。”列宁把完成这个主要的最终目的的任务——建成一个社会主义社会——交给了整整三代人——我们自己，我们的儿子，还有我们的孙子。
    列宁在1915年的文章中谈到的组织“社会主义生产”并不是指建立一个社会主义社会，而是指着我们在苏联现在已经实现的最最起码的任务，这难道还不清楚吗？否则是人们就不能不得出一个荒谬的结论，认为按照列宁的意见，已经夺取政权的无产阶级政党要把革命战争“推迟”到第三代去进行。
    就一九一五年那段引文来说，这就是新理论的主要根基的悲惨处境。然而更悲惨的是列宁写这段话时并不是指俄国而言。他是在谈欧洲的情况，和俄国加以比较。不仅从前面引用的专谈欧洲联邦问题的文章的内容，而且从列宁当时的整个立场，都可以得出这个结论。几个月以后，在1915年11月20日，列宁专门谈到俄国的问题。他说：
    “无产阶级的任务显然是由这种实际情况产生的。对君主制进行的英勇忘我的革命斗争（1912年一月代表会议的口号，即“三条鲸鱼”），也就是争取领导一切民主群众主要是农民的斗争。同时还要与沙文主义作无情的斗争，同欧洲无产阶级结成联盟进行争取欧洲社会主义革命的斗争。……军事危机加强了推动小资产阶级——其中包括农民——左倾的经济因素和政治因素。这就是俄国的民主革命完全有可能取得胜利的客观基础。至于西欧社会主义革命的客观条件已经完全成熟……还在大战以前，各先进国家的一切有威信的社会党人就承认了这一点。”
    由此可知，在1915年，列宁明明讲的是俄国的民主革命和西欧的社会主义革命。他顺便地、仿佛谈的是不言而喻的道理似地提到西欧——以别于俄国并和俄国作为对比——社会主义革命的条件已经“完全成熟”。但是，新理论的作者们，纲领草案的作者们，对直截了当地谈到俄国的许多话中的这一段话硬是不予理会，正如他们不理会其它几百段话一样，正如他们不理会列宁的全部著作一样。我们已经看到，他们不但不注意这一段话，而且把另一段谈西欧问题的话硬扯过来，给它赋予一种它不可能包含也没有包含的意义，把这种附加的意义套在和这段话无关的俄国头上，并且在这个“基础”上建立他们的新理论。
    在十月革命前夕的那个时期，列宁在这个问题上采取的是什么立场呢？列宁在1917年二月革命以后离开瑞士的时候，给瑞士工人写了一封信。他说：
    “俄国是一个农民国家，是欧洲最落后的国家之一。在这个国家里，社会主义不可能立即直接取得胜利。但是，由于贵族地主还保持着大量土地，由于有了1905年的经验，俄国这个国家的农民性质能够使俄国资产阶级的民主革命具有巨大的规模，而把我国革命变成全世界社会主义革命的序幕，变成进到全世界社会主义革命的一级阶梯。……俄国无产阶级单靠自己的力量不能胜利地完成社会主义革命。但它能使俄国革命具有很大的规模，为社会主义革命造成极好的条件，并在某种意义上开始社会主义革命。它能使自己主要的、最忠实的、最可靠的同伴——欧洲和美洲的革命无产阶级易于进入决战。”
    这个问题的一切因素都包括在这短短几行话里。如果像他们现在力图使我们相信的那样，认为列宁在1915年，在那个战争和反动的时期，就相信俄国无产阶级能够单靠自己的力量建成社会主义，从而在完成这项工作以后就可以向各个资产阶级国家宣战，那么在1917年初，在二月革命以后，列宁怎么能够这样断然地谈到落后的农民的俄国不可能单靠自己的力量建成社会主义呢？一个人至少要讲点道理，说得干脆一些，至少要对列宁表示一点尊敬。
    再引更多的话就是多余的了。如果要全面概括列宁以社会主义革命的国际性质为条件所表达的经济政治观点，就需要另写一本书。这本书将包括许多题目，但是不包括在一个国家建成自给自足的社会主义社会的问题，因为列宁不知道存在这个问题。
    但是，我们感觉有必要在这里谈谈列宁的另一篇文章——《论合作制》——，因为纲领草案看来在这篇遗著里引用了大量的话，即利用它的某些说法来达到与这篇文章毫不相干的目的。我们想到的是纲领草案第五章所说的苏维埃共和国的工人“具有的一切必要的足够的物质前提……建成完全的社会主义”。（着重号是我们加的）
    如果列宁病中口授并在他死后发表的这篇文章真的说过苏维埃国家具有一切必要的物质前提（首先是生产前提）来独立建成完全的社会主义，那末人们就只能猜测，或者是列宁在口授过程中说滑了边，或者是速记员在把速记符号变成文字时搞错了。无论如何，这两种猜测都比说列宁在仓促挥笔的过程中放弃了马克思主义和自己毕生学说的可能性更大一些。然而，幸好丝毫没有必要做出这样的解释。《论合作制》这篇卓越的虽然尚未完成的文章，和他在生命的最后一个时期写的其它同样卓越的文章的思想是一致的，就好象是一本论述十月革命在西方和东方一系列革命中的地位的尚未完成的书里面的一章。《论合作制》这篇文章根本没有说过修正列宁主义的人轻率地强加于它的那些话。
    列宁在这篇文章解释说：做“买卖”的合作社在工人国家里能够而且必须改变其社会作用；通过正确的政策，它们就可能使私有农民的和整个国家的利益按照社会主义方式结合起来。为了证明这个不容争辩的思想，列宁写道：
    “的确，国家支配着一切大生产资料，无产阶级掌握着国家权力，无产阶级和千百万小农及最小农结成联盟，无产阶级对农民的领导已有保证等等，难道这不是我们所需要的一切，难道这不是我们通过合作社，而且仅仅通过合作社，通过我们从前鄙视为买卖机关，并且现时在新经济政策下我们从某一方面也有理由加以鄙视的合作社来建成完全的社会主义社会所必需的一切吗?这还不是建成社会主义社会，但这已是建成社会主义社会所必需而且足够的一切。”
    而且仅仅通过合作社，从而无可争辩地证明我们看到的是通过口授写下而未修改的草稿。因此，更不能容许死抱住这段话里面几个孤立的字眼不放，不去努力了解这篇文章的总的思想。然而，幸运的是，不仅这段引文的精神，甚至它的文字都没有给任何人像纲领草案的作者那样加以滥用的权利。列宁在谈到“必需而且足够的”前提时，他对这篇文章的主题是有严格限制的。他在这篇文章中只讨论了这样一个问题，即在已经拥有苏维埃政权作为基础的前提下，我们将用什么方式方法，不引起新的阶级动乱就让细小分散的农民经济走向社会主义的问题。这篇文章完全是谈私有的小商品经济过渡到集体经济的社会组织形式，而不是谈实现这种过渡的物质生产条件的。即使欧洲无产阶级今天就已经取得胜利，并且用他们的技术知识来援助我们，列宁提出的合作制的问题（作为一种协调私人利益和社会利益的社会组织方法）仍然具有充分的意义。合作制指出了一条道路；通过这条道路，在一旦出现苏维埃政权的时候，包括电气化在内的先进技术就可以对千百万小农生产单位进行重新改组，使它们联合起来。但是合作制不能代替技术，也不能创造技术。列宁并不是仅仅谈论一般的，必要而且足够的前提，而是像我们已经看到的那样，明确地列举了这些前提，即（1）“国家支配着一切大生产资料”（这是一句没有经过修改的话）；（2）“无产阶级掌握这国家权力”；（3）“无产阶级和千百万小农……结成联盟”；（4）“无产阶级对农民的领导已有保证”，只有在列举了这些纯粹政治性的条件以后——这里完全没有提物质条件——列宁才得出了他的结论，即：“这（即上述这一切）已是”建成社会主义社会“所必需而且足够的一切”。“必需而且足够的一切”只是从政治角度来说，而没有任何其它意思。但是，列宁立刻补充说：“这还不是建成社会主义社会”。为什么不是呢？因为单单有了政治条件，即使是足够的条件，并不解决问题。文化问题仍然存在。列宁特别强调“只要”这个词，是为了说明我们缺乏的前提是极为重要的。列宁和我们同样清楚，文化是和技术紧紧联系在一起的。他使修正主义者回到现实中来。他说：“要成为文明国家，就……必须有相当的物质基础。”只需要提一提电气化的问题就够了。附带说一句，列宁有意识地把这个问题和国际社会主义革命的问题联系起来。一个在落后基础上建设社会主义的国家，要对已走下坡路然而技术上仍然强大的世界资本主义进行不间断和毫不调和的经济、政治、军事以及文化斗争。如果不是存在这个问题，在有了“必需而且足够的”政治（然而不是物质）前提以后，我们早就把全副精力投入争取文化的斗争了。
    在这篇文章结尾处，列宁特别强调指出，“假如……不是因为必须为我们在国际范围内的阵地进行斗争，我可以说，我们是应当把重心转移到文化建设方面的。”
    如果我们分析一下列宁论合作制的文章，即使拋开他的其它一切著作，也能知道这正是列宁的真正思想。纲领草案作者们故意把列宁所说的我们具有“必需而且足够的”前提这句话拿出来，把基本的物质前提增加进去，尽管列宁另外明确地谈到了物质前提的问题，指出这正是我们所没有的，正是我们在“为我们在国际范围内的阵地”进行斗争时——也就是说，在国际无产阶级革命方面——仍然必须争取的。对于纲领草案作者们的提法，除了“伪造”二字，我们还能够说什么呢？关于新修正主义理论的第二个（也是最后一个）堡垒，情况就是如此。
    这里我们故意没有谈到列宁从1905年到1923年写的无数文章和发表的无数演说。在这些文章和演说中，列宁以最直截了当的方式一再指出：如果没有世界革命的胜利，我们就注定要失败；一个国家特别是一个落后国家，是不可能从经济上打败（国际）资产阶级的；完全建成社会主义社会的任务本质上就是一项国际性的任务——列宁由此得出的结论，对于新的民族反动乌托邦的鼓吹者可能显得“悲观”，但是从革命的国际主义观点来看却是十分乐观的。在这里，我们仅仅集中讨论草案作者们为了给自己的乌托邦创造“必需而且足够的”前提而挑选出来的几段话。可以很清楚地看到，这些“前提”是如何不堪一击。
    但是，我们认为从列宁直接谈到这个引起争论的问题的话中至少引用一段是适当的。这段话不需要任何评论，不容许任何虚伪的解释。列宁说：
    “在许许多多的著作中，在我们所有的演讲中，在所有的报刊上面，我们都强调说，俄国的情况（和先进的资本主义国家）不同，这里产业工人仅占少数，而小农则占绝大多数。在俄国这样的国家里，社会主义革命只有在两个条件下才能获得彻底的胜利。第一个条件，是一个或几个先进国家的社会主义革命对它的及时支持。……另一个条件，是在实现了自己的专政（或说掌握着国家政权）的无产阶级和多数农民之间保持妥协。……”
    “我们知道，在其它国家的革命还没有到来时，只有同农民保持妥协，才能拯救俄国的社会主义革命。”
    我们希望这段话能使大家得到足够的教益。首先，在这段话里，列宁本人强调指出他所提出的概念已经“在许许多多的著作中，在我们所有的演讲中，在所有的报刊上面”加以发挥；其次，列宁不是在1915年即十月革命的两年以前，而是在1921年即十月革命的四年以后，指出这个前途的。
    我们不揣冒昧地认为，就列宁来说，这个问题是够清楚了。还需要提出一个问题：在我们现在面临的这个基本问题上，纲领草案的作者们过去是怎么看的呢？
    关于这一点，斯大林在1926年11月说道：“党始终认为：社会主义在一个国家内的胜利就等于是在这个国家内有建成社会主义的可能性，并且这个任务是可以用一个国家的力量来解决的。”
    我们已经知道，党从来没有以此为出发点。刚刚相反，正如列宁所说，“在许许多多的著作中，在我们所有的演讲中，在所有的报刊上面”，党都是从相反的立场出发的。这个立场在苏联共产党的纲领中得到了最高表现。也许，至少斯大林本人“始终”是以“社会主义可以用一个国家的力量来建成”这个虚假的观念作为出发点的吧！让我们核对一下。
    我们绝对无法知道斯大林在1905年或1915年对这个问题的看法，因为没有任何有关的文件。但是在1924年，在概括列宁对建设社会主义的看法时，斯大林说过下面这段话：
    “在一个国家内推翻资产阶级政权，建立无产阶级政权，还不等于保证社会主义的完全胜利。社会主义的主要任务即组织社会主义生产的任务尚待解决。没有几个先进国家中无产者的共同努力，能不能解决这个任务，能不能在一个国家内获得社会主义的最后胜利呢？不，不能。为了推翻资产阶级，一个国家的努力就够了，这是我国革命的历史给我们说明了的。为了获得社会主义的最后胜利，为了组织社会主义生产，单靠一个国家的努力，特别是像俄国这样一个农民国家的努力就不够了，——为了达到这个目的，就必须有几个先进国家中无产者的共同努力。……
    “列宁主义的无产阶级革命论的特征大体上就是这样。”（斯大林《列宁和列宁主义》1924年俄文版第40页及以后各页）
    必须承认，这里对“列宁主义的……理论的特征”概括得十分正确。在斯大林这本书的后来版本中，这段话已经修改得和原来意思完全相反了。不过一年，“列宁主义的理论的特征”就被宣布为……托洛茨基主义了。共产国际执委会第七次全会不是根据1924年的版本，而是根据1926年的版本通过决议的。
    斯大林的情况就是如此。再也没有比这更悲惨的了。肯定地说，如果共产国际执委会的情况不是同样的悲惨，我们可能就此甘休了。
    还留下一线希望：至少纲领草案的真正作者布哈林“始终”是从一个国家可以实现社会主义的可能性“出发”的吧！让我们核对一下。
    布哈林在1917年谈到这个问题时是这样说的：“革命是历史的火车头。即使在落后的俄国，这个火车头的不可替换的司机也只能是无产阶级。但是，无产阶级不能继续停留在资产阶级社会的财产关系范围以内。他们迈步走上政权，走向社会主义。然而在俄国正被‘提上日程’的这个任务，不可能在‘国家疆界以内’予以完成。工人阶级在这里碰见了一堵无法跨越的墙［注意：‘一堵无法跨越的墙’——托洛茨基注］，只有国际工人革命的努力能够冲破这堵墙。”
    布哈林把自己的看法说得再清楚不过了。这就是布哈林在1917年即所谓列宁发生“变化”的1915年的两年以后所持的看法。但是，也许是十月革命给布哈林上了不同的一课吧？还是让我们来核对一下。
    1919年，布哈林在共产国际的理论刊物上 谈到“俄国无产阶级专政与世界革命”的问题时写道：
    “在现有的世界经济以及世界经济的各个部分相互联系的状况下，在各国资产阶级集团相互依赖的状况下，一个国家的斗争必须以几个文明国家中这一方或那一方取得决定性胜利而结束。这是不言而喻的（着重号是我们加的）。”
    当时，这甚至是“不言而喻的”。他接着又说：
    “在战前的马克思主义和准马克思主义文献中，曾经多次提出社会主义是否能够在一个国家取得胜利的问题。大多数作者对这个问题的回答是否定的［列宁在1915年是怎样的呢？——托洛茨基注］。从这里根本不能得出结论，认为在一个国家内发动革命并夺取政权是不可能或不能容许的。”
    对极了！在同一篇文章中我们读到这样一段话：
    “只有当无产阶级在几个主要国家取得胜利的时候，生产力水平向上发展的时期才有可能开始。由此可以得出结论：世界革命的全面爆发以及各工业国家（的工人政权）和苏俄结成强有力的经济同盟是必要的。”
    布哈林断言只有在欧洲各个先进国家的无产阶级取得胜利以后，我国生产力才会开始真正提高，也就是说，开始真正的社会主义发展。事实上，这和被用来作为对“托洛茨基主义”提出一切控告——包括共产国际执委会第七次全会提出的控告——的基础的说法是一样的。唯一的特点在于：靠健忘得救的布哈林是以控诉者的身份挺身而出的。和这种可笑的情况同时出现的还有一种可悲的情况：在受到控告的人当中也有曾经几十次表达过同一基本概念的列宁。
    最后，在1921年，即所谓列宁的立场已在1915年发生“转折”的六年以后，也就是十月革命的四年以后，以列宁为首的中央委员会批准了共青团的纲领。这个纲领由布哈林领导的一个委员会拟订，纲领第四段说：
    “苏联的国家政权已经掌握在工人阶级手中。在和世界资本主义进行英勇斗争的三年期间，无产阶级维护并加强了自己的苏维埃政府。俄国虽然拥有巨大的自然资源，但是从工业角度来看仍然是一个小资产阶级人口占绝对多数的落后国家。它只有通过世界无产阶级革命才能达到社会主义。我们现在已经进入这种革命发展的时代。”
    仅仅从共青团的纲领（不是一篇随手写成的文章，而是纲领）中引出这段话，就使纲领草案的作者们企图证明党 “始终”认为一个国家——而且正是俄国——有可能建成社会主义社会的做法变得荒唐可笑而且相当可耻。如果党“始终”是这样看的，那么布哈林为什么要在共青团纲领中写下这样一段话呢？警惕的斯大林在哪里？列宁和整个中央委员会怎么可能批准这样一种异端邪说呢？党内怎么没有任何人注意到这件“琐事”或表示反对呢？看来这岂不是一个恶毒的笑话而现在正变成对党、对党的历史以及对共产国际的赤裸裸的嘲弄吗？难道现在不正是制止这一切的时候了吗？难道现在不正是告诉修正主义者“不要用列宁和党的理论传统作挡箭牌”的时候了吗？
    在共产国际执行委员会第七次全会上，为了给谴责“托洛茨基主义”的决议提供基础，健忘大师布哈林断言：
    “在托洛茨基同志的不断革命论中——而托洛茨基同志甚至在今天还在鼓吹这个理论——还可以发现一种说法，认为由于我们经济落后，如果没有世界革命我们就必然灭亡。”
    在第七次全会上，我曾经谈到我在1905年至1906年期间提出的不断革命论的缺陷。但是，我甚至从未考虑拋弃这个理论中任何具有根本性的东西，正是这些东西曾经使我倾向并最终使我靠拢列宁，使我完全无法接受今天对列宁主义的修正。
    不断革命论有两个基本论点。第一，尽管俄国在历史上是落后的，通过革命可以在先进国家的无产阶级取得政权以前就使俄国无产阶级取得政权。其次，这个落后国家的无产阶级政权被无数资本主义敌人包围，前者所将碰到的那些矛盾，将在世界革命的战场上被解决。第一个论点是以对发展不平衡的规律的正确理解作为基础的；第二个观点则依靠对资本主义国家之间的经济政治的纽带的不可分割性具有正确的理解。布哈林说得对，甚至今天我仍然坚持不断革命论的这两个基本论点。今天比以前任何时候更坚持这些论点。因为，依我看来，它们已经完全得到证实：从理论上得到马克思和列宁的著作的证实；在实践中得到十月革命的经验的证实。

6. “社会民主主义倾向”？

    以上的引语已经绰绰有余地说明了斯大林和布哈林昨天和今天的理论立场的主要特点。但是，为了确定他们所用的政治手段的性质，有必要提醒大家：斯大林和布哈林从反对派文件中挑选出和他们自己在1925年以前所说的话（而这些话在当时和列宁的观点完全一致）绝对相同的一些说法以后，就根据这些引语建立了关于我们的“社会民主主义倾向”的理论。看来在十月革命和国际革命的关系这个中心问题上，反对派似乎和不承认俄国有建设社会主义可能性的奥托·鲍威尔奉行同样的观点。就好象印刷术是1924年才发明的，在这以前发生的一切事情都注定要湮没无闻。全部赌注都押在了健忘上了！
    然而，在有关十月革命性质的问题上，共产国际已经在第四次代表大会上和奥托·鲍威尔和第二国际的其它市侩算了账。在中央委员会授权我提出的关于新经济政策和世界革命前景的报告中，对奥托·鲍威尔的立场已经以符合当时的中央委员会所表明的意见作了评价；在那次代表大会上，这种评价并没有遭到任何反对，我认为它在今天也是完全适合的。就布哈林本人来说，他当时拒绝进一步讨论这个问题的政治方面，因为“包括列宁和托洛茨基在内的许多同志已经论述了这个问题”；换句话说，布哈林当时是同意我的演说的。下面就是我在第4次代表大会上所说的关于奥托·鲍威尔的话：
    “一方面，社民党的理论家们在应景文章中承认资本主义特别是欧洲的资本主义已经过时，已经成为历史发展的障碍；另一方面，他们又表示深信苏俄最终将不可避免地演变为资产阶级民主国家。这些愚蠢不堪而又自命不凡的胡扯家完全罪有应得地掉进了最可怜、最陈腐的矛盾陷阱中。新经济政策是为了适应某些具体的时间和地点条件而制定的。这是目前生存在资本主义包围中、坚定地以欧洲革命发展为最终出路的工人国家使用的一种策略……在政治考虑中不能不考虑时间这样一个因素。如果我们承认资本主义能够在欧洲继续存在一个或半个世纪，承认苏俄将不得不在经济政策方面适应这个局面，那么就没什么好争论的了。因为，如果我们承认这个假设，就是预先假定欧洲无产阶级革命将失败，假定将出现一个资本主义复兴的新时代。这种看法有什么根据呢？如果在今天奥地利的生活中，鲍威尔发现了任何奇迹似地资本主义复活的迹象，那末就只能说俄国的命运已经预先注定了。但是到现在为止，我们并没有看到任何奇迹，也不相信有什么奇迹。从我们的观点来看，如果欧洲资产阶级能把自己的统治继续维持几十年，那在目前的世界条件下并不意味着资本主义的新繁荣，而意味着欧洲的经济停滞和文化衰落。一般说来，不能否认这样一个（假设的历史）过程有可能使苏俄掉进深渊，至于苏俄那时是否不得不经历一个‘民主’阶段，或者遭到某种其它形式的毁灭，则是次要的问题。但是我们看不出有任何理由要采取施本格勒的（悲观）哲学。我们坚定地寄希望于欧洲的革命发展。新经济政策只是适应这种发展速度的一种办法。”
    这样提出问题，就使我们回到了我们评价纲领草案的出发点：在帝国主义时代，不可能以任何其它方式来考虑一个国家的命运，而必须以世界发展的整个趋势作为出发点；一个国家不管具有什么民族特点，都是包括在这个整体以内并从属于这个整体的。第二国际的理论家们把苏联排除在世界整体以外，排除在帝国主义时代以外；他们把苏联看成一个与世隔绝的国家，用经济“成熟性”这个孤零零的尺度来衡量它；他们宣称苏联独立建设社会主义的条件尚未成熟，从而得出结论，认为工人国家不可避免地要发生资本主义的蜕化。
    纲领草案的作者们采用了同样的理论根据，把社民党理论家的形而上学方法论全盘接受过来。他们也从世界整体和帝国主义时代“脱身而出”；他们从孤立发展的幻想出发，用孤零零的经济尺度来衡量世界革命的民族方面。草案作者们与鲍威尔们不同的是，后者“预言”苏俄的资产阶级民主化，前者则宣布苏联单独建成社会主义意味着世界革命的到来。这种“左倾”只是把社会民主党人的评价机械地翻了个烧饼。但是，无论你如何重新装扮它，第二国际理论家的立场仍然一钱不值。大家必须采取列宁的立场，也就是把鲍威尔的估计和预测仅仅当作幼儿园的游戏而一笔勾销。
    关于“社会民主主义倾向”的情况就是如此。和鲍威尔藕断丝连的不是我们，而是草案的作者们自己。

7. 苏联对世界经济的依赖

    一国社会主义的理论先驱是福尔马尔先生[24]。在一八七八年写的一篇题为《与世隔绝的社会主义国家》（The Isolated Socialist State）的文章里，福尔马尔描述了德国——这个国家的无产阶级在各方面把先进的英国无产阶级都甩在了后面——独立建设社会主义的前景。在好几个地方，他肯定而且十分明确地谈到据斯大林说连马克思和恩格斯都不了解的发展不平衡的规律。根据这个规律，福尔马尔在一八七八年就得出了这个无法驳斥的结论：
    “在当前普遍存在而且将来也会保持其力量的状况下，可以预见，社会主义在一切文明国家同时取得胜利是绝对谈不上的。”
    在进一步阐述这个思想时，福尔马尔说：“这样我们就得出了孤立的社会主义国家的结论。我希望我己经证明这是最有可能虽然并不是唯一可能的方式。”
    这里我们可以把"孤立的国家"这个词理解为无产阶级专政的国家。就这个意义来说，福尔马尔表达了一个为马克思和恩格斯熟知的、也是列宁在前面引用的一九一五年的文章中曾经表达过的不容驳斥的思想。
    但是接着下来就纯粹是福尔马尔自己的思想了。附带说一句，和我们现在鼓吹一国社会主义理论的那些人的提法比较起来，福尔马尔的提法远不是那样片面和错误。福尔马尔在他的解释中以下列论点作为出发点之一，社会主义德国将和世界资本主义经济保持活跃的经济关系，同时具有技术远较发达而生产成本远较便宜的有利条件，这种解释以社会主义制度和资本主义制度和平共处的前景作为基础。但是，由于社会主义在发展过程中必须不断显示它在生产上的巨大优越性，世界革命的必要性就自行消失了：社会主义将以在市场用更低的价格销售货物的办法战胜资本主义。
    布哈林是纲领第一个草案的作者，也参与了第二个草案的写作。他在解释一国建成社会主义问题时，完全从孤立的、自给自足的经济这种思想出发。布哈林所写的一篇题为《论我们革命的性质和苏联成功建设社会主义的可能性》的文章[25]是经院哲学加诡辩的典范，一切推理都是在孤立经济的范围内进行的。它的主要理由也是唯一理由是这样的：
    “既然我们具有建成社会主义‘所必需而且足够的一切’，因此，建设社会主义的过程本身不可能存在什么到此为止、往后不能继续建设的一个点。如果我们国家内部具有这样一种力量的联合，以至每次和前一年比较起来我们都向前迈进了，我们经济中的社会主义成分的优势增加了，我们经济中的各个社会化了的部门都比私有资本主义成分增长得更快，那末，我们在跨进每一个新年头的时候都是拥有优势力量的。”
    “既然我们具有必需而且足够的一切，”因此，我们就拥有了这一切，真是诡辩的极致，连骂它两句都是多余的。从一个尚需证明的论点出发，布哈林建立了一个没有任何入口和出口的自给自足的完整社会主义经济体系。至于外部环境即整个世界的问题，布哈林和斯大林一样，都仅从干涉角度提到它。当布哈林在文章中谈到必须从国际因素中“脱身而出”的时候，他脑子中想的不是世界市场，而是军事干涉。布哈林没有必要从世界市场中脱身而出，因为他在整个解释中根本忘掉它了。正是根据这一论点，布哈林在俄国党的第十四次代表大会上鼓吹说，只要我们不受到（外来军事）干涉的阻碍，我们“即使用乌龟的速度”也能建成社会主义。两种制度之间的毫不间断的斗争问题，社会主义只能以最发达的生产力作为基础的事实，一言以蔽之，一种社会组织必须在日益增长的生产力的基础上取代另一种社会组织的马克思主义的动力学——所有这一切都完全被一笔抹煞了。革命的和历史的辩证法已经被自给自足的社会主义这样一种鼠目寸光的反动幻想取而代之；这种“社会主义”建立在薄弱的技术基础上，在国家范围内用“乌龟速度”发展，它和外界的联系仅仅体现在对军事干涉的恐惧上。拒绝接受这种对马克思和列宁理论的丑化，就被宣布为“社会民主主义倾向”。第一个提出并试图“证实”我们的“社会民主主义倾向”的，就是布哈林。历史将会记载，我们因为拒绝接受根据福尔马尔的一国社会主义理论重新拼奏起来的更不象样的东西，就陷入了“社会民主主义倾向”。
    如果俄国不是世界经济链条中的一个环节—— 最薄弱的一环，然而仍然是一环——的话，沙皇俄国的无产阶级就不可能在十月夺取政权。无产阶级夺取政权这个事实绝对没有把苏维埃共和国排除在资本主义造成的国际劳动分工体系以外。
    就像仅在黄昏才飞出的聪明的蝙蝠一样，一国社会主义理论是在一个不简单的形式下突然提出的：我国工业原有固定资本已日益耗尽——其中三分之二具体表现了我国工业对世界工业的依赖——，迫切需要恢复及扩大和世界市场的联系，而对外贸易问题急待我们的经济领导人解决。
    在第十一次代表大会上，也就是在他有机会向党发表演说的最后一次代表大会上，列宁及时提出了警告，指出党将不得不经受另一次考试，“…‥俄国和国际市场举行的考试，我们依靠这个市场，同它有着不可分离的联系。”[26]
    最近几年来，我们的对外贸易已经成为我们经济计划中不可或缺的一部分。这个简单事实给孤立地“全面建成社会主义”的理论以无与伦比的致命打击。我们的经济——包括工业在内——中“最紧张的部位”是我们的进口贸易，而进口贸易则完全依靠我们的出口。由于链条的抵抗力总是按照它最薄弱的一环来衡量的，所以我们的经济计划的规模就要适应我们进口贸易的规模。
    在《计划经济》杂志（国家计划委员会的理论刊物）上面，我们读到一篇专谈计划制度问题的文章，文章说:
    “……在拟订当前年度的控制数字时，我们在方法上必须以我们的进出口计划作为整个计划的出发点；在为各个工业部门——从而也就是为一般工业特别是新工业企业的建设——拟订的计划中，我们必须遵循这个方向”[27]，等等。
    国家计委在方法上采取的这种态度说得很干脆，有耳朵的人都可听到：控制数字决定我们经济发展的方向和速度，但是这些控制数字已经受到世界经济的控制；这恰好是因为我们变得比过去强大了，变得更加偏离自给自足的经济发展道路了。
    资本主义世界通过它的进出口数字告诉我们，除了军事干涉以外，它还拥有其它的说服工具。劳动生产率和整个社会制度的生产率在市场上是通过价格的相互关系予以衡量的。就这个意义来说，苏维埃经济所面临的最巨大、最直接的威胁看来并不是军事干涉，而是更廉价的资本主义商品的干涉。单单这个事实就说明：社会主义的胜利决不仅仅是对“本国”资产阶级取得孤立的经济胜利：“世界各国行将爆发的社会主义革命，决不会只是一个无产阶级战胜本国资产阶级的事情。”[28]这里涉及到两种社会制度的竞争，两种社会制度进行的你死我活的斗争——一种社会制度刚刚开始在落后的生产力基础上进行建设，而另一种社会制度今天仍然有大得无可衡量的生产力作为依靠。
    有人认为承认我们依赖世界市场（列宁直率地谈到过我们对世界市场的服从）是一种“悲观”表现，其实这只说明他自己在世界市场面前表现了土里土气的小资产阶级的胆怯，说明他这种乡巴佬式的盲目乐观──希望离开世界经济，躲到一丛小树后面去设法用自己的资源敷衍一下——是极为可怜的。
    新理论认为苏联可能由于军事干涉而灭亡，但决不会由于自己经济落后而灭亡；它把捍卫这个异想天开的论点当作事关荣誉的问题。但是，由于社会主义社会的劳动人民保卫自己国家的积极性必然远远超过资本主义的奴隶进攻这个国家的积极性，那么，为何军事干涉具有给我们带来灾难的威胁呢？因为敌人在技术上无比强大。布哈林仅仅在军事技术方面承认生产力的优势，他不愿意了解一台福特牌拖拉机和一门克鲁索特[29]炮同样危险，唯一的区别在于大炮仅仅有时可以加以利用，而拖拉机则经常不断地对我们施加压力。此外，拖拉机知道在它无计可施的时候背后还有一门大炮可供使用。
    我们是第一个工人国家，是世界无产阶级的一部分。我们和世界无产阶级都受到世界资本的影响。“联系”这个无足经重的、中立的、事实上被阉割的词得到传播，其目的只是为了掩饰这些“联系”的沉重而危险的性质。如果我们按照世界市场的价格生产，我们对世界市场的依赖将远不像今天这样严重，虽然仍然是一种依赖。然而不幸的是，情况并非如此。我们垄断对外贸易这个事实本身就证明我们的依赖具有严重而危险的性质。这种垄断之所以对社会主义建设具有决定性意义，正是因为目前力量对比对我们不利。但我们一刻也不能忘记，对外贸易的垄断只能调节我们对世界市场的依赖程度，不能消灭这种依赖。
    〔列宁说：〕“只要我们苏维埃共和国还是整个资本主义世界一个孤立的边沿地区，那种认为我国经济完全可以独立和某些致命危险已经消失的想法，就是十分可笑的幻想和空想。”[30]
    因此，主要的危险是从苏联的客观地位、即作为敌视我们的资本主义经济的一个“孤立的边沿地区”这一地位产生的。然而这些危险可能减少也可能增加。这决定于两个因素的作用，一方面是我们的社会主义建设，另一方面是资本主义经济的发展。归根结蒂，第二个因素，即整个世界经济的命运，当然具有决定性意义。
    是否会发生——在什么具体情况下可能发生——我们的社会主义制度的生产率经常落后于资本主义制度的生产率的情况，以至最后不可避免地导致社会主义共和国的灭亡呢? 在有必要独立建立工业基础——从而对管理水平提出高得无可比拟的要求——的新阶段，如果我们善于管理经济，那末我们的劳动生产率就会增加。但是，资本主义国家、或者更正确地说是占统治地位的资本主义国家的劳动生产率，将比我国劳动生产率增加得更快的情况是否无法想象呢?如果不明确地回答这个问题，就没有任何根据干巴巴地断言我们的速度“本身是”足够的（更不用提所谓“乌龟速度”的荒谬哲学了）。但是，只要我们涉及两种制度竞争的问题，就不得不进入世界经济和世界政治的领域；也就是说，进入了由包括苏维埃共和国但决不是一个自给自足的间或寻求国际无产阶级支持的苏维埃共和国）在内的革命工人国际采取行动和作出决定的领域。
    纲领草案在谈到苏联的国家经济时，说它“正在以超过资本主义国家发展的速度发展大工业”。我们必须承认，如果说纲领作者曾拒绝讨论我们的发展和世界发展之间的相对系数问题，目前这种把两种速度并列的努力是在原则上前进了一步。斯大林说过没必要“硬把国际因素插进来”。[31]布哈林则说“即使用乌龟速度”也能建成社会主义。几年的原则争论正是在这方面进行的。从形式上说——我们已经在这方面取得胜利。但是，如果我们不是满足于仅在纲领中加进两种经济发展速度的比较，而是深入到根本问题去，那就显然不容许在纲领的另一部分和资本主义世界毫无联系地、仅仅从内部关系出发谈什么“足够的最低限度的工业”；就任何一个具体国家独立建成社会主义是“可能还是不可能”的问题作出决定，甚至只是提出这个问题，也是同样不能容许的。这个问题决定于两种制度、两个世界阶级之间的斗争的发展进程；而在这场斗争中，无论我们在恢复时期增长系数有多高，一个无可争辩的基本事实仍然是：
    “如果就国际范围的资本来说，那末它现在不但在军事上，而且在经济上仍比苏维埃政权强大。应当从这一基本情况出发，而且任何时候也不要忘记这一点。”[32]
    不同发展速度的相互关系问题仍然是一个尚待解决的问题。它不仅决定于我们是否能够尽快解决工农业良性互补问题，保证粮食的征收和增加进出口；换句话说，它不仅决定于我们国内的胜利——当然，在这场斗争中这些胜利是极其重要的因素——，而且决定于世界资本主义的命运，决定于世界资本主义是停滞、上升还是崩溃，也就是说，决定于世界经济和世界革命的发展。因此，这个问题不是在国家范围内，而是在世界经济政治斗争的范围内加以解决。

8. 产生反动的乌托邦的“一国社会主义”的理论根源：生产力和国家疆界的矛盾

    正如我们已经看到的那样，一国社会主义理论的基础可以归结为：一方面引用列宁的某些话来加以诡辩的解释，另一方面则对“发展不平衡的规律”作经院哲学式的解释。如果正确地解释这个历史规律和有关的引语，我们就会得出一个根本相反的结论，也就是马克思、恩格斯、列宁以及包括（直到1925年以前的）斯大林和布哈林在内的我们大家得出的结论。
    由于资本主义的发展是不平衡的、此起彼伏的，所以社会主义革命的发生也是时间不一的、不平衡的、此起彼伏的；由于各国的相互依赖是极为紧密的，所以一国建成社会主义不仅在政治上而且在经济上也是不可能的。
    让我们从这个角度再一次比较仔细地看看纲领本文是怎样说的。我们已经在导言中看到这样一句话：
    “帝国主义……使世界经济生产力的增长和民族国家的壁障之间的矛盾加剧到无以复加的程度。”
    我们已经说过：这个观点是——或者说应该是——国际纲领的基础。但是，这个观点意味着必须把一国社会主义的理论作为一种反动理论加以排斥、拒绝和拋到一边去，因为这种理论不仅和生产力发展的基本趋势，而且也和这一发展已经取得的物质成果不可调和地互相对立。生产力和国家疆界是不兼容的。结果不仅带来了对外贸易、人力和资本的输出、强占领土、殖民政策和上次帝国主义大战，而且使建立一个自给自足的社会主义社会在经济上成为不可能的事。资本主义国家的生产力早已打破国家疆界，而社会主义社会只能建立在最先进的生产力的基础上，建立在包括农业在内的各种生产过程电气化和化学化的基础上，建立在使现代尖端技术结合起来、普遍化并得到最大限度的发展的基础上。从马克思开始，我们不断重复指出资本主义不能适应它自己带来的新技术的精神；这种精神不仅撕破了资产阶级私有制的外皮，而且正如一九一四年战争所表明的那样，打破了资产阶级国家的国界的铁箍。然而社会主义不仅必须把资本主义最高度发展的生产力接收过来，而且必须立刻推动生产力的进步，把生产力提高到更高的水平，使生产力达到资本主义制度下从未达到的发展状况。这就出现了一个问题：既然如此，社会主义怎么能够把生产力赶回到（它们在资本主义制度下曾经猛烈地企图冲破的）民族国家疆界中去呢？也许，我们应当放弃使国家疆界（也是一国社会主义的理论的疆界）显得过分狭隘的、让生产力“肆意”发展的想法，而满足于目前这种落后但驯服的生产力呢？如果是这样的话，那么在许多工业部门我们现在就应当立即停止前进，而且逐渐降低到甚至比我们目前这种可怜的技术水平更低的水平去，因为目前的水平曾经使资产阶级俄国和世界经济结成不可分离的纽带，使俄国为了扩张领土、使已经突破国家疆界的生产力获得新的领域而卷入帝国主义战争漩涡中去。
    在继承和恢复这些生产力以后，工人国家就不得不开展进出口贸易。
    糟糕的是，纲领草案先是把现代资本主义技术和国家疆界互不兼容这一点机械地写进自己的内容，然后推论下去又恍惚根本不存在这种互不兼容的问题。整个草案基本上是从马克思和列宁那里搬来的一些现成的革命论点，加上和这些革命论点绝不兼容的机会主义或中派主义的结论揉和而成的。因此必须密切注意纲领草案的主要倾向，而不要受草案所包含的孤立的革命论点的迷惑。
    我们前面已经引用了草案第一章谈到社会主义有可能“在一个孤立的资本主义国家内”取得胜利的话。这个思想在第四章里面说得更为露骨、更为明确：
    “世界无产阶级专政［？］……只有在几个个别国家内社会主义［？］取得胜利的时候，在新成立的无产阶级共和国和已经存在的无产阶级共和国结成联盟的时候才能实现。”
    如果我们把“社会主义取得胜利”这几个字仅仅解释为无产阶级专政的另一说法，那末这就是一种谁也无法驳斥的一般叙述，虽然应当说得更清楚一些。但是，纲领草案的作者们并不是这样想的。他们所说的社会主义的胜利，不仅意味着夺取政权和生产资料的国有化，而且意味着在一个国家内建成社会主义社会。如果我们接受这种解释，那么我们得到的将不是以国际劳动分工为基础的世界社会主义经济，而是自给自足的社会主义公社按自得其乐的无政府主义精神组成的一个联盟，其唯一区别在于这些公社将扩大到现在的民族国家的规模。
    纲领草案极力采取折衷的办法用旧的习惯的说法把新的说法掩盖起来，因此求助于下列论点：
    “只在无产阶级得到世界性的全面胜利与它的政权在全世界巩固以后，才会出现大力建设社会主义世界经济的漫长时期。”
    把这个论据当作理论上的盾牌，实际上只能暴露其基本矛盾。如果我们把这个观点解释为真正建设社会主义的时代只是在无产阶级至少在几个先进国家取得胜利以后才能开始，那末这就根本否定了一国建成社会主义的理论，回到了马克思和列宁的立场。但是，如果我们以纲领草案各节中包含的斯大林和布哈林的新理论作为出发点，那末我们所看到的前景则是：世界无产阶级在全世界取得完全胜利以前，某些国家就在本国建成了社会主义，然后以孩子搭积木的方式通过这些国家来“堆积”一个世界社会主义经济。其实，世界社会主义经济决不会是民族社会主义经济的总和。从根本方面来说，它只能在资本主义过去的整个发展所创造的世界的劳动分工的土壤上形成。它的基本成分不会在一些单个国家各自建成“完全的社会主义”后形成和建立起来，而是在需要几十年才能完成的世界无产阶级革命的风暴中形成和建立。第一批无产阶级专政国家在经济上的胜利不是用它们接近自给自足的“完全的社会主义”的程度来衡量，而是用这种专政本身在政治上的稳定程度和它在为将来的世界社会主义经济准备基本条件方面取得的成就来衡量。

    在草案的第五章，作者们更准确或者说更露骨地表达了自己的修正主义思想。这是通过对列宁遗稿中的某些段落（特别是那句“……国内具有必要而且足够的物质前提，不仅可以推翻封建地主和资产阶级，而且可以建成完全的社会主义。”）大加歪曲完成的。
    究竟是由于什么情况使我们得到了这样特别优越的历史条件呢？关于这一点，我们在草案第二章里找到了答案：
    ［十月革命使］“帝国主义的战线在它最弱的环节上——在沙皇的俄国——被突破了。”（着重号是我们加的。）
    这是列宁的光辉论点。它的意思是说：俄国是一切帝国主义国家当中对落后的，经济上最软弱的，这正是俄国统治阶级首先垮台的原因。因为他们给这个国家原已不足的生产力加上了无法承受的负担。正是不平衡的间歇式的资本主义发展迫使最落后的帝国主义国家的无产阶级首先起来夺取政权。在过去，人们教导我们说，正是由于这个原因，位于“最弱的环节”的工人阶级和先进国家的无产阶级比较起来，在走向社会主义的道路上将碰到最大的困难。先进国家的无产阶级要夺取政权是比较困难的，但是在他们——当我们还远未克服我们的落后性以前——夺取政权以后，不仅（在社会主义建设上）将要超过我们，而且将要带着我们前进，使我们逐渐接近在世界最高技术水平和国际劳动分工的基础上真正建设社会主义的阶段。当我们大胆举行十月革命时，我们就是这样想的。党曾经在报刊上和会议上不是几十次而是几百次几千次地提出这个思想。但是从1925年以来，有人却企图利用完全相反的思想取而代之。现在我们获悉：前沙皇俄国是“最弱的环节”，这个事实使（作为沙皇俄国及其一切弱点的继承者的）苏联无产阶级取得了无法估计的“好处”，也就是说，使他们不多不少恰好具有在本国“建成完全的社会主义”所必需的条件。
    可怜的英国不具备这种有利条件，因为它的生产力过分发达，几乎需要全世界为它提供必需的原料和处理它的产品。如果大不列颠的生产力比较“有节制”，如果他们使工农业保持着相对平衡，那末英国无产阶级显然就可以在他们的受到海军保护、不致遭受外国干涉的“孤”岛上建成完全的社会主义了。
    纲领草案的第四章把资本主义国家分为3类：（１）“资本主义高度发展的国家（美国、德国、英国等）”；（2）“资本主义中等发展的国家（一九一七年以前的俄国、波兰等）”；（３）“殖民地、半殖民地国家（中国、印度等）”。
    尽管“1917年以前的俄国”更象今天的中国，而不是今天的美国，对这种图解式的分类本来不必提出任何严重的反对意见。但是，因为这种分类成了草案其它部分所包括的虚假结论的来源，事情就变得严重了。由于草案宣称“中等”国家具有独立建设社会主义的“足够的、最低限度的工业”，那末资本主义高度发展的国家就更是如此了。只有殖民地和半殖民地国家需要外来援助。我们以后将要看到，纲领草案在另一章里面正是这样描述这些国家的。
    但是，如果我们仅仅用这个标准来看待社会主义建设问题，拋开一个国家的自然资源、它的工农业的相互关系、它在世界经济体系中的地位等其它条件不谈，那末我们就会陷入新的同样严重的错误和矛盾。我们刚才谈到英国。英国无疑是一个高度发达的资本主义国家。正因为如此，它根本不可能在本岛的范围内胜利地进行社会主义建设。英国如果受到封锁，只要几个月它就会被扼杀。
    在其它一切条件相等的情况下，生产力比较发达诚然对建设社会主义有很大的好处，使经济生活即使在遭受封锁时也具有与众不同的灵活性。资产阶级德国战时的情况就是一个证明。但是在民族基础上建设社会主义对这些先进国家将意味着普遍走下坡路，意味着大规模降低生产力，也就是说，意味着某种和社会主义的任务完全相反的结果。
    纲领草案忘记了目前的生产力和国家疆界互不兼容这个根本论点。根据这个论点，高度发达的生产力对一国建成社会主义所起的阻碍作用决不比不发达的生产力所起的阻碍作用小，虽然原因刚刚相反：后者不足以成为一国建成社会主义的基础；而对前者来说，作为这种基础却是大材小用。正是在最需要运用发展不平衡的规律、最需要重视这个规律的地方，这个规律却被置诸脑后。
    仅仅从一个国家的工业是“成熟”还是“不成熟”来说，并不能解决建设社会主义的问题。这种“不成熟”本身就是不平衡的。在苏联，某些工业部门极为不足，不能满足国内最起码的需要（特别是机械制造）；另一些工业部门却相反，如果不大量出口而且不断增加出口，它们在目前条件下就无法发展。这方面包括木材、石油和锰矿等非常重要的部门，农业更不用说了。另一方面，如果（相对）“过多”的部门不能出口的话，甚至“不足”的部门也不能认真发展。在我们现时世界经济的具体地理历史条件下，而不是在乌托邦或传说中的大西岛上，建立一个孤立的社会主义社会之所以不可能，在不同国家是由不同的因素决定的——由于某些部门发展不足，也可能由于其它部门发展“过多”。整个看来，这就是说，现代生产力和国家疆界是不兼容的。
     “帝国主义战争是什么呢？它是来自生产力本身的暴乱。这场暴乱不仅反对资产阶级的财产形式，而且反对资本主义国家的疆界。帝国主义战争说明民族国家的疆界使生产力受到了无法忍受的限制。我们始终认为，资本主义不能控制它本身发展起来的生产力，只有社会主义能够使已经胀破资本主义国家疆界的生产力在一个更高的经济实体中结合起来。一切往后退向孤立国家的道路都已经堵塞了。……”[33]
    在力图证明一国社会主义理论时，纲领草案犯了双重的、三重以至四重的错误：它夸大了苏联的生产力；它故意不看各个工业部门发展不平衡的规律；它忽视国际劳动分工；最后，它还忘记了帝国主义时代内在的最重要矛盾，即生产力和国家壁障的矛盾。
    为了避免不加分析就放过任何一个论点，我们还需要追述布哈林为了捍卫新理论而提出的另一个论点，一个具有概括性的论点。
    布哈林说：从世界范围来看，无产阶级和农民的相互关系丝毫不比苏联目前存在的关系较为有利。因此，如果由于落后的原因苏联就不可能建成社会主义，那么在世界经济范围内实现社会主义也就是同样不可能的了。
    这个论点值得收入一切辩证法教科书里去，作为经院哲学思想方法的典型例子。
    首先，整个世界范围内无产阶级和农民之间的力量对比关系很可能和苏联的情况没有很大的区别。但是，世界革命决不是按照算术平均方法完成的。附带说一句，民族革命也不是这样完成的。所以十月革命首先是在无产阶级的彼得格勒发生和巩固地站稳脚跟的，而并没有选择一个工农相互关系符合整个俄国一般情况的地区。在彼得格勒和莫斯科相继创立革命政府和革命军队以后，它们不得不花几年时间去推翻边远地区的资产阶级；苏联疆界以内建立的无产阶级和农民之间的现在这种相互关系仅仅是被叫做革命的这个过程的结果。革命并不是按照算数平均的方式发生的。它可以从一个比较不利的地区开始。但是，除非它在民族和世界战线的关键地区都已经站稳脚跟，否则就谈不上什么革命的完全胜利。
    其次，即使有了“中等”技术水平，无产阶级和农民的相互关系并不是解决这个问题的唯一因素。此外还存在无产阶级和资产阶级之间的阶级战争。包围苏联的不是工人和农民的世界，而是一个资本主义世界。如果全世界的资产阶级都被推翻，这件事本身还不能改变无产阶级和农民的相互关系，也不能改变苏联以及全世界的一般技术水平。尽管如此，苏联的社会主义建设将立即获得和目前完全不同、为目前情况绝对无法比拟的可能性，达到完全不同的无法比拟的规模。
    第三，如果说每一个先进国家的生产力都在某种程度上超过了国家疆界所能容纳的范围，那么按照布哈林的意见就应得出结论，认为一切国家生产力的总和已经超过我们星球所能容纳的范围，因此必须在太阳系范围内才能建成社会主义。
    我们再说一遍：以工人和农民的一般比例为出发点的布哈林式的论点必须收进一切政治启蒙课本，以作为经典反面例证来说明为什么经院式的诡辩和马克思主义辩证法是完全不兼容的。

9. 这个问题只能在世界革命的战场上解决

    新的理论宣称：只要不遭到外来干涉，就可以在民族国家的基础上建设社会主义。从而可以而且必须得出的结论（不管纲领草案如何说得天花乱坠），就是应当实行和外国资产阶级妥协乃至勾结的政策，以便避免干涉，因为这样做就保证了社会主义顺利建成，也就是说，可以保证主要历史发展问题的解决。因此，共产国际各个支部的主要任务是辅助性的；它们的使命是保护苏联不遭干涉，而不是为夺取政权而斗争。当然，这不是主观意图的问题，而是政治思想的客观逻辑的问题。
    斯大林说：“意见分歧在于：党认为这些（内部）矛盾和可能发生的冲突用我国革命本身的力量是完全可以克服的，而托洛茨基和反对派则认为这些矛盾和冲突‘只有在国际范围内即在无产阶级世界革命的舞台上’才能够克服。”
    不错，这正是意见分歧所在。对民族改良主义和革命国际主义之间的分歧不可能有更好更正确的说明了。如果我们的内部困难、障碍和矛盾基本上是世界矛盾的反映，可以仅仅用“我国革命本身的力量”而不必在“无产阶级世界革命的舞台上”来解决——即使我们补充说，其它国家的无产阶级必须保护我们的建设不遭受军事干涉——共产国际就成了一半是辅助性、一半是装饰性的机构。共产国际的代表大会可以四年召开一次，十年召开一次，或许根本不必召开了。按照这种论断共产国际应该充当和平主义的工具。这样一来，它的主要作用，它作为世界革命工具的作用，不可避免会退居次要地位。我们再说一遍，这并不是由于任何人的主观意图（刚刚相反，纲领里面有些论点证明它的作者们具有很好的意图），但是这的确是根据新理论的内在逻辑得出的结论。这个立场比最坏的主观意图还要危险一千倍。
    事实上，在共产国际执委会第七次全会上，斯大林已经大胆地发展和维护了下列思想：
    “正因为我们党没有权利欺骗（！]工人阶级，它就应该直截了当地说：对我国建成社会主义的可能性缺乏信心，就会使我们党放弃政权，使我们党由执政党的地位转到在野党的地位。”（着重号是我们加的。）
    这句话的意思是说：我们只有权利相信民族经济的微薄资源，但是决不能大胆地对国际无产阶级的取之不尽用之不竭的资源寄予信心。如果不发生国际革命我们就不能继续维持下去，那就放弃政权，放弃我们为了国际革命的利益而在十月革命中征服的政权。如果我们从一个错误透顶的论点出发，就会到达这种意识形态的崩溃！
    当纲领草案说苏联的经济成就是世界无产阶级革命的不可分割的一部分时，它表达的意思是无可非议的。但是，这个新理论在政治上的危险性在于对世界社会主义的两个杠杆——一种是我们的经济成就，另一种是世界无产阶级革命——作了错误的比较。没有胜利的无产阶级革命，我们就不能建成社会主义。欧洲工人和全世界工人都必须清楚地懂得这一点。经济建设的杠杆是极为重要的。没有正确的领导，无产阶级专政就会削弱；它的垮台将使国际革命遭到许多年都无法复原的打击。但是，社会主义世界和资本主义世界之间的主要历史斗争的结局决定于第二个杠杆，即世界无产阶级革命。苏联的巨大重要性在于它是世界革命的总基地，而不在于它能够独立于世界革命以外而建成社会主义的这个假设。
    布哈林曾经不止一次以毫无根据地目空一切、唯我独尊的腔调质问我们：
     “如果已经有了先决条件、出发点和足够的基础，甚至在建设社会主义的工作中已经取得了一定的成就，那么，一超过就会使一切‘颠倒过来’的极限在哪里呢？这种极限是不存在的。”（见共产国际执行委员会第七次会议发言记录，第116页）
    这是糟糕的几何学，不是历史的辩证法。这种“极限”不仅存在，而且不止一条，有国内的也有国际的，有政治的也有经济的，此外还有军事的。最重要和最可怕的“极限”有可能是世界资本主义的真正长期稳定和一次新的复苏。结果，这个问题在政治上和经济上就转移到世界舞台上去了。资产阶级能否获得一个资本主义发展的新时期？仅仅否认这种可能性，指望资本主义处于“绝境”，那完全是革命空谈。“绝对毫无希望的情况是没有的。”（列宁）目前欧洲各国阶级力量的不稳定的均势，正因为它是不稳定的，所以不可能无限期地存在下去。
    斯大林和布哈林认为，没有其它无产阶级的“国家”援助，就是说，其它国家的无产阶级就算无法战胜资产阶级，苏联也可以维持下去，因为工人群众现在表现的积极同情已经能够保护我们不致遭受干涉。这种看法和他们的原则错误所引申出的一切看法一样，表现了同样的盲目性。
    在社会民主党破坏欧洲无产阶级战后反对资产阶级的起义以后，工人群众的积极同情拯救了苏维埃共和国。这是绝对无可争辩的。在这些年里，欧洲资产阶级已经证明无力对工人国家进行大规模战争。但是，如果认为这种力量对比将继续存在许多年，譬如说，继续保持到苏联建成社会主义，那就完全是鼠目寸光，只看到一个很小的局部情况就对整个发展前景作出判断。无产阶级不能夺取政权，资产阶级也没有为所欲为的充分信心，像这样不稳定的局面迟早会以某种方式而突然结束，其结果不是有利于实行无产阶级专政，就是有利于资本主义取得真正的长期稳定，而这种稳定的基础将使人民群众遭到压制，殖民地人民遭到摧残……或许我们自己也要被踩扁了。“绝对毫无希望的情况是没有的！”只有借助无产阶级的失败和革命领导的错误，欧洲资产阶级才能够找到摆脱自身严重矛盾的持久方法。反过来说，只有当无产阶级能够在革命道路上找到一条摆脱目前这种不稳定均势的出路时，才能阻止世界资本主义取得新的繁荣（当然，这种繁荣早晚会带来新的大动荡时代）。
    1920年7月19日，列宁在第二次世界代表大会上说：“现在各国的革命政党都应该用实际行动来‘证明’，他们有足够的觉悟性和组织性，他们与被剥削群众有密切的联系，有足够的决心和本领利用这个危机来进行成功的、胜利的革命。”
    我们国内的矛盾直接决定于欧洲和世界阶级斗争的趋势，如果以马克思主义的预见性为基础采取正确的国内政策，可能对这些矛盾进行合理的控制，使它们有所缓和。但是只有在克服阶级矛盾以后才能最终克服这些矛盾，而没有欧洲革命的胜利就谈不上克服阶级矛盾。斯大林说得不错。分歧正在于此。这是民族改良主义和革命国际主义的根本分歧。

10. 引起一系列社会爱国主义错误的一国社会主义的理论

    一国社会主义论的必然后果是低估必须加以克服的困难，夸大已经取得的成就。斯大林断言“社会主义已经在苏联实现了十分之九。”[34]再也找不出比这种断言更加反社会主义和反对革命的说法了。这句话似乎是专门说给沾沾自喜的官僚听的。这样说只能彻底败坏社会主义社会在劳苦大众眼里的声誉。如果我们考虑到苏联无产阶级是在甚么条件下取得成就的，考虑到他们从过去继承下来的落后的文化水平，就应当说他们的成就是非常了不起的。但是用社会主义的理想来衡量，这些成就是极为微小的。在革命以后的第十一个年头，工人、农业劳动者和贫农看到他们周围的贫穷、困苦、失业、排队买面包的行列、文盲、流离失所的儿童、酗酒以及卖淫的现象并没有得到改善。为了加强他们的信心，需要的是严酷的真理，而不是甜蜜的谎言。我们不应当对他们胡说甚么社会主义已经实现十分之九；我们必须告诉他们：我们今天的经济水平以及社会和文化条件接近资本主义──而且是落后的不文明的资本主义──的程度远甚于接近社会主义的程度。我们必须对他们说：只有在最先进的国家的无产阶级夺得政权的时候，我们才会走上真正的社会主义建设的道路；必须不屈不挠地为这个目的而努力，同时使用两种杠杆──我们国内的经济努力这个短杠杆，还有国际无产阶级斗争这个长杠杆。
    总而言之，我们应当拋开斯大林所谓社会主义已经实现十分之九的话，而必须用列宁的话对他们说：
    “俄罗斯〔一个贫弱的国家〕一定会成为这样的国家〔富强的国家〕，只要它能拋掉一切颓丧情绪和空谈，只要它能咬紧牙关，集中自己的一切力量，兢兢业业干起来，只要它能认识到唯有走我们已经走上的国际社会主义革命的道路才能得救。”[35]
    在共产国际的某些重要干部那里，我们听到过这样一种理由：一国社会主义的理论当然是没有根据的，但是它为在困难条件下艰苦工作的俄国工人提供了奔头，从而使他们得到鼓舞。那些在纲领中不是为自己的阶级路线寻找科学根据而是寻找精神安慰的人，他们的理论已经失败到甚么程度是很难探测的。违背事实的、安慰人心的理论属于宗教的范围，不属于科学的范围；而宗教是麻醉人民的鸦片。
    我们的党已经用一个完全奉行国际革命路线、而不是奉行一国社会主义的路线的纲领，经历了一个英勇的时期。在写着“落后的俄国仅仅依靠自己的力量不能建成社会主义”等大字的纲领性旗帜下，共青团经历了内战时期最艰苦的年代，经历了饥饿、寒冷、艰苦的星期六和星期日劳动、瘟疫和依靠不足糊口的配给维持学习的年代，也为每前进一步付出了无数的牺牲。党员和共青团员在前线战斗或者往火车站拖运木材，不是因为他们希望用这些木材来建设民族社会主义，而是因为它们有利于国际革命的事业，因为国际革命要求苏维埃的堡垒必须坚持下去──而对于苏维埃堡垒来说，每增加一根木材都是重要的。这就是我们一贯对这个问题的态度。时代变了，事物也变了（然而并没有变得如此剧烈）。但是，这种原则性的态度甚至现在也保持着充分的力量。工人、贫农、游击队员以及青年共产党人直到一九二五年第一次宣布新的“圣经”以前，曾经以他们的全部行动表明他们不需要这部“新圣经”。但是，高高在上地卑视群众的干部需要它；不愿意受人打扰的低级行政管理人员需要它；希望用一种包治一切的、安慰人心的公式作为掩护来作威作福的官僚机构的扈从们也需要它。正是他们这些人认为愚昧无知的人民需要“佳音”，认为离开安慰人心的理论就无法和人民打交道。正是他们这些人迫不急待地虚伪地谈甚么“十分之九的社会主义”，因为这个公式允许他们拥有特权地位，使他们可以发号施令，使他们可以消灭来自“怀疑派”和“缺乏信心”的人的批评。
    所谓否认一国建成社会主义的可能性就是“泼冷水和扼杀积极性”的抱怨和指责，在理论上和心理上很接近改良主义者一贯对革命者提出的指责，虽然这些指责产生的前提条件截然不同。改良主义者说；“你们告诉工人，说他们在资本主义社会范围以内不可能真正改善自己的命运；仅仅这一点就足以扼杀他们的斗争积极性。”事实是：仅仅在革命者的领导下，工人们才真正展开了争取经济利益和议会改革的斗争。
    懂得在世界资本主义地狱里不可能建成一个沙漠绿洲似的社会主义天堂的工人，懂得苏维埃共和国的命运也就是他自己的命运完全决定于国际革命的工人，在完成自己对苏联应尽的责任时将比听说我们已经拥有所谓十分之九的社会主义的工人的干劲大得多。“如果真是那样，是不是值得努力争取社会主义呢？”在这方面，改良主义的方针所起的作用也和它一贯起的作用一样，不仅反对革命，而且反对改革。
    在前面已经引用过的一九一五年写的那篇关于欧洲联邦口号的文章里，我们写道：
    “从民族范围内观察社会革命的前途，就意味着成为构成社会爱国主义实质的那种民族狭隘性的牺牲品。瓦扬至死还认为法国是社会革命的头号圣地；并在这种意义上主张护国到底。连奇之流（有的是虚伪地，有的是真诚地）认为，德国的失败首先意味着摧毁社会革命的基础。……不应当全然忘记，除了最庸俗的改良主义，在社会爱国主义中还有民族一革命的救世主义在作祟，这种救世主义认为，正是自己的民族国家，由于工业水平、或者由于民主形式和革命成就，负有把人类引向社会主义或‘民主制’的使命。如果革命在一个比较有准备的民族的范围内取得胜利真的可以想象的话，那末同护国纲领联系在一起的这种救世主义就会有其相对的历史依据了。但是，事实上这是不存在的。用破坏无产阶级国际联系的方法来为保存革命的民族基地而斗争，这实际上意味着挖革命的墙脚。革命不能不在民族基地上开始，但是在目前欧洲各国经济上和军事政治上处于相互依赖的情况下（在目前的这场战争中这种相互依赖空前有力地暴露出来了），革命不可能在民族基础上完成。欧洲联邦口号也就是这种将直接促使欧洲无产阶级在革命中行动一致的相互依赖的表现。”[36]
    斯大林对一九一五年的论战作了虚假的解释，从这种解释出发，多次力图证明我在这里说的“民族狭隘性”是隐射列宁。真是荒谬已极。我在和列宁论战时总是公开提出自己的论点，因为我纯粹是以意识形态考虑作为指导的。在这个具体例子中，根本没有涉及列宁。文章指名提到它所指责的人──瓦扬、连奇，等等。必须记住：一九一五年是社会爱国主义猖獗一时的一年，是我们反对社会爱国主义的斗争遭到挫败的一年。这是我们判断每一个问题的试金石。
    前面一段话提出的基本问题的表述无疑是正确的：一国社会主义的概念是一种社会爱国主义的概念。
    德国社会民主党人的爱国主义开始时是忠实于他们自己的党──第二国际最强大的党──，也可说这是一种“爱党主义”。在德国高度发达的技术和德国人民的卓越组织才能的基础上，德国的社会民主党准备建立它“自己的”社会主义社会。如果我们把那班老奸巨滑的党官僚、野心家、议会里的骗子手和一般政治恶棍撇开不谈，普通社会民主党人的社会爱国主义正是从建设德国社会主义这个信念中产生的。不能设想几十万普通社会民主党人（更不用说千百万普通工人）要求保卫霍亨索伦[37]家族或者是保卫资产阶级。不是这样的。他们要求保卫的是作为建成社会主义的“必需而且足够的”民族条件的德国工业、德国的铁路和公路、德国的技术和文化，特别是德国工人阶级的组织。
    法国也出现了类似的情况。盖德、瓦扬、和他们在一起的数以千计的最优秀的党员群众以及几十万普通工人都相信法国就是社会主义未来的发祥地，因为法国拥有革命的传统，英勇的无产阶级，以及具有高度文化的、灵活而富有才能的人民。老盖德和巴黎公社社员瓦扬，以及和他们在一起的几十万真心诚意的工人，并不打算保卫银行家或食利者。他们衷心相信他们是在保卫未来的社会主义社会的土地及其创造力。他们完全从一国社会主义的理论出发，以这个概念的名义牺牲了国际团结，相信这种牺牲是“暂时性的”。
    当然，拿社会爱国主义者来进行比较将引起争论。人们会回答说：忠于苏维埃国家的爱国主义是一种革命义务，而忠于资产阶级国家的爱国主义则是叛卖行为。完全不假。在成熟的革命者当中，难道对这个问题可能有任何争论吗？但是，我们随后就会发现，这种无可争论的道理越来越成为掩饰故意弄虚作假的行为的一种经院哲学式的烟幕。
    革命的爱国主义只能是有阶级性的爱国主义。它开始的时候是一种对党组织和工会的忠诚，到无产阶级夺得政权时就发展为忠于国家的爱国主义。只要政权掌握在工人手中，爱国主义就是一种革命义务。但是这种爱国主义必须是革命国际主义的不可分离的一部份。马克思主义一向教导工人，即使是他们为争取提高工资和缩短工时而进行的斗争，如果不是作为一种国际斗争的话，也是无法取得胜利的。可是现在突然出现了这样一种看法，认为仅仅依靠民族的力量就可能达到社会主义社会的理想。这是对共产国际的致命打击。
    根本的阶级目标甚至比局部的目的更无法用民族的手段或者在一个民族界限以内实现。这种不可动摇的信念正是革命国际主义的核心。然而，如果可以通过一国无产阶级在民族界限以内实现最终目的，那就摧毁了国际主义赖以成立的根据。已经夺权的无产阶级对工人国家的爱国主义和国外无产阶级对资产阶级国家的失败主义立场之间，本来有着紧密的内在联系，一国社会主义理论却在思想上摧毁了这种联系。先进资本主义国家的无产阶级尚在取得政权的途中，他们用甚么方式方法向这个目标迈进，完全决定于他们把建设社会主义社会当作一个国家的任务，还是当作国际性任务。
    如果有任何可能在一个国家实现社会主义，那末人们不仅在夺取政权以后，而且在夺权以前就可以相信这个理论。如果在落后的俄国的民族范围以内可以实现社会主义，那末就更有理由相信先进的德国可以实现社会主义。到明天，德国共产党的领导人就会着手鼓吹这个理论。纲领草案使他们有权利这样做。再隔一天，法共也会起而效之。这将是共产国际沿着社会爱国主义的路线分崩离析的开端。任何一个资本主义国家的共产党如果认定它自己的这个特殊国家具有独立建设“完全的社会主义社会”的“必要而且足够的”条件，这个共产党就和社会民主党没有任何实质的区别了。社会民主党也并不是因为有了一个镇压工人的红色部长诺斯克才开始堕落的；早在世界大战爆发时，它正是在这个同样的问题上栽了一个决定性的跟头。
    有人说，由于对工人共和国的爱国主义是一种国际义务，因此苏联的存在本身就是防止社会爱国主义的保证。这种片面地运用一个正确思想的做法只反映了明显的民族狭隘性。说这些话的人只想到苏联，故意对全世界的无产阶级视而不见。使国外无产阶级对（自己的）资产阶级国家采取失败主义的唯一办法，是在这个中心问题上采取国际主义路线，坚决拒绝社会爱国主义的私货。到现在为止这种私货还保持着伪装，但是它已试图在第三国际的纲领中为自己建立一个理论阵地。
    现在要回到马克思和列宁的道路上来还不算太晚。只有回到这条唯一正确的道路上来，才有可能继续前进。我们对纲领草案提出批评并将把本文提交给共产国际六大公开讨论，这一切都是为此目的服务的。

[1] 《共产国际纲领草案——对根本原则的批判》是托洛茨基于1928年7月共产国际第六次代表大会召开前夕写的，曾收入《列宁以后的第三国际》一书，1936年纽约英文版。

[2] 《真理报》一九二八年一月十五日。

[3] 《真理报》一九二八年五月二十九日。

[4] 参见《共产国际纲领》，东北书店一九四九年版，第2页。──译者注

[5] 参见《共产国际纲领》，第24页。──译者注

[6] 同上

[7] 同上

[8] 《和平纲领》，《托洛茨基全集》俄文版，第三卷，第一分册第85页。

[9] 同上书，第92页。

[10] 《和平纲领》，《托洛茨基全集》俄文版，第三卷，第一分册第89-90页。（参见《斯大林全集》第九卷第29页，──译者注）

[11] 参见《斯大林全集》第九卷第29页。──译者注

[12] 《俄共（布）第七次代表大会：关于战争与和平的报告》，《列宁全集》第二十七卷第86页。──译者注

[13] 《在莫斯科工、农和红军代表苏维埃上的演说》，《列宁全集》第二十七卷第213页。在这个版本中无着重体。──译者注

[14] 参见《俄共（布）第八次代表大会：中央委员会的总结报告》，《列宁全集》第二十九卷第128页。这个版本的着重体与此处引有出入。──译者注

[15] 参见《在全俄工会第三次代表大会上的讲话》，《列宁全集》第三十卷第463页。──译者注

[16] 《在俄共（布）莫斯科组织积极份子大会上的演说》，《列宁全集》第三十一卷第416页。这篇演说发表于一九二○年十二月六日，本文所说一九二○年十一月二十七日，是指旧历。──译者注

[17] 《共产国际第三次代表大会；在共产国际第三次代表大会上关于俄共的策略的报告提纲（草案初稿）》，《列宁全集》第三十二卷第442页。──译者注

[18] 《共产国际第三次代表大会：关于俄共的策略的报告》，《列宁全集》第三十二卷第467页。这个版本中无着重体。──译者注

[19] 一九二三年，法国突然进军鲁尔工业区，几乎引起战争，造成了物价的狂涨，在工人中激起了革命的情媎。这种情况导致了德国工人的罢工和起义。但是由于右翼社会民主党支持反动派，以及德共犹豫不决的态度，德国革命失败了。──译者注

[20] 参见《共产国际纲领》第32页。──译者注

[21] 《给叶尔马柯夫斯基同志的信》，《斯大林全集》第七卷第194页。原文中无着重体。──译者注

[22] 参见《共产国际纲领》，第32页。──译者注

[23] 《俄共（布）第八次代表大会：关于党纲问题的结论》，《列宁全集》第二十九卷第159-160页。这个版本中末句无着重体。──译者注

[24] 福尔马尔（Georg　Heinrich von Vollmar，1850-I922），德国社会民主党右翼机会主义领导人之一——译者注

[25] 《布尔什维克》，一九二六年第19-20期。

[26] 《俄共（布）第十一次代表大会：俄共（布）中央委员会的政治报告》，《列宁全集》第三十三卷第243页。这版本无着重体，——译者注

[27] 《计划经济》，一九二七年一月号，第27页。

[28] 《在全俄东部各民族共产党组织第二次代表大会上的报告》，《列宁全集》第三十卷第136页。——译者注

[29] 克鲁索特（Le Creusot）是法国的一个地方，施奈德公司（Schneider & Co.）在那里设立的钢铁和兵工厂是当时世界上规模最大的工厂之一。——译者注

[30] 《全俄苏维埃第八次代表大会:关于人民委员会工作的报告》，《列宁全集》第三十一卷第447-448页。这版本无着重体，——译者注

[31] 出处不详。——译者注

[32] 《在全俄工会第三次代表大会上的讲话》，《列宁全集》 第三十卷第463页。这版本无着重体，在"苏维埃政权"后面还有"和苏维埃制度"等字。——译者注

[33] 共产国际执行委员会第七次全会：《记录》，托洛茨基的演说，第100页。

[34] 参见《＜论我们党内的社会民主主义倾向＞报告的结论》，《斯大林全集》第八卷第270页。全集中的原话是：“我国革命已实现了这个纲领的十分之九”，“这个纲领”是指恩格斯在《共产主义原理》中提出的无产阶级革命的纲领。恩格斯认为要实现这个社会主义纲领，不能依靠一国无产阶级的努力，而是依靠几国无产阶级的努力。斯大林在文中说，同恩格斯的预测相反，俄国实现了纲领的十分之九。──译者注

[35] 《当前的主要任务》，《列宁全集》第二十七第147页。──译者注

[36] <托洛茨基全集>，俄文版第三卷第一分册，第90页起。

[37] 第一次大战时期的德国皇帝。──译者注


二、帝国主义时代的战略和策略

评共产国际纲领草案

二、帝国主义时代的战略和策略

1．纲领草案中心章节的彻底破产
2．革命时代的战略固有的根本特点和党的作用
3．共产国际三大以及列宁和布哈林对革命过程的不间断性问题的看法
4．一九二三年的德国事件和十月的教训
5．第五次代表大会的基本战略错误
6．“民主主义——和平主义纪元”和法西斯主义
7．极左政策中的右倾因素
8．滑向中间偏右的时期
9．革命战略的权谋性质
10．内战的战略
11．党内制度问题
12．反对派失败的原因和它的前景

1.纲领草案中心章节的彻底破产

    在共产国际纲领草案中，有一章专门讨论革命战略的问题，必须承认，它的用意是十分正确的，并且符合帝国主义时代无产阶级国际纲领的目的和精神。
    革命战略的概念仅在战后年代才确立下来，“战略”一词的提出无疑受到军事术语的影响。但它决不是偶然确立下来的。战前，我们仅谈无产阶级政党的策略；这一概念十分符合当时流行的、没有超越日常要求和任务范围的工会和议会手段。当时是这样理解策略概念的，它是一个体系，涵盖着所有仅仅服务于某项眼前任务或阶级斗争的某个方面的措施。相反地，革命战略则包括一个综合的行动体系。这一行动体系，由于他们的相互联系、一致性和发展，必然会引导无产阶级去夺取政权。
    从马克思主义第一次把（在阶级斗争的基础上）夺取政权的任务摆在无产阶级革命政党面前的时候起，自然就已经制定了革命战略的基本原则。然而，正确地说，第一国际仅仅在理论上制定了这些原则，而且只能通过各国的经验对它们进行部分的检验。第二国际时代最终产生了这样的方法和观点：用伯恩施坦的臭名昭著的话来说，“运动就是一切，最终目的是微不足道的”。换句话说，战略任务已化为乌有，消失在日常”运动”及其以解决日常问题为目的的局部性的策略之中。第三国际重新确立了共产主义革命战略的地位，使策略方法完全从属于战略，由于前两个国际的宝贵经验——它们奠定了第三国际的基础——，由于这个时代所具有的革性质和十月革命的丰富历史经验，第三国际的战略立即具有了生气勃勃的战斗性和最广泛的历史意义。在新的国际建立以后的最初十年中，我们不仅看到了许多伟大的阶级战役，也看到了无产阶级（自一九一八年开始的）一系列最重大的失败，这就说明，战略和策略的问题，在相当意义上讲，应该构成共产国际纲领的中心内容。而在事实上，副题为”无产阶级专政的道路”的纲领草案中有关共产国际战略和策略的一章，是写得最差劲的几章中的一章，它几乎毫无意义。这一章里面讨论东方问题的一节，实际上只是概括了过去所犯的错误，并且为新错误准备了条件。
    本章开头一节专门批评了无政府主义、革命工团主义、建设性社会主义和基尔特社会主义等，这完全是在模仿《共产党宣言》的文体。当时，《共产党宣言》通过对最重要的各种乌托邦社会主义的特点的巧妙概述，开拓了建立在科学基础上的无产阶级政策的纪元。但是在共产国际成立已经十年的现在，对科尔内利森、阿图罗·拉布里奥拉和萧伯纳、或不见经传的基尔特社会主义者的“理论”进行杂乱无章、软弱无力的批判，这就意味着不去满足政治上的需要，反而变成一个彻头彻尾的迂夫子。这种没有价值的货色能够轻而易举地从纲领搬到一般宣传文件上去。
    就战略问题而论，就这一词的正确意义来讲，纲领草案局限于下述起码的常识范围：
    “将它的影响扩大到本阶级的大多数成员……。
    “将它的影响扩大到一般劳动群众的广大阶层……。
    “为夺取工会而进行的日常工作具有特别大的重要性……。
    “争取最贫苦的农民中的最广大部分（？）也是非常重要的……。”
    所有这些本身无可争辩的陈词滥调，只是一条条地列举在这里。这就是说，它们被写在纲领草案中，而没有联系时代的历史特点作任何阐述。其实，按照它们目前这样抽象的、学究式的提法，可以毫无困难地写进第二国际的决议中去。纲领的中心问题只在简短的一段中十分枯燥地、粗略地进行了讨论；这一段甚至比论述什么“建设性社会主义”理论的一段还要短得多！这就意味着，通过革命推翻政权的战略、武装起义本身的条件和道路、夺取政权——所有这一切都是被抽象地和学究式地提出的，而丝毫没有注意到我们时代活生生的经验。
    我们发现，这里提到了芬兰、奥地利无产阶级的伟大斗争，匈牙利苏维埃共和国、意大利的九月事件、一九二三年的德国事件、英国总罢工等等，所有这些仅仅是用光秃秃的编年史的形式列举出来的。甚至这样一些事件也不是写在论述无产阶级战略的第六章中，而是写在讨论“资本主义总危机和世界革命发展的第一阶段”的第二章中。换句话说，无产阶级的伟大斗争仅仅是当作客观发生的事件或”资本主义总危机”的一种表现，而不是作为无产阶级战略经验而加以研究。指出下列事实足以说明问题：纲领拒绝革命的冒险主义（暴动）——拒绝是必要的——，但它完全没有回答像爱沙尼亚起义、一九二四年索非亚（指保加利亚首都——校者按）大教堂爆炸事件、上次的广州起义这一类事件究竟是革命冒险主义的英勇表现，抑或是无产阶级革命战略的有计划行动的问题。讨论“暴动问题”而对这个十万火急的问题不予回答，这样的纲领草案只是玩弄外交辞令，而不成其为共产主义的战略文件。
    显然，对于这个纲领草案来说，这种对无产阶级革命斗争问题的抽象的和超历史的提法并非偶然。这是因为，在讨论一般问题时，它采取了舞文弄墨的、学究式的和教训人的布哈林方式，而没有采用生动活泼的革命方式。除此之外，还有一个原因：纲领草案的作者们，由于容易理解的原因，一般不愿太深入讨论过去五年内的战略教训。
    但是，一个讨论革命行动的纲领，如果它满足于罗列一系列的抽象命题，而对最近数年发生的众多历史性事件避而不谈，不是一个好纲领。当然，一个纲领不能详细叙述过去发生的事件，但它必须从这些事件出发，以这些事件作为基础，围绕并联系这些事件做文章。一个纲领必须通过它所采取的立场使人们可以理解无产阶级斗争的一切重大事实，以及和共产国际内部思想斗争有关的一切重要事实。如果就整个纲领而论这样说是正确的话，那么，纲领中特别谈到战略和策略问题的那一部分就更是这样了。这里，用列宁的话来说，除了已经夺得的以外，还必须记下有哪些损失；如果能了解和吸收这些失败，就能转化为收获。无产阶级先锋队需要的不是一张老生常谈的真理清单，而是一本行动手册。所以，我们将在这里最紧密地联系战后时期斗争的经验，特别是过去五年——即革命领导层发生可悲错误的时期——的斗争经验来讨论“战略”这一章的问题。

2. 革命时代的战略固有的根本特点和党的作用

    在“战略和策略”一章中，对帝国主义时代作为和战前时代截然不同的无产阶级革命时代的“战略”特点根本没有任何有条理的阐述。
    的确，纲领草案第一章说，整个工业资本主义时期的特点是“用瓜分和武力夺取尚未被占领的殖民地的方式，使资本主义相对地持续演进和扩大到全世界的时期。”
    这种概括的确是十分矛盾的，它显然使工业资本主义的全部时期理想化了。这个时期是一个充满巨大的震荡、战争和革命的时期，其程度远远超过在此之前的全部人类史上所发生的震荡、战争和革命。为了对纲领草案作者最近提出的荒谬观点（即所谓在马克思和恩格斯的时代“根本还谈不上”发展不平衡的规律）提供至少部分理由，这种对资本主义发展史的近于牧歌式的描述显然是必要的。将工业资本主义全部时期的特点说成是“持续演进”是不真实的，但是，另一方面，将一八七一年到一九一四年，或至少到一九○五年划为欧洲的一个特别时期是极其重要的。这是矛盾的有机累积时期，就欧洲内部的阶级关系而论，这些矛盾几乎从未超出合法斗争的范围，就国际关系而论，这些矛盾都使它们自己适应一个“冷和平”的局势，这是第二国际发生、发展和僵化的时期，它的进步的历史作用随着帝国主义战争的爆发而完全告终了。
    在作为一种巨大的历史力量来考虑时，政治总是落后于经济的。因此，虽然金融资本和托辣斯垄断集团的统治在十九世纪末叶已经开始；反映这个事实的国际政治的新时代，在世界政治中首先却是以帝国主义战争、十月革命和第三国际的建立作为开始的。
    由于政治局势经常急剧变化，由于法西斯主义和共产主义之间经常发生间歇性的阶级斗争，这一新时代的爆炸性特点在于国际资本主义制度本身已经筋疲力尽，整个说来是不能再前进了。这并不是说，个别的工业部门和个别的国家不能发展、不再发展和甚至不再以前所未有的速度发展了。然而，这是在损害而且必然损害其它工业部门和其它国家的情况下发展的。世界资本主义生产体系的支出，以空前未有的增长比例吞噬着它在世界范围内的收入。因此，由于战前飞速的和几乎不停顿的发展带来的惯性，新的力量对比、世界市场的重新瓜分和战争加深了的矛盾等原因，惯于对世界进行统治的欧洲，现在比其它各洲更受大战带来的矛盾所困扰。正是在欧洲，从战前“和平与发展”时代到革命时代的过渡是特别急骤的。
    确实，理论上，甚至并不排除资本主义有可能在最强大的、居于统治和主要地位的国家内取得新的普遍进展。但要做到这一点，资本主义必须首先扫除一个巨大的阶级障碍，和具有国家与国家之间性质的障碍，它必须绞杀无产阶级革命使其长期不再发生；它必须完全奴役中国，推翻苏维埃共和国，等等，我们距离这种境地仍然很远。理论上可能发生的事情同政治上估计会发生的事情根本是两回事，自然，这在很大程度上仍然决定于我们自己，即决定于共产国际的革命战略。归根结蒂，这个问题将取决于国际力量之间的斗争。虽然如此，在作为纲领草案着眼点的当代，总的讲，资本主义的发展仍面临着不可克服的障碍和矛盾，并疯狂地企图扫除这些障碍和矛盾，正是这一事实使我们的时代具有革命性质，使革命具有不断性。
    时代的革命性质，并不在于如今工人阶级每时每刻都可以夺取政权（即革命），它的革命性在于这个时代存在着深刻的和急剧的波动，在于直接的革命形势——，换句话说，就是能使共产党夺取政权的那种局势，——经常会突然转化为法西斯或半法西斯反革命的胜利，再从后者转化为温和的临时政权（“左翼统一战线”，社会民主党进入联合政府，工党上台执政等等），各种对抗因素“从头再来”，重新达到顶点并尖锐地提出政权问题。
    在战前的几十年内，欧洲局势是怎样的呢？经济方面——生产力的突飞猛进伴随着时局的“正常”波动。政治方面——在逐步排挤自由派而又没有发生重大动荡的情况下，社会民主党的势力大大发展了。换言之，这是一个经济和政治矛盾“有条不紊”地加剧的过程，在这种意义上讲，它为无产阶级革命准备了前提。
    战后时期的欧洲局势又是怎样的呢？经济方面——不定期的、痉挛性的生产萎缩和扩大。虽然若干工业部门在技术上取得了很大的成就，但生产大体上环绕着战前水平而波动。政治方面——政治局势时左时右地急剧摆动。显然，政治局势在很短时间内不断骤变，说明危机并不单单是任何基本经济因素的变化造成的，而更是来自上层建筑的冲决激荡所造成的。整个制度极端不稳，不可调和的矛盾腐蚀着整个制度的基础。。
    革命战略——和策略迥然不同——之所以具有重要意义，其原因正在于此。党和党的领导的新意义也由此产生。
    纲领草案对党下的定义完全限于形式方面（先锋队、马克思主义的理论、经验的体现等），这一定义出现在战前左派社会民主党的纲领中也许听起来并不坏，但在今天是完全不够的。
    在资本主义正在发展的时期，甚至最好的党的领导，除了加速工人政党的形成以外就不能有其它作为。相反地，领导的错误却能推迟这一过程。无产阶级革命的客观前提成熟得很缓慢，党的工作仍然属于准备工作的性质。
    反之，在今天，政治形势每一新的向左急转弯都迫使革命政党作出决定，倘使对千钧一发的形势不加利用，它就会向相反的方向发展。在这种情况下，党的领导作用具有特别重要性。列宁说，有时两三天内能够决定国际革命的命运。在第二国际时期，这句话几乎是不可理解的。相反，在我们的时代，列宁的这番话不断得到证实——除了十月革命之外，总是从反面得到证实。只有从这些总的情况来分析，才能了解共产国际和它的领导在当前历史时期的整个结构中所占的特殊地位。
    人们必须清楚地了解，资本主义世界的所谓“稳定”主要产生于以下的矛盾：一方面是资本主义欧洲和东方殖民地的经济和社会地位的总动摇；另一方面是各国共产党的软弱无力、缺乏准备和迟疑不决以及它们领导上的严重错误。
    并不是凌空而来的所谓稳定阻止了一九一八年至一九一九年期间或近年来的革命形势的发展。相反，是一个个未加利用的革命形势转变为自己的反面，因此，保证了资产阶级有机会为稳定进行斗争并取得相对的成功。这种为争取”稳定”（说得更正确些是为争取资本主义的继续存在和发展）而进行的斗争所包含的日益尖锐的矛盾，在每一新的阶段，为新的国际和阶级动荡准备了必要的条件，就是说，为新的革命形势准备了必要的条件，新的革命形势的发展完全取决于无产阶级政党。
    在一个缓慢的、有机发展的时期，主观因素起着全然从属的作用。这时就会出现各种渐进主义的说法，如“事缓则圆”，“不能以卵击石”等等，这些说法集中表现了有机发展时代惧怕“跳越阶段”的策略思想。但是，一旦客观条件已经成熟，解决全部历史进程的锁匙落到了主观因素即党的手中。被上个时代的主流精神长期滋养而（自觉或不自觉地）兴盛起来的机会主义，总是倾向于低估主观因素的作用，即党和革命领导的重要性。这一切在关于德国十月事件、英俄委员会和中国革命的教训的讨论中充分地暴露出来了。在所有这些和其它比较次要的事件中，机会主义的倾向都表现为一种仅仅强调“群众”、因而完全蔑视革命的“上层”领导问题的方针。这种态度总的说是错误的，而在帝国主义时代必然产生致命后果。
    俄国和全世界阶级力量的具体对比，以及这些阶级力量在帝国主义战争中取得的具体发展造就了十月革命。这个总命题对一个马克思主义者是起码常识。然而，提出下面这类问题是和马克思主义没有任何矛盾的：假若列宁没有及时回到俄国，我们会在十月革命中夺得政权吗？有很多情况表明，我们很可能办不到。甚至在列宁的领导之下，党的首脑们的抗拒是很强烈的，这些首脑中的绝大部分“碰巧”就是今天决定政策的那批人。如果没有列宁，这种抗拒无疑会更加强烈得多。党或许就不能及时地采取必要步骤，而我们所能利用的时间微乎其微。在这种时期，短短几天有时具有决定性的意义。当然，劳动群众会以极大的英雄主义自下而上地推动，但如果没有一个有把握的领导，有意识地领导他们奔向目标，胜利的可能会是很小的。而在同时，资产阶级可能将彼得堡拱手让给德国人，并且通过和德国人单独媾和或其它方式，在镇压无产阶级起义之后，很可能以波拿巴主义的形式重新巩固它的政权。事变的全部进程在若干年内可能朝着一个不同的方向发展。
    一九一八年的德国革命，一九一九年的匈牙利革命，一九二○年意大利无产阶级的九月运动，一九二六年英国的总罢工，一九二七年的维也纳起义和一九二五至一九二七年的中国革命——在所有地区，在整个过去十年中，同一政治矛盾是显而易见的，即令这种矛盾处在不同的发展阶段，采取了不同的形式。在客观上已经成熟的革命形势下——不但社会基础成熟了，而且群众斗争情绪往往也成熟了——不是缺乏主观因素即一个群众性的革命党，就是这个党缺乏一个有远见和大无畏的领导。
    自然，共产党及其领导的弱点并不是从天上掉下来的，而是欧洲整个历史的产物。但假设在共产国际方面有一个能加速发展进程而不延迟这一进程的正确领导，在目前客观革命矛盾成熟的情况下，各国共产党是能够以快速步伐发展的。如果总的讲，矛盾是前进的最重要动力，那么对于客观革命形势的普遍成熟（虽有高涨和低潮）和无产阶级国际党的不成熟之间的矛盾的清楚理解，现在应该构成共产国际——至少它的欧洲支部——向前发展的动力。
    对充满着急剧变化的当前时代没有广泛的、概括的和辩证的理解，就不可能对年轻的党进行真正的教育，不可能对阶级斗争实行正确的战略领导，不可能把策略正确地结合起来，尤其是在局势连续发生转变时不可能在每一个转折点进行敏捷、勇敢和果断的重新武装。然而正是在发生这种急剧转折的时候，两三天的时间有时就会决定未来若干年内国际革命的命运。
    在关于战略和策略的一章里，纲领草案一般地谈到了党为无产阶级而斗争，谈到了总罢工和一般的武装起义。但它一点没有剖析现时代的特殊性质及其内在节奏，对这些问题缺乏理论认识和政治“感知”，就不可能有真正的革命领导。
    这就说明为什么这一章从头到尾都是那样迂腐，缺乏内容和不值一顾。

3. 共产国际三大以及列宁和布哈林对革命过程的不间断性问题的看法

    战后欧洲的政治发展可以划分为三个时期。第一时期从一九一七年到一九二一年；第二时期从一九二一年三月到一九二三年十月；第三时期从一九二三年十月到英国总罢工，甚至现在。
    战后群众革命运动强大得足以推翻资产阶级。但是没有任何成熟的政治领导能实现这个目标。传统的工人阶级组织被社会民主党所领导，而后者竭其全力拯救资产阶级政权。当时，在期望西欧无产阶级立即夺取政权时，我们估计一个革命政党会在内战的炮火中很快成熟起来，但这两个条件没有同时出现。当战后时期的革命浪潮开始退落的时候，共产党还没来得及在同社民党的斗争中成长和成熟起来，以便对起义进行领导。
    一九二一年三月，德国共产党试图采用“一击而中”的方式一举推翻资产阶级国家。在这次起义中，德共中央委员会的指导思想是拯救苏维埃共和国（一国社会主义的理论当时还没有宣布）。但事实证明，仅有领导的决心和群众的不满，还不足以取得胜利。还必须具备其它条件，首先是领导和群众的紧密联系和群众对领导的信任，这个条件在当时是不具备的。
    共产国际第三次代表大会是战后革命第一阶段和第二阶段的分界线。它把共产党在政治和组织方面的力量都还不足以夺取政权这一事实记录了下来。它提出“走向群众”的口号，就是说，通过在日常生活斗争的基础上先扩大对群众的影响，而后夺取政权。因为在革命时代群众仍然在继续过着日常的生活，即令方式有所不同。
    这个问题的提法在受布哈林理论影响的大会上遇到疯狂的抵抗。当时，他持有他自己的不断革命论，而不是马克思的观点。“因为资本主义已经筋疲力尽，所以，必须通过不断的革命进攻以取得胜利。”布哈林的立场总是归结为这样的机械推论。
    自然，我从来没有同意过布哈林的“不断”革命论，他认为，间断、停滞时期、退却、过渡性的要求等在革命过程中都是完全不可思议的。相反，自从十月革命的第一天起，我就反对这种歪曲不断革命论的做法。
    当我同列宁一样谈到苏维埃俄国同帝国主义世界的对立性时，我想到的是，大的战略曲线，而不是策略性的曲折。布哈林则相反，在他彻底堕落之前，他总在对马克思主义的不断革命的概念作学究式的曲解。在他的”左派共产主义”[38]的日子里，布哈林认为，革命既不允许退却，也不允许同敌人暂时妥协。在布列斯特一里托夫斯克和谈问题发生之后很久，（我对和谈的立场与布哈林毫无共同之处，布哈林同当时共产国际的整个极左翼，主张采取一九二一年三月德国武装起义的路线。他们认为，除非欧洲的无产阶级被“发动”起来，除非不断爆发新的革命，苏维埃政权就有必然毁灭的危险。苏维埃政权的确一直处于极大的危险之中，但这不意味着盲动主义就是对的。因此，在三大上我同列宁一道同盲动主义（对马克思主义的不断革命论进行的歪曲）进行了坚决斗争。在第三次大会时期，我们几十次地向急躁的左翼分子宣布：“不要太急于拯救我们。那样做，你们将只能毁掉你们自己，最后也将使我们遭到毁灭。要有步骤地争取群众，以便能够进一步夺取政权。我们需要你们的胜利，但不需要你们在不利的条件下贸然投入战斗，我们将设法在新经济政策的帮助下，使苏维埃共和国继续存在下去，并设法继续前进。如果你们能积聚自己的力量和利用有利的形势，你们仍然可以在适当的时机帮助我们。”
    虽然三大是在禁止派别活动的第十次俄共党代会以后召开的，列宁在当时仍主动地成立了新派系的领导核心，对当时强大的极端左翼分子进行斗争。在我们的私下谈话中，列宁直截了当地提出了如果第三次世界代表大会接受布哈林的观点，则应如何进行斗争的问题。我们这“一派”当时没有再发展下去，只是因为我们的反对者在大会期间有相当的“收敛”。
    布哈林当时的极左程度比其它任何人都更厉害。在这次大会上和其后，他带头反对我的关于欧洲经济形势必然上升的观点。我当时认为，尽管无产阶级遭受了一系列失败，在不可避免的经济复苏之后，革命并不会遭到打击，相反地，革命斗争会得到新的推动力。布哈林对此表示反对，他坚持经济危机和整个革命不断发展的学究式的观点，对我在这方面的观点进行了长期斗争，直到事实终于迫使他——象往常一样拖得很晚——承认他错了。
    在第三次和第四次国际代表大会上，布哈林从他对革命过程不间断性的机械理解出发，反对统一战线政策和过渡性要求。
    关于无产阶级革命的不间断性的全面的马克思主义的观点和对于马克思主义的学究式歪曲（这决非布哈林一个人的诡辩）两种倾向之间的斗争，贯穿了整整一系列的其它大大小小问题。但对这些问题一一叙述是多余的。布哈林今天的立场仍是同极左的”不断革命”源于一脉的烦琐哲学，只不过这一次极左变成了右倾机会主义。例如，直到一九二三年，布哈林还认为如果欧洲不发生不断的经济危机和内战，苏维埃共和国就会灭亡，而今天他却找到了一个没有任何国际革命而能建成社会主义的妙方，共产国际现在的领导人总是把他们昨天的冒险主义和他们今天的机会主义立场联系起来，或把他们今天的机会主义立场同他们昨天的冒险主义联系起来。确实，布哈林乱七八糟的不断革命论并没有因为上述事实而有任何改进。
    第三次代表大会是个屹立的灯塔，它的教导直到今天仍然是重要和有成果的。，四大仅仅将这些教导具体化了而已。三大的口号并不简简单单是“走向群众！”而是“通过首先争取群众而夺取政权”。列宁领导的一派（列宁将它形象地说成是“右”翼）不得不在这届大会的全部期间对大会泼了不少冷水。在大会接近结束时，列宁召集了一次秘密会议，他在会上预见性地警告说：”记着，这仅是一个先退后几步以便顺利地迅速起跑的问题。争取群众的斗争就是夺取政权的斗争。”
    一九二三年的事件表明，这一列宁主义立场不但没有为“被领导的广大干部群众”所理解，而且也没有为许多领导人所理解。

4. 一九二三年的德国事件和十月的教训

    一九二三年的德国事件，在共产国际的发展过程中，是新时期开始和列宁主义时期终结的转折点。一九二三年初法国军队占领鲁尔标志着欧洲重新陷入混乱的战争状态。虽然“战争热病”的复发无疑比第一次轻微些，但一开始就可以预见到强烈的革命后果，因为这疾病侵袭的是已经完全衰弱不堪的德国。共产国际的领导没有适时地考虑到这种情况。德国共产党仍然遵循着它对第三次大会口号所作的片面解释。这种片面解释使它坚决背离了一触即发的武装起义的道路。上面我们已经提到，在我们这个急剧变化的时代，革命领导的最大困难在于能否及时地了解政治脉搏的跳动，以便掌握急剧的事变并及时转变方向。革命领导的这些品质，并不能单单靠对共产国际的最新通告表示效忠而取得。如果具备必要的理论条件，这些品质能够依靠亲身经验和真正的自我批评而取得。从一九二一年三月所采取的冒险策略迅速转变到在报刊上和集会上，在工会和国会中进行有系统的革命活动不是一件易事。在安全渡过这种转变的危机以后，又出现了一种新的、片面的、性质完全相反的偏向。群众的日常斗争吸引着党的一切注意力，导致后者不去关注由客观形势的变化而产生的战略任务。
    一九二三年夏，德国的国内形势，特别是由于（资产阶级对法军占领进行）消极抵抗策略的失败，具有了一种全面危机的性质。很明显，倘若共产党不能及时理解资产阶级的处境是“无望的”，如果党不能得出一切必要的革命结论，只有在这种情况下，德国资产阶级才能够从”无望的”处境中挣脱出来。然而，恰恰是共产党，使资产阶级得以摆脱灭顶之灾。
    1923年的德国革命为什么没有胜利？原因应该完全从主观策略方面寻找，而不是从当时的客观条件中寻找。我们在这里看到一个丧失革命时机的典型例子。1923年的德国无产阶级已经在几年里遭受过一系列重大失败，必须使他们深信这次政权问题会得到决定性的解决，深信共产党已经准备妥当，真的要进行斗争并能取得胜利，只有这样党才能够领导他们进行决定性的斗争。可是共产党对实行这一转变采取了非常迟疑不决的态度，并且拖延了很长时间。尽管党内右翼和左翼相互之间进行着激烈的斗争，但是一直到一九二三年九、十月间，他们都对革命发展的进程持着相当程度的宿命论的看法。
    只有迂腐的人才会在事过境迁之后去冥思苦想：要是执行正确的政策，当时夺取政权能有多少”把握”。革命者不会这样做。我们在这里只引述一下《真理报》提出的关于这个问题的著名论证。这一论证的提出完全出于偶然，也是独特的，因为它同这家机关报的其它一切言论是相互矛盾的：
    “既然在一九二四年五月，当马克比较稳定，资产阶级的地位已经有一定程度的巩固，在中产阶级和小资产阶级投靠民族主义派之后，在德共党内发生深刻危机、无产阶级遭到严重失败之后，既然在这种情况下，共产党人还能得到三百七十万张选票，那么在一九二三年十月，当经济发生空前危机、中产阶级已完全瓦解，社会民主党队伍中因资产阶级本身发生剧烈和尖锐的矛盾，而出现可怕的混乱，工业地区无产阶级群众具有空前战斗意志的时候，人民的大多数显然都在共产党一边；共产党显然能够也应该进行战斗，而且有一切机会取得胜利。”[39]
    在第五次世界代表大会上，一个德国代表（姓名不洋）曾经这样讲过：
    “所有有阶级觉悟的德国工人都明白，党应该进行战斗才对，而不是逃避战斗。
    “德国共产党的领导人完全忘记了党的独立作用；这是十月起义失败的主要原因之一。”[40]
    关于德国党的上层领导和共产国际在一九二三年、特别是在下半年发生了什么问题，已在事后讨论中说得很多了，但所提的许多事情并不符合事实真相。特别是库西宁给这些问题造成了很大的混乱。库西宁从一九二六年起就专心证明季诺维也夫在共产国际的领导具有灾难性；然而一九二四年到一九二六年期间，正是同一个库西宁曾经专门证明季诺锥也夫的领导是唯一的救星。他本人在一九一八年用尽了他的平庸才智使芬兰无产阶级革命趋于覆灭，大概是这一事实赋予库西宁以必要的权威来作出上述负责的判断。
    在德国革命失败之后，有人曾几度想把我说成是支持德共中央路线的。在苏联，这种企图采取了隐蔽的方式，因为苏联了解事实真相的人太多了。在德国，这种企图是公开的，因为在那里没有人丝毫了解内情，我很偶然地发现，我保存了一段关于当时我们的中央委员会内部在德国革命问题上所进行的思想意识斗争的片断的文字记载。在一九二四年一月会议的文件里，政治局直接指责我对投降以前的德国中央委员会采取了敌对的和不信任的态度。文件写道：
    “……托洛茨基同志在离开中央委员会会议（一九二三年九月全会）之前，发表了使全体中央委员十分不安的讲话。他在讲话中说，德国共产赏的领导不值一文。他说德国共产党中央委员会内充满着宿命论、浑浑噩噩的气氛等。托洛茨基同志于是宣称，德国革命注定要失败。这次讲话使所有出席的人感到抑郁。但大多数同志认为，这种恶毒的攻击是由一个与德国革命毫无关系的插曲（？！）而引起的，而该插曲发生于中央全会召开期间。总之这次讲话不符合客观事实。”[41]
    不管中央委员们对我所提出的警告（这并非第一次）企图作何种解释，这个警告仅仅是由于我关心德国革命的命运才提出的。不幸，事变的发展完全证实了我的论点，部分原因是由于苏共中央多数派（根据他们自己所承认的）没有及时理解我的警告完全“符合客观事实”。当然，我并没有提出立即对德共中央委员会全面换马的建议（在决定性事变发生的前夕，这样做完全是冒险主义）。但我从一九二三年夏天起的确提出必须采取更及时和坚决的立场，帮助德共中央准备武装起义并进行必要的动员。某些人后来之所以企图把我说成德共中央的支持者，其主要原因是在德国党投降以后，我反对将德共中央当作替罪羊，虽然（更正确地说是因为）我对德国失败的认识远远超过多数派的判断。德共中央的错误，仅仅是共产国际领导总的错误的反映。在这个事例中，和在其它事例中一样，我反对这样一种不能容忍的制度：用定期撤换一国党的领导、使其遭受野蛮的迫害、甚至开除出党的办法，来维持国际中央领导永远正确的神话。
    在德共中央投降的影响下，我写了《十月的教训》，我在其中阐述了这样的思想：在当代条件下，几天之内会丧失一个革命局势，而它在若干年内不会再来。也许很难使人相信：这个意见被扣上了“布朗基主义”和“个人主义”的帽子。无数反对《十月的教训》的文章表明，十月革命的经验是如何被忘得一乾二净，十月革命的教训深入人的意识的程度还非常肤浅。这是一种典型的孟什维克式的逃避责任的做法，把领导上犯错误的责任推到群众身上，或者尽量贬低政治领导的重要性，藉此减轻领导的罪过。这是由于完全不能辩证地理解一般的“上层建筑”，作为阶级的上层建筑的党，和表现为中央领导机构的党的上层建筑。有这样的时代，在这些时代里甚至马克思和恩格斯都不能把历史向前推进一步；也有着其它的时代，在这样的时代里，才能较小然而掌握舵盘的人能长期阻止国际革命的发展。
    最近有人说我已经放弃了《十月的教训》的观点，那是完全荒诞无稽的。的确，我已经“承认”了一个次要的“错误”。当我在一九二四年夏写《十月的教训》时，我觉得，在一九二三年秋天，斯大林采取的立场似乎比季诺维也夫所采取的立场要左一点（即中左），我不完全了解起着多数派秘密核心作用的这个集团的内部生活，这一派别集团分裂以后发表的文件，特别是斯大林给季诺维也夫和布哈林写的彻头彻尾的右倾机会主义式的信件，使我相信，我对这些小集团是估计错了。但这与所提出的问题的实质并无任何关系。这种对个人的看法，即使错误，也不是主要的。确实，中派在绕了一些大弯子以后是十分可能发展成左派的，然而季诺维也夫的“政治演变”又一次表明，中派完全不能系统地执行一个革命的路线。
    我在《十月的教训》内阐述的看法至今完全适用，而且从一九二四年以来，它一次又一次地得到了证实。
    在无产阶级革命数不尽的困难中，有一个特殊的、具体的和显而易见的困难，它产生于在形势发生急剧变化时革命政党领导的处境和任务。甚至最革命的政党也会有落后的危险，或者有将昨天的斗争口号和手段同新的任务和新的紧急形势对立起来的危险。一般说来，没有比使无产阶级有必要举行武装起义的事变更陡然的事变了，这里存在着危险，即党的领导和整个党的政策有可能跟不上阶级的行动和紧急的形势。当政治生活相对不活跃的时期，这些不协调的情况可以得到补救，即使会遭受损失，但不至于招致大的灾祸。但在极为紧急的革命时期，所缺少的正是消除不协调的时间，如同前方受到攻击时去救援一样。就其性质来说，一个革命危机最紧急的时期是短暂的。一个革命领导（迟疑，动摇，在资产阶级疯狂进攻的情况下观望等待）跟不上客观任务，就有可能在几个星期、甚至几天之内导致灾难，使多年的准备工作付诸东流。
    当然，领导和党之间，或党和阶级之间的差距也可能出现相反的情况，即在某些情况下，领导跑到了革命发展的前面，将怀孕的第五个月当作了第九个月。一九二一年三月的德国提供了这一差距的最明显例子。在党内存在着“左派幼稚病”的极端表现，结局是无益的暴动（革命冒险主义）。这个危险对将来来说也是实际存在的。这就是共产国际第三次代表大会的教训现在仍然完全适用的原因。但是，德国一九二三年的经验的严峻现实给我们提供了一种相反的危险：形势成熟了，领导落了后。当领导开始适应形势的时候，形势却又变化了，群众在退却，力量对比急剧地发生了不利情况。
    一九二三年德国的失败，当然有许多民族特点，但也有表示一般危险的非常典型的特点。这一危险可以叫做过渡到武装起义前夕的革命领导的危机。无产阶级政党的一般成员，由于他们的特性，比较不易感受资产阶级舆论的压力。但党的领导中的某些人和党的中间阶层，在关键时刻必然会在不同程度上屈服资产阶级在物质上和思想上的恫吓。不承认这一危险就不能对付这一危险。的确，没有适用于一切情况的防止这一危险的万灵妙方。但要与这一种危险作斗争，首要步骤是了解它的来源和特性。在“十月之前”的一段时间，一个右翼集团在所有革命党内的不可避免的出现和发展，一方面反映了同“历史性飞跃”俱生的巨大客观困难和危险，另一方面反映了资产阶级舆论的疯狂压力。右翼集团的要旨和含义就在这里。这正说明为什么就在迟疑和动摇是最富危险性的那个时候，它们不可避免地会在共产党内产生。一九一七年，在我们党内仅有少数领导人犹豫动摇，由于列宁的巨大的精力，他们的动摇被克服了。在德国，领导层全都犹豫不决。这种优柔寡断传染到党内，通过党传染到阶级，革命形势就是这样丧失的。在中国，工人和贫农为夺取政权而战斗，中央领导反对这一斗争。当然，所有这一切，还不是领导上在最有决定性的历史时刻的最后危机。把这种不可避免的危机减少到最低限度，是每一个共产党最重要的任务之一，也是整个共产国际最重要的任务之一。除非完全了解一九一七年十月革命的经验，和当时我们党内的右翼反对派的政治内容，并与一九二三年德国党的经验形成对比，就不能把危机减少到最低限度。
    《十月的教训》的要旨正在于此。

5. 第五次代表大会的基本战略错误

    从一九二三年年底开始，我们看到了整整一系列的共产国际文件，和它的领导人的讲话，谈论一九二三年秋天所犯的“速度方面的错误”。这些文件和讲话总是提到马克思：你瞧，马克思也在时间方面有过错误的估计。同时，对共产国际究竟是过低还是过高估计了夺取政权的关键时刻的到来的问题，他们却故意保持缄默。按照近年来领导上传统采用的复式簿记的做法，账上留着一个空白，可以把过低的估计，也可以把过高的估计填上去。
    但是，根据这一时期共产国际的整个政策是不难作出结论的。一九二四年整整一年和一九二五年的大半年，共产国际的领导认为，德国危机的高潮还没有到来。所以，把马克思搬出来是完全不适宜的。因为，由于马克思的远见，他虽然偶而感到革命的到来比实际情况显得早些，但他从来没有当革命就在他面前的时候，看不见革命的身影，或者当革命形势己经转身他去之后，仍然顽固地认为革命的背影是革命的正面。
    在俄共第十三次大会上，季诺维也夫在散布关于 “速度的错误”的老一套含糊不清的说法之后宣称：
    “共产国际执委会必须对你们说，万一发生相同的事件，在相同的形势下我们会做出相同的反应。”[42]
    这样说显然是在进行威胁。
    一九二四年二月二十日，季诺维也夫在“赤色国际援助”（International Red Aid）会议上说，整个欧洲的形势是这样，”现在连一个表面的宁静和任何间歇，都是不可能的，不管这种表面的宁静和间歇是多么的短暂。……欧洲正在进入决定性事件的时期。……德国显然正滑向激烈的内战……”[43]
    一九二四年二月初，在关于德国事件的教训的决议中，共产国际执行委员会主席团说：
    “德国共产党绝对不能把起义和夺取政权从它的议程上取消掉。相反（！）我们必须面对这一问题的一切具体内容和紧急性……”[44]
    一九二四年三月二十六日，共产国际执委会写信给德国共产党：
    “一九二三年十月，对事件进程的速度估计的错误（什么样的错误？——托洛茨基）给党带来很大困难。然而这仅仅是一个插曲。根本的估计仍然同以前一样。”[45]
    共产国际执行委员会从这一切得出下列结论：
    “德国共产党必须像以前那样继续竭其全力进行武装工人阶级的工作……”[46]
    一九二三年的巨大历史悲剧——不经过斗争就葬送了伟大的革命阵地——在六个月后被评价为一个插曲。“仅仅是一个插曲！”直到今天，欧洲仍然由于这一“插曲”的最严重后果遭受苦难。共产国际在四年之内没有召开大会的事实，如同共产国际各支部内的左翼一个一个被粉碎一样，同样是一九二三年这个”插曲”的结果。
    在德国无产阶级失败八个月后，当这一灾难的一切后果都变得非常明显的时候，共产国际举行了第五大代表大会。这次大会不必去预测将来要发生什么事情，而应讨论当前的问题。第五次代表大会的根本任务是：（一）明确地和无情地承认这次失败，揭露它的“主观”原因，不让任何人躲在客观条件的借口下；（二）确认一个新阶段已经开始，在这一阶段内，群众会暂时离去，社会民主主义会有所发展，共产党的影响将会降低；（三）使共产国际对所有这一切有所准备，使其不致手足无措，并用防御性斗争和巩固组织等必要的办法将它武装起来，以待形势发生新的变化。
    但大会在所有这些问题上都采取了截然相反的态度。
    季诺维也夫在大会上以下述方式阐述德国事件的意义：“我们预期德国要发生革命，但它没有来。”[47]
    但事实上，革命有权利回答：“我是来了，但阁下到达会晤地点的时候太迟了。”
    大会的领导人——和德共中央一起——认为，他们对形势估计过于乐观，而实际上，“我们”把它估计得太不足，也太晚了。季诺维也夫对自己的所谓“过于乐观”泰然自若。他认为主要毛病不出在这里。
    “对形势估计过于乐观还不是最坏的事情。萨克森的事例表明，比这坏得多的是在我们党的队伍内还存在着许多社会民主主义残余。”[48]
    季诺维也夫没有从德国事件中看到什么灾难。而且并不是他一个人如此。整个五大和他本人，对世界革命的这次最重大的失败干脆不予理会。德国事件主要是从在萨克森议会中的共产党人的政策的角度来进行分析的。代表大会在它的决议中赞扬共产国际执行委员会已经“……谴责了德共中央的机会主义行为，尤其谴责它在萨克森政府时期歪曲地运用了统一战线的策略，”[49]
    这有些像谴责一个杀人犯，“尤其”谴责他在闯进被害人的家里时，没有脱去帽子。
     季诺维也夫坚持说，“萨克森的经验造成了一个新形势。它带来了开始清算共产国际革命策略的威胁”。[50]
    既然“萨克森的经验”已经受到谴责，德共中央已被更换，这个问题就算了结，只有继续讨论议程上的下一个问题了。
    季诺维也夫说，“总的政治前景基本上同过去一样。形势孕育着革命，新的阶级斗争已重新展开，巨大的斗争正在向前挺进……”等。[51]大会也跟着随声附和。
    斤斤计较鸡毛蒜皮而对大问题却无动于衷的”左倾主义”，是多么浅薄和不现实啊！
    对于那些非常了解形势和强调十月起义失败的意义的人，对于指出随后不可避免会有长期的革命低潮和资本主义暂时巩固 （”稳定”），（和随之发生的一切政治后果）的那些人，第五次代表大会的领导竭力想把他们说成是机会主义者和取消革命的人。这就是季诺维也夫和布哈林给自己提出的主要任务。同他们一样低估一年以前的失败的路特·费舍尔认为，俄国的左翼反对派“看不见世界革命的前景，对德国革命和欧洲革命的临近缺乏信心，是不可救药的悲观主义，对欧洲革命采取取消主义的态度等。”[52]
    不需要解释就可知道，正是对这次失败负有最直接责任的那些人，在反对“取消派”（即拒绝把失败说成是胜利的那些人）的时候叫得最凶。因此，柯拉罗夫对胆敢把保加利亚党的失败看成是决定性失败的拉狄克咆哮如雷：
    “不管在六月或者在九月，党的失败都不是决定性的。保加利亚共产党屹立不动，并在准备新的战斗。”（柯拉罗夫同志在第五次大会上的讲话）
    不但没有对失败进行马克思主义的分析，倒是不负责任的官僚主义狂吹取得了全线的胜利。然而，布尔什维克战略是同沾沾自喜、没有灵魂的柯拉罗夫主义毫不兼容的。
    第五次代表大会的许多工作是正确和必要的。向企图抬头的右倾展开斗争是绝对急迫的。但是，对形势的极端错误的估计使这一斗争离开了正轨，陷入混乱，遭到歪曲，结果，一切一切都被搅乱了，那些能够更好地、更清楚地看到昨天、今天或明天事变的人们都被列入右派阵营，倘若当时的左翼在第三次世界代表大会上取得了胜利，列宁就会以同样的理由同列维和蔡特金等一起被列入右翼。第五次代表大会制定的错误的政治方向所造成的思想混乱，嗣后就变成了新的巨大灾祸的根源。
    大会对政治形势的估计也完全移用到经济领域中来。德国资产阶级经济巩固的迹象已经历历在目，大会主流派对此却不是否认就是忽视。总是将经济事实说得娓娓动听以配合当时政治主导趋向的瓦尔加，这次又提出一个报告，报告说“……资本主义复苏的前景是不存在的。”[53]
    但在一年后，在“复苏”已被迟迟地重新定名为“稳定”以后，瓦尔加才颇为吃力地发现了这一事实。那个时候，反对派已被迫忍受“不承认稳定”的新指控，因为反对派在一年半以前胆敢确定这一稳定已经开始，而在一九二五年，它己觉察出了破坏稳定的趋势。（《英国向何处去？》）
    第五次代表大会看到的政治进程和思想意识集团是通过错误方向的哈哈镜反映出来的形象，它将俄国反对派列为“小资产阶级倾向”的决议就是这样产生的。历史以其独有的方式纠正了这个错误，它迫使第五次代表大会的首席检察官季诺维也夫在两年以后公开承认：一九二三年反对派的核心在争论中的所有根本问题上都是正确的。
    由于第五次代表大会的基本战略错误，对德国和国际社会民主党的内部进程就必然缺乏认识，大会上所谈的只是它的腐朽、分崩离析和瓦解，关于上次的德国国会选举——共产党在这次选举中得到三百七十万票——季诺维也夫曾经这样讲过：
    “如果说，我们共产党人同社会民主党人在德国国会中的席位是六十二与一百之比，那么对任何人来说这都表明：我们是多么接近赢得德国工人阶级的多数。”[54]
    季诺维也夫对这一进程的规律一无所知。德国共产党的影响在那一年和以后几年内不是增长而是下降了。三百七十万票所代表的仅是这个党在一九二三年底对德国无产阶级的多数所具有的决定性影响的可观残余而已。这个数目在随后的选举中一定要减少。
    同时，在一九二三年象一条破烂的草席一样变得支离破碎的社会民主党，到一九二三年底革命失败以后，开始有系统地复苏，重新活跃起来并且得到发展。这种发展主要是靠排挤工人中的共产主义影响取得的。因为我们预见到了这一点——怎么能看不到这一点？！——我们的预见就被归因于我们的“悲观主义”。在一九二四年初，我们在讲话和文章中说，以后在一定时期内社会民主党必然会有所恢复。在一九二八年五月最后一次选举中，社会民主党赢得了九百万以上的选票。现在还有必要去证明我们是正确的吗？现在还有必要去证明当时已经在为社会民主党唱安魂歌的 “乐观主义者”是大错而特错的吗？共产国际第五大代表大会尤其是大错而特错的。
    早已年老力衰的社会民主主义的第二春自然是不能持久的。社会民主主义的衰亡是不可避免的。但它究竟还要多久才会死去是无从断言的。这同样取决于我们。要想加速它的死亡，我们必须要面对现实，适时地认出政治形势的转折点，是失败就承认失败，并学会预见未来。
    德国社会民主主义今天仍然拥有数百万人的支持，而且这种支持直接来自工人阶级，这是由两个直接原因形成的。第一，一九二三年秋德共不战而降；第二，共产国际五大错误的战略方针。
    一九二四年一月，共产党同社会民主党的选民比例差不多是二比三。但四个月以后，这一比例甚至急骤下降到略超过一比三；换句话说，在这一整个时期，我们并没有一步步地接近赢得工人阶级的多数，而是愈来愈远了。而这种情况是发生在德共在过去几年内得到明显加强的时期——如果采取正确的政策，这个时期本来能够而且必然会成为取得工人阶级多数的出发点。
    我们将在以后讨论第五次代表大会所持态度的政治后果。但是现在已经很清楚：如果没有能力通盘考虑我们整个时代发展的基本曲线和它的个别部分，就不能认真谈什么布尔什维克的战略——在每一个特定时刻，这些个别部分对党的领导就如同铁路转弯对火车司机一样重要。在坡度很大的转弯处开足马力，早晚要让火车出轨。
    几个月之前，《真理报》不得不多少比较清楚地承认我们早在一九二三年底所作估计的正确性。《真理报》在一九二八年一月二十八日写道：
    “一九二三年失败以后开始的、使德国资本得以巩固它的阵地的一定程度的（！）冷漠和沮丧时期正在开始成为过去。”
    一九二三年秋开始的“一定程度的”沮丧直到一九二八年才开始成为过去。延迟四年以后才发表这些话，是对第五次代表大会所确定的错误方针的无情谴资，也是对领导制度的无情谴责。这个领导不暴露和阐明所犯的错误，而是掩饰错误，因而扩大了思想混乱的规摸。
    对一九二三年的事变或第五次代表大会的基本错误不作评价的纲领草案，完全是在逃避帝国主义时期无产阶级革命战略的真正问题。

6. “民主主义——和平主义纪元”和法西斯主义

    一九二三年秋，德国共产主义运动不战而降，从而使资产阶级以最小的的代价消除了无产阶级革命的危险。不过，投降固然削弱了共产党的阵地，但也削弱了法西斯主义的阵地。因为，即使是一场资产阶级取得胜利的内战，也要破坏资本主义剥削的条件。在当时，即一九二三年年底，我们已经在为反对夸大德国法西斯的力量和危险而斗争。我们坚持说，法西斯主义会退到幕后，而整个欧洲的政治舞台将在一定时期内被民主主义和和平主义集团——法国的左派集团和英国的工党——所占据，这种种现象又会刺激德国社会民主主义，使后者重新发展起来。我们的官方领导不但不去了解这一必然的进程，并尽快在一条新战线上开展斗争，反而继续将法西斯主义同社会民主主义等量齐观，并预言它们“会在一场迫在眉睫的内战中同归于尽”。
    美国同欧洲的内在关系问题是同法西斯与社会民主主义问题紧密联结在一起的。只有在一九二三年德国革命失败后，美国资本才有可能开始实现它的（暂时的）“和平”征服欧洲的计画。在这种情况下，美国问题本来应受到充分的考虑。相反，在第五次代表大会上，共产国际的领导对这个问题完全置之不理，官方领导完全从欧洲内部形势出发，甚至没有注意到，欧洲革命的长期拖延已直接将国际关系的轴心移转到美国进攻欧洲方面来了，这一攻势表现为：欧洲经济的“巩固”、欧洲社会生活的正常化和非军事化，以及民主原则的“恢复”。破了产的小资产阶级和一般的工人都认为，既然共产党没有取胜，就得回过头来指望社会民主党。后者固然不会带给我们无产阶级的胜利（任何人也没有对它存有这种奢望），但是通过美国的援助使工业“恢复”，从而让我们填饱肚子，还是可能的呀。了解以下情况是必要的：用钞票开路的美式“和平主义”攻势——在德国革命失败以后——会变成、而实际上已经变成了欧洲生活中最重要的因素。正是在这一因素影响下，不但德国社会民主党重新抬了头，法国激进改良派和英国工党也有很大发展。
    为了对付这个新形成的敌方阵线，本来应该指出资产阶级欧洲只有充当美国的金融附庸才能存在和保护自己，美国的“和平主义”攻势力图将欧洲放在接受恩典舍施的依附地位上。以这一前景作为新斗争的出发点去反对跟着美帝国主义跑的社会民主党，对我们是有利的。共产国际的领导不这样看。它继续以“肃托高于一切”为宗旨，这回它把“倡导无战争、无革命、依靠美国供养的正常化的帝国主义”的愚蠢理论按在了我们的头上！
    就在这次二月会议上，共产国际执行委员会的主席团（在代表大会召开前四个月）宣布，武装起义“具体地和急迫地”摆在德国党的日程上。它还对法国正在进行的“左转弯”议会选举作了如下估计：
    “这种选举前的狂热还仅仅影响到最不足轻重、最弱小的政党和名存实亡的政治团体。正是在选举的影响下，社会党被唤醒并重新活跃起来……”[55]
    当小资产阶级和平主义的左倾浪潮很明显地在法国高涨的时候，当这一浪潮席卷了广大工人并同时削弱了无产阶级政党和法西斯团体时；总而言之，当”左翼统一战线”不断胜利之时，共产国际的领导却从完全相反的角度来看问题。它断然拒绝承认存在着和平主义改良时期的可能性，并在一九二四年五月选举的前夕，把法国社会党（小资产阶级和平主义的左翼旗手）说成是已经 “名存实亡的政治团体”。当时，我们在一封给参加五大的俄共代表团的特别信件内，抗议对类似的改良主义大党作出的这种不负责任的估计。但一切都是白费力气！共产国际领导层顽固地认为，他们对这些事实闭眼不理就是自身左倾革命立场的表现。如同近年来常常发生的情况一样，这一来就产生了关于什么是“和平主义民主改良派”的、充斥歪曲和卑鄙手法的论战，让共产国际各支部在思想上混乱不堪。反对派的发言人被指责怀有“和平主义的偏见”，这仅仅是因为他们及时地预见到，德国无产阶级不战而降（在法西斯势力稍有增强后），必将使小资产阶级政党挤到前边来，并增强社会民主主义。
    在前面我们已经讲过，在英国工党和法国左翼联盟取得胜利之前三四个月举行的“赤色国际援助”会议上，季诺维也夫以一种明显地向我挑起论战的口吻宣称：
    “实际上整个欧洲的形势是这样的：现在我们连一个外部和平主义的时期或任何的间歇时期都不能期望，不管这些时期是多么短暂……欧洲正在进入发生决定性事件的阶段……德国明显地在向全面内战的方向发展……”[56]
    季诺维也夫显然已经完全忘记了，在一九二二年的第四次代表大会的一个委员会上，我成功地对大会决议提出过一项修正案（尽管经过了很大修改），虽然遭到季诺维也夫和布哈林的顽强反对，这一修正案提到“和平主义——民主主义”时期的即将来临，指出这一时期是资产阶级国家政治衰落道路上可能经历的一个阶段，是走向共产主义（或法西斯主义）统治的第一步。
    在英国和法国“左翼”政府己经出现后所召开的第五次代表大会上，季诺维也夫回忆起——非常及时——我的这个修正案，并高声宣布：
    “目前国际形势的特点是法西斯主义、戒严法以及反对无产阶级的白色恐怖浪潮的高涨。但这并不排除这样的可能：在不久的将来，资产阶级的公开反动将在主要国家内被'民主主义——和平主义纪元'所取代。”
    季诺维也夫满意地接着说：
    “这些话是一九二二年说的。因此，共产国际在一年半以前明确地预料到了这一民主主义——和平主义纪元。”[57]
    事实就是这样。由于作了这一预测，我长期以来被人说成是个有和平主义倾向的人（是我的倾向而不是历史发展方向的倾向）。在麦克唐纳和赫里欧内阁蜜月期间，在第五次代表大会上，这一预测却被信手拈来加以运用了。不幸，过去进行预测一般总会碰到这种情况。
    我们应该再说一句，在解释（作为资产阶级衰落道路上的一个阶段的）“民主主义——和平主纪元”的前景时，季诺维也夫和第五次代表大会的多数派太拘泥于文字了。季诺维也夫在第五次代表大会上说：“民主主义——和平主纪元是资本主义衰落的迹象。”
    他在结论中又说，“我再说一遍，民主主义——和平主纪元正是（资本主义）衰落和难以医治的危机的迹象。”[58]
    如果鲁尔危机不曾发生，如果事变的发展更顺利一些，不出现这一历史“跳跃”，这样讲是对的。如果德国无产阶级在一九二三年取得了胜利，这种说法会是两倍和三倍的正确。在这种情况下，麦克唐纳和赫里欧政权仅仅意味着英国和法国的“克伦斯基时期”。可是鲁尔危机的确爆发了，并且直截了当地提出了政权问题。德国无产阶级没有赢得胜利，反而遭到决定性失败，结果是，德国资产阶级被极大地鼓舞和巩固了。在若干年内，全欧洲的革命信心破灭了。这样一来，麦克唐纳政府和赫里欧政府决非意味着克伦斯基时期或一般的资产阶级衰落；相反，它们仅仅会变成和能够变成更有前途、更加巩固和更加自信的资产阶级政府的短命先驱。第五次代表大会不了解这一点，因为它对于德国失败的规模缺乏估计，并将这一失败仅仅看成是萨克森议会斗争的局部问题，所以它仍然对下列事实一无所知：欧洲无产阶级在政治上已全线退却，我们的任务不是武装起义，而是采取新方针、打后卫战和加强党的组织阵地，特别是在工会中。
    和“纪元”这个问题有关的是，在法西斯主义问题上也发生了采取同样歪曲的和无所不用其极的手段进行的“论战”。反对派认为，只有在革命危机直接威胁着它的政权基础、和在资产阶级的正常国家机器被证明为力量不足时，资产阶级才肯运用法西斯这一后备队。在这种意义上，法西斯主义的猖獗意味着资本主义社会对无产阶级起义者的宣战。相反，在内战前的一个时期，为了欺骗无产阶级，使他们丧失警觉和瓦解无产阶级的士气，或在同无产阶级的较量中取得了重大和持久的胜利之后的一个时期，即当资产阶级被迫用议会方式去控制广大人民──其中也有对革命感到失望的工人——的时候，为了建立正常的政权，资产阶级会借助左翼改良主义（即社会民主主义）的力量。共产国际的领导不这样看，它另有“高见”。它提出了将社会民主主义同法西斯主义等同起来的、缺乏意义的、过分简单化的论点。确实，对资产阶级社会的基本准则，社会民主主义与法西斯主义都是认同的，都准备在危急时刻主动站出来拯救资产阶级。但是，共产国际领导层完全抹煞了社会民主主义同法西斯主义的政治差别，同时还抹煞了内战时期同日常阶级斗争时期的差别。总之一切问题都弄得颠三倒四、纠缠不清、乱作一团，唯一的目的是要维持一个“随时准备革命”的所谓方针。就好象在一九二三年秋的德国和欧洲，什么大事都没发生过一样，一个插曲——仅此而已！
    为了说明这一“论战”的进程和水平，有必要引述斯大林的《论国际形势》这篇文章：
    斯大林以论战的方式反对我说，“有些人认为资产阶级奉行 '和平主义'和'民主主义'不是出于必要，而是出于自愿，出自所谓自己的选择。”[59]
    在这个详细论述起来的确令人难堪的、基本的历史－哲学论点后面提出了两个主要结论：
    “第一，认为法西斯主义只是资产阶级的战斗组织是不对的。法西斯主义不只是一种军事技术范畴〔？！〕。”[60]
    为什么资产阶级社会的战斗组织一定要被认为是一个”技术的”而不是一个“政治的”“范畴” ？无法理解。那么什么是法西斯主义？斯大林的间接答案是，”社会民主党在客观上是法西斯主义的温和派。”[61]
    人们也许会说，社会民主党是资产阶级政治生活的左翼。这个定义是十分正确的，倘若作这种解释不是企图把它过分简单化，从而忘记了社会民主党仍然在领导着好几百万工人，而且在一定范围内，它不但需要考虑资产阶级主子的意志，而且不得不考虑被它蒙蔽的无产阶级选民的利益。但将社会民主党的性质说成是”法西斯主义的温和派”是绝对没有意义的。如果是这样，资产阶级社会本身又该是什么呢？为了在政治中保持最起码的方向，一个人就一定不能把所有东西都堆成一团，相反，应将资产阶级阵营的两个极端（社会民主党和法西斯主义）区别开来。它们在危险时刻联合起来，但仍然是两个极端。在一九二八年五月的选举后，难道还有必要再强调说明这一点吗？这次选举既表明法西斯主义的衰落，同时也表明社会民主主义的发展，而且，顺便说一句，在这种情况下，共产党也曾向社会民主党提出了建立工人联合阵线的建议。
    文章继续写道，“其次，认为决定性战斗已发生过了，无产阶级在这些战斗中已披击溃，资产阶级政权因此巩固了，这是不对的。这至少［？］是因为还不曾有群众性的真正布尔什维克党。”[62]
    这样说来，资产阶级不能巩固它自己，是因为战斗还没有发生过，“至少”是因为还不曾有一个布尔什维克党。所以，妨碍资产阶级巩固它自己的原因是……不存在一个布尔什维克党。事实上，正是这种不存在（与其说是党的不存在，不如说是布尔什维克主义政治领导的不存在）帮助资产阶级巩固了它自己。如果一支军队在紧急情势下不战而降，那么这一投降就完全取代了“决定性”战斗，战争中如此，政治上也是这样。早在一八五○年，恩格斯就教导说，一个错过革命形势的党会在一个长时期内销声匿迹。也许，生活在“帝国主义时期以前”的恩格斯今天已经过时了？斯大林写道：”没有这样的（布尔什维克）党，要在帝国主义条件下进行争取专政的决定性战斗是不可能的。”[63]
    所以，人们被迫作出假定，在发展不平衡的规律还没有被发现以前，在恩格斯的时代，这种战斗是十分可能的。
    这一思想脉络很适当地归结为一个政治预测：
    “最后，……认为实行‘和平主义’一定会使资产阶级政权巩固而使革命无限期地延迟，这也是不对的。”[64]
    然而，这一延迟的确发生了——当然，这不是按照斯大林的说法，而是按照恩格斯的说法。一年后，当瞎子也会看到，资产阶级的地位己经变得较为巩固，革命无限期地延迟时，斯大林指责我们拒绝承认这一稳定。当这一“稳定”重新开始垮台，在英国和中国，一个新的革命浪潮临近的时期，这一指责变得特别坚决了。就是这么个完全一塌糊涂的“思想”起着领导路线的作用！应该提一提，纲领草案（第二章）中的关于法西斯主义和它同社会民主主义的关系的定义，比上述斯大林的概念（基本上就是第五次代表大会的概念）要合理和正确得多，虽然这个定义故意写得含糊其词（以便与过去衔接），但在纸面上前进一小步并没有解决问题。在取得过去十年的经验以后，共产国际的纲领不能不对革命形势、它产生和消失的原因加以阐述，不能不指出在估计这一形势时可能犯哪些著名错误，不能不说明“火车司机”在急转弯时应怎样操作，不能不将真理谆谆告诫各党：两三天内的斗争决定世界革命成败的形势是存在的。

7. 极左政策中的右倾因素

    一九二三年狂风疾雨的革命高潮时期过后，一个长时期的低潮时期开始了，用战略术语来说，这意味着有组织的退却，打后卫战，加强我们在群众组织中的地位，整顿自己的队伍，擦拭和磨利我们的理论和政治武器，这一立场被扣上了取消主义的帽子，近年来，取消主义以及布尔什维克词汇中的其它概念遭到了极其恶劣的滥用；不再进行任何教育和训练，仅仅播种混乱和错误。取消主义背弃革命，企图以改良主义的道路和方法代替革命的道路和方法。列宁主义的政策与取取主义毫无共同之处；但它同下述情况也毫不相干：当革命已经背弃我们而去，不顾客观情势的变化在口头上谈论保持武装起义的方针，而不是在群众中间重新采取长期、顽强、有组织的和艰苦的工作的道路，以便使党对新的革命有所准备。
    上楼的姿势与下楼的姿势应有所不同，最危险的情势是：在黑暗中，一个人抬起脚来要上楼去，而他面前的楼梯却是通向楼下去的。跌跤、受伤和摔脱关节就不可免了。一九二四年，共产国际的领导用尽一切办法压制对德国十月起义经验的批评和一切一般的批评，它顽固地重复说：工人们径直奔向革命——楼梯是向上的，毫不奇怪，在革命低潮时期运用第五次代表大会发出的指示，结果导致了政治上摔跤和摔脱了关节！
    一九二七年三月一日第五和第六号德国反对派公报说：
    “在一九二四年春法兰克福党代会上，党内左派虽然取得了领导权，却犯了个最大的错误：他们没有向党毫不留情地讲明一九二三年失败的严重性；他们没有作出必要的结论；他们没有头脑清醒地、毫不掩饰地向党解释资本主义相对稳定的趋势；没有为即将到来的时期及其斗争制定相应的纲领和口号。做到这些并且高度强调这个纲领中的论点是完全可能的，也是正确的和绝对必要的。”（着重体是我们用的）
    这些话在当时向我们表明，在第五次大会期间，参加过反对所谓我们的“取消主义”的一部分德国左派已经严肃地理解了一九二四至一九二五年的教训。后来，这就使我们在原则的基础上接近了。
    一九二四年是局势发生急剧变化的关键年头。然而只是在一年半以后，这种变化（“稳定”）才被承认。所以，一九二四年至一九二五年内发生了左倾的错误和起义的尝试是不足为怪的。保加利亚党的恐怖主义冒险，如同一九二四年十二月爱沙尼亚武装起义的悲惨历史一样，是谬误的方针引起的绝望情绪突然爆发造成的，在通过暴动以强制的办法加速历史进程的这些尝试之后，没有去进行严格的调查，结果在一九二七年底广州又发生了同样的情况。在政治上，哪怕最小的错误也不能不受处罚，更不要说重大的政治错误，最大的错误是掩盖错误，企图机械地压制批评和压制对错误进行正确的马克思主义评价。
    我们不是在为过去五年的共产国际写历史。我们仅仅就这一时期的主要阶段的两种战略路线在这里作事实陈述，同时就纲领草案缺乏生命力的情况加以说明。纲领草案甚至都没有提到这些问题。所以，对夹在第五次代表大会的指示和政治现实之间的共产国际各党所遭到的无法摆脱的矛盾，我们在这里不能进行一一叙述，不管这一叙述是如何概略。当然，不是一切地方的矛盾都是用保加利亚和爱沙尼亚所发生的致命冒险的方式解决的。但是，共产国际各个支部总是感到它们受到束缚，不能满足群众的愿望，盲目行事，跌了跤。在纯粹属于党的宣传鼓动工作中、在工会工作中、在议会讲坛上——在一切地方，共产党人不得不拖着第五次代表大会的错误立场这副沉重脚镣。每个党或多或少地成了这一错误出发点的牺性品。每个党都在追逐幻影、忽视了真正的过程、把革命口号变成吵闹喧嚷的词句、损毁了它在群众心目中的名声、并丧失了相当的群众基础。加之，和现在的情况一样，当时的共产国际报刊被剥夺了搜集、组织和刊登有关近几年各国党工作的事实和数字的一切可能性。在失利、错误和失败之后，这个不成器的领导宁愿退却，在一片漆黑中和对手周旋。
    鉴于自己的路线与现实政治形势存在着无情的和日益加剧的矛盾，共产国际领导更加抓住自己虚构的“形势”不放。日益失去立足点的共产国际执行委员会被迫在不存在任何革命力量和革命迹象的地方去试图发现革命力量和迹象。为了不致摔倒，它不得不抓住一根烂麻绳。
    随着无产阶级内部明显增长着的右倾情绪，共产国际开始进入一个把农民阶级理想化、完全不加批判地夸大它与资产阶级社会“决裂”的每一迹象，把一切生命短暂的农民组织加以美化并对所谓的“农民进步活动家”进行露骨奉承的时期。
    为反对资产阶级和冒牌农民代言人在毫无产业的贫苦农民阶层中散布影响，无产阶级先锋队曾进行长期、顽强的斗争。如今这一斗争日益为虚假的希望所代替：即农民阶级会在国内和国际范围内起直接和独立的革命作用。
    一九二四年，即在“稳定”时期的主要年头内，共产党的报刊登满了关于最近组织起来的“农民国际”力量的极其异想天开的材料。”农民国际”的代表汤姆鲍尔报告说，“农民国际”在成立六个月后已经拥有几百万的成员。
    于是就演出了可耻的拉迪奇事件。拉迪奇是克罗地亚“农民”党的领导人，为了当上贝尔格莱德政府的部长，他在红色的莫斯科露了几面，因为这样做也许可以增加自己的“人气”。一九二四年七月九日，在向列宁格勒党的工作者报告第五次代表大会的结果时，季诺维也夫谈到了他的新“胜利”：
    “目前，在农民阶级中间正在发生重大的转变。你们也许已经听见过拉迪奇的克罗地亚农民党。拉迪奇现在在莫斯科。他——是一个真正的人民领袖……克罗地亚的全体贫农和中农团结一致地支持拉迪奇。……现在，拉迪奇已经决定代表他的党参加'农民国际'。我们认为，这是一个很重大的事件……'农民国际'的成立是一件最重大的事件。某些同志不相信它会发展成为一个大规模组织……现在我们正在得到一个人数众多的辅助性的群众——农民……”[65]
    如此等等，而且还不止这些。
    海洋彼岸的领导人拉弗勒特是“真正的人民领袖”拉迪奇的翻版。共产国际的代表佩珀为了使“辅助群众”——美国农民加快步伐开始行动，就将年轻嫩弱的美国共产党拖上了在拉弗勒特周围创立”农民──劳工党”的冒险道路，据说这样可以迅速推翻美国资本主义。
    共产国际执委会官方领导人的讲话和文章中充满了以农民为基础的美国革命行将来临的鼓舞人心的消息。在第五次代表大会的一次会议上，柯拉罗夫报告说：
    “美国的小农们已经创立了一个农民──劳工党。这个党愈来愈激进、向共产党靠拢、并充满了在美国建立工农政府的思想。”[66]
    格林——拉弗勒特组织的领导人之一——自内布拉斯加[67]来到莫斯科出席农民代表大会。格林还”参加”了别的什么组织，在后来的圣保罗会议上，当共产党软弱无力地企图着手实现佩珀的伟大“农民工人党”计画时，就被一脚踢开了，格林也是这次“清共”的一个重要参加者。这位佩珀是卡洛利[68]伯爵的顾问，共产国际第三次代表大会上的一个极左派，热衷于“发展”马克思主义，最后，他还是把匈牙利革命搞垮的那些“左派”当中的一个。
    一九二四年八月二十九日的《真理报》抱怨说：
    “美国无产阶级的总体觉悟水平甚至还没有达到像英国工党那样一个改良政党所需要的水平。”
    大约在一个半月以前，季诺维也夫向列宁格勒党组织报告说：
    “几百万农民正在自愿地或不自愿地被农业危机一下子［！］推到工人阶级这边来。”[69]
    柯拉罗夫马上接着说，“推向工农政府！”
    报维继续不断地宣传说，一个农民──劳工党很快就会在美国成立了，“不是纯粹无产阶级的，而是阶级的”以推翻资本主义为宗旨的农民──劳工党。“不是一个无产阶级的，而是阶级的”性质，其意义何在，这是大西洋两岸星相学者加在一起都不能加以解释的。从长远来看，那不过是”工农两个阶级的政党”思想的佩珀版罢了。我们将有机会在讨论中国革命的教训时再比较详细地谈一谈这个问题。只需指出这一“非无产阶级的而是阶级”的政党的反动思想完全产生于一九二四年的“左倾空谈”政策就够了。这一站不住脚的政策死抓住拉迪奇、拉弗勒特和农民国际掺了水的数字不放。
    米留丁（这个庸才！）到处宣扬说：”我们现在正经历着一个异常重要的过程，在这一过程中，农民群众从资产阶级分裂出去；农民正在反对资产阶级；资本主义国家的农民和工人阶级的统一战线正在日益加强，向资本主义制度作斗争。”[70]
    在一九二四年一年内，共产国际的报刊不厌其烦地谈论 “农民群众的普遍激进化”，当工人们明显地右倾、社会民主党的力量在增长、资产阶级巩固它的地位的时候，好象这种在许多情况下仅仅出于想象的农民激进化能够起什么独立作用似的！
    一九二七年底和一九二八年初，在中国问题上发生了同样缺乏政治眼光的情况。在一切巨大和深刻的革命危机之后——无产阶级在这次革命危机中遭受了决定性的旷日持久的失败——，动乱的余波要在城乡半无产阶级群众中持续很长时间，就好象石子投入水中，一圈圈的水纹向外荡漾一样。不论什么时候，如果一个领导认为这些水圈有什么独立意义，并将它们解释为革命即将到来的征候（而不顾工人阶级内部的真实发展进程），那就是这个领导正在走向冒险道路的必然迹象，如同一九二四年爱沙尼亚和保加利亚或一九二七年广州的冒险一样。
    在这一极端左倾主义时期，中国共产党在若干年内被迫参加了国民党。第五次代表大会将国民党的性质说成是一个“同情政党”[71]，而对它的阶级性不作任何严肃的阐明，越到后来，我们越会发现“民族革命资产阶级”被理想化的程度不断增加。在东方，盲目、急躁、错误的左倾方针为以后的机会主义奠定了基础，制定这条机会主义路线的任务正落在马尔丁诺夫身上。鉴于在三次俄国革命中，孟什维克右派理论家马尔丁诺夫都立场坚定地跟在小资产阶级后边跑，他被找来充当中国无产阶级的可靠顾问也不是偶然的。
    为了把虚构的形势变成现实，共产国际不但对拉迪奇、拉弗勒特、“有几百万农民支持”的汤姆鲍尔抓住不放，而且为英国无产阶级规划出了一个基本上错误的前景。英国共产党的虚弱让今日莫斯科的领导们不满，于是产生了尽可能快地找个“大块头”去代替它的想法。就在那个时候发生了对英国工会改良主义各种倾向的错误估计。季诺维也夫指望革命将从工会这个宽阔正门登堂入室，而不必通过英国共产党这个窄小的门径。通过共产党在工会内争取有组织群众的斗争，被一个为了革命的目的尽可能迅速地利用现成工会工具的希望所代替，这一错误立场产生了后来关于英俄委员会的政策。这个委员会给苏联和英国工人一个打击，其严重性仅次于中国革命的失败。
    在早在一九二四年夏所写的《十月的教训》中，这种走捷径的思想被驳斥如下：
    “没有党、独立于党之外、越过党、用其它组织来代替党，无产阶级革命就决不能成功，这是过去十年中的主要教训，的确，英国的工会能够成为无产阶级革命的强有力杠杆，例如，在某种条件下、在某一时期，它们甚至能够代替工人苏维埃，但是，倘使没有共产党它们就不能起这一作用；如果反对共产党，它们就肯定不能起这一作用，只有当共产党在工会中掌握决定性影响的时侯，它们才能起这样的作用。关于党在无产阶级革命中的作用和意义，我们是付出了极大代价才得出结论的，因此决不能使它受到削弱，更不能如此轻易地加以放弃。”[72]
    我所写的《英国向何处去？》一书对这一问题作了更广泛的阐述。这本书从头至尾在证明这一思想：英国革命也不能避免走共产主义运动的大门；英国共产党如果采取正确、勇敢和不妥协的、对抄小路不抱任何幻想的政策，就能飞跃地发展和成熟，以便在几年内胜任它所面临的任务。
    一九二四年的左倾幻想产生于先前的右倾政策，为了掩饰一九二三年的错误和失败的意义以自欺欺人，就不得不否认无产阶级内部增加的消极情绪，不得不乐观地夸大其它阶级内部的革命进程。这就是从无产阶级路线滑向中派路线即小资产阶级路线的开端。在资本主义制度的稳定继续加强的过程中，中派路线将从极左的躯壳中解脱出来，在苏联、中国、英国、德国以及其它各地暴露自己是一条赤裸裸的妥协路线。

8. 滑向中间偏右的时期

    各主要共产党近年的政策是根据五大的精神制订的，结果很快就暴露出大量缺陷。假“左倾主义”错误先是大大妨碍了共产党发展，然后又助长了新经验主义的左右摇摆，结果又是严重的右倾。一只被热牛奶烫过的猫看到冷水也不放心，在几个共产党里，莫斯科先是在五大前扶植起忠心执行”左倾”路线的中央委员会，现在又把它们一一撤换。左倾冒险主义让位于中右型的公开机会主义。想深入了解右倾政策在组织上的性质和速度，必须做个回顾。早在一九二四年九月，斯大林把马斯洛夫[73]、路特·费舍尔[74]、特伦、修占努·日罗[75]等“左倾”分子取得各国党的领导权这件事评价为布尔什维克化的表现、并说渴望革命和“需要领袖”的各国工人们早就要求这么做了。
    斯大林写道：“最近半年来的情况值得注意的是：就肃清社会民主主义残余来说，就党的干部布尔什维克化来说，就孤立机会主义分子来说，西方共产党的生活起了根本变化。”
    但十个月后，真正的“布尔什维克”和“革命领袖”被宣布为社会民主主义者和叛徒，被逐出领导集团，丢了党籍。
    虽然这次撤换领导的性质是慌乱的——常常是通过粗暴的党机器的刻板命令进行的——，要在极左政策时期和随之发生的右倾机会主义时期之间划一条严格的思想分界线是不可能的。
    一九二四至一九二五年，打着同“托洛茨基主义”做斗争旗号的修正主义倾向已充分地显露出来了。在苏联的工业和农民问题上，在殖民地资产阶级性质、资本主义国家的“农民党”、一国社会主义和党在无产阶级革命中的作用等问题上，修正主义倾向都大张旗鼓地表了态。他们的顶峰极其清楚地表现在一九二五年俄共四月会议的决议中。
    总的说来，这次右倾是企图半盲目地、纯粹经验主义地和迟误地适应一九二三年的失败（所造成的革命发展的挫折）。如前所述，布哈林最初的提法是以完全从字面上机械地理解的革命“不断”发展作为基础的。布哈林不允许有“喘息时间”、间歇或任何种类的退却；他认为，在一切情况之下继续进攻是一种革命责任。
    上面引述的斯大林的文章《论国际形势》[76]——这是一篇纲领性的文章，标志着斯大林在国际问题上的初次表态——证明了他在同“托洛茨基主义”做斗争的最初时期，也存在这类纯粹机械的“左”倾概念。按照这一概念，总是一成不变地存在着（而且仅仅存在着）某种“大好形势”：社会民主主义正在“瓦解”；工人们正在变为激进；共产党正在“发展”，革命正在到来。无论是过去还是现在，试图观察形势和分辩事物的人都是“取消派”。
    一九二三年欧洲形势发生变化后，又过了一年半的时间，“一片大好”的信奉者才觉察出发生了一些新情况，从而在惊惶失措之中作了180度转弯。共产国际官方领导在决定自己的方针时，对我们的时代和它的内在趋向不进行任何全面了解，仅仅依靠摸索（斯大林），依靠补充通过摸索而获得的支离破碎的结论，并按照不同情况对学究式的概念加以修饰（布哈林）。结果，整个政治路线由一系列的左右摇摆构成，并且每次摇摆都要摆到精疲力竭才肯罢休。
    假如成立一个特别委员会，把这些年来布哈林创造的一切理论编纂起来，那倒是好事一桩。这些理论必须按年月编排得井井有条，以便为这些理论所包含的思想划出一个温度升降图。这会成为一个最有教育意义的战略图表，人们会看到那里充斥了多少盲目的经验主义和烦琐哲学。出于同样的道理，这几年苏共中央多数派对中国革命、俄国的经济发展以及其它一切次要问题作出的决定，最好也编篡起来。
    这种方针在三个最重要的问题上产生了最致命的影响：俄国国内政策；中国革命和英俄委员会。总的说来，在有关共产国际政策的其它一切问题上，它们所产生的直接后果较不明显，危害性较小。
    关于俄国国内问题，《布尔什维克——列宁主义者（反对派）纲领》已经对摇摆不定的官方政策作了充分而详尽的叙述。现在，这份纲领似乎得到了某种荒诞的“肯定”。目前，为逃避一九二三至一九二八年所执行政策的后果，俄共领导正在准备新一轮政策转向，而转向的理论几乎在逐字照抄我们这个纲领的许多部分。而纲领的草拟者和支持者却被分别关入监狱，或被驱逐到国外。当前的领导人仅仅枝枝节节地引用纲领上的话而不是真正回到工人阶级的政治立场上来，这一事实使新的政策左转弯显得极不稳定和极不可靠；但这也再次证明我们的纲领是真正的列宁主义方针的概括表现。
    在我们的纲领中，季诺维也夫对于中国革命问题的阐述是很不充分和很不完全的，有的部分肯定是错误的。因为这个问题对于共产国际有决定意义，我们不能不在另一章中作更为详尽的探讨。（见第三节）
    关于近几年共产国际战略经验中第三个最重要的问题，即英俄委员会问题，反对派已在一系列的文章、讲话和论文中详细谈过，我们所要做的不过是一个简单小结而已。
    我们知道，英俄委员会的出发点是莫斯科急躁地要求甩开年轻和发展过于缓慢的共产党，以“提早办大事”。这就使整件事甚至在全英大罢工之前就带有错误性质。
    英俄委员会本是一个必须解散的、带有偶然性的上层联盟，在最初的严重考验中就应该大张旗鼓地解散它（这样可以搞臭总委员会）[77]。但是斯大林、布哈林、托姆斯基和其它人，而且连季诺维也夫也认为英俄委员会是一个长期性的“伙伴”，是使英国工人阶级有系统地革命化的工具，而且如果不是革命的正门，至少也是导向英国无产阶级革命要跨进的大门的一条通道。愈到后来，英俄委员会就越从一个偶然的联盟变成一个驾乎真正阶级斗争之上的一个不可碰触的“原则”。这在全英总罢工期间暴露无疑。
    当英国工人阶级的群众运动过渡到了公开革命的阶段，一度左倾的那些自由派工党政客就急忙跑回了资产阶级反动阵营。他们公开地、有意识地叛卖了总罢工；之后，他们破坏和叛卖了矿工罢工。改良主义总含有叛卖的可能，但这并不等于说，改良主义和叛卖在所有的时候都是一个意思。不完全是这样。当改良主义者前进一步时，同他们达成暂时的协议是可能的。当他们由于害怕运动的发展而背叛群众时，还同他们站在一堆，那就等于是容忍和掩饰叛卖行为。
    全英总罢工的任务是以五百万工人的联合力量对雇主和国家施加压力，因为煤矿工业的问题已经变成国家政策的最重要问题了。由于领导上的叛卖，罢工在第一阶段就垮台了。总罢工失败后，如果我们还以为矿工们孤立地进行一次经济罢工能够得到连总罢工也没得到的东西，那就是彻底的空想。总委员会处心积虑地使矿工遭到失败，因为工人越是失败，工会上层的权力越是巩固，大部分工人也就越发会相信总委员会当初（对总罢工）的叛卖性指示是“正确的”和“合理的”。
    我们的官方领导层一面同总委员会维持亲密的联盟关系，同时支持矿工举行旷日持久和孤立的经济罢工，而总委员会又反对这场罢工！这一切似乎是事先计画好了的行为，其目的是让工会领袖们以最低代价通过最严重的考验。
    从革命观点来看，俄国工会在这方面扮演的角色确实是非常有害、可怜而又可笑的。诚然，对一次经济罢工，即使是一次孤立的经济罢工表示支持是绝对必要的，革命者对这一点不可能有不同意见。但这种支持不但应具有经济性质，更应具有革命的政治性质。全俄工会中央理事会本应当公开向英国矿工工会和英国全体工人阶级宣布：只有当它以自己的顽强、不屈不挠和大规模动员来为新的总罢工铺平道路的时候，才能够认真指望矿工罢工得到成功。只有向作为政府和矿主的代理人的总委员会进行公开和直接的斗争，罢工才能胜利。所以，使经济罢工转变为政治罢工的斗争，就意味着一次猛烈的、从政治上和组织上反对总委员会的战斗。走向这次战斗的第一步，是同已经变成工人阶级脚上的一条锁链的英俄委员会决裂。
    没有一个发言审慎的革命者会坚持说，按照这一路线做去就保证会取得“百分百的胜利”。但只有顺着这条道路，胜利才有可能。这条道路是以后能够导致胜利的道路，所以即使在这条路上遭受失败，这种失败也具有教育意义，即能够加强工人阶级的革命思想。同时，对于拖延时日和没有希望的经济罢工（方法是经济罢工，目的是革命政治性的），仅仅给予财政上的支持，只能有利于总委员会，后者正若无其事地等待罢工因饥饿而失败，从而证明它自己的“正确”。当然，在几个月的时间里公开以工贼身份自居，对总委员会来说是不易做到的。正是在这个非常时期，总委员会需要英俄委员会来替它打掩护，欺骗群众。因此，英国资本和无产阶级之间、总委员会和矿工之间的生命悠关的阶级斗争的问题，似乎变成了两个同盟者——英国总委员会和全俄工会中央委员会——之间就两条“为人民服务”的道路走哪条比较好这一主题进行友好讨论的问题。这两条道路是：要么屈服，与资方达成协议；要么继续毫无指望的、孤立的经济罢工。孤立罢工的（不可避免的）结果是达成协议，也就是以有利于总委员会的方式悲惨地结束了友好“讨论”。
    由于自身的错误路线，英俄委员会的全部政策自始至终只能有助于总委员会。虽然俄国工人阶级通过巨大自我牺牲对罢工进行了长期的财政支持，这个事实并没有使矿工或英国共产党得到好处。得到好处的是总委员会。作为宪章运动以后英国最大革命运动的产物，英国共产党几乎没有发展，而总委员会的地位却比大罢工以前更为稳固了。
    这就是苏共中央多数派施展独一无二的“战略手段”的结果。
    苏共中央多数派顽固地坚持同总委员会保持联盟，唯一理由是“资本主义出现稳定”。在一九二七年四月不光彩的柏林联席会议上，这种“不惜一切代价保持联盟”的战略最终演变成了对英方的全面让步。倘若革命的发展遭受了挫折，就应该采取务实态度，与“各方力量”保持友好，免得被孤立。在某些俄国官僚或工会干部来说，这种论点似乎很精辟，实际上是盲目经验主义——被烦琐哲学所窜改过的──最好的例子。对于一九二六年至一九二七年英国的经济和政治来说，“稳定”意味着什么呢？它意味着生产力的发展吗？是经济形势的改善吗？前景较为乐观吗？决非如此。整个所谓英国资本主义的稳定，完全是依靠老朽工会组织的保守力量才得以维持的。这些老朽工人组织的所有派别、所有内部小集团全都腐烂了，与此同时英国共产党又太过弱小和优柔寡断。在英国经济和社会关系的领域内，革命已经完全成熟了，这是一个纯属政治性的问题。稳定的基本支柱是工党和工会头子们。英国工党和工会是一回事，但在为资本家服务时它们是有所分工的。
    当劳动群众的英雄气概在大罢工中显示出来的时候，使资本主义保持稳定的“调压器”中最重要位置不再属于麦克唐纳和汤玛斯[78]，而属于皮尤[79]、柏塞尔、库克[80]之流。他们做工作，汤玛斯进行最后的加工。如果没有柏塞尔，汤玛斯就会悬在半空中，伙同汤玛斯的还有鲍尔温[81]。柏塞尔的那种虚伪的、玩弄外交手腕的冒牌“左倾主义”是妨碍英国革命前进的主要障碍。柏塞尔的“左倾主义”有时轮流、有时同时与教会人士和布尔什维克表示友好。它不但随时准备退却，而且准备叛卖。保持资本主义的稳定就是柏塞尔主义。从这里我们可以看出，因为“资本主义有所稳定”，所以应该同工会上层结成政治联盟的说法，所表现的理论荒谬和机会主义盲目性达到了何等深度。然而，正是为了粉碎这一“稳定”必须首先摧毁柏塞尔主义。在这种情况下，即令同总委员会只有一丝一毫的团结，罪恶也是极大的，并会在工人群众眼里名声扫地。
    光靠战略本身——即令是最正确的路线——并不是永远能导致胜利的。战略计画是否正确，要看它是否符合阶级力量实际发展的路线，是否实事求是地估计到这一发展的因素。最严重、最可耻、对运动产生最严重后果的失败，是由于进行了错误的阶级估计、低估了革命因素和把敌人的力量理想化所造成的典型孟什维克式的失败。我们在中国和英国的失败正是如此。
    那么，俄国到底希望从英俄委员会得到些甚么？
    在一九二六年七月的中央委员会和中央监察委员会全体联席会议上，斯大林教训我们说：
    “这个联盟［英俄委员会］的任务是组织广泛的工人阶级运动反对一般的新帝国主义战争，具体说来，反对对我国的武装干涉，（特别是）欧洲最强大的帝国主义国家英国对我国的武装干涉。”
    当他教训我们“应当关心保卫世界上第一个工人共和国使它免受武装干涉”（我们当然不知道这一点啰）之后，斯大林接着说：
    “英国的反动工会如果愿意和我国的革命工会结成联盟，反对本国反革命的帝国主义者，那末，为什么不欢迎这个联盟呢？”[82]
    倘若“反动工会”能进行反对自己的帝国主义者的斗争，它们就不会是反动的了。斯大林不再能区别反动和革命概念了。他按照老习惯，把英国主流工会的性质说成是反动的，但事实上，他对它们的”革命精神”抱着可怜的幻想。
    继斯大林之后，我们党的莫斯科委员会向莫斯科的工人们讲道：
    “英俄委员会能够、必定并且毫无疑问会在反对对苏联的任何可能干涉的斗争中发挥巨大作用，它将变成国际无产阶级力量的组织中心，与国际资产阶级挑起一场新战争的一切企图进行斗争。”（《莫斯科委员会提纲》）
    反对派是怎样回答的呢？我们说：
    “国际局势变得愈紧张，英俄委员会就越要变成英国和国际帝国主义的工具。”
    简单说，斯大林希望反动工会领袖能够充当工人国家的守护神，这个希望注定要破产。在同一次全会[83]上，斯大林做出还击，说我们的批评是“从列宁主义滑向托洛茨基主义”。
    伏罗希洛夫：“对。”
    有人说：“伏罗希洛夫已经在上面签字划押了。”
    托洛茨基：“所幸的是，所有这些都将加载记录。”
    是的，所有这些都能在七月全会的记录里找得到。在这次全会上，盲目的、粗暴的机会主义者们竟敢指责反对派为“失败主义”。
    我被迫从我早些时候所写的《我们想得到什么和得到了什么》一书中简单引述的这些对话，作为一个战略教训，要比纲领草案中关于战略的肤浅的整个一章有用得多。我们想得到什么和我们得到了什么的问题，一般说来，是战略的主要准则。必须在第六大代表大会上运用这一准则对近几年摆在议程上的一切问题进行分析，届时将确切地暴露出，共产国际执委会的战略——特别是自一九二六年以来——是假象的总和，虚假的谋划，对敌人抱着幻想和对最可靠，最不动摇的共产主义战士大加迫害的战略。总而言之，都是一个腐朽透顶的右倾——中派主义的战略。

9. 革命战略的权谋性质

    乍一看，似乎不可理解的是，纲领草案中为什么只字不提布尔什维克战略的“手段”和“灵活性”问题。在这么一个巨大问题上，只提到一点，即同殖民地资产阶级达成妥协的问题。
    然而，最近这个时期，向右摇摆的程度越来越大的机会主义，主要是在“手段战略”的旗帜下前进的。正是因为这一事实，无原则的妥协在实践上是有害的。然而，拒绝同意无原则的妥协被说成是缺乏“灵活性”。多数派宣称，它的基本原则是手段，季诺维也夫在一九二五年对拉迪奇和拉弗勒特运用手段。后来，斯大林和布哈林又对蒋介石、柏塞尔和国内富农运用权谋，官僚机构不断对党运用手段，季诺维也夫和加米涅夫现在正在对官僚机构运用手段。
    为了适应官僚机构的需要，产生了一支由手段专家组成的大军，这支大军的成员的绝大多数，从来不是革命者，因此在革命已经取得政权之后，显得更加热心地服从革命：鲍罗廷在广州，拉费斯（Rafes）在北京，彼得罗夫斯基在英吉利海峡附近，佩珀在美国，他们都在耍手段。马尔丁诺夫只在莫斯科运用手段，但影响遍及世界各地。整窝整窝的年轻的手段专家被培养出来了。他们把自己脊骨的伸缩性说成是布尔什维克的灵活性。这一派的战略任务包括通过手段以获得只有靠革命阶级力量才能得到的东西，正如所有中世纪的炼金师不顾别人的失败仍希望炼出金来，今天的“手段战略家”，在他们各自的地位上也希望欺骗历史。当然，就事物的性质来看，他们不是战略家，仅仅是高矮不等的官僚主义权术家，但都没什么雄才大略。他们之中的一些人，在观察了主子怎样处理小问题之后，就认为自己已经掌握了战略的秘密，这正是模仿主义的本质。另有些人从第二手或第三手得到了玩弄权术的秘密，在发现运用这些秘密在细小问题上有时会获得奇迹之后，他们就得出结论：这些方法更适用于重大问题。为了解决重大问题，把官僚主义权术作为比革命斗争“更经济”的方法而运用的一切企图，总是毫无例外导致可耻的失败。这还不算，以党和国家机器武装起来的权术每次都折断了年轻的党和年轻革命的脊骨。蒋介石、汪精卫、柏塞尔和国内富农——到现在为止，在企图用“手段”同他们打交道的尝试中，取胜的总是后者。
    自然，这并不是说，手段是根本不能用的，是与工人阶级的革命战略不兼容的。但是，必须弄清楚，手段对于革命的斗争基本方法说来，只能属于从属的、辅助的、权宜的性质。必须永远记住。手段、手腕等东西决不能在大事中决定任何问题。如果施用计策似乎能够在小事上解决一些问题，那总是以损害大事为代价的，一个正确的手段能有助于问题的解决，仅仅是因为它提供了赢得时间和用较少力量取得较大效果的可能性。依靠手段来逃避根本性的困难是不可能的。
    无产阶级同资产阶级之间的矛盾是根本性的矛盾，正因如此，企图靠组织和个人施用计策把中国资产阶级控制住并迫使它屈从于计谋家的计画，这并不是什么手段，而是可鄙的自欺，即使手段的规模很庞大，也还是如此。阶级是不能靠施用计策来战胜的。从历史上看，这适用于一切阶级，而对于统治的、有产的、剥削的和有教养的阶级说来，尤其正确。这些阶级的经验非常丰富，他们的阶级本能非常灵敏，他们的侦察机构的种类非常繁多，以致想用装模做样的办法骗过他们必定造成这样的结果：实际上中圈套的不是敌人，而是自己人。
    苏联同资本主义世界之间的矛盾是根本性的矛盾。这个矛盾靠耍手段是逃避不了的。依靠对资本实行明确的、坦率承认的让步，依靠利用它的各个部分之间的矛盾，可以延长喘息机会，可以赢得时间，但是要做到这一点，也只能是在一定历史条件下，而不是在任何的和所有情况下。如果相信国际资产阶级能够被“中立化”，直到社会主义建成，也就是说，相信根本矛盾能藉助于权谋克服，那完全是自欺。这种自欺可以使苏维埃共和国灭亡。只有国际无产阶级革命才能使我们摆脱这个根本性的矛盾。
    手段，或说权谋所能包含的内容是：对敌人让步，或同一个暂时的因而也永远是不可靠的同盟者达成协议，或者为了阻止敌人击中我们的要害而实行适时的退却，以及提出局部的要求和口号，使之有利于分裂敌人。这些办法就是各种权谋中最主要的。还可以提出一些，但都是次要的。但是每种权谋从它的性质来讲，对于斗争的根本战略路线说来，都只是个小插曲。必须时刻记住，过去几年我们同国民党和英俄委员会的合作，采用的是彻头彻尾的孟什维克式的办法，而不是布尔什维克式的权谋。本来应该仅仅是一种策略性的临时办法，却被发展成了战略路线，而真正的战略性任务（反对资产阶级和改良主义者的斗争）被分割成一系列次要的临时性的小策略，而且这些小策略也只是属于装饰性质的。
    在运用权谋时，对于向之作出让步的敌人，或与之达成协议的不可靠的同盟者，应该从最坏的而不是最好的设想出发。必须时刻记住，同盟者可能明天就变成敌人。这甚至适用于像农民阶级这样的战略同盟者。
    “如果农民作为反动的或反无产阶级的农民而行动，就对他们采取不信任态度，摆脱他们而单独组织起来，并准备同他们作斗争。”[84]
    这同列宁以极富天才的深刻性在理论上和在实践上首先制定的无产阶级伟大战略任务——使被剥削贫农阶层摆脱资产阶级影响，并领导他们跟着我们走的任务——并无丝毫矛盾。但是，无产阶级与农民之间的联盟决不是现成的东西，它不能用油滑的权谋，用甜言蜜语进行欺骗的可鄙企图和感人的雄辩制造出来。无产阶级同农民的联盟是政治上的力量对比问题，因此也就是无产阶级（在政治上）对一切其它阶级保持完全独立的问题。对同盟者还需要进行教育，使它在思想上尽可能倾向我们。这种教育是可能的，只要我们一方面对它的一切进步的历史需要给予极大的注意；另一方面，从阶级对阶级的高度对同盟者保持警惕，不盲信它，对它的一切反无产阶级的倾向和习惯进行不倦的和无情的斗争。
    权谋的意义和界限必须自始至终予以清楚的考虑和划分。必须将让步叫做让步，把退却叫做退却。夸大自己的让步和退却比起低估它们，其危险是极小的。必须保持阶级的警惕性和我们自己党组织对阶级异己力量的政治不信任，而不应放松。
    一般说来，在工人阶级的一切历史行为中，运用权谋的主要工具是党。但是，党并不是权谋大师手中的驯顺工具，而是一个自觉的自我行动的工具，是无产阶级一般自我行动的最高表现。所以，在运用权谋的全部期间，所有权谋都必须被党清楚地理解。这里讨论的当然不是外交、军事或地下革命工作的秘密，即是说，不是无产阶级国家或处在资本主义条件下的无产阶级政党的斗争技术问题，而是权谋的政治内容。因此，所谓一九二四年至一九二八年苏维埃对富农的妥协方针是一次“伟大权谋”的解释是荒谬的和罪恶的。富农没有受骗。他不是凭言词而是凭行动、税收、物价和纯利作出判断的。然而党、工人阶级和贫农倒很可能受骗。没有别的东西，能比无原则的运用权谋和背着无产阶级政党玩弄权术的做法更适于瓦解无产阶级政党的革命精神了。
    适用于一切权谋的最重要、公认的和最不能改变的规律是：你决不能大胆将自己的党组织同属于另一个阶级的政党合并、混合或联结在一起，哪怕这个党今天是最“同情”你的。不要采取这样的步骤，如果这种步骤使你的党直接地或间接地、公开地或隐蔽地隶属于别的党或其它阶级的组织，或缩小你的宣传自由，或者使你对其他政党的政治路线负责，即令只负一部分责任。你不应将你的旗帜同别的旗帜混杂起来，更不用说跪在别的旗帜之前了。
    如果权谋产生于急躁的机会主义努力——即企图用欺骗手段和外交手腕，利用权术和诡计将朝着相反方向跑的组织和人物表面上维系、联结和团结在一起，而超越自己党的发展的必要阶段（这里恰恰不能跳过任何阶段）——那就是最坏和最危险的事了。这种试验永远是危险的，而对于年轻和弱小的党则是致命的。
    在运用权谋的过程中，如同战斗中一样，起决定作用的不单是战略上的智能（更不是权术家的狡黠），而是力量的对比。一般说来，如果同它的敌人、同盟者和半同盟者比较，一个革命政党越是年轻和弱小，那末权谋可能给它带来的危险也就越大，即使这种权谋是正确策划出来的也是一样。因此——我们在这里接触到对共产国际极其重要的问题——布尔什维克党根本不是一开始就将权谋当作万灵妙方，而是随着它在工人阶级中的根越扎越深，随着它在政治上日益强大和思想上日益成熟的情况，才开始使用并越来越多地使用权谋。
    不幸之事正在于，剽窃和篡改布尔什维克战略的假先知向年轻的各国共产党夸耀说，权谋和灵活性是这一战略的精华，于是就使后进者们脱离了布尔什维克战略的历史轴心和原则基础，使他们转向无原则的权术，往往就像笼子里团团转的松鼠一样，忙碌不已，一无所获。布尔什维克主义的基本特点不是灵活性（今天也不应该是）而是花岗石般的坚硬性，布尔什维克主义一直引为自豪的正是这一品质（它的敌人和反对者则对此极其憎恶）。不是愚昧而盲目的“乐观主义”，而是不妥协、警惕、革命的不信任和时刻准备为政治独立而进行斗争——这才是布尔什维主义的主要特性。这不但是西方共产党而且必须是东方共产党的出发点。它们必须首先从政治上和物质上为实现权谋准备条件，才能取得施展大的政治手段的权利。这种条件就是它们的组织力量和它的稳固性和坚定性。
    现代孟什维克们同国民党和总委员会打交道时运用的权谋是极其罪恶的，因为这些权谋最后打断的不是别的，而是中共和英共的骨头。这些权谋不但使革命和工人阶级遭受失败，而且在相当长时间内粉碎了、削弱了和破坏了未来斗争的基本工具——年幼的共产党。同时，它们也使共产国际最老的党、苏联共产党的队伍士气低落，思想混乱。
    纲领草案关于战略的一章仍然对于权谋——近年来人们喜欢玩的一种把戏——固执地保持缄默，好象它的嘴里塞了什么东西一样。宽大为怀的批评家会说，缄默已经够好了。但是，这种辩解会是一个很大的错误。不幸的是，正如我们曾经多次举例说明，而在后面还要再次提到的那样，纲领本身也是一个在坏的意义上——即在玩弄权术的意义上——的权谋。纲领草案对它自己的党运用了权谋。它用“据列宁说”的公式掩盖它的某些弱点，其它地方它则以缄默来躲避。这就是它在今天用以论述权谋战略的方式。在讨论这一主题时，不触及中国和英国的新经验是不可能的，但一提起权谋，蒋介石和柏塞尔的形象就要出现。写草案的人不希望这样。他们宁愿在这个主题上保持缄默，为共产国际的领导进行辩解留出活动空间。这是绝不能允许的事情。束缚住权术家及其接班人的手脚很有必要。这正是新纲领应起的作用。否则，纲领就是多余的。
    在关于战略一章中必须写进这样一些根本规则，这些规则决定和限定权谋只是向阶级敌人进行革命斗争的一个辅助方法，因为决定生死大事的革命斗争不是权谋能全部概括的。以上所述无疑可以用更加简洁和更加确切的方式加以陈述。但必须把它们写进共产国际的纲领中。

10. 内战的战略

    关于武装起义的问题，纲领草案随口说道：
    “斗争应按照军事艺术的规则进行。它以军事计画、战斗行动的进攻性和无产阶级的无限牺胜和英雄主义为前提。”
    纲领草案在这里仅仅是简短地重复了马克思隅然讲过的一些话。同时，我们一方面已经有了十月革命的经验，另一方面又有匈牙利和巴伐利亚革命失败的经验，以及一九二○年意大利斗争、一九二三年九月保加利亚起义；一九二三年德国的运动、一九二四年的爱沙尼亚、一九二六年英国总罢工、一九二七年维也纳无产阶级起义和一九二五年至一九二七年第二次中国革命等经验。共产国际的纲领必须对武装起义的社会和政治前提条件，以及能保证胜利的军事和战略条件和方法的特点给予明确和具体得多的表述。下列事实最能揭露这个文件的肤浅和玩弄文字的性质：专门论述革命战略的一章大谈科内利森和基尔特社会主义者（特别举出了奥里季、霍布森、柯尔的姓名），但是既没有对帝国主义时代无产阶级战略的特点作总的表述，也没有根据活生生的历史资料为夺取政权的斗争方法作明确阐述。
    一九二四年，当德国的悲惨经验发生以后，我们重新提出了这个问题，并要求共产国际将武装起义的战略和策略问题以及一般内战问题提上议事日程，予以解决。
    “有必要坦率地说出，武装起义的时间问题往往具有石蕊试纸的性质，它可以用来试验很多西欧共产党人的革命觉悟，他们至今还没有从对于革命根本任务的消极和宿命态度中解放出来，这一态度最深刻地表现在卢森堡的身上。在心理上这完全可以理解，她的成长时期主要是在向德国社会民主党和工会官僚机构进行斗争中度过的。她不倦地证明，这一机构窒息了群众的创造性，她认为出路和解救办法在于来自下面的自发运动，以推翻社会民主主义上层机构的所有阻遏和障碍。淹没资产阶级社会所有堤岸的革命总罢工对卢森堡来讲是无产阶级革命的同义词。但是，即令是一次以群众力量闻名的总罢工也仍然不能决定政权问题，而仅能提出政权问题。为了夺取政权有必要在总罢工的基础上组织武装起义。的确，卢森堡的全部发展过程是朝着这一方向的：她最后的话没有来得及讲完就离开了政治舞台。然而，直到最近期间，非常强烈的革命宿命论的倾向一直盛行在德国共产党内。革命在途中，革命临近了，随革命而来的是武装起义，它将给我们政权，而党……在此期间将进行革命鼓动，等待结果。在这些情况下，直截了当地提出起义的日期问题将把党从宿命主义的消极状态中唤醒过来，使它转向基本的革命任务，即转向为了自敌人手中夺取政权而有意识地组织武装起义。”[85]
    “我们在一八七一年巴黎公社问题上花费了相当多的时间和理论劳动，但完全忽视了已经取得内战宝贵经验的德国无产阶级的斗争；例如，我们几乎根本没有对去年九月保加利亚起义经验进行研究，最后，最使人吃惊的是，我们已经完全将十月的经验归入档案了……
    “十月革命－迄今为止仅有的一次胜利的无产阶级革命——的经验须辛勤地去研究。十月的战略战术日程表必须编出。必须一层一层地说明：事态是怎样发展的，它们在党、苏维埃、中央委员会和军事组织内得到了怎样的反映？党内的动摇不定是什么意思？这种动摇不定在事态的总的发展中占了什么比重？军事组织的作用是什么？这是一项难以估计其重要性的工作。继续拖延这项工作等于犯罪。”（同上）
    “那么正确地讲这项任务是什么？这项任务是就内战问题、特别是作为革命顶峰的武装起义问题，编辑一本带普遍性的参考书，或一本指南，或一本手册或一本规章汇编。必须从经验中作出一张胜败对照表，彻底分析当时的条件，检查错误，把最正确的行动挑选出来，并作出必要的结论。我们这样做究竟是丰富科学，即历史发展规律的知识呢，还是丰富作为从经验总结出来的全部行动规律的艺术呢？我相信，两者都将得到丰富。因为我们的目的是一个严格地切实可行的目的，即丰富革命的军事艺术。”（同上）
    “这些规章在结构上必然是非常复杂的。首先，它们有必要对无产阶级夺取政权的根本前提的特点有所表述。这里我们仍然处于革命政治的领域内；因为起义是政治的继续——仅仅是通过特别的方法。对武装起义前提的分析必须适应不同类型的国家。有的国家无产阶级占人口的多数，也有的国家，无产阶级占微不足道的少数而农民处于绝对优势。在这两个极端之间存在着中间类型的国家。所以，至少有三种“典型”的国家必须作为分析的基础，工业国；农业国和介乎两者之间的国家。序论（论述革命的前提和条件）必须从内战的观点对每一种国家的典型特点加以论述。我们从两个角度来考虑起义。一方面，把起义看作历史过程的一定阶段，看作阶级斗争客观规律的一定反映，另一方面，从主观或主动的观点考虑，如何能够更好地保证胜利怎样准备和进行起义。”（同上）
    在一九二四年，围绕着军事科学协会，有一大批人开始集体研究编写可说是“内战大纲”的文件，即一个关于如何进行公开的阶级搏斗以及为争取专政而进行武装斗争的马克思主义指南。但是，这一工作不久就遭到了共产国际的反对——这种反对是所谓的反托洛茨荚基主义斗争的一部分；这一工作以后就完全被取消了。再不能想象出比这更轻率和更罪恶的措施了。在一个急剧变化的时代，上述意义的内战规律必须是全体革命干部——更不必说党的领袖——的铁定财产清单的一部分。这些”规章”应当时常加以研究，并以本国的新经验加以补充。只有这一研究才能确实保证在需要最大的勇气和果断时不致于采取惊惶失措的、投降的步骤，在需要慎重和耐心的时期，防止冒进。
    倘若这些条例包括在一些书册内，倘若所有共产党员都把严肃研究这些条例当作和了解马克思、恩格斯和列宁的基本思想一样的义务，我们很可能会避免最近几年所遭到的失败。这些失败（特别是幼稚和轻率的广州起义的失败）决不是不可避免的。纲领草案用几行文字来对待这些问题，几乎像谈到印度的甘地主义那样简单。当然，一个纲领不能够专注于细节，但必须将问题全面地提出来，并提出它的基本方案，举出最重要的成就和错误。
    撇开这一问题不论，我们认为，第六次代表大会必须通过特别决议，指示共产国际执行委员会，以过去胜利和失败的经验作为基础，将内战规则写成手册。

11. 党内制度问题

    布尔什维主义的组织问题，是与纲领和策略问题不可分地联系在一起的。纲领草案在提到“维护民主集中制的最严格的革命秩序”的需要时，才顺便触及这一主题。这个提法现在正在指导党内制度，而且它是一个相当新的提法。我们知道，党的制度基于民主集中制的原则。在理论上（并且在实践上也被实行），民主集中制意味着党有充分机会讨论、批评、表示不满意、选举和罢免，正像它包含着在完全被授权的、由选举产生的、能被免职的指挥机关的领导下的铁的行动纪律一样。如果民主被理解为党对一切党内机构具有主权，那么，集中意味着保证党的战斗力的、正确建立的自觉纪律。然而，现在除了在整个过去时期已经受过考验的党内制度的这一方案外，又有了一个完全新的准则——“最严格的革命秩序。”好象对党说来，仅仅民主集中制已不再够用了，而现在需要某种民主集中制的革命秩序。这一方案干脆将新的、独立的“革命秩序”的概念置于民主集中制之上即党之上。
    驾乎民主和集中思想之上的所谓“革命秩序”——而且是一个“最严格”的秩序——意义何在？它意味着完全独立于党之外的、或者希望得到这种独立性的党机器——一个独立的官僚机构，它独立于党员群众之外，以维持“秩序”；无论何时，如果“秩序”需要这样做，它就能暂时不理会或违反党的意志、蹂躏它的规章、拖延党代表大会、或将党代表大会变成形同虚设。
    这一机器长期以来采取不正当途经，企图确认这一驾乎民主和集中之上的“革命秩序”的提法。在过去两年内，党的主要领导人已经给我们提供了整整一系列党内民主的新定义。这些新定义的核心思想在于强调对上级机关的简单服从。党内生活的实践已经朝这一方向走得很远了。既然民主被绞杀而变得空洞起来，集中制就只能是官僚主义集中制。当然，新“秩序”必须披上民主形式和仪式的伪装，不断被上面发出的通报“批评纠正”，被命令在五十八条[86]的威胁下“自我检讨”。新秩序必须不断证明，对民主的违反不是来自“党中央”，而是来自所谓“执行者”。但“执行者”们总是安然无恙，因为他们本就是由大大小小的官儿们组成的。
    因此，这个新的提法在理论上是完全荒谬的，它的产生仅仅是为了满足某种现实需要，此外，它还为创立新秩序的官僚机器披上了一层神圣外衣。
    这个问题与党内派系制度问题不可分离地联系在一起。每当出现新的有争议的问题和新的意见分歧，俄国共产党、共产国际及其所有支部的官方报刊都立即将争论转移到派系问题上。但是，没有临时性的思想意识集团，党的思想生活是不可想象的。那些企图证明在思想生活里不需要派系的人，其实是在绞杀党的思想生活。
    集团和意见分歧当然是一种“祸害”。但这一祸害是党的辩证发展不可分割的部分，正如（一定含量的）毒素对于人体的生存是必要的一样。
    思想集团转变为有组织的，甚而是秘密的组织派系是一个更大的祸害。党的领导艺术在于阻止这一发展，单凭禁止不可能达到这一目的。俄国共产党的经验最有力地证明了这一点。
    在第十次党代表大会上，在喀琅施塔得叛乱和富农叛乱的影响下，列宁促使大会通过了一项禁止派别和集团的决议。集团被理解为不是在党的生活中必定产生的暂时趋向，而是那些冒充为思想集团的组织派别。广大党员清楚地了解当时生死攸关的危险，所以通过了一个严峻而硬性的决议来支持领袖，禁止派别活动和派别主义。在通过这个决议的时候，党很清楚，列宁领导下的中央委员会会对这一决议作出具体解释；既不会有粗暴的解释，也不会有不正派的解释，更不会滥用权力（参见列宁《遗瞩》）[87]。党知道，不过一年以后（在党的三分之一的请求下，一个月以后就可以），党就可以举行一次新的党代表会来检查新制度带给我们的经验，以此决定是否需要对新制度作出某些修改。第十次党代表大会的决定是一项非常严厉的措施。从战时共产主义转变到新经济政策的转折时期充满了危险，这就是执政党（它当时处境危急）作出这一决定的原因。这一严峻措施被证明是完全正确的。在当时，实施新经济政策之前的空前危机已经在党内催生了一些集团，新经济政策得以（暂时）抑制他们的进一步发展，而禁止集团的决议对新经济政策带来的政治效果是个补充，但也仅此而已。
    第十次党代表大会关于派别和集团的决定，在当时也需要审慎加以解释和运用的。它决不是独立于国家、局势和时间之外的、驾乎党的发展的其它一切需要之上的一个绝对原则。
    党领导层多数派在列宁病重后，为了保护自己不受批评的特殊地位，它对第十次党代表大会关于派别和集团的决定紧抓不放。与此同时，它越是窒息党内民主，越是不能消灭派系山头。因为党需要的不是简单地禁止派别，而是不让分歧发展到组织派系的地步。自从列宁病重后，派别对党的破坏和瓦解党内团结的情况空前严重。同时，所谓“百分之百的磐石般的团结”也在党内盛行一时——这种“团结”完全是欺骗，仅仅是在掩盖对党的生活绞杀。
    甚至在十二次党代表大会以前，一个秘密的上层派别就在俄共党内建立起来了。嗣后，它具有了阴谋组织的性质，有它自己的地下中央委员会（“七人集团”），自己的秘密指示信、代理人、密码等，党官僚中的一些人事实上组成了一个封闭的“私党”。这个私党不受任何约束，自由支配着党和国家机器的巨大资源，将党员群众变成一种掩盖它的权术活动的幌子和辅助工具。
    但是，这个在党机关内部出现的秘密派别愈是脱离党员群众的监督（近年来，由于“突击入党”运动把大量一般群众塞进党内，普通党员的平均素质已大为下降），党内四分五裂的过程就发展得更为深刻和尖锐，不但基层如此，机关内部也是这样。十三次党代表大会后，上层机关就开始对党进行全面和无限制的统治，但这样一来，官僚机关的内部分歧就无法解决了，因为能作出裁判的只有党。如果党重新作出有效的决定，就意味着上层机关又隶属于党了。只有当某个官僚集团在事先确有把握占有多数时，它才倾向于诉诸“官僚民主”的方法（即让这个秘密派别的成员投票的方法），对争论的问题作出决定。其结果是，在统治全党的上层集团内部，产生了新的敌对派别，这些小派系对用民主手段解决内部纠纷没什么兴趣，而是争先恐后地忙于争夺和掌控国家机器带来的资源，以便压倒对立面。这就是党机关一步步篡夺权力的过程，这一篡夺对党和无产阶级专政都形成了最可怕的危险。
    在一九二三年至一九二四年期间，七人集团领导的地下派别发动了第一次”反托洛茨基”运动后，内部出现了深刻的分裂。分裂的根本原因，是列宁格勒的先进工人对于党在国内国际政策问题上的偏离产生了阶级不满。在一九二三年，莫斯科先进工人已表达了类似的阶级不满，列宁格勒工人在一九二五年跟了上来。但是，这种深刻的阶级倾向在党内不能公开表示出来，它们表现在机关派别内部的无声斗争中。
    一九二五年四月，中央委员会向全党发出一项通报，否认”党的列宁主义核心”（即七人集团）——在农民问题上存在着意见分歧，并说这是“托洛茨基分子”（！！）散布的谣言。只是由于这个通报，多数党内干部才知道这些分歧意见的确是存在的。但知道了又怎么样？七人集团继续若无其事的宣称“反对派”在破坏所谓“列宁主义近卫军”坚如磐石的团结。当这种宣传还在大张旗鼓地进行时，第十四次党代表大会已经把统治集团中的两个派别之间无形的、混乱的分歧猛然摆在党的面前。这些分歧在阶级根源上是深刻的。在党代会召开以前的最后一分钟，莫斯科和列宁格勒的党组织，即党的两个主要堡垒，在它们的地区会议上通过了两个性质完全相反的决议。不言而喻，两项决议都是一致通过的。莫斯科党组织指责列宁格勒党机关在强奸民意，藉以解释这种“党内革命秩序”的奇迹，列宁格勒党组织以同样的指责回敬莫斯科党组织。其实，在这两件事例中，自始至终是上层党机关在作决定，那个“百分之百的磐石般的一致性”只是证明了在党的生活的一切根本问题上党是不存在的。
    面对上层集团公开的内讧，第十四次党代表大会被迫坐下来解决在各个基本问题上存在的意见分歧，决定新领导班子的组成。当然，这都是在党被晾在一边的情况下进行的。党代会把决定权转交给经过严格挑选的各级书记们这个特权集团，让后者处理所有纠纷。在用隐蔽的官僚派别的专断权力以取消党内民主的道路上，第十四次党代表大会是个新的里程碑。官僚派别的驾御艺术在于把一项已经通过的决定，一种不可挽救的局势，一个既成事实强加于党。
    但是这种新的、更高级的”革命秩序”决不能消灭党内派别和集团。相反，它们在党员群众中间和党机关的内部有了极大的发展，其矛盾日益尖锐起来。为了控制党内局面，色厉内荏的上层集团开始愈来愈多地动用政治迫害和造谣污蔑的手段。同时，在统治派别内部产生了新的分裂，这一分裂过程甚至现在还在进一步发展。说实在的，即令现在也不缺乏关于“磐石般的团结”的虚伪通报。事实上，一切迹象表明官僚派别内部的无声而猛烈的斗争——之所以无声，是因为官僚派别自我封闭的缘故——已经具有极端紧张的性质，并且正在将党推向某种新的爆炸。
    这就是“革命秩序”的理论和实践。这种理论和实践正在不可避免地转变为官僚篡权的理论和实践。
    然而，这些情况并不限于俄国。一九二三年，反对党内派系的斗争，是从“派别代表着新政党的萌芽”这一论点出发的；在一个农民占绝大多数、被资本主义包围的国家，无产阶级专政不容许有多党自由。这一假定本身绝对正确[88]，但是它还需要有正确的政策和正确的制度。很明显，这一问题的提法排除了把执政的俄共第十次代表大会所通过的决议扩大适用于资产阶级国家的共产党的可能性。但一个官僚制度自有其贪婪逻辑，如果它不容忍俄国党内有民主监督，那么它更不容忍在形式上位于俄国共产党之上的共产国际内有民主监督。这就是为什么俄共中央多数派把它对禁止党内派系的决议（这一决议是符合俄国当时的具体需要的）所作的歪曲解释和应用当作一种普遍原则，并将它扩大到地球上所有共产党组织的原因。
    由于布尔什维克主义在精心制定组织形式问题上具有历史的具体性，而不诉诸枯燥的概念，所以它总是强大的。在从一个阶段过渡到另一阶段时，布尔什维克都要将组织结构作激剧的改变。然而在今天，同一个“革命秩序”的原则既运用于强大的无产阶级专政的党，运用于代表一支重大政治力量的德国共产党，也运用于被立即拖入革命斗争漩涡的年轻的中国党，也运用于仅仅是一个小规模宣传团体的美国党。在美国党内，谁对佩珀（当时的领导人）偷偷加在党的头上的方法发生怀疑，“怀疑者”就由于“闹派别主义”而受到惩戒。作为一个刚刚开始成长的年轻小党，与群众没有任何真正的联系、没有进行革命领导的经验、没受过理论磨练，而已经从头到脚被“革命秩序”的一切特点所武装起来了，这个党就像一个六岁的孩子穿上了他爸爸的衣服。
    在思想和革命的领域里，俄国共产党有极其丰富的经验。但过去五年表明，即使是俄国共产党，也不能光靠吃老本得过且过地过日子（连一天都不行），而不得不经常地更新和发展这些经验，而且只有通过党的集体智能才能做到这一点。那么，对于其它国家的、几年前才建立起来的、还处在积累理论知识和实际能力的初期阶段的共产党还有什么需要说的呢？没有真正自由的党内生活，没有自由讨论，没有通过成立党内思想集团而集体制定它们的方针的自由，这些党决不能成为一支决定性的革命力量。
    在第十次党代表大会之前，俄国共产党已经存在了二十年，从未有过禁止派别存在的规定。正是这二十年锻炼了它，为它作了准备，它才能够在最困难的转折时期接受和忍受住第十次代表大会的严峻决定。但西方共产党一开始就从这一点起步前进了。
    当时，列宁同我最怕的是，拥有大量国家资源的俄国共产党会对西方刚刚建立的共产党施加过分的、压倒一切的影响。对共产国际执委会和主席团那种急于加强集中主义的倾向，列宁曾不倦地提出警告，特别是反对那些几近于直接命令的（上级）帮助（下级）的方式和方法。
    党内民主的真正恶化是从一九二四年开始的，当时出现了所谓“布尔什维克化”运动。如果布尔什维克化是指肃清党内的阶级异己分子和思想习惯，肃清权欲熏心的社会民主党旧官僚，肃清自由主义者、和平主义者、资产阶级民主主义者之类的笨蛋，那么，早在共产国际存在的第一天起，这一工作就在进行了。在第四次代表大会上甚至采取了极端尖锐的斗争形式，以清洗法国党内当时存在的大群异己分子和错误倾向。当时，这种真正的布尔什维克化是与共产国际各国支部本身的经验不可分割地联系在一起的，是从这些经验发展起来的，并且以各国支部的政策发展为国际任务作为批评斗争的标准。一九二四年的“布尔什维克化”完全具有滑稽戏的性质。莫斯科的当权派对各国共产党软硬兼施，要求它们在不了解任何情况和不经过任何讨论的情况下，对俄共的内部争论立即表态站队；并威胁说它们能否留在共产国际内取决于它们所采取的立场。然而，一九二四年，欧洲共产党根本不具备俄共内正在讨论的问题作出迅速决定的条件，再说，俄共内部原则性对立的两大政治趋向（官僚专断倾向和左翼反对派）刚刚开始形成。当然，一九二四年以后的某些清党工作还是必要的，阶级异己分子从许多支部中很正确地被清除掉了。但总的来看，“布尔什维克化”的情况是这样的：在莫斯科官僚自上而下的打击下，俄国党内争论象个楔子一样砸入西方共产党的队伍里，并使得各党当时正在形成的领导机构一再解体。所有这一切都是在反派系斗争的旗帜下进行的。
    如果在无产阶级先锋党内的确形成了一个派别，并且后者有使党的战斗力长期瘫痪的危险，那么党自然随时都有必要作出决定：或者花更多的时间在党内解决派别问题，或者立即承认分裂不可避免。一个战斗的党决不可能是几个南辕北辙的派别的复合体。
    一般的讲，这个说法无疑是正确的，但是，每当出现意见分歧，就用分裂来应付，与一切提出批评的党内派别和集团分道扬镳，最终会使党内生活成为一系列的组织上的流产。这种方法促进不了党的延续和发展，只能耗尽自身的物质机体。这样一来，反派别斗争变得比建立派别本身还要有害和可怕得多。
    目前，我们面临的局势是，几乎世界上所有共产党的真正发起人和创造者，甚至包括共产国际的前主席，都被排斥在共产国际之外。几乎在所有的党里面，在两个连续阶段中形成的领导层不是被开除了，就是被解除了领导职务。德国的布兰德勒集团今天仍然处于半党员状态。马斯洛夫集团在党外。法国的罗斯墨、孟纳特、洛利阿和苏瓦林等老集团被开除了，后一时期的希罗－特伦领导集团也被开除了。比利时的范欧维尔斯特拉坦[89]集团被开除了。如果说意大利共产党的缔造者博尔迪加集团仅仅处于半开除状态，那是由于意共处在法西斯政权统治的情况下。在列宁逝世以后，我们在捷克斯洛伐克、瑞典、挪威、美国，简言之，在世界上几乎所有共产党内，都看到了大同小异的现象。
    毌庸置疑，许多被开除的人犯了极大的错误。同样真实的是：许多被开除的人，在他们同共产国际的关系被切断以后；大部分回到他们原来的出发点（左翼社会民主主义或工团主义）。共产国际领导的任务决不应该是将各国党不成熟的领导层每次都赶进死胡同，导致他们中的某些人陷入思想退化的境地。在共产国际所有支部的发展道路上，官僚主义领导的“革命秩序”是一个可怕的障碍。
    组织问题与纲领和策略问题是不可分的。我们必须清楚地考虑到，共产国际机会主义的一个最重要的根源，是共产国际和俄共机关中的官僚主义统治。在有了一九二三年至一九二八年的经验以后，丝毫用不着怀疑，俄国的官僚专断现象是非无产阶级对无产阶级施加压力的表现和工具。在这一问题上，共产国际的纲领草案的提法是正确的，它写道，官僚主义的堕落“不可避免地产生在群众文化水平不够和深受非无产阶级影响的土壤上。”在这里，可以找到不仅了解一般官僚主义、而且了解过去五年中苏联官僚独断现象取得巨大发展的钥匙。在这一时期，虽然群众的文化水平仍然很低，但一直在提高（这是无可争辩的）；因此，官僚主义发展的原因只能从非无产阶级影响的发展方面去寻找。由于欧洲的共产党（主要是它们的领导机构）在组织上一直随着俄共官僚机器的变动和改组而变动和改组；所以外国共产党的官僚主义大都仅仅是俄共内部官僚主义的反映和补充。
    在过去几年，莫斯科对外国共产党领导人的选拔是自上而下进行的。侯选者是否随时准备接受和赞同俄共最新机关集团，是他们能否“入围”的主要选拔标准。外国党的领导中比较有独立性和有责任心的人，只要他们拒绝服从纯粹以行政方式进行党内改组和再改组，不是完全被开除出党，就是转入党内右翼（有时是假的右翼），或者参加左翼反对派。这一来，在共产国际的领导下进行无产阶级斗争的基础上从事选拔和聚积革命干部的有机过程就受到阻碍、被纂改和歪曲了，并（至少部分地）被自上而下的官僚式选择所取而代之。那些随时随刻都准备支持来自“上头”的一切决议的共产党干部，现在往往比那些富有革命责任感的干部升得更快。共产国际领导层往往选择最能随机应变的官僚主义者为各国支部掌舵，排斥那些受过考验的、不动摇的革命者。
    看来，一切国内和国际政策问题总会将我们引回党内制度问题上去。的确，在中国革命和英国工人运动问题上，在俄国经济、工资和税收等问题上背离阶级路线，对共产主义运动构成了严重的威胁，但这还不是最坏的。由于官僚独断制度束缚了党的手脚，使后者不能以正常方式改正党的领导路线，上述危险就扩大了十倍。共产国际的情况也是一样。俄共第十四次全国代表大会曾通过了一个促使共产国际“更加强民主更加强集体领导”的决议，这个决议确实被落实了，不过是朝着相反的方向。设法改变目前共产国际内部的官僚专断制度，是涉及国际革命运动生死的大事。达到目的可通过两种方式：或者通过俄共内部改革，或者开展反对俄共在共产国际中的领导作用的斗争。我们应尽一切努力确保第一种方案的落实。为改变俄共内部制度而进行的斗争，是一场使共产国际获得新生和保持我们党在共产国际内的思想领导作用的斗争。
    因此，必须从纲领中无情地删去下列思想，即认为那些有生气的、有活力的党可以隶属于一个不能罢免的官僚机关的“革命秩序”控制之下的想法。必须恢复党本身的权利。党必须再次变成一个党。这必须在纲领中用明确的文字肯定下来，使为官僚篡权倾向寻找理论借口的努力无隙可乘。

12. 反对派失败的原因和它的前景

    在一些文件中，党的无产阶级左翼记述了它的观点，最主要的文件是《布尔什维克——列宁主义者（反对派）纲领》。从一九二三年秋开始，这支无产阶级左翼就成为专制官僚们有系统的、有组织的打击对象。镇压方法决定于党的内部制度的性质，这一制度的官僚主义性质，随着非无产阶级对无产阶级施加的压力的增长而增长。堕落蜕变的倾向能够在党内获胜，是由这个时期的一般政治性质造成的。在这个时期，无产阶级接连遭到惨败，社会民主主义重新活跃起来，而在共产党内，中派机会主义的趋向增强了。此外，中派主义有系统地向右倾斜，最近几个月也是如此。
    1923年德国革命失败以后，苏共中央多数派立即向反对派发动了第一次进攻，简直是对这次失败火上加油。如果德国无产阶级取得胜利，俄共内部形势会是另一个样子，胜利会大大增强俄国无产阶级的自信，因此也会增强他们抵抗国内外资产阶级压力的能力和抵抗传送这一压力的党官僚机构的能力。
    一九二三年底以后共产国际内发生的连串改组具有极大意义，为了更清楚地说明它，对官僚集团怎样解释它（在向下坠落的不同阶段）如何“战胜”反对派进行一步步研究，是非常重要的。在批评纲领草案的范围内，我们不可能做到这一点。但是，研究一下他们如何看待和解释一九二四年九月第一次战胜反对派，就足以达到我们的目的。在关于国际政策问题的文章中，斯大林这样写道：
    “共产党内革命派的决定性胜利是工人阶级内部极深刻的革命过程的一个最可靠的标志……”[90]
    这篇文章在另一处写道：
    “如果再加上俄共（布）内的机会主义派别完全孤立的事实，那么胜利的画面就更清楚了。共产国际第五次代表大会只是确认了共产国际各主要支部革命派的胜利。”[91]
    于是，俄共反对派的失败被宣布为下列事实的结果：欧洲无产阶级正向左转，直接奔向革命；革命派在共产国际的一切支部内击败了机会主义者。一九二三年秋国际无产阶级遭受最大失败距今已有五年，《真理报》只是在不久前才被迫承认：“一九二三年失败以后开始的某种冷漠和灰心丧气的浪潮，使德国资本得以巩固自己的阵地”[92]现在才开始消散。
    这样就产生了一个新问题（对共产国际现领导层说来是新问题，对我们可不新）：如果《真理报》不是在胡说，岂不是应当把一九二三年以来左翼反对派的失败解释为工人阶级向右摆而不是向左摆的结果吗？对这一问题的回答具有决定一切的意义。
    一九二四年第五次代表大会和以后的各种官方文章和讲话所提供的答案是明白无疑的，欧洲工人运动内部革命分子的加强、革命浪潮的新高涨、即将来临的无产阶级革命——正是这一切造成了左翼反对派的 “溃败”。
    然而，一九二三年后政治局势剧烈地和长期地向右转（而不是向左转！）的事实现在已经得到肯定和普遍的承认，成为不可争辩的了。因此，另一事实同样无可争辩：苏共中央多数派与左翼反对派的斗争的开始和加剧，以及这一斗争加剧到开除和流放的程度是与欧洲资产阶级稳定的政治进程最最密切关联的。的确，这一进程在过去四年中被重大革命事件打乱了。但是，领导上的新错误，甚至比一九二三年在德国发生的更加令人痛心的错误，每次都在对无产阶级和共产党极其不利的条件下，将胜利送给了敌人，因此为资产阶级稳定创造了新的力量源泉。国际革命运动遇到失败，俄共和共产国际内的列宁主义无产阶级左翼也随之失败了。
    为了更充分地解释左翼反对派失败的原因，我们还要指出由这一世界局势而催生的俄国经济政治生活内部进程，这一进程表现为新经济政策的内部矛盾在增长，城乡之间经济合理互补问题得不到解决，苏联领道层低估了平衡失调的影响和工业化的任务、不理解计划经济的意义等。
    在欧洲和亚洲无产阶级革命遭受失败的基础上，国内来自官僚主义和小资产阶层的经济政治压力增长了——这就是四年来紧紧地缠在反对派脖子上的历史锁链。谁不了解这一点，其他的更无从谈起。
    至今为止，我们几乎一直在用左翼反对派（“托洛茨基主义”）的路线，与官方执行的路线进行对比。从一般方面来看，这一斗争的意义对所有马克思主义者来说已经很清楚了。靠引用过去二十五年里积累的一大堆真真假假的语录进行反”托洛茨基主义”运动，只能暂时引起许多人的思想混乱；只要对过去五年的思想斗争进行首尾一贯的概括评价，就可以看出存在着下列两条路线，一条是自觉的和一贯性的路线，它是运用在俄国国内问题和世界革命问题上的列宁理论和战略原则的继续和发展，这是反对派的路线。第二条是不自觉的、自相矛盾的和游移不定的路线，它是在国际革命的逆流时期、在敌对阶级势力的压力下一点点偏离列宁主义的路线，这是官方路线。在重大的转折点，人们常常发现放弃立场比放弃习惯用语要来得容易。这是所有思想褪色的人的一般规律。几乎在所有问题上，现领导层都修正了列宁的论点，同时将修正主义冒充为列宁主义的发展、并把列宁主义包含的国际革命本质说成是托洛茨基主义。它这样做，不但是为了从外部掩饰自己，也是为了平息良心的谴责。
    谁要是想了解这一点，谁就不会轻率地指责我们，说我们把对纲领草案的批评同揭露关于“托洛茨基主义”的神话联系起来。目前这个纲领草案是充满这种神话的思想时代的产物。纲领草案的作者是最积极散布这种神话的那些人，他们总是从这一神话出发，并用这种神话作为衡量一切事物的尺度。全部草案正是这个时代的反映。
    政治历史已经增加了新的、特别有教育意义的一章。这一章也许可以叫做“神话的力量”，或者简单地称为“作为政治武器的思想毁谤”。经验告诉我们，不能低估这件武器。我们还远远没有“从必然王国飞跃到自由王国”，我们仍然生活在阶级社会里，不能想象这样一个社会完全没有蒙昧主义、偏见和迷信。一个符合某些利益或传统习惯的神话总能掌握巨大的力量。但仅仅在神话的基础上，即令这个神话是精心编造的并有一切国家权力供其支配；也是无法执行任何重大政策的，更不用说一个革命的政策，在我们这个急剧变化的时代更是如此。神话不可避免地要陷入它自身矛盾的罗网中。我们提到的只是一小部分（也许是最重要的一部分）矛盾。不论外界环境是否允许我们将这一分析进行到底，我们都坚信自己的主观分析将为历史事件所提供的客观分析所证实。
    上届国会选举中表明欧洲工人阶级又在激进化，这是无可争辩的事实。但这一激进化正处在初期阶段。像中国革命的失败这样一些因素，是不利于这一激进化的，暂时说来，激进化的果实大都纳入了社会民主主义的怀抱。在这里，我们无意对这一进程将来的发展速度作出预测。无论如何，事实很明显，只有在社会民主主义的巨大后备力量开始转向共产党的时候，这一激进化才能成为新的革命形势的先驱。现在的情况还不是这样，但这种情况是必然会发生的。
    共产国际现在的领导方针很不明确，它所作的努力缺乏内在协调，想向左转舵，而又不改变整个官僚专断制度和停止对左翼反对派的斗争。这种自相矛盾的方针不仅产生于俄国内部经济困难的打击——这完全证实了反对派的预料——；而且完全符合欧洲工人群众激进化第一阶段的情况。共产国际现行政策的折衷主义、纲领草案的折衷主义好象是国际工人阶级目前状况的写照。国际工人阶级被事变的发展进程推向左边，但还没有确定自己的道路。在最近的选举中德国社会民主党能得到一千多万张选票，原因就在于此。
    新的革命高潮，将导致工人阶级内部所有的阶级组织（包括共产国际在内）——发生大模摸改组。这一进程的速度仍然是不清楚的。但是可以清楚地觉察到改组具体化所遵循的路线。劳动群众将一部分一部分地从社会民主党转向共产党，共产党的轴心将更加地从右向左转，同时，对左翼反对派坚持的布尔什维克路线的支持将日益增多。自从一九二三年年底德国无产阶级失败以后，这条路线曾遭到狂风暴雨似的指控和迫害。
    能够使真正的列宁主义思想在共产国际、继而在整个国际无产阶级内取得胜利的组织方法，在很大程度上取决于目前共产国际的领导、因而直接决定于第六次代表大会。
    然而，不论这次代表大会的决定如何——我们作最坏的准备——对当前时代及其内在趋势的总估计，特别是对过去五年的经验的评价，向我们表明，除了共产国际以外，反对派不需要别的门径。没有人能够将我们从共产国际推开。我们所捍卫的思想将变成它的思想。这些思想将表现在共产国际的纲领中。

[38] 指一九一八年布哈林集团站在极左派立场，反对签订布列新特一里托夫斯克和约。——译者注

[39] 《真理报》一九二四年五月二十三日。

[40] 《真理报》一九二四年六月二十四日。

[41] 一九二四年一月俄国共产党代表会议文件第14页。着重体是我们用的。

[42] 《真理报》一九二四年一月二十五日。

[43] 《真理报》一九二四年二月二日。（这里的日期显然有错误，二月二日不可能刊载二月二十日的讲话。——译者注）

[44] 《真理报》一九二四年二月七日。

[45] 《真理报》一九二四年四月二十三，着重体是我们用的。

[46] 《真理报》一九二四年四月十九日。

[47] 《真理报》一九二四年六月二十二日。

[48] 《真理报》一九二四年六月二十四日。

[49] 《真理报》一九二四年六月二十九日。

[50] 《真理报》一九二四年六月二十四日。

[51] 《真理报》一九二四年六月二十四日。

[52] 《真理报》一九二四年六月二十三日。

[53] 《真理报》一九二四年六月二十八日。

[54] 《真理报》一九二四年六月二十二日。

[55] 《真理报》一九二四年二月七日。

[56] 《真理报》一九二四年二月二日。

[57] 《真理报》一九二四年六月二十二日。

[58] 《真理报》一九二四年七月一日。

[59] 《斯大林全集》第六卷第245页。——译者注

[60] 同上书，第246页。——译者注

[61] 同上书，第246页。——译者注

[62] 参见《斯大林全集》第六卷第246页，后一句原文是：“这至少是因为还不曾有能够引导无产阶级实行专政的群众性的真正布尔什维克党。”——译者注

[63] 同上书，第246页。——译者注

[64] 同上书，第247页。——译者注

[65] 《真理报》一九二四年七月二十二日。

[66] 《真理报》一九二四年七月六日。

[67] 内布拉斯加，美国一州名。——译者注

[68] 卡洛利（Karolyi）一九一八年匈牙利革命时的共和国总统，资产阶级民主主义着。——译者注

[69] 《真理报》一九二四年七月二十二日。

[70] 《真理报》一九二四年七月二十七日。

[71] 《真理报》一九二四年六月二十三日。

[72] 《托洛茨基全集》，第三卷，第一分册，第9页。

[73] 马斯洛夫是继拉连克‧布兰德勒之后德国共产党的领导人。——译者注

[74] 路特·费舍尔，参见《斯大林全集》第八卷第106－107页，——译者注

[75] 特伦，修占努·日罗，参见同上书，第98-99页，——译者注《斯大林全集》第六卷第254页。——译者注

[76] 《斯大林全集》第六卷第254页。——译者注

[77] 总委员全是英国工联代表大会的执行机关，第一届于一九二一年选出。见《斯大林全集》第九卷第328页。——译者

[78] 汤玛斯——英国总罢工时铁路工会的领导人。——译者注

[79] 皮尤——英国总罢工时的工会理事会的主席。——译者注

[80] 库克——英国总罢工对矿工工会的领导人。——译者注

[81] 鲍尔温——英国总罢工时英国的首相。——译者注

[82] 参见《斯大林全集》第八卷第166页。——译者注

[83] 指一九二六年七月十三日联共（布）中央委员会和中央监察委员会全体联席会议。——译者注

[84] 《无产阶级和农民》，《列宁全集》第八卷第206－207页。——译者注

[85] 一九二四年七月二十九日托洛茨基在军事科学协会理事会会议上的讲话，《真理报》一九二四年九月六日。

[86] 指苏联刑法第五十八条，这一条规定了惩办反革命分子的办法。——译者注

[87] 指列宁：《给代表大会的信》，《列宁全集》第三十六卷第615页。——译者注

[88] 托洛茨基当时把争取恢复民主的斗争限于党内民主的范围。他这个看法，在三十年代后期有所改变。他在1938年的《过渡纲领》明确提出要“给苏维埃中的各个政党合法化”。——译者注

[89] 罗斯墨、孟纳特、洛利阿、苏瓦林、希罗一特伦、范欧维尔斯特拉坦，都是在共产国际第五次代表大会期间清除的各国党的导人。——译者注

[90] 《论国际形势》，《新大林全集》第六卷第244页。——译者注

[91] 同上书，第254页。——译者注

[92] 《真理报》一九二八年一月二十八日。


三、中国革命的总结和前景

评共产国际纲领草案

三、中国革命的总结和前景

1. 论殖民地资产阶级的性质
2. 中国革命的阶段
3. 是民主专政还是无产阶级专政？
4.冒险主义：机会主义的产物
5. 苏维埃和革命
6. 未来中国革命的性质问题
7. 关于在东方建立“工农两个阶级的政党”的反动思想
8. 从农民国际得到的好处必须加以考察
结束语

它对东方各国和整个共产国际的教训

    布尔什维主义和孟什维主义，以及德国和国际社会民主主义左翼，是在对一九○五年革命的经验、错误和倾向的分析上最终形成的。关于中国革命经验的分析，今天对国际无产阶级也具有同等重要性。
    但是，这种分析现在甚至尚未开始，就被禁止了。相关的官方文件只是仓猝拼凑事实以适应共产国际执行委员会通过的、其空洞性己暴露无遗的决议。纲领草案尽可能使中国问题当中最尖锐的部分被磨平棱角，然而对共产国际执委会在中国问题上的致命路线中的主要论点，它正式表示赞同。用咬文嚼字的手法对破产的路线进行辩护，代替了对伟大历史进程的分析。我们的任务，是填补这个空白

1. 论殖民地资产阶级的性质

    纲领草案说：“〔和殖民地国家的民族资产阶级达成〕暂时协议只有在资产阶级不妨碍工人和农民的革命组织、并且真正和帝国主义进行斗争的条件下，才是可以容许的。”
    这个公式虽然是故意作为一个“附带论点”加上去的，实际上是纲领草案的主要论点之一，至少对东方各国说来是如此。不言而喻，主要论点谈的是“〔使工人和农民〕从民族资产阶级的影响下解放出来。"但是我们并不是从文法上，而是从政治上，特别是根据经验作出判断的。因此我们说，主要论点在这里只是附带的，而附带的论点却包含着最重要的内容。整个说来，这个公式是为东方无产阶级安排的一个典型的孟什维克圈套。
    这里所说的“暂时协议”究竟是什么意思呢？在政治中，正如在自然界，一切事物都是“暂时”的。或许我们这里讨论的是纯粹属于实用范围的协议吧？不言而喻，我们不能事先拒绝经过严加界定的、严格属于实用范围的、每次为一个十分明确的目的服务的协议。例如为了举行一次反帝示威游行而和国民党（领导的）青年学生达成协议，或者为了使中国商人援助租界内的罢工者而达成协议，等等。即使在中国，将来也不能根本排除这种情况。但是，在那种情况下，有什么理由在这里举出“在资产阶级不妨碍工人和农民的革命组织、并且真正〔！〕和帝国主义进行斗争的条件下”这种一般的政治条件呢？和资产阶级达成任何协议的唯一“条件”，为了适应某一具体情况而达成的任何单独的、属于实用范围的、作为权宜之计的协议所需要的唯一“条件”，在于一天也不容许、甚至片刻也不容许组织上或旗帜上的混淆，无论是直接还是间接的混淆；在于区分红色力量和“进步”力量，在于一分钟也不相信资产阶级能够或准备领导真正的反帝斗争，或至少不去妨碍工人和农民的斗争。就作为权宜之计的实用协议而言，我们绝对不需要纲领草案开出来的那种条件。相反，它只能给我们造成危害，和我们反对资本主义的斗争——即使在存在“协议”的短暂时期，这个斗争也不会中断——的总路线背道而驰。过去早就说过，如果在当时这种协议是有利的话，即使和魔鬼本身也可以达成纯属实用范围的协议，例如对我们不会有任何政治上的约束、也不会使我们承担任何政治义务的协议。但是，在这种情况下，要求魔鬼完全皈依基督教，要求他不用自己的角来反对工人和农民而专门为虔诚的目的服务，这种要求是荒谬的。我们提出这种条件，实际上是在给魔鬼充当律师，并想方设法与后者建立某种亲戚关系。
    通过这个预先为资产阶级涂脂抹粉的荒谬条件，纲领草案（尽管它的提法具有外交辞令和附带的性质）肯定而明确地说明这里牵涉到的正是长期的政治联盟，而不是出于实际理由、严格限于实用目的而达成的、仅适用于特定时机的协议。但是在这种情况下，要求资产阶级“真正”进行斗争并且“不要妨碍”工人究竟是什么意思呢？我们是否向资产阶级本身提出这些条件，要求它公开作出诺言呢？资产阶级会作出你所需要的任何诺言，它甚至会派代表到莫斯科来，参加农民国际，作为一个“外围支部”依附于共产国际，并想法钻入红色工会国际。简单地说，它会在口头上作出任何诺言，只要这种诺言使它有机会（在我们的帮助下）欺骗工人和农民，使它能够更有效地、更轻易地、更彻底地蒙蔽他们的眼睛——直到开始出现上海所提供的那种机会为止。[93]
    但是，这里涉及的或许并不是要资产阶级承担政治义务的问题吧？我们再说一遍，为了把我们变成它在劳动群众面前的保证人，资产阶级是会立刻同意承担这种义务的。这里涉及的或许是对某一民族资产阶级作出“客观”而“科学”的评价、仿佛是由专家用演绎方法对资产阶级是否能够进行斗争和不进行妨碍作出“社会学”预测的问题吧？可悲的是；正如最新经验所证明的那样，这种演绎式的预测总是使“专家”也受到愚弄。如果这里仅仅涉及专家的话，问题倒不会这样糟……
    毫无疑问，纲领草案谈的正是长期的政治联盟。如果把偶然为实用目的达成协议的问题包括在纲领中，那完全是多此一举。就这个目的来说，通过一个《论我们当前的任务》的实事求是的战术性决议就够了。这里涉及的是问题，是当权派在为过去对待国民党的“统战”方针进行辩护并以纲领的形式正式予以肯定——这个方针已经使中国第二次革命遭到毁灭，并且有可能使将来的革命也遭到毁灭。
    根据草案的真正作者布哈林提出的概念，一切赌注正是押在对殖民地资产阶级的总评价上，殖民地资产阶级是否能够进行斗争和不阻挠（工农的反帝斗争），不是由它自己发誓加以证明，而是以严格的“社会学的”方式——也就是用无数适合机会主义目的的学究式的概念——加以证明。
    为了更清楚地说明这一点，让我们回头看看布哈林对殖民地资产阶级的评价。在列举殖民地革命的“反帝内容”和（莫名其妙地）引用列宁的话以后，布哈林宣称：
    “中国自由派资产阶级在几年而不是几个月的时期中，起了客观上是革命的作用。然后它的作用就耗尽了。这并不完全是属于一九○五年俄国自由主义革命那种类型的‘二十四小时’短命鬼。”
    这里讲的一切都是彻头彻尾错误的。
    列宁事实上曾经教导我们要严格划分被压迫的和实行压迫的资产阶级国家。由此可以得出极为重要的结论。例如我们对待帝国主义国家和殖民地国家之间的战争的态度：对于一个和平主义者来说，这样一场战争就和其它任何战争一样；而对一个共产党人来说，殖民地国家反对帝国主义国家的战争则是一场资产阶级革命战争。这样一来，列宁就把民族解放运动、殖民地起义和被压迫国家的战争提高到资产阶级民主革命的水平，特别是一九○五年俄国革命的水平。但是，列宁根本没有像来了个一百八十度大转变以后的布哈林现在所做的那样，把民族解放战争置于资产阶级民主革命之上。列宁坚持要区分被压迫的资产阶级国家和实行压迫的资产阶级国家。但是列宁在任何地方也没有提出过，也绝不可能提出这样的问题，仿佛处在民族解放斗争时代的一个殖民地或半殖民地国家的资产阶级，必定比处在民主革命时代的一个非殖民地国家的资产阶级更进步和更革命。这既不能从理论上找到任何根据，也不能从历史上得到任何证实。举例来说，尽管俄国的自由主义是很可怜的，尽管它的左翼——小资产阶级民主主义者、社会革命党人和孟什维克——是个大杂烩，但谁敢说中国的自由派或资产阶级民主派并不比它们的俄国原型水平更高，或者更为革命？
    殖民地压迫必然会使民族资产阶级具有“革命性”的说法，是在重犯孟什维主义的根本错误，后者认为俄国资产阶级的革命性是封建和专制压迫的必然产物。
    资产阶级的性质及其政策问题决定于一个发生革命斗争的国家的整个内部阶级结构，决定于这个斗争的发展所处的历史时代，决定于民族资产阶级在经济、政治和军事上依赖整个世界帝国主义或它的某一特定部分的程度，最重要的是决定于当地无产阶级的阶级活动程度、这个无产阶级和国际革命运动联系的状况。
    一个民主或民族解放运动也许会给本土资产阶级提供机会来加深和扩大剥削的可能性。无产阶级在革命舞台上进行的独立干预则有使资产阶级完全丧失剥削可能性的危险。
    让我们比较深入地看看某些事实吧。
    共产国际现在的当红理论家们毫不倦怠地反复指出：蒋介石进行了“反帝”斗争，而克伦斯基则和帝国主义携手并进。因此，对克伦斯基必须进行无情的斗争，而对蒋介石则必须给予支持。
    克伦斯基主义和帝国主义的联系是无可争论的。人们甚至可以追溯更远些，指出俄国资产阶级是在英国和法国帝国主义的庇佑下“废去”尼古拉二世的王位的。不仅米留可夫——克伦斯基支持劳合·乔治——庞卡莱的战争，劳合·乔治庞卡莱也支持米留可夫和克伦斯基的“民主革命”——起初是支持他们反对沙皇，后来又支持他们反对工人和农民。这是绝对无可争论的。
    但是，就这方面来说，中国的情况如何呢？中国的“二月”革命发生在一九一一年。这次革命是一个伟大的进步事件，虽然它是在帝国主义者直接参预下完成的。孙逸仙在回忆录中谈到他的组织如何在一切工作中依靠帝国主义国家——日本、法国或美国——的“支持”。一九一八年，孙逸仙向协约国各国政府正式提出了他为中国的经济发展和政治解放拟订的计画。如果说克伦斯基在一九一七年还在继续参加帝国主义战争，那末中国的资产阶级，这个如此具有“民族”性、如此“革命”和具有诸如此类性质的资产阶级，则公开支持美国的参战决定，希望协约国能解放中国。没有任何根据可以断言反清斗争中的中国资产阶级比反沙皇斗争中的俄国资产阶级表现了更高的革命品质，或者断言在对待帝国主义的态度上，蒋介石和克伦斯基存在原则上的区别。
    然而共产国际执行委员会说，尽管如此，蒋介石的确进行过反对帝国主义的战争。这种辩解是在极其粗暴地掩盖现实。蒋介石对某些中国军阀——各帝国主义国家在华代理人——进行过战争，这和对帝国主义进行战争根本不是一回事。甚至谭平山也懂得这一点。在向共产国际执委会第七次全体会议（一九二六年底）作报告时，他谈到以蒋介石为首的国民党中央的政策特点时。他是这样说的：
    “在国际政策方面，它采取完全消极的立场……它倾向于仅仅对英帝国主义作斗争；但是对于日本帝国主义，它准备在一定条件下和他们妥协。”[94]
    国民党对待帝国主义的态度从一开始就不是革命的，而完全是在搞投机。它力图粉碎和孤立某些帝国主义国家的代理人，以便在对中国资产阶级更有利的条件下和这些帝国主义国家本身（或者是其它帝国主义国家）进行交易。情况就是如此。
    但是问题的中心在于：对民族资产阶级问题的整个提法（在草案中）从一开始就错了。不能就每个民族资产阶级对帝国主义的“一般”态度来衡量，必须就这个资产阶级对本民族当前的革命历史任务的态度来衡量。俄国资产阶级是一个帝国主义国家的资产阶级；中国资产阶级则是一个被压迫的殖民地国家的资产阶级。推翻封建沙皇制度在旧俄是一项进步的任务。推翻帝国主义的羁绊在中国是一项进步的历史任务。但是，中国资产阶级对待帝国主义、对待无产阶级以及对待农民的态度，并不比俄国资产阶级对待沙皇制度和对待俄国各革命阶级的态度更革命，如果要加以区别的话，倒是更为恶劣、更为反动。这才是民族资产阶级性质的准确提法。
    中国资产阶级的现实主义和它对世界帝国主义本性了解的程度都足以使它懂得，要对世界帝国主义进行真正的斗争，就要使革命群众来一次首先将对资产阶级本身造成威胁的大变革。如果说反清斗争是一个比推翻沙皇制度规模较小的历史任务，那末反对世界帝国主义的斗争则是一个规模大得多的任务；既然从一开始我们就教导俄国工人不要相信自由派准备彻底推翻沙皇制度和摧毁封建主义，也不要相信小资产阶级民主派有能力这样做，那末我们就应当作出同样的努力，使中国工人从一开始就充满同样的不信任的精神。斯大林－布哈林颁布的绝对错误的新理论，声称殖民地资产阶级带有某种“固有的”革命精神，实质上是把孟什维主义翻译成中国的政治语言。这种理论唯一的作用是把中国所处的受压迫地位变成有利于中国资产阶级发展的内部政治因素，格外加重了资产阶级的份量，而相对降低了遭受三重压迫的中国无产阶级的份量。
    但是，纲领草案的作者斯大林和布哈林对我们说，蒋介石的北伐在工农群众当中激起了一个强大运动。这是无可争辩的。然而，1917年3月自由派代表到彼得格勒去“逼宫”（促使尼古拉二世退位），这个事实不是也起了革命作用吗？难道这个事实不是把全国最受践踏、最筋疲力竭、最怕事的阶层也激发起来了吗？昨天的民粹派律师克伦斯基变成了总理和总司令，难道这个事实不曾激发士兵群众，使他们纷纷集会吗？难道这个事实不曾激发农民，使他们起而反对地主吗？这个问题甚至可以提得更广泛些。难道资本主义的整个活动不曾激发群众，把他们——用《共产党宣言》的话来——从愚昧的乡村生活中拯救出来吗？难道资产阶级不曾迫使无产阶级进行斗争吗？但是，我们对整个资本主义的客观作用、特别是对资产阶级的某些行动的历史评价，能够代替我们对待资本主义或者对待资产阶级的行动所应采取的积极的阶级革命的态度吗？机会主义的政策总是以这种非辩证的、保守的、尾巴主义的“客观主义”作为依据。相反地，马克思主义总是教导说：在和资产阶级的关系中，无产阶级先锋队越是保持独立性，越是拒绝迎合资产阶级，越是拒绝美化资产阶级，越是拒绝过高估计它的革命精神及其准备建立“联合阵线”和进行反帝斗争的意愿，那末，资产阶级由于它所处的地位而不得不采取的这个或那个进步行动所带来的革命后果将会更加充实，更具有决定意义，更无庸怀疑，而且更坚定。
    斯大林和布哈林对殖民地资产阶级的评价是经不住批判的，无论是理论批判、历史批判还是政治批判。然而，正如我们已经看到的那样，纲领草案正力图把这一评价奉为圣典。

    ※　　　　　※　　　　　※

    一个未予揭露和谴责的错误总是会导致另一个错误，或者为另一错误铺平道路。
    昨天中国资产阶级还被宣布为革命联合阵线的成员，今天它却已经“最终叛变到反革命阵营中去了”。要揭露这种种耍嘴皮子的江湖把式是多么没有根据并不困难，因为他们全是以纯粹命令主义的方式进行的，缺乏任何严肃的马克思主义分析。
    资产阶级参加革命阵营并非偶然，更不是因为资产阶级的轻率，而是由于它的阶级利益的压力。这是完全不言而喻的。由于害怕群众，资产阶级后来会拋弃革命，或者公开显示它对革命的仇恨。但是，只有在资产阶级的根本要求通过革命或以其它方式（例如俾斯麦“自上而下的改良”方式）得到满足的情况下，它才有可能“最终叛变到反革命阵营”，也就是说，使自己不再有必要重新“支持”革命，至少是不再有必要和革命调情。让我们回顾一下一八四八年至一八七一年那个时期的历史吧。让我们回顾这一事实：俄国资产阶级之所以能够如此断然地背弃一九○五年革命，只是因为革命使它得到了国家杜马，也就是说，它得到了可以藉以对官僚机构直接施加压力和进行交易的手段。尽管如此，当一九一四年至一九一七年的战争说明“现代化”的政权仍不能保证资产阶级的根本利益时，资产阶级就再次转向革命，而这次转变比一九○五年的转变更为急骤。
    是否有任何人能够认为一九二五年至一九二七年的中国革命至少已经部分地满足中国资本主义的根本利益呢？没有。今天的中国和一九二五年以前一样，距离真正的民族统一和关税自主还远得很。与此同时，创造一个统一的国内市场以及保护这个市场，使它不受廉价外国货的侵犯，对于中国资产阶级是一个生死攸关的问题，其重要性仅次于保持它对无产阶级和贫苦农民的阶级统治基础的问题。但是，对于日本和英国资产阶级来说，保持中国的殖民地地位的重要性不亚于经济自主对中国资产阶级的重要性。正因为如此，所以中国资产阶级的政策将来仍然会出现一些“左倾”。对于“民族统一战线"的爱好者来说，将来是不会缺乏引诱的。如果今天告诉中共党人，说他们从一九二四年至一九二七年底和资产阶级结盟是正确的，然而由于资产阶级“最终叛变”到反革命阵营中去，现在这个联盟没什么用了，这就等于在形势发生客观变化、中国资产阶级重新“左倾”的时候，再次解除中共党人的思想武装。蒋介石仅用一个继续北伐，就完全推翻了纲领草案作者的机械概念。
    如果我们回顾一下一个很重要的事实，纲领草案对这个问题的提法的原则错误会显得更为突出、更有说服力、更无可争辩。这个事实就是：沙皇俄国是压迫民族和被压迫民族的综合物，即大俄罗斯人和“外族人”的结合，许多“外族人”完全处在殖民地或半殖民地人民的地位。列宁不仅要求对沙皇俄国境内各族人民的民族问题予以最大的注意，而且（和布哈林等相反）宣布支持被压迫民族争取民族自决权和分离权的斗争，是占统治地位的民族的无产阶级的基本义务。但是党是否由此得出结论，认为受沙皇制度压迫的各个民族（波兰人、乌克兰人、鞑靼人、犹太人、亚美尼亚人等等）的资产阶级比俄罗斯资产阶级更进步、更激进、更革命呢？历史经验证明，波兰资产阶级——虽然它既受专制制度的压迫，又受民族压迫――比俄罗斯资产阶级更反动；在国家杜马中，它总是倾向保守派（十月党人），而不是倾向改良派（立宪民主党人），鞑靼资产阶级也是如此。犹太人根本没有任何政治权利，这个事实并没有妨碍犹太资产阶级甚至比俄罗斯资产阶级更为卑怯、更为反动而且更为恶劣。或许爱沙尼亚资产阶级、拉脱维亚资产阶级、格鲁吉亚资产阶级或亚美尼亚资产阶级要比俄罗斯资产阶级更为革命？我们这些过来人怎么能这样轻易就忘掉那些血的历史教训呢！
    同崩得分子、Dashnak分子、PPS分子[95]、以及格鲁吉亚和其它孟什维克分子截然不同，布尔什维克号召一切被压迫民族的工人、沙俄境内一切殖民地民族的工人，在资产阶级民主革命刚刚开始的时候，成立他们自己的独立自主的阶级组织，不仅同自由派资产阶级的政党、而且同革命的小资产阶级政党毅然决然地断绝一切组织上的联系，在反对这些政党的斗争中把工人阶级争取过来，并且通过工人对这些政党进行斗争，以争取对农民的影响。今天，我们或许应当事后承认这样做是错误的吧？我们在这里不是犯了一个“托洛茨基主义” 的错误吗？在有关这些被压迫、在许多情况下是非常落后的民族的问题上，我们不是跳越了和国民党相应的发展阶段吗？
    事实上，要建立一种理论，把PPS、Dashnak-Tsutiun、崩得等等说成是各个阶级在反专制和反（民族）压迫的斗争中必须建立的跨阶级联合的“特殊”形式，这真不费吹灰之力！这种历史教训怎么能够忘掉呢？
    甚至在1925——1927年间的中国革命出现以前，马克思主义者就清楚地知道——而今天甚至瞎子都应该清楚知道——作为中国内部政治经济生活的一个直接因素，外国帝国主义使中国的资本家和自由派归根结蒂甚至要比他们的俄国原型更加卑劣。在1898年的建党宣言中，我们党不是毫无原因地指出过；越往东方去，资产阶级就越下贱、越卑劣，落在无产阶级肩上的任务也就越重大[96]。这个历史“规律”对中国也是完全适用的。
    “我国革命是资产阶级革命，因此工人应该赞助资产阶级——来自取消派阵营的一钱不值的政客们这样说道。我国革命是资产阶级革命——我们马克思主义者说道——因此工人应该使人民看清资产阶级政客的骗局，教导人民不要相信诺言，只能依靠本身的力量，本身的组织，本身的团结，本身的武器。”[97]
    这个列宁主义的论点对整个东方都是必要的。共产国际纲领无论如何必须给这个论点一席地位。

2. 中国革命的阶段

    国民党政治发展的第一阶段，是民族资产阶级在“四阶级联盟”这个招牌下实行统治的时期。在1927年四·一二政变后开始的第二阶段，表现为“左派”汪精卫的汉口政府（中国的克伦斯基主义）进行 “独立”统治的一种试验。俄国的民粹派和孟什维克一起给他们那种短命的“专政”赋予了一种公开的双重政权的形式，中国的“革命民主主义”甚至没有达到这个阶段。由于历史一般并不是按部就班的，所以我们只能这样理解，除了一九二五年以来国民党实行的那种专政以外，现在没有将来也不会有任何其它的“民主专政”。无论中国在国民党统治下的半统一状态在不久的将来是否能够保持下去，无论中国是否会重新四分五裂，情况都是如此。但是，正是在革命的阶级辩证法——在使尽其它一切办法以后——明确无误地把领导城乡千百万劳苦大众的无产阶级专政提上日程的时候，共产国际执委会却提出了工农民主（即资产阶级民主）专政的口号。广州起义就是对这个公式的回答。这次起义尽管很不成熟，尽管它的领导是冒险主义的，但是它揭开了一个新阶段的帷幕，说得正确些，是揭开了即将到来的第三次中国革命的帷幕，关于这一点，必须进行比较详尽的论述。
    在去年年底，为了竭力显示自己跟得上形势（以掩盖过去的罪行），莫斯科荒谬地以强迫手段加快了事态的发展过程，造成了广州起义的流产。但是，即使是一次流产也能够使我们学到许多关于母亲的机体和妊娠过程的知识。广州事件对中国革命的基本问题之所以具有重大的、从理论上说是真正决定性的意义，正是因为我们在这里看到的是历史上和政治上一种罕见的现象，可以说是一个规模庞大的试验。我们为此付出了昂贵代价，所以我们更应该吸收教训。
    根据《真理报》（第三十一号）的报导，广州起义的战斗口号之一就是“打倒国民党！”国民党的旗帜和徽号被扯下来放在脚下践踏。但是，即使在蒋介石“叛变”以及后来的汪精卫“叛变”（不是背叛他们自己的阶级，而是背叛了我们的……幻想）以后，共产国际执委会还庄严地宣誓说：“我们不会放弃国民党的旗帜！”。广州的工人已经宣布国民党为非法，宣布国民党的一切内部派系都是敌人。这意味着：为了解决根本的民族任务，不仅大资产阶级，就是小资产阶级也无法产生一种政治力量、一个党或一个派系，使无产阶级政党可以和它一起来解决资产阶级民主革命的任务。这个局势的关键正在于（把贫苦农民的运动争取过来的）任务已经完全落在无产阶级的肩上，直接就落在共产党的肩上。为了真正解决革命的资产阶级民主任务，就必须把一切权力集中在无产阶级的手里。
    关于短命的广州苏维埃政府的政策，《真理报》刊载了下述报导：
    “为了工人的利益，广州苏维埃发布命令，实现……工人通过工厂委员会对工业的控制……把大工业、运输业和银行收归国有。”
    接着，又提到这样一些措施：“为了劳动者的利益而对大资产阶级的一切住宅实行没收……”
    由此可知，当权的是广州工人，而且政府实际上掌握在共产党手中。新政权的纲领不仅包括一般地没收广东可能存在的一切封建财产，不仅包括实现工人控制生产，而且包括把大工业、银行和运输业收归国有，甚至包括为了劳动者的利益而没收资产阶级的住宅和资产阶级的一切财产。这就出现了一个问题，如果这都是资产阶级革命的方法，那末中国的无产阶级革命是个什么样子？
    尽管共产国际执委会的指示根本没有谈到无产阶级专政和社会主义措施的问题，尽管广州比上海、汉口和中国其它工业中心更具有小资产阶级的性质，然而针对国民党进行的革命自然而然地导致了无产阶级专政。这个专政在最初采取的步骤中，发现整个形势迫使它不得不采取比十月革命开始时更为激进的措施。这个事实看起来虽然荒谬，然而却是中国的社会关系和革命的整个发展十分合乎道理的结果。
    大规模和中等规模的地产（正如中国普通存在的那种地产），多数和包括外国资本在内的城市资本有密切的相互联系。中国不存在和资产阶级对垒的封建地主阶级。农村中最广泛、最普通、最受人憎恨的剥削者是富农兼高利贷者，是城市金融资本的代理人。因此，土地革命既具有反封建的性质，同样也具有反对资产阶级的性质。中国实际上将不会出现我们的十月革命曾经出现过的第一阶段，即富农同中农和贫农一起、常常带头反对地主的阶段。中国的土地革命，从一开始就意味着、而且以后仍然会意味着是一场不仅反对少数真正的封建地主和官僚制度，而且是一场反对富农和高利贷者的起义。在我国，只是在十月革命的第二阶段（即一九一八年年中）才出现贫农委员会，中国的情况则是相反，只要土地运动一恢复，贫农委员会就会以这种或那种形式出现在舞台上。反对富农的斗争将是中国的十月革命的第一步，而不是第二步。
    然而土地革命并不是中国目前进行的历史斗争的唯一内容。最极端的土地革命，即无偿分配土地（共产党对这件事自然要支持到底），本身并不能提供一条走出经济死胡同的出路。中国迫切地需要全国统一和经济主权，即关税自主，更正确地说，是对外贸易的垄断。这意味着要从世界帝国主义的束缚中解放出来——对于帝国主义来说，中国仍然是它所能看到的不仅使它发财致富、而且使它真正生存下去的最重要源泉，是今天的欧洲资本主义和明天的美国资本主义防止内部爆炸的安全活塞。正是这种情况，预先决定了中国群众面临的斗争必然具有巨大规模和极端尖锐性。现在的情况更是如此，因为斗争的一切参加者都已经探测出并感觉到这个斗争潮流的深度。
    外国资本在中国工业中起的巨大作用，及其直接依赖本国武力来保卫自己的掠夺方式，使工人控制生产的改良计画在中国甚至比在沙俄更难以实现。斗争的过程极有可能使得在起义胜利以后的那一天，就有必要首先直接剥夺外国资本主义企业，然后剥夺中国资本主义企业。
    曾经在俄国革命中预先决定“十月”成果的那些客观社会历史原因，在中国以更为强化的形式出现在我们面前。在中国民族里面，资产阶级和无产阶级两极对立的情况甚至比俄国的情况（如果可能的话）更加不可调和。中国资产阶级直接和外国帝国主义及其军事机器联系在一起，另一方面，中国无产阶级则从一开始就同共产国际和苏联建立了密切的纽带，从数字上说，中国农民是一个甚至比俄国农民更占压倒优势的群体，但是，由于世界矛盾的挤压而苦难重重的中国农民（他们的命运取决于这些矛盾会以何种方式解决），甚至比俄国农民更不能扮演革命领导角色。现在这已经不再是理论预测，而是在一切方面均已得到证实的事实。
    第三次中国革命所必需的这些根本的、同时也是无可争论的社会政治前提，不仅说明民主专政的公式是一个已经毫无希望的过时公式，而且说明尽管（更正确地说是正因为）和俄国比较起来中国极为落后，第三次中国革命不会出现一个“民主”时期，甚至像十月革命曾经有过的六个月（从一九一七年十一月到一九一八年七月）的时期也不会有；相反地，这次革命从一开始就不能不最坚决地扫荡和取消城乡资产阶级的财产。
    诚然，这个前景同关于经济和政治的相互关系的学究式的、直觉的概念是不一致的。但是，这种“错乱”不能由“托洛茨基主义”负责，而必须由发展不平衡的规律负责。这个规律特别适用于这一具体情况。
    如果认为一九二五年至一九二七年的革命者们若实行布尔什维克的政策，中共就一定已经掌握政权，这就是愚蠢的学究式看法。但是，如果说这种可能性根本不值一谈，那就是可耻的市侩主义。工农群众运动的规模和统治阶级瓦解的程度都完全足以提供这种可能性。民族资产阶级之所以把蒋介石和汪精卫一类的人作为特使派到莫斯科去，并且通过胡汉民之流来敲共产国际的门，正是因为这个民族资产阶级在革命群众面前是无比软弱的；它认识到自己的弱点，力图得到保障。无论是工人还是农民都不会跟着民族资产阶级走，如果不是我们自己硬逼着他们那样干的话。倘若共产国际奉行多多少少算是正确的政策，共产党争取群众的斗争的结果事先就可以确定的——中国无产阶级会支持共产党人，而农民战争本来也可以为革命的无产阶级提供支持。
    如果在北伐开始的时候我们就着手在“解放”区组织苏维埃（群众出于本能是一心一意希望这样做的），那末我们就可以取得必要的基础和一个迅速发展的革命开端，使农村的零星起义者团结在我们周围，建立起我们自己的军队，瓦解敌人的军队；在这种情况下，中国共产党虽然年轻，仍有可能在共产国际的适当领导下在这些不平凡的年月中成熟起来，并取得政权——即使不是立刻在整个中国，至少是在其中很大一部分地区取得政权。此外，最重要的是，我们将有一个独立的无产阶级党。
    但是，正是在领导方面出现了荒谬绝伦的情况——出现了一个真正的历史性灾难。苏联、布尔什维克党以及共产国际的权威，所有这一切代表的力量先是支持蒋介石反对共产党的政治和组织独立。然后又支持汪精卫充当土地革命的“领袖”。在践踏了列宁主义政策的根本基础和折断了年轻的中共的脊骨以后，共产国际执委会确保了中国的克伦斯基主义将战胜布尔什维主义，中国的米留可夫将战胜中国的克伦斯基，而英日帝国主义将战胜中国的米留可夫。
    一九二五年至一九二七年期间中国发生的情况，其意义就在于此，而且仅仅在于此。

3. 是民主专政还是无产阶级专政？

    然而共产国际执委会上一次全会怎样评价（包括广州起义的经验在内的）中国革命经验呢？它概括出什么进一步的前景呢？（一九二八年）二月全会的决议是了解纲领草案关于这个问题的相应部分的关键。在中国革命方面，决议说：
    “把这场革命说成是‘不断’革命（共产国际执委会驻华代表的立场）是不正确的。在把革命说成是不断革命的同时〔？〕，又想跳越〔？〕革命的资产阶级民主阶段，这种预向是一个错误，其性质类似托洛茨基在一九○五年〔？〕所犯的错误。”
    自从列宁不再领导共产国际以后，即自从一九二三年以来，共产国际思想生活的主要内容就是对所谓"托洛茨基主义”、特别是对“不断革命”进行斗争。那末，在中国革命的根本问题上，为什么中国共产党的中央委员会和共产国际的官方代表——一个带着特别指令被派去的领导人——碰巧都犯了（现在有数以百计的人正因之被放逐下狱的）同样的“错误”呢？围绕中国问题发生的斗争己激烈进行两年半左右。当反对派指出中共中央旧的领导人（陈独秀），在共产国际的错误指示的影响下采取了机会主义的政策，这一评价被宣布为“诬蔑”。中国共产党的领导被宣布为无可指责的。鼎鼎大名的谭平山在共产国际执委会第七次全会的一致赞同下宣称：
    “在托洛茨基主义刚刚露头的时候，中国共产党和共产主义青年团就一致通过了反对托洛茨基主义的决议。”[98]
    但是，尽管“成就非凡”，当事态本身具有的悲剧性逻辑暴露出来，使革命遭到第一次、接着是第二次甚至更可怕的失败时，过去毫无瑕疵的中共领导层就被重新评价，被称为孟什维克，并于二十四小时内被撤销了职务。与此同时，又颁布了新的命令，说新的领导层充分反映了共产国际的路线。但是，刚刚出现一次新的严重考验，立刻就发现新的中共中央犯了（正如我们不是在言词方面而是在行动方面已经看到的那样）倒向所谓“不断革命”立场的错误。共产国际的代表走的是同一条路，这个令人惊讶而又实在费解的事实只能有一种解释，即共产国际执委会的指示和革命的真正发展之间的“剪刀差”越来越大了。
    在这里，我们不打算细谈为了混水摸鱼而在一九二四年炮制的关于一九○五年“不断革命”论的神话。我们仅限于考察一下这个神话在中国革命问题上遭到破产的情况。
    二月决议的第一段话——前面引用的一段话是从这里来的——说明它之所以对所谓“不断革命”采取否定态度是出于下述动机：
    “中国革命当前所处的时期是资产阶级民主革命时期。无论从经济观点（土地革命和废除封建关系）、还是从民族反帝斗争的观点（统一中国和建立民族独立）、还是从国家的阶级性质（无产阶级和农民的专政）的观点来看，这个革命都尚未完成……”
    关于动机的这一陈述是一连串的错误和矛盾。
    共产国际执委会自己说过，中国革命必须使中国有机会沿着社会主义的道路发展。这个目标只有在下述情况下才能够达到：革命不是仅仅停留在解决资产阶级民主任务方面，而是继续开展，从一个阶段转入另一个阶段，也就是说，要继续毫无间歇地（即不断地）发展下去，从而把中国引导上社会主义发展的道路。马克思正是这样理解“不断革命”这个词的。在这种情况下，我们怎么能够一方面谈论中国的“非资本主义发展道路”，另一方面却否认革命的不断性呢？
    但是——共产国际执委会的决议坚持说——，无论是从土地革命的观点、还是从民族反帝斗争的观点来看，这个革命都尚未完成。因此，决议得出了“中国革命当前所处的时期”属于资产阶级民主性质的结论。事实上，“当前所处的时期”是一个反革命的时期。共产国际执委会无疑是想要说明：中国革命的重新抬头（也就是第三次中国革命）将具有资产阶级民主的性质，因为一九二五年至一九二七年的第二次中国革命既没有解决土地问题，也没有解决民族问题。然而，即使作了这种修改，这种推理仍然是建筑在对中国革命和俄国革命的经验教训都完全缺乏了解的基础上。
    俄国一九一七年的二月革命后，导致革命的一切国内和国际问题全都没有解决——农村的农奴制度，旧的官僚制度，战争问题，以及经济崩溃问题。从这一点出发，不仅社会革命党人和孟什维克，而且我们自己的党的领导中也有相当多的人，力图向列宁证明“革命当前所处的时期是资产阶级民主革命时期”，并竭力反对后者在一九一七年进行的争取无产阶级专政的斗争。在这一点上，从它的基本考虑来看，共产国际执委会的决议仅仅是抄袭了机会主义者针对列宁的革命倡议提出的反对意见。
    按照共产国际的观点，不仅从经济和民族观点来看，而且从“国家的阶级性质（无产阶级和农民的专政）的观点”来看，中国资产阶级民主革命似乎都尚未完成。这只能意味着，即只要中国还没有一个“真正的”民主政府来掌握舵盘，中国无产阶级就不能为夺取政权而进行斗争。不幸的是，没有什么指示说明我们从哪里可以得到这样一个理想的资产阶级政府。
    最近两年当中，苏维埃的口号被认为是不适用于中国的，理由是只有在向无产阶级革命过渡的时候才容许建立苏维埃（斯大林的“理论”）。这就进一步增加了混乱。但是，当广州的苏维埃革命爆发时，当这次革命的参加者作出结论，认为这正是向无产阶级革命的过渡的时候，他们却被指责为“托洛茨基主义”。难道能够用这种方法来教育党吗？难道这是帮助它解决最重要任务的方式吗？
    为了摆脱绝望的境地，共产国际执委会的决议仓猝万分地提出了最后一个论据——取自帝国主义的论据。跳越资产阶级民主阶段的倾向似乎“……更〔！〕具有危害性，因为这种提法取消了〔？〕中国革命作为半殖民地革命的最重要的民族特点。”
    这些没头没脑的话只能有一个意义，即帝国主义的压迫将由某种非无产阶级的专政予以推翻。然而这意味着：在最后一分钟把“最重要的民族特点”拖出来是为了给中国民族资产阶级或中国小资产阶级“民主”涂脂抹粉。这个论据不可能有其它任何意义。但是这个唯一的“意义”，我们已经在《论殖民地资产阶级的性质》那一章中充分加以考察，没有必要重新讨论这个题目。
    为了取消最典型的“亚细亚式的”奴役形式、取得民族解放、统一全国这样一些最基本的任务，中国仍然面临一场广泛的、艰苦的、流血的、持久的斗争。但是，正如事态发展已经说明的那样，恰恰是这种情况使将来的革命中不可能存在任何小资产阶级领导地位、甚至半领导地位。中国的统一和解放在今天是一项国际任务，其国际性程度不下于苏联的生存。这项任务要得到解决，就只有由被践踏的、饥饿的、受迫害的群众在无产阶级先锋队的直接领导下进行决死斗争——这场斗争不仅要反对世界帝国主义，而且要反对帝国主义在中国的经济和政治代理机构，反对资产阶级，包括“民族”资产阶级及其一切“民主”走卒在内。而这正是走向无产阶级专政的道路，而不是任何别的道路。
    从一九一七年四月开始，列宁就向那些指责他采取了“不断革命”立场的反对人士解释说，无产阶级和农民的专政在双重政权时期得到了部分的实现。后来他又解释说：在从一九一七年十一月起到一九一八年七月为止的苏维埃政权的第一个时期，这个专政进一步扩大了。在这个时期里，全体农民和工人一起实行了土地革命，而工人阶级则尚未着手没收工厂企业，只是试行了工人监督。就“国家的阶级性质”来说，社会革命党和孟什维克的民主“专政”作出了它所能作出的一切页献——使双重政权流产。至于土地革命，这场革命诞生了一个十分健壮的婴儿，但是起产婆作用的是无产阶级专政。换句话说，被关于无产阶级和农民的专政的理论公式结合在一起的事物，在实际的阶级斗争过程中又分解开来。半政权性质的空壳暂时被委托给克伦斯基和孟什维克，而土地——民主革命的真正核心则属于胜利的工人阶级。民主专政的这种辩证分解是共产国际执委会所不理解的。他们机械地谴责任何“跳越资产阶级民主阶段”的做法，力图用决议来指导历史过程，从而把自己赶入了政治死胡同。如果我们把资产阶级民主阶段理解为通过“民主专政”实现土地革命，那末十月革命本身正是大胆地“跳越了”资产阶级民主阶段。岂不是应当因此对十月革命加以谴责吗？
    那末，在俄国是布尔什维主义的最高表现、事物的历史必然发展过程，为什么在中国就必然成为“托洛茨基主义”呢？毫无疑问，这同把孟什维克马尔丁诺夫之流的理论——布尔什锥主义二十年来在俄国不断与之斗争的理论——宣布为适合中国情况是出于同样的逻辑。
    但是，是否根本不能把中国和俄国进行对比呢？我们的答复是：无产阶级和农民的民主专政这个口号，是共产国际执委会纯粹按照模拟（俄国）的方法（为中国）订出来的，但只是形式上的、文字上的模拟，而不是唯物主义的、历史的模拟。如果我们找到适当的门径，拿中国和俄国进行对比是完全可以容许的。列宁就曾经很好地使用过这种对比法。不仅如此，列宁并不是事后而是事前这样做的，仿佛他已经预见到这些不肖子弟将来的错误。在无数场合下，列宁不得不为无产阶级的十月革命（资产阶级民主任务尚未解决、却胆敢夺取政权！）进行辩护。列宁回答说：正是由于这种情况（尚未解决），所以要这样做（夺取政权）。在反对夺取政权时，博学的先生们提出，要建设社会主义，俄国在经济上尚不成熟。对于列宁来说，这是“无可争辩的”[99]。一九二三年一月十六日，他针对这些博学的先生们写道：
    他们甚至没有想到，例如，俄国是个介乎文明国家和初次被这次战争完全拖进文明之列的整个东方各国或欧洲以外各国之间的国家，所以俄国能够而且应该表现出某些特点，这些特点固然并不越出世界发展的共同路线，但是使俄国革命显得有别于以前西欧各国的革命，而且在转向东方国家时这些特点又会带有某些局部的新东西。”[100]
    年轻的无产阶级在自己成长的初级阶段就必须拿起扫帚，把封建野蛮和一切垃圾从自己走向社会主义的道路上清除掉。正是从这个事实中，列宁看到了使俄国和东方各国更接近的“特点”。
    因此，如果我们要以中国和俄国之间的列宁式对比作为出发点，那末我们必须说，从“国家的政治性质”的观点来看，在中国通过民主专政可能得到的一切东西都被尝试过了：首先是在孙中山的广州；其次是在从广州到上海的北伐道路上，而以上海的四·一二政变为结束；接着是武汉，那里的国民党左派被共产国际执行委员会说成是土地革命组织者，实际上它是土地革命的刽子手。至于资产阶级民主革命的社会内容，它属于将来的中国无产阶级和贫苦农民的专政的最初阶段。在中国资产阶级和中国“民主派”的作用已经受到彻底考验以后，在“民主派”将会（在未来的阶级战斗中）起比过去更大的工农刽子手的作用这个事实已经无可争辩以后，现在来提出无产阶级和农民的民主专政的口号，不过是为了替国民党的新变种（民族统一战线？）留条后路创造条件，也就是为无产阶级准备新的绞索。
    为了完整起见，让我们追叙一下列宁对相关话题发表的看法。当1917年某些布尔什维克时坚持以所谓“真正的”民主专政的口号同社会革命党——孟什维克的联合执政经验对抗时，列宁曾简洁地说道：
    “现在谁只是说‘工农革命民主专政’，那就是脱离了生活，从而在实际上跑到小资产阶级方面去反对无产阶级的阶级斗争；因此，就应当把他作为革命古董送到博物馆去（可考虑起名叫做‘老布尔什维克’档案馆）。”[101]
    这些话听起来真像是今天说的。
    当然，我们绝不是号召中国共产党现在立刻起义夺取政权。步调完全取决于环境。1927年惨败的后果并不是仅仅通过改变策略就可以消除的。现在，革命正在退潮。无数人民正在遭到处决、商业和工业危机在中国猖獗一时，共产国际执委会那些半吞半吐的决议和关于革命攻势迫在眉睫的吵嚷只能是罪恶的轻率行为，而不可能是任何别的东西。在三次重大失败以后，一场经济危机并不会激发无产阶级，相反地倒是使无产阶级意气消沉——这个无产阶级实际上已被压榨到油尽灯灭的程度了——，而反革命政府的屠杀政策正在摧毁这个政治上被削弱的党。在中国，我们正进入一个退潮时期，在这个时期中，党要在理论方面更深入地扎根，用批判的方法教育自己，在工人运动的一切方面建立和巩固坚强的组织联系，在农村建立组织，领导和统一工人和农村贫民进行的局部的、起初是防御性而后是进攻性的战斗。
    什么东西将会扭转群众运动的局面呢？什么情况会使站在千百万群众前列的无产阶级先锋队得到必要的革命推动呢？这是无法预言的。未来将表明仅仅依靠内部的变化过程是否就够了，是否有必要增加外来的推动力。
    现在有足够的根据设想，由于领导直接错误造成的中国革命被粉碎，将使中国和外国资产阶级有可能在或大或小的程度上克服目前在中国猖獗一时的经济危机。当然，这将以工农遭受更沉重的苦难和牺牲为代价。这个“稳定”局面将使工人再次聚集起来，熔铸为一体，恢复他们的阶级自信心，从而在后来使他们和敌人发生更尖锐的冲突，这种冲突将在一个较高的历史阶段进行。只有在无产阶级运动的攻势出现新的高涨的条件下，才有可能认真谈论土地革命的前景。
    不能排斥出现这种情况的可能性：未来的第三次革命的第一个阶段，可能以一种大为压缩和修改的形式重新再现已经过去的几个阶段，举例来说，可能出现某种新的、仿效“民族统一战线”的东西。但是，这个第一阶段将仅足以使共产党有一个机会向人民大众提出和宣布自己的“四月”提纲，即自己夺取政权的纲领和策略。
    然而纲领草案在这一点上是怎样说的呢？
    “在这里（中国）只有在经过一系列准备阶段〔?〕以后，只有作为资产阶级民主革命生长为〔??〕社会主义革命的整个时期的结果，才有可能过渡到无产阶级专政。”
    换句话说，过去经历过的一切“阶段”都不算数。纲领草案预见到的仍然是那些已经被拋在后面的东西。所谓尾巴主义的提法正是指的这种情况。它为按照“国共合作”的精神进行新的政治试验敞开了大门。由此可知，掩饰旧的错误必然会为新的错误铺平道路。
    如果我们带着已经过时的“民主专政”蓝图，进入以比前次高涨大得无可比拟的速度向前发展的新的高涨时期，那末，毫无疑问，第三次中国革命就会和第二次革命一样被导向毁灭。

4.冒险主义：机会主义的产物

    共产国际执委会二月全会的同一决议的第二段说道：
    “广泛的工农革命运动主要是在共产党的口号下、在很大程度上是在共产党的领导下进行的，它的第一个浪潮已经过去。在革命运动的许多中心，它是以工农遭到最沉重的失败、共产党人和工农运动的一般革命干部遭到肉体上的消灭而宣告结束的。”（着重体是我们用的。）
    当“浪潮”高涨时，共产国际执委会说整个运动完全处在国民党旗帜下和领导下，国民党甚至取代了苏维埃的地位。正是出于这个理由，共产党才被置于从属国民党的地位。这正是革命运动以“最沉重的失败”作为结束的原因。现在，当这些失败已得到承认时，人们却企图把国民党从过去一笔抹掉，仿佛它从来没有存在过，仿佛共产国际执行委员会不曾把国民党的旗帜宣布为自己的旗帜。
    无论是在上海还是在武汉，过去都不曾有过失败；有的只是革命“向一个较高阶段”的过渡——这就是我们一直得到的教导。现在，整个过渡突然被宣布为“工农遭到最沉重的失败”。然而，为了多少掩饰一下（这些预言和估计所遭到的）前所未有的政治破产，决议在最后一段宣称：
    “共产国际执委会认为共产国际的一切支部，均有义务对社会民主党和托洛茨基主义者所谓中国革命已被取消〔？〕的诬蔑进行斗争。”
    决议的第一段告诉我们，“托洛茨基主义”就是中国革命不断论，就是认为中国革命现在正在从资产阶级阶段生长为社会主义阶段的思想。但是我们从最后一段得知，按照“托洛茨基主义者”的说法，“中国革命已被取消。”一场“已被取消”的革命怎么能够是一场不断的革命呢？只有完全不负责任、恣意妄为，才会出现这种彻底腐蚀一切革命思想的矛盾。
    如果我们把革命的“取消”理解为工农的攻势已被击退并淹没在血泊中，理解为群众处在后撤和衰退的状态中，理解为在另一次进攻以前，除了其它许多条件以外，还必须有一个群众的形成分子的过程（moIecular process），而这个过程需要一定的时间，其长短无法预先确定——如果对“取消”作这样的理解，那末它和共产国际执委会最后被迫承认的“最沉重的失败”就没有任何差别。我们是否应当从字面来理解取消，认为取消意味着真正铲除了中国革命、也就是铲除了中国革命在一个新的水平上重新诞生的可能性和必然性呢？只有在两种情况下，才能够严肃地谈论这种前景而不造成混乱——假设中国注定会遭到分割和彻底消灭（这是一种毫无根据的假设），或者假设中国资产阶级能够以它自己的不革命的方式解决中国生活中的基本问题。那些直接把共产党驱入资产阶级枷锁之下的、主张“四阶级联盟”的理论家，现在不是力图把最后那种说法推到我们头上来吗？
    历史是会重演的，那些不理解一九二三年失败规模的政治盲人，曾经用一年半的时间来指责我们对德国革命采取“取消主义”的态度。然而，即使这个（曾使共产国际付出沉重代价）的教训也没有能使他们学到任何东西。现在他们又在使用那个旧的橡皮图章了，不过这次是用中国代替了德国。诚然，他们今天比四年以前更迫切需要找到一个“取消派”，因为这一次情况是清楚得无以复加的：如果真有任何人“取消”第二次中国革命，那就是“国共合作”方针的制定者。
    马克思主义的力量在于能够预见。在这个意义上，反对派能够指出，经验已经绝对证明了他们的预测：起初是关于整个国民党，其后是关于国民党“左派”和武汉政府，最后是关于第三次革命的“保证”即广州起义。关于理论上的正确性，还能有什么更进一步的证明呢？
    通过向资产阶级投降的政策，己经使革命在最初两个阶段遭到最沉重的失败。机会主义路线在第三个阶段又“发展”成为冒险袭击资产阶级的政策，从而使失败无可挽回。
    如果领导机构不是急于匆忙地跳过它自己造成的失败，就应当首先向中国共产党解释：胜利不是一举可得的；在通向武装起义的道路上，还有一个进行紧张的、不断的、残酷的斗争以争取对工农施加政治影响的时期。
    一九二七年九月二十七日，我们对共产国际执委会主席团说：
    “今天的报纸报导，革命至已经占领汕头。贺龙和叶挺的军队已经向前挺进了好几个星期。《真理报》把这些军队称为革命军……但是，我问你们：占领汕头的革命军为中国革命提供了什么前景呢？这个运动的口号是什么？纲领是什么？应当采取什么组织形式？七月间《真理报》曾提过一次的中国苏维埃的口号怎么样了呢？”
    不首先用共产党来对抗整个国民党，没有党在群众当中进行的建立苏维埃和苏维埃政府的鼓动，不在土地革命和民族解放的口号下独立地动员群众，没有地方工兵农代表苏维埃的创立、扩大和加强，那末，贺龙和叶挺的起义，即使不谈他们的机会主义政策，必然也只能是一次孤立的冒险，一个冒充共产党的马赫诺[102]式的成就；它必然会由于自己的孤立而覆灭。而它已经覆灭了。
    广州起义是在更广泛、更深刻的程度上重复了贺龙和叶挺的冒险，只是其结果要更为悲惨得多。
    共产国际执委会的二月决议表示反对中共党内的盲动情绪、即举行武装起义的倾向。但是，它并没有指出这些倾向是一九二五年至一九二七年整个机会主义政策引起的反应，是来自上级的纯粹命令主义的指示（即转变工作方向的指示）的必然后果。这个指示没有对过去所作的一切予以评价，没有对策略基础进行公开的重新估计，没有明确的前景。南昌起义和广州起义都是——而且在当时的情况下必然是——盲动主义的温床。
    真正消除盲动主义以及机会主义毒素的唯一办法，是明确地认识这一真理：领导工人和贫农的武装起义、夺取政权和实行革命专政的责任，今后会完全落在中国共产党的肩上。如果后者彻底认识到这一前景，它就不会倾向于仓猝从事对城市发动军事袭击或在敌人包围中举行武装起义，正如它不会卑躬屈节地追随敌人的旗帜一样。
    在以最抽象的方式讨论不容许跳越阶段问题和盲动主义的危害时，共产国际执委会的决议完全忽视了广州起义和这次起义建立的短命的苏维埃政权所具有的阶级内容。仅仅这个事实就使决议显得极为苍白无力。我们左翼反对派认为这次起义是莫斯科为了挽救自己的“威信”而进行的冒险。但是，我们认识到，即使是一次冒险，其发展也得符合由社会环境的结构决定的规律。正因为如此，我们要从广州起义找到中国革命未来阶段的特点。这些特点完全符合我们在广州起义以前作出的理论分析。此外，共产国际执委会既然认为广州起义是斗争锁链中一个正确的、正常的环节，它就更应当明确说明广州起义的阶级特点。可是，尽管它是在广州事件以后立刻举行全会的，它的决议却对这一点只字不提。这难道不是最令人信服的证据，说明共产国际目前的领导由于顽固地奉行错误政策，不得不就一九○五年和其它年代的假想错误（托洛茨基主义）大做文章，而不敢去碰一九二七年广州起义问题。因为单是一场广州起义，就把纲领草案制定的东方革命蓝图完全被推翻了！

5. 苏维埃和革命

    共产国际执行委员会二月决议认为共产国际代表“N同志等人”要对“广州缺乏一个选举产生的苏维埃作为起义机构”（着重体是原有的）的情况负责。这个指责背后实际上隐藏着一个令人惊讶的承认。
    根据第一手文件，《真理报》（第三十一号）报导说，广州曾经建立一个苏维埃政府。但是，它没有谈到任何东西来说明广州的苏维埃并不是一个选举产生的机构，也就是说，并不是一个苏维埃——因为，怎么可能有一个不经选举产生的苏维埃呢？我们从决议上知道了这一点。让我们想一想这个事实的意义。共产国际执委会现在告诉我们，要实行武装起义就必须有一个苏维埃，但决不是在此以前，可是，瞧吧！当起义的日子确定时，还没有苏维埃。建立一个选举产生的苏维埃并非易举。群众必须从经验中懂得苏维埃是怎么回事，了解苏维埃的形式，并且在过去就有了某些知识，使他们习惯于一个选举产生的苏维埃组织。当时在中国，甚至连这种迹象也没有，因为正是在苏维埃应当成为整个运动的神经中枢的时期，苏维埃口号被宣布为“托派口号”了。但是，当大人们仓皇失措地为起义规定了一个日子以便跳过自己的失败时，他们同时就不得不指派一个苏维埃。如果不彻底揭露这个错误，苏维埃的口号就可能变成一根扼杀革命的绞索。列宁活着的时候曾经向孟什维克解释说，苏维埃的根本历史任务是组织或者帮助组织夺取政权，以便在取得胜利后的那一天成为这个政权的机构。不肖门生——而不是门徒——从这里得出结论，认为只有在宣布起义开始的钟声己经敲响时才能组织苏维埃，列宁的广泛概括，被他们在事后变成了一个不是为革命的利益服务、而是危害革命的简单处方。
    在一九一七年十月布尔什维克的苏维埃夺得政权以前，社会革命党和孟什维克的苏维埃已经存在了九个月。十二年前，彼得堡、莫斯科和其它几十个城市里就存在过第一批革命苏维埃。一九○五年的苏维埃最终涵盖了大批首都的工厂企业，在这之前，莫斯科在罢工期间曾建立过一个印刷工人代表苏维埃。而在这以前好几个月，即一九○五年五月，伊万诺沃－沃兹列先斯克的一次群众罢工建立的领导机构已经包含工人代表苏维埃的一切基本特点。从成立一个工人代表苏维埃的最初试验到建立苏维埃政府的规模庞大的试验，其间已经过了十二年以上。当然，绝不是所有其它国家、包括中国在内都需要这样一个时期。但是，如果认为中国工人能够在那个官僚开列的“苏维埃处方”的基础上建立苏维埃，那就是用无济于事的、啰嗦的咬文嚼字代替革命行动的辩证法。苏维埃决不能等到起义前夕、在立刻夺取政权的口号下建立起来——因为，如果事态已经发展到夺取政权的程度，如果群众准备在没有苏维埃的情况下举行武装起义，那就意味着已经有了其它的组织形式和方法，所以才有可能进行准备工作，保证起义的成功，这样一来，苏维埃问题就成了一个次要问题，被降低为一个组织技术或仅仅是名称的问题。苏维埃的任务不仅仅是发出起义的号召或实行起义，而且要领导群众通过必要的阶段走向起义。在开始时，苏维埃不是把群众集合在武装起义的口号下，而是把他们集合在局部性口号下，只是在以后才逐步把群众引向起义的口号，而不至把他们拋在路上，使先锋队脱离阶级而孤立。苏维埃通常主要是在罢工斗争中出现的，这种斗争具有革命发展的前景，但在当时仅限于经济上的要求。群众必须在行动中感觉到并懂得苏维埃是他们的组织，是一个调配力量进行斗争、抵抗、自卫和进攻的组织。他们能够感觉和懂得这一点，不是从仅仅一天的行动、一般说来也不是从任何一件行动中感觉和懂得这一点，而是从几个星期、几个月或许几年的间断或不间断的经验中感觉和懂得这一点。因此，当国家正在经历革命动乱的时期，当工人阶级和贫苦农民面临夺取政权的前景——即使这是属于以后某一阶段的前景，即使在一定时期只有少数人能看到这个前景——的时候，只有蜕化的官僚主义领导才会约束日益觉醒和日益敢于行动的群众，不让他们建立苏维埃。这一向是我们关于苏维埃的概念。我们认为苏维埃是这样一种广泛而灵活的组织形式，这种形式是在革命高涨的第一阶段刚刚觉醒起来的群众所能达到的，是能够团结整个工人阶级的，无论在某一具体时期已经成熟到能够理解夺取政权的任务的那一部分工人有多少。
    难道真需要任何文件证据吗？举例来说，列宁在谈到第一次革命时期的苏维埃的时候是这样说的：
    “俄国社会民主工党〔党在当时的名称〕在出现或大或小的革命高涨的时刻，从来不拒绝利用属于工人代表苏维埃一类的某些非党组织，来加强社会民主党人对工人阶级的影响，巩固社会民主工人运动。”[103]
    人们可以连篇累牍地列举这种文字上和历史上的证明。但是，没有这些证明，人们也能够想象到，问题已经足够清楚了。
    与此相反，不肖之徒却把苏维埃变成了一种检阅时用的制服似的组织，党只是在夺取政权的前夕才给无产阶级穿上这种制服。是时候承认不能为了举行武装起义这个直接目的，而通过命令在二十四小时以内临时拼凑苏维埃的！这种试验必然会具有虚假的性质，虚有其表的苏维埃制度会掩盖缺乏为夺取政权所最必需的条件的事实。这就是广州发生的情况。在那里，为了遵守仪式就简单地指派了一个苏维埃！
    在苏共党内讨论中国事件的论战中，反对派受到指责，据说他们有着下述的所谓“触目惊心的自我矛盾”：从一九二六年起，反对派就为中国提出了苏维埃的口号，然而在一九二三年秋天，反对派的代表却发言反对为德国提出苏维埃的口号，学究式的政治思想在任何其它问题上或许都没有像在这种指责中表现得如此明显。是的，当革命浪潮正在高潮的时候，我们曾经要求在中国及时开始建立苏维埃，作为工人和农民的独立组织。苏维埃的主要意义是使工农同国民党（资产阶级的政治代表）相对抗。在中国，苏维埃的口号首先意味着和自杀性的、名誉扫地的“四阶级联盟”断绝关系，意味着共产党退出国民党。因此，重点不在于单纯的组织形式，而在于阶级路线。
    在一九二三年秋天的德国，这只是组织形式的问题。由于共产国际和德国共产党的领导极为被动、落后和迟缓，因此错过了及时发出组织苏维埃的号召的时刻，到一九二三年秋天，工厂委员会由于来自下层的压力和自己的要求，已经在德国工人运动中占据了苏维埃的地位。如果共产党采取正确的大胆的政策，苏维埃本来是可能在工人运动里占上风的。在此期间，紧张的局势发展到白热化程度。再丧失任何时间就肯定意味着错过革命形势，起义终于被提到日程上来，所剩的时间已寥寥无几。在这种情况下提出苏维埃的口号就是迂腐愚蠢到极点。苏维埃并不是万能的救命符。在当时已经形成的局面中，匆匆忙忙地建立苏维埃只会和工厂委员会重叠。那样做就必须剥夺后者的革命职能，把这些职能转交给新建立的、还完全缺乏权威的苏维埃。而且，在每一天时间都很宝贵的情况下，什么时候办这件事呢？这样做就意昧着用最有害的、玩弄廉价的组织花样的把戏来代替革命行动。
    苏维埃的组织形式可能非常重要，这是无可争论的；但只有在这种组织形式及时反映正确的政治路线时才是如此，反过来说，如果把苏维埃变成一种幻象、一个偶像或者是一种小玩意，那末它就可能获得同等程度的否定意义。如果在一九二三年秋天最后的时刻建立德国的苏维埃，这些苏维埃并不会增加任何政治份量，只会造成组织上的混乱。广州发生的情况甚至更糟。为了遵守“规矩”而匆匆建立的苏维埃只是冒险主义暴动的一个幌子，因此我们事后发现，广州的苏维埃就好象只是画在纸上的一条中国古代的龙（似乎耀武扬威，其实并不存在）。在幕后瞎操纵、玩弄纸龙的政策不是我们的政策。我们反对在一九二三年九月在德国草草建立苏维埃，我们赞成一九二六年在中国建立苏维埃。我们反对一九二七年广州的冒牌苏维埃。这里不存在矛盾。相反地，我们在这里看到的是革命运动的力学概念及其组织形式的深刻统一。
    被近年来的理论和实践搞得歪曲、混乱和面目不清的苏维埃的作用和意义问题，在纲领草案中没有得到丝毫的阐明。

6. 未来中国革命的性质问题

    领导贫苦农民的无产阶级专政的口号，和中国未来的第三次革命的社会主义性质问题不可分割地联系在一起。由于不仅历史会重演，而且人们违背历史要求的错误也会重演，因此我们已经可以听到所谓“中国尚未成熟到进行社会主义革命的程度”的反对意见。这种提法是抽象的、没有生命的。因为，就俄国本身来说，它是否已经成熟到搞社会主义的程度了呢？据列宁说：没有！它已经成熟到能够实行无产阶级专政，作为解决刻不容援的民族改良任务的唯一方法，但是，整个专政的命运，归根到底决定于世界发展的趋势。当然，这并不排除——相反倒是预先假设——无产阶级专政要实行正确的政策，工农联盟要得到巩固和发展，一方面全面适应本国的条件，另一方面又适应世界发展的趋势，这对中国也完全适用。
    在题为《论我国革命》的同一篇文章中（一九二三年一月十六日），列宁证明俄国的特点是沿着东方各国特殊发展的路线发展的，他断言欧洲社会民主党的下述论据是“极为表面化”的，这条论据就是：“我们还没有成长到实现社会主义的地步，或像他们的各种‘博学的’先生们所说的那样，我们还没有实现社会主义的客观的经济前提。”[104]但是列宁嘲笑这些“博学的”先生们，并不是因为他本人认为俄国存在实现社会主义的经济前提，而是因为他认为，和学究们和市侩们的想法不同，缺乏为独立建成社会主义所必需的这些前提根本得不出拒绝夺取政权的结论。他在这篇文章中第一百零一次地、甚至第一千零一次地回答第二国际英雄们的诡辩说：“这个无可争辩的道理（俄国还没有成长到实现社会主义的地步〕……对于评价我国革命并无决定意义”。[105]这就是纲领草案的作者们不愿也不能理解的。关于中国在经济上和文化上都和俄国一样不成熟——当然，中国比俄国更不成熟——的论点本身是无可争辩的。但是根本不能由此得出结论，认为当一个国家的整个历史条件和革命形势都要求夺取政权时，无产阶级必须放弃夺取政权。
    这个具体的、历史的、政治的、实际的问题不能归结为中国是否已经在经济上成熟到建立“自己的”社会主义的程度，而应归结为中国在政治上是否已经成熟到实行无产阶级专政的程度。这两个问题根本不是一回事。如果不存在发展不平衡规律的话，或许倒可以把它们看成一回事。这个规律正适用于这种情况，并且充分适用于经济和政治的相互关系。那末，是不是说中国已经成熟到能够实行无产阶级专政的程度呢？只有斗争的经验才能为这个问题提供确切答案。同样地，只有斗争才能决定中国将在什么时候并在什么条件下取得真正的统一、解放和复兴。任何人如果说中国尚未成熟到实行无产阶级专政的程度，那就是宣布第三次中国革命还得推迟许多年。
    当然，如果封建残余真像共产国际执委会决议断言的那样统治着中国的经济生活，事情就简直毫无希望了。幸运的是，残余一般说来是不能起统治作用的。在这一点上，纲领草案也没有纠正已犯的错误，而是以一种委婉曲折、含糊其辞的方式重新予以肯定。纲领草案说，“在这个国家的经济和政治上层建筑中，中世纪的封建关系都占优势……”这是彻头彻尾的错误。占优势究竟是什么意思呢？是指涉及的人数呢？还是指在这个国家的经济上所占的统治和主导地位呢？在商业和银行资本所起的无所不包的作用的基础上，本国工业异常迅速的发展，最重要的农业地区对市场的完全依赖，对外贸易所起的巨大而且日益增长的作用，中国农村全面隶属于城市——所有这一切都说明，资本主义关系在中国占有无条件的优势，进行着直接的统治。农奴制和半农奴制的社会关系无可否认是非常强大的。这些关系部分地渊源于封建时期；它们也部分地形成一种新的结构，这就是说，是旧的关系在生产力发展迟缓、农村存在剩余人口、商业和高利货资本活跃等等的基础上的复活，但是，占统治地位的是资本主义关系，而不是“封建”关系（更正确地说是农奴制的关系，一般地说是前资本主义的关系）。只是由于资本主义关系所占的这种统治地位，我们才能认真谈论无产阶级在民族革命中的领导权的前景。否则就谈不上首尾相符了。
    “在任何一个资本主义国家中，无产阶级的力量，要比无产阶级在人口总数中所占的比重大得多。这是因为无产阶级在经济上控制着整个资本主义经济体系的中心和神经，同时还因为无产阶级在经济上和政治上代表资本主义制度下绝大多数劳动者的真正利益。
    “因此，甚至当无产阶级占少数人口时（或者当觉悟的和真正革命的无产阶级先锋队占少数人口时），它也能推翻资产阶级，然后从半无产阶级群众和小资产阶级群众中吸收许多同盟者到自己方面来，但是这些群众始终不会预先拥护无产阶级统治，不会懂得无产阶级统治的条件和任务，而只是根据自己以后的经验才确信无产阶级专政是必然的、正确的和合乎规律的。”[106]
    中国无产阶级在生产中所起的作用已经很大。在未来几年中，这种作用只会进一步增加。事实表明，中国无产阶级在政治中本来也可以起很大的作用。但是官方领导奉行的整个路线一直在反对让无产阶级夺取领导地位。
    纲领草案说，“只有在得到无产阶级专政国家的直接支持的条件下”中国才有可能胜利地建设社会主义。由此可知，党在俄国问题上一直承认的原则，在这里，在关于中国的问题上，也同样得到了承认。但是，如果中国缺乏足够的内部力量来独立建成社会主义社会，那末，根据斯大林－布哈林的理论，中国无产阶级就不应当夺取政权，在革命的任何阶段都是如此。或许苏联的存在可能使这个问题得到刚刚相反的解决吧：那末就可以得出结论，认为我们的技术不仅足以在苏联，而且足以在中国——也就是说，在这两个经济上最落后的、人口合计达六亿的国家里——建设社会主义社会了。或许中国不可避免的无产阶级专政是“可以存在” 的，因为这个专政将包括在世界社会主义革命的锁链中，从而不仅成为这个锁链中的一个环节，而且成为它的推动力？但是，这正是列宁对十月革命的根本提法，这次革命的“特点”正符合东方各国发展的路线。这样一来，我们就看到在一九二五年发展出来的一国社会主义的修正主义理论，在讨论每一个新的重大革命问题时是如何歪曲和混淆事实的。
    纲领草案沿着这条路走得更远。它把中国和印度同“一九一七年以前的俄国”以及波兰等国对立起来，认为后者是具有“足以胜利地建设社会主义的某种最低限度的工业”的国家，或者说（正如在其它地方更明确、因此也就更错误地说过的那样）是具有“必需和足够的物质前提……来建成社会主义”的国家。我们已经知道，这不过是玩弄列宁说过的“必需和足够的”前提的辞句；这是一种骗人的、不能容许的把戏，因为列宁明确地列举了政治上和组织上的前提，包括技术上、文化上和国际上的前提在内。但是，主要问题仍然是：既然建成社会主义是两种经济制度、两种社会秩序之间进行不间断的世界斗争的问题，而且在这场斗争中我们的经济基础又弱小得多，怎么能够用推理的方法确定足以建成社会主义“最低限度的工业”呢？
    如果我们仅仅考虑经济杠杆，我们苏联掌握的杠杆显然比世界资本主义的杠杆短得多。中国和印度的情况更是这样。然而整个问题要由两种制度在世界范围内的革命斗争来解决。在政治斗争中，杠杆的长端是在我们这边；更正确些说，如果我们的政策正确，它就可能而且必然会在我们手中。
    在题为《论我国革命》的同一篇文章中，列宁在指出“建设社会主义需要有一定的文化水平”以后，接着又说，“虽然谁也说不出这一定的‘文化水平’究竟怎样”。[107]为什么谁也说不出呢？因为这个问题决定于斗争，决定于两种社会制度、两种文化在国际范围内的竞争。纲领草案完全背弃了列宁从问题的本质中得出的这个思想，断言俄国在一九一七年恰好具有一国建设社会主义所必需的“最低限度的技术”，从而也就具有为此必需的文化。草案的作者们企图在纲领中说出用演绎方法“谁也说不出”的东西。
    当整个问题要由国际动力学来解决时，想找出民族国家（“一九一七年以前的俄国”）范围内的“足够的最低限度”的标准是不能容许的、不可能的、荒谬的。这种错误的、专断的、孤立的民族标准是政治上的民族狭隘性的理论基础，是将来不可避免要犯民族改良主义和社会爱国主义错误的前提条件。

7. 关于在东方建立“工农两个阶级的政党”的反动思想

    第二次中国革命的教训是整个共产国际的教训，但首先是东方一切国家的教训。
    一切为中国革命中的孟什维克路线辩护的论据，如果我们认真加以看待的话，必然三倍适用于印度。在印度这个经典的殖民地，帝国主义枷锁比在中国采取了更加直接得多、明显得多的形式。在印度，封建和农奴制关系的残余更加根深蒂固得多，更加巨大得多。尽管如此，或许正是由于这个原因，运用于中国使革命遭到破坏的方法，在印度必然会造成更加致命的后果。推翻印度封建制度、推翻英印官僚制度和不列颠军国主义的任务，只有人民群众的规模巨大、不屈不挠的运动才能完成。正因为这个运动的强大发展和不可抗拒，由于它具有的国际目标和国际联系，它不能容忍政治领导采取任何半途而废的、妥协的机会主义措施。
    共产国际的领导在印度已经犯了不少错误。条件还不容许这些错误以在中国的那种规模暴露出来。因此，人们可以希望中国事件的教训将使在印度和其它东方国家占主导地位的政策路线得到更及时的纠正。
    在这里，正如在任何地方和任何时候，我们的主要问题是共产党、党的完全独立以及党的不可调和的阶级性问题。这条道路上最大的危险就是在东方各国组织所谓“工农党”。
    作为公开修正马克思和列宁的若干根本论点的一年，一九二四年将会载诸史册。从一九二四年起，斯大林提出了“为东方国家建立工农两个阶级的政党”的公式。这个公式的基础是共产国际曾经在东方用来掩盖自身机会主义的民族压迫因素，正如“资本主义稳定”曾经在西方起这一作用，来自印度以及来自不存在民族压迫的日本的汇报，近来都频繁地提到各地的“工农党”的活动，把它们说成是同共产国际接近和友好的组织，仿佛它们和我们“自己的”组织差不多，然而没有对它们的政治面貌作任何具体说明；一句话，写到和谈到它们的方式和不久以前对待国民党的方式一样。
    早在一九二四年，《真理报》就报导说：“迹象表明，朝鲜的民族解放运动正逐步以创立工农党的形式出现。”[108]
    在此期间，斯大林在给东方共产党人讲话时说：
    “共产党人应当从民族统一战线的政策转为执行……工人和小资产阶级革命联盟的政策。在这类国家中，这一联盟可以采取统一政党的形式即工农党的形式，类似国民党……”[109]
    后面就共产党的独立（显然是和先知约拿在鲸鱼腹中一样的“独立”[110]）问题所作的小小保留只是一个幌子。我们深信；第六次代表大会必须指出：在这方面任何一点点含糊其辞都是致命的，是不能接受的。
    这里的问题是，在党以及党同本阶级和其它阶级的关系这个根本问题上，出现了一种绝对新鲜的、完全错误的、彻底反马克思主义的提法。
    为中国共产党参加国民党的必要性辩护提出的理由是：在社会成分上，国民党是一个工农党，国民党的十分之九——这个比例曾经被反复指出过千百次——都属于革命派，都愿意和共产党携手前进。但是，在上海和武汉政变期间和以后，国民党的这个革命的十分之九好象变戏法一样无影无踪了。谁也找不到他们的影子。而主张在中国实行阶级合作的理论家（斯大林、布哈林等等），甚至不解释一下国民党十分之九的成员——十分之九的工人和农民、革命家、同情者、完全属于我们“自己”的人们——都怎样了。但是，如果我们要了解斯大林鼓吹的所有这些“两个阶级的”政党的命运，如果我们要搞清楚这个不仅把我们远远拋在一九一九年俄共纲领后面、而且把我们远远拋在一八四七年《共产党宣言》后面的概念本身，那末回答这个问题就具有决定性的重要意义。
    只有在我们了解下列两点的时候，才有可能弄清楚著名的十分之九究竟消失到哪儿去了的问题：第一，同时表达两种相互排斥的历史路线——无产阶级路线和小资产阶级路线——的双重组合（即两个阶级的政党）是不可能有的；第二，在资本主义社会中，独立的农民党，即表现农民的利益、同时又独立于无产阶级和资产阶级以外的政党，是不可能实现的。
    马克思主义一直教导我们，布尔什维主义也承认并教导说，农民和无产阶级是两个不同的阶级；在资本主义社会中，以任何方式把它们的利益视为一体都是错误的；一个农民只有从财产观点上采取无产阶级的观点才能参加共产党。无产阶级专政下的工农联盟并没有推翻这个论点，而是以不同方式在不同情况下证实了这个论点。如果不存在具有不同利益的不同阶级，那就连联盟也谈不上了，这种联盟只有在无产阶级专政的铁定范围内才符合于社会主义革命，在我国，专政之所以和农民同盟之类组织的存在不能并立，正是因为企图解决一切民族政治问题的任何一个“独立”农民组织，到头来不可避免会成为资产阶级手中的工具。
    资本主义国家里自己标榜为农民政党的那些组织，实际上是资产阶级政党的一个变种。每个农民，如果没有采取无产阶级立场，并拋弃自己的有产者心理，在碰到根本政治问题时必然会追随资产阶级。当然，每一个依靠或者希望依靠农民并在可能条件下依靠工人的资产阶级政党都不得不披上伪装，也就是说，涂上两三种适当的颜色。著名的“工农党”的思想似乎是特别为了掩盖那些被迫寻求农民的支持、而且愿意把工人吸收到它们队伍中去的资产阶级政党而创造的。国民党就是作为这种政党的一个典型而永载史册的。
    大家知道，资产阶级社会是这样构成的，家徒四壁、心怀不满的、受欺骗的群众在底层，而心满意足的骗子手则留在顶层。每个资产阶级政党，如果是一个真正的政党（也就是说，如果它拥有一定的群众支持）的话，都是按照同一个原则建立起来的。剥削者、骗子手和暴君在阶级社会中是少数。因此，每个资本主义政党都不得不在它的内部关系上以这种或那种方式，重现和反映整个资产阶级社会的关系。因此，在每个群众性的资产阶级政党中，下层成员要比顶层成员更民主，更“左”一些。这种情况适用于德国的中派，法国的激进党人，特别适用于社会民主党。斯大林、布哈林等等经常抱怨上层人士不能反映“左”派国民党普通党员、“绝大多数人”，“十分之九的人”等等的情绪。这些抱怨之所以如此天真、如此不可原宥，其原因正在于此。在他们的古怪的抱怨中，被他们说成是可以通过组织措施、指令和通告等方法予以消灭的一种暂时的、不愉快的误解，实际上是资产阶级政党、特别是革命时期的资产阶级政党的一个主要的，根本的特点。
    纲领草案作者一般地为一切机会主义联盟——在英国和在中国都是如此——辩解的基本论点，必须从这个角度来加以判断。按照这些论点的说法，和上层人士友善完全是为了下层群众的利益。大家知道，反对派坚持中共必须撤出国民党：
    “问题出现了”，布哈林说，“为什么呢？难道是因为国民党的领导人摇摆不定吗？国民党的群众呢？难道他们仅仅是‘牛马’？从什么时候开始，对待一个群众组织的态度要决定于最‘高’层发生的事情呢！”（《中国革命的目前形势》）
    居然可能提出这样一个理由，这在一个革命政党中似乎是不可能的。布哈林问道：“国民党的群众呢？难道他们仅仅是牛马？”他们当然是牛马。任何资产阶级政党的群众从来都是牛马，虽然程度有所不同。但是，对我们来说，群众并不是牛马，不是吗？不是。正是由于这个原因，所以我们不能把他们驱入资产阶级的怀抱，用工农政党的幌子把资产阶级伪装起来。正是由于这个原因，所以我们不能使无产阶级政党从属于资产阶级政党，而是相反，必须随时随地以前者和后者对抗。布哈林以如此冷嘲的口气当作某种次要的、偶然的、暂时的东西谈到的国民党最“高”层，事实上是国民党的灵魂，是它的社会本质。当然，资产阶级在党内和在社会里面都只是最“高层”，但是这个最高层拥有强有力的资本、知识和联系：它永远可以退而依靠帝国主义的支持，最重要的是，它永远可以诉诸真正的政治军事力量，这种力量和国民党本身的领导是密切地融合在一起的。正是这个最高层制定了反对罢工的法律，扼杀了农民起义，把共产党人推入黑暗的角落，最多只让他们在党内占三分之一的地位，迫使他们作出把小资产阶级的三民主义置于马克思主义之上的誓言。普通党员是由这个最高层挑选出来、受其驾驭、和莫斯科一样充当它的“左翼”基础的，正如将军们、买办们和帝国主义者充当着它的右翼基础一样。不把国民党看成是一个资产阶级政党，而看成是一个中立的、争取群众的角逐场，玩弄所谓左派普通党员占十分之九的字眼来掩盖究竟谁是真正的主人的问题，就意味着增加最高层的实力和权力，帮助它把更多的群众变成“牛马”，而且是在最便利它准备反革命政变的条件下这样做。斯大林和布哈林根据两个阶级的政党这种反动的思想，幻想共产党人加上“左派”会在国民党内取得多数，从而在国家中取得政权，因为中国的政权是掌握在国民党手中的。换句话说，他们幻想通过国民党各次代表大会的通常选举，权力就会从资产阶级手中转入无产阶级手中。人们能够想象对“党内民主”——而且是一个资产阶级政党——还可以进行比这更动人、更唯心主义的偶像化吗？因为军队、官僚机构、报刊和资本肯定都掌握在资产阶级手中。正是由于而且仅仅由于这个原因，它才得以掌握执政党的舵盘。只是在左派不败大胆冒犯军队、官僚机构、报刊和资本的情况下，资产阶级的“最高层”才容忍或者说曾经容忍占“十分之九”的左派（而且只是这种驯良左派）在党内存在。通过这些强有力的工具，资产阶级最上层不仅使所谓占十分之九的“左派”党员，而且使整个群众都处于从属地位。在这方面，阶级联盟的理论，说国民党是一个工农党的理论，为资产阶级提供了最好的帮助。当资产阶级后来和群众发生敌对的冲突并枪杀群众时，在两种真正的力量即资产阶级和无产阶级之间发生的这种冲突中，甚至连著名的十分之九的废话也听不到了。可怜的民主幻想在阶级斗争的血腥现实面前消失得无影无踪。
    这就是“为东方建立工农两个阶级的政党”所起的真正的、唯一可能的政治作用。现在不存在，将来也不会存在其它的作用。
    虽然关于两个阶级的政党的思想渊源于民族压迫——据说这种压迫取消了马克思的阶级理论——，我们却已经听到根本不存在民族压迫的日本也有了“工人和农民的”混血儿。然而问题并非到此为止，并不仅限于东方。“两个阶级”的思想力图具有普遍性。前面提到的美国共产党在这方面具有最古怪的特点，它努力支持资产阶级的、“反托拉斯的”参议员拉弗勒特竞选总统，以便用这种方法把美国农民套在社会革命的车上。主张这种策略的理论家佩珀是曾经使匈牙利革命陷于毁灭的人当中的一个，因为他忽视了匈牙利的农民。他极为努力地（无疑是作为一种补偿）用使美国共产党融解于农民之中的方法来摧毁这个党。佩珀的理论是，美国资本主义的超额利润把美国无产阶级变成了世界工人贵族，而农业危机却使农民破产，并把他们驱上社会革命的道路。按照佩珀的概念；一个只有几千成员、主要由移民组成的党必须通过一个资产阶级政党作为媒介和农民融为一体，用这种成立“两个阶级的”政党的办法；在受超额利润腐蚀的无产阶级表示消极或中立的情况下保证社会主义革命，这个疯狂的想法在共产国际的上层领导中找到了支持者和半支持者；这个问题有好几个星期悬而未决，最后才对马克思主义的起码常识（幕后的评论是：托洛茨基主义的偏见）作出让步。当时，必须给美国共产党套上套索，才能使它和拉弗勒特的“农民党”分开。拉弗勒特的党甚至比它的创办人死得更早。
    现代修正主义为东方创造的一切东西后来都搬到西方去了。如果说佩珀曾经在大西洋的一边试图通过两个阶级的政党来催促历史前进，那末，报刊上的最新消息则告诉我们，国民党的经验在意大利找到了模仿者。在意大利，显然有一种企图要用欺骗的方法使我们党接受“在工农委员会的基础（？！）上建立共和议会”这个荒谬绝伦的口号。在这个口号中，蒋介石的阴魂和希法亭的阴魂拥抱在一起了。我们当真会落到这个地步吗？
    在结束时，我们还需要做的只是追叙一下，工农党的思想把反对民粹派的整个斗争都从布尔什维主义的历史上抹掉了，而没有这场斗争就不会有布尔什维克党。这场历史斗争的意义何在呢？一九○九年，列宁在谈到社会革命党人时说过下面一段话：
    “他们的纲领的基本思想从根本上说，不是认为需要无产阶级和农民这两种‘力量的联盟’，而是否认两者之间的阶级差别，认为不需要在他们之间划一条阶级界限，说社会民主党人认为农民同无产阶级不同，农民有小资产阶级性，是根本错误的。”[111]
    换句话说，工农两个阶级的政党是俄国民粹派的中心思想。在农民的俄国，只有和这种思想进行斗争，无产阶级先锋队的政党才能发展。
    列宁在一九○五年革命时期坚持不懈地、毫不倦怠地重复指出：
    “如果农民作为一种反动的或反无产阶级的力量而出现，我们就必须对他们采取不信任的态度，摆脱他们而单独组织起来，并准备同他们作斗争。”[112]（着重体是我们用的。）
    一九○六年，列宁写道：
    “最后一个建议：城市和农村的无产者和半无产者，你们要单独组织起来。不要信赖任何小业主，哪怕是极小的业主，或‘劳动的’业主。……我们要对农民运动支持到底，但是我们必须记住，这是另一个阶级的运动，而不是那个能够实现并且定会实现社会主义革命的阶级的运动。”[113]
    这个思想重复出现在列宁数以百计的重要和不重要的著作中。一九○八年，列宁解释说：
    “决不能把无产阶级和农民的联盟解释为无产阶级和农民的不同的阶级或政党的合并。不要说是合并，就是任何长期的协议，都会严重危害工人阶级的社会主义政党，削弱革命的民主斗争。”[114]（着重体是我们用的。）
    对工农政党这个思想，能够进行比这更严厉、更无情、更具有摧毁性的谴责吗？
    另一方面，斯大林却教导说：“革命的反帝联盟可以采取表面上（？）由统一的纲领联系起来的统一的工农党的形式，但不是永远〔！〕必须〔！〕采取这种形式。”[115]
    列宁教导我们，工农联盟在任何情况下都绝不能导致政党的合并。然而斯大林对列宁仅仅作了一个让步，据斯大林说，虽然阶级的联盟必须采取一个统一政党的形式”，但是像国民党这样的工农党——并不是永远必要的。我们应当感谢他至少作了这个让步。
    在十月革命时期，列宁曾经以同样不可调和的精神提出这个问题。从一九一八年开始，在概括三次俄国革命的经验时，列宁从不放过任何机会来重复指出，在资本主义关系占主要地位的社会里有两种决定性力量——资产阶级和无产阶级。
    “农民不是跟工人走，就是跟资产阶级走。中间道路是没有的，也是不可能有的。”[116]
    然而“工农政党”正是一种创造中间道路的企图。
    如果俄国无产阶级先锋队没有使自己和农民相抗衡，没有对农民的无孔不入的小资产阶级无组织状态进行无情的斗争，它就必然会通过社会革命党或其它某个“两个阶级的政党”的媒介而溶解在小资产阶级分子当中，而这个政党则必然使无产阶级先锋队从属于资产阶级的领导。为了和农民结成革命联盟——这不会是毫无代价的——，首先必须把无产阶级先锋队，从而把整个工人阶级，和小资产阶级群众分隔开来。只有以坚定的阶级不可调和性的精神训练无产阶级的党，才能做到这一点。
    无产阶级越年轻，它和农民的“血缘关系”越近、越直接，农民在整个人口中所占的比重越大，那末，反对任何形式的“两个阶级”的政治融合的斗争也就越为重要。在西方，工农党的思想简直是可笑的。在东方，这个思想是致命的。在中国、印度和日本，这个思想不仅和无产阶级在革命中的领导权誓不两立，而且和无产阶级先锋队最起码的独立也誓不两立。工农政党只能为资产阶级提供基地、屏障和跳板。
    在这个对整个东方说来都带根本性的问题上，现代修正主义仅仅重复着革命以前旧的社会民主机会主义的错误，这是极为有害的。在十月革命前，欧洲社会民主党的多数领导人都认为我党反对社会革命党的斗争是错误的。他们坚持不解地主张两党合并，认为对于俄罗斯“东方”，成立工农两个阶级的政党是完全合适的。如果我们听从他们的劝告，我们已经得到的工农联盟和无产阶级专政都绝不能实现。国民党在中国以 “特殊的”中国方式，由共产国际修正主义分子的帮助而富有成效地起过的一种历史作用，社会革命党曾毫无成效地试图在沙皇俄国发挥出来。社会革命党人的工农“两个阶级”的政党在我国已经成为、也不能不成为帝国主义资产阶级的代理机构。不无情地谴责为东方建立工农政党的思想，就没有也不可能有共产国际的纲领。

8. 从农民国际得到的好处必须加以考察

    对反对派提出的主要指责之一（如果不是最主要的指责的话），就是说反对派“低估”农民。在这一点上，生活也提供了考验，并在民族和国际范围内作出了判决。每一个事例都说明官方领导人犯了低估无产阶级在和农民的关系上的作用和意义的罪过。因此，在经济和政治领域中，以及在国际上，就发生了最大的变动和错误。一九二三年以来国内错误的根源，是低估了无产阶级经营的国有工业对整个国民经济，对和农民的联盟的意义。在中国，由于不能了解无产阶级在土地革命中的领导作用和决定性作用，革命遭到了覆灭。
    从同一立场出发，必须检查和评价从一开始就只是一种试验——而且是需要极为小心、极为严格地遵守原则的一种试验——的农民国际的整个工作。这样做的原因是不难理解的。
    农民，由于它的全部历史和它存在的条件，是一切阶级当中最缺乏国际性的。通常所谓的民族特点主要来自农民。在农民当中，只有半无产阶级的贫苦农民群众能够被引导上国际主义的道路，而只有无产阶级才能引导他们。任何走快捷方式的企图都只不过是同各阶级做游戏而已，而这从来都是有害于无产阶级的游戏。只有在无产阶级把农民从资产阶级的影响下拉开的情况下，只有在农民认识到无产阶级不仅是他们的盟友、而且是他们的领袖时，才能把农民吸引到国际主义政治中来。相反地，越过无产阶级，不理会各国共产党，而企图把各国农民组织成一个独立的国际团体，这种企图预先注定是要失败的。归根结底，这种企图只能损害每一个国家的无产阶级争取对农业劳动者和贫农的领导权的斗争。
    从十六世纪的农民战争开始，甚至在那以前，在一切资产阶级的革命和反革命中，农民的各个阶层就曾经起过巨大的、有时甚至是决定性的作用。但是农民从来没有起过独立的作用。农民总是直接或间接地支持一种政治力量反对另一种政治力量。他们本身从来没有成为能够解决民族政治任务的一种独立力量。在金融资本时代，和资本主义发展的前一些阶段相比，资本主义社会两极化的过程已大大加快。这意味着农民的比重缩小了，而不是增加了。无论如何，在帝国主义时代，农民在全国范围——更不用说国际范围——采取独立政治行动的能力，比他们在工业资本主义时期的能力要小。今天的美国农民起独立政治作用的能力远不如四五十年以前，甚至在当时他们不能也不曾组织一个独立的全国性政党。
    战争造成的经济衰退给欧洲的农业带来了暂时然而尖锐的刺激，从而在“农民党”（即装腔作势地和资产阶级主流政党对立的资产阶级伪农民党）可能起的作用方面产生了幻想。如果说在战后年代农民动乱风起云涌的时期，还可以冒险进行组织农民国际的试验，来考验无产阶级和农民之间以及农民和资产阶级之间的新关系，那末现在就正是为农民国际五年来的试验从理论上和政治上作出决算的时候了，是揭露农民国际的严重缺点并努力指出其积极面的时候了。
    至少有一个结论是不可争辩的。保加利亚、波兰、罗马尼亚和南斯拉夫（即所有落后国家）的“农民”政党的经验，我国社会革命党人的老经验以及国民党的新经验（血犹未凉），先进的资本主义国家的插曲式的试验，特别是拉弗勒特－佩珀在美国的试验——这一切都不庸置疑地证明：在资本主义下降时期甚至比在资本主义上升时期更没有理由寻求独立的、革命的、反资产阶级的农民政党。
    “域市不可能和农村平等，在这个时代的历史条件下，农村也不可能和城市平等。城市必然要领导农村。农村必然要跟城市走。问题仅仅在于，城市阶级中的哪个阶级将领导农村。”[117]
    在东方的革命中，农民仍将起决定性作用，但是，这种作用不会是领导作用，也不会是独立的作用。湖北、广东或者是孟加拉的贫苦农民不仅能在全国范围内、而且能在国际范围内起作用，但是只有当他们支持上海、广州、汉口和加尔各答的工人时才能起作用。这是革命农民在国际道路上的唯一出路。企图在湖北的农民、加里西亚或多布鲁贾的农民、埃及的农民和美国农民之间造成直接的联系，是毫无希望的。
    按照政治的性质，任何事物不为一种直接目的服务，则必然成为其它目的——常常是和希望达到的目的相反的目的——的工具。难道我们不曾有过这种资产阶级政党的例子，这个政党依靠或力图依靠农民，认为必须从农民国际得到长期或短期的保证——如果它不能从共产国际得到这种保证的——，从而得到保护，以免受到本国共产党的打击，就像在工会方面，柏塞尔通过英俄委员会取得保护一样？如果说拉弗勒特并未试图向农民国际挂个号，那只是因为美国共产党极其虚弱。他无此必要。尽管他没有这样做，佩珀也不请自来地和他拥抱了。但是，克罗西亚富农的银行家——领袖拉迪奇却发现有必要在他走向内阁的途中给农民国际留下一张名片。国民党更走得令人望尘莫及地远。它不仅在农民国际和反帝同盟中为自己谋得地位，甚至还敲了共产国际的门，在俄共政治局的庇佑下受到了共产国际的欢迎，美中不足的只是有一票反对。
    当赞成取消赤色工会国际的倾向非常强烈（苏联工会甚至把这个国际的名字从章程中删掉）时，就我们回忆所及，官方报刊在任何地方都没有提出过农民国际究竟取得了什么成果的问题。这非常能够说明近年来的主要政治潮流的特点。
    第六次代表大会必须从无产阶级国际主义的立场出发，认真检查农民“国际”的工作。现在正是为这个穷年累月、历时已久的试验作出马克思主义的决算的时候了。这种决算必须以这种或那种形式包括在共产国际的纲领中。现在这个草案对农民国际的“千百万支持者”以至这个国际的存在本身都绝口不提。

结束语

    我们对纲领草案某些基本论点进行了批判，由于时间极为紧迫，不能对所有问题一一加以讨论。我们只有两个星期的时间来进行这项工作。因此，不得不仅限于最迫切的问题，仅限于和最近这个时期的革命斗争、党内斗争最息息相关的那些问题。
    由于我们过去有过所谓“讨论”的经验，我们事先就知道：断章取义地摘引出来的话和一时的笔误都可能被变成对“托洛茨基主义”大张挞伐的各种新理论的沸腾源泉。最近几年都充满了这种耀武扬威的吠影吠声。但是，我们极为冷静地看待这次也可能降临到我们头上来的廉价的、理论上的恶毒攻击的前景。
    附带说一句，纲领草案的作者们很可能宁愿对旧的第五十八条作进一步阐述，而不增加新的批判解释的条款。不用说，这种论点对我们更加不适用。
    第六次世界代表大会面临着通过一个纲领的任务。我们这里做的全部工作完全是要证明，由布哈林和斯大林精心撰写的草案作为纲领的基础是毫无可能的。
    目前是俄共和整个共产国际生命中的转折点。我党中央执行委员会和共产国际执行委员会二月全会最近采取的决定和措施都是证明。这些措施完全不适当，决议是矛盾的，其中某些决议，就像共产国际执行委员会关于中国革命的二月决议，是彻底错误的。尽管如此，所有这些决议都贯穿着一种向左转的倾向。我们没有任何理由要过高估计这一点，特则是这一倾向还在打压革命的一翼，而右翼则受到了保护。尽管存在这一切情况，我们一刻也不想忽视由于旧的路线造成的绝境而不得不出现的左转倾向。每一个真正的革命者都会在自己的岗位上尽力促进这些向左迂回的迹象，以尽量不引起党内的困难和震动的方式，把它发展成为革命的列宁主义的路线。但是，今天我们还离此很远。共产国际目前或许正在经历它最剧烈的发展时期，在这个时期中，旧的方针远未遭到清算，而新的方针又带来了异己分子的突起。纲领草案反映了这种过渡状况的整体和局部。然而这种时期，就其性质来说，最不利于制定必将决定我们国际党在未来若干年中的活动的文件。我们必须等待时机——在已经失去这么多时间以后——，虽然这样做可能是困难的。我们必须让混水澄清下来。混乱必须过去，矛盾必须消除，新的方针才会明确地形成。
    代表大会已有四年不曾召开。九年来，共产国际都没有一个明确的纲领。目前唯一的出路在于，从今天算起的一年以后召开第七次世界代表大会，一劳永逸地制止篡夺整个共产国际的最高权力的企图，重新建立正常的制度，建立一种将容许对纲领草案进行真正的讨论，并且容许我们提出另一个草案，一个马克思列宁主义的草案来和这个折衷主义的草案对抗的制度。对于共产国际，对于它的各个支部的会议以及它的报刊，不能有什么不许讨论的问题。在这一年期间，全部土壤必须用马克思主义的犁来进行深翻。只有经过这样一番劳动，无产阶级的国际党才能获得一个纲领，一个灯塔，这个灯塔将发出穿透一切的可靠的光芒，照亮遥远的未来。

一九二八年六月，于阿拉木图

[93] 据英译本注，这里指的是一九二七年蒋介石进行的反革命政变。——译者注

[94] 《共产国际执行委员会第七次全体会议记录》，第一卷，第406页

[95] 据英译本注：Dashnak（即Dashnak-Tsutiun）和PPS（波兰社会党）是亚美尼亚和波兰的小资产阶级民族主义组织。——译者注

[96] 《俄国社会民主工党第一次代表大会宣言》，原文是：“在欧洲，越往东去，资产阶级在政治方面也越软弱，越怯懦，越卑劣，无产阶级所担负的文化和政治任务也越大”。——译者注

[97] 参见《远方来信》，《列宁全集》第二十三卷第314页。——译者注

[98] 《记录》，第205页

[99] 《论我国革命》，《列宁全集》第三十三卷第433页，——译者注

[100] 同上书，第432页。——译者注

[101] 参见《论策略书》，《列宁全集》第二十四卷第25页。——译者注

[102] 马赫诺是十月革命后乌克兰的农民起义军的领袖，曾受富农和无政府主义者所影响，他领导的游击队曾抗击地主及德国占领军，后来拒绝加入红军，并且经常与红军冲突，最后被红军瓦解。——译者注

[103] 《列宁全集》俄文版第八卷第215页。

[104] 《论我国革命》，《列宁全集》第三十三卷第433页。——译者注

[105] 《论我国革命》，《列宁全集》第三十三卷第433页。——译者注

[106] 《立宪会议选举和无产阶级专政》，《列宁全集》第三十卷第243页，原文中无着重体。——译者注

[107] 《列宁全集》第三十三卷第433页。——译者注

[108] 《真理报》一九二四年三月二日。

[109] 参见《论东方民族大学的政治任务》，《斯大林全集》第七卷第124页。这个版本中无“类似国民党的”几个字，——译者注

[110] 见《旧约全书》：《约拿书》第一章。亚米太的儿子约拿因违抗耶和华，乘船逃遁，耶和华使海中起大风，使船几乎遭到破坏，后来众人将约拿拋在海中，海浪就平息了。“耶和华安排一条大鱼吞了约拿，他在鱼腹中三日三夜”。——译者注

[111] 参见《社会革命党人怎样总结革命，革命又怎样给社会革命党人作了总结》，《列宁全集》第十三卷第304页，——译者注

[112] 参见《无产阶级和农民》，《列宁全集》第八卷第206－207页。——译者注

[113] 参见《修改工人政党的土地纲领》，《列宁全集》第十卷第163页。——译者注

[114] 参见《谈谈对俄国革命的估计》，《列宁全集》第十五卷第39页。——译者注

[115] 参见《论东方民族大学的政治任务》，《斯大林全集》第七卷第125页。〔！〕和〔？〕是托洛茨基加的。——译者注

[116] 《全俄社会教育第一次代表大会：２关于用自由平等口号欺骗人民》，《列宁全集》第二十九卷第333页。——译者注

[117] 参见《立宪会议选举和无产阶级专政》，《列宁全集》第三十卷第225页。——译者注


现在怎么办？

现在怎么办？[118]

一　这封信的目的
二　为甚么四年多不召开共产国际代表大会？
三　一九二三年至一九二七年的政策
四　群众的激进化和领导问题
五　苏联共产党目前这种左转趋势是如何形成的
六　进一步、退半步
七　是权谋还是新方针？
八　目前危机的社会基础
九　党的危机

一　这封信的目的

    这封信的目的是为了阐明情况，既不掩盖任何事实，也不夸大任何事实，阐明情况是制定革命政策必不可少的条件。
    企图了解情况，必须摆脱一切吞吞吐吐、口是心非和玩弄外交手腕的做法，否则是毫无意义的。这就需要对一切事实——包括对党来说最不愉快、最痛心的事实——都直言无讳。在这种情况下，有人惯于大吵大嚷，说敌人将抓住这种批评加以利用。究竟是已经使中国革命受到最残酷失败的领导集团的政策，还是使所谓永远正确的虚假威信受到影响的反对派所提出的遭到压制的警告，将使阶级敌人捡到最大的便宜呢？现在提出这样一个问题是愚蠢的。
    关于英俄委员会问题、粮食收购问题、整个富农问题以及一切共产党领导集团奉行的路线问题，也都可以这样说。不，过去五年来并不是反对派的批评阻碍了共产国际的发展，在若干具体事例中，社会民主党无疑曾经企图从反对派提出的批评中捡一点点便宜。它仍然具有足够的头脑和狡黠来这样做，倘若它不这样做，那倒真令人奇怪。从广泛的历史意义上说，目前的社会民主党是一个寄生性的政党，社会民主党起着自下而上地维护资产阶级社会、也就是从主要方面保卫这个社会的作用。在战后的年代里，特别是在一九二三年以后，由于各国共产党的错误和疏忽，由于共产党在决定性时刻屈服投降，而另一方面又采取冒险主义的行动，企图使已经成为明日黄花的革命形势死灰复燃，显然已经日益微不足道的社会民主党因此得到了蓬蓬勃勃的发展。一九二三年秋天共产国际的投降，后来领导集团又坚决拒绝理解这场巨大失败的意义，一九二四年至一九三五年采取的冒险主义的过左路线，一九二六年至一九二七年奉行的极端机会主义的政策——正是由于这些原因，才使社会民主党得以获得新生，在上次德国选举中获得了九百多万张选票。在这种情况下争论说，社会民主党有时会断章取义地摘引反对派提出的这种或那种批评，大放厥词，然后拿去给工人看，这种争论实际上是用无聊的琐事来浪费时间。如果社会民主党不是比这走得更远，如果它不用左翼的伪装——社会民主党需要这种伪装作为安全活塞，正如资产阶级社会需要社会民主党作为安全活塞一样——不时对反对派表示虚假“同情”，那末社会民主党就不成其为社会民主党了。当然，只有在反对派仍然是一个人数很少的受到压制的少数派的时候，只有在表示这种“同情”不需要社会民主党人付出任何代价而同时却可以在工人当中引起同情反应的时候，它才会这样做。
    目前的社会民主党在根本问题上没有也不可能有自己独树一帜的路线。在这方面，它的路线完全听命于资产阶级。但是，如果社会民主党只是简单地充当资产阶级政党的应声虫，它对资产阶级就不再有什么用处了。在次要的、难以捉摸的、或者是遥远的问题上，社会民主党不仅可以而且必须玩弄各种花样，给自己涂上应有尽有的颜色，包括鲜艳的红色在内。不仅如此，社会民主党还企图抓住反对派的这种或那种意见，在共产党内制造分裂。如果有人提出社会民主党的某些右翼骗子手或左翼后生小子会从我们的批评中引出一句什么话来表示赞同，如果他们企图利用这个事实使反对派名誉扫地，那末，从思想意义上说，在任何懂得这种把戏的人看来，这种企图不能不说是十分可怜的。尽管如此，在一切具有任何严重意义的政治问题上，特则是在中国问题和英俄委员会问题上，国际社会民主党的同情基本上一直是在领导集团的“现实主义”政策方面，而绝不是在我们这方面。
    但是，比这种情况重要得多的，是资产阶级本身对正在苏联和共产国际范围内进行斗争的各种倾向作出的总的判断；资产阶级在这个问题上没有任何理由要闪烁其辞或弄虚作假。然而正是在这个问题上，必须指出，大洋两岸的世界帝国主义在一切严肃的、重要的和有权威性的——即使是最微不足道——机构都把反对派当作它们的死敌看待，在最近这个时期，自始至终，它们不是对官方领导集团的一些措施直接表示有条件的、谨慎的同情，就是表示只有在完全摧毁反对派、对反对派施行整个肉体消灭（奥斯丁·张伯伦[119]甚至要求使用行刑队）的前提下，苏维埃政权才有可能向资产阶级政权“正常地演变”。虽然我们手头毫无资料可供参考，即使仅仅根据记忆，我们也可以指出许多属于这一类的言论，法国重工业《新闻公报》（一九二七年一月），伦敦《泰晤上报》和《妞约时报》的言论，包括美国《民族》周刊在内的许多出版物曾经加以转载的奥斯丁·张伯伦的讲话，等等，单单这个事实就足以迫使我党官方报刊在开始企图加以利用而不完全成功以后，整个停止转载阶级敌人对我党过去数月经历的并且现在仍在经历的危机作出的判断。这些言论把反对派的革命阶级性强调得太突出了。
    因此，我们认为，如果在第六次代表大会召开以前出版两种经过认真校阅的书，对于阐明情况将有很大的裨益：一种《白皮书》，内容包括严肃的资本主义报刊就共产国际的争论发表的意见；一种《黄皮书》，内容包括社会民主党相同的意见。
    无论怎么说，故意杜撰出来吓人的、所谓社会民主党人可能企图卷入我们的争论的说法，丝毫不能阻止我们明确指出照我们看来对共产国际的政策是致命伤的地方，以及照我们看来对这种政策有所裨益之处。我们是可以粉碎这个怪物的，办法不是玩弄外交手腕，也不是玩捉迷藏的把戏，而是奉行正确的革命政策。这种政策现在尚待制定。
    现在，随着纲领草案的公布，国际无产阶级革命的一切根本理论和实践问题当然都必须根据新的草案加以考察。事实上，除了从理论上指出如何处理需要考虑的问题的方法以外，新草案的任务就是对共产国际己经取得的全部经验给以概括的验证和评价。只有这样看问题，我们才能检验草案本身并作出正确的判断，确定草案对原则的阐述精确到什么程度，判断它具有多大的完整性和生命力。我们在可供我们支配的极为有限的时间所能做到的范围内，在专门讨论纲领草案的一份文件中提出了这种批判。照我们看来最需要在我们的批判中加以阐述的根本问题，己经分别列入以下三章：（一）国际革命的纲领还是一国社会主义的纲领？（二）帝国主义时代的战略和策略。（三）中国革命的总结和前景，它对东方各国和整个共产国际的教训。
    我们力图以我们对国际工人运动，特别是共产国际过去五年来的活生生的经验的考察作为依据来分析这些问题。我们从这种分析中得出了结论，认为新的草案前后极为矛盾，在原则论点上充满了折衷主义，缺乏系统，缺乏完整性，对问题的阐述是拉拉扯扯，东拼西凑。讨论战略问题的一章的主要特点在于：它有一种倾向，就是回避过去几年的革命经验所提出的深刻而富有悲剧意味的问题。
    在这里，我们不准备回头讨论在已经提交给代表大会的文件中考察过的那些问题。从以上所说不难看出，现在这封信具有完全不同的目的。它要谈的可以说是局势和政策问题：我们必须找出现在正式实行的向左转的方针在整个前景中所占的具体地位，从而以此作为起点，使苏联共产党和共产国际内部直到昨天为止还日趋分裂的各种倾向取得和解。十分明显，只有在思想完全明确的基础上；而绝不是在阿谀奉迎或官僚主义的、拜占廷式的歌功颂德的基础上，才谈得上和解的问题。
    这种转变在苏联国内问题上无疑表现得最为明显。促进这种转变的动力就是从这些问题中产生的，因此，我们打算在这封信里主要讨论俄国革命危机引起的苏联共产党的危机问题。但是在研究有关工人国家演变的重大问题时，我们绝不能丝毫“脱离”对我们的内部发展问题具有决定性意义的“国际因素”。所以在这封信里，我们也不能不简单地介绍一下共产国际的状况及其工作方法，重述我们在讨论纲领草案时提出的某些论点。
    作为这些序论性质的意见的结论，我愿意表示自己的坚定信念：对纲领草案的批判和现在这封写给代表大会的信都将提交给代表大会的全体代表。第五次代表大会曾经选举我担任候补执行委员。仅仅由于这个原因，我也拥有提出这个要求的不可抹煞的权利。从形式上说，这封信是我为了反对剥夺我的权利和义务的不公正决定而提出的申诉书——这些权利和义务是根据共产国际至高无上的命令授予我的。

二　为甚么四年多不召开共产国际代表大会？

    自第五次世界代表大会召开以来，时间已经过去四年多了。在此期间，领导集团奉行的路线以及各个支部和整个共产国际领导机构的组成都发生了剧烈的变化。第五次代表大会选出的主席不仅已遭废黜，甚至已被开除出党，仅在第六次代表大会开幕前夕才恢复党藉。所有这一切都是在没有代表大会参与的情况下发生的，虽然并没有任何客观障碍阻止代表大会的召开。在世界工人阶级运动和苏维埃共和国的最重要问题上，共产国际代表大会似乎是多余的；它被当作障碍和累赘，年复一年地推迟召开，只是在已经作出结论、认为代表大会将面对完全既成事实的时候，才召开代表大会。
    根据民主集中制的文字和精神，代表大会应当在党的生活中占有决定性的地位。党的生活一向是从代表大会、代表大会的筹备及其工作中得到最高表现的，而在目前，代表大会已经变成了沉重的负担，变成了一种累赘的形式。苏联共产党第十五大代表大会被任意地推迟了一年多，共产国际代表大会则过了四年才召开。这是些什么样的年代呢！在这充满最伟大的历史事件和最深刻的意见分歧的四年当中，有很充裕的时间召开无数官僚式的代表大会和会议，召开腐烂透顶的英俄委员会会议，召开用来装饰门面的“反帝斗争同盟”的代表大会，召开庆祝苏联之友协会成立某某周年的代表大会——但是单单找不到时间和地点来召开共产国际的三次例行代表大会。
    在内战和封锁时期，外国代表必须克服空前的困难才能参加大会，其中某些人在赴会途中丧失了生命。在那个时期，苏联共产党和共产国际的代表大会都是遵守章程的规定，按照无产阶级政党的精神定期举行的，为什么现在不这样做呢?如果假装说我们现在过分忙于“实际”工作，这就等于承认党的思想和意志妨碍领导集团的工作，承认代表大会对于最严肃最重要的事务是一种枷锁，这是官僚主义取消党的道路。
    从形式上看，过去四年多来，一切问题都是由共产国际执委会或主席团决定的；但是，事实上，这些问题是苏联共产党政治局，更准确一些说是书记处决定的，书记处以依附于自己的党机关作为基础。当然，这里讨论的不是苏联共产党的思想影响问题。在列宁担任领导时，这种影响要比今天大无数倍，而且具有极为重大的、创造性的意义。不，这里谈的是苏联共产党中央执行委员会的独揽大权的书记处。书记处完全躲在幕后活动。这种现象在列宁担任领导时是连影子也找不到的。在向党提出的最后忠告中，列宁曾经为防止这种现象而提出过严厉的警告。
    共产国际被宣布为唯一具有国际性的党，一切国家支部必须完全从属于它。在这个问题上，列宁直到生命的最后一天，一直起着调节者的作用。他不止一次针对领导集团的集中主义嗜好提出过警告，担心在政治前提尚不具备时，集中主义可能会蜕化为官僚主义。各国共产党在政治上和思想上日趋成熟的过程有它本身内在的节奏，是以各国党自己的经验作为基础的。共产国际的存在和苏联共产党在共产国际中所起的决定性作用能够加快这种节奏，但是，只有在一定的、不可缺少的限度以内才有可能起这种加速作用。超过这个限度，企图用严厉的行政措施来代替独立的活动，代替自我批评，代替自行决定方针的能力，那就有可能达到完全相反的结果，而且在一系列事例中的确已经达到完全相反的结果。尽管如此，当列宁停止工作时，极端集中的处理问题的方式却占了上风。执行委员会被说成是统一的世界政党里面掌握全权的中央委员会，仅仅对这个世界政党的代表大会负责，但是，我们看到的实际情况如何呢？恰恰是在最需要召开代表大会的时候，并没有召开代表大会，实际上，仅仅为了讨论中国革命问题就有理由召开两次代表大会。从理论上说，执行委员会是世界工人运动的一个强有力的中心；而实际上，在过去几年内，它曾经一再被无情的改组。第五次代表大会选出的、起领导作用的某些委员遭到废黜。在共产国际的所有支部里，至少是在最重要的支部里，也发生了同样的情况。既然没有召开代表大会，那末仅对代表大会负责的执行委员会是由谁来改组的呢？答案十分明显。随着苏联共产党领导核心的改变，每一次它都要重新挑选执委会的委员，完全不顾共产国际的章程和第五次代表大会的决议。
    苏联共产党领导核心本身的改变也总是以某种出人意料的方式，不仅背着共产国际、而且背着苏联共产党进行的；它总是在两次代表大会之间，在不受代表大会控制的情况下，由党的机构通过强制的方法实现的。
    现任官方领导的 “指挥艺术”在于使党面对既成事实。其次，代表大会──由于在幕后活动的机构暗中捣鬼而延期召开的代表大会──的代表也是严格按照领导机构新的组成状况挑选出来的。与此同时，对上届代表大会选举的原领导核心，则干脆给它戴上“反党头子”的帽子。
    如果把这个过程的一切最重要的阶段都列举出来，就未免太冗长了。我仅仅提出一个事实，但是其价值可以等于一打事实。不仅从形式上看，而且从事实上看，第五次代表大会是由季诺维也夫集团领导的，正是这个集团通过所谓反 “托洛茨基主义”斗争为代表大会定下了基调。在后来的年代里，这种情况造成了最严重错误的根源。这些错误已经在别的地方详加讨论。这里我们只需要指出一个事实，第五次代表大会的领导集团在共产国际的任何支部内都没有能够把自己的地位保持到召开第六次代表大会的时候。至于这个集团的核心分子，它在一九二六年七月以季诺维也夫、加米涅夫、索寇里尼可夫等等为代表发表的宣言中肯定地说，“一九二三年反对派的主要核心曾经针对脱离无产阶级路线的危险和官僚统治的具有威胁性的发展正确地提出过警告。这一点，现在已经不可能有任何疑问了。”
    但是，问题并没有到此为止。在中央委员会和中央监察委员会联席全体会议上（一九二六年七月十四日至二十三日），第五次代表大会的指挥者和鼓舞者季诺维也夫宣称——中央委员会在第十五次党代表大会以前又重新发表了这篇讲话的速记稿——他，季诺维也夫，认为“他一生所犯的主要错误”有以下两点：一点是他在一九一七年犯的错误，一点是他在一九二三年对反对派进行的斗争。季诺维也夫说：“我认为第二个错误具有更大的危险性；因为一九一七年的错误是列宁在世时犯下的，得到了列宁的纠正……而我在一九二三年犯的错误在于……”
    奥尔忠尼启泽说：“那末你过去为什么要欺骗党内每一个人呢？……”
    季诺维也夫说：“是的，在偏差问题和机构实行官僚主义压迫的问题上，托洛茨基原来是对的，而你们是错的。”
    偏离原有政治路线的问题，和党内制度问题正是整个分歧的所在。季诺维也夫在一九二六年已经得出结论，认为一九二三年的反对派在这些问题上是对的，并且认为他毕生最大的错误，甚至比他抗拒十月革命起义的事更严重的错误，是他在一九二三年至一九二五年期间进行的反“托洛茨基主义”的斗争。过去几天来，报纸上发表了中央监察委员会重新吸收季诺维也夫一伙人入党的决定，认为他们已经“放弃了自己的托洛茨基主义的愚蠢思想”。这整个绝对无法相信的插曲，让我们的孙子和曾孙听起来会以为是某位讽刺家的作品——尽管这件事从头到尾是有文件证明的。如果这个插曲仅仅牵涉到一个人或一群人，如果它和过去几年来共产国际内部进行的思想斗争并无密切联系，如果它并不是在容许四年不召开代表大会的状况存在的那些政治条件下——即官僚手段的强大力量——有机地发展起来的，或许本来不值得在这封信里提到它。
    目前，共产国际在思想意识问题上并不是受到指导，而是按照命令依样画葫芦。理论已经不是认识事物和预见事物的工具；它已经变成了一种技术性的行政手段。某些观点被说成是反对派观点，然后根据这些“观点”对反对派进行审判。某些人被说成是“托洛茨基主义”一伙，然后就把他们罢免，彷佛这只是一个衙门里的官吏任免问题。季诺维也夫决不是绝无仅有的例子。它不过是比其它例子更为突出罢了。因为这里涉及的毕竟是第五次代表大会的指挥者和鼓舞者、共产国际的前任主席这样一位人物。
    这种思想上的剧变必然伴随组织上的剧变而来，而组织上的剧变总是来自上面，已经成为一种制度，在某种意义上已经成为苏联共产党和共产国际的其它各党所使用的正常统治方法。在废黜某个不如人意的领导集团的时候，官方宣布的理由和真正的动机很少是一致的。思想领域内的口是心非，是政权完全官僚主义化的必然结果。这些年来，德国、法国、英国、美国、波兰等等国家的共产党的领导成员不止一次地采取了极端机会主义的措施。但是他们完全消遥法外，因为他们在苏联共产党的内部问题上采取的立场使他们受到了庇护。投票反对反对派，甚至大声詈骂反对派，这样做就保证自己不会遭受任何来自上面的打击，由于机关是不受任何监督的，这样也就保证他们不会受到可能来自下层的打击。
    最近的一些例子对每个人都是记忆犹新的。中国的陈独秀、谭平山一伙纯粹孟什维克的领导集团直到不久以前还享有共产国际执委会的充分支持，使他们不受反对派的批评，这种事一点也不奇怪：在共产国际执委会第七次全会上，谭平山曾经发誓说：
    “……在托洛茨基主义刚刚出现的时候，中国共产党和中国共产主义青年团就通过了反对托洛茨基主义的决议。”[120]
    在共产国际执委会及其附属机构中起很大作用的，是一些曾经极力抗拒和阻挠俄国、芬兰、德国、保加利亚、匈牙利、波兰和其它国家的无产阶级革命的分子，这些人由于在反对“托洛茨基主义”的斗争中表示忠诚而及时作了弥补。谭平山只是他们的门徒；如果说他被骂得狗血淋头而他的老师们却能够免遭辱骂，那是因为不负责任的统治机构有时需要一头替罪羊。
    不仅在苏联共产党内，而且在整个共产国际内部，过去五年来最突出、最普通、同时又最危险的特点是官僚主义（以及和官僚主义联系在一起的独断独行的做法）的逐步的、日益加速的增长。不幸的是，对这一明确的断言，不仅要想提出异议是不可能的，就是力图加以缓和也是办不到的。
    对章程的忽视和践踏，在组织上和思想上不断制造动乱的情况，代表大会的延期，每次使各种会议面对既成事实的做法，独断独行之风的增长——所有这一切不可能出于偶然的，所有这一切必然具有深刻的原因。
    如果仅仅用、或主要用各个集团争夺权力等等个人原因来解释这些现象，就不配叫做马克思主义了。不言而喻，所有这一类因素都起着重要的作用（见列宁遗嘱），但是，这里涉及的是一个极为深刻极为漫长的过程，因此产生这个过程的原因必然而且确实不仅是心理上的，而且是政治上的。
    苏联共产党和共产国际整个制度官僚化的根源，主要在于领导集团的政治路线和无产阶级的历史路线之间的鸿沟正在不断扩大。这两条路线越不一致，领导集团的路线和实际事物进程的矛盾就越发暴露，通过党的措施、通过让大家进行讨论的方式来实行这条路线就越加困难，因此越来越有必要通过机关、甚至通过国家采取措施，自上而下地把这条路线强加于党。
    但是，只有在非无产阶级的各个阶级的压力下才有可能出现领导集团的路线和无产阶级的历史路线（即布尔什维克路线）之间的鸿沟日益加深的情况。一般地说；过去五年来，无论是在苏联内部还是在整个世界范围内，这种压力都已经增加到异乎寻常的程度，造成了剧烈的左右摇摆的现象。党的机关越脱离本党的批评和监督，党的领导集团就相应地越容易受到非无产阶级通过这个机关表达的愿望和建议的影响，并且对这种愿望和建议采取调和态度。这种情况使政治路线进一步向右转，结果就需要采取甚至更严厉的官僚主义措施以便把这条路线强加于无产阶级的先锋队。
    这样一来，政治上倒行逆施的过程就必然要依靠组织上的镇压措施来完成。在这种情况下，领导集团绝对不能继续容忍马克思主义的批评。官僚主义制度是“形式主义的”制度；经院哲学是对它最合适的哲学。整个看来，过去五年是一个对马克思主义和列宁主义进行经院哲学的歪曲的时期，是一个任意窜改马克思主义和列宁主义、藉以适应政治上倒行逆施和官僚篡权精神的需要的时期。“让富农长入社会主义”，“发财吧”，“不要跳越阶段”的建议，“四个阶级的结合”，“两个阶级的政党”，“一国社会主义”——所有这些属于向右转的中派主义的思想和口号不可避免地造成了这样的结果，就是引用刑法条文来惩办马克思和列宁的真正信徒。
    不言而喻，对经院哲学贫困化的原因、对官僚主义以及独断独行之风日益发展的原因所做的马克思主义的解释，丝毫不会免除领导成员个人应负的责任；相反地，它倒是加重了这种责任。

三　一九二三年至一九二七年的政策

    毫无疑问，一再推迟召开第六次代表大会的主要动机之一是希望等待取得某种伟大的国际性胜利。如果取得了胜利，人们就比较容易忘却最近的败绩。但是，眼前还看不到胜利的踪迹。这也不是偶然的。
    在此期间，欧洲和世界资本主义发现自己得到了一个新的、可以认真喘一口气的缓和时期。社会民主党在一九二三年以后大大加强了自己的力量。共产党的发展是微不足道的——无论怎么说，这种发展和曾经使第五次代表大会感到欢欣鼓舞的那些预言所设想的发展有天渊之别。我们必须指出，不仅对共产国际的各个组织，而且对这些组织在群众中的影响而言，这样说都是适用的。总的说来，这种影响从一九二三年秋天开始、在我们所讨论的整个时期当中都在不断下降。有什么人胆敢断言各国共产党在这四、五年期间保持了自己的领导的继承性和稳定性呢？是否能够找到这样一个人是值得怀疑的。相反地，人们发现这种继承性和稳定性即使在过去最有保证的党即苏联共产党内也完全遭到了破坏。
    在过去这一段时间内，苏维埃共和国从经济和文化角度来说，已经取得了重要进展，第一次向世界证明了社会主义管理方法的威力及其重要性，特别是这种方法所蕴藏的巨大可能性。但是，这些成就是在所谓资本主义稳定的基础上出现的，而这种稳定本身是世界革命遭到一系列失败的结果。这个事实不仅使苏维埃共和国的外部形势显著恶化，而且对国内各种力量的对比产生了巨大的影响，使它向不利于无产阶级的方向发展。
    由于错误的领导，苏联继续作为——用列宁的话来说——“整个资本主义世界一个孤立的边沿地区”[121]而存在的事实，使国民经济采取了容许资本主义势力和倾向获得严重的、说得更确切些是惊人的活动余地的发展形式。和各种乐观的说法相反，经济和政治方面各种力量的内在对比已经起了不利于无产阶级的变化。这样就出现了一系列令人痛心的危机。苏联共产党一直没有能够从这些危机中挣脱出来。
    （德国）十月革命危机的根本原因是世界革命的延宕，而这个延宕又是无产阶级遭受的一系列残酷的失败引起的。在一九二三年以前，战后各种运动和起义的失败，起初是由于共产党还不存在，后来则是由于共产党的年青和软弱，从一九二三年起，情况发生了剧烈的变化。我们所看到的已经不只是无产阶级的失败，而是共产国际政策的失败。这种政策在德国、英国和中国造成的严重错误，以及它在一系列其它国家所犯的程度较轻的错误，其性质都是在布尔什维克党的历史上从所未有的；如果要找到类似的例子，就只有翻看一九○五年至一九一七年期间的孟什维主义的历史，或者是这个时期以前几十年的历史。
    共产国际成长的迟缓是过去五年来它所采取的错误政策的直接结果。不能认为这种迟缓是“资本主义稳定”造成的，除非人们用纯粹经院哲学的方式来看待这种“稳定”的性质，特别是，除非人们想要推卸责任。稳定并不是从天上掉下来的；它并不是因为世界资本主义经济的生存条件自然而然地发生了变化而产生的。它是各种政治方面的阶级力量对比发生变化的结果。在德国，由于一九二三年领导集团的投降，无产阶级发现自己的力量已被消耗殆尽；在英国，无产阶级受到共产国际直到一九二六年还继续和它保持同盟关系的某领导集团的欺骗和出卖；在中国，在一九二五年至一九二七年期间，共产国际执委会的政策把无产阶级赶进了国民党的圈套。这是造成失败的直接的、无可争辩的原因。同样重要的是，正是由于这些原因，这种失败就具有了涣散人心的性质。如果企图证明即使政策正确也不可避免会出现这些失败，那就是掉进了丑恶的宿命论的泥坑，那就是拋弃了布尔什维克关于革命领导的作用及其重要性的概念。
    从政治观点上说，由于政策错误而造成的无产阶级的溃败使资产阶级获得了喘息的时间。资产阶级利用这段喘息时间来巩固自己的经济地位。这些原因为〔资本主义〕稳定时期提供了起点：这个时期是从一九二三年十月德国共产党投降的那一天开始的。毫无疑问，资产阶级经济地位的巩固反过来又起了“稳定”政治环境的作用。但是，在过去五年的稳定时期中，资本主义上升的根本原因在于共产国际的领导从任何观点来说都没有达到事态发展所要求的水平。当时并不缺乏革命形势，但是领导者长期没有能够利用这种形势，这种缺点并不属于个人的或偶然的性质；它是奉行中派主义路线的必然结果。在暂时平静的时期，中派主义路线还可以掩饰自己摇摆不定的状况。但是在革命时期事物发生剧变的时候，这种路线不可避免地会造成巨大的灾难。
    苏联及其执政党的内部演变完全反映了国际形势的变化，从而以实际事例证明了“孤立发展”和“一国社会主义”等新理论的反动。苏联内部领导集团奉行的路线当然也就是共产国际执委会奉行的路线：即滑向右翼的中派主义，这种路线在国内政策上和在国际范围内都造成了同样深刻的危害，削弱了无产阶级的经济地位和政治地位。
    为了理解目前正在实行的左转路线的意义，不仅必需全面而明确地认识一九二六年至一九二七年期间彻底揭露出来的、导致右倾中派主义的总的行动路线，而且必需全面而明确地认识在此以前、即一九二三年至一九二五年的极端左倾时期所奉行的、为这种倒行逆施铺平了道路的路线。因此，现在的问题是对列宁死后五年的情况作出判断的问题。在这五年当中，由于敌对阶级势力的压力，由于领导集团的动摇不定和鼠目寸光，在国内和国际问题上都出现了改正、修改而实际上是修正列宁主义的情况。
    早在一九二三年春天俄国共产党第十二次代表大会时期，在苏联经济问题上就出现了两种鲜明的、令人注目的立场；这两种立场在后来五年当中都得到了发展，现在可以用去年冬天发生的粮食收购危机所提供的事实来加以审查。中央委员会认为工农联盟受到的主要威胁是因为过早地发展工业引起的；它从一九二三年秋天出现的所谓“销售危机”中为这个观点找到了证明。尽管这次危机具有插曲的性质，它在官方领导集团的经济政策中留下了深刻的印记。我在（一九二三年春天）第十二次代表大会上发挥的论点中提出了相反的估计，认为使“工农业互补”和无产阶级专政受到威胁的主要危险在于象征着工农业产品价格悬殊的“剪刀差”。这种差别反映了工业的落后性。保持甚至加强这种不均衡的状况势必造成农业和手工业中的阶级分化，并导致资本主义势力的普遍发展。早在第十二次代表大会上，我就很明确地发挥了这个观点。当时我提出的概念中还有一个概念是这样的：如果工业保持落后状态，农业丰收将成为促进资本主义倾向而不是促进社会主义倾向发展的主要原因，使资本主义分子获得瓦解社会主义经济的工具。
    双方提出的这些具有根本性的公式贯穿于其后五年的斗争中，在这五年期间，对反对派提出的各种本质上是荒谬而反动的指责连绵不绝、响彻云霄，说反对派“害怕庄稼汉”，说“它害怕丰收”，说“它害怕农村会富裕起来”，更妙的是说“它想要掠夺农民”。由此可知，早在第十二次代表大会期间，特别是在一九二三年秋天的讨论中，当权派就拋弃了阶级标准，而笼统地谈“农民”，笼统地谈“丰收”，笼统地谈“富裕”，并按照这些概念行事。从这种处理问题的方式中，已经可以感觉到正在新经济政策的基础上形成的新资产阶级阶层的压力。这些阶层把自己和国家机关联系起来，对镇压实行抗拒，力图躲开列宁主义的照妖镜。
    在这个过程中，国际性事件获得了决定性的意义。一九二三年下半年是紧张地期待德国无产阶级革命的时期。官方领导对形势的估计做得太晚，而且举棋不定，在当权的斯大林－季诺维也夫领导集团内部产生了巨大磨擦；当然，这种磨擦仍然停留在共同的中派主义路线的范围以内。尽管我们提出了各种警告，领导集团仍然直到最后一分钟才改变步调；一切都以德国共产党领导集团的骇人听闻的投降告终。德国共产党的领导集团一枪不发就把决定性的阵地交给了敌人。
    这场失败本身就具有令人震动的性质。而由于共产国际执委会领导集团——它的跟在事态发展后面跑的政策在很大程度上造成了这次失败——不了解失败的程度及其巨大的深度，由于它根本不承认这场失败，所以这场失败就具有了更加令人痛心的意义。
    领导集团顽固地认为革命形势尚在继续发展，认为不久以后即将“出现决定性战斗”。一九二四年接近年中的时候，第五次代表大会正是以这种根本错误的估计作为基础而建立自己的方针的。
    与此形成对比的是，在一九二三年下半年，反对派已经就德国日益临近的政治决斗敲起了警钟。反对派要求奉行真正准备武装起义的路线，并且不断提出警告，指出在这种历史性时刻，几个星期的时间、有时是几天的时间就会决定未来许多年中革命的命运。另一方面，在后来六个月当中，也就是在第五次代表大会以前的那一段时间里，反对派曾经坚持不懈地一再指出，革命的形势已被错过；必须落下船帆，准备迎击逆风。反对派指出：现在提到日程上来的问题己经不是起义的问题，而是在已经转入攻势的敌人面前进行防御战的问题——团结群众为实现部分要求而斗争，在工会中建立据点，等等。
    但是，对已经发生和即将发生的事情的这种明确理解却被戴上“托洛茨基主义”的帽子，被谴责为“取消主义”。面临着政治上的退潮，第五大代表大会却示威性地采取了准备起义的方针。这次代表大会在各国共产党中间造成了混乱，从而一下子就使所有的共产党都迷失了方向。
    一九二四年是局势急剧而显著地趋向稳定的一年。这一年变成了共产国际在保加利亚和爱沙尼亚进行冒险的一年，变成了普遍奉行极端左倾路线的一年。这条路线以日益巨大的力量与事物进程背道而驰。从这时起就开始了在无产阶级以外寻求现成革命力量的努力，其结果是，把各国的冒牌农民政党理想化；同拉迪奇和拉弗勒特眉来眼去；不惜损害红色工会国际的利益而夸大农民国际的作用；对英国工会领导集团作出了错误的估计；和国民党保持超阶级的友谊，等等。权端左倾路线不顾危险地力图用这些拐杖来支持自己，而所有这些拐杖后来都变成了明显的右倾路线的主要支柱。极左派发现他们面临的形势已经发生变化、原来的形势已经在一九二四年至一九二五年日趋稳定的过程中破灭以后，就把右倾路线拿来取代极端左倾路线了。
    德国无产阶级的失败是个震动，它促成了一九二三年秋天的苏共党内辩论。按照俄国共产党当权领导集团的概念，这次辩论的任务是批准在对内政策上采取消极地适应自发性经济发展的方针（对“超工业化”进行斗争，嘲笑计画原则，等等），就国际问题来说，最重要的任务是掩饰己经错过最可靠的革命形势这一基本事实。
    尽管如此，德国无产阶级的溃败已经深深影响到由于一九二三年焦急的等待而处于高度紧张状态的群众的觉悟。德国领导集团的投降不仅给德国工人群众、而且给苏联和其它国家的工人群众带来了对总的世界革命的严重怀疑态度。保加利亚和爱沙尼亚的失败加重了这种怀疑。在接近一九二五年年中的时候（在稳定时期已经明显地开始一年半以后），终于不得不正式承认这个稳定时期的存在，而这已经是稳定局面（在英国和中国）出现了深刻裂痕的时候。对世界革命的某种失望情绪也部分地攫住了群众，把中派主义领导集团推向严格属于民族性质的前景。不久以后，这一前景由于一国社会主义理论的提出而达到可鄙的登峰造极的程度。
    极左派在一九二四年至一九二五年期间压根儿没理解局势，为了保住官位，它以更加野蛮的方式走向右倾。在“不能跳过阶段”的理论保护下，右倾趋势忙于迎合殖民地资产阶级、小资产阶级民主派和工会官僚；在国内它以维护“秩序”和“纪律”的名义迎合富农。
    在次要问题上，右倾中派主义的政策还保持着布尔什维主义的门面，碰到巨大的事变则随波逐流，而在中国革命和英俄委员会的问题上，它的政策的孟什维克性质和巨大的破坏性达到了极点。在那以前，在一切革命历史的过程中，中派主义还从来没有把升降的曲线划得如此完整；它今后是否能够再划一个类似的曲线是值得怀疑的，因为在这个例子中它在物质上和思想上都拥有共产国际的强大资源可供支配；它还可以在事前用无产阶级国家所能支配的全部资源把自己武装起来，藉以对付任何抗拒和一切批评。
    共产国际执委会的政策所造成的客观后果是促进（资本主义）稳定状态的新的主要原因，进一步迟误了革命，严重损害了苏联的国际地位。

    ※　　　　　※　　　　　※

    社会主义建设的速度问题是在一九二三年开始的两种倾向的斗争过程中提出的。从理论上说，这个问题和国内国际问题上的意见分歧是密切地联系在一起的。
    官方领导集团受到重建时期（一九二三年至一九二七年）的幻象的欺骗（幻想依靠从资产阶级获得现成资本来进行重建）之后，越来越朝着以孤立发展经济本身作为目标的立场滑下去。而正是在这种最严重的错误的基础上，由于国际上的失败的打击，后来就出现了仅仅一个国家就可以实现社会主义的理论。正是在重建时期结束，从而使和世界经济保持联系的需要日益迫切的时候，和世界经济断绝联系的理论却得到了宣扬。
    我们的经济发展速度问题根本不是官方领导集团提出来的。这个领导集团丝毫也不理解苏联经济受到世界市场更加严格的节制，其程度和苏联经济不得不通过进出口贸易和这个市场保持联系的程度是一致的。
    当我们坚持不懈地指出苏联建设的速度以世界经济和世界政治为条件的时候，官方路线的指导者和鼓舞者回答我们说，“没有必要把国际因素塞到我们的社会主义发展中来”（斯大林），另一方面又说，“即使用蜗牛的速度我们也要建设社会主义”（布哈林）。如果人们敢于把这种思想按照逻辑引导到它的结论，即“没有必要把国际因素塞到”我们的经济发展速度问题中去，那末人们就会发现它的意思不过是说没有必要把共产国际“塞到”（德国的）十月革命的命运中去，因为共产国际正是“国际因素”的革命表现；而不是任何其它的东西。但是，问题在于中派主义对自己的思想是从来不彻底追究的。速度问题显然不仅在经济中，而且特别在作为“经济的集中表现”的政治中，都具有带决定性的重要意义。
    如果说在国内问题上我们之所以迟缓是因为对经济采取了错误的态度，是因为害怕往前走得太远，所以使经济发展越来越慢，那末在国际革命问题上则刚刚相反，在这方面，速度之所以一贯降低是因为中派主义不能充分估计革命形势，不能在关键时刻利用这种形势。当然，不能说德国无产阶级有了正确的领导就一定会赢得并保持政权；不能说如果领导正确，英国无产阶级就一定会推翻总委员会，从而大大加快无产阶级胜利的到来，也不能说中国无产阶级如果不是受到欺骗，如果不是被迫站到国民党的旗帜下去，就会胜利地完成土地革命，就一定会领导贫苦农民夺得政权。这是迂腐的、刻板的想法。但是，导向这三种可能性的门都是敞开着的，而在德国更是大大敞开着的。面对着这种情况，领导集团却采取了背弃阶级斗争的行动，牺牲本阶级的利益去加强敌人的力量，从而竭力保证了失败。
    在任何斗争中，特别是在世界范围的斗争中，速度问题是具有决定性意义的。不可能把苏维埃共和国的命运和世界革命的命运分割开来。并没有任何人给我们提供几百年、即使是几十年的时间，使我们可以随心所欲地加以支配。这个问题决定于斗争的发展进程。在这场斗争中，敌人将从我们的每一个错误和疏忽中得到好处；他们将占领每一寸不加防御的领土。缺乏正确的经济政策，苏联的无产阶级专政就会垮台，就无法支持到国外援助到来的时刻，从而将给国际无产阶级造成无限的损害。共产国际缺乏正确的政策，世界革命就会推迟一个无限的历史时期；而时间是具有决定性的。国际革命的损失就是资产阶级的收获。社会主义建设是苏维埃国家不仅和本国资产阶级、而且和世界资产阶级进行的一场比赛，是在全世界阶级斗争的基础上进行的一场比赛，如果资产阶级能够从世界无产阶级手中夺得一个新的、很长的历史时期，那末它就可以凭借自己在技术上的强大优势，凭借它在财富方面、在陆军和海军方面的强大优势，推翻苏维埃专政；至于它是用经济手段、政治手段、军事手段还是三种手段都用来达到这个目的，则是次要问题。
    时间不仅是一个重要因素，而且是具有决定性的因素。一九二三年德国党的投降，一九二四年爱沙尼亚的起义，一九二四年至一九二五年所犯的极端左倾的错误，一九二六年英俄委员会的丑恶喜剧，一九二五年至一九二七年使中国革命遭到覆灭的层出不穷的错误，这都是共产国际政策的表现。所谓如果共产国际继续奉行这种政策，我们就能够建设“完全的社会主义”的说法是违背事实的。一国社会主义的理论使我们习惯于用放纵的态度看待这些错误，就好象我们一直拥有我们所要求的东西。一个多么深重的错误！在政治中，特别是在两种制度之间正在展开你死我活的斗争的历史急剧转变时期，时间是一个决定性因素。我们必须最节约地使用时间：像一九二三年以来共产国际领导集团所犯的那种错误如果再继续五年，共产国际就无法存在了。由于十月革命对群众具有的吸引力，共产国际仍然保持着马克思和列宁的旗帜；但是在过去这一个时期，它一直是在吃老本。共产国际再犯五年类似的错误，就不会继续存在下去。但是，如果共产国际垮台，苏联也不会长久支持下去。到那个时候，官僚主义颂诗所宣布的社会主义已经在我国实现了十分之九（斯大林），也就成了愚蠢的废话。毫无疑问，即使在这种情况下，无产阶级革命总有一天是可以开辟出通往胜利的新路的。但是要等到什么时候呢？要以多大的牺牲和多么不计其数的受害者作为代价呢？新的一代国际革命者将不得不重新接上已断的线头，重新赢得群众对历史上最伟大旗帜的信任。这种信任可能由于思想方面层出不穷的错误、混乱和曲解而受到伤害。
    这些话必须以明确无误的方式告诉国际无产阶级的先锋队，丝毫也不要害怕某些人必然会发出的咆哮和狂叫，和他们必然会实行的迫害。这些人之所以现在还保持乐观，只是因为他们出于懦弱而闭上了自己的眼睛，不敢正视现实。
    因此我们认为共产国际的政策是主宰其它一切问题的因素。如果缺乏正确的国际政策，苏联可能取得的一切经济成就都不可能保住十月革命的成果，都不可能导致社会主义的实现。说得更确切一些：如果缺乏正确的国际政策，也就不可能在国内事务中奉行正确的政策，因为路线是一致的。一个苏维埃区委主席对待富农的错误态度只是整个链条中的一个很小的环节。在这根链条中，最大的环节是红色工会对待总委员会的态度，是苏联共产党中央委员会对待蒋介石和柏塞尔的态度。
    欧洲资产阶级的稳定，社会民主党的加强，各国共产党的发展的延宕，苏联资本主义倾向的增长，苏联共产党和共产国际领导集团的右倾政策，整个统治制度的官僚化，针对被迫成为反对派的左翼进行的疯狂迫害运动——所有这些过程都不可分割地联系在一起，成为无产阶级革命阵地削弱——肯定是暂时性的、但却是严重的削弱——时期的特点。这个时期也是敌对势力对无产阶级先锋队施加压力的时期。

四　群众的激进化和领导问题

    在两个极其重要的问题（即英国共产党和法国共产党的政策问题）上，共产国际执委会二月全会（一九二八年）无可否认地曾经企图向左转，也就是说，趋向于采纳反对派所的意见。尽管这种转变缺乏连贯性，但是，如果随着这种转变同时实行列宁战略思想的根本原则，即谴责错误的政策是为实行正确的政策铺平道路，那末人们或许可以说这种转变不失是一种征兆，而且具有决定性的重要意义。法国、德国和其它国家里的统一战线都是按照英俄委员会的方式办事的。而英俄委员会的方针给英国共产党带来的后果和国共合作给中国共产党带来的后果几乎具有同样程度的灾难性。
    就关于中国问题的决议来说，它不仅肯定了过去所犯的一切错误，而且为新的、同样残酷的错误准备了条件。
    二月全会关于俄国问题的决议比其它任何一种政治路线都更好地反映了共产国际的内部制度。只需要指出一点就够了，这个决议包含下面这种论断：
    “托派分子和社会民主党都把希望寄托在推翻苏维埃政权上面。”[122]
    某些人虽然丝毫不相信这种论断（因为只有一个彻头彻尾的白痴才可能相信反对派把希望寄托在推翻苏维埃政权上面），但是由于驯服成性而举手赞成这种论断，经验证明，这种人在反对阶级敌人的殊死斗争中并非总是有勇气奋起反抗的。
    总起来说，二月全会象征着一种矛盾的、向左转的努力。从政治观点来看，这种努力决定于广大的工人阶级群众、主要是欧洲（特别是德国）的工人阶级群众的情绪正在发生的无可否认的转变。对这种转变的性质和它开辟的前景缺乏明确的了解，就谈不上什么正确的领导，
    台尔曼在共产国际执行委员会二月全会上发表演说时，更准确些说是在对反对派大放厥词时，曾经说道：“托派分子没有看见国际工人阶级的激进化，没有注意到形势越来越具有革命性。”[123]
    然后他就按照惯例若有其事地进行论证，力图证明我们正在和希法享[124]一起埋葬世界革命。如果这里涉及的不是台尔曼在共产国际执委会所代表的共产国际第二大党，那末对这种信口雌黄的说法也许可以置之不理。这里所说的“反对派没有看到”的工人阶级激进化是怎么一回事呢？它就是台尔曼以及和他一伙的许多人在一九二一年、一九二五年、一九二六年和一九二七年也曾称之为“激进化”的东西。对于他们来说，共产党在一九二三年投降以后影响力的衰退和社会民主党得到发展的事实都是不存在的。他们甚至也不问问自己这些现象是什么原因造成的。和一个连最起码的政治常识都不愿了解的人是很难谈话的。不幸的是，这不仅是台尔曼的问题；台尔曼这个人本身甚至是无足经重的。谢马德 （Semard）也是无足轻重的。第三次代表大会的确是学习革命战略的学校。它教导人们如何区别事物，无论什么工作，首要条件就是善于区别事物。有高潮时期，也有退潮时期。但是，在不同的发展阶段，这两者是交替而至的。从策略观点上说，必须使政策适应所经历的每一个阶段，同时在总的行动路线上则要保持夺取政权的方针，随时随地都要有所准备，以免在形势发生急剧变化时措手不及。第五次代表大会把第三次代表大会的教训完全颠倒过来。它完全不顾客观形势，用蛊惑人心的、千篇一律的词句代替对事物的分析，认为“工人阶级越来越激进化，形势越来越具有革命性”。
    实际上，只是在过去一年当中，德国正人阶级才开始从一九二三年失败的后果中恢复过来。反对派是首先注意到这一点的。在我们所发表而曾经为台尔曼所引用的一份文件中，我们说过下面这段话：
    “欧洲工人阶级当中正在出现无可否认的向左转的变化。这种变化表现为罢工斗争的尖锐化和共产党所得选票的增加。但是，这只是转变的最初阶段。社会民主党的选民人数也在增加，其速度可以和共产党选票的增加并驾齐驱，并且部分地超过了后者，如果这个过程发展加深，我们将进入下一个阶段，即〔群众〕开始从社会民主主义转向共产主义的阶段。”[125]
    根据德国和法国最近选举提供的资料，我们可以断言：我们对欧洲工人阶级的状况、特别是对德国工人阶级的状况所作的上述估计几乎可以说是不容争辩的。不幸的是，共产国际的报刊，包括苏联共产党的报刊在内，对无产阶级队伍中存在的情绪和倾向根本没有提供任何严肃而透彻的、言之有据的、用数字加以证明的分析。就已经提供的统计数字来说，这些数字是为了适应以维护领导“威信”为目的的一种特殊的倾向。对于说明一九二三年至一九二八年工人运动发展状况的极其重要的事实资料，如果这些资料驳斥了错误的判断和指令的话，他们一贯是悄悄放过而不置一词的。由于这一切原因，要判断群众激进化的力量、速度、范围及其可能性是极端困难的。
    台尔曼没有任何权利在共产国际执行委员会二月全会说，“……托洛茨基分子没有看见国际工人阶级的激进化。”我们不仅看到了欧洲无产阶级的激进化，而且早在去年就已经据此对局势作出了估计。这个估计已经完全为（一九二八年）五月德国国会选举所证实。这种激进化正在经历最初阶段，仍然在把群众引向社会民主党的轨道。在二月间，台尔曼拒绝看到这一点；他坚持说，“形势越来越具有革命性。”这样泛泛而谈的论断简直空洞至极！如果作为资产阶级统治的主要支柱的社会民主党正在增强，人们能够说“形势越来越〔？〕具有革命性”吗？
    无论怎么说，群众的“激进化”尚需经过一个工人纷纷从社会民主党转向共产党的初步阶段，然后才会出现革命形势。诚然，作为局部现象，这种情况正在出现。但是这个潮流的主要发展方向还完全不是这么一回事，把激进化的一个仍然属于半和平主义、半和敌人合作性质的开始阶段和一个具有革命性质的阶段混为一谈必然会导致残酷的错误。必须学会如何区分事物。任何人如果只知道年复一年地重申“群众正在激进化，形势具有革命性”，那末他就不是一个布尔什维克的领袖，而是一个只会敲着桌子激昂陈调的鼓动家；当革命真正到来时，他肯定会失之交臂。
    社会民主党是资产阶级统治的主要支柱。然而这根支柱本身也包含着矛盾。如果工人们正在从共产党转向社会民主党，那末人们就可以完全肯定地说，资产阶级的统治得到了巩固。一九二四年的情况就是如此。当时，台尔曼和第五次代表大会的其它领导人没有能够了解这一点，所以他们就用谩骂来答复我们的论点和劝告。现在形势已经不同了。共产党的发展已经和社会民主党并驾齐驱，但是它的发展还没有直接削弱社会民主党。群众正沿着两条平行的路线涌向这两个党；到目前为止，涌向社会民主党的人更多些。工人们拋弃资产阶级的政党，从政治冷漠中觉醒过来——这是造成这种发展的根本原因——显然不能说得到加强的是资产阶级，但社会民主党的发展也不能说是一种革命形势。必须学会如何区别事物。那末，应当如何说明目前形势的特点呢？这是一种过渡性的形势，其中包含着矛盾，群众还没有分化，还存在各种不同的可能性。必须警惕地注视这个过程的发展，不要陶醉于陈腐词句，经常作好准备，以待形势发生急剧的变化。
    社会民主党并没有仅仅因为自己选民人数增加就感到心满意足；它正忧心忡忡地注视着工人的洪流，因为这股洪流为它造成了很大的困难。在工人们开始从社会民主党大批转向共产党以前（这样的时刻是必然会到来的），我们必须预计到社会民主党内部还会出现新的、巨大的磨擦，还会形成更深刻的联合和分裂，等等。如果出现这种情况，就很可能为共产党提供机会，使它可以按照“统一战线”的路线展开积极的、进攻性的策略行动，加速群众革命分化的过程，主要是促使工人脱离社会民主党。但是，如果“策略的运用”结果不过是共产党再一次把注意力转向“左翼”社会民主党人（他们仍然有可能向左走得很远），等待他们变得通情达理一些，那我们就要倒霉了。我们知道这种“策略”曾经在一九二三年的萨克森[126]小试牛刀，而在一九二五年至一九二七年期间则曾在英国和中国大规模地加以运用。在所有这些事例中，结果都错过了革命形势，造成了巨大的失败。
    台尔曼的论断并不是他本人的；这一点可以从纲领草案中看出来。纲领草案说：
    “日益加剧的群众激进化进程，各国共产党的影响及其权威的增长……所有这一切清楚地说明，在帝国主义的中心地区一个新的革命浪潮正在高涨起来。”
    作为一种纲领性概括，这个说法是根本错误的。帝国主义和无产阶级革命时代不仅出现过“日益加剧的激进化进程”，而且出现过群众趋向右翼的时期，不仅有各国共产党影响上升的时期，而且有这种影响暂时下降的时期——特别是在发生程度不同的错误和投降的时候。将来仍然会出现这种情况。如果这里只是根据时局作出判断的问题，那末就某些国家在某个具体时期的情况来看，这种说法或多或少是正确的，而就全世界的情况来看，则是根本不正确的。即使如此，这种判断也属于决议的范围，而不属于纲领的范围。纲领是为整个无产阶级革命时期制定的。不幸的是，在这五年期间，共产国际领导集团在辩证地对待革命形势消长的问题上丝毫没有表现出理解力。在这些问题上，它永远停留在经院哲学的范围，不从根本上研究活生生的世界无产阶级斗争就谈什么“激进化”。
    由于德国在世界大战时期遭受的失败，德国政治生活的特点表现在，它所经历的危机具有特殊性质，使德国无产阶级先锋队面临肩负责任的形势。在战后最初的五年中，德国无产阶级失败的直接原因在于革命政党特别软弱；在其后五年中，这种失败则是由于领导错误。
    在一九一八年至一九一九年期间，有了革命形势，但完全没有革命的无产阶级政党。到一九二一年开始退潮的时候，已经颇为强大的共产党曾企图发动革命，虽然当时缺乏发动革命的直接前提。后来进行的准备工作（“为争取群众而斗争”）在党内造成了右倾偏向。在整个局势急剧左转的时候（一九二三年秋天），已经丧失革命能力和主动性的领导集团惨遭覆灭。右翼为左翼取而代之。当左翼取得控制权时，革命已在退潮。然而左派拒绝理解这一点，顽固地坚持“准备起义的路线”。结果产生了新的错误，使党遭到削弱，使左派领导被推翻。现在的中央委员会暗中依靠一部分“右派分子”，不断对左派进行无情的斗争，同时机械地翻来复去地说群众正在激进化，说革命已近在咫尺。
    从德国共产党演变的历史中可以看出，不同派别随着政治曲线的升降而猝然地、交替地掌握权力的状况，每当政治曲线陡然上升或陡然下降的时候，也就是说，每当它陡然趋向暂时“稳定”或者相反地陡然趋向革命危机的时候，当时占领导地位的集团就要遭到覆灭，把地位让给和它竞争的集团。右翼集团的弱点恰巧在于它不懂得如何在形势发生变化时，使一切活动转入通过革命斗争夺取政权的轨道；左翼集团的弱点则在于它既不承认又不了解由于准备时期的客观形势而有必要动员群众为实现过渡性要求而斗争。这两个集团的弱点互为补充。既然形势每出现一次转折就要更换一次领导，党的领导干部就无法获得更广泛的经验：既有上升又有下降、既有高潮又有低潮、既有退却又有进攻的经验。一个真正革命的领导必须了解我们的时代是一个充满陡然的变化转折的时代，否则就无法受到教育。以乱碰乱撞的方式通过任命来挑选领袖，这种做法本身必然包含着领导集团一碰到重大社会危机就会遭到新破产的潜在危险。
    领导意味着预见。对台尔曼的阿谀奉承必须适可而止了。台尔曼之所以受到赞美仅仅是因为他从阴沟里挖掘出最污浊的词句来攻击反对派，正如谭平山仅仅因为把台尔曼的谩骂译成了中文就在第七次全会上受到宠爱一样。必须告诉德共，台尔曼在二月间就政治形势作出的判断是庸俗的、武断的、不真实的。在错误造成的伤口愈合以前，必须公开承认过去五年所犯的战略和策略错误，并且严肃认真地研究这些错误：战略上的经验教训必须紧随着事态的发展加以总结才能深入。必须停止由于共产国际执委会犯了错误就撤换党的领袖，或者由于这些领袖不赞成国家政治保卫局的某些做法就惩办无产阶级革命家（比利时）[127]，就撤换他们作为惩罚的做法。必须让年轻的干部们自己走路；可以帮助他们，但是不要强迫命令，必须停止仅仅以态度端正（即反对反对派）作为依据“指派”负责人的做法。必须永远拋弃中央委员会的委任制度。

五　苏联共产党目前这种左转趋势是如何形成的

    在这种概括的叙述中，我们必须简略地谈谈共产国际的政策及其制度，以便把领导集团向左转的情况弄清楚。既然这种趋势直接产生于造成苏联经济危机的那些条件，既然它是按照和国内问题有特殊关系的路线发展的，那末我们就必须更深入、更详尽地探讨一下过去——直到最近——对这些问题的提法，看看苏共中央委员会最近通过的决议和措施中有甚么新的因素。只有这样做，我们才能看出今后应当奉行的正确的政策路线的轮廓。
    今年（一九二八年）在粮食收购工作中经历的完全异乎寻常的困难不仅在经济领域中、而且在政治和党的领城中具有同样极其重要的意义。客观困难促进了政策左转的变化。这并不是偶然的。另一方面，这些困难本身为长期奉行的经济政策和总的政策带来的利弊作了结论。
    倘若无产阶级革命立刻扩大到各个先进国家，从战时共产主义过渡到社会主义经济本来是无需作很大的退却就能实现的。无产阶级革命的扩大已经推迟了许多年。这使我们不得不在一九二一年春天实行影响深远的和长期的大退却——实行新经济政策。这种必不可少的退却所应达到的规模不只是从理论上、而且是从实践中逐渐探索出来的，一九二一年秋天就已经有必要作进一步的、更深入的退却。
    一九二一年十月二十九日，即过渡到新经济政策的七个月以后，列宁在莫斯科省党组织的会议上说道：
    “今年春天我们实行了向新经济政策的过渡。这种过渡，我们的这种退却……是不是已经够了，我们是不是就可以停止退却，而开始准备进攻了呢？不，这还是不够的……如果我们不想把脑袋像驼鸟那样藏起来，如果我们不想表现得像那些看不见自己的失败的人，不怕正视危险，我们现在就不得不承认这一点。我们必须承认我们所作的退却是不够的，必须再退却，再向后退，从国家资本主义转到国家调节购销和货币流通……因此，我们是处在还不得不退却的状态中，退却是为了在将来最终地转入进攻。”[128]
    后来，在同一篇演说中，列宁说：
    “一九二一年春天，我们在经济方面实行了退却，而现在，在一九二一年——一九二二年的冬天和春天，还要继续退却。如果我们对自己、对工人阶级、对群众隐瞒这一点，那就等于承认我们根本没有觉悟，等于没有勇气正视现状。要是这样，我们就不能进行工作和展开斗争。”[129]
    直到第二年即一九二二年春天，列宁才决定发出停止退却的讯号。他第一次谈到这一点是在一九二二年三月六日在五金工人代表大会〔共产党〕党团会议上。他说：
    “现在我们可以说，这种退却，即我们向资本家所作的让步已经结束了。……我希望而且相信，党代表大会会以俄国党的名义正式作出这种宣告。”[130]
    紧接着他就以他一贯的坦率和诚实作了真正列宁主义的解释：
    “决不能把停止退却这句话了解为：我们已经打好新经济的基础，可以安心地前进了。不，基础还没有打好。”[131]
    以列宁的报告作为基础，第十一次代表大会通过了关于这个问题的下列决议：
    “代表大会注意到：过去一年来采取的和决定采取的措施，整个加起来，己经完成了党必须对私人资本主义作出的一切让步。代表大会认为：从这个意义上说，退却已经完成。”[132]
    因此，这个经过深思熟虑并且——正如我们已经看到的那样——经过周密准备的决议，预计到党所处的新起点将提供展开社会主义攻势的可能性，虽然缓慢，但不需要作新的退却。
    尽管如此，这个在列宁领导下召开的最后一次代表大会所表示的期望，在这一点上证明是并不正确的。一九二五年春天又有必要作新的退却：允许农村中的富农通过雇佣劳动和租赁土地的方式剥削比较贫苦的农民。
    这次新的、影响巨大的退却是列宁在一九二二年制定的战略计画没有预见到的。这次退却之所以必要，不仅因为过去为退却规定的时限“太短”（由于最起码的谨慎，这样做是必要的），而且因为在一九二三年至一九二四年期间领导集团既不了解形势、也不了解它所担负的任务，在“赢得”时间的幻想下丧失了时间。
    然而问题并没有到此为止。一九二五年四月实行的新的、痛苦的退却并没有被称为——列宁会这样称它——一次深刻的失败和退却，而是被当作工农联盟的一个胜利，被认为仅仅是建设社会主义的总结构中的一个环节。正是针对这种做法，列宁一生曾经不断提出警告，特别是在一九二一年秋天——当时已经有必要继续实行并深化那一年春天开始的退却。
    在上面已经引用过的、列宁在莫斯科省党组织会议上发表的演说中指出：“失败并不危险，危险的是不敢承认失败，不敢从失败中取得一切教训。……不要怕承认失败，要从失败的经验中进行学习。如果我们接受这种意见，认为承认失败就会像放弃阵地那样令人沮丧失望，削弱斗志，那就应该指出，这样的革命者是一钱不值的。……无论过去和将来，我们的力量就在于我们对最惨重的失败也能给以十分冷静的估计，从失败的经验中学习应该怎样改变我们的活动方式。因此应当直言不讳。这一点，不仅从真理的理论方面来看，而且从实际方面来看，那是极为重要的。如果昨天的经验教训没有使我们看到旧方法的不正确，那末我们就决不能学会用新方法来解决今天的问题。” [133]
    但是，一俟列宁离开领导地位，这个值得重视的警告就被全部置诸脑后；到现在为上，任何时候也没有真正记得这个警告。
    由于一九二五年四月的决定已经使农村日趋分化的现象合法化，为这种分化敞开了大门，所以工农联盟意味着工人国家和富农之间的商品交换将不断增加。人们不但不承认这种可怕的危险，而且立即制造出让富农“长入社会主义”的卑鄙理论。这种办法第一次作为脱离世界经济和世界革命而独立地“在一个国家建设社会主义”的办法，以党的名义一股脑儿提交给党的代表会议。由此可知，这种小资产阶级反动理论之所以出现并不是因为社会主义建设真正取得了成就——这些成就是不可争辩的——而恰恰是因为社会主义建设在某些方面遭到了挫折，从而领导人认为有必要给无产阶级提供一种“精神”安慰，以便抵消对资本主义作出的新的物质让步的影响。
    第十四次代表大会（一九二六年一月）关于工业化的决议提出了一系列正确论点，并且几乎是逐字照抄反对派在一九二三年至一九二五年期间在这个问题上发挥的某些思想。但是，在通过这个决议的同时，又展开了一个反对党内左翼（这次它被戴上了“超工业化分子”的帽子）的运动，也就是反对那些不愿意使工业化决议仅仅停留在纸上的人的运动；我们针对富农危险提出的警告被荒谬地称为“惊惶失措”；指出农村正在发生阶级分化的事实则被当作反苏宣传而加以惩处；要求加强对富农施加压力以利于工业的发展则被扣上 “试图掠夺农民”的帽子（斯大林一李可夫一古比雪夫宣言）；这样一来，关于工业化的决议对实际经济发展所产生的影响，就和第十四次代表大会就党的民主和共产国际集体领导等等问题通过的某些其它决议所产生的影响一样，是微不足道的了。
    早在一九二三年春天，党内就开始了工农联盟问题的讨论。一九二六年，反对派以下列方式概括了这次讨论的内容：
    “问：反对派的政策是否真有破坏无产阶级和农民之间的联盟的危险呢？
    “答：这种指责是彻头彻尾虚假的。联盟当前受到的威胁一方面来自工业的落后，另一方面来自富农的发展。工业品的缺乏正在城乡之间造成裂痕，在政治和经济领域中，富农正开始控制中农和贫农，使他们反对无产阶级。这种发展现在尚处于最初阶段。正是这种发展在威胁着联盟。低估工业落后和富农增长的意义就无法对两个阶级的联盟——在我国条件下实行专政的基础——实行正确的列宁主义领导。”（《问与答》）
    让我们在这里强调指出：尽管斗争十分激烈，反对派在这个问题上也没有丝毫夸张。一九二六年，当我们挺身出来反对让富农长入社会主义的叛徒理论、反对这种只能为使我们长入资本主义铺平道路的理论的时候，我们说富农的危险“尚处于最初阶段”。从一九二三年开始，我们就已经指出危险来自什么方面，我们指出了这种危险发展的每一个新阶段。如果领导的艺术不是善于及时认出危险——也就是说，当危险尚“处于最初阶段”的时候就能够看出危险——并且防止它有进一步发展的可能性，那末领导的艺术究竟是什么呢？想领导就要有预见——而不是迫害那些有预见性的人。
    对党最不幸的是，上面引用过的那些话甚至不可能得到公布。由于传播了那些话，最优秀的共产主义战士已经被那些毫无思想，不愿意而且不能够考虑将来的官员开除出党。
    在一九二六年十二月九日的共产国际执委会第七次全会上，布哈林就工农联盟和粮食收购问题谴责了反对派。他说：
    “我们的反对派用来反对党的中央委员会的最强有力的论据是什么呢（我指的是一九二五年秋天）？他们当时说：矛盾正在疯狂地增加，而党的中央委员会却不了解这种情况。他们说，几乎集中了全部余粮的富农已经组织‘粮食罢工’来反对我们，所以粮食收购情况才会这样糟糕。这是我们大家都听到了的。……按照反对派的估计，其它一切都不过是这一根本现象在政治上的表现。后来，同样是这些同志又插进来说，富农已经进一步巩固了自己的阵地，危险更增加了，同志们，如果第一个和第二个论断都是对的，我们今年就会碰到反对无产阶级的更强大的‘富农罢工’了……反对派诬蔑我们，说我们正在帮助富农发展，说我们在不断让步，说我们正在帮助富农组织拒售粮食运动；实际结果证明情况是刚刚相反的。……”[134]
    从布哈林嘴里引来的仅仅这一段话，岂不就足以说明领导集团在有关我们经济政策的关键问题上完全有眼无珠吗？
    可是，布哈林并不是例外，他不过从理论上“概括”了领导集团的昏瞶。党和经济工作中的主要领导人竞相宣称我们已经克服了危机（李可夫），说我们己经控制农民市场，粮食收购问题已经成为严格属于苏维埃机构范围的纯粹是组织工作的问题（米高扬）。中央委员会一九二七年七月全会的决议宣布：这一年经济活动的发展整个说来并没有发生任何危机。与此同时，官方报刊异口同声地断言：农村中缺乏商品的情况如果不是完全消夫了，至少已经有了很大的缓和。
    为了和这一切意见相抗衡，在给第十五次代表大会的提纲中，反对派再次写道：
    “粮食收购总额的下降一方面直接证明城乡关系中存在深刻的混乱，另一方面也是威胁我们的新困难的源泉。”
    我们的困难根源是什么呢？反对派回答说：
    “近年来工业发展过分迟缓，落后于整个国民经济的发展……因此，在原料方面、出口贸易方面和食物方面，国营经济对富农和资本主义分子的依赖日益增加。”
    让我们同时回忆一下：反对派进行的最尖锐的干预就是一九二七年十一月七日节日游行期间进行的那一次；而那次干预提出的最尖锐口号是，“让我们把火力转向右派；转向富农、投机倒把分子和官僚主义者；转向破坏粮食收购工作的富农和投机倒把分子；转向在顿涅茨审判时期做组织工作或在打瞌睡的官僚主义者。”这场涉及革命的生死存亡的、非同小可的争论在一九二七年和一九二八年的冬天由于国家政治保卫局特务的威胁而宣告结束。同时，领导集团匆匆忙忙地决定，要对那些 “偏向”分子实行惩办，根据第五十八条的规定予以放逐。
    倘若不是反对派在此以前作了一系列的工作——从一九二三年的政纲起到一九二七年十一月七日的标语牌为止；倘若不是反对派事前作出了正确的预测；倘若不是反对派在党内和工人阶级队伍内部提出了正当的警告；那末，粮食收购危机本来只会加速右倾道路的发展，进一步放任资本主义势力的发展。
    在此以前的历史上，无产阶级的先锋队，甚至先锋队的先锋队，曾经不止一次以自己的毁灭作为代价才使本阶级重新前进一步，或阻止敌人的进攻。

六　进一步、退半步

    同中国危机、英俄危机和其它国际危机不同，粮食收购危机是不能一言不发就轻轻放过的。这场危机提供了一种刺激，使政策趋向一个新阶段，不仅在整个经济中，而且在每个工人的日常生活中都产生了直接影响。因此，新的政治时期是从粮食收购开始的。
    一九二八年二月十五日，在毫无准备的情况下，苏联共产党突然在《真理报》上拜读到一篇社论。这篇社论可以说是提交给第十五次代表大会的《反对派政纲》的转述，其中一部分几乎是从《政纲》中逐字照抄来的。
    这篇出人意料的社论是在粮食收购危机的直接压力下写成的，它宣布：
    “在造成粮食收购困难的一系列原因中，必须特别指出下面这一点。农村已经发展了，发财了。得以发展和发财的首先是富农。三年丰收并不是毫无影响的。”
    由此可知，农村拒绝为城市提供粮食是因为“农村已经发财了”。这就是说，它已经尽力实现布哈林的口号：“发财吧！”但是，农村富裕为什么会破坏而不是巩固工农联盟呢？社论回答说：这是因为“得到发展和发财的首先是富农。”这样一来，认为这些年来“中农已经增加而富农和贫农则相应减少”的理论突然被认为是毫无用处的垃圾而予以拋弃了。“得到发展和发财的首先是富农。”
    但是，甚至农村富农发财的事实本身也不能说明城乡交换瓦解的原因。和富农结成的联盟并不是社会主义性质的联盟。而粮食危机的出现是由于甚至这样一种联盟也并不存在。因此，富农不仅得到了发展，发了财，而且并不感到有必要用自己囤积的天然作物来交换卢布；至于他所需要并且可以从城市中得到的商品，他只需要付出一部分谷物就可以买到，而这些谷物对城市却是绝对不够的。《真理报》还提出了第二个原因——归根结蒂，这是造成粮食危机的根本原因：
    “农民收入的增加……在工业品供应相对落后的状况下，使一般农民、特别是富农可以囤积粮食。”
    现在情况就清楚了。根本原因在于工业落后，在于工业品缺乏。在这种情况下，不仅没有同属于合作社的贫农和中农建立社会主义性质的联盟，甚至也没有同富农建立资本主义性质的联盟。如果把我们刚才引用的《真理报》的两段话和前面一章引用的反对派文件中的话加以比较，那末，必须承认《真理报》实际上逐字逐句地重复了反对派文件《问与答》里所说的话和所表达的思想。对《问与答》这篇文章，任何人只要胆敢传播它，就会受到开除出党的惩罚。
    但是，《真理报》社论并没有就此止步。它一方面仍然有保留地说富农不是“主要的粮食囤积者”，同时承认富农是农村中的经济主宰，认为“富农和以高价收购谷物的城市投机商形成了联盟”，而且“他们〔富农〕有可能吸引中农，使中农跟着他们走。”这段叙述恰如其份地说明了目前农村阶级关系的特点。它和官方近年来传播的所谓中农在经济中起着支配的、日益增加的作用的神话毫无共同之处。除此以外，它和被当作反党文件的反对派纲领是完全一致的。在无产阶级专政实行十一年以后，富农仍然是“农村中的经济主宰”，而且“他们有可能吸引中农，使中农跟着他们走”——从数字上说仍然是农村中的中心人物的中农发现自己在经济上受到富农的控制。关于富农并不是“粮食的主要囤积者”的有保留的说法，丝毫不能使这种情况有所缓和，而是使它显得更为阴暗了。据说在粮食贸易中富农现在占百分之二十的比重。就算是这个颇为可疑的保守数字，仍然突出了富农能够使中农在市场上“跟着他们走”（也就是领导他们破坏国家粮食收购工作）的事实。纽约的银行也并没占有流通中的全部商品；然而正是这些银行支配着全部商品。任何人如果企图提出百分之二十这个“并不太大”的数字当作证据，其结果仅仅强调说明，富农只需要拥有五分之一的粮食就足以在粮食市场上夺取支配一切的地位。这也说明，在工业落后的条件下，国家对农业经济所能发挥的影响是多么微弱。
    另外一个必然的保留是，只有几个地区而不是全部地区都出现了富农起“领导”作用的现象。这种说法也帮不了什么忙；相反地，它倒是使目前正在发生的情况具有更尖锐的、令人震惊的含意。这“几个”地区已经足以根本动摇城乡之间的联盟，如果这一过程以同样程度扩大到所有地区，那又会出现什么情况呢？
    我们这里谈的是一种活生生的经济过程，而不是一成不变的统计平均数。这根本不是在我们前进时要从数量上精确地衡量这个极为复杂而广泛的过程的问题，而是必须确定这个过程的性质的问题。这就是说，必须指出这种现象正在朝什么方向发展。令天是百分之二十；明天就可能大大增加。某些地区走在前面；另外一些地区落在后面。事实上，富农在农村中拥有的权威和使中农跟着他们走的可能性并不是直接从过去遗留下来的；不，就后面这一点来说，我们拥有新的事实，这些事实是紧接着镇压地主以后在实行新经济政策的基础上出现的；在这个意义上，更尖锐更明确地出现这种现象的那些地区的意义仅仅在于它们为比较“落后”的地区指出了道路——当然，这是说如果五年来特别是从一九二五年四月以来占统治地位的经济政策还会继续实行的话。
    新的“苏维埃”富农是损害了谁的利益才在农村中取得权威地位的呢？他们损害了处于统治地位的工人国家及其工具——国营工业和合作制——的利益。如果富农获得了吸引中农跟着他们走的可能性，他们将领导中农来反对谁呢？反对工人国家！经济联盟之所以出现严重而深刻的破裂，其原因正在于此，而经济联盟的破裂是另一种巨大得多的危险——即政治联盟的破裂——的前提。
    和一九二三年春天的情况不同，今天的问题已经不是预测事态发展的问题，也不是理论研究的问题。今天的问题是经过严格核对的事实问题。尽管实行了无产阶级专政，尽管实行了上地国有化，尽管成立了受到国家保护的合作社，不过几年，工业发展的迟缓就已经把农村的控制权交给了社会主义建设的死敌。在一九二八年二月十五日的《真理报》上，这个事实第一次得到了正式承认。
    从这一切事实中，完全没有必要得出灰心丧气的结论。但是，首先必须把全部真实情况清楚地告诉党。不低估任何事实，也不美化任何事实。《真理报》社论虽然作了一些小小的、含糊其辞的保留，仍然是认真迈进了一步，其原因正在于此。仅仅迈了这一步，它就大大缩短了反对派在这个问题上奉行的路线和过去五年来领导集团奉行的路线之间的距离。一切反对派人士对此只能表示欢迎。但是，在向前迈出这一步以后，接着至少退后了半步。由于采取了紧急的行政措施，从粮食收购观点来说，形势已经不那么尖锐了。这时，代表官方乐观主义的宣传机器立即重新开动起来。
    中央委员会在一九二八年六月三日发表的最近一次纲领性宣言中说：
    “在国内生产力普遍上升的基础上，尽管经济中的社会主义成分增长得更快，但是富农的抵抗也增加了。”
    如果是这样，如果这种说法是真实的，那就没有大惊小怪的余地了。那末，唯一需要做的事情就是安心地继续建设“"一国社会主义”，不要打断行动路线。如果资本主义因素——特别是富农——在经济中所占比重是在逐年下降，那末有什么理由要在富农面前如此突然地表现得“惊惶失措”呢？这个问题决定于两种互相斗争的势力即社会主义和资本主义之间的力量对比——决定于谁战胜谁。富农可以是“可怕的”，也可以是“无害的”，这完全取决于力量对比朝什么方向变化。中央委员会的宣言徒劳无益地企图在这方面为第十五次代表大会的决议挽救点面子。代表大会的决议是以社会主义因素在经济中日益超过资本主义因素、不断取得更大优势的假说作为出发点的。但是，实行粮食收购制时期所不得不奉行的整个行动方针已经从实践上否定了这个错误论点，而《真理报》二月十五日的社论肯定是对这个论点的公开驳斥。这在逻辑上怎么说得通呢？
    如果在这三年丰收期间社会主义成份比非社会主义成份增长得更快，或许我们仍然会发生商业和工业危机，表现为国营工业生产过剩，找不到相等的农产品进行交换。但是我们发生的却是一次粮食收购危机。二月十五日的《真理报》对这次危机作了正确的解释，指出这是由于农产品积累在农民特别是富农手中而我们缺乏相等的工业品和它交换的结果。粮食收购危机——即工农联盟的危机——由于三年丰收而更形严重。这个事实只能说明：在经济发展的总动力中，社会主义成份同资本主义和一般私有商品的成份比较起来已经削弱。
    在目前阶级力量的对比关系中，工人国家通过行政压力来紧急纠偏是绝对无法避免的。这种纠正完全不能改变根本的结论。我们这里谈的是一种已经有富农参与——即使仅仅是部分地参与——其中的政治力量。但是，不得不从战时共产主义的武库中寻找应急的手段来加以应用，这个事实正好证明经济生活中的力量对比已经发生了不利的变化。
    然而另外还有一种同样具有决定意义的、甚至更重要的准绳：工人阶级的物质生活状况。如果国民经济真正是在增长（这是真的），如果社会主义积累真正比私人积累增加得更快（像中央委员会违背事实所宣称的那样），那末就完全无法理解为什么工人阶级的状况最近已经恶化，为什么最近签订的集体合同成了严重磨擦和激烈冲突的根源。当非无产阶级分子的生活水平日益上升而无产阶级分子的生活水平却日益下降的时候，没有任何一个工人能够说社会主义因素已经超过日益增长的资本主义因素而取得“优势”。这种影响工人切身利益的实践准绳和理论上的准绳是完全协调的，是对中央委员会那种肤浅的形式上的乐观主义的一种驳斥。
    在经济和生活本身提供的这种客观证据面前，一切通过“统计数字”证明社会主义成份的增长更为突出的企图都是荒谬的。这样做等于一支军队的司令官在战斗中遭受损失以后，在被迫改变计划并且放弃重要阵地以后，却企图利用巧妙的统计系数来证明优势在自己这一方面。不，富农已经证明（他们的论点比官僚们为适应乐观情绪而编造的统计数字更有说服力）：在使用经济武器的范围内，在这场重要的战斗中，优势是在富农方面。劳动妇女的家庭预算也证明了这一点。谁战胜谁的问题已经为活生生的经济进程所解决。如果数字和这场斗争产生的无可争辩的结果发生了矛盾，和生活本身提供的证据发生了矛盾，那末这些数字就是骗人的，最多也只能说这些数字回答的是一个完全不同的问题。
    的确，早在一九二七年就不仅有对粮食收购工作进行（完全正确的）干涉的例子，而且有对统计数字进行（完全错误的）干涉的例子。在第十四次代表大会召开的前夕，经过中央委员会书记处修饰过的统计资料几乎把富农完全“并吞”了。取得这场“社会主义的胜利”，只需要几天时间。
    和其它一切事物一样，统计数字也受到官僚机器独断独行的做法的损害。即使我们把这些（修改后的）数字的政治性质撇开不谈，仍然存在这样一个事实，即这些统计数字，特别是我们所得到的关于最重要的事态发展的极为零碎的统计数字，总是落后于时间的。统计数字提供了这些过程在某一瞬间的横断面，没有抓住它们的发展趋势。在这方面，我们必须求助于理论。我们对这个过程的发展趋势作了正确的理论评价，事前就预计到：由于工业落后，即使丰收也是对社会主义建设不利的，也会促进农村中富农的发展和城市中排队买粮食的现象。事实发生了，提供了无可争辩的证明。
    从《真理报》二月社论所总结的粮食收购危机的教训中，我们已经拥有带强迫性的、因此更加不可争辩的证据，说明随着国营经济的亏损——即无产阶级专政的经济基础所占的比重的下降──工农业不平衡的情况也越来越严重了。与此同时，我们所得到的证据也说明农民的分化已经达到如此深刻的程度，以至粮食收购工作的命运、即工农联盟的命运已经处在拥有中农作为追随者的富农的直接支配之下。
    如果说城乡之间的不平衡是过去遗留下来的，如果说目前经济的性质必然使资本主义势力有所增长，那末，过去一年来这种不平衡状态的加剧和力量对比所发生的有利于富农的变化，就完全是领导集团奉行错误的阶级政策造成的结果。领导集团没有对国民收入的分配进行有系统的调节，不是完全听之任之，就是歇斯底里地收紧缰绳。
    与此形成对此的是：反对派从一九二三年以来就坚持指出，只有在有系统地逐年克服不平衡状态的基础上，采取坚定的有计划的方针，我们才有可能使国营工业对农村发挥真正的领导作用；相反地，工业的落后必然会加深国内阶级矛盾，降低无产阶级专政在经济上达到的顶峰的比重。
    因此，同季诺维也夫和加米涅夫在第十四次代表大会上企图采取的做法不同；我们并不把富农当作孤立的现象，而是以国营工业和整个农村经济的私有商品形式之间具有决定意义的关系作为基础来看待富农问题。在农村经济的范围内，我们也不是把富农看成孤立的现象，而是把他们和他们对比较富裕的中农的影响以及对整个农村的影响联系起来看。最后，我们不是孤立地看待国内这两种带根本性的发展，而是把它们同通过进出口贸易而对我国经济发展速度日益具有决定性影响的世界市场联系起来看。
    以这一切作为我们的出发点，我们在提交给第十五次代表大会的提纲中写道：
    “既然我们主要是从农村富裕阶层那里取得出口贸易所需的粮食和剩余原料，既然现在正是这些阶层极力囤积粮食，结果就出现了这样的情况：在对外贸易问题上，我们受到了富农和富裕中农实行的‘掌控’。”
    但是，可能有人提出异议，认为反对派提出问题的时机“尚不成熟”，因为领导集团已经规定在将来某个时期“集中”讨论这些问题。有了前面所讲的一切，现在几乎完全不需要讨论这种荒谬论点——每次出现需要亡羊补牢的情况，他们就向党提出这种论点。让我们仅仅提供一件很有说明性的证据。一九二八年三月九日，李可夫在莫斯科苏维埃的一次会议上就粮食收购问题说了下面这样一段话：
    “这次运动无疑具有突击工作的一切鲜明特征。倘若有人问我，采取比较正常的方式，也就是说，不采取这种突击运动的方式来克服粮食收购危机是否更好些，那末我就会老老实实地回答说：是更好些。我们必须认识到，我们已经失去时间，在粮食收购困难开始的时候我们还在睡大觉，我们没有及时采取为胜利地展开粮食收购运动所必需的一系列措施。”[135]
    如果说这些话是从行政角度来认识这种迟误，那末从政治角度来加以补充是并不困难的。为了及时实行必不可少的行政措施，就应当及时给党——国家机构的鼓舞者和指导者——提供有关总方针的至少是粗略的资料，就像二月十五日的《真理报》社论提供的资料那样。因此，这种迟误并不属于行政的性质，而是属于党和政治的性质。反对派提出的原则性警告本来应当及时认真地予以倾听，我们建议的实际措施本来应当得到严肃讨论，结果却完全相反。
    反对派去年提出了包括下列内容的建议，要求从百分之十的（即最富裕的）农民生产单位取得相当于一亿五千万到两亿普特粮食的强制性贷款。当时这个建议受到了严厉攻击，被认为是一种军事共产主义措施。他们教训党，认为对富农施加压力不可能不伤害中农（斯大林在第十四次代表大会上的讲话），或者说富农并不代表任何危险，因为——你们瞧——他们事先已经被约束在无产阶级专政范围以内了（布哈林）。但是今年就不得不求助于第一百零七条（即强制收购粮食的措施）。[136]在这样做以后，中央委员会不得不进行解释，认为强制收购粮食等于军事共产主义的说法是“反革命的毁谤”，虽然在这样做的前夕它还把反对派提出的更谨慎、更有系统的建议说成是军事共产主义。
    只要不指白为黑、指鹿为马，那末正确的观点就应当是使我们有可能理解目前正在发生的事情并且对将来作出预见的观点。官方统治集团的观点从来不符合这个定义。归根结蒂，事实比“党中央”还要高出一头。在去年冬天开展了粮食收购运动以后，在这次运动给官方的政策和思想意识带来尖锐危机以后，今天只有特权阶层歇斯底里症发作的人才会要求反对派承认自已的“错误”。这种情况还从来没有给任何人带来任何好的结果。
    这里的问题并不是谁正确的问题。这个问题只有和什么路线正确的问题联系起来看才有意义。在领导集团已经开始出现转变的迹象以后，在最后这个问题上含糊其词就是对党犯下最可鄙、最丑恶的罪行。党还没有机会查明情况。一切措施、争论和步骤是否真正有价值，完全取决于党是否澄清了自己的态度。到现在为止还没有赢得原则性的阵地。未来尚未得到保证。每前进一步，接着就退后半步。

七　是权谋还是新方针？

    对目前这种向左转的变化应当如何评价呢？我们应当把它看成是一种小圈子私下制定的权谋，还是看成一种严肃的新方针、即恢复无产阶级路线和国际政策的方针呢？保持警惕是完全合理的。
    拿几个决议来分散党的注意力——这已经变成目前领导集团的招牌脱身术。在工业化问题、贫农问题以及中国革命问题上，他们通过了一个接一个的决定，其目的不是为了澄清事实、说明情况和进行领导，而是刚好相反，为了弄虚作假，掩饰实际已经发生的事情。列宁说过，在政治中，只有白痴才相信空话。即使是白痴，列宁死后的这个时期也足够让他们懂得如何克服这种易受欺骗的毛病。
    究竟是权谋还是新方针的问题，涉及到阶级相互关系及其在苏联共产党内的反映。作为我国唯一的政党，苏联共产党通过党内各个集团而对不同阶级的压力作出不同反应。
    前面引用的《真理报》二月十五日的“历史性”社论，在这个问题上，也就是说，在新的阶级集团在我们党内得到反映的问题上，作了值得注意的承认。这一点或许是这篇社论中最引人注目的一段。它是这样说的：
    “在我们的组织中，无论是党的组织还是其它组织，最近都出现了某些阶级异己分子。他们看不见农村中的阶级，不了解我们的阶级政策的基础，企图按照这样一种方式进行工作，不触犯农村中的任何人，和富农和平相处，总的说来是想在农村的‘一切阶层’中保持声望。”
    虽然这里指的是党员，但是上面这段话为属于“热月”反动性质的、讲求实际的新资产阶级政客勾出了一幅几乎唯妙唯肖的画像，和共产党人的形象成为对比。然而，《真理报》完全没有解释这些分子是如何钻到党内来的。他们“出现了”——如此而已！他们从何而来呢？通过什么门路进来的呢：他们是从党外渗透进来的吗？他们是怎样钻进来的呢？他们是从内部萌生出来的吗？从什么土壤中萌生出来的呢？并且，请注意，所有这一切都是在党沿着它在农民问题上采取的路线不断“布尔什维克化”的条件下发生的。社论并没有接下去说明：为什么党居然可以不顾一再提出的警告，直到乌斯特里雅洛夫主义者[137]和热月反动分子已经在粮食收购政策上显露出自己的行政权力的时候仍然加以忽视；为什么直到富农已经取得权威，使中农跟着他们走、并且已经在破坏粮食收购工作的时候，党还允许自己对他们视而不见。《真理报》对这一切完全未予解释。何必伤脑筋！一九二八年二月，我们才第一次听见中央机关报谈到我们早已知道而且不止一次指出过的事实，也就是说，在列宁的党内不仅“出现了”而且已经形成一个强大的右翼，要求实行一种新的新经济政策，即逐步走向资本主义的政策。
    我在一九二七年接近年底的时候，曾经就这个问题写道：
    “官方反对反对派的斗争是在两个基本口号下进行的：反对两党制和反对‘托洛茨基主义’。斯大林为反对两党制而进行的虚假斗争，掩饰了国内出现双重权力和在苏共旗帜掩护下在党的右翼形成了一个资产阶级政党的事实。在某些办公室和书记的密室里，党机关的扈从们正在和资产阶级专家们，乌斯特里雅洛夫主义教授们举行秘密会议，精心策划对反对派进行斗争的方法和口号。这才是真正形成了第二个政党。这个党拼命想使我们党的无产阶级核心俯首听命于它，并且得到了部分的成功；它还力图铲除我们党的左翼。党机关一方面掩饰这个第二党的形成，另一方面又指责反对派力图建立第二党——正因为反对派力图使党的无产阶级核心摆脱日益增长的资产阶级影响和压力，不这样做就绝对不可能挽救布尔什维克党的团结。如果认为只要使用蛊惑人心的词句，大谈党的不可分割性就可以维护无产阶级专政，那就是彻头彻尾的幻想。究竟是一个党还是两个党的问题（按照唯物主义的、阶级的意义来看，而不是按照文字上的鼓动的意义来看），正取决于党内和无产阶级内部能够在多大程度上唤醒和动员进行抵抗的力量。”[138]
    六月间，斯大林曾经就第二党的问题对莫斯科最高学府的学生作过下述的解释：
    “有些人认为出路在于恢复富农经济，在于发展和扩大富农经济，这些人不敢说要恢复地主经济，他们大概知道，现在说这样的话是有危险的。可是，唯其如此，他们也就更乐意说必须大力发展富农经济，以利于……苏维埃政权。这些人以为苏维埃政权可以同时依靠两个对立的阶级，既依靠以剥削工人阶级为经济原则的富农阶级，又依靠以消灭一切剥削为经济原则的工人阶级。这真是反动派才玩得出的把戏。用不着证明，这种反动的‘计画’和工人阶级的利益，和马克思主义的原则，和列宁主义的任务，是毫无共同之处的。”[139]
    这番话不过是对《反对派政组纲》第一章绪言部分内容的比较简单的阐述。我们并不隐蔽这一点只是由于，照我们看来，斯大林目前并没有因此遭到放逐的危险。诚然，斯大林在讲话中并没有公开提到形成第二党的问题。但是，如果无产阶级党内有些“人” （什么人？）正在走富农资本主义经济路线，如果他们仅仅出于谨慎才不谈大规模地主经济；如果这些没有透露地址的“人”通过这个政纲而互相勾结起来，在粮食收购期间，在制定工业计画、工资标准等等期间以这个政纲作为指导，那末这些人正是新资产阶级政党即热月党的干部。身在布尔什维克党内而不走蒋介石、柏塞尔、富农以及官僚主义者的路线是可以和正常的；应当说，一个人只有这样才能成为布尔什维克党员。但是身在布尔什维克党内而又奉行发展资本主义的路线则是不可以和不正常的。这就是我们在《论新阶段》这份文件中表达的简单思想。
    由此可知， “从天而降”的党内右翼在粮食收购期间第一次受到官方的注意。第十五次代表大会再次“证明了百分之百的磐石般的团结”。然而代表大会开过以后，第二天就发现富农之所以不为市场提供粮食，除了其它原因以外，是由于党内某些势力希望按照蒋介石的御用哲学家戴季陶的指示，和一切阶级和平相处。无论是在所谓党内争论的时期还是在代表大会上，这些内部的国民党分子都没有发表意见。这些勇敢的“党员”当然是首先投票赞成把反对派当作“社会民主主义”倾向分子开除出党的。他们也投票赞成一切左的决议，因为他们早就知道决议是不起作用的。党内的亲资产阶级分子不是空谈家，而是行动家。他们和新的产业主、小资产阶级知识分子以及官僚集团结成了特殊的联盟；他们从“民族国家”的立场出发指导着最重要的经济部门和文化部门，甚至指导党的活动。在所有这些情况下，是否能够认为右翼分子十分软弱，不需要对他们进行斗争呢？
    明确地回答这个问题对目前左转的整个趋势的命运都具有决定性意义。初看起来，右翼似乎极其软弱。只要上面大吼一声就足以使粮食收购工作和——部分地说——整个对待农民的政策都立刻转上“左”的轨道。但是，结果来得异乎寻常的轻松，这个事实正应当成为一种警告，要求在有关右翼软弱性的问题上不要过分仓猝地做出结论。
    右翼是属于小资产阶级、机会主义、官僚主义、孟什维克和调和主义性质的一翼，是拖着人往资产阶级方向走的一翼。在一个拥有布尔什维主义的革命干部和几十万工人的政党里，如果右翼居然能在短短几年内成为一股独立力量，公开按照自己的倾向办事，动员工人阶级群众，这是绝对不可想象的。当然，这种情况并不存在。作为非无产阶级向工人阶级施加压力的一种传导工具，右翼是强大的。这意味着党的右翼的真实力量存在于党外，存在于党的范围以外，这是官僚机构的力量，新业主的力量，世界资产阶级的力量，因此是一种巨大的力量。但是，正因为右翼是其它阶级的压力在党内的反映，它目前还没有能力公开提出自己的政纲，动员党的舆论。它需要一种掩护；它必须麻痹党的无产阶级核心，使他们丧失警惕。官僚统治使它的两种需要都得到了满足。官僚大谈党的磐石般的团结，这就是在革命工人面前为右翼打掩护，同时，它又用打击反对派的方式恐吓工人，而反对派不过是无产阶级对本阶级专政的命运感到担心的有意识的表现。
    官僚和右翼之间存在的裂痕使右翼不得不缩短战线，边打边退，暂时观望一下，伺机再起。右翼分子很懂得：如果机关认真邀请党来分析局势，实行清党，铲除亲资分子，普通党员就会把右翼彻底清除出去。这样一来，党内就不再存在国内资产阶级和全世界资产阶级可以依靠的杠杆了。资产阶级的进攻肯定不会顿然消失，甚至也不会减少。但是它将不得不直接出面来反对党。这样，党就会面对面地看清敌人，从而可以冷静地估计敌人的力量和意图。资产阶级也就不可能采取秘密的、地下的方式，通过对党和苏维埃政权的渗透而施加压力了。这种情况本身就等于取得了一半的胜利。
    右派了解他们现在的处境。但是他们也考虑到另一事实，要求党对自己的思想和队伍进行认真的清洗是办不到的；由于采取的口号和追求的目标都不同于布尔什维克－列宁主义者（反对派）至令一直主张的口号和目标最近几年来，这些修正主义思想在党内已经日益顽固。如果要清洗，就必须剧烈地改变对反对派的整个态度，否则中派立场的官僚机关毫无原则的丑态就会暴露无遗。右翼相信中派不敢大胆地改变立场。他们这样想是很有理由的。他们咬牙切齿地撤退，从而表明他们根本不愿意进行一场对自己和对中派都同样危险的斗争，与此同时，他们对中派提出了要求，不要改变党内的现状，也就是说，不要破坏右派和中派结成的反对左派的联盟；左倾的程度不要超过目前这种危机关头所绝对必须的程度；换句话说，要保持回头走老路并进而实行“新的新经济政策”的可能性。
    右派懂得，目前他们必须尽可能地对左转趋势采取忍气吞声的态度。无论如何，对他们来说，这只是一种权谋。他们保持沉默，进行准备。他们期望那个向左转的试验将由于外来的阶级反应、内部磨擦、官僚机构的怠工、特别是中派主义天生的左右摇摆的倾向而以失败告终。右翼很熟悉他们的同盟者。在此期间，他们还极力损坏中派的名誉，向各方面表明中派并没有任何创造性，从一开始就只知道拾反对派的牙慧。
    就中派来说，为了避免处于难堪的境地，他们继续把反对派投入监狱。右派知道，官僚给左派的打击越多，它对右派的依赖性也就越大。他们打算在向左转的试验以失败告终时从防御转入进攻，实行报复（在目前的状况下，右派是坚决相信这一点的）。会发生这种情况吗？不能根本排除最后终于发生这种情况的可能性。只要左倾路线以党内政治力量保持现状为基础，就有可能发生这种情况。不仅可能发生，而且很可能发生，甚至必然会发生。
    这是否意味着目前这种摇摆没有进一步发展成为左派路线的可能性呢？让我们坦率地说：既然这个问题取决于领导的预见性和一致性，不仅领导集团过去几年来奉行的政策，而且它目前的行为都使我们对上述问题表示怀疑。中心问题正在于：开始时的权谋已经发展成为一种深刻的政治波动，使党内越来越多的人以及越来越广泛的阶层都深深卷入其中。后面这些人对权谋的运用，对领导集团“为艺术而艺术”地玩弄的领导艺术并不感兴趣；他们对转变所带来的客观经济政治后果倒是感兴趣的，这方面情况的发展已经达到这样一种地步：开始实行这种转变的人的意图，由于广泛得多的人的意志和利益的作用而发生了严重的变化。因此，否认目前这种波动有发展成为坚定的无产阶级路线的可能性是不正确的。
    无论如何，反对派由于自己的观点和倾向，必须尽力使目前这种左倾发展下去，真正转上列宁主义的道路。这样一种结果将是最健康的，也就是说，将使党和专政只遭到最低限度的震动。这是给党带来深刻改革的道路——也就是改革苏维埃国家的必不可少的前提。

八　目前危机的社会基础

    党内斗争的杀伐之声仅仅是远为深刻的社会动荡的一种回音。各个阶级内部日积月累的变化如果不及时在布尔什维主义的话言中得到表现，就会使整个十月革命面临痛苦的危机。
    第十五次代表大会闭幕几乎还不到两个月，领导集团就迫不及待地和代表大会期间还认为正确的方针断绝了关系。这种匆忙本身是一种明确无误的征兆，说明和整个国际形势相联系的国内阶级关系变化的过程已经达到一个危急的阶段，即从经济上的量变化为政治上的质变的阶段。这种情况是事前可以估计到的，我们从一九二三年以来已经多次加以阐述。在第十五次代表大会期间，反对派在提纲中以下列方式表达了这个意见：
    “在一个小农和一般小业主占绝大多数的国家里，最重要的事件在一定时期以内是以极为分散和隐蔽的方式进行的，后来却以‘出乎意料’的方式突然爆发出来。”
    当然，仅仅对那些不善于在事态尚处于初始阶段就对发展过程作出马克思主义评价的人来说，事变进程是“出乎意料”的。
    富农率领中农进行的拒售粮食运动；沙赫特矿区专家和资本家的勾结；国家机构和党机关中某些势力为富农的抵制运动提供的保护和半保护；共产党人对技术人员和职员暗中进行的反革命活动居然能够视而不见；斯摩棱斯克及其它地方的党政机关里的恶棍在“铁的纪律”的幌子下所犯的肆无忌惮的罪行——所有这一切都已经是极为重要的无可争议的事实。没有任何思想健全的共产党人胆敢说这都是偶然现象，说它们是没有代表性的，说它们并不是过去五年来的经济政治发展和党的领导集团的政策造成的。这些事实是可以而且应当预见到的。反对派在第十五次代表大会上发表的提纲——它面向所有党员——说：
    “富农、业主和资产阶级知识分子不仅同国家的而且还同党的官僚制度的许多环节相结合，乃是我们社会生活中最无疑问、因而也是最令人担心的过程。从这里正在产生使无产阶级专政受到威胁的双重政权局面的萌芽。”
    在一九二八年六月三日发表的宣言（通告？）中，中央委员会承认在国家机构内，在党和工会内部，存在着“最恶劣的官僚主义”。这份通告企图把官僚主义解释为：（1）过去遗留下来的官僚主义残余；（3）是群众落后和愚昧的产物；（3）是由于他们“缺乏行政管理知识”；（4）是由于没有足够迅速地吸收群众参加国家的管理。上述四种情况的确是存在的，而且都以某种方式说明了存在官僚主义的原因，但是，它们都不能说明官僚主义会这样疯狂地、肆无忌惮地得到发展。过去五年来，群众的文化水平应当是提高了，党的机构应当已经学会更迅速地吸引群众来参加管理工作。在苏维埃环境中培养起来的新一代人应当已经在很大程度上代替了旧职员的工作。既然如此，官僚主义就应当减少，但是，关键问题正在于官僚主义已经大大增加，已经成为“最恶劣的官僚主义”；它已经使自上而下通过命令等行政手段实行镇压、恫吓，通过经济手段进行压制、徇私舞弊、干部的互相串通勾结、谄上欺下等等成为一种制度。尽管苏维埃经济已经发展了，群众的文化水平提高了，而旧的阶级专政机构的这些倾向却异常迅速地重新抬头了。这个事实有它的阶级根源，也就是说，是由于有产者的社会地位巩固了，是由于他们和国家机构有了紧密的联系，并且通过这个机构对党施加了压力。如果不理解政权日益官僚化的阶级根源，反对这种罪恶的斗争常常就像一座只会空转而不能磨粮食的风车。
    工业发展的迟缓已经在价格上造成令人不能容忍的“剪刀差”。官僚主义者为降低价格而进行的斗争仅仅扰乱了市场，剥夺了工人而并未给农民带来任何好处。农民从十月革命以后完成的土地革命中获得的大量利益正在遭受工业品价格的吞噬。这种情况损害了工农联盟，把农村中广大阶层驱赶到鼓吹“国内贸易和对外贸易自由化”口号的富农那边去。在这种情况下，国内商人找到了便于发展的土壤和掩护，国外的资产阶级也获得了一个基地。
    不言而喻，无产阶级是抱着绝大的希望走向革命的；在广大的无产阶级群众中间也存在着巨大的幻想。因此，在发展速度迟缓、物质生活水平极低的情况下，对苏维埃政权在较短时期内深刻改变整个社会制度的能力所抱的期望必然会减少。
    世界革命的失败，特别是过去几年来共产国际已经掌握主动权以后所遭受的失败，也造成了同样的趋势。这些失败不能不给工人阶级对待世界革命的态度带来新的调子：在期望方面表现很大的保留；意气消沉的分子中间会产生怀疑；而在尚不成熟的人中间则会表现露骨的猜疑甚至烦躁反感情绪。
    这些新的思想和新的评价会设法表现出来。如果表现在党内，最先进的阶层或许会对国际革命、特别是本国革命采取不同的态度；他们的态度可能不像从前那样天真，那样得意洋洋，而是比较带批判性，然而另一方面，会比从前更为平衡，更为稳健。但是，这些新的思想、判断、愿望和忧虑都受到压制，不能表达出来。无产阶级五年来生活在这样一个老的、著名的口号下面，“不许胡思乱想！领导比你更有头脑。”这种情况起初激起了愤怒，后来造成了消极被动情绪，最后则迫使人们蜷缩起来，在政治上自我取消了。四面八方的“专家”们都这样告诫工人，直到工人自己最后也这么说：“要知道，现在不是一九一八年。”
    不仅通过国家机构或工会，而且通过经济和日常生活状况，都可以感觉到无产阶级所占的政治比重下降了。和无产阶级敌对或半敌对的阶级和集团考虑到了这种情况。因此，小资产阶级和日益增强的中等资产阶级中间那些在政治上活跃的阶层表现的自信心增加了。后者已经恢复了他们和整个“官府”之间的友谊，重新建立了亲密的家庭纽带，坚决相信他们的好日子正在到来。
    苏联国际地位的恶化，世界资本主义在最老练、最疯狂的英国资产阶级的率领下施加的敌对压力越来越大——所有这一切使国内资产阶级里面最顽固的分子得以重新抬头。
    这就是造成十月革命危机的最重要因素。这场危机在富农最近的拒售粮食运动中和官僚主义者身上得到了部分的表现。党内危机是这种危机的最普通、最危险的一种反映。
    因此，不言而喻，现在尚不可能预测，至少是不能遥遥地预测，目前尚处于半隐蔽状态的走向双重政权的过程将在什么时候、以什么形式公开表现到政治领域里来。达主要决定于国际形势，而不仅决定于国内的政策。有一点是清楚的：革命路线并不是观望等待、东猜西想，一直等到不断增强的敌人抓住有利机会发动攻势；革命路线要求我们自己在敌人——正如德国俗话所说——大大抬头以前就发动攻势。失去的时间是回不来了。中央委员会对于（主要是由于它自己的政策而造成的）险恶形势终于发出了警报。这是一件好事。但是，仅仅发出警报和一般性的呼吁是不够的，甚至在第十五次代表大会以前，当领导集团还把对富农施加压力的口号纯粹当作文字游戏的时候，反对派就在自己的提纲中写道：
    “压制富农和新生资产阶级分子的口号……如果认真对待的话，就要求改变整个政策，使所有国家机关奉行新的方针。必须确切而清楚地说明这一点。要知道，无论是富农还是贫农都没有忘记，中央委员会在两年当中（在第十四次代表大会和第十五次代表大会之间）所坚持的完全是另一种政策。十分明显，提纲的作者们所以闭口不谈自己过去的方针，是以为改变政策似乎只要发布新的‘命令’就够了。可是，要想在事实上而不是在口头上实现新的口号，不克服一些阶级的激烈反抗和动员另一些阶级的力量是不行的。”
    即使在目前，这些话仍然具有充分的力量，过去使党从列宁主义道路转入右派和中派主义道路并不是不费吹灰之力就办到的。为了在布尔什维克党内建立一个有势力的、 “超阶级”而实际上亲资产阶级的集团并且使这个集团得到巩固；为了使党不注意这个集团的存在并且使领导集团可以多年否认它的存在；为了使这个在第十五次代表大会上没有揭露出来的集团不是通过党、而是通过……粮食交易所而正式表现出来——为了实现这一切，进行了五年的支持新方针的不断宣传，此外还加上斯大林和布哈林贩卖的关于富农“长入社会主义”和嘲弄贫民“义和团”心理的成千上万的“评论”；加上对统计机构的打压（仅仅因为它们注意到了富农的存在）；加上没有头脑的干部对“政绩”的自我赞美；加上新的“讲坛社会主义者”、马克思主义诡辩学家宣传学派的形成等等其它许多事情。但是，最重要的是，为了这一切而对无产阶级左翼进行了恶毒的、不顾后果的、粗暴的、背叛性的、专横的迫害。与此同时，党内一切亲资分子已经形成并得到了巩固（用《真理报》意味深长的话来说是“出现了”），为自己建立了各种联系、纽带，取得了各方面的同请，把他们的根远远伸到党外，深深伸进广大的阶级土壤中去。所有这一切都不是小小一纸通告——无论这份通告写得多么简短有力——所能消灭的。必须进行教育。必须进行修正，必须重新排队，必须用马克思主义的深犁来耕种这片荒草丛生的田地。
    “反对派软弱无力”的说法和针对反对派进行的凶猛斗争是无法调和的。反对派拥有经受过事变进程考验和证明的行动纲领以及曾经在迫害的烈火中受过缎炼的、对党的忠诚毫不动摇的干部。这种干部代表着日益上升的历史路线，他们是推不倒、打不乱的。反对派是党的宝剑上的钢刃。破坏了这道钢刃，用来反对敌人的宝剑就钝而无力了。反对派的问题是整个左倾路线的枢纽。
    只有在世界革命胜利地发展的时候，才能真正地、彻底地解除外部和内部的危机。对于马克思主义者来说，这是最起码的常识。但是这种看法和布哈林主义的经院哲学给我们描绘得娓娓动听的绝望宿命论之间存在着一道无法填补的鸿沟。危机是各种各样的。资本主义社会的本性决定它是无法摆脱危机的。这决不是说占统治地位的资产阶级的政策无足轻重。正确的政策可以促进资产阶级国家的发展，错误的政策则使它们遭到毁灭或阻碍。
    官方的经院哲学完全不能理解在机械决定论（宿命论）和主观自我意志之间还存在唯物主义的辩证法。宿命论认为：“面临如此落后的状况，什么也办不成。”庸俗的主观主义认为："这有何难！我们有决心，我们要建设社会主义！”马克思主义认为：“如果你意识到自己对世界局势和国内落后状况的依赖，那末，如果采取正确的政策，你就可以爬起来，巩固自己的地位，使自己进入胜利的世界革命。”
    在先进国家的无产阶级坚定而巩固地夺得政权以前，过渡性的苏维埃政权发生危机是不可避免的。主导政策的任务就是要防止苏维埃政权内部危机的积累，使它不至发展成为整个政权的危机。要做到这一点，首要条件是维护、发展和加强作为统治阶级的无产阶级的地位和自觉。而一个能够独立行动的、灵活而积极的无产阶级政党是能够都到这一点的唯一工具。

九　党的危机

    一种正确的经济政策，和一般政策一样，不能仅仅从一个正确的表述中获得保证，虽然自一九二三年以来连这样一种正确的表述也没有。无产阶级专政的政策只有在不断探明一切社会阶层的情况的基础上才可以想象。不仅如此，这种探索不能依靠行动迟缓、缺陷重重、态度僵硬而感觉迟钝的官僚机构作为媒介来完成，而必须通过充满活力、生气勃勃的无产阶级政党，通过共产主义的侦察兵、开拓者和社会主义建设者来实现。在富农作用日益增长的情况能够通过统计数字予以表现以前，在这种情况为理论家概括总结并为政治家化为指示以前，党必须善于通过自己的无数触角感觉出来，发出警报。但是要做到这一切，整个党就必须感觉敏锐，行动灵活，首先必须敢于观察、敢于认识、敢于说出自己的意见。
    我们的国家工业是极分散的，各个托拉斯和工厂之间的竞争；由于劳动群众所处的沉重物质地位；劳苦人民中占重要地位的阶层的文化水平不够。国营工业的社会主义性质，决定性地取决于党的作用，取决于无产阶级先锋队的自觉自愿的内部团结，取决于行政管理人员、工会干部、车间核心成员等等有意识地服从纪律，并且通过这一切来加以保证。如果我们承认这个系统正在削弱、崩溃和瓦解，那末任何人都明白这等于说国营工业、运输业等等的社会主义性质很快就会荡然无存了。托拉斯和各个工厂就会开始自行其是。目前已经如此薄弱的有计划的开端就会连影子也找不到了。工人的经济斗争将会达到除力量对比以外就毫无约束的程度。生产资料国家所有制开始将变成法律上的一纸空文，以后连这种法律上的存在也会被一扫而光。由此可知，在这里，问题也归结为无产阶级先锋队必须有意识地保持团结，必须保护无产阶级先锋队，使它不受官僚主义的侵蚀和乌斯特里雅洛夫主义的毒害。
    作为一种制度来说，如果党内缺乏制定和执行一种正确的政治路线的方法的话，这一路线是完全无法想象的。在这个或那个问题上，由于某种推动力的影响，官僚主义的领导可能胡乱碰上一条正确的路线。但是绝对没有任何东西可以保证它会继续执行这条路线而不是在明天再次予以拋弃。
    在党实行专政的条件下，领导集团手里集中了人类有史以来任何政治组织也不曾单独掌握过的空前巨大的权力。在这种情况下，保持无产阶级的、共产主义的领导方法是极为必要的——比以前任何时候都更为必要。官僚专断造成的每一种歪曲，每走错一步，都会立即在整个工人阶级当中引起反响。在此期间，在列宁去世以后，领导集团已经逐渐习惯于把无产阶级专政对资产阶级假民主的敌视，扩大为对自觉的无产阶级民主的重要保证措施的敌视，然而党要在无产阶级民主的基础上才能繁荣发展，并且只有通过无产阶级民主才有可能领导工人阶级和工人国家。
    这是列宁在生命最后阶段最关注的问题之一。他曾经充分考虑过它的历史意义以及它在日常生活中的具体表现。列宁在第一次生病以后回来工作时，对官僚主义特别是党内官僚主义的滋长大为震惊。因此他才建议成立中央监察委员会——当然，不是现在存在的、和列宁设想完全相反的这个中央监察委员会。列宁曾经提醒过党：在历史上，征服者蜕化变质、接受被征服者的道德原则的列子并不罕见。每当他听到有故意冤枉好人或掌握权力的共产党人粗暴对待下级的消息（奥尔忠尼启泽打人事件）[140]，他都会感到怒火中烧。他曾经针对斯大林的粗暴，针对后者内在品德上的残忍对党提出过警告。这种残忍和不忠诚是血缘姊妹，一旦掌握全部权力就会成为毁灭党的可怕工具。也正是为了这个原因，列宁才热烈呼吁，要求注意文化和文化的发展——不是指布哈林现在玩弄的廉价小玩意，而是要求共产党人进行斗争，反对对等级制度顶礼膜拜的道德原则，反对封建主义和粗俗习气的遗迹，反对干部利用群众的天真无知。
    同时，在过去五年期间，党的机关却奉行着刚好相反的方针；它已经彻头彻尾地沾染了国家机构的官僚主义痼疾，更加上资产阶级 “议会民主”多年提炼的“管理艺术”——欺骗、蒙蔽、两面三刀。结果就形成了这样一个领导集团，这个集团不是有意识地遵循党内民主，而是为了加强官僚制度而伪造和窜改列宁主义；在对待共产党人和工人方面极端地、令人不能容忍地滥用权力；通过欺骗手段操纵党的整个选举机构；在讨论过程中使用一个资产阶级法西斯政权可能引以为荣的、然而决不是一个无产阶级政党能够加以吹嘘的手段（挑选出来的打手，按照命令吹口哨，揶榆喧闹，把发言者推下讲台，以及其它类似的可鄙行为）；最后一点（并非最不重要的一点）是，在机关和党的关系上完全缺乏同志间的团结和真诚。
    党的报刊己经在耸人听闻的揭露的幌子下公布了阿尔乔莫夫斯克、斯摩棱斯克和其它案件。中央委员会发出了对腐化进行斗争的呼吁。问题到此似乎就算了结了，事实上是尚未开始。
    首先，党内广大人士不能不感觉到，已经公布的只是一小部分——并没有谈正在发生的总的情况，只是谈已经暴露的情况。几乎每一个省在不同程度上都有自己的“斯摩棱斯克”事件，而且不是今天才有，甚至不是今年才有的。早在“自我批评”时代以前，赤塔、赫尔松斯克、弗拉基米尔斯克和其它许多地方都发生了这种腐败事件，只是一直被压着，不予处理；“对党磐石般忠诚”的区委书记被揭露曾经偷偷地在没有任何监督的情况下浪费大笔资财来维持自己的家用，雇佣仆从。每当这种事件暴露出来，都有无可争辩的证据表明成百的人、有时甚至上千的人，上千的党员对这些罪行了若指掌，但是都绝口不谈。他们保持沉默的时间常常长达一年、两年，甚至三年。甚至报纸也提到过这种状况，但是没有得出任何结论。因为要是这样做，就有必要完全重复反对派文件曾经非常谨慎温和地说过的那些话。不得出必要的结论，斯摩棱斯克和其它事件的暴露仍然只是耸人听闻的新闻。它们使党感到激动，但并没有起教育作用，倒是分散了党的注意力。
    问题的关键在于：官僚机构越脱离党的控制而独立，依靠机构为命的人互相之间的依赖性也就越大。相互勾结“一损俱损、一荣俱荣”的原则并不是地方性的“琐事”，而是官僚统治的根本特点。某些扈从尽情干坏事，其它的人则保持沉默。党员群众呢？党员群众都吓怕了。真的，在曾经实现十月革命的列宁的党里，工人党员却害怕大声说出机关的某个百分之百的扈从是一个流氓，一个侵吞公款者，一个恶霸。这是“斯摩棱斯克”事件揭露出来以后提供的根本教训。受到这种教训而不感到羞愧，就不是一个革命者。
    从社会意义上说，阿尔乔莫夫斯克、斯摩棱斯克等等事件的主角是谁呢？他是一个已经摆脱党的积极控制、已经不成其为无产阶级专政旗手的官僚主义者。他在思想上已经枯竭，在道德上则放荡不羁。他是一个享受特权、不负责任的干部，在大多数情况下是一个极为粗野的人，一个酒囊饭袋，一个恶霸。一言以蔽之，是一个杰席莫尔达[141]（见列宁论民族问题的信件。这封信没有向党公布），但是我们的主角有他自己的“特色”，当他对人拳足交加、浪费国家资源或者是接受贿赂的时候，苏维埃的杰席莫尔达不是凭着“上帝的意志”而是以“社会主义建设”的名义发誓赌咒。当下面有任何人企图指摘他的时候，他不是像过去那样大叫“造反啦！”而是狂呼：“托派分子！”——于是就胜利了。
    五月十六日的《真理报》刊登了中央监察委员会一个领导人写的文章。文章从斯摩棱斯克事件中总结出下列教训：
    “我们必须毅然决然地改变我们对待那些明明知道弊病存在然而噤若寒蝉的党员和具有阶级觉悟的工人的态度。”
    “改变我们的态度？”那末，对待这个问题还可以有两种不同的态度吗？是的。中央监察委员会主席团成员、工农监察代理人民委员雅科夫列夫承认这一点。对于犯罪行为知情不报的人本身也应当被当作罪犯。唯一可以减轻他们的罪过的情况是他们本人愚昧无知或者是被恐怖镇慑住了。然而雅科夫列夫指的不是愚昧无知的人，而是“党员和具有阶级觉悟的工人”。究竟是什么样的压力和恐怖，居然能够迫使工人党员对于按理是由他们自己选举出来、并且对他们负责的个人所犯罪行保持可耻的沉默呢？难道真是无产阶级专政的恐怖？不可能，因为这种恐怖是反对党、反对无产阶级的利益的。那末，这是否是说：这种压力和恐怖来自其它的阶级？显然是这样的，因为超阶级的社会压力是不存在的。我们已经明确指出我们党所受的政治压力的阶级性在于：党的机构的扈从们狼狈为奸；党的机构有许多环节已经同国家官僚机构、资产阶级知识分子、小资产阶级以及农村里的富农成为一体；世界资产阶级对国内各种力量的相互作用施加的压力——这一切凑起来就产生了通过党的官僚机构对党施加压力的社会两个政权的基本因素。这种社会压力几年来已经有所增加；机关正是利用这种压力来威胁党的无产阶级核心，迫害反对派，并且通过组织手段从肉体上消灭反对派。这个过程是一个不可分割的整体。
    在一定限度内，外来阶级压力提高了官僚集团的地位，使它站在党的头上，加强了它，并且使它具有信心。官僚根本不考虑它自己的“权力”来自何处。它沾沾自喜地把它对党、对列宁主义取得的“胜利”归功于自己的聪明机智。但是由于没有遇到抵抗而日益增加的压力已经超过这个限度。它所威胁的已经不只是机关的统治，而是比这重要得多的东西。现在官僚们已经开始感到尾大不掉之苦。
    使绝大多数党员和有阶级觉悟的工人不敢谈论党机构的扈从们所犯罪行的局面，不是偶然产生的，也不是一夜之间出现的。这种局面也不是大笔一挥就可以消灭的。摆在我们面前的不仅是机关内部强有力的官僚主义常规，而且有围绕这个机关形成的、由各种利益和联系交织成的一层硬壳。而我们的领导集团在自己的机关前面是束手无策的。这里我们看到一种类似历史规律的东西：领导集团对党的依赖越小，他们受官僚机器束缚的程度就越大。所谓反对派意图削弱集中领导的一切说法都是荒谬绝伦的。没有铁一般的集中制，就不能想象会有一条无产阶级路线。但是，不幸的是，目前的领导层恰恰只是由于自己的官僚主义力量才获得了无限的权力。这就是说，对被人为地分成一盘散沙的党员群众，它是有力的，但是对它自己的机关，它却毫无办法。
    为了逃避他们自己的政策造成的后果，中派主义者特别强调“自我批评”这种以毒攻毒的疗法，斯大林出人意料地引用马克思的话说：“自我批评是巩固无产阶级革命的一种方法。”[142]但是，在引用这句话的时候，斯大林已经接近了他不得跨越的一个界限。因为马克思所说的自我批评实际上首先意味着无产阶级必须摆脱，并且要彻底摧毁这样一些错误的幻想：例如“四阶级联合”；一国社会主义；对保守的工会官僚进行统战；“我们一定不要吓跑资产阶级”之类的口号；东方要建立“两个阶级”的政党；以及过去这个时期斯大林和布哈林强迫人们接受的其它反动废话。过去三年来，他们曾经使用孟什维主义的刀对中国革命任意加以宰割，直到扼杀革命为止。这才是真正应当运用马克思主义自我批评的手术刀的地方！
    但是，直到现在为止，在这里恰恰就禁止运用这把手术刀。斯大林再次提出威胁，要“用一切力量，用一切办法”[143]来反对这种批评。他不懂得，足以（永远）阻止马克思主义批评在国际无产阶级先锋队的队伍中取得胜利的力量或办法，根本不存在。
    在一九二七年召开的一次全会上，反对派在一篇演说中指出：反对派有权利呼吁党来反对领导层。莫洛托夫在回答时说，“这是造反！”斯大林明确地表示了自己的意见。他说，“要扫除现领导层，就必须发动内战。”[144]这是在激烈的斗争中对统治机构的所谓“超党派”、“超阶级”、自成一体的性质所作的最完整最坦率的表述。这种思想和作为我们党和苏维埃制度的基础的思想完全背道而驰。官僚主义“超人”的思想是产生目前这种零打碎敲的官僚篡权的泉源，并且在无意中为可能发生的全面篡权准备着条件。这种思想是在过去五年中形成的，是在永无休止的、虚伪的“重新评价”的过程中，在自上而下地加紧控制、任命亲信和进行迫害的过程中，在伪造选举的过程中，在把代表大会和代表会议撇在一边一年、两年或四年……的过程中形成的，简而言之，是在“不计代价，不计办法”进行斗争的过程中形成的。
    从最上层来说，这是日益和生活本身发生冲突的思想进行的一场殊死斗争；从基础来说，在大多数情况下，这是争夺职务、争夺指挥权和争夺特权地位的一场疯狂赌博。在这两种情况下，敌人只有一个，就是反对派。提出的论点和使用的手段是一样的，“不计代价，不计办法”无需多说，党机关的大多数人是忠诚老实的，是能够自我牺牲的。但是，整个问题在于制度。而制度却是一种必然会产生斯摩棱斯克事件的制度。
    善意而糊涂的干部认为解决最伟大的历史任务的公式是：“我们必须毅然决然地改变。”党必须回答说：“并不是你们必须实行改变，而是必须毅然决然地改变你们自己，在大多数情况下——应当撤换你们。”

一九二八年七月十二日

（吴继淦、李路译 陈泰校译）

[118] 这是托洛次基写给共产国际第六次代表大会的一封信。——译者注

[119] 奥斯丁·张伯伦（Austen Chamberlain l863-1937）是签订慕尼克条约的前英国首相张伯伦（Neville Chamberlain）的异母哥哥，一九二四年至一九二九年期间担任英国外交大臣。——译者注

[120] 《记录》，第805页。

[121] 《全俄苏维埃第八次代表大会:关于人民委员会工作的报告》，《列宁全集》第三十一卷第447页。——译者注

[122] 《真理报》一九二八年二月十九日。

[123] 《真理报》一九二八年二月十七日。

[124] 希法亭（RudoIf Hilferding 1877-1941），奥地利社会民主党、德国社会民主党和第二国际机会主义派首领之一，是考茨基的战友和德国独立社会民主党的资产阶级改良主义政策主要代表人。——译者注

[125] 托洛茨基，《论新阶段》。

[126] 一九二三年，德国共产党人曾经和左翼社会民主党人结成统一战线，在萨克森州议会和政府中构成大多数，但是德国共产党在右派份子布兰德勒和塔尔海麦的领导下，向左翼社会民主党的不抵抗路线投降，终致失败。——译者注

[127] 这里指的是比利时共产党的领导人，据英译本附注：比利时共产党中央委员会曾经在一九二七年通过决议，反对苏联共产党把加米涅夫等开除出中央委员会，把穆拉洛夫等开除出中央监察委员会以及把托洛茨基和季诺维也夫开除出党的措施。后来，“在斯大林主义者的命令下”，比共这些领导人就被开除出党了。——译者注

[128] 参见《莫斯科省第七次党代表会议:论新经济政策》，《列宁全集》第三十三卷第 72－73页。——译者注

[129] 同上书，第74页。——译者注

[130] 参见《论苏维埃共和国的国内外形势》，《列宁全集》第三十三卷第192页。——译者注

[131] 参见《论苏维埃共和国的国内外形势》，《列宁全集》第三十三卷第192页，——译者注

[132] 《记录》，第143页。

[133] 3 参见《莫斯科省第七次党代表会议：论新经济政策》，《列宁全集》第三十三卷第 71页。——译者注

[134] 《记录》，第二卷第118页

[135] 《真理报》一九二八年三月十一日。

[136] 即苏联刑法第一百零七条关于在富农和投机者拒绝按固定价格出卖剩余粮食，得根据法庭判决没收其全部余粮的办法。——译者注

[137] 乌斯特里雅洛夫（N.Oustrialor）,是俄国经济学家,本来反对苏维埃并支持帝国主义干涉苏联，后来变为苏联政府雇员。他认为在苏联制度下工作，可以逐步渗透苏联的机体来达到资本主义复辟的目的。为此他支持斯大林反对托洛茨基。──英译注。

[138] 托洛茨基：《论新阶段》。

[139] 《在粮食战线上》，《斯大林全集》第十一卷第76页。——译者注

[140] 据英译本注:据说奥尔志尼启泽曾经在一次激烈争论的大会上打过一个反对他的年轻格鲁吉亚人的耳光，列宁曾因此建议立即把他开除出党。——译者注

[141] 杰席莫尔达是果戈里名著《钦差大臣》中一个爱打人的警士。——译者注

[142] 《反对把自我批评口号庸俗化》，《斯大林全集》第十一卷第111页。这句话引自马克思：《拿破仑第三政变记》。——译者注

[143] 《反对把自我批评口号庸俗化》，《期大林全集》第十一卷第117页。——译者注

[144] 按照《斯大林全集》第十卷《国际形势和保卫苏联》的版本，这句话是:“要‘扫除’这样的多数，就必须在党内发动内战。”见《斯大林全集》第十卷第50页。——译者注