我的生平

· 译者前言
· 前言

第一部：

· 第一章 亚诺夫卡
· 第二章 邻居和启蒙学校
· 第三章 家庭和学校
· 第四章 书籍和头几次冲突
· 第五章 农村与城市
· 第六章 转折
· 第七章 我的第一个革命组织
· 第八章 第一次入狱
· 第九章 第一次流放
· 第十章 第一次逃跑
· 第十一章 第一次流亡国外
· 第十二章 党的代表大会和分裂
· 第十三章 返回俄国
· 第十四章 1905年
· 第十五章 审判、流放、逃跑
· 第十六章 第二次流亡国外和德国社会主义
· 第十七章 酝酿新的革命
· 第十八章 大战爆发
· 第十九章 巴黎与齐美尔瓦尔德
· 第二十章 驱逐出法国
· 第二十一章 穿越西班牙
· 第二十二章 在纽约
· 第二十三章 集中营

第二部：

· 第二十四章 在彼得格勒
· 第二十五章 谈造谣中伤者
· 第二十六章 从7月到10月
· 第二十七章 决战之夜
· 第二十八章 1917年的托洛茨基主义
· 第二十九章 执政
· 第三十章 在莫斯科
· 第三十一章 布列斯特和约
· 第三十二章 和平
· 第三十三章 斯维亚日斯克一月
· 第三十四章 专列
· 第三十五章 保卫彼得格勒
· 第三十六章 军事反对派
· 第三十七章 军事战略问题上的分歧
· 第三十八章 转入新经济政策阶段及我与列宁的关系
· 第三十九章 列宁在病中
· 第四十章 追随者的阴谋
· 第四十一章 列宁逝世与权力转移
· 第四十二章 党内斗争的最后阶段
· 第四十三章 流放
· 第四十四章 驱逐出国
· 第四十五章 没有签证的星球
· 大事年表


译者前言

    在斯大林政权的敌人中，托洛茨基无疑是最凶恶的一个。所以，即便他已流亡国外，斯大林仍不能释然，屡派杀手，直到将他刺死才罢休。连赫鲁晓夫这位一心想为斯大林制造的冤假错案的牺牲者恢复名誉的人，在访华时也竟把“托洛茨基分子”这顶帽子送给毛泽东，毛泽东当然也毫不客气地回敬了一顶。在戈尔巴乔夫平反冤案的顺序表中，托洛茨基仍被排在最后一名。

    托洛茨基到底是一位什么样的人物？人们为什么对他这么耿耿于怀呢？看了这本书，读者会有一个清晰的理解。

    我们看到了“另一个”托洛茨基。他从年轻时就投身革命运动，在革命实践和理论探索中成为俄国无产阶级革命的杰出理论家和领导者。他一手领导了1905年革命，在列宁不在、季诺维也夫和加米涅夫反对武装起义的情况下，又是他领导了十月革命，推翻了临时政府，建立了苏维埃政权。十月革命后，国内反动势力在国际资产阶级的支持下掀起内战，想把年轻的苏维埃政权扼杀在摇篮中。当时布尔什维克刚刚获得政权，还没有建立起自己的军队，而他们接管的国家又是被沙皇的腐朽的统治和连年战争消耗殆尽的国家。在这危若累卵、千钧一发的紧要关头，托洛茨基临危受命、力挽狂澜，担起了革命军事人民委员和革命军事委员会主席的要职。在两年半的内战烽火中，他亲临前线、身先士卒，以其天才的组织能力在战火中建起了一支红军，并率领着这支队伍南征北战、粉碎了邓尼金、高尔察克、科尔尼洛夫、尤登尼奇、弗兰格尔等英法两国支持的叛乱部队，拯救了年轻的苏维埃共和国。

    内战结束后，苏维埃共和国满目疮痍，百废待兴，它将在一片废墟上进行建设，但经济建设的命脉——铁路运输却濒于彻底瘫痪，又是托洛茨基兼起了铁路人民委员的职务，他用铁的纪律和有效的行政手段，使铁路运输恢复了生机，创造了“只有上帝才能创造的奇迹”。

    这样一个叱咤风云、扭转乾坤的人物，怎么会败在斯大林手下呢？

    托洛茨基本人是如何回答这个问题的呢？他说这是历史的必然，因为每次革命之后都会出现“热月政变”，无产阶级革命也不能例外。他这样说决不是为自己巧言辩解，只不过表现出他过于热衷理论、书生气十足罢了。

    一般说来，规律越普遍，它所能解释的事物就越多，因而也就越笼统、越空泛。因此，任何一条普遍规律都要有无数特殊规律来补充。如果说人类社会的发展遵循着一条普遍规律的话，则任何一个具体社会的每一步具体发展都存在着无数的可能性，最起码是几个可能性。这些可能性都有成为现实的可能，至于哪种可能性成为现实，往往只是一些微少的偶然因素所致。无论哪种可能性变为现实，我们都可以说是历史的必然，前此的一切因素都促使社会朝这个方向发展。但在另一种对立的可能性成为现实时，我们可以用同样的根据来证实这种现实是历史的必然。托洛茨基未必会否定如果没有他和列宁的话就不会有十月革命，如果说十月革命是历史的必然的话，那么这种必然性是十分脆弱的，它在某种程度上完全取决于托洛茨基和列宁存在这个偶然因素。“热月政变”的必然性也同样脆弱，在“热月政变”成为现实前同样也存在着其他可能性。只是历史是不可逆转的，某种可能性一旦成为现实，其他可能性便被排除。不过，我们总不能因此就否认其他可能性也存在过，也有成为现实的可能。遗憾的是历史遗留下来的是既成事实，而不是选择。所以，用历史的必然性来解释斯大林获胜的原因，难免会流于空泛。只有了解当时的历史背景、列宁与托洛茨基和斯大林之间的关系，6人政治局中的力量对比，才能得出正确的答案。

    首先分析一下当时的历史背景。

    由于布尔什维克长期处于非法组织的状态，因此不可能有广泛的党内民主。纵观布尔什维克夺取政权和捍卫政权的历史，使人有如履薄冰和走钢丝之感，一个机会把握不住、一个重大的失误都会导致整个历史重写。就是由于革命的主要领导人列宁和托洛茨基高瞻远瞩、雄才大略，英明果断、才领导布尔什维克夺取了政权并使年轻的苏维埃共和国渡过了重重难关、转危为安。

    十月革命只迈出了夺取政权的第一步，真正确定政权性质的工作——立法和建立新制度的工作更加艰巨。但由于当时俄国的落后，广大人民的文化素养低下，人民和广大党员与党的领导层的距离非常遥远，又加上十月革命建立的政权还十分脆弱，国内外敌人的猖狂进攻，使列宁无法实现他在《国家与革命》中描绘的社会主义蓝图，不得不使集权的倾向逐步加强。在喀琅施塔得反革命暴乱后，他取消了其他党派的合法地位，使多党联合执政变为一党专政，党的权力集中于中央，最后集中在政治局。从1919年到1923年约4年期间内，列宁主持政治局会议约296次，处理和决定了2851个问题。在内战期间，由于党组织、工作方法和组织制度的全部军事化和高度集中制，使任命制得以普遍实行。十大又通过了禁止派别活动的决议，这个决议消除了在党内不同观点派别斗争的可能性。这种情况隐藏着巨大的危险，使本来是为了推动国家发展、促进社会民主正义而建立的专政有可能变成与其原来宗旨相悖的异化物，使工具本身变成目的，产生一批享有特权的官僚。

    内战结束后，列宁发现了权力过分集中而产生的弊端和国家领导人陷入官僚主义泥潭的危险，他力图通过扩大党内民主、加强监察机构、取消委任制、进行民主选举避免这种危险。但由于种种原因，他的努力没有收到预期效果，既没有改变国内战争期间已确立的政治体制框架，也没有改善权力高度集中的状况。正因如此，列宁在重病期间才如此重视格鲁吉亚事件，直至下决心撤消斯大林总书记的职务，因为列宁把它与政治体制改革联系在一起。

    有必要声明一下，上面所述布尔什维克和苏维埃权力高度集中，只是为了对斯大林获胜的历史背景加以分析，而不是对苏维埃共和国体制的否定和贬低。相反，当时的体制是当时历史环境的必然产物，非此苏维埃政权就不能生存。另外应注意的是，那时苏维埃体制还处在草创阶段，带有应急和临时的性质。一旦条件允许，列宁立即考虑改革体制，从根本上消除官僚主义和其他隐患。还要说明的是，权力高度集中并不等于个人独裁、个人崇拜和终身制，后者是斯大林体制的特征。列宁领导时期，处于权力核心的是党的领导集团，是一个实行集体领导的政治家集团。造成这种差别时主要是列宁和斯大林的个人品质、素养和人格的差异。

    但斯大林恰恰利用了列宁试图加以纠正的由历史所造成的权力高度集中的情况为他独裁创造了基础。他通过与季诺维也夫、加米涅夫勾结控制了政治局，通过组织局安插亲信、排除异己，反对派别活动的决议使他可以把一切反对派都置于死地，集权制产生的享有特权的官僚成了他的权力基础。经过一系列紧张的幕后活动后，他在搞垮托洛茨基的斗争中已经稳操胜券了。

    当然，在酿成这一结果的过程中，列宁本人对斯大林和托洛茨基的态度，也具有决定性的意义。

    在托洛茨基的自传中，只讲列宁对他的信任及他们之间的友好关系，而列宁对斯大林的态度似乎只有嫌恶和不信任。可实际上，斯大林在权力角逐中获胜与列宁对他的态度是分不开的，他和托洛茨基一样，曾是列宁心目中的继承人人选。

    为什么列宁把两个性格、品质、才能完全不同的人作为自己的接班人人选呢？要回答这个问题，首先要谈谈列宁心目中理想的领袖所应有的素质。列宁认为，一个真正的政治领袖是能够把理想主义者忠于学说的原则和实用主义结合起来的人，而且还要有足够的个人感召力。列宁本人就具备这些素质，他的实用主义使他不至沦为乌托邦主义者和教条主义者，使他在处理实际问题上注重策略性、灵活性和随机应变；他的理想主义和理论原则又使他能够高瞻远瞩、忠于理想，永远不为实用手段所左右，而是让手段为目的服务，从而保证他不至跌入实用主义的泥潭之中。一个真正的政治领袖实际上是一个能够把忠于理想原则和实用主义的不择手段结合起来的人。但在现实中，这种人并不多见。

    托洛茨基是个理想主义者，他的高瞻远瞩、历史洞察力、魄力和组织能力等都是毋庸置疑的，在布尔什维克的最高领导人之中，在这方面能与列宁相媲美的只有托洛茨基。1905年革命和1917年的十月革命都证明了这点。但托洛茨基的灵活性、策略性和随机应变的能力却不能令列宁满意。在《火星报》编辑部分裂时，托洛茨基纯粹出于对列宁的手段不满而与列宁分道扬镳，在签署布列斯特和约时，他又是出于道义考虑而与列宁发生分歧，他为了使世界无产阶级认识问题的本质并揭穿布尔什维克与德国勾结的谎言，不惜冒遭受更大损失乃至失败的危险。列宁则不同，他对现实必要性考虑得更多一些，一旦看到现实必要性，他就能排除其他考虑，乃至使用一些不大光明磊落的手段，如在他反对查苏利奇、阿克雪里罗得和普列汉诺夫时那样，有时也敢冒天下之大不韪，如乘德国的铅封车返回俄国。此外，列宁对托洛茨基是否有足够的个人感召力也很怀疑。读了他的自传，我想读者也会觉得他是“至察无友”的人，他对布尔什维克其他领导人的评价也确实过于苛求。他的用人原则完全是出于对革命事业的考虑，决不为个人和集团利益结党营私、排除异己，他对明仁斯基的态度就很能说明问题。

    斯大林完全是另一种类型的人。他没有在革命的关键时刻表现出领袖的大智大勇，他的才能完全表现在另一个方面，那就是不受任何理论和原则的束缚，为达到目的不择手段。后来列宁可能发现，斯大林不是不受理论和原则的束缚，而是根本就没有理论和原则，理论、原则在他手中也不过是达到目的手段而已。托洛茨基的长处与列宁的一个长处相比，并无太大距离。而斯大林的长处与列宁的另一个长处相比，似乎还要胜一筹。因为列宁毕竟是个革命理论家、理想主义者，他要建立人类历史上最理想的社会，他在行动中不会完全摆脱理想、理论和原则的束缚。大概是出于这个原因，他更加器重斯大林。斯大林在布尔什维克的领导人中，本来是个默默无闻的人，但在十月革命后，他的地位稳步上升，除了他强烈的摄取权力的欲望和不择手段、随机应变的能力外，列宁的器重恐怕也是一个相当重要的因素。内战期间，战胜白军是苏维埃共和国的头等大事，在每一个战役的胜负都关系到共和国的生死存亡的紧要关头，斯大林支持和操纵的军事反对派严重地干扰了红军的战略部署，造成了许多无谓的损失。在这种情况下，列宁仍没有制裁斯大林，而是极力设法调和托洛茨基与斯大林之间的关系，以至托洛茨基愤怒地谴责他搞“靠不住的妥协”。

    1922年间，尽管斯大林与列宁之间产生了一些磨擦，但列宁仍没有改变对他的看法，每次见面都与他长谈。直到年底写遗嘱时，尽管他的选择倾向于托洛茨基，但他还是希望托洛茨基与斯大林能够竭诚合作，避免使党分裂。直到他确信斯大林掌权将葬送十月革命的理想、破坏社会主义原则时，才决心撤掉后者的总书记职务。可惜为时已晚，斯大林羽翼已丰，更主要的是列宁的健康情况已不允许他亲手把“炸弹”投向斯大林了。

    任何一场政治或权力之争，胜负都是由实力对比决定的。早在列宁患病之前，虚荣、野心勃勃、权力欲极强的斯大林和季诺维也夫为夺取最高领导权进行了一笔肮脏的政治交易，由季诺维也夫提议斯大林任总书记一职。列宁患病后，接班人的问题变得更加迫切，由于托洛茨基在苏维埃共和国享有崇高的威望，所以被他们视为夺取最高领导权道路上的最大障碍，为此，他们更加紧密地勾结起来。加米涅夫本人没有野心，但他完全处于季诺维也夫的影响之下，布哈林也站在斯大林一边。这样，除列宁之外的5位最高领导人中，托洛茨基处于绝对少数。当列宁还能从事斗争时，托洛茨基依靠列宁的支持，还有获胜的可能，甚至在列宁逝世后，他利用列宁交给他的“炸弹”，也仍有获胜的可能。但他却出于对“空位期”和党的分裂的顾虑，没有积极地利用这些有利的条件，从而导致自己彻底的失败。当列宁已经决定撤消斯大林总书记的职务，开除其党羽奥尔忠尼启则和捷尔任斯基的党籍时，他还有所保留，仍希望斯大林能改过自新，希望最高领导层能竭诚合作。在他的对手们私下策划要在政治上把他搞垮时，他却令人不解地无所作为，竟然还去郊区打猎，以致染上使他丧失战斗力的疾病。托洛茨基这样做，也许是意识到力量对比悬殊，如他在自传中所说的，即便获得胜利，其结果能维持多久是颇成问题的。也许他是出于自信，像他这样能够准确地把握历史转折契机、叱咤风云、扭转乾坤的人，只要有机会，必将会东山再起。因此，他想进行一场长期斗争，从做青年工作入手。但他没有充分认识他的对手斯大林，对对手们针对他进行的斗争的性质也不够明确。这场斗争对斯大林和季诺维也夫来说，是一场夺取最高权力的斗争，夺取权力是唯一目标，因而在手段上无所不用其极。权力斗争是你死我活的斗争，斗争的对手是获得或保持权力的障碍，不把障碍除掉就得不到权力，所以就千方百计、不择手段地干掉对手。这场斗争与列宁领导下的布尔什维克以往的党内斗争完全不同，在那些斗争中，尽管不排除策略，但要取胜主要是依靠理论和决策的正确性，通过辩论和投票解决问题。这种党内斗争是同志之间理论观点、方针政策分歧的斗争，斗争的双方是同志，所以允许人犯错误、允许保留观点，也给人改过的机会。可惜这个优良的党内斗争传统被罪恶的夺权斗争破坏殆尽。

    季诺维也夫在这场斗争中扮演了一个极不光彩的角色，他的下场也十分可悲。开始时，他为了实现其权力野心，无原则地与斯大林勾结在一起，并且比斯大林更加迫不及待地想把托洛茨基驱逐出党的领导层。在苏共十二大上，又是他主张扣压列宁的“遗嘱”。季诺维也夫打着他的如意算盘，他想利用擅长搞阴谋诡计的斯大林除掉托洛茨基，只要托洛茨基一垮台，第一把交椅非他莫属。列宁建立的布尔什维克党的最高领导核心毕竟具有很高的理论水平，党的最高领导权决不会落到一个只会在幕后搞小动作的人的手中。但他错了，他想利用斯大林时却被斯大林所利用，他也没有想到他与斯大林联合进行无原则的权力斗争时，对布尔什维克的理论基础和党的原则破坏有多大。

    托洛茨基垮台之后，斯大林马上把矛头对准了季诺维也夫。季诺维也夫发现上当，便转而与托洛茨基结盟，但为时已晚，斯大林已牢牢地控制了全党，他动用一切力量，使反对派处于被动挨打、根本无法进行政治斗争的地步。季诺维也夫为了免遭灭顶之灾，又向斯大林投降。此后，他更是被斯大林玩弄于股掌之上。基洛夫被暗杀后，季诺维也夫和加米涅夫被以列宁格勒反对派总部组织暗杀基洛夫的罪名逮捕并判刑，后来又再次进行审判，被判处死刑。他们早就了解斯大林的为人和残忍本性，他们在与托洛茨基结盟前就写下遗书，一旦意外死亡，定是被斯大林暗杀。尽管如此，他们在内务部严刑逼迫他们承认捏造的罪行时，仍相信斯大林虚假的承诺而在法庭上自作自践。季诺维也夫临刑前的最后一句话是：“看在上帝的面上，同志们，看在上帝的面上，请给斯大林同志打个电话吧！”当斯大林的卫队长在酒宴上表演这一场面时，斯大林竟笑得前仰后合。这是多么触目惊心的历史惨剧啊。

    倒是布哈林对斯大林的本质认识得更为深刻：“他（斯大林）是一个没有原则的阴谋家，使一切服从于维护他自己的权力。他怎样改变他的理论，全看他此时要搞掉的是什么人。他设置种种圈套，指控人们搞背叛。”在这方面，他比托洛茨基高明，托洛茨基认为斯大林与季诺维也夫和加米涅夫的斗争是由于后两人的国际视野比斯大林的开阔所致，斯大林整布哈林是反右的历史趋势的体现。但就是这个对斯大林的本质认识颇深的布哈林，在20、30年代的苏共党内斗争中，也不像他在其遗嘱中所说的那样清白。在20年代斯大林反对托洛茨基、季诺维也夫和加米涅夫的斗争中，布哈林是斯大林的得力助手，因为当时的党内斗争仍沿袭列宁时期党内斗争的传统——论战，当然已不是真正的平等辩论，而是采用包括吹口哨、跺脚、骂大街等不正常手段在内的种种方法剥夺对手的发言权。似乎不应怀疑布哈林在理论上的真诚，他与托洛茨基、季诺维也夫和加米涅夫论战的确是由于他与后者的理论观点有分歧。但他不会不知道斯大林的目的和种种阴谋手段，在这种情况下仍积极协助斯大林，不能不是他一生中最严重的污点。

    看了这些事实，我们不得不赞成苏联持不同政见者罗伊·麦德维杰夫在评述斯大林夺权斗争时的一句话：可悲的不是在党的领导层中有斯大林这样的人物，而在于他的对手是托洛茨基、季诺维也夫、加米涅夫和布哈林。不过，还应补充一点，即托洛茨基相对来说责任最小，一是因为他在列宁丧失活动能力后，确实处在寡不敌众、孤掌难鸣的地步，二是在这些人当中，只有他一人对斯大林背弃十月革命理想和列宁主义原则的做法进行了殊死的斗争，直到40年被斯大林派遣的特务杀害。

    季诺维也夫、加米涅夫、布哈林目光短浅，他们为了自己夺权或其他原因与斯大林联合起来战胜了托洛茨基，但全党和整个国际共产主义运动却为此付出了沉重的代价，他们本人很快也成了这场胜利的牺性品。

    *　　　　　　 *　　　　　 *

    早在托洛茨基被暗杀之前，他的所有亲人几乎都已惨遭不幸。在他被驱逐出国后不久，他的前妻亚历山德拉·索科洛夫斯卡娅及他的小儿子谢尔盖、女儿尼娜、女婿涅维尔松和他们的两个幼小的孩子（托洛茨基的外孙），还有另一个女儿齐娜伊达的丈夫沃尔科先后都被杀害。齐娜伊达逃到柏林也难逃脱死神的追逐，1933年被苏联特务杀害。在流放及流亡国外时一直陪伴托洛茨基并协助他工作的长子列夫也在巴黎被苏联特务暗害。这就是这位十月革命领导人、苏维埃制度缔造者的命运。他惨死异乡，还背负着列宁主义、苏维埃制度最凶恶的敌人、帝国主义走狗的罪名含冤九泉，不禁使人感慨历史的不公。

    不过，历史终究是历史。1988年以来，苏联陆续为斯大林在20—50年代所制造的种种冤假错案平反，为受害者恢复名誉和党籍，害人者也受到了应有的谴责。托洛茨基、季诺维也夫、加米涅夫、布哈林等布尔什维克和苏维埃政权的杰出领导人也先后得到平反。87年11月，苏共中央书记雅可夫列夫宣布，苏共中央已决定重新编写党史教材，88年6月，影片《列宁在十月》和《列宁在一九一八》因歪曲历史，为斯大林的阴谋服务而被禁演。

    由此看来，历史是公正的，它不会永远任人篡改，迟早会做出它的庄严宣判，嘲弄历史者必将受到历史的嘲弄！

    *　　　　　　 *　　　　　　*

    由于托洛茨基的自传是写给知情者看的，因此，一些重大事件只做了些提示，粗略地勾勒几笔就够了。其中某些重大事件，尤其是列宁在患病期间与斯大林进行的斗争，在斯大林掌权后被一笔勾销，有关文献被严密封锁，官方党史对此更是讳莫如深。有鉴于此，在这里对此稍加介绍并非多余。

    首先介绍一下有关外贸垄断权的斗争。1921年，大多数党的领导人认为外贸人民委员会不能有效地处理国际经济交往事务，因而主张放权或取消外贸国家垄断。斯大林、布哈林都赞成这种观点。1921年底，参加里加谈判的苏维埃代表米柳亭宣称将取消外贸垄断。但列宁却认为这是一个极大的错误，是对国家利益的严重侵犯，这等于允许外国商人同国内私商直接接触，这是十分危险的，它将导致破坏苏维埃本来就十分虚弱的工业，有助于国际资本主义势力和俄国商人、农民结盟，共同反对苏维埃政权。

    22年3月，列宁的观点似乎已经获胜，并颁发了几条加强外贸垄断的法令。但这并不是最终的胜利，政府和中央委员会仍继续讨论这个问题并制定新计划。这些做法严重地损害了苏维埃外贸代表在同外商谈判中的地位。列宁对此深感不安，他写信给斯大林要求重申外贸垄断原则，并撤消一切反垄断的计划。斯大林在列宁的信上批道：“我不反对在现阶段‘正式禁止’放松对外贸易垄断方面的步骤。但我仍认为，放松将是不可避免的。”

    5月22日，政治局接受了列宁的观点。但在列宁第一次发病和休养期间，反垄断派获得了胜利。在10月6日举行的一次中央委员会的会议上（列宁因病未能出席），通过了索柯里尼柯夫降低国家贸易垄断的提案。列宁决定为推翻中央委员会的决定而战斗，他分别给政治局委员、中央委员和政府高级官员写信、会晤，谋求支持。当他得知托洛茨基在这个问题上与他观点一致时，他于12月12日建议与托洛茨基结盟，共同反对官僚主义。13日他给政治局发出急函，断然要求否决上述中央决议。政治局被迫让步。斯大林在列宁的信上附了一张条：“列宁同志没有改变我的看法、即认为……关于对外贸易问题的决议是正确的。”但他最后还是做了让步，同意重新审议这个问题。

    12月15日，列宁在给托洛茨基的便条中请他在中央全会上表明，说他们的意见是一致的；并在给斯大林和其他中央委员的信中宣称“我已就维护我在对外贸易垄断问题上的观点同托洛茨基达成协议，……托洛茨基将和我一样坚持我的观点。”

    12月18日举行的中央全会宣布它原来的决定无效，这一斗争以列宁的胜利告终。列宁兴高采烈地向托洛茨基祝贺：“好像仅仅调动了一下兵力，就一枪不发地拿下了阵地。我建议不要停顿，要继续进攻……”。由此可以看出，这场对外贸易垄断权的斗争仅仅是列托联盟所筹划的反官僚主义斗争中的一个战役，而与官僚主义的决战却是由格鲁吉亚事件触发的。

    格鲁吉亚事件最后决定了病中的列宁与斯大林和托洛茨基的关系，使列宁下决心彻底铲除以斯大林为代表的党内官僚主义。可以说它是列宁在其政治生涯的最后阶段为捍卫他的革命理想和原则所进行的最后的斗争。

    格鲁吉亚事件的起因比较复杂。在1920到1921年间，俄罗斯联邦、乌克兰、白俄罗斯、格鲁吉亚等共和国之间的关系是由俄罗斯联邦与其他共和国所订立的双边协定来调节的，每一个共和国都有一套与俄罗斯联邦政府平行的结构，各个共和国的中央委员会指导地方政府，但同时又通过党的内部纪律服从莫斯科的中央委员会和政治局。

    1921年，列宁要求把格鲁吉亚、亚美尼亚、阿塞拜疆3个高加索地区的共和国组成一个泛高加索联盟，斯大林的朋友、高加索局的首脑奥尔忠尼启则十分热衷于这项事业，但遭到了格鲁吉亚共产党的强烈抵制。格鲁吉亚人关心民族独立，强调格鲁吉亚在苏维埃体制框架内独立的原则，格鲁吉亚人与高加索局的矛盾由于奥尔忠尼启则轻视地方领袖的意见而进一步激化。在奥尔忠尼启则准备新的进攻时，格鲁吉亚人通过了决议，坚持他们的民族独立不可侵犯。奥尔忠尼启则无视格鲁吉亚人的意见，依靠较为驯服的亚美尼亚和阿塞拜疆的领袖宣布建立一个联邦政府。格鲁吉亚中央委员会与斯大林和奥尔忠尼启则之间的冲突愈演愈烈。

    1922年整整一年，这场斗争始终没有停止，它是苏维埃共和国体制建立以来，在各共和国之间的相互关系上所发生的最严重的事件。1922年8月10日，政治局会同组织局成立一个委员会，旨在调整俄罗斯联邦及其他各共和国之间的关系。委员会成员中俄罗斯联邦的代表有斯大林、古比雪夫、奥尔忠尼启则等，其他共和国各出一名代表，格鲁吉亚的代表是穆迪瓦尼。委员会主席是斯大林，他起草了俄罗斯苏维埃联邦社会主义共和国与独立的共和国之间的相互关系委员会的决议草案，即所谓的“自治化计划”的决议，该计划使各独立共和国作为“自治共和国”加入俄罗斯联邦，使俄罗斯联邦政府凌驾于其他共和国之上。列宁由于患病不能办公，没有参与此事。

    斯大林的决议草案遭到3个共和国的抵制，格鲁吉亚人更是断然反对。奥尔忠尼启则对此做出反应，高加索局不仅通过批准了斯大林的决议案，它还运用党组织的上下级关系命令格鲁吉亚中央委员会必须服从斯大林的命令。

    正在康复的列宁对这个问题十分关心，9月，他听取了斯大林有关委员会工作进展的情况汇报，斯大林把有关的全部卷宗送给他。列宁经常会见所有当事人，但他当时对事件的态度还是倾向于奥尔忠尼启则和斯大林。列宁曾指责穆迪瓦尼是“有搞‘独立活动’嫌疑”的分子，不过，他也认为斯大林有些操之过急。因此，列宁拒绝了斯大林的自治计划，并建议采取不同的解决办法。列宁说：“我们将同他们一起平等地加入新的联盟。”为了保证平等，他从斯大林的计划中删掉了有关各共和国“加入”俄罗斯苏维埃联邦社会主义共和国的一段文字，并建议改成“同俄罗斯苏维埃社会主义共和国一起正式联合组成欧洲和亚洲苏维埃共和国联盟。”列宁建议成立一个苏维埃共和国联盟的联邦执行委员会和一个新的联邦人民委员会，俄罗斯联邦政府不是联盟的政府，它本身也将纳入这个组织的管辖范围之中。

    但斯大林却不能忍受这点，他一心想造成既成事实。他认为列宁对此事的干预毫无意义，并对此十分愤怒。在一次会议上，他和加米涅夫就列宁的备忘录交换了简短的便条。

    加米涅夫的便条上写的是：“伊里奇已下定决心为维护独立而战斗。”

    斯大林回答说：“我认为我们应该坚决地对付列宁。”

    9月27日，斯大林把列宁的备忘录送交政治局，并附上自己的一封信，公然指责列宁的“民族自由主义”，说他鼓励分裂主义分子，对列宁的论点逐条批驳。在意识到他在中央委员会将处于少数时，他才全面让步，把他的自治计划改为联盟计划。

    10月6日，列宁给加米涅夫写了一张便条：“加米涅夫同志，我宣布同大国沙文主义进行决死战斗。我那颗讨厌的蛀牙一治好，我就要用满口的好牙吃掉它。在联盟的中央委员会中绝对坚持由

    俄罗斯人

    乌克兰人

    格鲁吉亚人等等轮流担任主席。”

    中央委员会接受了列宁的观点，一致采纳了这个计划，并指定一个委员会担任起草一个草案提交下次会议。穆迪瓦尼不反对这个草案，但他要求格鲁吉亚也像乌克兰和白俄罗斯一样作为独立成员，而不是南高加索联盟的一部分。格鲁吉亚人再次向莫斯科抗议、反对泛高加索联盟，斯大林粗暴的答复引起了更加强烈的抗议。于是奥尔忠尼启则采取了更加强硬的措施，他依靠莫斯科书记处，命令格鲁吉亚中央委员会的支持者离开他们的本土，把他们召到莫斯科听候处理。但这些措施也不能使格鲁吉亚人屈服，他们一直坚持自己的立场，毫不退让。他们还给布哈林和加米涅夫写信，但这使他们受到新的指责。更叫他们失望的是列宁听取了布哈林的汇报后，在10月21日给他们的复电中对他们加以谴责。格鲁吉亚人不能期望从莫斯科得到公正的处理，格鲁吉亚中央委员们于10月22日集体辞职。奥尔忠尼启则马上指派了一个新的中央委员会，莫斯科立即接受了前中央委员们的辞职和新的任命。但老的中央委员们并没有停止斗争，他们实行怠工，针对着莫斯科的意外事件和控诉接连不断。这种情况激怒了奥尔忠尼启则，他竟然在办公室中动手打了一位穆迪瓦尼的支持者。马哈拉泽等人写了一封抗议书，要求对此事进行调查。

    直到这时，列宁才对此事有所警觉。当政治局要他投票表决书记处派往格鲁吉亚负责调查党内争端问题的委员会名单时，列宁弃权。他对这个委员会能否秉公办事表示怀疑，因此他想寻找其他情报来源，以便对事件做出判断。于是他指派正在格鲁吉亚的李可夫对此进行调查。这时，列宁才意识到他与斯大林在格鲁吉亚问题上的分歧是原则性的分歧。斯大林在民族问题上采取的是典型的大国沙文主义的态度。斯大林在解决民族问题上的简单粗暴的方法与他想建立的高度集权的中央政府的目的是一致的。这在斯大林自治计划的第六条中暴露得最充分：“本决定如经中央赞同，不予公布，而作为通令转发给各民族的党中央，在苏维埃代表大会召开时，再作为这些共和国的愿望予以公布。”“玩弄强权把戏”，硬把强制命令乔装打扮成民意，弄虚作假，搞阴谋诡计是斯大林处理事情的典型手法。危险的是这种命令主义的搞法已成为一种制度，其原则并非来自十月革命。

    列宁也要巩固国家，但他认为少数民族的问题只能慢慢地解决而不能强制，国际主义不能作为集权主义的牺牲品。列宁的联盟原则体现了社会主义意识形态的原则，这就是要保持各加盟共和国的独立、权利和它们各自的民族感情。他所创立的体制是反对占统治地位的民族侵犯其他民族，同时要保证各共和国的地方共产党人能够在党内从法律和体制上维护自己的观点。一个共产党领导人在一个被他征服的国家中竟然像总督一样，这是打击整个革命政体的迹象，而且还将继续为害。格鲁吉亚事件在列宁眼中的意义骤然增大，用什么方式解决格鲁吉亚问题变为一场关系到十月革命原则和传统，苏维埃共和国向何处去的斗争。因此，列宁开始考虑撤换斯大林，彻底改变党的建制，扩大中央委员会的规模，恢复它的权威。为了完成这一工作，列宁积极活动。

    最关心接班人问题的斯大林对列宁与托洛茨基的接近深感不安，作为中央委员会指派的患病的列宁的监护人，他千方百计地限制列宁的活动，医生为病人开处方和做建议须和监护人协商。列宁的秘书发现，不是监护人服从医生，而是医生服从监护人。斯大林还正式指示，在列宁病榻前所发生的一切都要向他本人汇报。在斯大林的严密“监护”下，列宁的活动受到严重的干扰。列宁为了争得行动权，不得不以拒绝与医生合作相要挟。

    12月22日，斯大林得知克鲁普斯卡娅据列宁的口授给托洛茨基写了一封信，即祝贺在对外贸易垄断问题上获胜的短笺，斯大林就在电话里对她进行“无端的辱骂和威胁”。

    12月23日到31日之间，列宁口授了一份文件，其中最后一条是l月4日增补的，这就是后来被称为列宁的政治遗嘱的文件。12月30至31日，列宁口授的是关于民族问题和自治化问题的文件，他在这里严厉地谴责、批评斯大林的民族政策。

    为了从政治上彻底搞垮斯大林，列宁全力以赴，积极准备。1923年头几个月，他组织了一个调查委员会，调查格鲁吉亚事件。3月3日，委员会得出了它的调查结论。3月5日，列宁口授了那封授权托洛茨基为格鲁吉亚事件辩护的短信以及给斯大林的最后通牒。3月6日，列宁口授了支持格鲁吉亚人的便笺。列宁打击斯大林的“炸弹”已经制好，可惜他已不能亲自用它来炸毁目标。3月7日，列宁再度中风，3月10日再度偏瘫，从此完全丧失说话能力，列宁的政治生命到此结束。虽然他把“炸弹”（他的笔记和全部案卷）交给了托洛茨基，但托洛茨基没有在十二大上把它投出，却与斯大林达成了“靠不住的妥协”，使列宁在其政治生涯最后时期所做的艰苦卓绝的努力付诸东流。

    *　　　　　　 *

    本书第一卷由石翁、施用勤译，第二卷由张以童、张以遒译。


前言

    我们这个时代回忆录又重新繁荣起来，也许比以往任何时候都要繁荣。这一是因为有的可说，二是因为时代的戏剧性越强，转折越多，人们对当前的历史的兴趣就越强烈。风景画的艺术决不可能在撤哈拉沙漠中产生。我们这个不同历史时期交错的时代产生了要以其积极参加者的目光回顾昨天和已经如此遥远的日子的需要。自最近一次大战以来回忆录文献的巨大发展的原因也许就在于此，撰写本书的原因可能也在这里。

    作者积极的政治活动的中止为本书的问世提供了最好的机会。君士坦丁堡①是我一生中预料不及但又并非偶然的阶段之一。我在这里暂时栖身——这已不是第一次了，耐心地等待事态的进一步发展。革命者的生活没有一点“宿命论”的成分，根本就无法思议。无论如何，君士坦丁堡的间歇为在条件允许继续前进之前回顾往事，提供了最合适的时机。

    ①君士坦丁堡系伊斯坦布尔的旧称。——译注

    开始时，我为报纸写了几篇简明扼要的自传性特写并以为事情到此为止。需要马上指出的是，我在避难所中无法看到这些特写以什么样子到达读者的手中。但每项工作都有其自身的逻辑，只是当为报纸撰写文章的工作结束时，我才进入到这个题目之中。于是，我决定写一本书。我选择了一个大得多的规模，把全部工作重新搞了一遍。在最初的报刊文章和本书之间的唯一的共同之处是它们所讲的是同一个对象，但在所有其他方面，这是两种完全不同的作品。

    我格外详细地叙述了苏维埃革命的第二个时期，它的开始与列宁患病和反“托洛茨基主义”斗争揭幕相合。追随者的夺权斗争，正如我力图指出的那样，并不是个人的斗争。它揭开了政治新篇章：反对十月革命和酝酿热月政变①。人们经常问我：“您是如何失掉政权的？”这个问题的答案由此可以自然得出。

    ①热月政变系法国共和历2年热月9日（1794年7月27日—28日）推翻雅各宾派专政、扼杀法国大革命的反革命政变。——译注

    革命政治家的自传必然会触及一系列理论问题，这些问题与俄国社会、在某种程度上与全人类的发展相关，特别是与那些被称为革命的危机时期相关。当然，我不能在本书中深入研究复杂的理论课题。特别是所谓的不断革命论，它在我的个人生活中曾起过如此重大的作用，更重要的是，它在当前对东方各国具有如此迫切的现实意义，仅作为副主题贯穿全书。如果读者对此不满，我只能对他说，研究革命的课题实际上可以构成另一本书的内容，在那本书中，我将力图对近几十年的经验做出重要的理论总结。

    *　　　　　　 *

    因为在拙著的字里行间出现了许多人物，我对他们的描述和他们自己及他们的政党所选择的描述并不总能吻合，于是其中不少人认为我的描述缺少最起码的客观性。在期刊上登载的片段已经引起了驳斥，这是理所当然的。毋庸置疑，即便我能把我的自传写成我生平的银版照片（但我根本不想这样做），它也仍会引起往日争论的余波，那些争论当时是由于书中所叙述的冲突造成的。但本书并非是我生平的刻板的照片，而是我一生的组成部分。在本书中，我继续进行着那场我为之献身的斗争。在阐述时，我下鉴定、做评价；在叙述时，我自卫，但更多的是进攻。我以为，这是使传记成为更高意义上的客观传记，即使它更为等值地表现人物、环境和时代的唯一手法。

    客观性不在于装出来的冷漠之中，那些不可救药的伪善者就是这样谈论自己的朋友和敌人，在不便对读者直说的地方就拐弯抹角地暗示他。这类的客观性仅仅是世俗的圈套，仅此而已。这种客观性我不需要。我既然听命于讲述自己的必要性——还没有一个人能做到撰写自传而不谈自己，那我就没有理由掩饰我的好感和反感、我的爱和我的憎。

    这是一本论战性的书。它反映了完全建立在矛盾之上的社会生活的进程。学生对老师的无礼、充满妒意却貌似殷勤的沙龙刻薄话、永无休止的贸易竞争、在技术、科学、艺术、体育等所有领域中的疯狂的竞赛、由深刻的利益矛盾导致的议会冲突、每天不断的激烈的刊物战、工人罢工、枪杀示威者、文明的邻国间相互发射炮弹、我们这个星球上绵延不熄的内战烽火——所有这些都是社会“论战”的不同形式，从虽然紧张但却几乎察觉不到的寻常的、每日不断的正常论战到异乎寻常的、爆炸性的、火山爆发式的战争和革命的论战。我们的时代就是这样，我们和它一起成长。我们和它息息相关。如果我们想永远忠于我们这个时代的祖国，我们怎么能不是好论战的人呢？

    *　　　　　　 *

    但有一条更基本的标准，它所涉及的纯粹是叙述事实的严谨。正如最不可调和的革命斗争也要考虑时间地点的情况，因此，论战性最强的著作也应该遵守物与人之间固有的比例关系。我希望我不仅在整体上而且在局部上也遵循了这一要求。

    诚然，在为数不多的几个情况下，我以对话的形式写下了几次交谈。没有人会要求逐字逐句地再现多年前的谈话，我对此也不奢求。某些对话更多的是象征性。但在每个人的一生中都会有那样的时刻，某次谈话特别清晰地印在他的记忆中，这类谈话往往对自己的知交和政治朋友反复讲述，因此，它们会牢牢地留在脑海中。我这里所指的首先当然是政治性谈话。

    这里我想指出，我素来相信我的记忆。它提供的材料曾不止一次地受到客观检验并成功地经受了检验。但是，这里必须做一个补充声明，如果说我的地形记忆相当差，更不用说音乐记忆了，视觉记忆和语言记忆相当一般，可思想记忆却远远地高于一般水平。然而在这本书中，思想、思想的发展和人们为这些思想所进行的斗争，实际上占据的是主要地位。

    当然，记忆不是机械计数器，它的私心最重。它往往把从虚荣心的角度来看对操纵它的意识不利的情节遗忘或推入阴暗角落。但这是“心理分析”批评的工作了。这种批评有时机智敏锐、颇有教益，但更多的是任性和胡闹。

    无须表白我坚持不懈地借助文件证据来监督自己的记忆。不管工作条件对我来说有多么困难，这里指的是图书资料和档案参考材料的匮乏，我仍有可能检验我所需要的最重要的情况和日期。

    从1897年起，我主要是以笔为武器进行斗争。因此在32年间，我的生活事件在出版物上留下了几乎是连续不断的痕迹。对自1903年起的党内派别斗争具有丰富的个人经历。我的对手和我彼此攻击、毫不留情，所有这一切都留下了不可磨灭的文字痕迹。自十月革命后，革命运动史在年轻的苏维埃学者和许多学术机构的研究工作中占据了重要的位置。在革命档案和沙皇警务厅的档案中寻找一切有意义的东西，将它们出版，对其中的事实加上可靠的注释。在革命后的最初几年中，那时还没有掩饰和伪装的必要，这项工作得以十分认真地进行。国家出版社出版了《列宁文集》和我的部分著作，在每卷中都附上长达几十页的注释，其中包括有关作者活动及相应时期事件的不可缺少的资料。所有这些都减轻了我的工作，有助于我确定正确的编年顺序、避免事实性的错误，最起码是严重的错误。

    *　　　　　　 *

    我不能否认，我的生活道路的确有些不凡之处。但是，其原因与其在我个人身上寻找，不如到时代环境中去寻找。当然，同样也需要一定的个性特征，才能完成我所完成的那些或好或坏的工作。但在其他历史条件下，这些个人特点可能会平静地沉睡，正如人的无数天赋和激情在社会条件不需要的情况下始终沉睡一样。但也可能会出现今天被排斥或压抑的其他素质。客观因素凌驾于主观因素之上，而且最终起决定作用的是客观因素。

    我的自觉的积极活动大约从17—18岁时开始，它始终是为一定思想的不断地斗争。在我的个人生活中，没有任何事件单凭它们自身值得引起社会的注意。我身后一切多少有些出众的事实都与革命相关，并从革命中获得它们的意义。只有这一情况能够为我的自传问世辩解。

    但是，这个根源也给作者造成了困难。个人生活事实与历史事件的内容紧紧地交织在一起，很难把它们彼此分开。然而，本书毕竟不是历史著作。事件的取舍不是根据它们的客观意义，而取决于它们与个人生活事实的联系。如果本书对个别的历史事件和几个阶段的评述中没有一部历史著作中所应有的匀称比例，这并不奇怪。自传和革命史之间的分界只能凭经验去摸索。既不把生平记述消融到历史研究之中，又要给读者提供社会发展的事实依据。我根据读者了解重大事件的基本轮廓，他的记忆所需要的只是对历史事实及其间先后顺序的扼要提示，来解决这个问题。

    *　　　　　　 *

    在本书即将问世时，我已年满50周岁。我的生日与十月革命日正好相合。天知道神秘主义者和毕达哥拉斯①的信徒们会从这一事实中得出什么结论。十月革命后整整3年，我本人才发现了这一有趣的巧合。在9岁前，我一直居住在偏远的村庄里，从不外出。在中学读了8年，第一次被捕是在中学毕业后。和我的许多同龄人一样，监狱、流放、侨居国外成了我的大学。我曾两次被投入沙皇的监狱，前后一共蹲了4年。曾两次被沙皇流放，第一次流放了两年，第二次是几个星期，曾两次逃出西伯利亚。两次侨居国外，在欧美各国度过了近12年：1905年革命前两年，革命失败后近10年。世界大战期间，我在霍亨索伦王朝的德国被缺席判处监禁（1915年），第二年从法国被驱逐到西班牙，在那里，经过马德里监狱的短期囚禁和在加的斯警察的监督下过了一个月后，被驱逐到美国。当我在美国时爆发了二月革命。1917年3月，我在离开纽约回国的途中被英国人逮捕，并在加拿大的集中营里关了一个月。我参加了1905年革命和1917年革命，1905年曾任彼得堡工农兵代表苏维埃主席，1917年再度当选。后来，我亲身参加了1917年的十月革命，并是苏维埃政府成员。我以外交人民委员的身份在布列斯特—利托夫斯克与德国、奥匈帝国、土耳其和保加利亚代表团进行和平谈判。作为陆海军军事人民委员，我用了近5年的时间组织红军和重建红军舰队。在1920年间，我除了这些工作之外，还担负起恢复被破坏了的铁路运输网的领导工作。

    ①毕达哥拉斯（公元前6世纪）古希腊哲学家、思想家、数学家、毕达哥拉斯学派创始人，相信灵魂轮回说。——译注

    但是，党务活动和写作活动构成了我一生——内战年代除外——的主要内容。1923年国家出版社着手出版我的作品集。它只出版了13卷，早出的5卷军事著作不算在内。1927年，当对“托洛茨基主义”的迫害变得格外残酷时，我的著作的出版工作被中止了。

    1928年1月，我被当今的苏联政府流放，在中国边境上度过了一年。1929年2月，我被驱逐到土耳其。我今天在君士坦丁堡写下了这几行文字。

    即使在这样简要的阐述中，我一生的外在经历无论如何也不能说是单调乏味的。相反，就转折、意外、尖锐的冲突、起落沉浮的次数之多，我的生平毋宁说是充满了“奇遇”的。同时我要说一句，就天性来说，我与那些探险求奇者毫无共同之处。从习惯来看，我毋宁说是一个有几分迂腐、保守的人。我喜欢纪律和制度，这不是为耸人听闻，而是出于实事求是。我应当说，我不能容忍无秩序和破坏。我始终是一个非常勤勉认真的学生。我一生都保持着这两种品质。在内战的岁月中，我乘着专列走过的路程相当于绕赤道好几圈，我每看到一道用新松木做的新围墙都感到十分高兴。列宁得知了我的这个癖好，曾多次友好地拿它取笑。一本从中可以发现新思想的写得很好的书和借助于它可以把自己的思想告诉别人的漂亮文笔，过去和现在都一直是我最珍贵和最喜欢的文化成果。我从未放弃过学习的愿望。我在生活中曾多次产生过这样的感觉，即革命妨碍了我系统地工作，我近30年的自觉生活完全被革命斗争所占据，尽管如此，如果我能重新开始生活的话，我将毫不犹豫地踏上同一条道路。

    我不得不在国外流亡（算来已是第3次了）时写下这些文字。这时，我的最亲密的朋友们却都被赶到苏维埃共和国的流放地或被关进监狱。在共和国的创立过程中，他们的参加是有决定意义的。他们之中有些人动摇、退却、向对手投降，一些人是因为道德沦丧；另一些人是因为不能独立地找到摆脱环境迷宫的途径；还有一些人是由于顶不住物质惩罚。这样大规模的背离旗帜的情况，我曾经历过两次：一次是在1905年革命失败后，一次是在世界大战初期。因此，我根据我的亲身经历清楚地知道什么是历史潮流的起落，它们服从自己的规律。单凭急躁不能加快它们之间的交替。我已经习惯于不从个人命运的角度观察历史的前景。认识所发生的一切的规律性，并在这一规律性中找到自己的位置——这是革命者的首要责任，同时，这也是不把自己的任务消融到现实生活中的人所能享受的最崇高的满足。

    列·托洛茨基

    1929年9月14日

    于普林吉坡①

    ①普林吉坡位于伊斯坦布尔东南，是马尔马拉海中的一个小岛。——译注


第一章 亚诺夫卡

    童年素来被认为是人生最幸福的时期。果真总是这样吗？不是的。只有少数人的童年是幸福的。把童年理想化起源于古老的特权阶级的文学。在那些由于先人的荫庇而富有和有教养的家庭中，丰衣足食、无忧无虑的童年，享受着爱抚和游戏的欢乐，它给人留下的印象犹如人生旅途起点上的一片洒满阳光的林间空地。文学中的达官贵人或那些歌颂达官贵人的平民，把这一对童年彻头彻尾的贵族评价奉为经典。相反，绝大多数人在回顾往事时，看到的却是忧郁、饥饿、仰人鼻息的童年。生活总是打击弱者，有谁比孩子更弱呢？

    我的童年并不是饥寒交迫的童年。在我出生前，我们家已经富裕起来。但这是摆脱了贫困、奋发向上又不愿半途而废的人的富裕，日子还很艰辛。每一块肌肉都绷得紧紧的，全部心思都在想着工作和积累。在这种生活中，孩子们的地位是微不足道的。我们没有体验过贫困的滋味，但也没领略过生活的慷慨，也没有享受过它的爱抚。我觉得，我的童年既不像极少数人那样是洒满阳光的林间空地，也不像大多数人那样是饥饿、挨打受骂的阴暗深渊。这是在偏僻农村中小资产阶级家庭里的平淡灰色的童年。这里的自然界非常辽阔，而习俗、观点、兴趣却是贫乏狭隘的。

    围绕着我童年的精神气氛和我在其中度过后来的自觉生活的那种精神气氛是两个完全不同的世界。把它们隔开的不仅是几十年的岁月和不同的国家，还有重大事件形成的延绵的山峰以及那些不易察觉，但对个人来说却具有同样重大意义的内心世界中的山崩。在开始粗略地描述这些回忆时，我不只一次地感到，似乎我不是在描写我的童年，而是老早的一次遥远的异国之行。我甚至试图用第三人称来写自传。但这种假定性的形式太容易和小说混淆，而这点却是我首先要避免的。

    尽管这两个世界彼此对立，但个性的统一却沿着几条隐蔽的道路从一个世界转入到另一个世界之中。总之，这点可以说明人们对名人传记和自传的兴趣，他们由于各种原因在社会生活中占据了举足轻重的位置。因此，我试图较为详细地叙述我的童年和学生生活的岁月，不做预测，也不预先决定，即不对先入为主的结论去套事实，只是如实地把保留在我脑海中的过去描写出来。

    有时我觉得，我记得我躺在妈妈怀里吃奶的情景，但其实是我把小时候看到的事情移到了自己的身上。我依稀记得在花园里的苹果树下发生过的一件事，但这一记忆也不可靠，那时我才一岁半。记得更牢的是下面一件事情：我和妈妈到博布里涅茨的某人家里去做客，那家有个两三岁的小女孩。人们叫我新郎，称小女孩是新娘，两人在油漆地板上玩，后来小女孩不见了，小男孩一人站在五斗柜旁，他像在梦中一样感到一阵发呆。妈妈和女主人走进屋里。妈妈看了看小男孩，然后看了看他身后的一汪水，继而又看着小男孩，责备地摇着头说：“你怎么不害臊”……小男孩看看妈妈，又看看自己，然后又看看那汪似乎与他完全无关的水。

    “没关系，没关系，”女主人说，“孩子玩入迷了。”

    小男孩既不感到害臊，也不后悔。那时他有多大？应该是两岁，但也许是3岁。

    就在那件事的前后，我在花园里和保姆一同散步时碰上了一条蝰蛇。保姆指着一个在草中发亮的东西对我说：“廖瓦①，你看，土里埋着一只烟盒。”保姆拿起一根小棍子去挖烟盒。保姆本人也未必超过16岁。那烟盒伸展开身体，变成了一条蛇，咝咝叫着在草丛里爬行。“哎呀！哎呀！”保姆大声叫着，拉起我的手拔腿就跑。我那时快速挪动两脚还挺吃力。后来，每逢我告诉别人我们本以为在草丛中找到了一只烟盒，原来却是一条蝰蛇时，仍激动得喘不过气来。

    ①托洛茨基全名列夫·达维多维奇·托洛茨基，原姓布龙施泰因，廖瓦是列夫的爱称。在他妻子的日记中简称为列．达．。——译注

    还记得一件在“给老爷做饭的厨房”里老早发生的事。爸爸和妈妈都没在家，在厨房里只有一个女仆、厨娘还有她们的客人。大哥亚历山大回来度假期，也在厨房里转。他像踩高跷一样两脚踩在一把木锨上，长久地在厨房的土地上跳来跳去。我请求哥哥把木锨给我，也想站到木锨上，却摔倒在地哭了起来。哥哥把我扶起来，吻着我，把我抱出了厨房。

    也许在我4岁的时候，有人把我放到一匹大灰牝马的背上，这匹马老实得像绵羊，没有备鞍，也没戴嚼子，只戴着笼头。我叉开两腿坐在马背上，双手抓住马鬃。牝马慢慢地把我驮到一棵梨树下，从一根齐我肚子高的梨树枝下钻过去。没等我明白这是怎么回事，我已从马屁股上掉下来，扑通一声摔到草地上。痛倒不痛，只是感到莫名其妙。

    我小时候没有买的玩具。只有一次妈妈从哈尔科夫给我买回来一个纸马和一只皮球。我和妹妹一起玩自制的娃娃。一天，姑姑费尼娅和赖莎用旧布给我们做了几个娃娃，费尼娅姑姑还用铅笔画上了眼睛、嘴和鼻子。这些娃娃好极了，我至今未忘。一个冬天的夜晚，我们这里的技工伊万·瓦西里耶维奇用硬纸板给我们剪贴成一辆有窗有轮子的火车。哥哥回家来过圣诞节，立刻声称他马上就可以做一辆这样的火车。他先把我那辆火车拆开，用尺子和铅笔照样画了半天，但在用剪刀按图形剪开之后，却拼不成一辆火车。

    亲戚和熟人进城时，总问我，从伊丽莎白格勒①或尼古拉耶夫给你带点什么？我眼都亮了。要什么呢？大家纷纷给我出主意，有人建议要马，有人建议要书，有人建议要彩色铅笔，还有人建议要冰鞋。我说，“我要帕鲁哈利法克斯牌冰鞋”，我从哥哥那里听到过这个名称。那些答应买东西的人一迈出门口，就把许诺忘得一干二净。而我呢，望眼欲穿地盼望了几个礼拜，然后因失望而难过好久。

    ①伊丽莎白格勒即今基洛夫格勒。——译注

    在小花坛的一棵向日葵上落着一只蜜蜂。因为蜜蜂蜇人，得小心一点儿，我搞了一片牛蒡叶，垫着这片叶子用两个手指去捏蜜蜂。突然一阵钻心疼痛，我哭嚎着跑进院子，到作坊去找伊万·瓦西里耶维奇。他拔出刺，还往手指上抹了止痛药水。

    伊万·瓦西里耶维奇有一只铁罐，在罐里的葵花籽油中浮着塔兰图拉毒蜘蛛。那时，这被认为是最有效的治蜇伤的药，毒蜘蛛是我和维佳·格尔托潘诺夫一起抓来的。我们把一块蜂蜡拴在绳上，垂到洞口，塔兰图拉毒蜘蛛用所有的爪子拚命地抓住蜂蜡，被粘在蜡上。然后只要把它装到空火柴盒里就行了。不过，抓塔兰图拉毒蜘蛛是更晚些时候的事了。

    我记得大人们在冬季傍晚悠闲地饮茶时的一段谈话，谈的是何时、如何买下的亚诺夫卡，那时候哪个孩子有多大，伊万·瓦西里耶维奇是何时到这里做工的。妈妈说：“从村里往这儿搬时已经有廖瓦了，”并狡黠地看了看我。我暗自得出结论，说：“这么说，我是生在村里啦？……”他们对我说：“不，你生在亚诺夫卡。”

    “那妈妈怎么说，搬到这儿来时已经有我了？”……

    “妈妈是随便说说，她在逗着玩呢……”我不满意这个答案，心里想这个玩笑太古怪了，但没有吭声，因为我在大人们的脸上看到那种特殊的会意的微笑，对这种微笑我十分反感。从这些冬天茶余饭后的闲扯往事中，可以得出一份年表：我生于10月26日，也许我的父母是在1897年春季或夏季从村里迁到亚诺夫卡来的。

    我出生的那年正是第一次用黄色炸药攻击沙皇制度的一年。不久前成立的恐怖主义政党民意党在1879年8月26日——即我出生前两个月——宣判了亚历山大二世的死刑。11月19日用炸药炸毁了沙皇的专列。一场残酷的斗争开始了，它导致了1881年3月1日亚历山大二世被刺，但同时也导致了“民意党”自身的灭亡。

    俄土战争已于一年前结束。1879年8月，俾斯麦为德奥联盟奠定了基础。这年左拉出版了一本小说，书中未来的协约国①组织者，当时还只是威尔士亲王被描写成一位高明的歌剧明星的鉴赏家（《娜娜》）。从普法战争和摧毁巴黎公社开始在欧洲政治中不断增强的反革命之风还没有减弱势头。在德国，社会民主党已被俾斯麦的非常法令②破坏无遗。1879年维克多·雨果和路易·布朗③提请议会对公社社员实行大赦。

    ①协约国系英、法、俄3国结成的帝国主义集团，形成于1904—1907年。在第一次世界大战期间联合了20多个国家。于1920年解体。——译注

    ②非常法令系1878—1890年间德国为反对社会民主党所实施的法令，一度使社会民主党受到沉重打击。——译注

    ③路易·布朗（1811—1882）法国空想社会主义者，1848年革命期间临时政府成员。——译注

    但无论是议会的辩论、外交活动，还是炸药的爆炸，都没有将其余波扩散到亚诺夫卡。我就是在这里出生并度过了我一生中第一个9年。在赫尔松州广袤的草原上和整个新罗西亚①，小麦和绵羊的王国有其特殊的规律。它以其广阔的地域和没有公路而把政治侵袭牢牢地拒之门外。草原上无数的土丘好像是民族大迁徙时留下的路标。我父亲是个农民，起初是小农，以后越来越发达。他还是个孩子时就和全家一起离开了波尔塔瓦州的犹太人居住地到自由的南方草原上碰运气。那些年，在赫尔松州和叶卡捷琳诺斯拉夫州约有40个犹太人农垦移民区，约有居民两万五千人。犹太农民不仅在权利上与其他农民平等，也和他们一样贫穷。我父亲以不知疲倦的、残酷的、对自己对别人都毫不留情的原始积累劳动逐渐发了起来。

    ①新罗西亚系俄国南部和乌克兰南部的历史名称。——译注

    在格罗莫克尔农垦区，生死登记册填写得很不认真，经常是在事后填写。当我要进中学时，发现我还不到入学的年龄，于是就把我的生日从1879年改到1878年。因此，我的年龄总有两种不同的算法：正式的和家庭的。

    在我一生中的第一个9年中，我几乎没有离开过父亲的庄园。它叫亚诺夫卡，由老地主亚诺夫斯基而得名，这片土地就是从他手里买来的。老亚诺夫斯基从一个普通士兵升为上校，在亚历山大二世时，受到上司的宠信，获准在无人居住的赫尔松州的草原上任选500俄亩①土地。他在草原上建了一栋覆盖着茅草的土房子，还有一些同样简单的院内建筑。但他在产业经营上却不成功。上校死后，他的家眷移居到波尔塔瓦。父亲从亚诺夫斯基手里买下了100多俄亩的土地，还租了200俄亩。上校夫人的模样，我记得十分清楚，她是一个干瘪的老太婆，她每年来收地租，不是一次就是两次，还要看看是否一切正常。我们这里总要派马车到车站去接她，还要把一把椅子搬到大门口，好让她踩着走下带弹簧座的有篷马车。爸爸是在养了几匹走马后才置的敞篷四轮马车。我们用鸡汤，煮嫩鸡蛋款待上校夫人。姐姐陪她在花园里散步时，她用那干枯的指甲刮下树干上凝固的树脂，并担保说这是最好吃的蜜饯。

    ①l俄亩等于1.09公顷。——译注

    我爸爸的庄稼年年丰收，马和牲畜的头数也不断增多。他还试养过美利奴羊①，但没有成功。猪却养了不少，它们在院子里自由自在地走来走去，把四周拱得乱七八糟，把花园也彻底地毁了。家业经营得很认真，但却是按照老方法办事。哪些能赢利，哪些会亏本，只能凭经验确定。由于同一个原因，我们的财产有多少也很难说。所有的钱财总是在田里，在麦穗中和存放在粮仓里或被运到港口的麦粒里。在喝茶或吃晚饭时，爸爸会突然想起几笔账：“哎，你们记一下，我从经纪人那儿得到了1300卢布，给上校夫人寄了660，还坚博夫斯基400；还得记上一笔，我借给费奥多西娅·安东诺夫娜100卢布，那还是今年春天在伊丽莎白格勒的事了。”爸爸仍是一步一步地不断发展起来。

    ①美利奴羊是澳大利亚良种细毛羊。——译注

    我们住在老上校盖的那间土房里。茅草铺的房顶檐头有无数的麻雀巢。外面的墙上裂了许多深深的缝。在这些墙缝里出现了游蛇。我们有时把它们当作蝰蛇，就用茶炊往墙缝里灌开水，但毫无效果。在下大雨时，低矮的顶棚到处漏雨，堂屋漏得格外厉害；在土地上摆满了盆盆碗碗。几间屋子都很小，窗户很暗，两间卧室和儿童室是粘土地面，跳蚤孳生。饭厅里铺上了地板，每星期用黄砂把地板擦一次。在那间有8步长的大屋里，地板上了漆，我们庄重地把它称为大厅。上校夫人来时就让她住在这里。在房子周围的小花坛里，长着一丛丛锦鸡儿、黄玫瑰和红玫瑰，夏天时菟丝子在花坛中蔓延缠绕。院子没有全围起来。在一间爸爸建的瓦顶大粘土房中，有作坊、厨房和仆人住的屋子。隔壁是一间“小”木粮仓，过去就是“大”木粮仓，最后是一间“新”粮仓，3座仓库全是苇子顶的。为了不让粮仓进水、不让粮食发霉，粮仓建在石块上面。在炎热和酷寒时节，狗、猪和家禽都躲在粮仓底下。母鸡在那儿找到了隐蔽的下蛋的地方。我经常从石头之间爬进去捡鸡蛋，因为大人钻不进去。每年都有几只鹳栖息在大粮仓顶上。它们的红喙子朝天仰起，吞食着游蛇和青蛙，这个景象十分可怕！露在鸟嘴外的蛇的身驱扭动着，仿佛是蛇在鹳的体内吃它一般。

    粮仓隔成许多粮囤，存放着香喷喷的麦子、粗糙多芒的大麦、像流动的液体一样平滑的亚麻籽、小玻璃珠般的蓝黑色的油菜籽、细小而轻的燕麦。当孩子们玩捉迷藏时、甚至允许他们藏到仓库里，但这很难得，要在客厅里有贵客光临时才行。我翻过了粮囤的挡板，爬上了麦堆，滚到了它的另一侧。胳膊到胳膊肘，双腿到膝盖都陷进了流动的麦堆中；穿破的鞋子和怀里满都是麦粒。仓库的门关着，为了遮人耳目，有人在门上挂了把锁，只是没有锁上，这是游戏规则的要求。我躺在凉爽的粮仓里，埋在麦粒中，呼吸着植物的粉尘，听着谢尼亚·Β，或谢尼亚·Ж，或谢尼亚·С，或妹妹丽莎，或是其他什么人在院里到处寻找藏起来的人，但他们无论如何也找不到埋在新打下来的春小麦中的我。

    马厩、牛棚、猪圈和鸡舍盖在房子的另一侧，都是用粘土、荆条和花秸垛起来的。在离房子100步远的地方矗立着一根直指天空的桔槔。在井后面是一片农民浇灌菜园的池塘。每年春天涨水时，总要把“坝埂”（堤坝）冲毁，人们每年都用麦秸、土把它重新加固。在小丘下池塘边有一座磨房，在简易木板房里有一台十马力的蒸汽机和两台磨粉机。我小时候，妈妈的大部分时间都是在这里干活。磨房不老是为我们自己的庄园服务，还为附近的居民加工粮食。农民要走10到15里俄里①把麦子送到这里，付十分之一的粮食做加工费。在打场前这段最紧张的时期，磨房每天都日以继夜地连续工作。当我学会写算时，我有时也要称农民的粮食，计算应收多少加工费。庄稼收割完毕，磨房关门，蒸汽机挪去打场。不过，后来安装了固定的发动机，新磨房是砖瓦结构的，而且主人住的土房也被铁皮顶的宽敞的砖房取代了。但所有这些都是我快满16岁时的事了。在我最后一次回家过暑假时，我曾计算过新房的窗户之间的距离和门的尺寸，可怎么也算不出来。下一次回村时，我看到了砖砌的地基。但我却没有机会在这栋新房里居住。现在，它成了一所苏联小学的校址。

    ①1俄里等于1.06公里。——译注

    有时，农夫们要在磨房等上几个礼拜。离家近的就用口袋站队，人先回家。离家远的就住在大车上，下雨天则躲进磨房，睡在粮袋上。

    一次，一个来加工粮食的农夫丢了一副笼头。有人看见一个外来的小男孩围着别人的马转了半天。大家前去搜查男孩父亲的大车，果然在干草里找到了笼头。男孩的父亲，一个满脸大胡子的忧郁农夫指天发誓，说这是这个半大的小子，该死的囚犯自己的主意，非得把他的肠子揪出来不可。但人们不相信父亲这一套。农夫一把抓住儿子的领口，把他摔倒在地，并用他偷的笼头抽他。我站在大人们的身后观看了这一场面。男孩大声哭嚎，他发誓今后再也不敢了。周围的叔叔们阴沉地站着，抽着自卷的纸烟，对男孩的嚎叫声无动于衷，还低声嘟嚷，说农夫抽打儿子是假的，只不过做做样子，应该连老子一起抽。

    在仓库和猪圈后面是两间堆麦子的棚子，那是两间有几十沙绳①见方的大棚，一间是苇子顶，一间是草顶，顶棚直接架在地上，没有墙。大棚里放着一堆堆的麦子。在多雨和刮风时节，人们就在大棚里用风车或筛子干活。在大棚后面是打谷场。过了小山谷有一个全是用干牛粪堆成的露天牲口圈。

    ①l沙绳等于2.134米。——译注

    我的童年生活与上校的土房和饭厅里的旧长沙发联在一起。长沙发包着一层红木样的胶合板。我坐在长沙发上喝茶、吃饭，和妹妹一起玩娃娃，后来还坐在它上面读书。沙发套上破了两个洞。在靠近伊万·瓦西里耶维奇的安乐椅那一头的洞小一些，在我挨着爸爸坐的地方的洞大一些。伊万·瓦西里耶维奇说：“该给长沙发绷个新呢子套了。”“早该绷了，”妈妈回答说，“从沙皇被刺的那年起，我们就一直没有换过沙发套。”“你们也知道，”爸爸辩解说，“到了那该死的城里，东奔西跑忙得晕头转向，车夫要价太高，雇不起，还一心想着如何尽快脱身回家，结果就把买东西的事忘了。”

    在饭厅的低矮的顶棚下面有一根横贯饭厅的“横梁”，这是一根刷白了的大木梁，上面摆放着各种各样的东西：盛食物的盘子（防猫偷吃）、钉子、绳子、瓶口塞着纸的墨水瓶、插着生锈的旧笔尖的蘸水笔。家里没有多余的笔尖。我为了从旧《田野》周刊①上临摹几匹马，曾用餐刀削木笔尖，削了整整几个星期。在靠近顶棚的地方，烟道有一块凸起，猫就住在这里，它在这上面养育它的后代，当上面热得受不了时，它就把－小猫叼在嘴里，勇敢地往下跳。高个子客人从桌旁起身时，头准会撞到横梁上，因此，指着顶棚下的横梁，提醒客人“小心，小心”，成了我们家的习惯。

    ①《田野》周刊系1870—1918年间俄国文艺和科普插图刊物。

    在小客厅里最引人注目的东西就是拨弦古钢琴①了。它占的面积不小于房间的四分之一。我记得它是怎么来的。住在15—20俄里外的破产女地主要迁到城里去，卖掉了她的全部家具摆设。我们从她那儿买了1张长沙发、3把维也纳式椅子和这架破旧的拨弦古钢琴，它的琴弦已断，早被放进仓库。我们花了16个卢布买下了这架古钢琴，把它运回亚诺夫卡放进了仓库。当我们修理它时，从音板下掏出了两只死耗子。冬天，作坊连续几个星期都忙于修理古钢琴。伊万·瓦西里耶维奇又清洗、又粘贴、又磨光，他搞来了琴弦，上弦、调音。所有的琴键都重新安装好。古钢琴声在客厅里回荡，虽然不那么清脆，但仍有不可抗拒的魅力。伊万·瓦西里耶维奇用他那会演奏手风琴的奇妙的手指弹奏古钢琴，弹出喀马林舞曲、波尔卡和《我亲爱的奥古斯汀》。姐姐开始学音乐。哥哥在伊丽莎白格勒学过几个月小提琴，有时也在古钢琴上乱弹一阵。最后，我也开始看着哥哥的提琴谱用一个手指头弹古钢琴。我的听力不行，我对音乐的爱好永远是盲目的、无能为力的。我们的邻居莫伊谢伊·哈尔托诺维奇·М—斯基就是在这架古钢琴上展现了其可以在音乐会上演奏的右手技巧。

    ①拨弦古钢琴系一种键盘拨弦乐器，为现代钢琴的前身。

    每年春天，院子成了泥泞的海洋。伊万·瓦西里耶维奇给自己做了一双木套鞋，更确切地说，是高底鞋。我欣喜地从窗口看到，他比他平时的身量几乎高出半俄尺①。没多久，一位修马具的老人按时来到庄园。看来，谁也不知道他姓什么。他年逾80，是一位尼古拉一世时代②的老兵，整整服役了20年。他身材高大、宽肩膀、银白色的胡须、满头银发，他勉强挪动着两只沉重的脚，走到仓库跟前，在那里安下了他的流动作坊。“腿没劲儿啦，”老爷爷抱怨了差不多有10年了。但他那双散发着皮革味的手比钳子还有劲。他的指甲像是用象牙做的琴键，指甲尖非常锋利。

    ①1俄尺合0.71米。——译注

    ②指1825—1855年尼古拉一世在位时期。——译注

    “你愿意我给你看看莫斯科吗？”老爷爷对我说。我当然愿意。老头儿的粗大手指捏住我的耳朵把我拎了起来。我感到他那可怕的指甲触到我的皮肤，又疼又委屈。我两脚乱蹬，要求他把我放下来。

    “不愿意就算了，”老头儿说。我尽管委屈，可是没有走开。

    老头儿又说：“喂，你顺着梯子爬上仓库，看看顶楼上怎么啦。”我感到这里面有鬼，有点儿犹豫不决。原来是磨房的小工康斯坦丁和厨娘卡秋莎在顶楼上。两人都长得很漂亮，生性快活，两人都很勤快。“你和卡秋莎什么时候结婚啊？”女主人问康斯坦丁。“我们这样不是挺好吗，”康斯坦丁回答说，“结婚，还得付10个卢布呢，我还不如拿它给卡佳买双靴子呢。”

    草原上灼热紧张的夏天，连同夏季的劳动高潮——收庄稼，这一远离家门展开的“夏季农忙期”过去之后，早秋来临，以便对一年来苦役式的劳动做出总结。这时正是打场的大忙季节，生活的中心转到了大棚后面的场院上。它离家有四分之一俄里。场院上浮着一片淡黄色的灰尘。脱粒机的滚筒轰鸣。磨粉工菲利普戴着眼镜站在脱粒机的滚筒旁。他的黑胡子上蒙上了一层灰尘。人们从大车上把麦捆递给他，他不用眼看就接过麦捆、解开捆麦的要子、把麦捆打散放进滚筒、滚筒卷走一抱麦子，像抢到骨头的狗一样嚎叫着。逐秸器耍弄着麦秸，把它们抛了出来。秕糠从机身侧面和风管里落下来，用拉板把它们运到一边堆成堆。我抓着马缰绳站在拉板的尾部。“小心别摔着！”爸爸喊着。可我已经摔了有十来次了，不是摔在麦秸上，就是摔在秕糠上。灰尘在场院上越聚越厚，滚筒尖叫着，秕糠落进衬衣里，钻进了鼻孔，使人不住地打喷嚏。“喂，菲利普，轻点儿！”当滚筒的轰鸣声忽然格外的响时，爸爸就在下面警告他。我把拉板往起抬，它太重了，又掉了下来，砸在我的一个手指头上。我痛得两眼发黑，什么都看不见了。为了不让人们看到我流眼泪，我悄悄地爬到一旁，然后跑回家去。妈妈往我手上浇凉水并把砸伤的手指包了起来，但疼痛并没有减轻。手指头肿了好几天，疼痛难忍。

    粮仓和大棚里装满了麦口袋，院里也一层层地垛满粮食，上帆布；主人本人也常常站在架在杆子上的筛子边做示范，教大家怎样摇筛子才能把秕糠簸出去，然后怎么一抖就能把筛干净的麦粒一颗不剩地倒进麦堆。在大棚里和仓库旁边有背风的地方，簸谷机和玩具似的谷物分离机在那里旋转，簸净粮食，准备上市。

    粮商纷纷登门，铜制的天平和砝码装在精致的漆箱里。他们检验麦子的成色、提价钱、硬塞定金。主人客气地接待他们，用茶和奶油面包干款待他们，但麦子却不卖给他们。他们都是小买卖人，主人已超越了这种买卖的途径，他在尼古拉耶夫市有自己的经纪人。爸爸回答说：“先放放再说，麦子反正也不要东西吃。”一个星期后就能收到从尼古拉耶夫寄来的信或电报：每普特①提价5戈比。主人说：“瞧，又到手了一千卢布。卢布可不那么容易挣啊。”但也有相反的情况：粮价跌了。世界市场的神秘力量也为自己找到了通往亚诺夫卡的道路。爸爸从尼古拉耶夫回来，闷闷不乐地说：“听说，它叫什么来着……阿根廷今年抛售了大批粮食。”

    ①俄国重量单位，1普特等于16.38公斤。——译注

    冬季的农村很安静。真正干活的只有磨房和作坊。我们烧麦秸取暖，仆人把麦秸一大抱一大抱地搬进屋里，一路走，一路撒，每次都要随后打扫。把麦秸塞进炉膛，看着它轰地一下熊熊燃烧起来是件乐事。有一次，叔叔格里戈里到我们家来，只碰到我和妹妹奥丽娅两人在饭厅，里面蓝烟袅袅。我在屋子里转来转去，连东西都分辨不出来，听到了叔叔的呼唤，我就昏倒了。在冬天，家里常常只有我们两个人，特别是在爸爸出门的时候，那时全部家务都落到妈妈一人的身上。有时在暮色中，我和妹妹偎在一起坐在长沙发上，眼睛睁得大大地一动也不敢动。有时，一个巨人从严寒中走进昏暗的饭厅，他的两个大毡靴吱吱响，他身穿一件大翻领的大皮袄，头戴皮帽，手戴手套，唇髭和胡须上都结了冰。他那宏亮的声音在黑暗中说：“你们好。”我们并排呆呆地坐在长沙发的一角，不敢回答。于是巨人划着了火柴，发现了坐在角落里的我们。原来这位来人是我们的邻居。有时，饭厅里的孤独使人实在无法忍受时，我就不顾严寒，跑到外面，打开大门，跳上一块大石头——在门槛外面有一块又平又大的石头，在黑暗中站在石头上大声叫喊：“玛什卡①，玛什卡，快到饭厅来，快到饭厅来。”我喊了好多次，因为这时玛什卡有她自己的事：她不是在厨房，就是在仆人那里，要不然就在其他什么地方。最后，妈妈终于从磨坊回来，她点上灯，并叫人摆上茶炊。

    ①玛什卡系玛丽亚的爱称。——译注

    晚上，我们一般都在饭厅里，直到睡着为止。在饭厅里，人们出出进进，取钥匙，交钥匙，主人坐在桌子旁边发号施令，为第二天进行准备工作。我、妹妹奥丽娅、在某种程度上还有姐姐丽莎和一个女仆，在这段时间里有我们自己的生活，这种生活从属于大人的生活并被他们所抑制。有时，某个大人所说的话引起了我们特有的回忆。我朝妹妹眨眨眼，她压低声音嘿嘿地笑了起来。大人漫不经心地看她一眼。我再朝她眨眨眼，她想藏到桌布下笑，额头磕在桌子上。这感染了我，有时也会感染姐姐，她保持着她13岁的尊严，在小孩和大人间随机应变。如果笑得太厉害，我就钻到桌子底下，悄悄地在大人的腿间钻过，有时会踩到猫尾巴，冲进隔壁被称为儿童室的小房间。几分钟后，一切又重新开始。我们笑得手指发软，连茶杯都拿不住，头、嘴唇、手、脚都在笑声中融化、挥发了。“你们怎么啦？”疲倦的妈妈问。两个生活圈子，上一代和下一代的瞬间交融在一起。大人不解地瞧着孩子，有时是友善的，但更多的是有些恼火。于是笑声就突然爆发出来，奥丽娅重新把头藏在桌下面，我躺到长沙发上，丽莎咬着下嘴唇，女仆藏到门后边。

    “都睡觉去！”大人说。

    但我们没有走，藏在角落里，彼此不敢互相看。妹妹被带走了。我往往在长沙发上入睡，有人把我抱起来。我有时在朦胧中大声喊叫，我觉得有一群狗围着我或下面有许多蛇在咝咝叫，再不就是一伙强盗把我劫往森林。孩子的恶梦闯入了大人的生活。人们一边走一边安慰我，抚摸我，吻我。就这样从欢笑到梦乡、从梦乡到恶梦、从恶梦到被叫醒，最后，我在烧得暖暖的卧室的羽毛褥子上重新进入梦中。

    冬季是一年中家庭气氛最浓的季节。有时，一连好几天爸爸妈妈都不出家门。哥哥姐姐也从学校回来过圣诞节。礼拜天，伊万·瓦西里耶维奇洗得干干净净，头发剪得整整齐齐，拿着剪刀和梳子给我们理发。先给爸爸理，然后是实科中学学生萨沙①，最后是我。萨沙问：

    “伊万·瓦西里耶维奇，您会剪卡普尔②式头吗？”大家都抬起头来来看萨沙，他给大家解释说，一次，伊丽莎白格勒的一位理发师给他剪了一个非常漂亮的卡普尔式。第二天，他为此受到学监的严厉警告。

    ①亚历山大的爱称。——译注

    ②系19世纪流行的一种前额垂有卷发的男式发型。——译注

    理完发后，大家坐下来吃午饭。爸爸和伊万·瓦西里耶维奇分坐在桌子两头的安乐椅上，孩子们坐在长沙发上，妈妈坐在对面。伊万·瓦西里耶维奇在成家前一直和主人一起吃饭。冬天，午饭吃得慢一些，饭后还要聊会儿天。伊万·瓦西里耶维奇抽着烟，吐出一个个的烟圈。有时让萨沙或丽莎坐下来朗读。爸爸坐在暖炕上打起磕睡来，我们就在这时把他抓住。晚上，也偶尔坐在一起玩逮傻瓜，打牌时经常是欢声笑语，有时也会发生小小的争执。最有意思的是搞鬼骗爸爸。他打牌漫不经心，输了就一笑了之。妈妈则不同，她牌打得好，打牌时非常兴奋，警觉地提防着哥哥耍花招骗她。

    从亚诺夫卡到最近的邮局有23公里，到铁路要超过35公里。这里远离长官、远离商店、远离城市中心，离重大的历史事件则更远了。这里的生活只受田间劳动的节律调整。除粮食在世界市场上的价格外，其余的一切都是可有可无的。在那些年中，我们在农村还看不到报纸杂志，它们出现在农村还要晚一些，是在我成了实科中学学生之后。信难得收到，而且还是托顺路人带来的。有时，邻居从博布里涅茨捎上一封信，要把它在口袋里揣上一两个星期。那时，收到一封信算是重大事件，收到电报简直就是天翻地覆的事了。

    人们告诉我，电报是由电线传送的。可我明明看到骑马人从博布里涅茨把电报送来。按规定要为此付给他两卢布五十戈比。电报是一张纸，像信一样，纸上有铅笔字，怎么能沿电线传送呢，莫非靠风？人们回答我说，是靠电。这叫我更加摸不着头脑。一次，阿布拉姆叔叔一本正经地对我解释：“电流在电线里流动，在纸带上打上符号，你重复一遍。”我重复说，“电流沿着电线流动，符号打在纸带上。”“明白啦？”“明白了。”“后来怎么又出来信了呢？”我问道，指的是博布里涅茨送来的电报。“信用另一种方式邮寄。”叔叔回答说。我莫明其妙，既然骑马送“信”，为什么还要电流。可是叔叔生气了：“别老信啊信的，”他喊道，“我跟你说电报，你却跟我一个劲儿地说信。”这样，这个问题仍是悬而未决。

    波琳娜·彼得罗夫娜曾在我家作客，她是博布里涅茨的一位夫人，戴着两只大耳环，前额上垂着刘海。后来，妈妈用车把她送往博布里涅茨，我跟她们一起去。当我们路过离我们家11俄里处的小丘时，看到小丘上立着几根电报线杆，上面的电线嗡嗡响。我问妈妈：“电报怎么传送？”“你最好问问波琳娜·彼得罗夫娜，她能给你讲清楚。”妈妈不知所措地回答说。波琳娜·彼得罗夫娜解释说：“纸带上的符号代表字母，电报员把这些符号翻成字母写在纸上，纸由骑马人发送。”这很清楚。“电流流动怎么看不见呢？”我看着电线问。波琳娜·彼得罗夫娜回答说：“电流在里面走，这些电线做得像管子一样，电流在里面流动。”这也可以理解，好长一段时间我不再为电报问题所苦恼。4年后，我从物理老师那儿听到的电磁流体，我觉得远不如这好懂。

    爸爸和妈妈在共同度过的劳动生涯中井非没有磨擦，但总的说来是和睦的，虽然他们的性格完全不同。妈妈出生于市民家庭，这样的家庭蔑视双手干裂的农民。但爸爸年轻时相貌英俊、身材匀称、面庞刚毅、充满活力。他当时已经积下了一些财产，凭这些财产他才有可能在那几年中买下亚诺夫卡。年轻妇女从省城来到草原上的农村，不能马上适应农村产业的严酷条件，不过一旦完全适应后，在几乎长达45年的岁月中，她再也没有放下肩头上的劳动重担。在这个婚姻中生下来的8个孩子中，只活下来了4个，我是第五胎。那4个很小就因为患白喉或猩红热悄然死去，就如活下来的悄然地活着一样。土地、牲畜、家禽、磨房要求人们献出全部精力。一年四季彼此更替，耕作劳动的浪潮冲刷了家庭中的眷恋之情。在家里没有柔情，特别是在那些遥远的年月里。但在爸爸和妈妈之间却有着深厚的劳动情谊。妈妈从磨房里回来，一身白粉，还没走到门口，爸爸就说：“快给妈妈搬把椅子。”女主人还没进屋就喊：“玛什卡，快摆上茶炊，主人这就要从地里回来了。”他们两人都清楚精疲力竭的滋味。

    爸爸在智力和性格上无疑比妈妈强。他更深沉、更稳重、更有策略。他的眼力极好——不光是看物，还包括看人。父母很少买东西，特别是在婚后的那几年，爸爸妈妈都善于节省每一个戈比。但爸爸能准确地断定他买的是什么东西。呢子、帽子、皮鞋、马或是机器，——他对所有东西的质量都有很高的鉴别力。“我不是舍不得几文钱，”爸爸后来对我说，好像是为他的吝啬辩解，“但我不喜欢连几文小钱都没有，需要几文钱，可又没有，那才要命呢。”他说话不规范，俄语和乌克兰语混在一起说，乌克兰语的比重大一些。他根据人的举止、相貌和各种习性看人，看得极准。

    “我不喜欢你的这个同学，”他品评我们的客人，“说实话，你不认为他是个笨蛋吗？”

    孩子们为他们的客人感到不平，但他们在心里觉得父亲没说错。一户陌生人他只要去拜访一两次，就能准确地猜出这家的生活情况。妈妈在多次的生育和长期的劳动之后，曾一度病倒了。她去哈尔科夫找教授看病。这样的旅行是重大事件，需要准备好久。妈妈准备了一些钱、几罐黄油、一袋奶油面包干、几只烧鸡，还有其他一些东西。这次要花大笔的钱，教授看一次病要收3个卢布。我们在彼此之间或对客人谈起此事时，总把手指朝天，脸上带着意味深长的表情，其中有对科学的尊重，也有对它要价那么高的抱怨，还有对能付得起这笔闻所未闻的巨款而感到自豪。我们全家都焦急地盼着妈妈回来。妈妈穿着一件新连衣裙回到家里，在亚诺夫卡的饭厅里还从来没有看到过这么漂亮的衣裳。

    当孩子们还小的时候，爸爸对他们更慈祥、温和。妈妈经常生气，有时还无缘无故地发火，这纯粹是在孩子们身上发泄自己的疲劳和家务上的不顺心。那几年，我们一致认为，要什么东西最好找爸爸要。但随着岁月的流逝，爸爸变得越来越严厉。原因是生活的艰辛，随着事业发展而增多的操劳，在80年代农业危机的条件下就更加困难，还有孩子们所引起的失望。

    漫长的冬天，草原上的雪从四面封住了亚诺夫卡，堆起了一堆堆比窗户还高的雪堆。这时妈妈喜欢看书。她坐在饭厅里不大的三角暖炕上，把脚搭在椅子上，当冬天的暮色早早地降临时，她就坐到靠近结了冰的小窗前的爸爸的安乐椅上，用一个经常劳作的手指一行行地指着那本托人从博布里涅茨图书馆捎来的小说小声地读着。她经常读错单词，碰到结构复杂的句子就读不下去。有时，某个孩子的提示使她对读过的内容有了完全不同的理解。但她顽强不懈地读着，在静静的冬天闲暇的时候，在外屋就可以听到她那均匀的、轻轻的读书声。爸爸学会了分辨音节时已是年迈苍苍了，为的是至少能读出我著的书的书名。1910年在柏林，我看到他孜孜不倦地力图理解我那本论述德国社会民主党的小册子，心情是多么激动。

    十月革命爆发时，我爸爸已经十分富有了。妈妈早在1910年去世，但爸爸一直活到了苏维埃政权时期。在内战最激烈的时候（内战在南方格外长久、格外残酷、政权更迭频繁）,75岁的老人不得不步行几百公里，去敖德萨寻找一个临时避难所。作为一个大私有者，红军是他的危险的敌人，白军迫害他，因为他是我爸爸。在苏维埃军队肃清了南方之后，他有机会来到莫斯科。当然，十月革命剥夺了他一生积累的财富。他管理莫斯科附近的一家小国营面粉厂达一年多。那时的粮食人民委员秋鲁帕①喜欢和他谈论农业问题。1922年春天，爸爸死于霍乱。他死时我正在共产国际第四次代表大会上做报告。

    ①秋鲁帕，亚历山大·德米特里耶维奇（1870—1928）苏联国务和党的活动家。《火星报》代办员。曾任粮食人民委员部副人民委员，苏联人民委员会和劳动国防委员会副主席等职。——译注

    亚诺夫卡最最重要的地方是伊万·瓦西里耶维奇·格列比翁在里面工作的作坊。他在我出生那年就来我们家工作。对所有的孩子，包括大孩子，他都称你，而我们对他以您相称，还要尊敬地叫他伊万·瓦西里耶维奇。当他要被迫应征入伍时，爸爸和他一起出去了一趟，买通了一个人，于是格列比翁依旧留在亚诺夫卡。这是一个天份极高的人，长得很帅，蓄着褐色的唇髭、法式胡须。他对各种技术样样精通：他会修蒸汽机、能做锅炉工作、镟金属球和木球、浇铸铜轴承、制造轻便弹簧马车、修理钟表、调钢琴、为家具包面、自制自行车（车胎除外）。在中学预备班和一年级之间，我就用他攒的车学会了骑车。德国移民把播种机和打捆机运到作坊修理，邀请伊万·瓦西里耶维奇去帮他们买脱粒机或蒸汽机。他们向爸爸请教农事问题，技术问题就得找伊万·瓦西里耶维奇。作坊里有几个助手和学徒。在很多方面，我是这些学徒的学徒。我不只一次在作坊里车螺丝和螺丝帽。这项工作给我带来了满足。因为它可以马上见效。有时我动手在磨得十分光滑的圆石头上研染料。但很快我就累了，我越来越频繁地发问；研好了吗？伊万·瓦西里耶维奇用指尖蹭了蹭稠乎乎的东西，否定地摇了摇头。我只得把石头让给一个学徒。

    有时，伊万·瓦西里耶维奇坐在工作台后角落里的工具箱上，抽着烟眼睛望着远方，不知是在沉思还是在回忆，再不就是什么也不想，在休息。在这种情况下，我就悄悄地从一旁走到他跟前、轻轻地捻他那漂亮的暗红色的唇髭，或认真地观察他那双手。这的确是一双出色的手，是一双与众不同的能工巧匠的手。两手的皮肤上布满了黑点：这是在给磨盘刻纹时嵌进入皮肤的碎石末。他的手指柔韧，像树根一样，一点也不僵硬，指端稍稍变粗，十分灵活，大拇指能朝后弯，弯成弓形。每个手指都有灵性、独立活动，但合在一起就组成一个非凡的劳动组合。尽管我岁数很小，但我能看到并感觉到，这只手拿锤子或钳子与所有其他的手都不同。左手大姆指上斜绕着一道伤痕。正是在我出生的那一天，伊万·瓦西里耶维奇一斧子砍在自己的手上，大拇指几乎只连着二层皮。爸爸偶然看到，年轻的机械师把一只手放在木板上，打算把姆指干脆砍掉。“别砍，”他喊道，“手指还能长上。”“您以为还能长上？”机械师把斧子放到一边。手指真的长上了，也能够准确地工作，只是不能像右手拇指那样弯得那么大。

    伊万·瓦西里耶维奇把一支别丹式步枪改装成猎枪，正在试枪，大家轮流试打灭几步外的蜡烛。我爸爸凑巧来到这里，当他举枪瞄准时，他的双手颤抖，拿枪的姿式也显得没有把握，尽管如此，他一枪就把蜡烛打灭了。他干什么事眼力都很准，伊万·瓦西里耶维奇明白这点。他们之间从来没有发生过争执，虽然爸爸跟其他人说话时端着主人的架子，动辄训斥、纠正他们的错误。

    我从来不闲呆在作坊里。我有时拉风箱，灶膛的通风道是伊万·瓦西里耶维奇按自己的体系建造的：看不见鼓风机，因为它安装在顶楼上，这使所有来访者赞叹不已。有时，我摇车床轮摇得精疲力尽，特别是在车床上用洋槐木车制槌球戏的球时。那时，作坊里的谈话总是十分有趣。那里往往不顾及体面，更确切地说，根本就不讲体面。但我的视野却不是一天天地扩大，而是一小时一小时地扩大。福马讲述他曾在其中工作过的几家庄园，讲述男女地主的种种轶事。应该指出，他对他们没有多大好感。磨粉工菲利普又讲起自己当兵生活的回忆，伊瓦·瓦西里耶维奇提出问题，制止离谱儿的话，补充自己的意见。

    司炉亚什卡（有时兼锻工）是个性情忧郁的人，他年近30，长着一头红发，在哪儿都呆不长，好像有什么东西在拽他；不是秋天就是春天，他就悄悄地溜了，半年后又回来了。他很少喝酒，但喝起来就没命。他酷爱打猎，但把猎枪换酒喝了。据福马讲，有一次在博布里涅茨，亚什卡光着两脚来到一家小店，想弄点他那单筒火枪用的火帽。他的两脚上沾满了黑泥巴，他故意把一盒火帽弄撒了，在捡火帽时，他那沾满了泥巴的脚踩在一只火帽上，把它带走了。

    “福马，你瞎说吧？”伊万·瓦西里耶维奇问。

    “干嘛瞎说，”亚什卡回答道，“我那时一个子儿都没有。”

    用这种方法搞到你所需要的东西，我觉得挺不错，值得效法。

    “咱们的伊格纳特来了，”女佣人玛莎通知说，“可杜尼卡没在，她回家过节去了。”

    我们称司炉伊格纳特为“咱们的”，以区别于驼背伊格纳特。他在塔拉斯之前曾是领班。咱们的伊格纳特要去应征，伊万·瓦西里耶维奇看了看他的胸脯说：“终无论如何也不会要你。”招兵委员会让他在医院住了一个月检查身体。在那里他认识了几个城里工人，于是决定去工厂碰碰运气。伊格纳特脚上穿着城里人穿的靴子，身上穿着绣花短皮大衣。他在作坊里整整呆了一天，讲城市、工作、制度、车床和工资等情况。

    “到底还是工厂……”福马若有所思地说。

    “工厂可不是作坊，”菲利普接着说。

    大家都若有所思地抬头望着作坊的顶棚。

    “机床多吗？”维克多贪婪地问。

    “像林子里的树一样。”

    我瞪大了眼睛听着，想象着工厂的样子，就像从前想象森林一样：上下左右、前前后后，无论朝哪儿看，清一色都是机器，在这些机器之间，是紧煞腰带的伊格纳特。伊格纳特还有一块表。人们轮流传看。晚上，主人和伊格纳特一起在院里散步，管家跟在他们后面。我也在场。一会儿在爸爸身边，一会儿在伊格纳特身边。“嗯，怎么吃饭？买面包？买牛奶？付房租？”“一切都得付钱，这个当然，”伊格纳特承认说，“不过挣得也不一样。”

    “我知道不一样，不过你的薪水只够糊口。”

    伊格纳特坚决地反驳说：“不管怎么说，半年功夫，我买了几件衣服，还置了块表。”这个论据是无法反驳的，主人沉默了。后来他又问：“伊格纳特，你没学会喝酒吧？那里这样的老师到处都有，很快就能把你教会。”

    “酒是什么好东西，我连想也不想。”

    “哎，伊格纳特，你不打算把杜尼卡带走码？”女主人问。伊格纳特扭过脸略带歉意地笑了笑，但没有回答。

    “哎，我知道了，”女主人说，“看来已经和城里放荡女人搞上了，承认吧，你这骗子。”

    伊格纳特就这样离开了亚诺夫卡。

    家里禁止小孩到仆人屋里去，但谁看得住呢？在下房里总有许多新鲜事。很长一段时间里，厨娘是一个颧骨突出、塌鼻梁的女人。她丈夫是个放牲口的老头，他的半边脸患面部神经麻痹。大家把他们叫喀查普①，因为他们来自内地的某个州。这两口子有一个8岁左右的小女孩，她长着一双蓝眼睛，浅色头发，十分漂亮。她对她爹娘老是吵嘴已经习以为常了。

    ①喀查普系旧时乌克兰沙文主义者对俄罗斯人的蔑称。——译注

    礼拜天，姑娘们捉小伙子头上的虱子或彼此互相捉。在下房里的一堆茅草上，并排躺着两个塔季扬娜：高塔季扬娜和小塔季扬娜。总管普德的儿子、厨娘帕拉斯卡的弟弟、马倌阿法纳西横坐在两人之间，两腿搭在小塔季扬娜身上，身体倚在高塔季扬娜身上。

    “瞧，简直成了穆罕默德啦，”管家艳羡地说，“可你是不是该饮马了？”

    这个长着一头浅红棕色头发的阿法纳西还有黑头发的穆图佐克总是捉弄我。每当我在分猪油黍米粥或稠粥时来的话，一定会传来嘲弄的声音：“廖瓦，你最好跟我们一块儿吃午饭，”或“廖瓦，你最好去找妈妈给我们要只鸡来。”我感到不好意思，一声不吭地走到一边。复活节前，为工人们烤圆柱形甜面包，给他们染彩蛋。赖莎姑姑是染彩蛋的能手，她从移民区带来几只彩蛋，给了我两只。人们在地窖后面的慢坡上滚鸡蛋，互相碰撞，看谁的蛋硬。当我走到那儿时，人已经都散了，只剩下一个阿法纳西。“好看吗？”我把彩蛋亮出来问。“没什么，”阿法纳西摆出一副漠然的样子。“想不想撞鸡蛋，看谁的硬？”我不敢拒绝他的挑战。阿法纳西撞了一下，我的彩蛋尖上出了裂缝。“这归我了，”阿法纳西说，“喂，把那个也放上吧。”我顺从地放上第二个彩蛋。阿法纳西又把它撞破了。他老练地拿起两个彩蛋，头也不回地走了。我惊奇地看着他走去，真想大哭一场，但事情已经无可挽回了。

    一年不离开庄园的长工并不多。一年大忙季节中雇工多达数百人，其中绝大多数工人是临时工，他们来自基辅、切尔尼戈夫、波尔塔瓦。他们一直被雇用到圣母节①，即10月1日以前。赫尔松州的丰收年头，一年要雇用二、三十万这样的短工。在夏季的4个月中，一个钐工能挣40到50卢布，主人管饭，女人能挣20到30卢布。平时就露宿在田野上，阴雨天就睡在草垛里。午饭是素汤和粥，晚饭是小麦稀粥。肉根本就没有，油只给植物油，而且很少。因此有时会产生纠纷。雇工们不再收割庄稼，聚集在主人的院里，趴在仓房的阴凉处等着，晃动着两只被麦秸划出伤痕累累的干裂的光脚。主人给他们送来酸奶或西瓜或半口袋干海鱼。他们就重新去干活，往往还唱着歌。在所有的庄园中都有这种事。有几个40开外，身体健壮、皮肤黝黑的钐工已经连续十来年到亚诺夫卡干活，他们知道在这里永远能有活儿干。他们除了工资外还能额外得到些卢布，还时而能喝到一杯伏特加，因为工作的速度由他们决定。其中有些是家族团体的首领。雇工们从自己的州徒步走来，往往要走上整整一个月，一路吃面包干，在集市上过夜。一年夏天，外地来的雇工普遍得了夜盲症。黄昏时，他们两手前伸，慢慢地挪动着脚步。妈妈的侄子当时正在我们村里作客，就这一情况写了一篇报道。地方自治局见到了这篇报道并派出了检查员。大家都很喜欢这位“记者”，但爸爸妈妈却很生他的气。就连他自己也不高兴。但是，并未引起任何不好的后果。检查团确认病是由于缺油造成的，它几乎蔓延全州，因为到处的伙食都一样，有些地方的伙食还不如这里。

    ①圣母节是基督教中纪念圣母的节日。在俄历10月1日，公元10月14日举行节日活动。——译注

    在作坊，下人的厨房和后院中，展现在我面前的生活要广阔得多，而且与家里的生活截然不同。生活的影片没有尽头，我刚刚处在它的起点上。在我更小的时候，我的在场不会使任何人感到拘束。人们无拘无束、畅所欲言，特别是在伊万·瓦西里耶维奇或管家不在的时候，因为他们毕竟算得上半个当家人。在铁匠房火炉和厨房灶火的光亮中，父母、亲戚、邻居往往以全新的面貌出现在我的面前。这些谈话中的不少东西我终身难忘，许多东西也许是我对当代社会的态度的基础。


第二章 邻居和启蒙学校

    在离亚诺夫卡一俄里（也许还不到）的地方座落着坚博夫斯基农庄。爸爸在他们那儿租地，并与他们有多年的业务关系。庄园主是费奥多西娅·安东诺夫娜老太婆，她是波兰地主，曾做过家庭教师。在她的第一个有钱的丈夫死后，她嫁给了庄园总管、几乎比她小20岁的卡济米尔·安东诺维奇。费奥多西娅·安东诺夫娜早就不跟第二个丈夫一起过了，后者依旧管理着庄园。卡济米尔·安东诺维奇是一个性情愉快、好喊叫的波兰人，高高的个子，蓄着小胡子。他经常坐在我家的椭圆形的大桌旁喝茶，大声地讲述一些无聊的琐事，每件事都要反复地讲上两三遍，重复着个别字眼，打着榧子。

    卡济米尔·安东诺维奇有个相当不错的养蜂场，它远离马厩和牲口栏，因为蜜蜂受不了马的气味。蜜蜂在果树、洋槐、油菜、荞麦上采蜜，总之，它们有的是消遣的地方。卡济米尔·安东诺维奇经常亲自给·我们带点蜂蜜来：用餐巾包着两只扣在一起的盘子，盘子当中放着一块浸在橙黄色透明蜂蜜中的一块蜂巢。

    一次，伊万·瓦西里耶维奇和我一起到卡济米尔·安东诺维奇那儿去借鸽子做种。卡济米尔·安东诺维奇把我们让进一间拐角上的挺大的空房间里请我们喝茶。在散着潮气的大碟子里放着奶油、奶渣、蜂蜜。我喝着小茶碟里的茶，听着他们慢条斯里的谈话。“咱们可别晚了，”我低声对伊万·瓦西里耶维奇说。“不行，别着急，”卡济米尔·安东诺维奇回答说，“得让它们在房顶下静下来再说。那里有的是鸽子。”我感到十分腻烦。最后，我们总算提着一盏灯爬上了仓库的顶楼。“喂，现在得小心点儿，”卡济米尔·安东诺维奇对我说。顶楼又黑又长，被梁木横七竖八地隔开，散发着耗子、灰尘、蜘蛛网、鸽粪味儿。我们熄灭了灯。“它们在那儿呢，抓吧。”卡济米尔·安东诺维奇低声说。话音一落，顶楼上发生了无法形容的情景，在一片漆黑之中爆发出可怕的喧嚣：顶楼复活了，旋风般地旋转起来。我一时以为，世界正在崩溃，一切都已死亡。听着紧张的说话声：“还有，这儿，这儿……往口袋里塞……就这么干，”我逐渐地清醒过来。回家的路上，伊万·瓦西里耶维奇一直背着口袋，在他背上的喧闹声仿佛是顶楼里发生的一切的继续。鸽子窝建在作坊的房顶下。我每天要爬十来次梯子，给鸽子送水、黍子、麦粒、子。过了一个礼拜，在一个鸽子窝里出现了一对鸽子蛋。但是，还没等大家好好地体验由此事而带来的快乐，鸽子就一对对地飞回老巢去了。只剩下3对剪了翅膀的鸽子，但过了一个礼拜，当羽毛长丰满后，它们也抛弃了造得很好的走廊式鸽窝。养鸽子的尝试就到此结束。

    爸爸在伊丽莎白格勒郊区从Т夫人手里租赁了土地。这是一位年近40的寡妇，很有性格。有一位教士为她效劳，他是鳏夫，喜欢音乐、打牌，还有许多其他嗜好。Т夫人和鳏夫教士一起来到亚诺夫卡察看承租条件。我们把客厅和隔壁一间屋子让给他们。用油炸鸡、樱桃果露和樱桃果酱款待他们。午饭后，我留在饭厅里，看到教士坐到Т夫人身旁，凑到她耳朵旁边说了句非常可笑的话。他撩开长袍的下摆，从条纹裤子的口袋里掏出一只带花字图案的银烟盒，他点起香烟，老练地一个接一个地吐着烟圈，讲夫人看小说只看对话（当时夫人不在）。大家客气地笑了笑，但都克制自己不做评论，因为大家都知道，教士将把一切都转告夫人，甚至还要添枝加叶。

    爸爸和卡济米尔·安东诺维奇合伙向Т夫人租赁土地。那时，卡济米尔·安东诺维奇已经独居，一下子模样大变：大胡子里的斑白胡须不见了，穿上了浆领衬衣、带上了领带、别上了佩针，口袋里装着一张女人的照片。尽管他和别人一样也嘲笑格里戈里叔叔，但却把自己的全部隐私都告诉他，把照片从信封里拿出来给他看。“您看看，”他对由于激动而发呆的格里戈里叔叔说，“我对这个女人说，女士，您的芳唇生来就是让人亲吻的。”卡济米尔·安东诺维奇娶了这个女人。但婚后一年或一年半，他就惨遭横死：在Т夫人庄园的院子里，一头牛用犄角把他顶了起来，直到抵死……

    Φ氏兄弟俩的庄园大约在8俄里外的地方。庄园拥有几千俄亩土地。他们的住宅像宫殿一样，摆设富丽堂皇，有无数客房和一间弹子房，等等。Φ氏兄弟列文和伊万的这一切都是父亲季莫费的遗产，并已逐渐把遗产挥霍殆尽。庄园在总管手中，尽管采用复式薄记，仍经常入不敷出。“你们别看达维德·列昂季耶维奇住土房，他可比我阔，”有时Φ氏兄弟中的老大谈到我爸爸时这样说。这话传到爸爸耳朵里，他显然十分满意。一次，两兄弟中的弟弟伊万和两个猎手路过亚诺夫卡，他们骑着马挎着枪，带着一群白灵犭是①。亚诺夫卡从没有见过这样的场面。“用不了几天他们就会把遗产全打光，”爸爸目送着他们不以为然地说。

    ①一种跑得特别快的猎犬。——译注

    注定灭亡的印记烙在赫尔松州的这些地主家庭之上。他们那短暂的发展过程正接近尾声，而且全都朝着一个方向——衰败，尽管这些家庭的成分各异：世袭贵族、能干的官吏、1881年前已经买下了土地的波兰人、德国人、犹太人。在某种程度上，这些草原王国的创立者中的大多数都是杰出、幸运的天生的掠夺者。其实，这些人中我一个也不认识，他们在80年代初就已经死绝了。他们之中有不少人开始时一无所有，但凭机智、有魄力，往往还不惜犯罪而攫取了大笔财富。他们的第二代在暴发户的环境中长大，说法语、打台球、不务正业、放荡不羁。80年代由海外竞争引起的农业危机无情地打击着他们，他们衰落了，就像从树上落下的干树叶一样。第三代中有许多吊儿浪当的骗子、废物，喜怒无常、早衰的畸形儿。

    格尔托潘诺夫一家是破落贵族的最好典型，一个大村庄和乡就是由他们而得名格尔托潘诺夫斯克。周围的所有土地一度曾全属于他们。现在，老头子只有400俄亩土地，而且还都抵押或再抵押了。我爸爸租赁了这些土地，租金交给银行。季莫费现在靠给农民写请愿书、诉讼状和书信为生。他到我家来做客时，把烟和糖往袖子里藏。他老婆也这么干，还唾沫星子横飞地讲述她的青春，讲她那众多的女奴、钢琴、绸缎和香水。他们的两个儿子几乎是文盲，小儿子维克多在我们家的作坊里当过学徒。

    在离亚诺夫卡5、6俄里的地方住着犹太地主М—斯基一家。这是一个古怪乖戾的家庭。他们的爸爸莫伊谢·哈里托诺维奇老头大约有60岁，以受过贵族式的教育而有别于其他地主：讲一口流利的法语、弹钢琴、多少知道点儿文学。他的左手弹得不好，可右手，用他的话来说，可以举办演奏会。他那像响板一样的长指甲敲着古钢琴的琴键。他从奥金斯基的波洛涅兹开始，不知不觉地转成李斯特的狂想曲，马上又变成圣母颂的旋律。他在谈话时也是这样从一个话题跳到另一个话题。老头突然停止弹奏，走到镜子跟前，如果旁边没有人的话，他就用香烟把胡子整个烧一遍，用这种方式把胡子理整齐。他不停地抽烟，让烟熏得直喘气，似乎对此十分厌恶。他和他那个老婆，一个性情乖癖的老太婆，差不多有15年没说过话。他的儿子达维德约有35岁，脸上总扎着一条白绷带，绷带上面的一只红眼睛不停地眨动。他曾自杀未遂。在他当兵时，一次在队列里顶撞长官。长官打了他一下，达维德给长官一记耳光，随后跑进营房，企图用步枪自杀。子弹穿过了面颊，因此在脸上总扎着一条绷带。士兵将受到严厉的惩罚。但那时，这个王国的鼻祖老哈里顿还健在，他有钱有势，是个目不识丁的暴君。他使全州行动起来，达到了让人承认他孙子因神经错乱而无责任能力的结果。也许，这与事实没有多大出入。从此以后，达维德脸上留下了弹痕，还有一张精神病证明。

    我记得М—斯基家族是怎样不断地衰败的。在我很小的时候，莫伊谢·哈里托诺维奇还是乘着几匹好走马拉的四轮敞篷轻便马车到我们家里来。在大概是4、5岁的时候，我和哥哥去过М—斯基家。他家有一个维护得很好的花园，花园里甚至还养着几只孔雀。它那调皮的小脑袋上长着冠、奇异的尾巴上长着色彩鲜艳的斑点、脚上长着距，这种希罕的东西我还是第一次见到。后来，孔雀没有了，许多其他的东西也一起消失了。花园周围的围墙倒坍了。牲口糟蹋了果树和花草。莫伊谢·哈里托诺维奇奎娅诺夫卡来的时候，乘坐的已经是农家马拉的大篷车了。儿子们想重振庄园，不是以老爷的方式，而是以庄稼汉的方式。“我们买几匹弩马，每天早上亲自下地，像布龙施泰因一样。”“他们什么也干不成，”我爸爸说。达维德被派到伊丽莎白格勒的集市上去买“弩马”。他在集市上遛来遛去，用骑兵的眼光相马，选中了3匹。深夜他才回到村里。家里满是穿着轻薄夏装的客人。阿布拉姆手里拿着灯走到台阶上看马。夫人们、大学生、少年男女也都跟着他走了出来。达维德马上觉得自己如鱼得水，讲起每匹马的优点，特别是那匹他说像位小姐的马。阿布拉姆持着胡须，连声说：“马倒是匹好马……”最后是野餐。达维德从一位漂亮的女客的脚上脱下一只鞋，灌满了啤酒举到唇边。

    “您真的要喝？”那位女客问道，不知是因为害怕还是欣喜而满面绯红。

    “我连朝自己开枪都不怕……”英雄回答道，把鞋里的酒一饮而尽。

    “你最好别再吹你那些英雄事迹了，”他那平日总是寡言少语的母亲突然给了他一句。她是一个高大虚胖的女人，全部家务都压在她一人身上。

    “这是您的冬小麦？”М—斯基问我爸爸，以显示他的精明。

    “反正不是春小麦。”

    “尼科波尔卡①？”

    ①尼科波尔卡和下面的吉尔卡、散多梅希都是小麦品种。

    “我种的是冬小麦。”

    “我知道是冬小麦，我何的是什么品种，是尼科波尔卡还是吉尔卡？”

    “我没听说过种冬小麦有种尼科波尔卡的，别人也许种，可我不。我种的是散多梅希。”

    他们的努力仍旧是一无所获。一年后，土地又租给了我爸爸。

    德国移民形成了一个特殊的集体。他们简直都是阔财主。他们的家庭生活方式更为刻板，很少派儿子们进城去，女儿们通常都在地里干活。那时，他们的住宅都是砖砌的，铺盖绿色或红色的铁顶，马都是良种，挽具也结实整齐，弹簧马车就被称为德国篷车。伊万·伊万诺维奇·多恩离我们最进，他是一个好动的胖子，光脚穿一双皮鞋，粗糙的面颊上长满了短硬灰白的胡子，总乘一辆涂着鲜艳色彩的漂亮篷车，车上套着几匹黑色牝马，马蹄橐橐地踏在土地上。这样的多恩有不少。法尔茨—法因这个人物高高凌驾在他们之上，他是草原上的绵羊大王。

    无数的羊群散在草原上。“谁的绵羊？”法尔茨—法因的。粮盐贩子运着一车车干草、麦秸、糠壳。“给谁的？”给法尔茨—法因的。疾驰的三套涂色雪橇上有一座皮毛“金字塔”，这是法尔茨—法因的管家。有时过来一个骆驼商队，它们的样子和吼声令人害怕。只有法尔茨—法因才养骆驼。法尔茨—法因有从美国引进的种公马和从瑞士引进的种公牛。

    这家的奠基人只叫法尔茨，他在奥尔登堡公爵家里当工匠总督，公爵得到国库的巨额拨款养殖美利奴羊，他还借了近百万卢布的债务，但却没有搞成。法尔茨买下了这份产业。他不以公爵的方式而以牧人的方式来经营。他的羊群越来越多，就如他的不断扩展的牧场和经济一样。他女儿嫁给了养羊人法因。两个绵羊王朝就这样合二为一。法尔茨—法因这个名字就像数万只羊蹄的橐橐声、无数只绵羊的咩咩叫声，就像背上背着长长牧棒的草原牧人的喊叫声和口哨声、像无数条牧羊犬的汪汪吠叫声。无论在炎热的夏季还是寒冷的冬季，草原呼喊的也是这个名字。

    我一生中的头一个5年过去了，我的经验扩展了。生活的花样多得出奇，它在偏僻的小村庄同样勤勉地进行着它那无穷的组合，犹如在国际舞台上一样。各种事件一件接一件地朝我袭来。

    一位女工被人们从田里送回来。她在收割庄稼时被毒蛇咬了一口。姑娘可怜地哭着。人们把她脚挨咬的那条腿在膝盖上部用带子紧紧地扎住，把她那肿胀的脚泡在一只盛酸牛奶的桶里。姑娘被送进博布里涅茨的医院。经治疗后，她又回来干活了。她在那只被咬的脚上套了一只肮脏的破袜子。于是，工人们都开口闭口地叫她小姐。

    一头种公猪把喂它的那个小伙子的额头、肩膀和一只手咬伤了。这是一只新买来的肥大种猪，买它是为了改良本地的猪种。小伙子吓得要死，像小孩一样啜泣着。他也被送往医院。

    两个年轻工人站在两辆运庄稼的大车上互掷铁叉，我出神地看着这个场面。其中一个被铁叉扎进肋部，嚎叫着倒了下去。

    所有这些都发生在一个夏季之中，而且没有一个夏季不出事的。

    秋天的一个夜晚，狂风把磨房的所有木头建筑都吹进水塘。木桩早就腐朽了。在飓风中木板墙像船帆一样地飘动。锅驼机，磨粉机、粗谷研磨机、分稗机暴露在一片废墟中，硕大的磨房老鼠不时地从木板下窜出来。

    我常背着家里人跟着水车去田里抓黄鼠。往鼠洞里灌水既不能太快，也不能慢，要恰到好处。手拿木棒在旁等候，直到湿淋淋的毛贴在身上的鼠头探出洞口。老黄鼠还能对抗一阵，它用屁股堵它的洞，但在灌第二桶水时它就顶不住了，迎着死神外窜。人们把死鼠的4只爪子割下来，拴成一串。打死一只黄鼠地方自治会奖励一戈比。开始时，要求用尾巴做凭证，但捕鼠人用一张鼠皮割出10条尾巴，后来地方自治会就改要爪子。我满身泥土湿漉漉地回到家里。父母不鼓励我玩这种游戏，他们更喜欢我坐在饭厅的沙发上画刺瞎双眼的俄狄浦斯和安提戈涅①。

    ①俄狄浦斯系希腊神话人物，命运使他杀父娶母，成为忒拜国王。发现真相后，他刺瞎双眼，自动放逐。安提戈涅系他的长女，随其父一起流浪。后因违抗舅父克瑞翁的命令，埋葬其兄波吕尼刻斯的尸首，而被活活地砌死在国王陵墓中。——译注

    一次，我和妈妈乘雪橇从博布里涅茨这座离我们家最近的城市回家。在耀眼的雪原中，在催人入睡的雪橇的颠簸中，我昏昏欲睡。在一次转弯时，雪橇翻了，我脸朝下摔在地上，毯子和干草盖了一身。我听到妈妈惊慌的呼叫声，但无法回答。车夫是新雇的，是一个身材高大、红头发的年轻人。他掀起了毯子，找到了我。我们重新乘上雪橇，继续往前走。我开始抱怨冷得身上直起鸡皮疙瘩。红胡子的年轻车夫转过身来问：“鸡皮疙瘩？”露出一口结实的白牙。我看着他的嘴说：“真的，你不知道，真是鸡皮疙瘩。”车夫哈哈大笑说，“没关系，这就到家了！”又抽了浅黄马一鞭子。第二天夜里，车夫和浅黄马一起失踪了。此事惊动了整个农庄，爸爸派大哥率领一个马队去追赶盗马贼。他一边给那匹名叫穆茨的马备鞍，一边发誓要狠狠地惩罚盗马贼。爸爸忧郁地对他说：“你还是尽快追上他。”过了两昼夜追赶的马队才回来。哥哥抱怨雾太大，所以没追上盗马贼。看来，这个长着这么一口白牙的漂亮愉快的小伙子竟是一个盗马贼。

    我发起了高烧，躺在床上翻来覆去地说胡话，十分难受。手、脚、头都成了负担，它们无限膨胀，顶到了墙壁和天花板，无法摆脱所有这些障碍，因为障碍是来自内部。我嗓子疼痛、浑身发烧。妈妈看了看我的嗓子，爸爸也看了看，他们担心地相互看了看，决定用酒石给我敷嗓子。妈妈说：“我怕廖瓦得的是白喉。”伊万·瓦西里耶维奇回答说：“要是白喉的话，他早就躺到长凳上去了。”我模糊地猜到，躺到长凳上就是死了，就像死去的妹妹罗佐奇卡一样。但我不相信这会落到我身上，因此平静地听他们的谈话。最后，他们决定把我送到博布里涅茨。妈妈并不十分虔诚，但也不敢星期六进城，于是由伊万·瓦西里耶维奇陪我去。我们住在小塔季扬娜家里，她从前是我家的女仆，后来嫁到博布里涅茨。她没有孩子，所以不必担心传染。沙图诺夫医生检查了我的喉咙，像往常一样断言，目前还不能确诊。女主人塔尼娅①送我一只啤酒瓶，里面有一座用小木棒和小木片搭成的教堂。手和脚不再让我感到讨厌，我的病慢慢地好了。这是什么时候的事呢？在我生活中的新纪元前不久。

    ①塔尼娅系塔季扬娜的小名。——译注

    事情是这样的。我的叔叔阿布拉姆是个老式的利己主义者，他能好几个星期都不理睬孩子，好像他们不存在似的。一次他一时高兴，把我叫到身旁问我：“告诉我，今年是哪一年？不知道？1885年？重复一遍，记住了，我以后还要问呢。”这是怎么回事，我理解不了。文静的叔伯姐姐奥尔伽说：“对，现在是1885年，明年是1886年。”我不信。既然时间也有自己的名称，则1885年应该与世长存，即长久存在，就像大门口充当门坎的那块大石头、磨房还有我自己一样。奥尔伽的妹妹别佳不知道信谁的好。我们3个人都因为闯入了一个新的领域而感到不安，好像在奔跑中打开了一间昏暗房间的门，屋子里没有家具，回声隆隆。最后，我只好认输，所有的人都站到奥尔伽的一边。这样，1885年成了进入我意识中的第一个有年号的一年。它使无形的时间、我的存在的史前期、混沌状态宣告结束，我的年代概念从此开始。那时我已6岁，那一年正是俄国歉收、危机及第一次大规模工潮爆发的一年。但它使我惊讶的仅仅是它那高深莫测的年号而已。我煞费苦心地试图揭示时间与数字之间的神秘联系。后来，开始了年代的交替，开始很慢，后来越来越快。但是，很长一段时间内，1885年在这些年号中都十分突出，像是老大和鼻祖一般。它是我的时代。

    一次，发生了一桩意外的事。我坐进停在台阶前的带篷马车里等爸爸。我提起缰绳，几匹拉车的小马狂奔起来，拉着车驰过我家房子、仓库、果园，穿过无路的田野朝坚博夫斯基家的庄园奔去。背后传来了喊叫声；前面是一道沟。马儿狂奔疾驰，眼瞅着到了沟前，它们才猛地朝旁一拐，突然停住不动了，几乎把篷车甩翻。车夫从后面跑来，两个雇工紧随其后，爸爸跑在他们后面，再后面是妈妈在喊叫。大姐急得直搓手。当我迎面朝妈妈扑过去时，她仍在继续喊叫。无须隐瞒，我挨了爸爸两巴掌。当时他面色惨白，像死人一样。我甚至都没有感到委屈，因为这一切实在是太不寻常了。

    大概就是在这一年中，我和爸爸去了一趟伊丽莎白格勒。我们清晨出发，一路上从从容容，在博布里涅茨喂了马，傍晚时到了伏什瓦，人们出于礼貌称它为什维瓦①，并在那里过夜，等天亮再上路，因为在城外有人拦路抢劫。伊丽莎白格勒给我留下如此深刻的印象，是后来世界上任何一个首都——无论是巴黎还是纽约——都无法相比的。它的人行道、绿色的房顶、阳台、商店、警察和拴在线上的红气球都深深地印在我的脑海之中，几个小时之内，我一直瞪大了眼睛注视着文明的面貌。

    ①伏什瓦的伏什（ВШИ）在俄文中与虱子的复数形式相向，故有此说。——译注

    在我的纪元开辟了一年之后，我开始上学。一天早晨，我一觉醒来，匆匆地洗了把脸（在亚诺夫卡洗脸总是匆匆忙忙的），便走进餐厅，预感到新的一天的快乐。首先预感到加奶的茶和抹了奶油的可口面包的香味。妈妈和一位陌生人坐在那里。他面色苍白、瘦瘦的、满脸堆笑，好像在讨好似的。根据妈妈和陌生人看我的神色，我马上明白他们的谈话与我有关。

    妈妈说：“廖瓦，快来行礼，这是你的老师。”我带着几分担心、但并非毫无兴趣地把老师打量了一番。老师和蔼地对我问好。每个老师当着家长的面和未来的学生打招呼都这么和蔼。妈妈当着我的面跟他谈了条件：老师负责在他的移民区学校里教我俄语、算术和希伯来文圣经，为此应付给他多少卢布和多少普特面粉。不过，学科范围定得不很明确，因为妈妈在这个领域中也不在行。喝奶茶时，我已经体验到了我命运中即将发生的变化的味道。

    到了星期天，爸爸用车把我送到移民区，把我安顿在拉希利亚婶母家。我们就用那辆篷车给她运来了面粉、大麦面、荞麦、小麦和许多其他产品。

    从亚诺夫卡到格罗莫克列亚有4俄里。移民区座落在一条干涸的河床的两边，一边是犹太人移民区，一边是德国人移民区。二者径渭分明。在德国人那边房舍结实整齐，一部分是瓦顶，一部分是苇顶。一匹匹高大的马、一头头膘肥体壮的牛。在犹太人这边则是破旧的农舍，破烂的房顶，瘦小可怜的牲口。

    第一所学校竟然没有给我留下什么记忆，这乍看起来有些奇怪。我开始描摹俄文字母用的石板，老师拿钢笔的弯曲的食指、齐声朗读圣经、惩罚某个偷东西的小男孩，所有这一切留下的都是模糊朦胧的片断，没有一个鲜明的形象。只有师母是个例外，这是一位高大丰满的女人，她经常介入我们的学校生活，而且每次都出人意料。一次在上课时，她对丈夫抱怨新面粉有怪味，当老师把他的尖鼻子伸到她那只拿着面粉的手边时，她把面粉全部洒在他的脸上。这是她在开玩笑，男女学生都哈哈大笑起来，只有老师一个人不高兴。当他一脸面粉站在教室里时，我很可怜他。

    我住在善良的婶母家里，却察觉不到她。在院子和上屋里发号施令的是阿布拉姆叔叔。他对侄子侄女漠不关心，有时却对我另眼看待，叫我到他屋里吃骨髓，并说，“这样的骨头，给我10卢布都不换。”

    叔叔的家几乎在移民区的入口处。在移民区的另一头住着一位黑皮肤、又瘦又高的犹太人，他是有名的盗马贼和一切见不得人的勾当的能手。他有一个女儿，名声也不好。在离盗马贼不远的地方住着一个做帽子的，他长着火红色的大胡子，整天坐在缝纫机旁。制帽人的老婆经常来找移民区的政府视察员（他住在阿布拉姆叔叔家里），控告盗马贼的女儿偷她的丈夫。看来视察员也帮不了她。一次我放学回家，看见一大群人拖着一个年轻的妇女——盗马贼的女儿在街上走，人们大喊大叫，朝她身上吐唾沫。这个圣经里的场面我终身难忘。几年后，叔叔阿布拉姆娶了这个女人，那时，根据移民区决议，她父亲作为有害的社会成员被放逐到西伯利亚。

    我从前的保姆玛莎现在就在阿布拉姆叔叔家当佣人。我常常跑到厨房去找她，因为她是与亚诺夫卡的联系的体现。常有客人来找玛莎，而且有时相当性急，他们毫不费力地抓着我的肩膀把我拎出厨房。一天早晨，我和这院子里的所有小孩一起得知玛莎生孩子了。我们惊喜地在角落里交头接耳。几天后，我妈妈从亚诺夫卡来到这里，她来到厨房看望玛莎和她的孩子，我跟在妈妈后面溜了进去。玛莎系着头巾站在屋里，头巾几乎要遮住眼睛。在一条宽长凳上，躺着一个胖胖的小生灵。妈妈看了看玛莎，又看了看婴儿，什么也没有说，只是不赞成地摇了摇头。玛莎默默地两眼看地，后来看了一眼婴儿说：“瞧，小手托着腮，像个大人似的。“你可怜他吗？”妈妈问。“不，太累赘了。”玛莎言不由衷地回答。“胡说，可怜……”妈妈心平气和地反驳说。一个星期后，婴儿神秘地死了，就像他当初降临人世时一样。

    我常常离开学校回家去，每次都要在那里住一个星期，有时甚至还要长。在同学中，我没有交上一个朋友，因为我不会说土话。我总共在那儿上了几个月的学，这大概就是我对小学记忆贫乏的原因。但毕竟是舒费尔——那位声音宏亮的老师就叫这名字——教会了我读书和写字。这两样本领对我后来的生活大有裨益。因此，我对我的启蒙老师始终怀有感激之情。

    我开始迷上了读书。我抄录诗歌，自己也写诗。后来，我和我的表兄弟谢尼亚·Ж—斯基一起办杂志。但在这条新路上也有重重障碍。我刚刚掌握了书写的技能，它对我已成了诱惑。一次，我一个人在饭厅里，用印刷体字母记录在作坊和厨房里听到的那些特殊字眼，这些字眼我家人是不说的。我意识到是在做不该做的事，但词的诱惑力恰恰在于它的违禁。我决定把这张要命的纸条放在火柴盒里，再把火柴盒深深地埋进仓房后面的土里。我还没有写完，大姐就走进饭厅，她想看一眼。我一把就把那张纸从桌上抓下来。妈妈也跟着姐姐走了进来。她们要我出示写的东西。我羞得无地自容，把那张纸扔到沙发背后。姐姐想去拾，我歇斯底里地喊着：“我自己拾，自己拾。”我钻到沙发底下，在那里把纸撕得粉碎。我感到十分绝望，泪水不住地往下淌。

    一次在圣诞节（大概是在1886年，因为我已经会写字了）那天傍晚喝茶时，一群化装的人闯进饭厅。来得那么突然，我吓得倒在我坐的那张沙发上。大家劝我不要害怕，于是我开始贪婪地听马克西米利安一世①皇帝的独白。体现到剧场真实中的幻想世界第一次展现在我的面前。当我得知主角是由士兵出身的工人普罗霍尔扮演时，我不胜惊讶。第二天，我拿着笔和纸，悄悄地来到下人的住房里（那时他们刚刚吃完饭），请求马克西米利安皇帝给我口授他的独白。普罗霍尔再三推辞。但我缠住他不放，苦苦哀求，不给他退路。最后，我们一起坐到窗户旁边，我开始在粗糙的窗台上记录马克西米利安皇帝的有韵独白。还没过5分钟，爸爸朝门里看了一眼，看到了窗户旁边的场面，他严厉地说：“廖瓦，回屋去。”我坐在沙发上，伤心地一直哭到晚上。

    ①马克西米安一世（1459—1519）奥地利大公，1493年起为“神圣罗马帝国”哈布斯堡王朝皇帝，为实际统一哈布斯王朝的奥地利领土奠定了基础——译注

    我自己也写诗，那些毫无才气的诗句揭示了我早年对文学的爱好，当然，它们没有预示我今后能在诗歌方面有所发展。大姐知道我写诗，妈妈从姐姐那里知道了这事，通过妈妈，爸爸也知道了。他们总要我为客人朗诵自己的诗。我羞得要命，百般拒绝。于是他们就劝我，开始还很温和，后来就有几分恼火，最后干脆就威吓。我常常逃走。但大人也会坚持自己的要求。有时我也不得不朗诵我的诗，朗诵时我的心砰砰地跳动，眼里噙着泪水。读到借用的诗句或蹩脚的韵脚时，感到十分羞愧。

    但不管怎么说，我已经尝到了知识之树的果实。我的生活不是一日日地，而是一小时一小时地拓展，一条条的线从饭厅里的破沙发上通往其他世界。阅读在我的生活中开辟了新时代。


第三章 家庭和学校

    1888年，在我的生活中发生巨变，我被送往敖德萨念书。事情是这样的：夏天，妈妈的侄子莫伊谢·菲利波维奇·施宾策尔在我们村里住了一阵。他28岁，是一个聪明的好人。据说他因为犯了点过失而在中学毕业后没考上大学。他既做点新闻工作，也兼一些统计工作。他是因为患了结核病到乡下来疗养的。我妈妈和莫尼亚（人们都这么叫他）的姐妹都为他感到骄傲，因为他有才干，人格高尚。妈妈对他的尊敬也传给了我们全家。大家都为他的到来感到高兴，我也和大家一样暗暗地高兴。当莫尼亚走进饭厅时，我站在所谓的“育儿室”——拐角上的小房间的门坎后面，不敢朝前走，因为我的两只皮鞋上有两个洞。这不是因为穷，当时我家已经相当富裕，这是由于农村里不注重仪表，工作繁忙和家庭消费水平不高，莫伊谢·菲利波维奇说：“小孩，你好。小伙子，过来……”“您好，”小孩回答说，站在原地不动。大人带着歉意的微笑给他解释了原因。他紧紧地抱住我，把我抱过门坎，使我愉快地摆脱了窘境。在吃午饭时，莫尼亚是大家注意的中心。妈妈把最好的肉切给他，还不停地问好吃不好吃，问他平时喜欢吃什么。傍晚，当牲畜赶进圈时，莫尼亚对我说：“走，喝鲜牛奶去，拿上两个环子。好孩子，拿外面，别用手指捏里面。”我从莫尼亚那里知道了很多从前不知道的东西，如怎么拿杯子，怎么洗脸和各个单词怎么发音，刚挤出的牛奶为什么对肺部有好处。施宾策尔每天散步，写作，玩九柱戏并教我学算术、俄语、帮我准备考一年级。我狂热地崇拜他，但也有几分害怕，因为在他身上感到一种更严格的纪律的因素。这是城市文明的因素。

    莫尼亚对他的乡下亲戚非常亲切，他爱开玩笑，常常用他那柔和的男高音唱歌。但有时他的情绪不知被什么蒙上一层阴影，在吃午饭时沉默不语，变得十分孤僻。这时，大家都担心地看着他，问他怎么啦，是不是不舒服。他的回答总是很简短、闪烁其词。只是在客人快离开村庄时，我才模糊地猜到了他有时孤僻的原因：农村的粗暴或不公平使他吃惊。但这并不是由于他的姑父和姑姑是特别严厉的主人。不是，无论如何也不是。他们与农民或雇工的关系决不比其他庄园更差，但也好不了多少，这就是说，他们之间的关系是令人难以忍受的。当管家用长鞭子抽打牧人，只是因为他让马在水边一直呆到傍晚，莫尼亚气得脸色惨白，透过牙缝说：“真可恶！”我也感到这挺可恶。我不知道，要是没有莫尼亚，我是否能察觉这点。我想是能的。但起码是他帮助我感觉到这点。单凭这一点，就使我终身对他怀有感激眷恋之情。

    施宾策尔准备和敖德萨国立犹太女子中学校长结婚。亚诺夫卡的人谁也不认识她，但所有的人都认定她是一个杰出的人，因为她是中学校长，还是莫尼亚的未婚妻。于是家里做出决定，来年春天送我到敖德萨，我将住在施宾策尔家里，并进中学读书。移民区的裁缝好歹给我做了几件新衣，大箱子里放着几罐油，几盒果酱和其他送给城里亲戚的小礼品。我依依不舍地和家人告别，我痛哭失声，妈妈哭了，姐妹们也哭了。这时我才知道，亚诺夫卡和这里所有的人对于我是多么珍贵。我们骑着马穿越平原去火车站，直到转上大路我才止住了眼泪。我们从新布格乘火车到尼古拉耶夫，从那里换乘轮船。轮船的汽笛长鸣，似乎宣告新生活的来临，使我直起鸡皮疙瘩。但轮船现在还是在布格河里航行，大海还在前面。许多许多新事物都还在前面。我登上码头，乘上出租马车，来到波克洛夫斯基胡同的一栋大房子前，女子中学和它的校长就在这栋房子里面。主人们上上下下打量了我一番，先是一位年轻的女人，随后是一位老妇人——前者的妈妈——吻了我的额头和两颊。莫伊谢·菲利波维奇像往常一样开着玩笑，问亚诺夫的情况，它的每一个居民，甚至还问起了他所熟悉的几头牛。但是，我现在觉得牛是那么微不足道，我甚至不好意思在文雅的人们面前谈它们。住宅不大，在饭厅里用帘子给我拦出一角之地。我的学校生活的头4年就是在这里度过的。

    我一下子就完全落入了那种有魅力，但又严厉的纪律的支配之中，还在农村时，我就从莫伊谢·菲利波维奇身上感到了这种纪律。生活制度不能说是严厉的，但却需要严格遵守，正因如此，使人开始时觉得它很严厉。规定我每天晚上9点钟睡觉，只是随着我不断地升级，睡觉时间才逐步推迟。他们一步一步地告诉我，每天早晨应该向人们问早安，永远保持手和指甲的清洁，不要用刀子往嘴里送食物，永远不要迟到。当女佣人给你上饭时应该道谢，不要在背后说别人坏话。我还知道了，有几十个在家里认为是无可争议的词其实不是俄文单词，而是走了样的乌克兰单词。每天都有新环境中的一部分展现在我的面前。这个环境比我在其中度过了我生平第一个10年的环境要更文明。在古典文学的魅力和剧院的魔力面前，作坊开始黯然失色，失去了它的吸引力。我成了一个小城里人，但有时，农村在我的头脑中大放异彩，就像是失去的天堂一样，引诱着我。于是，我就开始忧愁起来、踱来踱去，用指头在玻璃上写对妈妈的问候，或把头埋在枕头里哭。

    莫伊谢·菲利波维奇家的生活很俭朴，钱勉强敷用。一家之长没有固定工作。他翻译过几部希腊悲剧，还为它加注，写过儿童故事，为了编写一份图解历史年表而研究施洛塞尔①和其他史学家的著作，他还帮他妻子管理学校。后来，他创立了一家小出版社，开始几年他艰苦创业，为后来的迅速发展，蒸蒸日上打下了基础，10到12年后，他成了南俄有名的出版商，他有一家大印刷厂，还有一栋私人住宅。我在这个家庭生活了6年，正是出版社的创业期，我在那时熟悉了排字、校对、拼版、印刷、折页和装订。改校样是我最喜欢的娱乐。我对新印好的纸张的感情可以追溯到那遥远的中学年代。

    ①施洛塞尔，费里德利希·克利斯多夫（1776—1861）德国自由派历史学家，著有《世界通史》。——译注

    正如在一般资产阶级家庭，特别是小资产阶级家庭中，女佣人在我的生活中起着不易觉察，但却是不小的作用。第一个女佣人达莎悄悄地和我建立起特别的友谊。她把她的所有秘密都告诉我。午饭后，当所有人都休息时，我蹑手蹑脚地来到厨房，达莎每次都抽出点功夫给我讲她的生活，告诉我她的初恋。达莎之后，是一位日托米尔的女犹太人，她和丈夫离婚了，她常对我抱怨说：“他是那么凶狠、那么可恶。”我教她识字。每天她都要在我的桌旁坐半个小时，弄清字母和词中字母联系的奥秘。这时，家里已经添了一个婴儿，需要雇一个奶妈。我常帮奶妈写信。她在信中向远在美国的丈夫诉说自己的苦难。我根据她的要求，给信蒙上一层最阴沉的色彩，最后还加上一句，“只有咱们的婴儿是我生活的阴暗苍弯中唯一一颗明亮的星辰。”奶妈十分高兴。我自己把信读了一遍，十分满意，尽管信中要丈夫寄美元的最后那一部分使我难堪。然后她又请求说：“我还要写一封信。”

    “给谁？”我问，并准备继续创作。

    “给表哥，”奶妈似乎有点犹豫地回答说。信中还是讲阴暗的生活，却只字不提星辰，结尾处还说，如果他愿意的话，她就去找他。奶妈刚刚拿着信走开，女佣人——我的学生就走进我的屋子，她显然是在门口偷听来着。“他根本就不是她的表哥，”她愤懑地低声告诉我。“那是谁？”我问。“就是那种人……”她回答说。我着实为复杂的人际关系伤了一番脑筋。

    吃午饭时，法妮·索罗门诺夫娜带着一种特别的笑容对我说：“喂，作家，你喝汤吗？”“什么？”我不安地问。“没什么。不是你帮奶妈写信了吗，那你就是作家……你的信里有这么一句：‘阴暗的苍弯上的一颗星辰’，真不愧为作家。”她忍不住哈哈大笑起来。

    “你写得不错，”莫伊谢·菲利波维奇安慰我说，“不过你以后别再帮她写信了，最好让法妮自己替她写。”

    家庭和学校都不承认的错综复杂的生活一面，但它却没有因此而停止存在，而且还相当强大、无所不在，足以引起10岁小孩的注意。人们把它排斥在学校教室之外，也不让它越过寓所的正门，它却通过厨房为自己开辟了一条道路。

    国立学校只收百分之十的犹太学生，这条规定于1887年开始实施。不托人情、不行贿赂要想进中学简直一点可能性也没有。实科学校与中学的不同之处是不设希腊文、拉丁文等古典语文课，偏重数学、自然科学、现代语言课程。入学比例的规定也扩展到实科中学。由于想进这类学校人不那么多，所以机会要多一些。在报纸杂志上曾就古典中学和实科教育问题辩论过很久，保守派认为，古典主义使人遵守纪律，更确切地说，他们是希望在少年时代死记硬背希腊文的公民，以后能终身忍受沙皇的制度。自由派不抛弃古典主义（因为它是自由派的同胞兄弟，二者都是文艺复兴的产物），同时又要保护实科教育。当我入学时，由于颁发了一条禁止讨论两种教育孰优孰劣的通令，这场争论已经平息。

    秋天，我参加了圣保罗实科中学的入学考试。成绩平平，俄语3分，算术4分，这达不到录取线。因为百分之十的规定导致严格的筛选，当然，行贿受贿使筛选变得更加复杂。我被附属于国立中学的预备班录取，它是私人办的学校。犹太学生从这里升入一年级，虽然也按规定比例，却比校外学生优先。

    圣保罗实科中学原是一所德国人开设的学校。它是路德派新教团体设立的，旨在为敖德萨和南方地区的众多德国人服务。尽管圣保罗中学也享有国家赋予的权力，但由于它只有6个年级，所以毕业后要想进入高等学校，必须还要在另一所实科中学读七年级。这一措施的目的，显然是要打掉过多的德国精神。不过，在圣保罗中学里，德国精神已经一年比一年衰落。德国学生不足半数，德国人不断被排挤出学校的行政机构。

    在学校上学的最初几天是悲伤的日子，后来则是欢乐的日子了。我穿着崭新的校服，头戴一顶镶边的制帽，帽子上有一枚显眼的金属帽徽，帽徽上校名的字头组成两个三叶草图案，我身后背着一只新书包，里面放着几本包上漂亮书皮的新书，一只漂亮的铅笔盒，里面放着几支新削好的铅笔和一支新钢笔，一块新橡皮。我得意洋洋地带着这些漂亮的东西在长长的乌斯宾斯克大街上走着，为到学校的路如此之远而感到高兴。我觉得，所有的过路人都惊讶地看着我那身出众的装束，有人甚至还有几分忌妒。我兴致勃勃、信任地看着所有迎面来人的面孔。突然，一个瘦高个男孩在离盛装的实科中学生两步远的地方停下脚步，他大约有13岁，看样子是作坊的学徒，因为他手里拿着一个铁皮制的东西，他把头朝后一仰，用力咳嗽一声，把一大口痰吐在我新上衣的肩头上，他轻蔑地看了看我，一句话没说，从我身旁走过，他为什么要这么做呢？现在我清楚了。一个一贫如洗的男孩，身上穿着破衬衣，光脚穿一双破鞋，还要做种种主人吩咐他干的脏活，可主人的儿子们却在炫耀漂亮衣服。他是在我身上发泄他对社会的抗议。但当时，我却顾不上总结，我久久地用栗树叶擦我那肩膀，心中充满了无可奈何的委屈，无精打采地走完最后一段路。

    在校园里第二个打击在等待着我。“彼得·帕夫洛维奇，又来了一个穿校服的不幸的预备班学生，”学生们喊道。这是怎么回事？原来预备班是私立学校，所以预备班学生严禁穿校服。蓄一脸黑胡子的学监彼得·帕夫洛维奇告诉我，应该摘下帽徽，拆下帽子的镶边，摘下号牌，用普通骨制扣子换下鹰扣。第二个不幸就这样落到了我的头上。

    这天学校没有课。德国学生和许多其他学生集合在路德派教堂中。学校用的就是这座教堂的名字。我马上落到一个健壮的男孩的保护之下。他是留级生，所有的校规他都知道。他让我和他并排坐在路德派教堂的长凳上。我第一次听到管风琴声。它的声音打动着我的心灵。然后，一个穿白翻领西服的男人走出来，他的声音有如起伏的波涛在教堂里回荡，语言晦涩更增加了传道的庄严。“说话的是谁啊？”我激动地问。“这就是比涅曼牧师，他非常聪明，是敖德萨最聪明的人，”卡尔松告诉我。“他在说什么呢？”“还不是那一套，”卡尔松热情陡减，“什么应该当好学生，努力学习，和同学团结友爱，……”这位颧骨高高的比涅曼的崇拜者原来是个屡教不改的懒学生，非常好打架，在课间休息时，总要给人留下几块青斑。

    第二天我就得到了安慰。我在算术上表现突出，临摹黑板上的字体也很不错。鲁坚科老师给我打了两个5分。这使我不再计较上衣上的骨制扣子。低年级的德语课由赫里斯季安·赫里斯季安诺维奇·什瓦涅巴赫校长亲自上。这是一个酷爱整洁的官吏。他能爬上如此高的地位，全凭他是比涅曼的女婿。赫里斯季安·赫里斯季安诺维奇的课从检查全班学生的手开始，他发现我的手最干净。后来，我抄板书工整，校长奖励我，又给了我一个5分。这样，在上课的第一天放学回家时，我就带回了3个5分。我把它们带在书包里，尤如无价的珍宝一样。我在对家里人夸奖的渴望的驱动下跑回波克洛夫斯基胡同。

    我就这样当上了学生。每天早晨我早早起床，匆匆地喝光自己的早茶，把包在纸里的早点往大衣口袋里一塞就往学校跑，为的是能够赶上晨祷。我从不迟到，老老实实地坐在座位上，认真听讲，细心抄板书。在家里我勤奋复习功课。我按规定时间睡觉，为的是在第二天早晨能喝完茶，再次跑到学校，唯恐赶不上晨祷。我就这样一年级一年级地升上去。我在街上不论遇到哪位老师都毕恭毕敬地鞠躬问好。

    在人间，怪人的比例相当不小，在老师中比例更大。圣保罗实科中学的教师水平要高于一般水平。大家公认这是一所好学校，而且不无根据，校规非常严格，要求很高。当校长大权从什瓦涅巴赫手里转到尼古拉·安东诺维奇·卡明斯基之后，缰绳拉得一年比一年更紧。就其专业来说，他是一位物理教师，就其气质来说，他是个恨世者。他从不正眼看和他谈话的人，穿着胶底鞋悄然无声地在走廊和教室里走动，他用低沉、沙哑的假嗓说话，能不提高嗓音就使人胆战心惊。从外表看，卡明斯基是个宁静平和的人，但他的内心世界从没有摆脱过根深蒂固的忿恨恼火的状态。甚至他对最好的学生也是武装中立的态度，他对我的态度也是如此。

    作为一名物理教师，卡明斯基发明了一套仪器证明波义耳—马略特气体弹性定律①。每次实验后，总有两三个学生用正好能让老师听见的声音小声互相说：“真了不起！”有人欠起身来，似乎有点迟疑地问：“谁发明的这套仪器？”卡明斯基用他那伤风的假嗓漫不经心地说：“是我制作的。”大家面面相觑，那些两分生则高声赞叹。

    ①波义耳—马略特定律，指在温度不变时，理想气体的体积与压力的乘积是一个常数，这是由波义耳和马略特分别在1662年和1676年各自发现的。——译注

    当为了强制推行俄罗斯化而让卡明斯基取代什瓦涅巴赫时，安东·瓦西里耶维奇·克雷扎诺夫斯基出任学监。他是个狡猾的人，长着一脸大胡子，教会学校的毕业生。稍稍带一点自由主义色彩，喜欢别人给他送礼，善于以装出来的善良掩饰自己的不良用心。他在被任命为学监之后，马上变得更严厉，更保守。克雷扎诺夫斯基负责教一至六年级的俄语课。他因为我的文理通顺和喜欢语文而对我另眼相看。我的每篇作文他都要在班上朗读，并给我打上5加，这成了一套固定不变的规则。数学老师尤尔琴科生性恬静，身体矮壮，他很有头脑，他的外号叫宾久日尼克，在敖德萨方言中，这个词的意思是车夫。从一年级到六年级，尤尔琴科对所有的学生都用你称呼，而且说话毫无顾忌。他以他的平等和粗鲁使人对他产生一定程度的尊敬，但当学生们知道尤尔琴科索取贿赂时，对他的敬意就逐渐消失了。不过其他老师也以种种不同的方式受贿。学习跟不上的学生。如果是外市的，就住在他最感兴趣的老师家中；如果是本地的，则出高价到他最怕的老师的那儿去补课。

    第二个数学老师是兹洛特强斯基，与尤尔琴科相反：他身材削瘦，黑黄的脸上长着刺人的胡须，他的白眼球总是浑浊的，动作没精打采，好像没睡醒似的，他时不时地大声咳嗽，并把痰吐在教室里。大家都知道他有过一段不幸的恋爱，还知道他喜欢大吃大喝，嗜酒如命。兹洛特强斯基是一位不错的数学老师，但他的目光却超出于学生、工作，甚至在数学之上。几年之后，他用剃须刀割断了自己的气管。

    我和两位数学老师都保持着稳定良好的关系，因为我数学学得好。在实科中学的最后几年级中，我甚至打算进数学专业系呢。教历史的老师是柳比莫夫，他身材高大魁梧，小鼻子上架着一副金边眼镜，那张胖胖的脸上长着威风凛凛的大胡子。只有在他笑的时候，才突然暴露出这个人的威严纯粹是假象，这是一个意志薄弱、胆小怕事的人。有什么东西在精神上折磨着他，他总是担心别人知道他的私事，这一点是那么明显，甚至我们这些小孩也能看得出来。

    我对历史的兴趣虽不明确，但却在不断地增强。我逐渐地拓宽了我的知识面，我逐渐摆脱了可怜的正式教材，读起了大学课本或施洛塞尔的巨著。在我对历史的迷恋中，无疑有喜好运动的因素：我背熟了大量无用的、只能加重记忆负担的名字和细节，是为了让老师为难。柳比莫夫无力给学生上课。在课堂上他有时听到有人低声说话，就以为是在侮辱他，于是突然火冒三丈，恶狠狠地环视四周。全班都很惊讶，不由得警觉起来。柳比莫夫还在另一所女子中学教书，那里的学生也发现了他的古怪举止，最后的结局是：柳比莫夫在神经错乱发作时，吊死在窗栅上。

    学生们都惧怕地理老师茹科夫斯基，像怕洪水猛兽一般。他像自动绞肉机一样残酷地整学生。茹科夫斯基要求课堂上绝对安静。他往往打断学生的讲述，警惕起来，就像谛听远处的危险声音的一只猛兽一样。学生们都知道，此时，一动也不能动，尽可能别喘气。在我的记忆中，茹科夫斯基只有一次稍稍放松缰绳，好像是在他生日的那一天。一个学生对他说了些不完全与课堂直接有关的话，他居然能够容忍，没有发作。这本身就是个重大事件。善于讨好的瓦克尔马上站起来咧着嘴笑着对他说：“我们都说，柳比莫夫比茹科夫斯基差远了。”茹科夫斯基马上绷起面孔：“你说些什么？坐下！”课堂上马上静得鸦雀无声，只有在地理课上才能这么安静。瓦克尔就像挨了一击似地坐了下来。所有同学纷纷带着谴责或厌恶的表情转过头去看他。“真的，确实如此，”瓦克尔低声回答，他还希望以此来打动对他印象不好的地理教师的心。

    主要的德语教师是斯特鲁韦，他是个身躯庞大的德国人，长着一颗大脑袋，长长的胡子垂到腰际。他那双孩子般的小脚负载着他那沉重的躯体，这躯体似乎装满了善良。斯特鲁韦是一位最正派的人，他为学生成绩不好而痛苦，他总是激动不安，苦口婆心地劝说，为他们的每一个2分而感到痛心，他从不给学生1分，努力不让任何一个学生留级，并把他厨娘的侄子（就是刚刚提到的瓦克尔）安排到学校来读书，不过，这是一个能力低下，更不讨人喜欢的孩子。斯特鲁韦有点可笑，不过总的来说，这是一位可爱的人。

    法语老师是古斯塔夫·萨莫伊洛维奇·比尔南德，这是一个瘦弱的瑞士人，他的侧面扁平，像是从机床中压出来的似的。大秃顶，青紫色、凶狠的薄嘴唇、尖鼻子，额头上一道爱克斯形的大伤痕。所有人对比尔南德都无法忍受，这是事出有因的。他患有消化不良症，在上课时不时地吞咽药片，并把每个学生都看作是自己的敌人。他额头上的伤疤常常是学生们猜测和假设的源泉。有人断言，古斯塔夫年青时曾进行过决斗，这是他的对手用花剑在他脑门上划出的斜十字。过了几个月，出现了一种新的说法：他未曾进行过决斗。这是外科手术留下的伤痕，需要从他的额头上取下些东西来修整他的鼻子。学生们仔细地观察法国人的鼻子，更大胆的学生们断言说能清楚地看到鼻子上的缝合处。有些头脑更冷静的学生试图从童年时的意外事件中寻找伤痕的原因。如从梯子上摔下来磕破了脑门。但是这类解释都被推翻，因为它们过于平淡，此外，根本不能设想比尔南德曾经是个孩子。

    门卫长是一个名叫安东的和气的德国人，蓄着威严的斑白的络腮胡子。他在我们的生活中起着重要作用：他协助负责看管那些迟到的、留校不让吃午饭的和关禁闭的学生，实际上享有很大的权力，并与这些学生建立起友好的关系。不过我对他的态度很一般，他对我也是如此，因为我不是他的主顾。我每天按时到校，我的书包收拾得整整齐齐，学生证总是放在上衣左边的口袋里。但每天都有几十名学生要依赖安东，于是用各种方式讨他欢喜，最起码他对我们所有人来说，是圣保罗实科中学的一根支柱。当我们假期结束重回学校，得知安东因杀人入狱，都不胜惊讶。安东出于激情和忌妒，枪杀了另一个门房的18岁的女儿，现在被关在监狱里。

    个别的个人灾难就这样闯入有条不紊的学校生活以及那时倍受压制的社会生活之中，每次都像旷野中的哀号一样留下强烈的印象。

    圣保罗教堂设有一所孤儿院。我们学校把校园的一角拨出来给孤儿院使用。孤儿院的孩子们穿着蓝色的旧帆布服装，愁眉苦脸地来到校园里，无精打采地在那个角落里走动，然后又垂头丧气地上台阶回孤儿院。尽管校园是公用的，孤儿院用的那个角落并没有拦起来，实科中学学生和“养子”（人们这样称呼他们）是两个彼此不相往来的封闭的世界。我曾两次试图和穿着蓝帆布服装的男孩子们交谈，但他们勉强闷闷不乐地回答几句，就匆匆地回孤儿院去了，因为严格规定他们不得介入实科学生的事。因此，我在这个校园玩了7年，一个孤儿的名字也不知道。可以假设，在一年伊始时，比涅曼牧师是用缩写的圣书对他们祝福的。

    在校园中靠近孤儿院的那部分地方，竖立着各种各样的体操器械：吊环、爬竿、直梯和斜梯、秋千、双杠等等。在入学后不久，我看到一个孤儿院的孩子做了一个技巧动作。我也想试试，我爬到直梯顶上，而脚尖勾着最上面的梯磴上头朝下挂在梯上，两手尽量往下够，抓住下面的梯磴，然后脚尖一蹬，便在空中划一道一百八十度的弧线，柔韧地一跃站在地上。但我没有及时放开梯磴，身体划了条弧线落了下来，重重地摔在梯子上。我的胸膛像被钳子夹住了一样，喘不上气来，我像蛆虫一样在地上蠕动，我抓住了一个站在周围的孩子的脚，失去了知觉。此后，我对练体操谨慎得多了。

    我很少在街头和广场上玩，也很少参加室外的体育和娱乐活动。这些我能在假期回农村时得到弥补。我觉得城市是为工作和读书而设的。我觉得小孩在街上打架是可耻的，况且想打架总不愁找不到碴儿。

    中学生由于校服上的银扣子，带银校徽，所以叫鲱鱼，佩带黄铜扣子和校徽的实科中学生叫熏鱼。一次，我沿着驿站街回家时，一个细高挑中学生死跟着我不放，喋喋不休地问：“你的熏鱼多少钱一斤？”他那问题没有得到答复，就用肩膀拱了我几下。

    “你干吗老缠着我？”我用十分客气的语调问他。中学生有点不知所措，他想了想，问我：

    “你有弹弓吗？”

    “弹弓，弹弓是什么东西？”我反问道。

    瘦高个子中学生默默地从口袋里掏出一个家伙：一段叉形树枝，上面绑一根橡皮条和一块锡弹。“我从窗口打房顶上的鸽子，然后炸着吃。”我吃惊地看着新认识的人。这种事对我来说，并非没有趣味，但在城市的环境中是不合适的，甚至还是不体面的。

    许多男孩子在海里划船，在防波堤上捉鱼，煮鱼汤。我从未得到过这类满足。奇怪，那个时期大海在我生活中没有丝毫地位，尽管我在海边生活了7年。在整个这段时间内，我没有划过一次船，没有捉过一次鱼，只是在去农村的往返途中才看到海。星期一，当卡尔松来到学校，他的鼻子晒黑了，还爆起了皮，他吹嘘说昨天在船上抓了几条鰕虎鱼。我觉得他的快乐离我十分遥远。那时，酷爱打猎和捕鱼的天性在我身上还没有苏醒。

    我在预备班和一个医生的儿子Р．科斯佳成了好朋友。他比我小一岁，身材也比我矮，表面上挺老实，实际上是个淘气包、调皮鬼，长着一双敏锐的眼睛。他对城市很熟悉，在这方面他比我强得多。他不用功，而我从第一天起一直都是5分。科斯佳回到家里没完没了地讲他的新朋友。后来，科斯佳的妈妈，一个瘦小枯干的女人来找法妮·索罗门诺夫娜请求：“能不能让两个孩子一块儿做作业？”经过商量（我也参加了）之后，同意了她的请求。在两三年内，我们并排坐在一起上课，直到后来他留级才与我分开。不过我们之间的友谊仍继续保持下来。

    科斯佳有一个上中学的姐姐，她比他大两岁。他姐姐几个女友们也有兄弟。姊妹们学音乐，兄弟们围着姊妹们的女友转。每逢孩子们过生日时，父母就邀请客人，于是形成了一个友好、竞争、华尔兹、方特①、忌妒和敌意的小圈子，这个圈子的核心是阔商人А的家庭。А家和科斯佳一家住在同一栋楼的同一层上，因此，两家的走廊都通向面朝院子的阳台，在阳台上经常会举行有意无意的聚会。А家的气氛和我习惯了的施宾策尔家的气氛截然不同。那里总聚着许多男女中学生，他们在女主人宽容的微笑下练习献殷勤，在谈话中往往提到谁对谁有意思。我对这个问题表现出极大的蔑视，不过是相当虚伪的。“你要是爱上了谁的话，请你一定告诉我，”А家的大姐，14岁的中学生命令我说。“因为我不会有这事，所以可以答应你，”我带着几分傲慢的自尊回答道，像一个了解自己价值的人一样，因为那时我已经二年级了。大约两个星期后，小姑娘们做人体造型画。妹妹以缀满银纸剪的星星的黑披巾为背景，一只手朝上举，表演夜神。她姐姐轻轻地推了我一下说：“你看，她多漂亮啊。”我看着她，心中暗暗同意，并且突然决定，履行诺言的时候已经到了。很快，姐姐就开始盘问我，“你没有话要告诉我吗？”真难堪，我垂下眼睛回答说：“有。”

    ①方特系一种游戏。——译者

    “她是谁？……”

    但我说不出口。她建议我只说名字的第一个字母。这要容易一些。姐姐叫安娜，妹妹叫别尔塔。我说了字母表上的第二个字母，而不是第一个①。

    ①Анна（安娜），Берта（别尔塔）的第一个字母是А、Б是俄文字母表中的头两个字母。

    “别？”她失望地重复了一声，谈话到此结束。

    第二天，我沿着三层的长长的走廊去找科斯佳的作业，我像往常一样，从院子进去。还在楼梯上我就发现两姊妹和母亲坐在自家门口的阳台上。当我离这几个女人还有几步远时，我感到嘲讽的目光像针一样落在我身上，刺进了我体内。妹妹不冲我笑，而是眼望着别处，表情异常冷漠，叫人不寒而栗，这马上使我确信我被出卖了。她妈妈和姐姐跟我握手，其表情显然在说：“你这个骗子，现在我们可知道了你那一本正经的外表下藏的是什么东西。”妹妹伸出了手，冷冰冰的像块木板。她不看我，对我的握手也毫无反应。此后我还要在阳台上走一段，我转过身去。在这些折磨者的目光下往前走。在这样骇人听闻的出卖之后，我决定彻底断绝与这个阴险的家族的关系，不再去她们家，忘掉她们，永远把她们从心头铲除。假期很快来临，帮我实现了我的决心。

    我忽然发现我是近视眼。我去看了眼医，他给我配了眼镜。不能说这使我伤心难过，因为不管怎么说，眼镜会使我显得更庄重。我不无得意地预想到我戴着眼镜出现在亚诺夫卡的情景。但对爸爸来说，眼镜是不能忍受的打击，他认为这是装模作样，摆谱，坚决要我把眼镜摘掉。我告诉他，我看不见教室黑板上的字，看不清街上挂的招牌。但是不管我怎么说也是徒劳。在亚诺夫卡，我只能偷偷地戴眼镜。

    不过，我在农村毕竟还是更勇敢、更奔放、进取心更强。我似乎把压在肩头的城市的纪律全部甩掉了。我独自一人骑马去博布里涅茨，当天傍晚赶回家，往返总共有50公里。我戴着眼镜出现在博布里涅茨街头，对它的作用毫不怀疑。在博布里涅茨只有一所只收男生的市立专科学校，离这里最近的中学在伊丽莎白格勒，相距50公里。那时，在博布里涅茨有一所4年制女子中学。女中学生的伙伴是市专科学校的男生。但在夏天，情况发生了变化，男中学生和实科学校学生从伊丽莎白格勒回来，以他们漂亮的制服和举止风度排挤了本市的学生。冲突非常严重。受了侮辱的博布里涅茨的学生结成打架帮伙，必要时不仅使用棍棒、砖头，甚至还动刀子。一天，我在熟人家的花园里，悠然地坐在桑树枝上津津有味地吃着桑葚，不知谁从围墙外面扔进一块不小的砖头，正打在我的头上。这只是旷日持久，并非不流血的战争的一段插曲，直到特权阶层离开博布里涅茨回到学校上课去时，这场战争才告一段落。在伊丽莎白格勒，情况有些不同。那里的中学生和实科中学学生在整个学年中都是街道和心灵的统治者。但在夏天，大学生们从哈尔科夫、敖德萨或更远的城市回来度假，马上把中学生们排挤到次要地位上。这里的对抗是残酷的。女中学生们的背信弃义难以形容。不过，照规矩斗争主要武器是用精神之剑。

    在农村，我玩槌球和九柱戏，指挥玩方特并对姑娘们说些放肆的话。我在农村学会了骑自行车，车子完全是伊万·瓦西里耶维奇自己做的。因此，我后来才敢在敖德萨赛车场上练赛车。此外，我在农村还独自驾驭一辆套着一匹烈性种马的赛车。这时，在亚诺夫卡已经买来了相当好的走马。我建议酿啤酒工人布罗茨基叔叔乘我的马车兜风。“你不会把我摔下来吧？”叔叔问，他秉性不愿冒险。“叔叔，您说什么呀，”我生气地说。于是，叔叔叹了口气，顺从地坐到我的背后。我驾着车沿着刚被大雨冲刷过的道路驶过小山谷，跑过磨房。枣红色的种马渴望疾驰狂奔，走上坡路使它不满，于是它狂奔起来。我双脚蹬住车辕，两手紧紧拉住缰绳，身体欠起，以免叔叔发现我是摽在缰绳上。但是，种马有野心，它才4岁口，比我小两倍多。枣红马生气地把轻便马车往山上拽，像力图甩掉系在尾巴上的洋铁罐的猫一样。我感觉到，坐在我身后的叔叔停止了吸烟，呼吸越来越急促，看来是打算提最后通牒了。我坐得更稳些，放松了缰绳，为了使自己产生充分的信心，我和着马的腰部动作的节奏，把舌头弹得嗒嗒响，这匹枣红马的腰部动作特别漂亮。“小家伙，别胡闹！”当种马的膝盖分得更开，改成小跑时，我这么教训它说。我感觉到叔叔放心了，又抽起了烟。这场竞赛我赢了，可我的心还阵阵发紧，就像枣红马的腰一样。

    回到城里后，我又把纪律的枷锁套在脖子上，我不用费多大力气就能做到这点。因为游戏和体育运动让位于书本，偶尔还有戏剧。我服从城市的规矩，但几乎和它没有接触，我完全置身于城市生活之外。不过，置身于城市生活之外的不只我一个人，成年市民都努力不闻窗外事。也许，敖德萨是警察俄国中最标准的警察城市。城里主要人物是市长，退休海军少将泽列诺伊第二。无限的权力和专横霸道的性格在他身上结合在一起。流传着无数有关他的笑话，敖德萨人私下里低声传告。那几年，国外一家私人印刷厂出版了有关海军少将泽列诺伊第二业绩故事集。我仅仅见过他一次，看到的还只是他的背影，但这对我来说已经足够了。市长挺直身躯站在他的轻便马车上，向前挥动着拳头声嘶力竭地叫骂，声音大得整条大街都能听见。在他前面是立正敬礼的警察和帽子拿在手里的管院子的仆役。一张张惊恐的脸从窗帘后面往外瞧。我拉紧书包带，加快脚步走回家去。

    当我想在头脑中再现我青少年时代的官方俄国的形象时，我看到的是市长的背影，他那只在空中挥舞的拳头，听到了嘶哑的下流话，这些话字典是不收的。


第四章 书籍和头几次冲突

    在我学校生活的年代以及其后的青年时代中，大自然和人在我的精神生活中所占的位置比书籍和思想的位置要小。尽管我生长在农村，但我对大自然并不敏感。我在后来才养成欣赏大自然和理解大自然的本领，不过，那时不仅是少年时代，而且连青春初期都已经过了。在很长时间内，人就像浮光掠影一样，在我头脑中一闪而过。我只观察自己、博览群书，在书中找的还是自己和自己的未来。

    我从1887年开始阅读书籍，即从莫伊谢·菲利波维奇来到亚诺夫卡后开始，他把一捆书带到农村，其中有托尔斯泰写的民间故事。开始时，阅读与其说是件乐事，还不如说是件难事。每本新书都有不少新的障碍：生词、不理解的生活关系、游离不定的现实和幻想的界限。主要是没有人能够回答这些问题。我不知所措，开始，扔下，再重新开始。知识带来的没有把握的欢乐和对未知数的害怕在我心中交织在一起。把我那时的阅读比作夜间乘车过草原，也许是最贴切的：能听到车轮的嘎嘎声、交错的说话声，能看到路边黑暗中燃烧的一堆堆篝火，所有这一切都那么熟悉，同时又不可理解，发生了什么事，车里是谁，运的是什么，甚至不知道自己往哪儿去，是前进还是倒退。也没有人能像格里戈里叔叔那样告诉你，这是我们的粮食贩子在运小麦。

    在敖德萨，书籍的选择范围之广是亚诺夫卡无法比拟的，又有认真和善意的指导，我开始拼命地阅读。我匆匆感受着读过的东西，又迫不及待地读下去。晚上，总请求再多给我一刻钟，或哪怕是5分钟也好，以便能把一章读完。每天晚上都要为此费不少口舌。

    增长见识、掌握知识的渴望苏醒了，它在这不倦地吞噬一行行印刷符号中、在伸向文字虚构容器的小孩的手和嘴中找到了出路。以后的生活所给的一切，有趣的、引人入胜的、欢乐的还是悲伤的，都早已孕育在阅读的感受中了。它有如暗示、有如许诺、有如用铅笔或水彩轻轻而细心地画出的素描一样。

    傍晚朗读是我在敖德萨头几年生活中最好的时光，更确切地说，是在做完家庭作业和睡觉之间的半个小时。莫伊谢·菲利波维奇经常朗读普希金和涅克拉索夫的作品，但后者的更多。但到了规定的时间，法妮·索罗门诺夫娜就说：“廖瓦什卡，你该睡觉了。”我总恳求地望着她。“孩子，该睡了，”莫伊谢·菲利波维奇也说。“再听5分钟，”我请求说，他们答应再给我5分钟。5分钟后，我吻过他们离去，觉得即使听一夜也没有问题，但是脑袋刚一沾枕头，我就睡着了。

    一位八年级的女中学生索菲娅，我的远房亲戚，也来到施宾策尔家住了几个星期，等待自己家中患猩红热的病人痊愈，以防传染。这是一个能力极强，博览群书的姑娘，诚然她没有本色和性格，并很快就枯萎了。她使我陶醉，我每天都能发现她的无数的新知识和品质，越发感到自己微不足道。我为她抄写考试提纲，千方百计地为她帮些小忙。但在午饭后的时间里，趁大人们休息，八年级学生就给我朗诵。后来我们一起合写讽刺性长诗《月球旅行记》。在这项工作中，我的速度总是跟不上。只要我说出短短的一句，我那年龄稍大的合作者马上抓住、并迅速发挥这一思想，增加种种变体，还毫不费力地配上韵脚。她似乎是用拖轮拖着我跑。当预定的6个星期过后，索菲娅回自己家去了。我觉得我长大了许多。

    在这一家的熟人中，谢尔盖·伊万诺维奇·瑟切夫斯基是最出色的人物之一。他是一位老记者、小说家，是闻名南俄的莎士比亚专家和解释者。他才气横溢，但嗜酒如命。由于他过分酗酒，所以他对所有人，包括小孩在内，都抱着负咎的态度。他在法妮·索罗门诺夫娜年轻时就与她相识了，并叫她法纽什卡。谢尔盖·伊万诺维奇初次见到我，就十分喜欢我。他问了我在学校里上什么课之后，给我出了个题目：比较普希金的《诗人与书商》和涅克拉索夫的《诗人与公民》。我吓傻了。第二首诗我甚至还没有读过，而最主要的是我在瑟切夫斯基这位作家面前感到羞怯。单是作家这个词，对我来说就是一个不可企及的高度。“现在我们就来读读这两首诗，”谢尔盖·伊万诺维奇说完就朗诵起来，他朗诵得非常好。“明白了吗？好，那就写吧。”我坐进办公室里，给了我普希金诗选和涅克拉索夫诗选、纸和墨水。“我真写不了，我能写出什么呢？”我绝望地低声对法妮·索罗门诺夫娜发誓说。她抚摸着我的头回答说：“你别激动，怎么理解就怎么写，随便写吧。”她的手很柔软，声音也很柔和，我稍稍平静了一些，即可以控制自己受惊的自尊心，动笔写了起来。大约过了一小时，我颤抖地（我在学校里从来没有这样颤抖过）把写得满满的一大张纸交给作家。谢尔盖·伊万诺维奇瞟了几行，眼睛里射出了明亮的光芒。他看着我高声赞叹说：“你们听听，他写得有多好，真是好样的。”并开始朗读：“诗人生活在他喜爱的大自然中，它的每一个声音，不论是欢乐的还是忧郁的，都在他的心头回响。”谢尔盖·伊万诺维奇竖起大拇指，“他说得真好，你们听听：它的每一个声音，不论是欢乐的还是忧郁的，都在诗人的心头回响。”因此，这些词从那时起就铭刻在我的心头，终身难忘。

    吃午饭时，一杯酒（伏特加是专为他准备的）使谢尔盖·伊万诺维奇兴奋起来，他不停地开玩笑，回忆往事，讲故事。他不时地隔着桌子看我一眼，并赞叹说：“你怎么写得这么好，来，让我亲亲你，”他开始使劲地用餐巾擦胡须和嘴唇，从椅子上站起身来，晃晃悠悠地想绕过桌子。我像遭到灾难的打击似地坐在那里，尽管是欢乐的灾难，不过终究仍是灾难。“廖瓦奇卡，起来，过去迎他，”莫伊谢·菲利波维奇教导我说。午饭后，谢尔盖·伊万诺维奇背诵了一部讽刺作品《波波夫的梦》。我紧张地看着他那唇髭的下面，那些可笑的字句就从那里出来。作家半醉状态丝毫无损于他在我心中的权威。儿童具有非凡的抽象能力。

    有时我和莫伊谢·菲利波维奇一起在暮色中散步，当他情绪好的时候，我们就海阔天空无所不谈。一次，他给我讲了他非常喜欢的歌剧浮士德的内容。我贪婪地听他讲，幻想着有朝一日能到剧院去听歌剧。根据讲述人的声调，我感到事情到了微妙的关头。我为讲故事人而担心，生怕听不到情节的进一步发展。莫伊谢·菲利波维奇克制住自己，继续讲下去：“格蕾岑在结婚前生了个孩子。”……越过了障碍，我们两个人都松了口气，故事顺利地讲完了。

    一次，我脖子上裹着绷带躺在床上，他们给我一本狄更斯的《奥列维·特维斯特》看着解闷。医生在产房里说的第一句有关一个女人手上没戴戒指的话，使我百思不得其解。我问莫伊谢·菲利波维奇：“这是什么意思？这和戒指有什么关系？”“这是，”他窘困地回答说，“没结婚的人不戴戒指。”我回忆起格蕾岑。这样，在我的想象中奥列维·特维斯特的命运是从一只戒指，那只不存在的戒指中展开的。人类关系中的禁区通过书本和偶然听到的一些话（往往都是粗俗、淫秽的话）闯入了我的意识中，现在又通过文学得以概括，变得高雅，升华到一个更崇高的领域。

    当时，激动人心的是刚刚搬上舞台的托尔斯泰的剧本《黑暗势力》。人们读起它来总是意味深长、众说纷纭、莫衷一是。波别尔诺斯采夫①奏请亚历山大三世禁止此剧在剧院上演，获准。我知道莫伊谢·菲利波维奇和法妮·索罗门诺夫娜在我去睡觉后在隔壁房间里读这个剧本，因为我能模模糊糊地听到一些。“我不能读吗？”我问。“不，宝贝儿，你还小点儿，”他们回答得十分坚决，我就不再坚持。但我发现，这本薄薄的新书出现在我熟悉的书架上。我趁大人不在的时候，分几次读完了托尔斯泰的剧本。但剧本对我的作用远不如我的监护人所担心（这是显然的）的那么深。像扼死婴儿和有关骨头咯咯碎裂的谈话这些最悲惨的地方，我没有把它当成是可怕的现实，而当成是作品或舞台的虚构，这说明我实际上根本没看懂。

    ①波别尔诺斯采夫·康斯坦丁·彼得罗维奇（1827—1907）俄国国务活动家，曾任正教院总监。——译注

    在假期中，我在我家顶棚下面的橱顶上，在哥哥从伊丽莎白格勒带回的旧纸堆中找到了一本小书，翻开一看，嗅出点非同寻常、神秘的味道。这是一桩有关性犯罪导致杀害少女案的审讯报告。我读着这本充满了医学细节和司法细节的小册子，心中忐忑不安，就像是深夜落入森林之中，撞在被月亮照得半明半暗的幽灵般的树上，找不到出路时的心境一样。但这种印象很快就消散了。在人类，特别是儿童的心理中，有其缓冲器、制动器、安全阀和减震器组成的一个庞大精密的系统，它保护人们免遭过于强烈或不合时宜的震撼。

    我第一次进剧院时，还是预备班的学生。这是如此不同寻常，简直无法描绘。学校警卫格里戈里·霍洛德陪我去看乌克兰人的演出。我坐在剧场里，脸色惨白（这是格里戈里后来向法妮·索罗门诺夫娜汇报时说的），因容纳不下的欢乐而痛苦。在幕间休息时，我甚至没有离开座位，生怕会漏掉些什么。最后一个节目是独幕轻松喜剧《带长号的房客》。在这出戏里，紧张的剧情最后化作一场轰堂大笑。我笑得前仰后合，但眼睛总是聚精会神地盯着舞台。我在家里叙述《带长号的房客》，并不断添枝加叶，以期引起我刚刚体验过的那种大笑。但我却大失所望，我没有达到目的。

    “看来，你一点也不喜欢《纳扎尔·斯托多拉》啦？”莫伊谢·菲利波维奇问。我感到这话里暗含着谴责，我想起了纳扎尔的痛苦，就说：“不，这个节目好极了。”

    在升入三年级之前，我在一位工程师叔叔的座落在敖德萨郊区的别墅里住了一阵，并看了一场业余演出，我们学校的一个名叫克鲁格利亚科夫的学生在其中扮演仆人的角色。这是一个患有肺病的孩子，长着一脸雀斑和一对聪明的眼睛，他身体很不好。我全心眷恋着他，央求他和我一起排一出戏。最后，我们决定排演普希金的《悭吝骑士》。我演儿子，克鲁格利亚科夫演爸爸。我完全听从他的指导，整天整天地背诵着普希金的诗句。这是多么幸福和多么激动人心的事啊！可惜好景不长，很快一切都成了泡影：克鲁格利亚科夫的父母因他健康欠佳不让他演戏了。在新学期开始后的头几个星期，他还来上学。我每天都在校门口等他，以便能在回家的路上谈谈文学。但很快克鲁格利亚科夫就不再来学校了。我知道他病了。又过了几个月，传来了他死于肺病的消息。

    在几年中，剧院的魔力一直主宰着我。后来，我又迷上了敖德萨引为自豪的意大利歌剧。在六年级时，我甚至为了有钱进剧院而去教课。有几个月，我默默地爱上了一位花腔女高音，她有一个神秘的名字——米泽皮娜·乌盖格，我觉得她是仙女下凡，暂时降临在敖德萨剧院的舞台上。

    在家里不许我看报纸，但在这方面的规定不十分严格，几经迂回之后，我逐渐为自己争得了读报权，主要是读小品文。敖德萨报刊的兴趣集中在戏剧上，主要是歌剧上，主要的舆论分歧可以说是由对戏剧的偏好不同而引起的。只有在这个领域中允许报刊表现出类似气质的东西。

    在那些日子里，小品文作家多罗舍维奇这颗明星高高升起。在很短的一段时间内他竟是心灵的主宰，尽管他写的是些无聊的琐事，有时甚至废话连篇。但他无疑是个天才，他以貌似放肆但实质上不得罪人的小品文给那被泽烈诺伊第二窒息的敖德萨增添了一点新鲜空气。每天早上我都迫不及待地扑到报纸上，寻找多罗舍维奇的署名。那时，温和的自由派父辈与还没有成为激进派的子辈都迷恋他的小品文。

    对文字工作的爱好从我还很小的时候起就一起伴随着我，时强时弱，但总的趋势无疑是不断增强。对我来说，作家、记者、演员始终是最迷人的世界，只有最优秀的人才能进入这个世界。

    在二年级时，我们打算出杂志。我就这事跟莫伊谢·菲利波维奇商量了很久，他甚至还为杂志起了个刊名：《一滴水》。意思是，圣保罗实科中学二年级学生为文学的海洋贡献一滴水。我就此为题写了一首诗，作为纲领性文章。还有几首诗和几个故事，大部分都是我写的。一个爱好绘画的同学在封面上画上复杂的装饰图案。有人建议把《一滴水》交给克雷扎诺夫斯基。住克雷扎诺夫斯基家的一位学生Ю承担起这项任务。他出色地完成了这项任务：他从座位上站起来，走到讲台前，毅然决然地把《一滴水》放在讲台上，彬彬有礼地鞠了个躬，又步伐坚定地回到自己的座位上。大家都紧张地屏住了呼吸。克雷扎诺夫斯基看了看封面，作了个鬼脸，唇髭、眉毛、大胡子一齐动，并开始默读。教室里鸦雀无声，只能听到翻动《一滴水》的沙沙声。然后，克雷扎诺夫斯基从讲台后站起身来，充满热情地朗诵了我的诗《一滴纯洁的水》。“好不好？”他问。“好，”大家齐声回答。克雷扎诺夫斯基说：“好是挺好，就是作者不太懂作诗法。喂，你知道什么是扬抑抑格①吗？”他问我。他根据过于明显的笔名猜到了作者是谁。“我不知道，”我承认说。“好吧，那么我就给你们讲讲。”连着几堂课克雷扎诺夫斯基没给我们讲语法和句法，却给我们这些二年级的学生讲解了诗歌节律的奥秘。最后他说：“至于杂志嘛，最好不是杂志，不需要文字的大海洋，就让它当作你们的练习本吧。”其实，问题在于不允许学校办杂志。但问题却从另一个方面得到了解决。我的平静的学习出乎意料地中断了，我被圣保罗实科中学开除了。

    ①扬抑抑格系诗歌韵律的一种，由三音节组成的音步，扬位在第一音节上。——译注

    *　　　　　　 *

    在我的生活中，从童年时起就有不少冲突，用法学家的话说，则是基于为被践踏的权利进行斗争而产生的矛盾。我与同学关系的接近和破裂往往是由这个动因决定的。要把所有事情一一列举，那就没完了。但在学校里有两件重大的事情。

    最严重的一次冲突是二年级时在我和比尔南德之间爆发的。后者虽然是瑞士人，但大家都叫他法国人。德语在学校里在某种程度上可以与俄语相抗衡。相反，法语的情况就比较困难。大多数学生都是在学校里才初次接触法语，而对那些德国移民子弟来说，学法语格外吃力。比尔南德对德国人展开了残酷的斗争。他的经常的牺牲品是瓦克尔。后者学习也确实不好。但这一次，即使不是所有的人，起码也是许多人都有这样的印象：比尔南德无缘无故地给瓦克尔打了1分。这一天，比尔南德格外凶狠，他比平常多吞了一倍的助消化药片。

    “给他来一场音乐会，”学生们交头接耳地说，彼此使眼色，用胳膊肘互相拱着。我在他们当中不是次要角色，甚至也许还是首要角色。这样的“音乐会”以前也偶尔搞过，特别是为图画老师举办过。我们因为他凶狠、愚蠢而不喜欢他。举办音乐会的意思是，当老师出教室时，大家一起低声嗥叫，把他哄出去。嗥时嘴唇不动，这样就无法判断是谁参加合唱，我们已经这徉哄过比尔南德两次了，不过是悄悄地低声哄，因为大家都怕他。但这一次大家都下定决心。法国人刚刚挟起班级日志，边上的一行就开始嗥叫，协调的声浪席卷到了门边的课桌，我也全力以赴。比尔南德的脚已经迈出门外，他迅速地转过身来，跑到教室中间，面色铁青，面对着敌人站在那里，怒目而视，却没有说一句话。学生坐在课桌后面，尽可能装出无辜的样子，特别是坐在前几排的人；坐在后排的学生则若无其事地整理书包。比尔南德站了半分钟，狂暴地朝门口转过身去，他的燕尾服的两个后襟像帆一样地扬起。这一次，全班齐心协力用得意的嗥叫声把他哄出教室；他在走廊里已走出很远，嗥叫声还不绝于耳。

    在下一堂课开始时，比尔南德、什瓦涅巴赫和班主任迈尔走进教室。我们私下管迈尔叫公羊，因为他愚钝、长着一双凸起的眼睛，坚硬的额头。什瓦涅巴赫讲了一番话作为开场白，小心翼翼地避开俄语中动词时态和名词变格的水下暗礁。比尔南德渴望报复。迈尔用他那双凸起的眼睛审视着学生的脸，点了最淘气的学生的名并判决说：“肯定有你一份。”一些人不承认，另一些人不说话。于是全班有10到15名学生留在学校不让回家吃午饭，有人留了一小时，有人留了两小时。其他人都放走了，其中也有我，尽管我觉得在点名时比尔南德总把审视的目光投向我。我没有为免遭惩罚做任何活动，但也没有自首。我离开教室时甚至感到遗憾，因为和大家留在一起好像更快活些。

    第二天早晨我上学时，几乎已把昨天的事情忘掉了，在校门口碰到了一个受罚的同班同学。他告诉我：“喂，你要倒霉了，昨天达尼洛夫向迈尔把你告发了。迈尔叫来了比尔南德，后来校长也来了，追问是不是你挑的头。”

    我顿时心慌意乱。正在这时学监彼得·帕夫洛维奇对我喊：“到校长那儿去。”学监站在学校门口等我，还有他对我说话的声调，都不是好兆头。我向门房问了路，走到那条我从未去过的走廊——校长办公室就在这条走廊上，站在门前。校长走过我身旁，意味深长地看了看我，摇摇头说：“好，好。”我知道，这实际上是不好。几分钟后，老师们从隔壁的教员室里出来，其中大多数都是去自己的班上课，匆匆忙忙，没有看见我。我向克雷扎诺夫斯基行礼，他对我作了个狡黠的鬼脸，意思是说：“你犯错误了，我可怜你，但没有办法。”我对比尔南德毕恭毕敬地行礼，他转身走到我跟前，他那凶狠难看的胡子垂到我的头上，他摊开双手说：“二年级最好的学生却是一个道德畸形儿。”然后又站了一会，把他那污浊的呼气喷在我身上，再重复了一句：“道德畸形儿，”转身走了。过了－会，公羊来了，他得意洋洋地说：“你原来是这么个东西，我们非好好地教训你不可。”对我的长久盘问从此开始。在不让我去的我们的教室里那天没有上课：那里进行着审讯。比尔南德、校长、迈尔和学监卡明斯基组成道德畸形儿案最高调查委员会。

    原来，一切是这么开始的。一个学生在受罚不让回家时对迈尔说：“把我们留下，把喊叫的人放走，这不公平！布①唆使别人喊，他自己也喊，却让他回家了。卡尔松全知道。”迈尔说：“不可能，布是最好的学生。”但是卡尔松（就是那个对我说比涅曼是敖德萨最聪明的人的学生）证实了他的话，在他之后还有几个人出面作证。于是迈尔叫来了比尔南德。由于受到上面的鼓励和怂恿，又受到榜样的感染，班上出了10到12个告密者。

    ①托洛茨基原姓布龙施泰因。——译注

    于是，一切都被回忆起来：去年，布在散步时曾议论过校长。布在上课时曾悄悄地提示过某某等。布参加了哄兹格罗德斯基的“音乐会”。瓦克尔（这件事全是由他引起的）谄媚地说：“大家都知道，古斯塔夫·萨莫伊洛维奇·比尔南德给我打了1分，我哭了，可布走到我眼前，把手放在我的肩头说：‘瓦克尔，别哭了，我们给督学写封信，让他把比尔南德赶走。’”“给谁写信？”“给督学！”“休想！那你怎么说的？”“我可什么也没说。”达尼洛夫接口说：“对，对，布提议给学区的督学写信，因为怕被开除，他说不要签名，每个人只在信上写一个字母，”“噢，是这么回事，每个人只签一个字母？”比尔南德高兴得喘不过气来。所有的学生都遭到审问，无一遗漏。一部分学生全盘否认，不仅否认了无中生有的事，而且连实有的事也否认了。科斯佳就是其中的一个，他看到同学们这样陷害他的最好的朋友，班上的第一名学生，痛苦地哭了。告密者诋毁这些坚决的否定者，说他们是我的朋友。惊慌的气氛笼罩着全班，大多数同学都变得孤僻起来，缄默不语。达尼洛夫成了班上的第一小提琴，无论是在此以前，还是在此以后，对他来说都是从未有过的事。我站在校长室旁边的走廊上，站在一个光滑的柜子旁边，像是一个犯下滔天之罪的国家要犯一样。主要证人被轮番叫到这里，与被告当面对证。最后让我回家。

    “去吧，告诉你父母，请他们到学校来一趟。”

    “我父母离这儿很远，住在乡下。”

    “那就告诉你的监护人吧。”

    昨天我还是无可争议的第一名学生，连第二名都比我差得好远，甚至迈尔从来都没有怀疑过我，可是今天却一个筋斗栽到底，以懒惰和品质不好著称的达尼洛夫当着全班和学校当局糟踏我。到底是怎么回事？是因为过于坚决地为受委屈的同学（他和我的关系不好，他本人也不能使我对他产生好感）打抱不平吗？是我对全班同学的团结一致抱有过高的希望吗？不过，在我回波克洛夫斯基胡同的路上，根本无心总结。我垂头丧气，心情绝望，泣不成声地对我的监护人讲述了事情的经过。他们尽量安慰我，虽然他们自己也很害怕。法妮·索罗门诺夫娜登门拜访了校长、学监克雷扎诺夫斯基和尤尔琴科，百般解释，并以自己的教学经验为依据来说服他们。这一切都是背着我做的。我坐在自己的角落黑，扣好的书包放在桌子上，心情十分难过。这样过了一天又一天。这件事将怎么了结呢？校长说：将召开教务会全面研究这个问题。这话听着十分吓人。会议召开了，莫伊谢·菲利波维奇去听结果。我盼他回来的心情，远比后来等待沙皇法庭判决的心情更为激动。下面的门熟悉地砰的响了一声，生铁铸的楼梯上响起了熟悉的脚步声，餐厅的门开了，同时法妮·索罗门诺夫娜从餐厅后面的屋子里迎面走了出来。我把帘子稍稍撩起一点。“开除了，”莫伊谢·菲利波维奇疲惫已极地说。“开除了？”法妮·索罗门诺夫娜叹了口气反问了一句。“开除了，”莫伊谢·菲利波维奇声音更低地证实道。我一句话也没有说，只是看了莫伊谢·菲利波维奇和法妮·索罗门诺夫娜一眼，回到了帘子后面。暑假时，法妮·索罗门诺夫娜到亚诺夫卡作客，她这么讲我当时的情况：“当他听到这句话，脸色顿时变得铁青，我真为他害怕。”我没有流眼泪，但我非常苦恼。在教务会上曾为三种开除形式发生了争执，一种是无权进入任何学校，另一种是无权回到圣保罗实科中学，最后一种是有权再进入这所学校。教务会同意最后一种最轻的开除形式。我心惊胆战地想着父母将会怎样对待这件事。我的监护人为使我父母有所准备、减轻打击而做了他们所能做的一切。法妮·索罗门诺夫娜给姐姐写了一封长信，指示如何把这件事通知父母。我在敖德萨一直呆到学年结束，仍像往常一样回家过暑假。在漫漫的长夜里，当爸爸妈妈已经睡着后，我对哥哥、姐姐讲述了事情的经过，维妙维肖地描绘了老师和同学。哥哥和姐姐对自己的学习生活还记忆犹新，可他们又像成年人似地看我，时而摇头，时而对我的故事哈哈大笑。姐姐笑着笑着流下了眼泪，把头埋在桌子上哭了好久。我们决定，我出去做客一到两个星期，我不在时，姐姐把一切告诉爸爸。她自己都害怕这个使命。哥哥在学业上不成器，此后，爸爸把他的抱负全都寄托在我身上。头几年看来是满有希望，而突然一下子就全完了……

    在做客一星期后，我和好朋友，右手可以在音乐会上演奏的莫伊谢·哈里托诺维奇的孙子格里沙一起回到家里。我马上明白，大家都已经知道了。妈妈热情地迎接格里沙，但装出一副根本没看见我的样子。爸爸则相反，他的举止如常，就像什么事也没有发生一样。只是在几天之后，爸爸从炎热的田野里回来，在凉爽的穿堂屋里休息时，他突然当着妈妈的面问我：“你告诉我，你是对你的校长吹口哨了吗？是这样，把两个手指放在嘴里？”他自己演示了一番，突然笑了起来。妈妈惊讶地一会儿看着爸爸，一会儿看看我。在她脸上出现了又好笑又恼火的神情：难道能这么轻描淡写地谈这么可怕的事情？但爸爸继续盘问：“表演一下你是怎么吹哨的？”他笑得更开心了。不管他多么伤心失望，显然是这种想法使他高兴：他的后代尽管是全班第一名，却敢对大官吹口哨。无论我怎么对他保证说没有吹口哨，只是温和地，毫无恶意地嗥了几声。他根本就不听，认定是吹了口哨，最后直到妈妈哭了才收场。一夏天我几乎都没有准备考试。所发生的一切一时打消了我对学习的兴趣。我度过了一个不平静的夏天，动不动就同人吵嘴，直到考试前两个星期才返回敖德萨。但在这里我也打不起精神温习功课。我复习法语比复习哪门功课都认真。但在考试时，比尔南德只提了几个简单的问题，其他老师问得更少。我升入了三年级。我在那里碰到的大多数仍是那些出卖过我、或是保护过我、或是持中立态度的同学。这在很长时间内决定了我和他们之间的个人关系。我和很多人不说话，不打招呼。但和那些在困难时刻支持过我的同学的关系则变得更加亲密。从某种角度来说，这是我经受的第一次政治考验。围绕着这件事形成3个小集团：一极是告密者和好忌妒的人；另一极是胸怀坦荡、勇敢的男孩子；摇摆不定的一群处于两极之间。以后的几年中，这3个集团也没有完全消散。在我后来的生活中，我在各种条件下不止一次地遇到过这类的集团。

    *　　　　　　 *

    街上的雪还没有完全融化，但天气已经很暖和了，房顶、树木、麻雀都发出了春天的气息。一位四年级学生从学校回家，不成规矩地双手拎着书包带，因为书包带的一个钩子掉了。他觉得穿在身上的长大衣是多余的，沉重的累赘，由于大衣他全身冒汗，出汗又引起了疲劳，男孩重新看到了周围的一切，首先是他自己。春天的太阳使人相信，在世界上有比学校、学监和不合规矩地背在背上的书包、学习、象棋、午饭甚至还有阅读和剧院，总之，比日常生活中的一切都更强大的东西，对这个不曾体验过的、威严的、凌驾于个别人之上的东西的思念充斥着他的整个身心，渗入到他的骨髓中，引起了由疲惫所致的甜蜜的痛苦。他脑袋嗡嗡作响，鬓角上响起病态的旋律，他把书包扔到桌上往床上一躺，不由自主地枕着枕头哭了起来。为了给眼泪寻找理由，他尽力回忆书本中或自己生活中的悲惨场面，这好比火上浇油。他哭呀，哭呀，用眼泪宣泄着春天的忧愁。那时他已满13岁。

    这个男孩从小就有病，医生在诊断书上把这种病称为慢性胃肠道卡他。这种病和他纠缠在一起终生不离。他不得不经常服药，不得不禁食、神经震动总要反应到肠道上。在四年级时病情加剧了，使他不能上学，经过长期无效的治疗之后，医生们决定让病人回乡下疗养。

    那时，医生的决定与其说使我伤心，不如说使我感到满意。但是，还要获得父母的同意，还要请一位补习教师到农村去，以免耽误一学年。这需要付出额外的花费，而亚诺夫卡的人是不喜欢额外花费的。但在莫伊谢·菲利波维奇的帮助下，事情终于安排好了。找到了一位大学肆业生Γ某当我的补习教师。他身材矮小，长着一头松软漂亮的头发，两鬓斑白。这是一个稍稍有些爱虚荣、稍稍有些古怪，健谈而无性格的人，他没有受完大学教育，属于不走运的失败者一类的人。他写过诗，甚至有两首曾刊登在敖德萨报纸上。这两张报纸他总随身携带着，并且乐于把它们拿给人看。他和我的关系时好时坏，但总的趋势是每况愈下。开始，他和我的关系十分亲切，并一有机会就坚持说他想成为我的朋友。出于这一目的，他把某个克拉夫狄娅的照片拿给我看，并告诉我他们之间的复杂关系。后来，他突然改变态度，要求我像尊敬老师一样地尊敬他。这场纠缠不清的交往的结局很糟：激烈的争吵和彻底的绝交。但与补习教师这段经历也并非没有留下痕迹。无论如何，一个鬓角斑白的人把他与女人的关系之秘密告诉了我。这个女人在照片上是美丽动人的。我感到自己更成熟了。

    高年级的文学课不再由克雷扎诺夫斯基教，而由加莫夫教。他年纪还轻，长着一头淡黄头发，胖胖的、高度近视、身体虚弱。他对他所教的课没有一点激情、没有一点爱。我们无精打采地一课一课地学着。此外，加莫夫还非常邋遢，判我们的书面作业总是拖起来没头。按规定，五年级要在课外写4篇作文。我觉得自己越来越喜欢作文。我不仅阅读了老师指定的参考书，还看了许多其他的书，摘录事实和段落，改造并掌握我喜欢的句子。总之，是干得入了迷，迷得有时难免搞些无可厚非的抄袭。还有几个学生也不把作文当成讨厌的负担。五年级的学生都焦急地等待着——一些人忐忑不安，另一些人怀着希望——作文的分数，但老等不来。在第一学期期中后仍是如此，第二学期开始时，我写了一篇作文，整整写满了一本练习本。过了一个星期，第二个，第三个，可是我们的作文仍是杳无音信。我们委婉地提醒加莫夫，但他的回答总是闪烁其词。在下一节课上亚布洛诺夫斯基（他也是一个作文迷）直截了当地问，我们不能知道我们的书面作业的命运，这如何解释，它们到底怎么啦？加莫夫生硬地打断了他。亚布洛诺夫斯基不肯就此罢休，他皱起本来就连在一起的眉头，神经质地掀动课桌上面的盖子，提高嗓门反复地说不能这么工作。“我叫你住口，坐下，”加莫夫回答说。但是亚布洛诺夫斯基既不坐下也不住口。“请你出去！”加莫夫冲他喊道。我和亚布洛诺夫斯基的关系早就不好，在二年级时与比尔南德的那场风波使我变得谨慎多了。但这时我仍觉得我不能沉默，于是我说：“安东·米哈伊洛维奇，亚布洛诺夫斯基是对的，我们大家都支持他。”“说得对，”其他同学也纷纷表态。加莫夫开始时有些慌张，可后来就火冒三丈。“怎么回事？”他高声叫喊，气得声音都变了，“我什么时候应该做什么事，我自己清楚……用不着你们教训我，你们违反纪律……”我们击中了他的要害。

    “我们只想看到自己的作业，仅此而已，”第三个同学站起来说。

    加莫夫怒不可遏：“亚布洛诺夫斯基，你给我出去！”亚布洛诺夫斯基站着不动。“出去就出去，你怕什么呀，”全班同学都低声对他说。他晃着肩膀，两眼在黝黑的脸上滴溜溜地转着，脚步噔噔地走出了教室，用尽全身力气砰的一声把门关上。下一堂课开始时，卡明斯基穿着他那双胶底鞋悄然无声地走进教室，这不是什么好兆头。教室里鸦雀无声。校长用他那像喝多了酒似的嘶哑的假嗓做了简短严厉的训斥，并以开除来威胁，当即宣布处分：亚布洛诺夫斯基关禁闭24小时，品行得3分，我关禁闭24小时，第三个抗议者关禁闭12小时。这是我学习途中的第二个跟头。这次事件没有引出更严重的后果。加莫夫到底没把我们的作文还给我们。我们对它们也不再抱有希望了。

    在这一年中沙皇死了。这是个重大事件，甚至是难以置信，但又过于遥远，就像在异国发生的地震一样。我和我周围的人都不怜悯生病的沙皇，对他也没有好感，也没有因他的去世而悲痛。第二天我来到学校时，学校笼罩在一片无缘无故的惊慌之中。“沙皇驾崩了”，学生们彼此相告，但不知道还要补充点什么。但大家都知道今天不上课，心中暗暗欢喜，特别是那些没有做完功课或是害怕被叫到黑板前回答问题的学生们。门房让所有到校的人都去礼堂，那里准备举行追悼仪式。一位戴着金边眼镜的教师说了几句这种场合的套话：父亲去世儿女悲痛，全民之父逝世该何等悲痛。但是我们一点也不觉得悲痛。追悼仪式拖了很长时间，既无聊又烦人。命令所有的人在左袖子上缝一个黑箍，并用黑纱把帽子上的校徽盖住。其余一切照旧。

    五年级的学生已经开始交流有关高等院校和今后人生道路的想法。谈得最多的是有关选拔考试。彼得堡的教授考试时如何刁难，出刁钻古怪的试题和彼得堡的专家们如何帮考生临阵磨枪应付考试等话题。在比我大一些的学生中有人年复一年地去彼得堡应考，考不上，再准备，还是考不上。一想到这些未来的考验，很多人提前两年就感到心寒了。

    六年级一年都平平静静，没有发生什么意外。大家都想尽快把中学的苦日子熬出头。毕业考试十分隆重：在考厅里有大学教授和教育局特派员参加考试工作。校长每次接过督学递过来的里面装着作文题目的信封，都庄重地把它打开。在宣读了题目之后，大家都害怕地叹了口气，好像是所有的人都一下子被浸到冷水中似的。开始时由于精神紧张，觉得题目根本就做不出来，后来发现事情并不那么可怕。在规定的两个小时快结束时，老师帮助我们麻痹教育局方面来人。我答完了我的试卷，但没有交卷，在克雷扎诺夫斯基的默许下留在考场，给那些考得不妙的人频频递条。

    大家都认为七年级是附加的。圣保罗实科中学没有七年级，所以要转到别的中学去上。在这段间隙中，我们成了自由的公民。每个人都为这个时机准备了一套便服。在领到毕业证书的那天晚上，我们一大群人坐在花园里，在那里的露天舞台上歌女在唱黄色歌曲，因此严禁中、小学生入内。我们所有人都系着领带，嘴里叼着香烟，桌上还摆着两瓶啤酒。我们还没来得及打开第一瓶啤酒，班主任威廉来到我们的桌前。因为他说话有点像羊叫，我们管他叫山羊。我们本能地站了起来，所有的人心都一紧。但是没出什么麻烦。“你们已经到这里来了？”威廉带着痛心的声调说，并宽厚地和我们一一握手。我们之中年龄最大的K某小手指上戴着一只戒指，放肆地请班主任和我们一起喝啤酒。这太过分了，威廉不失尊严地拒绝了邀请，匆匆和我们告别后，就去搜寻违禁跨进公园门口的学生去了。我们带着双倍的自我意识喝起了啤酒。

    从预备班算起，我在实科中学度过了7年，这几年中，当然也不乏欢乐，但欢乐显然比痛苦少一些。总的来说，对实科中学的记忆，即便不是黑色的，至少也是灰色的。在学校里发生的所有事情——无论是欢乐的还是痛苦的——之上，耸立着毫无人性、官气十足的形式主义的制度。很难叫出我能怀着真正热爱之情回忆起的老师，哪怕是一位也好。不过，我们的学校还不是坏学校，它毕竟教会了我一些东西，它给了我基础知识，使我养成系统工作和遵守纪律的习惯。所有这些在日后都大有裨益。学校违背了它的直接使命，在我的心中撒下了仇恨现有一切的种子。无论如何，这些种子不是掉在贫瘠多石的土壤上。


第五章 农村与城市

    我一生中的头9年一直是在农村度过的，从未离开过。在后来的7年中，我每年夏天都回去，有时在圣诞节和复活节时也回去。在18岁之前，我与亚诺夫卡及其周围的一切紧紧地连在一起。在我童年时代的头几年，农村的影响其大无穷。在以后的一个时期中，它与城市的影响抗争，并在后者面前全线败退。

    农村生活使我了解农村经济，磨房和美国的割捆机。农村使我接近农业，本地的和来磨房磨面的，以及肩上扛着钐刀，搭着口袋从乌克兰各州来的打工的人。后来，许多农村的印象似乎都忘了，被从记忆中抹掉了，但是每逢生活的转折关头，总有些东西能浮现出来，而且总能有所裨益。

    农村以实例展示了贵族衰败和资本积累的典型。它揭示了粗野自然的人际关系的许多方面，因而使人能更强烈地感到另一种类型的文明，即城市文明，它更高级，但也更加矛盾。

    我的头几个假期可以归结为在我头脑中进行的城市和农村的直接对比。我在回家的路上总是急不可耐，心儿愉快地跳动着。我渴望见到所有的人，也想让大家都看到我。爸爸在新布格迎接我，我给他看了我得的5分，并告诉他我已经上一年级了，我需要一套新制服。我们乘着蓬车连夜回家，年轻的管家充当车夫。在草原上，特别是在山谷里，又冷又潮，爸爸给我裹上一件大斗蓬。我被环境的改变、乘马车、回忆和印象所陶醉，一路上我喋喋不休地讲着，讲我们的学校、澡堂、我的朋友科斯佳、剧院。我的嘴一分钟也不停，我先讲了《纳扎尔·斯托多拉》，接下来又讲《带长号的房客》。爸爸听着，有时也打盹儿，于是又打起精神，满意地笑着。年轻的管家不时地转过头来看着他的主人：故事讲得多好！凌晨时我睡着了，到了亚诺夫卡才醒。我觉得我们家小得可怜，农村的面包是灰色的，农村的所有日常生活习惯都既亲切又陌生。我给妈妈和姐妹们讲剧院，但已不像在夜间给爸爸讲时那么带劲了。我在作坊里看见了维佳和达维德，他们长得又高又壮，我几乎都认不出他们来了，可他们也觉得我变了一个人。他们马上对我称您，我反对他们这么称呼我。“那又该怎么称呼？您现在是有学问的人啦，”脸色黝黑的、瘦瘦的、文静的达维德说。

    那时，伊万·瓦西里耶维奇已经结婚。把作坊旁边仆人的厨房改建成他的住房，厨房挪到作坊后面的新土窑里。

    但这些都不是主要的。某种新的东西在我和与我的童年紧密相联的一切之间竖起了一道墙。一切都有点走样。物和人好像都被偷换了。当然，在一年之间确实发生了一些变化，但是，变化更大的是我的眼睛。我从第一次回家就开始发觉我与家庭之间有些疏远，它开始表现在小事上，随着年龄的增长，它变得越来越严重、越来越深刻。

    我的整个学习时期受着源自城市和农村的双重影响。在城里，我觉得在与他人的关系上要平静得多，个别激烈的冲突——如与法国人或语文教师——除外，我在家庭和学校纪律的管束下，过得也很安稳。原因不仅是施宾策尔家里的生活方式，主宰这里的是明智的严格要求和相对崇高的个人关系的准则，还有整个城市生活的秩序。诚然，城市生活中的矛盾无论如何也不比农村少，而且更多，但在城里矛盾更为隐蔽、更为有序、更为克制而已。不同阶级的人只在事务范围内有所接触，此外彼此不相往来。而在农村人们总在一起。一个人对另一个人的奴性的依附在这里彰明较著，犹如破沙发上的弹簧一样。在农村，我更暴躁、更爱吵嘴。当法妮·索罗门诺夫娜在农村作客，小心地站到妈妈和姐姐一边时，我也与她争吵，有时还跟她顶嘴。但在城里，我和她的关系不仅很好，而且还很亲密。冲突往往起因于小事，但冲突的根源却是某种更为重要的东西。

    一次，我穿着一件新洗的帆布上衣，系着带铜扣的皮带，头戴一顶帽子，帽子上的黄校徽在阳光下闪闪发光——真是帅极了。应该让所有人都看看。我和爸爸一起骑马到田里去，当时正是收冬小麦的大忙时节。打头的割麦人是阿尔希普，他是一个忧郁而又很温和的人，他第一个走下麦田，11个割麦人和12个捆麦女工跟在其后。12把钐刀割着冬小麦和滚烫的空气。阿尔希普的裤子上只有一颗扣子。捆麦子的女工穿着破裙子和粗布衬衫。钐刀唰唰的割麦声好像是炎热发出的声音似的。“喂，把刀给我，让我试几下，看看这茬冬小麦怎么样”……爸爸从阿尔希普手里接过钐刀，站到了他的位置上。我激动地看着他。爸爸的动作就像在家里一样随随便便，他不像在干活，而像在做准备活动。他的脚步很轻，试探性的，好像在寻找从哪儿下刀似的。他舞动钐刀的动作也很简单，一点儿也不矫健，甚至好像不大有信心，但他留下的麦茬却又低又平，刀勾住麦子一挥，割下的麦子倒在左手一侧，像一条整整齐齐的带子。阿尔希普用一只眼睛看着，显然是在无声地赞叹。其余人的看法则各有不同，一些人似乎有些同情；看来这里主人挺能干；另一些人则很冷淡：他割自己的麦子当然来劲，何况只是做做样子。他们的想法我可能表达得不太确切，但我强烈地感到了人际关系的复杂结构。当爸爸离开这里去另一块地后，我想自己试试使钐刀。

    “您用刀根，刀根去打麦子，别管刀尖，别把它往下压。”但是我由于激动，甚至不明白这个刀根到底在什么地方，刚挥到第三下，刀头就戳到地里了。

    “哎，照这么使钐刀，用不了多久就得完蛋。您得跟您爹好好学学，”阿尔希普说。

    我感到一个脸色黝黑、满身尘土的捆麦工嘲弄的目光落在我身上。我匆匆地从割麦人的行列中跑了出来，头上还戴着那顶别着校徽的帽子，汗水从帽子下面往外淌。

    “最好还是到妈妈那儿吃饼干去吧。”我听到身后传来穆图佐克嘲讽的声音。我知道这个黑得像靴子一样的割麦人：他在亚诺夫卡干活已经是第三年了。这是个滑头的移民，说话肆无忌惮。去年有时故意当着我的面说主人的坏话，倒也入木三分。我喜欢穆图佐克的机灵和大胆，但他那放肆的嘲讽也使我感到无可奈何的仇恨。我很想说一些能让穆图佐克服从于我，或能令他住口的话，但我找不到适当的话。

    从田里回到家中，我看到在我家门口有个赤脚的女人。她不敢坐在石头上面，靠着墙坐在石头后面。她是精神错乱的疯牧童伊格纳特卡的妈妈。她为了来要1卢布走了7俄里，但家里一个人也没有，没有人给她1卢布。她将一直等到夜幕降临。看着这个体现了农村的贫困和逆来顺受的人，我心中感到一阵压抑。

    一年之后，情况非但没有见好，反而更坏了。我打槌球回家，在院子里看见了爸爸，他刚从田里回来，满身尘土，又疲倦又恼火。他身后跟着一个穿着五颜六色补丁的衣服的农民，一双脚跟漆黑的光脚不停地挪动。“请您看在上帝的份上，把牛还给我，”他哀求着，并发誓再不让牛进麦田。爸爸回答说：“你的牛吃了10个银戈比的庄稼，损失折合10卢布。”庄稼汉重复着自己的话，哀求中流露出仇恨。这个场面使我浑身颤抖，直到最后一根神经。我刚刚在梨树环绕的槌球场上战胜了我的姐妹，现在那股得意的情绪马上被强烈的绝望所取代。我从爸爸的身旁溜过，跑进自己的卧室，趴在床上忘情地哭了起来，尽管我已是二年级学生了。爸爸走过穿堂屋走进饭厅，庄稼汉脚步啪哒啪哒地跟在他后面走到门口。后来庄稼汉走了。妈妈从磨房里回来，我分辨出了她的声音，并听到拿盘子准备吃午饭的声响，听到了妈妈喊我吃饭……我没有搭腔，继续哭泣。最后，眼泪带来一种甜滋滋的感觉。门开了，妈妈俯下身来问：

    “廖瓦奇卡，你怎么啦？”我没有回答，妈妈和爸爸低声说了些什么。

    “你是不是因为那个庄稼汉？牛已经还给他了，也没有收他的罚款。”

    “我根本不是因为这件事，”我趴在枕头上回答说，并为自己流泪的原因羞愧得要死。

    “也没有收他的罚款，”妈妈固执地又说了一遍。

    这是爸爸猜到了我难过的原因，告诉了妈妈。爸爸只要随便瞟一眼，就能发现许多问题。

    一天，当主人不在家时，来了一个粗鲁、贪婪、无耻的警察，他要求查看工人的身份证。他发现两张身份证已经过期。他马上把身份证的主人从田里召回来，宣布他们已被捕，并将被押解返乡。一个是褐色脖子上布满深深皱纹的老头，另一个是年轻人，他是老头的侄子。他们那枯瘦的双膝跪倒在穿堂屋的土地上，先是老头，年轻人紧随其后在地上磕头，并反复说：“请您行行好，饶了我们吧。”结实的警察满头是汗，他摆弄着他的军刀，喝着给他从地窖里端来的凉牛奶说：“我只在节日里行好，可今天不是节日。”我像是坐到了火盆上一样，声音沙哑地说了几句抗议的话，“小伙子，别多管闲事，”警察斩钉截铁地厉声说。姐姐给我做了个警告的手势。警察把两个雇工带走了。

    在假期中我也当当会计，即和哥哥姐姐轮流登记雇用的工人、雇工的条件以及实物和现金的支付。在与工人结算时，我常常给爸爸帮忙。这时我们之间常常爆发小小的冲突，但它们由于工人在场而减弱了。结帐时，我们从来不搞欺骗，但是协议的条件解释得十分严格。工人们，特别是上了岁数的工人，发现小孩在助他们一臂之力，这使父亲十分恼火。

    在发生激烈冲突之后，我带着书离开家，有时甚至不回家吃午饭。一次在这样的争吵之后，我在野外遇上了雷雨：雷声隆隆响个不停，草原上的大雨倾盆而下，闪电时而从这边，时而从那边向我袭来。我在雨中走来走去，淋得像只落汤鸡，灌满水的皮鞋吧卿吧卿地作响，戴着一顶像排水管似的帽子。当我回到家里，大家都默默地斜眼看我。姐姐给我拿来了替换衣服和饭。

    假期结束后，往往是爸爸送我回敖德萨，这样在换车时，东西就可以自己拿，用不着雇脚夫。爸爸拣重东西拿，我从他的背和伸直的两只胳膊看得出来他很吃力。我可怜爸爸，尽量多拿些东西。如果带有装着送给敖德萨亲属的农村礼品的大箱子时，我们就雇个脚夫。爸爸付钱很抠，脚夫不满意，气得直摇头。看着这些，我心里总不好受。当我独自出门雇用脚夫时，我很快就把衣袋里的零钱都给光了。我总害怕付少了，不安地观察脚夫的眼色。这个习惯我终身未改，它是对双亲悭吝的反动。

    在农村和城市，我都生活在小资产阶级的环境中。这个环境中人的所作所为都是为了发财。我就是因此放弃了我童年时代的农村和学习年代的城市。我一下子就与发财致富的本能、小资产阶级的生活秩序和视野一刀两断，而且始终没有回头。

    在学校和民族领域中，城市和农村之间没有矛盾，而是相互补充。我们家里不信教。开始时，信教的表现还由惯性支撑着：在重大的宗教节日中，爸爸妈妈乘车去移民区的犹太教堂，每逢星期六妈妈都不做针线活，起码是不公然做。但是，这种表面上的信教也随着孩子们的不断长大和财富也与之俱增而逐年减弱。爸爸从年轻时就不信上帝，在上了年纪之后则当着妻子和孩子们的面对此直言不讳。妈妈宁愿回避这个问题，而在适当的场合也两眼朝天表现得十分虔诚。

    但是当我大约7、8岁时，对上帝的信仰还是官方的普遍信仰。爸爸妈妈像往常一样，对一位客人称赞自己的儿子，叫我把我的画拿给他看，并为他朗诵诗。客人问我：

    “上帝是什么？”

    “上帝就是这么一个人，”我毫不犹豫地回答说。

    但是客人摇了摇头说：“上帝不是人。”

    “那么上帝到底是什么？”我反问道。因为除了人之外我只知道还有动物和植物。客人、爸爸、妈妈尴尬地微笑着彼此交换了眼色，当孩子们开始撼动最牢固的老生常谈时，大人总是这样。

    “上帝是圣灵，”客人说。现在轮到我茫然地笑望着大人，想从他们的脸上看出他们是否在和我开玩笑。但不是，不是开玩笑。只好服从。我很快就习惯了上帝是圣灵。就像一个小野蛮人一样，我把上帝和自己的“神灵”联系在一起，称之为灵魂，我已经知道灵魂就是呼吸，随死亡而停止。但我那时还不知道，这种学说是万物有灵论。

    在头一个假期中，我睡在饭厅的沙发床上，我和大学生З某谈起了上帝，他那时在亚诺夫卡做客，睡在饭厅的长沙发上。那时我对上帝的存在也说不上信，也说不上不信，从来就没有为这个问题费过脑筋，但我并不反对在这方面找出一个可靠的答案。

    “人死后灵魂到哪儿去啦？”我躺在床上问。

    “当人睡觉时，灵魂又到哪儿去啦？”З某马上回答说。

    “可那毕竟……”我克制着睡意反驳说。

    “那么马死了，灵魂又到哪去呢？”З反守为攻地问。这个回答使我完全满足。我安然入睡了。

    如果不算施宾策尔家的婶婶——一个老太婆在内，那么施宾策尔一家是根本不信教的，何况婶婶不是他家的人。但爸爸希望我能阅读原文的圣经。这是他当父亲的虚荣心的一个支点。于是我在敖德萨私下跟一个非常渊博的老人学圣经。但我们的教学只延续了几个月，并且丝毫没有巩固我对祖先的信仰的信心。我在老师的话里抓住了某种对课文的模棱两可的味道，我小心巧妙地说：“如果像某些人那样认为没有上帝，那么世界又是怎么产生的呢？”

    “嗯，您完全可以向他本人提这个问题。”老人的话说得就是这么奥妙。我知道，我的神学指导者也不信上帝，于是彻底安心了。

    实科学校的学生来自各个民族，具有不同的宗教信仰。“神学”课根据各自所属教派分别由东正教神父、新教牧师、天主教神父、犹太教宗教课程教师上。牧师是主教的侄子，他颇受女人的宠爱。这是个淡黄头发的年轻人，像是照着耶稣临摹下来的美男子，只不过是被彻底沙龙化了。他戴着金边眼镜，一头浓密的金发，是个令人难以容忍的金玉其表的人物。在上宗教课时，不信东正教的学生要离开教室，有时是在神父的鼻子底下走出去。他看着走出去的人时，总要做出一种特殊的表情，流露出被基督教真正宽容精神所减弱的蔑视。

    “您去哪儿？”有时他也问问出走的人。

    “我是天主教徒，”那个学生回答说。

    “啊，天主教徒，”他摇摇脑袋重复说，“噢，噢，噢……那么您呢？”

    “我是犹太人”……

    “犹太人，犹太人，噢，噢，噢，”……

    去给天主教徒上课的天主教教士总像一条黑影一闪而过，他来时总贴着墙根走，去时则无影无踪。所以我在上学的这几年中从来没见过他那张刮得干干净净的面庞。给犹太学生上课的是一位心地善良的人，姓齐格尔曼。他教我们俄文圣经和犹太民族史。这些课程谁也不认真学。

    民族因素在我的心理中没有独立地位，因为在生活中对它没有什么感觉。诚然，在1881年颁布的限制性法令之后，爸爸不能再继续购买土地，他对此事十分热心，而只能遮遮掩掩地租赁土地。但所有这一切与我没有多少关系。一个富裕的土地所有者的儿子与其说是属于受压迫者之列，不如说是属于特权阶层。在我们家里，用的是俄语和乌克兰语，在入学时对犹太人确实有名额限制（它使我耽误了一年的时间），但在后来的学习中，我总是全班第一，我没有直接感觉过名额限制之苦。在学校里没有直接的民族迫害。学校中的民族成分复杂（不仅是学生，连老师也一样）在一定程度上妨碍了这一点。但是，潜藏的沙文主义总能令人感到，并时而有所表现。历史教师柳比莫夫特别热心地对波兰学生提问，问波兰人是如何迫害白俄罗斯和立陶宛的东正教徒的。密茨凯维奇，一个晒得黑黑的、瘦瘦的小男孩，脸色惨白地站在那里，咬紧牙关，一个字没说。“您怎么啦？您怎么不说话呀？”他带着明显的满足鼓励说。一位学生忍不住说：“密茨凯维奇是波兰人，他是天主教徒。”“噢……噢……”柳比莫夫显然是故作惊奇地说，“但在这里我们不做这种区分。”

    我同样强烈地感到历史教师对波兰人的经过伪装的卑劣做法，法国人比尔南德对德国人凶狠、吹毛求疵，牧师一听“犹太人”就摇头。民族不平等显然是对现存制度不满的一个潜在推动因素，但是，这个因素完全消融在社会不公平的其他现象中，它不仅没有起过主要作用，甚至没有起过独立作用。

    对一般高于个别，规律高于事实，理论高于个人经验的看法，很早就在我身上产生了，而且逐年增强。在这种看法的形成过程中，城市起了决定性的作用。后来它成了我的世界观的基础。当学习物理和自然科学的男孩子们说星期一这个日子或遇见横穿马路的牧师不吉利等迷信话时，我感到强烈的愤怒，觉得思想受到了凌辱。为了使他们放弃可耻的迷信，我不惜跟他们吵得面红耳赤。

    一次，在亚诺夫卡人们为丈量一块梯形土地的面积绞尽脑汁。我用欧几里得的方式只用两分钟就解决了问题。但我得出的数字与据“实践”得出的数字不符，人们不相信我。我拿来了几何课本，用科学的名义起誓，激动万分，还说了些无礼的话，可是我发现我根本无法让他们信服，陷入了绝望之中。

    我与我们的乡村机械师伊万·瓦西里耶维奇进行了激烈的争论，他不愿放弃制造永动机的幻想。他觉得能量守恒定律是与此事毫无关系的臆想。“那是书本，可这是实践……”他这样说。我觉得人们由于习惯性的迷误和荒唐的幻想而放弃颠扑不破的真理，是无法理解和不可忍受的。

    后来，一般高于个别的看法成为我的写作工作和政治工作的不可分割的一部分。我恨迟钝的经验主义，它对事实亦步亦趋，而这事实往往是想象出来的，更多的是被误解了的。我要探索支配事实的规律。这当然不只一次地导致过于匆忙和错误的总结，特别是年轻时代，那时还没有充足的书本知识和生活经验来进行总结。但是在所有领域中，我觉得我只有在把握了一般的脉络的情况下，才能前进和行动。激进的社会革命是我一生的精神支住。它恰恰是源于我对舍本求末、经验主义、对一切思想上尚未定型、理论上未加归纳的东西的理性的仇恨。

    我试图回顾自己的以往。这个男孩无疑自尊心很强、暴躁、还有些孤僻。他在进入实科学校时，未必觉得自己比同龄人优越，的确，在农村时，总是拿他对客人炫耀，不过在那里无人能与自己相比，可是从城里来到亚诺夫卡的男孩们总有无穷无尽的与年龄优势相关的中学生的优越之处，对他们只能仰视。但是，学校是一个残酷的竞争场。自从他成了全班第一而且把第二名落下好远的学生时，这个来自亚诺夫卡的孩子觉得可以希冀更多的东西。那些和他要好的男孩子都管他叫首领。这不能不对性格产生影响。老师们也都赞扬他，而有些老师如克雷扎诺夫斯基甚至处处要突出他。总的来说，老师尽管对他很好，但却是干巴巴的，同学们对他的态度分为几类，有赤诚的朋友，但是也有敌对的。这个孩子不乏自我批评精神，或毋宁说他对自己十分苛求。他对自己的知识和性格特征都不满意，而且日益加剧。他狂怒地在自己说谎时抓住自己。他随时因自己没有读过别人有把握地援引的书而自责。这当然是自尊心所致，应该更好、更高、更博学的想法越来越频繁地激动着他的心房。他常常考虑人的使命、特别是他自己的使命。

    一天傍晚，莫伊谢·菲利波维奇从我身边走过，一本正经地问我：“老弟，你是在思考人生吧？”我的监护人常常使用这种玩笑性的华丽字眼和嘲弄的戏剧腔调。但我就像全身被烫了一下似的。的确，我正是在思索人生，只是不会用这个词来称呼自己对未来的幼稚的担忧。我觉得我的监护人偷听了我的心声。“看来，让我说中了。”他用一种完全不同的声调说，轻轻地拍了一下我的肩膀，走回自己屋里。

    在施宾策尔家里是否有政治观点呢？莫伊谢·菲利波维奇的政治观点是以人道主义为基础的温和的自由主义观点，他对社会主义的模糊的好感带有民粹派和托尔斯泰主义色彩。他们几乎从来没有谈过政治话题，特别是当我在场时。这也许是因为担心我会对同学说些多余的话而招灾惹祸。在大人的话里偶然提到革命运动事件，如“那是在亚历山大二世被刺的那一年”，可听起来却显得那么遥远，犹如说这是在哥伦布发现美洲那年似的。围绕着我的环境是非政治的。我在学生年代中不要说有政治观点，甚至连对政治观点的要求都没有。但我的那些无意识的渴望却都是反对派的。我对现存制度的不公正和横行暴虐极端反感。这是从哪里来的？它来自亚历山大三世时代的种种现实条件，警察的独断专行、地主的残酷压榨、官吏的贪赃枉法、民族的目光短浅，来自学校和街头的不公平、来自和农民的孩子、女仆和雇工们的紧密关系，来自作坊里的谈话，来自施宾策尔家庭中的人道主义精神，来自涅克拉索夫的诗歌和所有其他书籍，来自整个的社会气氛。这些反对派的情绪我是在与两个同班同学——罗泽维奇和科洛格里沃夫——的交谈中突然发现的。

    弗拉基米尔·罗泽维奇是上校的儿子，一度是班里的第二名。他坚持要他父母允许他请我在礼拜天到他家玩。他家里人待我很好，但是并不热情，上校和上校夫人只和我试探性地说了几句话。我在罗泽维奇家度过的3、4个小时之内，曾有两次碰上了格格不入、令人不安的、甚至是敌对的东西，这是在话题稍稍涉及到宗教或政权的时候。这个家庭的气氛是保守的、循规蹈矩的，这种气氛使我感到像是胸口挨了一击似的。弗拉基米尔·罗泽维奇的家长不让他到我们家去，我们的关系就破裂了。第一次革命失败以后，黑色百人团①的罗泽维奇在敖德萨极为著名，他大概就是这个家庭的一员。

    ①黑色百人团系镇压1905—1907年革命运动的反革命武装匪帮。——译注

    我和科洛格里沃夫的冲突更加尖锐。他是二年级第二学期时的插班生。他是个瘦高挑，在班上以其不合群著称。他异常勤奋，凡是能背的地方都背了下来，他来了刚刚一个月就被死记硬背搞糊涂了。当地理老师叫他到地图前回答问题时，他没等老师提问，就背开了：“耶稣基督告诫世人……”这是因为地理课之后将是神学课。一次在和这位科洛格里沃夫——他对我这个第一名学生不无敬意——聊天时，我不知是批评了校长还是其他什么人。他带着由衷的愤怒问道：“难道可以这样谈论校长吗？”我更加由衷惊讶地反问说：“为什么不能？”“要知道他是长官。如果长官命令倒立着走，也只能服从，不得说三道四。”他就是这么说的。这个糟糕透顶的公式令我惊讶不已。我当时还没有猜到，这个男孩重复的只是他在他那农奴主家庭中显然听了不只一次的话而已。尽管当时我还没有自己的观点，但我感到有些观点是我不能接受的，就像我不能吃生了蛆的食品一样。

    与对俄国政治体制的暗中不满平行的是不知不觉地形成的将外国——西欧和美国——理想化，根据支离破碎的材料发挥想象，形成了一种高度发达、恩泽均等地遍及所有人的文化概念。后来，理想的民主制概念又与它联系在一起。这位年轻的纯理性主义者宣称，凡是合理的即能行得通。因此，欧洲还存在着迷信，教会能在这里起重要作用，在美国迫害黑人，实在令人不可思议。这种理想化是从周围的市民——自由主义的环境中吸收来的，后来，当我的头脑中已充满了革命的观点时，它仍持续了一段时间。如果在那几年我听到——如果可能的话戴着社会民主党政府的桂冠的德意志共和国能够容忍保皇派，却拒绝给革命者避难权，我当然会惊讶万分。幸运的是，从那时起我对许多事已不再感到大惊小怪。生活打掉了我的纯理性主义并教会我辩证法。甚至米勒①的德国也不能令我吃惊。

    ①米勒·威廉（1876—1931）德国社会民主党右翼领袖之一，曾任德国外交部长及总理等职务。——译注


第六章 转折

    从上一世纪中叶起，俄国的政治发展以10年为单位来计算。克里木战争①之后的60年代是启蒙时代——我国短暂的18世纪。在下一个10年中，知识分子已试图从启蒙思想中得出具体结论；它从到民间去进行革命宣传开始，以从事恐怖活动而告终。70年代主要是以“民意党”②的年代载入史册。一代人中的精英分子在炸弹斗争③中烧成灰烬，敌人仍固守着自己的阵地。继之而来的是颓丧、绝望、悲观、宗教和道德探索的10年——80年代。但是，在反动的掩盖下，资本主义的力量在默默地进行着它的工作。90年代带来了工人罢工和马克思主义思想。新的高潮在新纪元的头一个10年中，即1905年革命中达到了顶点。

    ①克里木战争（1853—1856）系俄国与土耳其争夺近东统治权的战争，后来，土耳其联合英、法、撒丁3国联合抗俄。战争以俄国的失败，在巴黎签署和约告终。——译注

    ②民意党系俄国革命民粹派的最大组织。1879年成立于彼得堡，其纲领是推翻专制制度，召开立宪会议，把土地交给农民。主要活动是在各阶层居民中进行宣传及恐怖活动，曾8次组织刺杀亚历山大二世，1881年成功。后因多数成员遭逮捕而衰败。——译注

    ③指民意党人曾多次用炸弹谋刺沙皇。——译注

    80年代是打着正教院总监波别多诺斯采夫的印记的年代。他是专制政权和全社会停滞的典型代表。自由派认为他是一个不理解生活的纯粹的官僚典型。但事实并非如此，波别多诺斯采夫对隐藏在人民生活深处的矛盾的认识远比自由派要清醒、严肃得多。他明白，如果把专制的螺丝帽放松一点，来自下层的压力将会彻底掀掉社会的上层建筑，那时，波别多诺斯采夫和自由派心目中的文化和道德基础将会化为乌有。就其本身来说，波别多诺斯采夫看问题比自由派更深刻。如果历史过程比这位亚历山大三世、尼古拉二世的鼓动者所竭力捍卫的拜占庭制度更强大，那决不是他的罪过。

    在沉闷的80年代，当自由派们认为一切都已停顿时，波别多诺斯采夫感到脚下起了涟漪和地下传来的低沉的震动。他在亚历山大三世统治的最平静的年代中也始终忐忑不安。他在给他信任的亲信们的信中这样写道：“说来痛心，过去、现在乃至未来都十分艰难。沉重的负担始终压在我的心头，因为我时刻看到时代精神和人变成了什么样子……把现在与遥远的过去相比较，我们会感到生活在一个完全不同的世界中，这里的一切都倒退向原始的混乱，而我们在这种迷误中感到自己无能为力。”波别多诺斯采夫活到了1905年，这时使他胆战心惊的地下力量喷涌而出，头几道深深的裂缝穿过了整个旧建筑的地基和山墙。

    一般认为，以歉收和饥馑为标志的1891年是俄国真正的政治转折的一年。新的10年，工人问题不仅在俄国是核心问题。1901年德国社会民主党通过了爱尔福特纲领。教皇利奥十三世①发布了有关工人状况的教皇通谕。威廉②具有社会主义思想，其中荒诞的无知与官僚主义的浪漫情调结合在一起。沙皇与法国的靠近保证了资本源源不断地流入俄国。任命维特为财政部长揭示了工业保护关税制时代的来临。资本的迅猛发展产生了那种“时代精神”，它折磨着波别多诺斯采夫，使他产生种种可怕的预感。

    ①利奥十三世（1810—1903）1878年起任罗马教皇。——译注

    ②威廉二世（1859—1941）1888—1918年德国皇帝兼普鲁士国王。——译注

    政治向积极方面的转变最先在知识分子的圈子里表现出来。年轻的马克思主义者的活动越来越频繁、果敢。沉睡了多年的民粹派也同时开始复苏。1893年第一本合法马克思主义的小册子问世，它出自司徒卢威①的手笔。那时我刚刚14岁。这些问题离我还很遥远。

    ①司徒卢威，彼得·伯恩加尔多维奇（1870—1944）俄国经济学家、哲学家、历史学家、“合法马克思主义”理论家，立宪民主党领导人之一。——译注

    1894年，亚历山大三世去世。在这种场合下，自由派总是试图在继位者身上为其希望找到支柱。他却把这些一脚踢光，年轻的沙皇在接见地方自治工作者时，称立宪的希望是“无稽的幻想”。这句话刊登在所有各家的报纸上。但人们私下相传，似乎在沙皇的讲话稿上写的是“无根据的幻想”，但沙皇由于激动说得比原想说的更粗鲁。我那时已满15岁。我不由自主地站到了无稽的幻想一边，而不是沙皇的一边。我模模糊糊地相信不断完善论，它将使落后的俄国接近先进的欧洲。我的政治思想仅限于此。

    民族众多、色彩斑斓、人声鼎沸的贸易城市敖德萨在政治上远比其他中心城市落后。那时，在彼得堡、莫斯科、基辅的教学机构中已经有不少社会主义小组了，但在敖德萨却没有。1895年恩格斯逝世。在俄国的许多城市中，在大中学生的小组中做了悼念恩格斯的秘密报告。我那时已经16岁，但我还不知道恩格斯这个名字，关于马克思也未必能说出点什么，对他一无所知。

    我在学校时的政治情绪是模糊的反对派情绪，仅此而已。在我上学时，学校里根本不谈革命问题。人们低声相告，有几个小组在捷克人诺瓦克的私人体操馆里活动被逮捕了，在我们学校教体操的诺瓦克因此被解职，由一个军官来接替他的工作。在我通过施宾策尔的家庭而有联系的那一圈人中，他们普遍对制度不满，但认为它是不可动摇的。其中最大胆的也顶多幻想能在几十年后实现立宪。至于亚诺夫卡就更不用说了。在中学毕业后，我带着一些模糊的民主思想回到农村，爸爸马上警觉起来，反感地说：“再过300年也实现不了。”他坚信改革的努力是徒劳的，并为儿子而担心。1921年，爸爸历尽白军和红军的危险来到克里姆林宫找我时，我开玩笑地对他说：“您还记得吗，您说过沙皇制度还能延续300年？”老人狡黠地微笑着，用乌克兰语回答说：“这次就算你对吧”……

    90年代初，托尔斯泰的思想在知识分子中已经气息奄奄，马克思主义对民粹派发起了胜利的进攻。这场思想斗争在各种倾向的报纸上都引起了强烈的反响，到处都提到那些自称为马克思主义者的过于自信的年轻人。我在1896年才初次接触到这些问题。

    我曾一度考虑过和80年代的消极思想体系紧密相关的个人道德问题，那是在“自我完善”①对我来说与其说是思想倾向，不如说是精神成长的有机需要时期。但是，自我完善很快就遇上了“世界观”的问题，后者又导致根本的抉择：是民粹主义还是马克思主义。我投入各种倾向之间的斗争只比全国性的思想转折晚了几年，当我了解了经济学的基本知识并对自己提出了这个问题（即俄国是否应经历资本主义阶段）时，老一代的马克思主义者已找到接近工人的道路并成了社会民主党人。

    ①列夫·托尔斯泰提出的通过自我改造进而改造社会的学说，一度对俄国社会产生了巨大的影响。——译注

    当我在自己的人生途中接近第一个重大转折关头时，我在政治上几乎没有什么准备，即使对自己的17岁的年龄来说也是如此。过多的问题一下子杂乱无章地出现在我的面前。我团团乱转，无从下手。但有一点是十分肯定的：生活已在我的意识中储备了大量的社会抗议。它来自哪里？来自对被侮辱者的同情和对不公正的愤怒。后一种感情可能最强烈。在我的所有生活印象（从很小时开始）中，人与人之间的不平等以最粗暴和赤裸裸的形式表现出来，不公正往往厚颜无耻、不受惩罚，人的尊严受到重重蹂躏。只要想想抽打农民就够了。在我还没有接触到任何理论之前，对这些事情的感受就十分强烈，它们给我留下了具有巨大爆炸力的大量印象。也许正因如此，我在做出从我生活第一阶段的观察中势必得出的重大结论之前，似乎犹豫了一阵。

    但是，在我的发展中还有另一个方面。在两代人更替时，死人往往抓住了活人。俄国的一代革命者也是如此，他们的青少年时代是在80年代气氛的压迫下度过的。尽管新学说揭示了远大的前景，但这些马克思主义者在实践中都往往是80年代保守思想情绪的俘虏，他们没有表现出大无畏的首创精神，一遇到障碍就气馁、把革命推到遥远的未来，倾向于把社会主义看作是长达几百年的进化工作。

    在施宾策尔这样的家庭里，几年之前或几年之后，政治批评的声音都要响亮得多。但我正好赶上最沉闷的几年。那时，他家里不谈政治，对重大的问题不闻不问。学校里也是如此。我无疑也从这种80年代气氛中吸取了不少东西。后来，当我成了一名革命者时，我发现我仍不相信群众活动，对革命抱着书卷气的、抽象的怀疑态度。我不得不通过思考、阅读、主要还是经验，在自己的思想中与所有这些进行斗争，直到战胜自己心理上的保守成分。

    不过，塞翁失马，焉知非福。也许正是因为我不得不有意识地克服自己身上的80年代的余音这一情况，使我有可能更严肃、更具体和更深入地对待群众活动的基本课题。只有通过斗争获得的东西才是牢固的。但所有这些都是我在后面几章中叙述的话题。

    七年级我不是在敖德萨，而是在尼古拉耶夫上的。这座城市更土气一些，学校的水平也更低一些。但在尼古拉耶夫学习的那年，1896年，却是我青春时代的转折的一年。因为这一年提出了我在人类社会中的位置的问题。在我借宿的那个家庭里，成年的孩子们已经对新思潮产生了一些兴趣。值得注意的是：在最初一段时间内，我在谈话中坚决回击“社会主义乌托邦”。我把自己扮成已经走过了这个阶段的怀疑主义者。那时，我总以居高临下的嘲讽的口气谈论政治问题。我寄居于其门下的女主人惊讶地看着我，甚至把我树为她的孩子们的榜样——诚然不太有把握，她的孩子比我大几岁，有些左倾。但从我这方面来说，这只不过是一场为自己的独立而进行的实力悬殊的战斗。我力图避免受那些命运使我和他们碰到一起的年轻的社会主义者们对我的个人影响。这场实力悬殊的战斗只延续了几个月。那些不胫而走的思想比我更强大，况且在我的心灵深处一心只想服从它们。只在尼古拉耶夫生活了几个月之后，我的行为发生了彻底的变化，我放弃了假装的保守主义，急剧向左转，这吓跑了我的几个新朋友。“这是怎么回事？”我的女主人问，“看来，我是白把你树为我的孩子们的榜样了。”

    我开始旷课。不过，从敖德萨带来的知识足够维持校方第一名学生的地位。我越来越轻视这所学校。一次，学监到我的住所来调查我缺席的原因。我觉得这是奇耻大辱。但学监很客气，因为他看到在我寄宿的家庭中和我的房间中秩序井然，并和气地走了。可是在我的褥子下面压着几本非法小册子。

    除了向往马克思主义的年轻人之外，我在尼古拉耶夫还初次遇到了几个处于警察监视下的过去的流放犯。这些人是民粹派运动衰败时期的二流角色。社会民主党人刚刚被流放，还没有从那里回来。两种对立的潮流的碰撞形成了思想漩涡，我一度也卷进其中。民粹派已散发出腐朽的味道，马克思主义的所谓的“狭隘性”又使人敬而远之。我心急如焚地试图用嗅觉抓住思想。但要抓住它们却不那么容易。在我周围找不到一个可以作为可靠的支柱的人。此外，每一次谈话都迫使我痛苦、屈辱、绝望地相信自己的无知。

    我结识了捷裔园丁什维戈夫斯基，并与他接近起来。我第一次看到他这样的工人：他订报纸，懂德文，熟悉经典作品，能自由地参加马克思主义者和民粹派分子的辩论。他的那所在花园中的独间小木房，是过往大学生、过去的流放犯和本地青年聚会的地方。通过什维戈夫斯基可以搞到禁书。在与流放犯的交谈中有时听到民意党人的名字，如热里亚鲍夫①、佩罗夫斯卡娅②、菲格纳③，他们不是作为传说中的英雄，而是作为流放者或他们的年长的朋友们曾与之交往的活人出现在这些谈话中。我产生了这样一种感觉，我是大链条中的小小的一环。

    ①热里亚鲍夫，安得烈·伊万诺维奇（1851—1881）俄国民粹派分子，“柴可夫派”小组成员，民意党及其军事、工人和大学生组织的创建人和领导人之一，谋刺亚历山大二世的组织者。1881年4月3日被处绞刑。——译注

    ②佩罗夫斯卡娅，索菲娅·利沃夫娜（1853—1881）俄国民粹派分子，“柴可夫”小组成员，民意党执行委员会委员，谋刺亚历山大二世的组织者和参加者。1881年4月3日被处绞刑。——译注

    ③菲格纳，维拉·尼古拉耶夫娜（1852—1942）俄国女革命家，民意党执行委员会委员，参与策划暗杀亚历山大二世。1882后，她试图恢复民意党组织，被判处终身监禁。后流亡国外。——译注

    我如饥似渴地扑到书本上，惟恐我有生之年不够用来做行动准备。我紧张急躁、没有系统地阅读了大量书籍。从过去的非法小册子，转而阅读约翰·司徒亚特·穆勒①的《逻辑体系》，《逻辑体系》读了还没有一半，又啃起了利帕特的《原始文化》。我觉得边沁②的功利主义是人类思想的最新成就。在几个月的时间里，我觉得自己是一个坚定不移的边沁主义者。出于同一原因，我对车尔尼雪夫斯基的现实主义美学十分着迷。还没有读完利帕特的著作，我又读起了米涅③的《法国革命史》。每本书都各行其是，找不到各自在系统中的位置。为系统化而进行的斗争是非常紧张的，有时甚至是非常激烈的。那时，我一度抗拒马克思主义，部分是由于它是一个完整的体系。

    ①穆勒，约翰，司徒亚特（1806—1873）英国哲学家、经济学家、英国实证论的首创者。——译注

    ②边沁，杰里米（1748—1832）英国哲学家，社会学家，功利主义哲学的创始人。——译注

    ③米涅·奥古斯特（1796—1884）法国自由主义倾向的历史学家，资产阶级阶级斗争理论的创始人。——译注

    同时我开始从政治的角度阅读报纸，已不像在敖德萨时那样读了。当时最权威的报纸是莫斯科自由派报纸《俄国新闻》。但是，我们不是泛泛地阅读这份报纸，而是从萎靡不振的教授腔的社论开始直到科学小品文都一一加以研究。海外通讯，特别是来自柏林的通讯，是这家报纸的骄傲。通过《俄国新闻》我初次获得了有关西欧政治生活，特别是议会政党的概念。现在很难想象，我们当初是多么激动地注视着倍倍尔①、甚至还有叶甫根尼·里克特的言论。我至今仍记得塔申斯基对进入议会大厅的警察们说的那句话：“我代表加里西亚3万名工人农民，谁敢动我。”我们据此描绘了加里西亚革命者伟岸的形象。可是，议会制的舞台无情地欺骗了我们。德国社会主义的成就，美国的总统选举，奥国议会中的争吵，法国保皇分子的阴谋，我们对所有这些远比对我们之中每个人的个人命运更加关注。

    ①倍倍尔，奥古斯特（1840—1913）德国社会民主党和第二国际创始人和领导人之一。——译注

    就在这时，我同我亲人的关系开始恶化。爸爸到尼古拉耶夫来卖粮食，不知怎么了解到了我的新朋友。他感到危险临头，但还希望能以父亲的威信驱散危险。我们进行了几次激烈的谈话。我毫不妥协地为我的独立性和选择道路的权力进行了斗争。最后是我放弃了家庭的物质帮助，离开了我的学生寓所，和什维戈夫斯基住到一起，那时，他已租赁了另一所果园，那里的房子更宽敞一些。我们6个人在这里生活在一起，像“公社”一样。夏天，我们这里还要增加两个需要新鲜空气的患肺结核病的大学生。我开始给私人授课。我们像斯巴达人一样生活，睡光板床，喝自己熬的汤。我们身穿蓝色上衣，头戴圆形草帽，手持黑色棍子。以致城里人认为我们参加了什么秘密教派。我们杂乱无章地阅读，发狂地争论，充满激情地注视着未来，自有我们独特的幸福。

    过了一段时期，我们创立了一个社团，旨在在民间散布有益的书籍。我们收集了资金，买了廉价版的书籍，但却不会散发。在什维戈斯基的花园中干活的有一个雇工和一个少年学生。我们的启蒙热情首先倾泄到他们身上。但是，这个工人原来是化了装的宪兵。他是专门派到果园里来监视我们的。他叫基里尔·特霍热夫斯基。他把少年发展成宪兵的眼线。后者偷了我们的一捆普及读物，并把它交给了宪兵队。开始显然是失败了，但我们却坚信将来一定能获得成功。

    我给敖德萨的一家民粹派的出版物写了一篇论战性的文章，反对俄国第一本马克思主义杂志。文章中有不少格言、引文和恶毒的言语，但相比之下，内容却要少得多。我把文章寄给编辑部，一个星期后，我亲自前去打听回音，编辑透过大大的镜片好感地望着作者，后者长着一头蓬松的头发，脸上还没有长胡须的迹象。文章没有问世。谁也没有因此而有所失，我个人所失比任何人都少。

    新当选的公共图书馆的管理委员会把读者的年费从5卢布提高到6卢布。我们认为这是企图隔断民主并敲起警钟。几个星期之内，我们埋头筹备召开图书馆读者的全体会议。我们抖空了自己民主口袋里的钱，1卢布、1卢布、50戈比、50戈比地凑钱，用这些钱为那些更激进的成员登记。他们中远非所有人都能拿出6卢布，有人还不到规章中规定的20岁。我们把图书馆的申请簿变成了激烈的评击性文章的文集。在年会上，以官吏、教师、自由派地主和海军军官为一方，以我们这些民主派为另一方的两派发生了冲突。我们获得了全线胜利，我们恢复了5卢布的收费制并选举了新的管理机构。

    我们东闯西撞，最后决定办一所互教大学。学生约有20名。我负责开社会学讲座。社会学听起来挺带劲。我全力以赴地备课。在两次成功的讲座之后，我觉得我的潜力消耗殆尽。第二个讲课人负责讲法国革命史，他没讲几句就乱了阵脚，于是答应提供书面讲义。他的许诺当然没有实现。我们的这项事业也就到此告终。

    那时，我和这位第二个讲课人——索科洛夫斯基兄弟中的老大——决定写一个剧本。为了这个目的，我们甚至临时退出公社，躲进了一间屋子，地址没有告诉任何人。我们打算用我们的剧本充分反映各种社会倾向之间的斗争，它以两代人的斗争为背景。虽然两位剧作家对马克思主义还抱着将信将疑的态度，但是剧本中的那个民粹派分子却更像个畸形残废人，而朝气、清新和希望是在年轻的马克思主义者一边。这是时代的力量！剧本的浪漫主义成分表现在这里：被生活压垮的老一辈革命者爱上了一位马克思主义者，但她却申斥他，无情地宣告民粹派已经破产了。

    为写剧本进行了大量的工作。有时我们一起写，彼此促进，互相修改；同时，我们把一幕分为几部分，在一天之中，我们分头写场景或独白。需要说一下，我们的独白写得倒不少。傍晚，索科洛夫斯基下班回来，他的工作允许他自由地加工那个被生活压垮了的70年代人的凄惨哀怨的台词。我授完课或从什维戈夫斯基处回到这里。房东女儿给我们送来茶炊，索科洛夫斯基从口袋里掏出面包和香肠。神秘的帘幕将两位剧作家与世隔绝，整个上半夜他们都在紧张的工作中度过。第一幕我们写完了，甚至连落幕时的剧场效果都写好了。其余的4幕仅仅写3个草稿。我们越往下干，对自己的工作就越冷淡。过了一段时间，我们得出结论：我们那神秘的房间应该放弃，剧本应推迟到将来再完成。一卷手稿被索科洛夫斯基转移到另一所住宅之中。后来，当我们一起被关在敖德萨监狱时，索科洛夫斯基试图通过自己亲人寻找手稿。也许他闪现出这样的念头：流放是加工剧本的最合适的时机。但手稿没有了，它消失得无影无踪。最可能的是，保存手稿的主人在倒霉的作者被捕之后，认为最好把手稿付之一炬。我接受这一事实更加容易，因为在日后坎坷的人生道路上，我丢失了重要得多的手稿。


第七章 我的第一个革命组织

    1896年秋天，我仍回了一趟家，但这仅仅是与家庭的短暂的休战。爸爸希望我能当一名工程师，可我还在我越来越感兴趣的纯数学和逐渐占据了我身心的革命之间徘徊不定。只要一触及这个问题，家里就会爆发一场严重的危机。人人都心情忧郁，个个都很痛苦，姐姐甚至还悄悄落泪，谁也不知道该怎么办才好。一位在农村作客的舅舅——敖德萨的工程师和工厂主——劝我到他那儿去暂住一时。这也不失为摆脱困境的一条出路。于是，我在舅舅家住了几个星期。我和他就利润和剩余价值的问题进行争论，不过，我舅舅谋取利润比解释利润更在行。考数学系的事拖了下来。我生活在敖德萨并不断地探索。探索什么？主要是自己。我偶然结识了几位工人，搞到几本非法出版物，我还教课、给技校高年级学生做秘密报告、与马克思主义者辩论，我那时还不想投降。我乘秋天最后一班轮船返回尼古拉耶夫，重新住进什维戈夫斯基的花园里。

    故态复萌。我们讨论最新出版的激进杂志，争论达尔文主义，模模糊糊地准备着、期待着。开始进行革命宣传的直接推动力是什么？这很难回答。推动力来自内心深处。在我回到其中的那个知识界中，没有一个从事过真正的革命工作。我们自知，在我们饭后茶余的永无休止的谈话和革命组织之间，隔着一道深深的鸿沟。我们深知，与工人建立联系需要严格保密。我们说“保密”这个词时十分严肃、带着敬意，甚至还有点神秘色彩。我们最终将从喝茶转入秘密工作，我们对此毫不怀疑。但是谁也说不清楚，这个转变在何时和怎样发生。我们最常用的为拖延辩解的理由是还需要准备，但这并不全对。

    不过，显然是在政治气氛中发生了什么变化，使我们急剧地走上革命宣传的道路。变化不是直接发生在尼古拉耶夫，而是在全国、首先是两个首都①，但是在我们这里也引起了反响。1896年在彼得格勒爆发了声势浩大的纺织工人大罢工，它增强了知识分子的勇气和决心。大学生感到强大的后备军已经觉醒，就变得更加勇敢。在夏天，在圣诞节和复活节时，几十个大学生来到尼古拉耶夫，带来了彼得堡、莫斯科和基辅斗争的余音。其中有些人是被大学开除了，这些不久前的中学生带着战士的光环返回故乡。1897年2月，政治犯韦特罗娃②在彼得保罗要塞自焚。这出没有彻底查明的悲剧震动了所有的人，在几座大学城里闹起了学潮，逮捕和放逐日趋频繁。

    ①指莫斯科和彼得堡。——译注

    ②韦特罗娃，玛丽娅·费多谢耶夫娜（1870—1897）革命民粹派，民意社成员，1896年被监禁在彼得堡罗要塞，为抗议监狱制度而自焚。——译注

    我是在“韦特罗娃”示威中参加革命工作的。过程如下。一次，我和我们公社中年龄最小的成员格里戈里·索科洛夫斯基（他比我稍小一些）一起在街上走。

    “我们该开始了”，我说。

    “是该开始了，”索科洛夫斯基赞同说。

    “不过怎么开始呢？”

    “是啊，怎么开始呢？”

    “应当找到工人，不用再等，也不用再问，找到工人就开始。”

    “我想可以找到”，索科洛夫斯基说，“我的一个熟人是街心花园的看门人，是个圣经会教徒，我这就去找他一趟。”

    索科洛夫斯基当天就去街心花园找圣经会教徒，但那个人早就不在那里了。接替他的是一个女人，这个女人有个熟人，他也是某个教派的信徒。索科洛夫斯基通过这个陌生女人的熟人当天就认识了几个工人，其中有一个电工名叫伊万·安德烈耶维奇·穆欣，他很快就成了革命组织的主要人物。索科洛夫斯基探险回来时，兴奋得两眼放光：“就是这些人，都是好样的！……”

    第二天，我们5、6个人一起坐在一家小饭馆里。留声机在我们头上发出震耳欲聋的声音，以免别人听到我们的谈话。穆欣是个身材削瘦的人，蓄着尖胡子，他狡黠地眯缝着聪明的左眼，友好但却有几分担心地打量着我那张没有胡须的面庞。他带着意味深长的停顿详尽地对我解释说：“在这种工作中，福音书只是诱饵，我从宗教开始，把他们引向生活。几天前，我用豆荚给史郭达教派①教徒揭示了全部真理。”

    ①史郭达教派系19世纪后半期俄罗斯和乌克兰农民中的宗教派别，是新教教义和精神基督教教义结合的产物。——译注

    “用豆荚？”

    “非常简单。我把一个豆荚放在桌上，这是沙皇；在它周围再放上一些豆荚，这些代表大臣、主教、将军，还有贵族和商人；这边放上一堆豆荚，这是普通老百姓。现在我问：‘沙皇在哪里？’他指中间那颗：‘大臣们在哪里？’他指周围那些，也就是说照我讲的重复了一遍。好了，现在请等一下，”伊万·安德烈耶维奇说，“请等一下。”他闭上了左眼，停了一下。“我这是表示用手把所有这些豆荚都混在一起。‘现在你再指一下，沙皇在哪里？大臣们在哪里？’他说：‘现在谁还认得出来啊？就连你也找不出来了……’‘你算是说对了，’我说，‘你找不出来了，为此就应该把所有的豆荚搅在一起。’”

    我听了伊万·安德烈耶维奇的话，兴奋得汗都出来了。这才是真格的。可我们却自作聪明，猜啊、等啊。留声机还在不停地唱——这是为了保密，伊万·安德烈耶维奇用豆荚推翻了阶级结构——这是革命宣传。

    “不过怎么才他妈的能把它们混起来呢？这倒是个麻烦事，”穆欣用另一种声调说，两只眼睛严厉地看着我。“要知道这不是豆荚，不对吗？”现在，他在等待我的回答。

    从这天起，我们开始埋头工作。我们没有年长的领导人，自己的经验也不够，但我们从没有感到困难和不知所措。一件件事情由此及彼犹如水到渠成、瓜熟蒂落，就像穆欣在小饭馆里的谈话一样。上世纪末，俄国的经济生活迅速地移向东南方。一座座大型工厂相继在南方建立起来，其中有两家在尼古拉耶夫。1897年，尼古拉耶夫的产业工人约有八千人、工匠约有两千人。工人的工资水平和文化水平相对较高，没有文化的工人所占比例极小。革命组织的地位在某种程度上一直由各宗教派别所占据，它们成功地与官方东正教进行着斗争。由于没有严重的警报，宪兵队的警惕性不高。这对我们十分有利。如果认真安插密探的话，我们在头几个星期就会被捕了。但我们是先驱，享有先驱者享有的一切有利条件。只是在我们把尼古拉耶夫的工人发动起来之后，才惊动了宪兵。

    在和穆欣及其朋友们结识时，我自称是利沃夫。这第一次为保密而扯谎对我来说并不容易，因为欺骗那些为了从事宏伟的事业而和你走到一起来的人，毕竟是件痛苦的事。但是利沃夫这个化名很快就和我紧密地联在一起，连我自己对它也习惯了。

    工人们都自发地来找我们，就像他们在工厂里等我们等了好久似的。每个工人都带来一位朋友，有些人和妻子一起来，有些上岁数的工人还把儿子带到小组来。不是我们去找工人，而是工人来找我们。我们这些没有经验的年轻领导人很快就被我们所唤起的运动压得喘不过气来。我们的每句话都能引起反响，在住宅、森林和河边上举行的地下活动——阅读非法出版物和谈话，每次都能聚集20到25人，有时还要多，其中大多数都是技术水平高、工资挣得不少的工人。在尼古拉耶夫造船厂中，那时已经实现了一天8小时工作制，那里的工人对罢工不感兴趣，他们要探索的是社会关系的真理。其中有些人自称是浸礼派①教徒、史郭达派教徒、福音派基督徒②，但这些并不是严守教条的教派，工人们需要的是摆脱东正教，而浸礼派是走上革命道路的一条捷径。在头几个星期中，他们之中的某些人在和我们谈话时还使用教派的术语，总爱用基督教早期做对照。但没过多久，几乎所有人都摆脱了这些宗教用语，更年轻的工人还肆无忌惮地拿它们开心。

    ①浸礼派系新教教派之一，17世纪出现，19世纪60年代开始在俄国流传。——译注

    ②福音派基督徒系新教中最接近浸礼派的一个宗派。——译注

    其中更加突出的人物至今仍栩栩如生地出现在我的记忆中。木工科罗特科夫总戴着圆顶礼帽，他早就摆脱了神秘主义，好开玩笑、喜欢做诗。“我是一个理主义者，”他常常庄严地说，意思是说他是一个理性主义者。当已经有孙子的塔拉斯·萨维利耶维奇这个老福音派教徒可能是第一百次说起最早的基督徒也像我们一样秘密地集会时，科罗特科夫打断了他：“我把你的神学——瞧！”他从头上摘下圆顶礼帽，愤怒地把它向上一抛，扔到树木之间。后来他站了一会儿，又去找他的帽子。这件事发生在林间沙地上。

    很多工人被新的感情所支配，于是开始写诗。科罗特科夫写了一首《无产阶级进行曲》，头一句就是：“我们就是全部，我们就是始终。”涅斯捷连科也是个木匠，他和儿子一起参加了亚历山德拉·利沃夫娜·索科洛夫斯卡娅的小组。他写了一首歌颂马克思的乌克兰抒情歌曲，我们曾合唱过这首歌。但涅斯捷连科本人后来表现不好，他和警察局勾搭起来，并出卖了自己的组织。

    年轻的壮工叶菲莫夫是一个淡褐色头发的巨人，长着一对蓝眼睛。他出身于军官家庭，相当有文化，甚至可以说学识渊博。他生活在城市的最底层，我是在无业游民的小食铺里发现他的。叶菲莫夫在码头上当装卸工，既不抽烟也不喝酒，办事稳重、待人彬彬有礼。但在他心头似乎埋藏着什么秘密，使他变得十分忧郁，尽管他才21岁。很快叶菲莫夫就告诉我，好像是他知道一个民粹派分子的秘密组织，建议我们跟他们合并。我、穆欣和叶菲姆在一家名叫俄罗斯的人声鼎沸的小饭馆里喝茶，听着震耳欲聋的留声机耐心地等待。最后，叶菲姆用眼睛指给我们看一个人，他留着商人胡子、身材高大结实。“是他。”那人独自坐在一张小桌子旁喝茶，然后站起身来、穿好衣服，机械地对着圣像划十字。“这就是民意党人！”穆欣低声惊叹道；“民意党人”拒绝和我们结识，他通过叶菲姆转达了一些含糊的解释。这件事始终是个谜。叶菲姆本人很快就诀别了人世，他用煤气自杀了。这位长着一双蓝眼睛的巨人很可能只是密探手中的玩物，也许还要坏一些……

    穆欣的职业是电工，他在他的住宅里安装了复杂的报警系统，以防警察突然袭击。穆欣那时已经27岁，有点咳血，他有丰富的生活经验和实践智慧，我觉得他简直是像老人一样睿智。穆欣始终是个革命者。他在第一次流放后马上又被捕入狱，然后再次被流放。时隔23年之后，我在哈尔科夫举行的乌克兰共产党的会议上与他重逢。我们久久地坐在角落里追忆往事，回想起当时的种种情节，并彼此讲述了那些在革命初期与我们有联系的人的后来命运。穆欣在这次大会上被选入乌克兰共产党中央监察委员会，就他的一生来说，这个职务他是当之无愧的。穆欣在这次会议之后很快就病倒了，而且再也没有起来。

    穆欣在与我结识之后没多久，就把我介绍给他的一个朋友巴边科，也是一个教派教徒。巴边科自己有一所不大的房子，院子里长着几棵苹果树。他是个跋子，生性慢条斯理、头脑清醒，他教会我用苹果代替柠檬的沏茶方法。巴边科和许多人一起被捕，在监狱里蹲了许多年，后来又回到尼古拉耶夫。命运把我们彻底分开。1925年，我在一张报纸上偶然看到，当年南俄工人协会成员巴边科现在住在库班。此时他的双腿已经瘫痪。我做了一番努力，把老人送到叶先图基去治疗，在1925年时，这对我来说已经不是一件容易的事了。后来，老人的双腿又能行走了。我到疗养院去探望他，他根本不知道托洛茨基和利沃夫是同一个人。我们又在一起喝加苹果的茶、一起回忆往事。当他很快就听说托洛茨基是反革命分子时，想必会惊讶万分吧！

    还有许多有趣的人物，可惜不能一一列举。有几位非常出色的年轻人，他们的修养极好，上过造船厂的附属技校，领导人的话刚说一半他们就能领悟。这样，革命宣传比想象的更加通俗易懂。工作效率如此之高，使我们感到惊讶和陶醉。我们从有关革命活动的故事中得知，通过革命宣传鼓动争取到的工人数字是有限的，一个革命者能吸引两三个工人，就算是不错的成绩了。而在我们这里，参加小组或想参加小组的工人确实无数。所缺的就是领导人，材料也不够。领导人争相传阅的唯一一本马克思恩格斯的《共产党宣言》，是一本从敖德萨搞来的破旧的手抄本，抄写的字体不同，还有不少遗漏和歪曲。

    很快我们就开始自己编写读物，这就是我的写作工作的开端，它几乎与我的革命工作同时起步。我自己撰写传单和文章，然后用印刷体誊写一遍以便胶印。那时根本就不知道有打字机。我工工整整地写着印刷体字母，认为认真的工作可以使不大识字的工人也能毫不费力地看懂从我们的胶印机上印出来的传单。每抄一页起码得用两个小时。有时我连续伏案抄写几个星期，连腰都不直一下，只有在开会或从事小组的其他工作时才暂时中断。但是，当从工厂和车间传来消息，说工人们如饥似渴地传阅并热烈讨论这些印着淡紫色字母的神秘传单时，又给我带来多大的满足啊！他们认为传单的作者是一个强大神秘的人物，他深入到所有工厂之中，知道每一个车间里发生的事情，而且在24小时后便能用新传单对事件加以评论。

    开始时，我们自己熬制胶版、于夜深人静时在自己家中印传单，派一个人在院里放哨。在一只敞开的炉子里放着煤油和火柴，以便在危险时刻烧毁罪证。这一切都很幼稚，不过，尼古拉耶夫的宪兵那时经验比我们多点有限。后来，我们把印刷所转移到一个上了年纪的工人家里，他的眼睛在一次车间事故中失明。他毫不犹豫地让我们使用他的住宅，并平静地笑着说：“对盲人来说到处都是监狱。”我们逐渐把大量甘油、明胶和纸张集中到他那里。我们总是在深夜工作。空荡荡的房间和几乎垂到头顶上的顶棚确实是一副可怜的赤贫景象。我们在一只铁炉子上熬革命的胶液，然后把它倒在洋铁皮上。盲人比谁都更有把握地在屋里走来走去，给我们帮忙。当我从胶印机上把一张刚印好的传单揭下来时，两位年轻的男女工人肃然起敬地彼此看了几眼。如果能以清醒的目光居高临下地看这群年轻人，他们在昏暗中围着一台破旧的胶印机忙碌，那么，他们想推翻这个强大而古老的国家的意图是一个多么可怜的狂想？但是，这个意图仅在一代人的时间内就成了事实，从那些夜晚到1905年总共18年，到1917年还不足20年。

    口头宣传未曾给我带来书面宣传所带来的那种满足。因为那时我的知识还不够丰富，也没有掌握用恰当的方式把它们奉献出来的技巧。我们那时还没有真正的演讲。只有一次五·一节在树林里集会，我不得不讲几句。这使我异常窘困，每个词在从我嘴里说出来之前，我都觉得虚假得不能容忍。但在小组里谈话有时还进行得不错。总之，革命工作搞得紧张热烈。我保持并发展了与敖德萨的联系。傍晚，我来到尼古拉耶夫的码头，花1卢布买1张三等舱的船票，在甲板上靠近烟囱的地方躺下，头下枕着上衣，身上盖着大衣，早晨一觉醒来，已到了敖德萨，找我的熟人联系。当天晚上还是在轮船上度过，这样，我就用不着在往返途中花时间了。我在敖德萨的关系出人意料地扩展起来。一次，我在公共图书馆的入口处结识了一位戴眼镜的工人，我们相对凝视了一会儿，就猜到了对方的身份。他叫阿尔伯特·波利亚克，是个排字工，后来成了党中央印刷厂的著名组织者。与他结识使我们这个组织跨入新时期。几天后，我把满满一箱子国外出版的非法读物带回尼古拉耶夫。这都是封面色彩鲜艳的崭新的宣传小册子，我们时不时地打开箱子，欣赏我们的宝藏。工人们争相传阅这些读物，大大地提高了我们的威信。

    我在与波利亚克的交谈中无意得知，冒充工程师的技工施伦采尔原来是一个老牌奸细。这个人早就围着我们转来转去，是个纠缠不已的蠢货，头上老是戴着一顶别着徽章的帽子。我们本能地不信任他，但他毕竟还是知道了一些我们的人和事。我把施伦采尔请到穆欣家里，我在那里没有指名道姓地详细讲述了施伦采尔的履历，使他狼狈不堪。我们威胁说，如果他胆敢出卖我们，必将严惩不贷。看来，威胁起了作用，因为此后3个月内，没有人来打扰我们。但在我们被捕之后，施伦采尔提供了一大堆骇人听闻的证词。

    为了吸收其他城市的工人参加，我们把我们的组织命名为“南俄工人协会”。我起草了具有社会民主党精神的协会章程。当局试图在各工厂公开进行反对我们的宣传，我们在第二天就用传单加以反击。这场决斗不仅唤起了工人，也唤起了广大市民。最后，全城都在议论把工厂淹没在传单中的革命者，到处都在谈论着我们的名字。警察局仍在犹豫，因为他们不相信“果园里的小家伙们”能进行这场战役，并猜测我们背后有经验更丰富的领导人。看来，他们怀疑那些老流放犯，这又使我们赢得了两三个月的时间。但最后，对我们的跟踪已经十分明显，宪兵们想必是一个接一个地发现了我们的小组。我们决定在几个星期内分头离开尼古拉耶夫，以便割断警察的线索。我应该回农村找我的父母，索科洛夫斯长娅和她弟弟去叶卡捷琳诺斯拉夫，等等。同时我们决定，如果大搜捕的话，我们都不躲藏、听任警方逮捕。不给宪兵口实，使他们不能对工人说：“你们的领导人把你们抛弃了。”

    在我临行前，涅斯捷连科要求我亲自把一叠传单交给他，并指定夜晚在墓地后面接头。这是一个明朗的月夜，地上铺着厚厚的积雪。墓地后面是一片空地，我在约定的地方找到了涅斯捷连科。当我把一包传单从衣襟下掏出来递给他时，从墓地围墙那边过来一个人，他贴着我们身后走过，还用胳膊碰了涅斯捷连科一下。“这是谁？”我吃惊地问。“不知道，”涅斯捷连科目送着远去的人回答说。他那时已经和警察勾搭上了，可我却对他毫不怀疑。

    1898年1月28日进行了大搜捕，一共逮捕了200多人。镇压开始了。被捕的人中有一个姓索科洛夫的士兵被吓得从监狱二楼走廊上跳楼自杀，但只摔成重伤；另一个囚犯列万多夫斯基被宪兵折磨得神经错乱，类似的牺牲品还有一些。

    在被捕者中有一些误抓的人。在我们对之抱有希望的人中间，有几个离开了我们，更有甚者乃至叛变出卖我们。相反，在那些本来并不显眼的人中间，却有些人显示出他们的性格力量。车工奥古斯特·多恩不知为什么也被捕了，而且被关押了好久。他是德国人，50来岁，总共才参加过一两次小组活动。他表现得非常出色。为了鼓励年轻人的士气，他在监狱里大声唱些欢快的、诚然并不总是合乎道德的德国小调，用生硬的俄语开玩笑。在莫斯科羁押解送犯人的监狱里，我们被一起关在一间大牢房中，多恩总是要请茶炊到自己身边来，最后一句是：“既然你不愿意，那多恩只好去找你！”这个场面虽然天天重复，但大家总是报以善意的笑声。

    尼古拉耶夫的革命组织遭到了残酷的打击，但它并没有消失，很快就有人取代了我们。无论是革命者还是宪兵，都变得更有经验了。


第八章 第一次入狱

    在1898年1月的大搜捕中，我不是在尼古拉耶夫，而是在大地主索科夫尼克的庄园里被捕的，什维戈夫斯基在那里做园丁。我是在从亚诺夫卡返回尼古拉耶夫的途中顺路来到他这里，我带着一个大公文包，里面装满了手稿、图画、信件以及其他种种材料。夜里，什维戈夫斯基把那包危险的材料藏到储存白菜的窖里，第二天一早，他在去植树时把我那包东西从窖里拿出来，以便交给我进行工作。正在这时宪兵来了。什维戈夫斯基眼疾手快，在门厅里把那包东西扔到水桶后面。女管家在宪兵的监视下照料我们吃午饭，什维戈夫斯基抓空低声要她把纸包带走藏好。老太太想不出别的办法，她把纸包拿到果园里用雪埋了起来。我们深信证据不会落入敌人手中。春天来临、积雪融化，长起了青草，又遮住了被春水泡胀了的纸包。夏天来临，我们仍在坐牢。一个工人在地主的果园里割草，他的两个男孩在那里玩，无意中发现了这包东西，把它交给爸爸，他马上把它送到了老爷的房中。这位吓得要命的自由派地主立即把它带到尼古拉耶夫交给宪兵团团长。手稿的笔迹成了几个人的罪证。

    尼古拉耶夫的旧式监狱完全不适于关押政治犯，何况又这么多。我和一个年轻的装订工亚维奇被关在同一间牢房里。牢房很大，每间约关押30个犯人，里面没有任何家具，有只炉子，烧得也不暖和。牢房正对着走廊的门上有一个方洞，走廊直通院子。当时正值1月隆冬。夜晚给我们在地板上铺上草垫，早上6点钟收走。起床和穿衣服是件苦事。我和亚维奇穿着大衣、戴着帽子、穿着套鞋并肩坐在地板上，背靠着稍稍有点暖气的炉子，幻想或是睡上两个小时，这是一天中最幸福的时刻。从不提审我们。我们为了暖和身体，在两个角落之间来回跑动，我们还纵情幻想、猜测和希望，我还开始和亚维奇一起学科学。就这样过了3个星期。一天，叫我去监狱办公室，在那里把我交给两个高大的宪兵，他们骑着马把我送到赫尔松监狱。这栋建筑物还要破旧。牢房很宽大，但带铁栅栏的窗子十分窄小，而且堵得严严实实，勉强能透进点光线。我处在完全绝对的孤独之中，既不放风，也没有邻居。从为过冬而堵得严严实实的窗口什么也看不见。我没有收到过外边送来的东西，我没有茶叶、也没有糖。犯人的伙食——稀粥每天吃午饭时送一次，一份撒盐的黑面包是我的早餐和晚餐。我是否有权减少晚饭来增加早餐的量，我每天都要为此和自己争辩好久。早上的论据到了晚上就毫无意义、而且是罪恶的了，在晚饭时，我憎恨早上吃掉的东西。我没有换洗的衣服，3个月内我始终穿着那一套衣服。我没有肥皂，监狱里的寄生虫几乎没把我活活吃掉。我给自己规定任务，每天沿着对角线走一千一百一十一步。我当时才18岁。我在监狱里处于绝对的与世隔绝之中，此后尽管我又蹲过20来个监狱，但我无论何时何地都没有再尝过这种滋味。我没有一本书、一支铅笔、一张纸。牢房里也不换空气，里面气味如何，我只能根据副典狱长进我房间时的怪相来判断。我吃完一块监狱的面包，然后一边沿着对角线来回踱步，一边做诗。我把民粹派的《棒歌》改编成无产阶级的《司机曲》，我还写下了无产阶级的喀马林歌曲。这些诗句质量平平，但后来却极为流行；在今天出版的歌曲集中还常常把它们收入其中。但有时也被孤独和寂寞折磨得无法忍受，这时，我便用穿坏的鞋掌格外清晰的数出一千一百一十一步。在快满3个月时，当监狱的面包、装满干草的口袋和虱子无论是白天还是黑夜都已成了我生活中不可或缺的成分时，一天傍晚，看守们给我拿来一大堆从另一个神话世界里带来的东西：干净的衬衣裤、毯子、枕头、白面包、茶叶、糖、牛肉、罐头、橙子、苹果，色彩鲜艳的大橙子！……即使在事隔31年后的今天，我在重新点数这些美妙的东西时仍然激动不已，并揭发自己还漏掉了一桶果酱、一块肥皂和一把梳子。“这是您母亲给您送来的，”副典狱长对我说。尽管那时我还不太会揣度人的心理，但我从他的音调里马上明白他是受贿了。

    没多久就把我用轮船送往敖德萨并关进了那里的单人牢房。这座监狱是几年前用最新技术修建的。在尼古拉耶夫和赫尔松的监狱里关押过后，我觉得敖德萨的单人牢房简直是理想的地方了。敲墙、传递纸条、“电话”，即通过窗口直接喊话，总之，通讯工作始终不停。我把我在赫尔松监狱里写的诗通过敲墙的方式告诉我的邻居，他们则为我提供新闻。我通过窗口从什维戈夫斯基那里得知纸包被发现了，因此，我毫不费力地打破了想引我上钩的德列姆留格中校的计划。需要说一下，那时我们还不拒绝招供，像几年以后那样。

    在全俄性的春季失败之后，监狱已经人满为患。1898年1月，那时我被关押在赫尔松监狱里，在明斯克召开了社会民主党成立大会。会议总共只有9人参加，而且很快就被逮捕的浪潮所淹没。几个月后，人们就不再提它了。但会议的后果却对人类历史产生了影响……大会通过的宣言描绘出这样的政治斗争前景：“……在欧洲，越是往东方，资产阶级在政治上就越胆怯、越卑鄙，因而落在无产阶级肩头的文化和政治任务也就越加艰巨。”宣言作者是大名鼎鼎的彼得·司徒卢威这一事实，带有相当辛辣的历史讽刺味道，他后来成了自由派的领袖，再往后成了教会和专制反动派的御用文人。

    在敖德萨监狱的头几个月中，我没有收到从外面送来的书，只好满足于狱中的图书馆。这里的主要藏书是多年来保守的历史杂志和宗教杂志。我孜孜不倦、如饥似渴地研究这些杂志，我了解了过去和现在的一切教派和异教、东正教祈祷仪式的全部优越性、反驳天主教、新教、托尔斯泰主义和达尔文主义的最主要的论据。我在《东正教评论》上看到这样一段话，说基督教意识喜欢包括自然科学在内的真正的科学，因为科学是信仰的聪明的姊妹。巴兰的母驴曾与先知辩论，这个奇迹即使用自然科学也不能驳倒：“须知有会说话的鹦鹉，甚至还有会说话的金丝雀。”大主教尼卡诺尔的论据使我思考了好几天，甚至有时夜间做梦还继续考虑。对妖魔鬼怪、撒旦及它们的黑暗的鬼怪王国的研究，都是集数千年愚蠢之大全的作品，每次都重新震撼着这位年轻的理性主义者的头脑，并引起他的感慨。对天堂的空间位置及其内容结构的热情探索总以忧郁的调子结束：“没有确切地标明天堂的位置。”我在吃饭、喝茶、散步时都反复说这句话。极乐世界的地理经纬度也没有标明。一有适当机会，我和宪兵士官米克林就神学问题争论一番。米克林是一个贪婪、诡诈、凶狠的人，他博览宗教群书，并且十分虔诚。他拿着钥匙跑上铿锵作响的铁楼梯时，嘴里总哼着宗教歌曲。他对我说：“为一个词，就为一个词没说对，把圣母说成耶稣之母，异教徒阿利亚的肚子就破了。”“那为什么直到现在异教徒的肚子还好好的呢？”“现在、现在……”米克林气哼哼地说，“现在时代不同了。”

    姐姐从乡下来到这里，应我的要求给我送来4本外文《福音书》，靠学校里学过的德语和法语基础，把德文、法文《福音书》一句一句地读了下来，英文和意大利文的《福音书》也这样读完了。在几个月中，我的外文就获得了长足进步。不过，有必要提一下，我的语言能力非常一般，直到如今，我没有完善地掌握任何一门外语，尽管曾在欧洲许多国家中长期居住。

    在亲属探监时，犯人被关在一个小木笼里，两道栅栏把他和亲属隔开。爸爸第一次来看我时，以为我一直关在这只窄窄的小木笼里，内心的颤抖使他一句话也说不出来。在回答我的问题时，光看他翕动嘴唇听不到声音。他当时的面部表情我终身难忘。妈妈来看我时已经有了思想准备，所以比较平静。

    世界性事件的余波传到我们耳朵里时，已是支离破碎了。南非战争对我们几乎没有什么触动，那时我们还是十足的乡下佬。至于英布战争①，我们主要倾向于从大资本必然战胜小资本的观点来解释。德雷福斯案②当时已达到高潮，它只是偶尔以其戏剧性引起我们的兴趣。一次，有消息传来，说法国发生政变，君主政体再度复辟。我们感到无法洗刷的耻辱。宪兵们慌张地在走廊和铁楼梯上跑来跑去，想平息敲击声和喊叫声，他们以为是因为给我们的午饭又馊了呢。不，这是关押在监狱里的政治犯在强烈抗议君主政体在法国复辟。

    ①英布战争亦称布尔战争，系1899—1902年间英国对南非两个布尔人共和国发动的侵略战争。——译注

    ②德雷斯福案件系1894年法国军阀诬告法国总参谋部犹太血统军官德雷福斯为德国间谍的案件。雨果等著名人物曾为德雷福斯辩护。这场斗争导致一场社会危机。——译注

    刊登在神学杂志上有关共济会①的文章引起了我的兴趣。我问自己，这个流派是怎么产生的？马克思主义应该怎么解释它呢？我在相当长的一段时间内相信多种历史因素集合论，抵制历史唯物论，众所周知，前者至今仍是社会科学中传播最广的理论。人们将其社会活动的各个方面称为因素，并赋予这一概念以超社会的性质，然后再迷信地把自己的社会活动解释为这些独立力量相互作用的产物。这些因素从哪里来的，即它们是在什么条件的作用下从原始人类社会中发展起来的呢？官方的折衷主义未必会考虑这个问题。我在牢房里兴奋地读了意大利老资格黑格尔学派的马克思主义者安东尼奥·拉布里奥拉②的两篇出色的述评，它们是以法译本进入到监狱之中的。拉布里奥拉像为数不多的拉丁语系作家一样，他掌握了唯物辩证法，但不是在政治领域中（这是他的弱项），而是在历史哲学领域中。在他那华丽的浮光掠影的叙述下，隐藏着真正深刻的见解。拉布里奥拉彻底地清算了多种因素集合论，历来认为高踞在奥林波斯山上并从那里支配着我们命运的多种因素集合论，被拉布里奥拉一笔勾销了。尽管从我拜读他那两篇文章至今已经过了30年，但他的总的思路和经常出现的警句“思想不会从天降”仍深深地铭刻在我的记忆中。此后，我觉得拉夫罗夫、米哈伊洛夫斯基、卡列耶夫等俄国多种因素集合论理论家都极其浅薄。又过了一段时间后，我简直无法理解那些共产党员，德国教授施塔姆勒③的《经济与法》这本内容贫乏的书竟会对他们产生影响。该书无非是无数这类企图之一，即想把从阿米巴开始至今乃至以后的伟大的自然史和人类史洪流塞进永恒范畴的封闭的环之中，可这些范畴实际上仅仅是生动的历史过程在迂夫子头脑中留下的痕迹而已。

    ①共济会系18世纪产生于英国的宗教道德运动，后传播到许多国家。其名称、组织和传统来自中世纪石匠和建筑工匠行会团体。共济会企图建立一个世界性的秘密组织，以达到把全人类联合在宗教兄弟同盟中的乌托邦理想。——译注

    ②拉布里奥拉，安东尼奥（1843—1904）意大利哲学家、理论家、马克思主义宜传家，曾参加意大利工人运动和国际工人运动。主要著作有《唯物史观概论》。——译注

    ③施塔姆勒，鲁道夫（1856—1938）德国法学理论家，马尔堡新康德主义学派代表。主张法律对经济、对国家来说是第一性的。——译注

    正是在这段时期，共济会的问题引起了我的兴趣。我在几个月内勤奋地阅读了大量有关共济会历史的书籍，它们都是我的亲属和朋友从城里搞来的。为什么在17世纪的头25年中，商人、艺术家、银行家、官吏和律师开始自称为石匠，恢复中世纪行会的仪式呢？为什么要这种古怪的伪装呢？我逐渐摸清了问题的全貌。古老的行会不仅是生产组织，而且还是道德—生活组织。行会，特别是建筑工作中半工匠半艺人的行会涉及到城市居民生活的所有方面。行会经济的解体意味着刚刚把中世纪留在身后的社会的危机。新道德的形成远比旧道德的崩溃要缓慢得多，由此产生了历史上常见的现象，即当旧形式的社会基础——当时就是生产行会的社会基础——已被历史的进程摧毁后，人们仍企图保持旧道德和旧规范的形式。生产的共济会变成了思辩的共济会。但正如在这种情况下常见的那样，人们为旧形式本身而保持的过时的道德—生活形式在生活的压力下，获得了完全不同的新内容。在共济会的一些个别分支（如苏格兰体系）中，赤裸裸的封建反动成分很强。18世纪，许多国家中的共济会这一形式充实了战斗的启蒙运动，作为革命先驱的“开明派”就是如此，而它的左翼则变为烧炭党①。路易十六②是共济会会员，但发明断头台的吉约坦医生也是共济会会员。南德的共济会具有明显的革命性，而在叶卡捷琳娜③的宫庭中，它则成了贵族—官僚等级制度的虚假的反映。作为共济会会员的女皇把共济会会员诺维科夫④流放到西伯利亚。

    ①烧炭党系19世纪意大利秘密组织，为民族解放和建立宪政制度而斗争。由其象征精神净化的烧木炭仪式而得名。——译注

    ②路易十六（1754—1793）1774—1792年为法国国王，法国大革命开始后，曾呼吁外国进行干涉，后被绞死。——译注

    ③指叶卡捷琳娜二世（1729—1796)1762年起为俄国女皇。——译注

    ④诺维科夫，尼古拉·伊万诺维奇（1744—1818）俄国教育家、作家、出版家，曾创办《雄蜂》、《画家》等讽刺杂志。18世纪70年代加入共济会。1792—1796年间被叶卡捷琳娜二世监禁在施吕瑟尔堡。——译注

    在我们这个服装便宜的时代，几乎没有人再穿祖父的长礼服，但在思想领域中的长礼服和钟式裙还占着不小的地盘。思想的全部财产代代相传，虽然祖母留下来的枕头和毯子已经发出馊味，甚至那些被迫改变观点的人，往往还是把它硬塞进旧形式中。在我们生产过程中的转折，远比我们思想过程中的转折更加强大，后者宁愿用缝缝补补、改头换面来代替重新建设。法国小资产阶级议员力图用某种人们之间的道德联系来与当代关系的粹碎一切的力量相抗衡，他们除了扎上围裙、拿起圆规和铅锤外，找不到更好的方式，其原因就在这里。他们在这样做时，考虑的并不是建设新建筑，而只是想钻进现成的议会或各部的建筑物之中。

    因为在监狱里发新笔记本时要把旧笔记本收回，所以我搞了一本有一千页的笔记本。我用细小的字体摘录了许多书籍的精华，并把自己对共济会和从唯物主义的角度认识历史的理解穿插其间。这项工作总共用了差不多一年的时间。我对其中的个别章节进行了加工，誊抄在私下搞到的笔记本上，送给其他牢房的朋友们阅读。为此我们建立了一个称为电话的十分复杂的传递系统。接收人的牢房如果离我的牢房不远的话，他就把一个重物拴在绳子的一端，用手握住绳子的另一端并把手尽量伸出窗外旋转这个装置。我在事先通过敲墙约定的时间里，把地板刷尽可能地探出窗外，当吊锤缠到地板刷上时，我把刷子拽回来，把我的手稿系在绳头上。如果接收人离得远的话，传递则要通过好几个中转站，这当然使事情变得更加复杂。

    我在敖德萨监狱关押期满之时，那本经宪兵上士乌索夫检查并签了字的厚厚的笔记本成了丰富的历史知识和深刻的哲学思想的名符其实的宝库。我不知道，今天是否可以按当初写的那样把它印刷出版。我同时从各个领域，时代和国家知道了许多东西，我现在担心自己在第一本著作中把太多的东西一股脑儿全倒了出来。但我认为，我的基本思想和结论是正确的。我已经感到，我的脚跟已站得非常稳，这种感觉随着工作的进展而不断增强。今天，为了能找到这本厚厚的笔记本，我不惜付出巨大代价。流放期间我一直把它带在身边，虽然那时我已经停止了对共济会的研究工作，转而研究马克思的经济学体系。在流亡国外之后，亚历山德拉·利沃夫娜从流放地托我的父母把这个笔记本带给我，1903年他们曾到巴黎看望过我。当我离开日内瓦非法地潜回俄国时，笔记本和我的全部简单的档案材料一起留在日内瓦，存入了《火星报》的档案材料之中，并在这里夭折。在我第二次从西伯利亚逃到国外后，我试图找到自己的作品，但毫无结果。看来，它不是被用来点炉子烧掉了，就是被保管档案的瑞士女房东派了其他用场。我不能不谴责这位可敬的女房东几句。

    我对共济会的研究工作是在监狱里进行的，我手头只有有数的几本书，这一情况对我反而有利。在此之前我没有通读过马克思主义的主要文献。安东尼奥·拉布里奥拉的述评是哲学论战性的，其中的前提知识我不具备，我只能以猜测来弥补这方面的不足。我读完了拉布里奥拉的文章之后，脑子里产生了一大堆假说。研究共济会的工作对我来说，是对我提出的假说的验证。我没有揭示任何新东西，我得出的所有那些具有方法论性质的结论，都是人们早已得出并加以运用过的结论，但我在某种程度上是独立地摸索出来的。我认为，这对我的思想发展是有益的。那些我在监狱中觉得是我自己的还有待检验和论证的推测，后来我都在马克思、恩格斯、普列汉诺夫和梅林的著作中得到了证实。历史唯物主义不是以教条的形式一下子灌输进我的头脑，辩证法最初也不是以抽象的定义出现在我的面前，而是我在我力求理解的历史过程中找到的一股永不衰竭的动力。

    当时，革命浪潮已经席卷全国。历史辩证法为此做了大量的实际工作。学生运动变成了示威游行，哥萨克鞭打学生，自由派因子女受到欺凌而愤怒不已。社会民主党不断壮大，与工人运动联系得越来越紧。革命不再是知识分子小组的特有的工作，被捕的工人人数不断增多。监狱里尽管拥挤，呼吸却更自由一些。第二年底，我们因南俄工人协会一案被判刑，4名主犯被判处流放东西伯利亚4年。我们还要在莫斯科羁押解送犯人的监狱里再蹲上半年多，这段时间是紧张的理论工作的机会。我在这里第一次听到列宁的名字，并开始研究他那本不久前问世的论述资本主义在俄国的发展的著作。我在这里撰写了总结尼古拉耶夫工人运动的小册子并把它送到外面，它很快就在日内瓦出版。夏天，我们被从莫斯科监狱里押解出来，沿途又在许多监狱中羁留过，直到1900年秋天，我们才到达流放地。


第九章 第一次流放

    我们沿着勒拿河顺流而下，河水载着几条装满犯人和押送人员的驳船缓慢行驶。夜间很冷，我们把皮袄裹在身上，清晨，皮袄上挂满一层霜。沿途每到一个预先指定的村庄，便有一两个人下船。记得我们在水上航行了差不多3个星期才抵达乌斯季库特村。我和一位也因尼古拉耶夫案被流放的亲密战友一起在这里下船。亚历山德拉·利沃夫娜在南俄工人协会中占有重要的地位。她对社会主义的赤胆忠心和她的无私忘我精神使她具有无可争议的道德权威。共同的工作把我们紧密地联系在一起。为了不被分别流放到不同的地方，我们在莫斯科羁押解送监狱中举行了婚礼。

    这个村庄里有一百来栋农舍，我们住在最边上的一栋里。村子周围森林环绕，下面有一条河，再往北是勒拿河沿岸的一条沙金矿，整个河面上金光闪闪。乌斯季库特有过它的好时光——发狂地纵饮取乐、拦路抢劫的时代。但在我们这个时代，村庄已经平静下来了，只有酗酒还依然如故。我们住的那栋农舍的男女主人纵饮无度。这地方远在世界的尽头，蒙昧闭塞。夜间，蟑螂在桌上、床上、脸上爬来爬去，使农舍充满了烦人的沙沙声。有时不得不搬出去住上一两天，在零下30度的严寒中把房门敞开。夏天，小咬异常猖獗，一头在森林里迷路的母牛活活被它们叮死。当地农民把涂了沥青的马鬃编的网子罩在头上，以防挨咬。春秋两季，村里一片泥泞。但这里的大自然却十分美丽。不过在那几年中，我对大自然非常冷淡，我似乎舍不得为欣赏自然浪费时间和精力。我生活在森林与河流之中，却对它们视而不见。书籍和个人事务吞噬了我，我研究马克思的著作，不停地把蟑螂从书页上赶走。

    勒拿河是一条流放的大水路。流放期满的犯人也沿着它返回南方。各个流放点的人数随着革命潮流的兴起而不断增多。各流放点之间的联系几乎从未间断过，流放者们彼此交换像理论论文一样的长篇信件。流放犯人在两地之间迁移，在伊尔库斯克省长手里相对容易一些。我和亚历山德拉·利沃夫娜往东走了250俄里来到伊利姆河，那里有我们的朋友。我在那里曾一度给一位百万富商当办事员。他的小麦仓库、店铺和酒馆遍布于一块相当于比利时与荷兰两国面积之和的土地上。这是一个财力雄厚的商业封建主。几千名通古斯人①供他驱使，他称他们为“我的通古斯人”。他不会写他的姓名，在需要签字时就画十字。他在生活上十分吝啬，过一年穷日子后，他就在下诺夫哥罗德市场上纵饮作乐，挥霍掉几万卢布。我在他那里干了一个半月。一次，我把一俄磅铜绿染料误写成一俄担，并把这张古怪的帐单寄往远处的店铺。这事损害了我的声誉，我辞了职。我们重返乌斯季库特村。当时正值隆冬，气温降到列氏零下44度。车夫用手套掸去马头上的冰块。我的膝头上放着一个10个月的女婴，她头上套着一只皮套筒，她通过皮套筒口呼吸。每到一站我们都不安地把女婴从襁褓中抱出来看看。旅途总算还顺利。但我们没有在乌斯季库特久住，几个月后，省长允许我们迁往南边的维尔霍勒恩斯克，那里有我们的朋友。

    ①通古斯人系埃文基人的旧称，在中国境内称为鄂温克族。——译注

    老民粹派分子是流放中的贵族，他们在漫长的流放岁月中已经安顿下来。年轻的马克思主义者构成一个特殊的阶层。在我被流放时，也有一些罢工工人被押送到北方来，他们往往是阴错阳差地被从群众中抓来的，大多数人目不识丁。对这些工人来说，流放是不可取代的政治和文化学校。这里的思想分歧由于无谓的争端而变得更加复杂，在把人们强行聚集在一起的地方总是这样的。个人的，特别是浪漫的冲突往往带有悲剧的性质，有时还导致自杀。在维尔霍勒恩斯克，我们轮流看护着一个基辅大学生。我在他桌上发现了闪闪发光的金属屑，后来查清他曾用铅自制猎枪子弹。我们没能看住他，他把枪口对准心脏，用脚趾扣动了扳机。我们默默地把他埋葬在一座山丘上。那时我们还羞于致悼词，认为这样做虚伪。在所有大型流放区中，都有自杀者的坟墓。有一些流放者则沉沦在环境之中，特别是在城市里；还有一些流放者成了酒鬼。在流放中和在监狱里一样，只有紧张的工作才能挽救自己。需要提一下，几乎只有马克思主义者才进行理论工作。

    那几年中，我在勒拿这条大水路上认识了捷尔任斯基、乌里茨基①和其他年轻的革命者，他们在后来将起重大的作用。我们焦急地等待着每一批新的流放者的到来。在一个漆黑的春天之夜，在宽阔的勒拿河岸的篝火旁，捷尔任斯基用波兰文朗诵着他的长诗，他的面庞和声音都很美，但诗却写得不怎么样。此人的一生是一首最严酷的诗篇。在我到达乌斯季库特后不久，就开始给《东方评论报》撰稿。这是一家地方性的合法刊物，它是由流放的老民粹派创立的，但马克思主义者也偶然插手。我从写农村通讯开始，后来得到编辑部的支持，又转写文学批评和政论文章。我曾非常激动地等待着自己的第一篇报导的刊载。我为了找笔名，随便翻开一本意大利文词典，看到了antidoto（解毒剂）这个词。很长一段时间，我的文章署名都是安季特·奥托，我开玩笑地对朋友们解释说，想把马克思主义的解毒剂注入合法报纸之中。报纸出我意料地把我的稿酬从一行两戈比提高到一行四戈比，这是成功的最好的证明。我阐述农民问题、评论俄国的经典作品、论述易卜生、豪普特曼②和尼采、莫泊桑和爱斯托尼、列昂尼德·安德烈耶夫③和高尔基。我常常通宵写作，探索需要的思想或斟酌词句，我把手稿改得乱七八糟。我成了作家。

    ①乌里茨基，莫伊谢·索罗门诺维奇（1873—1918）俄国革命活动家，1917年10月领导党的军事总部和彼得堡革命军事委员会，1918年3月被社会革命党人杀害。——译注

    ②豪普特曼，盖尔哈特（1862—1946）德国作家，德国自然主义的主要代表，1912年获得诺贝尔文学奖。——译注

    ③安德烈耶夫，列昂尼德·尼古拉耶夫维奇（1871—1919）俄国作家。——译注

    从1896年——那时我还企图抵制革命思想——和1897年——那时我已经领导革命工作，但还试图抗拒马克思主义理论——起，我经历了一段曲折的道路。在我流放时，马克思主义最终成了我的基本世界观和思维方法。现在在流放中，我试图用我掌握的观点去分析那些所谓的人生“永恒”的问题，如爱情、死亡、友谊、乐观主义、悲观主义等等。在不同时代、不同的社会环境中，人的爱、憎、希望也各不一样。正如树通过它的根汲取土壤中的汁液供养它的花和果实，个人也在社会的经济基础中为自己的感情和思想（哪怕是最“崇高的”）吸收营养。在我那时的评论文学的文章中，我几乎只分析了一个题目，即个人与社会的关系。由这些报刊文章汇编而成的文集不久前刚刚问世。如果我今天再写这些文章，写出来的当然不会与当初的一样，但我无须对它们做任何实质性的修改。

    正统的或合法的马克思主义此时正经历着严重的危机。现在，我在活生生的经验中看到，新的社会需要是多么肆无忌惮地用为完全不同的目的准备的理论呢料来为自己缝制思想制服。在90年代之前，俄国知识分子主要停留在民粹派的理论中，该理论否定资本主义并把农民村社理想化。但此时，资本主义已在敲门，它许诺在未来给知识分子巨大的物质利益，让他们充当重要的政治角色。资产阶级知识分子需要马克思主义的利刃，用它来斩断民粹派的脐带，使自己和令人厌恶的过去一刀两断。因此，在上一世纪的最后几年中马克思主义迅速传播，所向披靡。但马克思主义理论刚刚完成了这一任务，它就开始让知识分子感到难受了。辩证法在证明资本主义发展方式的进步性时是好的，但当辩证法开始对资本主义本身加以革命的否定时，知识分子就觉得它是束缚并宣布它已经过时。在两世纪相交之际，正是我蹲监狱和流放的那几年，这是俄国知识分子对马克思主义进行全面批判的阶段。它从马克思那里学到了对资本主义的历史的辩护，但抛弃了他对资本主义的革命的否定。无政府主义的民粹派知识分子就是通过这条曲折的道路变成了资产阶级自由派。

    欧洲对马克思主义的批判不管其质量如何，现在在俄国找到了广阔的销路。只要提一下爱德华·伯恩斯坦成了从社会主义到自由主义的最受欢迎的向导，就足够了。规范哲学越来越得意地排挤着唯物辩证法。正在形成的资产阶级舆论需要强硬的规范不仅是要对付无法无天的专制官僚，还要反对不受约束的革命群众。康德推翻了黑格尔，但他自己也没有支持多久。俄国自由派来得太迟，它从一开始就坐在火山口上。绝对命令①对它来说是一个过于抽象并且靠不住的保险，为反对革命群众需要更有效的手段。先验唯心主义者变成了东正教基督徒。政治经济学教授布尔加科夫②从在农业问题上修正马克思主义开始，转变成唯心主义者，最后以穿上僧侣的长袍而告终，而且从开始到穿上僧袍之间总共也没隔几年。

    ①绝对命令是康德伦理学的核心原则。——译注

    ②布尔加科夫，谢尔盖·尼古拉耶维奇（1871—1944）俄国经济学家、宗教哲学家，曾试图把马克思主义和新康德主义结合起来，从合法马克思主义立场转到宗教哲学的立场。——译注

    本世纪的头几年，俄国成了一所各种社会思潮的大实验室。对共济会历史的研究武装了我，使我能够理解思想在历史过程中的辅助作用。“思想不会从天降，”我不断地重复着老拉布里奥拉的话。现在，关系到的不是纯科学的兴趣，而是政治道路的选择。在各个方面审查马克思主义，帮助我和许多年轻的革命者集中思想，把手中的武器磨得更加锋利。我们之所以需要马克思主义，决不仅仅是为了与很少触犯我们的民粹派一刀两断，而首先是为了揭示在资本主义本土之内反资本主义的不可调和的斗争。反修正主义的斗争不仅在理论上、也在政治上锻炼了我们，我们成了无产阶级革命家。

    在那个时期，我们遇到了来自左面的批评。马哈伊斯基在更北面的一个流放区（似乎是维柳伊斯克）流放过一段时间，此人很快就名扬遐尔。马哈伊斯基从批判社会民主党的机会主义开始，他的第一本揭露德国社会民主党的机会主义的小册子在流放区获得了极大的成功。第二本小册子批判了马克思的经济学体系，并得出了出乎意料的结论：社会主义是以由职业知识分子剥削工人为基础的社会制度。第三本小册子以无政府主义——工团主义精神否定政治斗争。在几个月之中，马哈伊斯基的著作成了整个勒拿流放区最为引人注目的事情。它们对我来说是反对无政府主义的有效的疫苗，无政府主义在语言的否定上大刀阔斧，但在具体结论上却毫无生气，甚至还有几分怯懦。

    我在莫斯科羁押监狱中初次面对面地碰上无政府主义者——乡村教师卢津，他性格孤僻、生硬、沉默寡言。在监狱期间，他对刑事犯很感兴趣，津津有味地听他们讲凶杀、抢劫之类的事。他不愿介入理论讨论之中。一次，我问他在自治村社制度下铁路将如何管理，他被我追问得无奈，才回答说：“在无政府主义制度下，我有什么必要乘火车。”这是他唯一一次介入理论讨论。这个答复对我来说也就够了。卢津试图把工人们拉到他那边，于是，我们之间展开了一场无声的斗争，而且并非没有敌意。我们被一起押往西伯利亚。春汛时，卢津决定驾小船横渡勒拿河，他当时有几分醉意，还向我提出挑战。我接受了他的挑战和他一起渡河。在汪洋一片的河面上漂浮着圆木、动物的尸体，还有不少漩涡。尽管我们没少担惊受怕，总算是平安地渡过了勒拿河。卢津忧郁地给我下了口头鉴定：好同志或是其他类似的词。我们之间的关系有所缓和。不过，他很快就被继续押往北方。几个月后，他在那里捅了县警察局长一刀。这个警察局长为人不错，伤势也不危险。卢津在法庭上宣称，他与警察局长无冤无仇，只不过是想借机杀杀专横的国家的威风。他被判处苦役。

    当在冰封雪盖的遥远的西伯利亚流放区中热烈地讨论着俄国农民分化、英国工联、绝对命令与阶级利益之间的关系、达尔文主义和马克思主义等问题时，政府也在进行着意识形态的斗争。1901年2月，东正教圣教公会革除了列夫·托尔斯泰的教籍。所有报纸都刊登了圣教公会的敕令，指控托尔斯泰犯了6条罪：l）否定倍受赞美的三位一体的上帝本人的存在；2）否定我主基督死而复活；3）否定圣母无垢受胎，在生育前后始终是处女；4）不承认阴间生活和因果报应；5）否定圣灵恩典；6）亵渎圣餐仪式。那些蓄着大胡子、头发灰白的大主教们和给他们打气的波别多诺斯采夫以及所有其他国家柱石——他们认为我们这些革命者不仅是罪犯，还是疯狂的幻想家，而自己却是以全人类历史经验为依据的清醒思维的代表——要求这位伟大的现实主义作家相信无垢受孕和圣饼传送的圣灵。当我们反复阅读托尔斯泰的全部异端邪说时，每次都惊讶不已，并暗暗对自己说，不，以全人类经验为依据的是我们；我们代表着未来，而今天那些身居高位的人不仅是罪犯，还是狂人。我们信心十足地感到我们一定能战胜这座疯人院。

    旧的国家建筑已经布满了裂缝。大学生担当起先锋的角色，由于性急，他们往往求助于恐怖活动。卡尔波维奇①和巴尔马绍夫②的行刺，在流放区引起了强烈的震动，就像是听到了警报一样。我们就恐怖策略展开了讨论，流放中的马克思主义者们一致反对恐怖主义，诚然个别人有过短暂的犹豫。我们认为，化学炸弹不能代替群众。单枪匹马地蛮干，没等把工人阶级发动起来，自己就在英勇的斗争中烧成灰烬。我们的事业不是刺杀沙皇的大臣，而是用革命来推翻沙皇制度。这正是社会民主党人和社会革命党人之间的分水岭。如果说监狱是我的理论形成期的话，那么流放就是我的政治自决期。

    ①卡尔波维奇，彼得·弗拉基米诺维奇（1874—1917）社会革命党人，1901年行刺教育部长。——译注

    ②巴尔马绍夫，斯捷潘·瓦列里安诺维奇（1881—1902）社会革命党人，1902年枪杀内务部长Д．C．西皮亚金，被判处绞刑。——译注

    这样过了两年，在这段时间内，彼得堡、莫斯科和华沙的大桥下面不知又流过了多少水。运动开始从地下走上街头。在几个州中发生了农民骚动。社会民主党的组织扩展到西伯利亚的铁路沿线上，并与我建立起联系。我为他们撰写号召书和传单，在长达3年的间断之后，我重新投入到积极的斗争之中。

    流放者都不原意再在这里呆下去，逃跑之风开始盛行。于是只好规定先后顺序。几乎每个村里都有这样的农民，他们在孩提时代就受到了老一辈革命家的影响。他们悄悄地把政治犯用船、大车和雪橇接力似送出西伯利亚。西伯利亚的警察实际上和我们一样软弱无力，广阔无垠的土地既是警察的盟友，又是他们的敌人。想抓住逃跑的流放犯是件难事，他淹死在河里或冻死在原始森林里的机会要更多些。

    革命运动蓬勃发展，但仍各自为战，每个地区，每个城市都进行各自的斗争。沙皇制度在行动统一上占有巨大的优势。这时，一些人想到必须建立一个统一的政党。我就这个题目写了一篇专题报告，并复写了许多份，报告在各流放区流传，引起了热烈的讨论。我们以为在国内或国外的同志们对这个问题考虑得不够。其实，他们不仅考虑了，而且还付诸行动。1902年夏天，我收到了从伊尔库斯克寄来的几本书，包书用的是纸张极薄的国外近期报纸，我从这上获悉，在国外创立了马克思主义的报纸《火星报》，其任务旨在建立具有铁的行动纪律的职业革命家的统一组织。列宁在日内瓦出版的《怎么办》一书传到这里，该书是专门论述这个问题的。我顿时感到我那些专题报告、在报纸上发表的文章以及为社会民主党西伯利亚联合会写的宣言，在这一宏伟的新任务面前显得这么渺小、孤陋寡闻。应当寻找其他的活动领域，应当逃离这里。

    当时，我们已经有了两个女儿，小的还不满4个月。在西伯利亚这种条件下的生活本来就不轻松，我的逃跑势必成倍地加重亚历山德拉·利沃夫娜的负担。但她只用“应该”这两个字排除了这个问题，对她来说，革命义务高于一切，首先是高于个人的考虑。当我们意识到这些新的宏伟任务时，是她首先提出让我逃跑的，她排除了由这条路所产生的一切疑虑。在我逃跑后的几天内，她成功地对警察掩盖了我的离去。我在国外期间，难得和她通信。此后，她又被第二次流放。在以后的岁月里，我们只是偶尔见过几次，生活把我们分开，但我们之间始终保持着牢不可破的思想联系和友谊。


第十章 第一次逃跑

    秋天来临，泥泞期就在眼前。为了加快逃跑的速度，决定把两批并做一批。一位农民朋友负责把我和马克思著作的女翻译家E.Γ．一起送出维尔霍勒恩斯克。深夜在田野里，他像装货物一样用干草和粗席把我们埋在大车里。同时，为了从警察那里赢得两天时间，在我的床上放了一个假人，蒙上毯子，谎称我病了。车夫用西伯利亚的方式，即以每小时20俄里的速度前进。道路坑坑洼洼，我的脊背在车板上颠簸，听着旁边那个人的压抑的呻吟声。途中换了两次马。我和旅伴在到达铁路线之前就分手了，以免各自的失误和危险会牵连对方。我没有遇到任何意外，顺利地乘上了火车。在车厢里，伊尔库斯克的朋友们给我送来了一只皮箱，里面装着浆洗过的衬衣、领带和其他的文明象征物。我手里拿着一本格涅季奇①用六音步译的荷马史诗，口袋里装着一张写着托洛茨基这个名字的护照，这个名字是我随便填的，并没有料到它会成为我终身使用的名字。我沿着西伯利亚的铁路向西驶去，各站上的宪兵毫不在意地把我从眼皮底下放过。身材高大的西伯利亚妇女把烤鸡、烤乳猪、一瓶瓶的牛奶和成堆成堆的面包带到车站，每个车站都像是西伯利亚财富的展览会。一路上，整个车厢的人都在不停地喝茶，吃着物美价廉的油炸饼。我读着荷马的史诗，幻想着国外。逃跑毫无浪漫色彩，它完全被大量的茶水淹没了。

    ①格涅季奇，尼古拉·伊万诺维奇（1784—1833）俄国诗人，翻译过荷马的《伊里昂记》。——译注

    我在萨马拉下车，当时，这里是《火星报》国内总部（而不是侨民总部）的所在地。它的领导人是化名为克莱尔的工程师克尔日扎诺夫斯基①，他今天是国家计划委员会主席。他和他的妻子是列宁的朋友，1894年到1895年，他们和列宁一起在彼得堡从事社会民主党的工作，并和列宁一起流放。1905年革命失败后，克莱尔和几千人一起脱党，并作为工程师在工业界占有一席之地。地下工作者抱怨说，他甚至拒绝提供从前连自由派都不会拒绝的帮助。克尔日扎诺夫斯基在脱党10到20年之后又重回党内，那时党已夺取了政权。这是一大批知识分子的共同道路，这批人今天都是斯大林的台柱子。

    ①克尔日扎诺夫斯基，格列勃·马克西米利安诺维奇（1872—1959）苏联国务和党的活动家，曾任《火星报》国内代办员，十月革命后历任全俄国家电气化委员会主席、国家计划委员会主席等职务。——译注

    在萨马拉，我以克莱尔给我起的化名“佩罗”①正式加入《火星报》机关，这是对我在西伯利亚报刊上取得的成就的肯定。《火星报》组织力图重新建党。1898年3月在明斯克召开的第一次代表大会没有能建立统一的党组织。大规模的逮捕粉碎了还没有在各地扎根的年轻的组织。此后，革命运动保持其地方性，各自为政地发展，与此同时，它的思想水平降低了。为了争取群众，有些社会民主党人把政治口号抛到一边，形成了所谓的“经济派②”，它因资产阶级工商业繁荣和罢工浪潮高涨而增强。在上世纪末又爆发了一场危机，它使国内的一切对抗变得更加剧烈，并推动了政治运动。《火星报》为建立统一的革命政党与地方主义者—经济派进行了坚决的斗争。《火星报》总部设在国外，为了保证组织的思想稳定性，该组织是由那些精选出来的所谓职业革命家组成的，共同的理论和共同的实际任务把他们紧紧地联接在一起。那时，火星派革命者中大多数是知识分子，他们为争取各地方的社会民主党委员会、为筹备召开能保证《火星报》的思想和方法取胜的党代会而斗争。可以说，这是这个革命组织的第一张蓝图。这个组织在不断发展、锻炼、进步、退却的过程中，与工人群众的联系越来越紧，为工人提出越来越广泛的任务，它通过15年的努力推翻了资产阶级，夺取了政权。

    ①佩罗是перо的音译，意为钢笔尖。——译注

    ②经济派系19世纪末20世纪初俄国社会民主党内的机会主义思潮，它放弃政治斗争，力图把工人运动限制在经济斗争的范围之内。——译注

    受萨马拉党委会的委托，我前往哈尔科夫、波尔塔瓦和基辅去会见一批革命者，其中有些人已加入《火星报》组织，有些还尚待争取。我几乎是空手回到萨马拉的：在南方还没有建立起强大的联系网，哈尔科夫的地址没有用，我在波尔塔瓦碰到了地方主义。匆匆忙忙什么事都做不成，需要严肃认真地工作。那时，列宁再三催我出国，他与萨马拉党委会之间信函往来频繁。克莱尔给我提供了路费和从卡缅涅茨一波多利斯基跨越奥地利边境的必要指示。

    从萨马拉火车站开始，发生了一系列与其说是悲剧性的，莫如说是可笑的意外。为了不碍宪兵的眼，我决定最后一个上车。由大学生索洛维约夫拿着提箱为我占座，等我上车，此人今天是石油工会的领导人之一。我不慌不忙地在远离车站的地方踱来踱去，不时地看看车站的大钟，突然传来了第二遍铃声，我悟到人们告诉我的发车时间不对，于是撒腿就往站台上跑。索洛维约夫老老实实地在车厢里等我，直到火车开动后才拎着箱子跳到铁轨上，一个气喘吁吁、在火车开走后才飞跑而来的人更加引人注目。宪兵本来威胁要控告索洛维约夫，后来只是把我们两人狠狠地嘲笑了一番了事。

    我顺利地来到国外。在出境前最后一个火车站上，警察要我出示证件，他居然没有看出我的证件是伪造的，令我不胜惊讶。非法越境的领导权掌握在一个中学生手里，今天，他是著名的化学家，是苏维埃共和国一个科学研究所的负责人。就其好恶来说，他是一个社会革命党人。当他得知我属于《火星报》组织时，立即严厉地责问我：“最近几期《火星报》一直对恐怖主义进行无耻的攻击，您不知道吗？”我正打算与他展开原则性的辩论时，中学生又愤愤地补充了一句：“我不送您过境！”这个结论使我感到意外，但它是完全合理的，因为事隔15年之后，我们不得不用武力推翻社会革命党人的政权。不过，那时我顾不上历史远景。我争辩说，不能因《火星报》上的文章而惩罚我，最后还声称，不给我派向导我就不走。中学生软了下来：“算啦，这次便宜你了，不过请你转告那边，这是最后一次。”

    中学生安排我在一间空屋子里过夜。屋子的主人—独身推销员要到第二天才回来。我模糊地记得，我是从窗户钻进主人的房门紧锁的屋子里。深夜，亮光惊醒了我，一个头戴圆顶礼帽的人俯身打量着我，他身材矮小，一手拿着一支蜡烛、一手拎着一条棍子。一个巨大的圆顶礼帽的影子从天花板上朝我爬过来。

    “您是什么人？”我愤怒地问。

    “岂有此理！你躺在我的床上，还问我是谁！”陌生人回答说。

    显然是房屋的主人回来了。我对他解释说他应当明天回来，但这一尝试毫无效果。“我自己知道我应该什么时候回来！”他不无道理地反驳说。情况复杂了。“我知道，这准是亚历山大这家伙搞的鬼，我明天再跟他算帐！”主人喊道，手中的蜡烛始终照着我的脸。我愿意支持他这个能使我幸免于难的想法，即一切误会的罪魁祸首是那个不在场的亚历山大。这一夜的其余时间我仍在推销员那里度过，他甚至还用茶水款待我。

    第二天早晨，中学生和我的房东进行了一番言词激烈的解释之后，把我交给了布罗德镇的走私犯。我在一个霍霍尔①的仓房的干草堆上过了一天，他给我吃西瓜充饥。当天夜晚，他带着我冒雨穿越国境。我们在黑暗中跌跌撞撞、步履艰难地走了好久。

    ①霍霍尔是俄罗斯人对乌克兰人的蔑称。——译注

    “好啦，现在让我背着您走，前面都是水，”向导说。

    我不同意。

    “到了边境那边，您浑身湿淋淋的可不行，”霍霍尔坚持说。我只好让他背着走。尽管如此，我的皮鞋里还是进了水。15分钟后，我们已经坐在一间犹太人的木板房里烤身上的衣服，这已经是在布罗德镇位于奥地利境内的那一侧了。这里的人对我说，向导故意带我走水深的地方，为的是多要钱。霍霍尔在与我道别时，也同样诚恳地要我小心犹太人，他们总要索取3倍的高价。我的路费的确花得很快。还要在深夜走8公里到车站。这条离边境只有一两公里的路既难走又危险：要沿着被雨水冲坏的小路走上公路。一个老犹太工人用一辆两轮车送我。

    “我早晚得为这事掉脑袋，”他嘟囔着说。

    “为什么？”

    “士兵冲你喊，你不答话，他就开枪。瞧，那就是岗位哨的灯光。好在今天天气还可以。”

    今夜的天气确实不错：这是一个伸手不见五指的秋天之夜，雨不停地打在脸上，泥泞在马蹄下发出低沉的吧唧声。我们正在上坡，车轮直打滑，老头声音沙哑地低声催马快走。车轮陷在烂泥中，两轮轻便车倾斜得越来越厉害，最后猛地翻了。10月的泥泞又深又冷，我仰面朝天地掉了下来，半截身子陷在其中，此外还把夹鼻镜丢了。但最可怕的是在我们摔到地上之后，我们身边马上响起了刺耳的尖叫声，这是绝望的哀号、祈求帮助、对上苍的神秘的呼唤，而且无法思议，在这漆黑潮湿的深夜，这究竟是谁的神秘声音，尽管它如此富有表现力，但毕竟不是人的声音。

    “它非毁了我们不可，它非毁了我们不可……”老头子绝望地嘟囔说。

    “怎么回事？”我屏住呼吸问道。

    “这是公鸡，该死的公鸡，女主人让我把它带到屠户那儿杀了过周末……”

    现在，刺耳的声音隔一会儿响一次。

    “它非毁了我们不可，这儿离岗哨只有两百步，士兵马上就会冲出来。”

    “掐死它！……”我怒不可遏地低声说。

    “谁？”

    “公鸡！”

    “让我上哪儿找它？它准是让什么东西给压住了……”

    我们两人在黑暗中爬来爬去，双手在泥泞中乱摸。大雨倾盆，我们诅咒公鸡，诅咒命运。最后，老头子把这个倒霉的牺牲品从我的毯子下面放了出来，感恩的公鸡马上就不叫了。我们两人一起把两轮车翻过来，继续往前走。在车站上，在火车到来之前，我几乎用了3个小时来整理、烤干我的衣服。

    在兑换钞票之后，我才知道，我的钱不够买去目的地苏黎世的车票，我应该到那里去见阿克雪里罗得①。我买了去维也纳的火车票，先到那儿再说。尽管我在学校时学过德语，但我谁的话也听不懂，大部分行人也听不懂我的话，这是在维也纳最叫我吃惊的事了。最后，我总算让一个头戴红色制帽的人明白了我要去《工人报》编辑部。我决定去见奥地利社会民主党领袖维克多·阿德勒②，对他说明，俄国革命的利益需要我马上前往苏黎世。向导答应带我到我要去的地方。我们走了一个小时后，发现这家报社早在两年前搬到别的地方去了。我们又走了半个小时，找到了报社。门房对我说，现在不是接待时间。我没有钱支付向导，我饥肠辘辘，而最主要的是我要去苏黎世。一位神情傲慢、身材高大的先生走下楼梯，我向他打听阿德勒。

    ①阿克雪里罗得，帕威尔·鲍里索维奇（1850—1928）俄国革命家，70年代初参加民粹派，1883年参加“劳动解放社”，1900年为《火星报》编委，1903年为孟什维克领袖之一。——译注

    ②阿德勒，维克多（1852—1918）奥地利社会民主党组织者和领袖之一。——译注

    “您知道今天是星期几吗？”他严厉地问。

    我不知道。在车厢、大车、推销员的家和霍霍尔人的仓房以及深夜和公鸡的战斗的种种经历之后，我已经失去了日期的概念了。

    “今天是礼拜天！”那位高大的先生一字一顿地说，并想从我身边走开。

    “无论如何我也要见阿德勒，”我说道。

    “告诉您，阿德勒博士礼拜天不会客！”那位先生吼道，声音就像在暴风雨中指挥一个营一般。

    “但我有重要的事情，”我固执地回答说。

    “哪怕您的事再重要上十倍也不行，明白吗？即使您带来的是你们的沙皇遇刺身亡或你们那里又发生了革命的消息，听见没有？您也无权在礼拜天打扰博士的休息！”这位先生就是这样用他那霹雳般的声音使我敬畏。他就是弗里茨·奥斯特利茨，这个编辑部中最令人恐惧的人物。雨果会说，他的话简直是暴风骤雨。

    但我仍觉得他在胡说八道，礼拜天的休息竟会高于革命的需要，这决不可能。我决心不屈服，我要去苏黎世，《火星报》编辑部在等我。此外，我是从西伯利亚逃出来的，这毕竟不同寻常。我站在楼梯下面，挡住了和我谈话的先生的去路，最后我终于达到了目的，奥斯特利茨告诉我我所需要的地址。我仍在那个向导的陪同下朝阿德勒的住宅走去。

    一位中等身材的人出来迎接我，他背有点驼，几乎可以说是个驼背，两眼肿胀、脸色疲惫。维也纳正在选举地方自治代表会，头一天，阿德勒在几个会议上发表演讲，又连夜赶写文章和号召书。这是一刻钟后我从他儿媳嘴里得知的。

    “博士，请原谅，我打扰了您礼拜天的休息……”

    “说下去，说下去……”他说话表面严厉，但声调却不是要把人拒之门外，而是在鼓励。他脸上的每一条皱纹都流露出智慧。

    “我是俄国人……”

    “噢，这点您没有必要对我说，我已经看出来了。”

    我把我在编辑部门口的谈话讲给博士听，他迅速地审视了我一番。

    “是这样？是这么对您说的？这能是谁呢？高高的，大喊大叫？这大概是奥斯特利茨。您说他大喊大叫，是吗？准是奥斯特利茨。您别介意。如果您从俄国带来了革命的消息，可以深夜来按我的门铃……卡嘉，”他突然叫道。他的儿媳走了进来，她是个俄国人。“现在您的事更好办了，”说完，他离开了我们。

    我下面的旅途有了保证。


第十一章 第一次流亡国外

    1902年秋天的一个清晨，大约是在10月，我从苏黎世途经巴黎抵达伦敦。靠着打手势我租了一辆马车，车夫按照写在纸上的地址把我送到了目的地。这是列宁的住宅。我在苏黎世时，人们就告诉我暗号是敲3下门环。娜捷日达·康斯坦丁诺夫娜·克鲁普斯卡娅给我开了门，大概是我的敲门声把她惊醒的。当时还很早，任何一个讲礼貌的人都会老老实实地再在车站上坐上两个钟头，决不会大清早就跑去敲人家的门。但我身上还充满了我从维尔霍勒恩斯克逃跑的能量，在苏黎世我就这样无礼地闯进了阿克雪里罗得的住宅，只不过不是清晨，而是深夜。列宁还躺在床上，他脸上流露出欢迎和理所当然的不解的表情。我和他的第一次见面和交谈就是在这种情况下进行的。弗拉基米尔·伊里奇和娜捷日达·康斯坦丁诺夫娜已从克莱尔的信中了解了我的情况并等待着我的到来。我受到了这样的迎接：“佩罗已抵达”。我当即对他们讲了我的那点可怜的俄国印象：南方的联系还很薄弱，哈尔科夫秘密接头地点的地址不准确，《南方工人报》编辑部反对联合，俄奥边界操在一个拒绝帮助火星报派革命者越境的人的手里。这些事情本身并不能给人以希望，但我对未来却是信心十足。

    就在当天早晨或是第二天早晨，列宁陪我在伦敦转了一大圈。列宁带我看了威斯敏斯特大桥和其他著名建筑。他当时具体的话我记不清了，但基调是这样的：“这是他们著名的威斯敏斯特大桥。“他们”指的当然不是英国人，而是统治阶级。这种并非刻意突出、而是自然的情调更多地表现在音色上，列宁在谈起文化财富或新成就、大英博物馆的丰富的藏书、庞大的欧洲报界的报导、德国的炮兵和法国的航空（不过这是多年以后的事了）时，总是这样：他们本领高强、拥有巨大的财富、创造出了奇迹，但他们是凶恶的敌人！在他的眼中，统治阶级的看不见的阴影总是蒙在人类文化上，他永远确定无疑地感到这条阴影的存在，就如日光一样。那次，我对伦敦的建筑大概没有丝毫兴趣，我一下子从维尔霍勒恩斯克来到国外，而且还是初次来到这里。我对维也纳、巴黎、伦敦的感受相当笼统，当时还顾不上像威斯敏斯特宫殿这样的细节。不过，列宁让我和他一起散步的目的显然也不在于此，他的目的是要进一步了解我、不露痕迹地考考我，而且的确是对“所有课程”的全面考试。

    我叙述了我们在西伯利亚的争论，主要是有关统一组织这一问题的争论，我就这一问题撰写的书面报告；我和民粹派在伊尔库斯克的剧烈冲突（我曾在那里住过几个星期）；马哈伊斯基的3本小册子，等等。列宁善于听别人讲话。“理论方面的情况如何？”我讲了我们在羁押解送监狱中集体研究他的著作《资本主义在俄国的发展》，我们在流放中研究《资本论》，但只学到第二卷。我们据第一手资料认真地研究了伯恩斯坦与考茨基的论战，在我们之中没有一个人支持伯恩斯坦。在哲学领域中，我们潜心研究波格丹诺夫①的著作，他把马克思主义理论与马赫②—阿芬那留斯③的认识论结合起来。那时列宁也认为波格丹诺夫的著作是正确的。“我不是哲学家，”列宁不安地说，“但是普列汉诺夫断然指责波格丹诺夫的哲学，说它是一种改头换面的唯心主义。”几年以后，列宁写了一本内容丰富的著作，批判马赫和阿芬那留斯的哲学，他对他们的评价基本和普列汉诺夫一样。我在交谈中提到列宁在其论述俄国的资本主义一书中利用了大量的统计资料，给流放者留下了深刻的印象。“因为它不是一气呵成的……”弗拉基米尔·伊里奇有些窘困地说。年轻的同志充分肯定他为其最主要经济学研究著作所付出的艰巨劳动，他显然十分高兴。至于我的工作安排，这次谈话只是泛泛地说了一下。打算让我在国外住一阵，了解出版的文献、熟悉一下情况以后再说。我认为在一段时间之后，我无论如何也要非法潜回俄国进行革命工作。

    ①波格丹诺夫，亚历山大·亚历山德罗维奇（1873—1928）俄国革命家、哲学家、经济学家，1905年起任中央员。——译注

    ②马赫，恩斯特（1838—1916）奥地利物理学家、唯心主义哲学家、经验批判主义创始人之一。——译注

    ③阿芬那留斯，理查德（1843—1896）瑞士唯心主义哲学家，经验批判主义创始人之一。——译注

    娜捷日达·康斯坦丁诺夫娜把我带到临近街区，在一栋房子里给我找了一间空屋子。当时，查苏利奇①、马尔托夫②和《火星报》印刷厂的负责人布卢门菲尔德都住在这里。这套住宅像一般英国住宅一样，不是横向排列而是纵向排列：女主人住在最下面的一间，房客们分住在各层上。还有一间公用房间，人们在这里喝咖啡、抽烟、永无休止地交谈。这里总是乱七八糟，这主要是查苏利奇的罪过，但也有马尔托夫的一份功劳。普列汉诺夫在初次拜访这里之后，称这个房间为贼窝。

    ①查苏利奇，维拉·伊万诺夫娜（1849—1919）俄国革命家，1868年加人民粹派，1883年加入“劳动解放社”。1900年起为《火星报》和《曙光》杂志编辑部成员，1903年起为孟什维克。——译注

    ②马尔托夫，尤．(1873—1923）俄国革命家，1900年任《火星报》编委，1903年起为孟什维克领袖之一。1919年起任全俄中央执行委员会委员。——译注

    我一生中短暂的伦敦时期就这样开始了。我贪婪地吞噬着每一期《火星报》和同一编辑部出版的《曙光》杂志。这是一份将深刻的科学性和革命激情结合在一起的出色的出版物。我爱上了《火星报》，我为自己的无知感到难为情，并努力克服这个弱点。很快我就开始为《火星报》撰写文章，开始是简短的报导，然后是大块政治文章，甚至还撰写社论。

    当我在白会堂做报告时，与侨民中最年长的柴可夫斯基①和也不太年轻的无政府主义者切尔克佐夫正面交锋。这些可敬的长者们用以粉碎马克思主义的论据是如此幼稚，令我不胜惊讶。记得在回家的路上，我的情绪极其高涨，好像身上长出了翅膀一样。在伦敦居住多年的阿列克谢耶夫负责我与白会堂以及外界的全部联系，他是一位马克思主义流亡者，与《火星报》编辑部非常接近。他使我了解了英国的生活，而且是我的各种知识的源泉。阿列克谢耶夫对列宁十分尊重，他对我说：“我认为，列宁对革命比普列汉诺夫更重要。”我当然没有把这话告诉列宁，但对马尔托夫说了，可他对此未置一词。

    ①柴可夫斯基，尼古拉·瓦西里耶维奇（1850—1926）革命民粹派分子。1874—1906年侨居国外。1904年加入社会革命党，十月革命后反对苏维埃政权，内战期间曾任反革命政府的首脑和成员。——译注

    一个礼拜天，我和列宁、克鲁普斯卡娅一起去伦敦教堂，英国社会民主党人的集会在那里举行，会间穿插着唱赞美诗。演说者是从奥地利回来的排字工，演讲的内容是社会主义革命，然后全体起立，合唱：“全能的上帝，保佑不再有国王和阔佬。”我简直不能相信我的眼睛和耳朵。我们走出教堂后，列宁对我说：“英国无产阶级已经具有许多革命和社会主义的成分，但所有这些都和保守主义、宗教、偏见等缠在一起，而且无论如何也挣脱不了这些羁绊，实现彻底革命化。”

    从社会民主党的教堂回来后，我们一起在两间一套的寓所内小小的兼做饭厅的厨房里吃饭，并像往常一样，就我能否独自找到家开玩笑。我总分不清街道，出于对系统化的偏爱，我把我的这个特点称为“地形克汀病”。后来，我在这方面取得了进步，但确实费了我一番功夫。我在敖德萨监狱中学到的那点有限的英语知识，在伦敦期间几乎毫无长进。我完全陷在俄国的事情中，英国马克思主义者没有引起我的兴趣。当时，德国是社会民主党的思想中心，我们密切注视着那里的正统派与修正主义分子之间的斗争。

    在伦敦和后来的日内瓦一样，我与查苏利奇、马尔托夫见面的机会比和列宁见面的机会多。在伦敦我和他们同住一个公寓，在日内瓦，我和他们一起在餐厅里吃中饭和晚饭。我和马尔托夫、查苏利奇每天都见好几次面。由于列宁是有妻室的人，因此在正式会议之外难得和他见上一面。使马尔托夫不能自拔的对浪漫漂泊生活的习惯和偏爱，与列宁却格格不入。列宁知道，时间尽管有其相对性，却是所有财富中最绝对的。列宁在大英博物馆里度过了许多时光，他在那里从事理论工作，还常常在那里为报刊撰写文章。在他的协助下，我也获得了进入这所神圣殿堂的许可证。我如饥似渴、不知魇足地阅览这里如此丰富的藏书。但我很快就不得不离开这里回到大陆上。

    经过在白会堂的几次“试验性的”报告之后，我被派往布鲁塞尔、列日、巴黎做巡回专题报告。我的专题报告的宗旨是捍卫历史唯物主义，反击所谓的俄国主观主义学派对它的批评。列宁对我这个题目很感兴趣，我让他审查了我的详细提纲。他建议我把专题报告加加工，写成文章，发表在下一期《曙光》杂志上。但我还没有勇气把我的纯理论性文章和普列汉诺夫以及其他理论泰斗的文章放在一起发表。

    很快，我又被电报从巴黎召回伦敦，把我召回是为了派我非法返回俄国，因为国内的人对接二连三的失败十分不满，抱怨人手不够，要我回国。但我还没有抵达伦敦，计划已经变了。一向对我很好的捷伊奇①当时在伦敦，他告诉我他怎样“保护”我，证明“年轻人”他总是这样称呼我）需要在国外生活并学习一段时间，列宁赞成他的意见。尽管在俄国国内的《火星报》组织中工作很有诱惑力，但我还是乐于再在国外住上一段。我重返巴黎。与伦敦不同的是这里有一个很大的俄国大学生侨民区。各个革命政党为保持其对大学生的影响而彼此进行残酷的斗争。下面是娜．伊．谢多娃有关那段时间的回忆录中的一段：

    ①捷伊奇，列夫·格里戈里耶维奇（1855—1941）俄国革命家，民粹派分子，1893年加入“劳动解放社”，1903年起为孟什维克领导人之一。——译注

    “1902年秋天，在巴黎的俄国侨民区中经常举办专题报告。我们所属的《火星报》小组先后见到了马尔托夫和列宁。当时正在与‘经济派分子’和社会革命党人进行斗争。现在，我们又谈论着一位年轻同志的到来，他是从流放中逃出来的。他到了叶．米．亚历山德罗娃的住所，她曾是民意党人，现在加入了《火星报》组织。我们年轻人都热爱叶卡捷琳娜·米哈伊洛夫娜·亚历山德罗娃，津津有味地听她讲述往事，深受她的影响。当《火星报》的年轻编辑来到巴黎时，叶卡捷琳娜·米哈伊洛夫娜让我去打听周围有没有空房子。在我住的那栋房子里有一间空屋子，每月租金12法郎，但它又小、又窄、又黑，就像牢房一样。当我描述这间屋子时，叶卡捷琳娜·米哈伊洛夫娜打断了我。

    “‘够了，不必再描述了，这挺好，让他住进去吧。’

    “当这位年轻人（那时没有告诉我们他的名字）住进这间屋子后，叶卡捷琳娜·米哈伊洛夫娜问我：

    “‘怎么样，他是不是在准备他的报告呢？’

    “‘不知道，想必是在准备吧。我昨晚上楼时，听到他在房间里吹口哨，’我回答说。

    “‘请你告诉他，让他好好地准备报告，别吹口哨。’

    “叶卡捷琳娜·米哈伊洛夫娜对‘他’能否成功地演讲颇为担心，但她的担心是多余的。演讲非常成功，整个侨民区欣喜若狂，这位年轻的火星派革命者的报告比人们期望的还要好。”

    我了解巴黎要比伦敦认真得多，这里体现出娜．伊．谢多娃的影响。我在农村出生并在农村长大，但是在巴黎才开始接近大自然。在这里我才直接看到真正的艺术，理解绘画如同理解自然一样，对我来说并不容易。谢多娃后来的札记中有这么几句话：“他对巴黎的总的印象是：‘像敖德萨，但不如敖德萨。’这个不伦不类的结论只能用下述理由来解释，即列．达．完全埋头于政治之中，所有其他生活只有在无法摆脱的情况下他才会有所察觉，并把它当做无法避免的干扰。我不同意他对巴黎的看法，有时还嘲弄他几句。”

    情况确实如此。我是在不断地固执己见和反抗中逐渐进入到世界中心的气氛之中。开始时我“否定”巴黎，甚至试图不理会它。实质上，这无非是野蛮展开的自卫战而已。我感到，了解巴黎、把握巴黎要耗费我的大量精力。我有我自己的领域，而且是一个要求严格、不允许有竞争对象的领域——革命。我花费了不少力气才逐渐地熟悉了艺术。我抗拒过卢浮宫、卢森堡宫和展览会。我觉得鲁本斯①过于肥胖、洋洋自得；皮维斯·德夏瓦纳②的作品色调低沉、清心寡欲；卡里埃的肖像的阴沉和吞吞吐吐令人不胜厌烦。雕塑和建筑的情况也是如此。实质上，我抗拒艺术如同当时抵制革命和后来的抵制马克思主义、以及几年后的反抗列宁及其方法是一样的。不久，1905年革命就打断了我了解欧洲及其文化的过程。只是在我第二次流亡欧洲期间，我才进一步研究艺术：欣赏、阅读，还写过点什么。但是我始终没有超出业余爱好者的水平。

    ①鲁本斯，彼得·保尔（1577—1640）佛兰德斯画家。——译注

    ②德夏瓦纳，皮维斯（1824—1898）法国画家，巨幅装饰画大师，象征主义代表人物。——译注

    我在巴黎听过饶勒斯①的演讲。这是瓦尔德克—卢梭②和邮政部长米勒兰③、国防部长加利费④当政时期，我参加了盖德派⑤举行的街头示威，并起劲地和其他人一起高呼羞辱米勒兰的口号。那个时期，饶勒斯没有给我留下应有的印象，这是因为我过于强烈地感到他是我们的对手的缘故。只是在几年之后，我才学会评价这位杰出人物，尽管我对饶勒斯主义的态度并没有缓和。

    ①饶勒斯，让（1859—1914）法国社会党领导人。1904年创办《人道报》，积极反对殖民主义、军国主义和战争。第一次世界大战前夕被法国沙文主义分子杀害。——译注

    ②瓦尔德克—卢梭（1864—1904）曾任法国总理，在德雷福斯案所引起的政治危机的情况下组成内阁。——译注

    ③米勒兰，亚历山大·艾蒂安（1859—1943）法国社会党人，1899年加入瓦尔德克—卢梭的内阁，1904年被开除出法国社会党，1920—1924年任法国总统。——译注

    ④加利费，加斯东·亚历山大（1830—1909）法国将军，以镇压巴黎公社而闻名，1899—1900年出任国防部长。——译注

    ⑤盖德派系19世纪末20世纪初法国工人运动中以盖德为首的政治派别，最初拥护马克思主义，是法国工人党和法国社会党的核心。——译注

    列宁大概是在信仰马克思主义的大学生的坚持下，在巴黎高等学校就土地问题举行3次演讲，该学校是由被俄国各大学解职的教授们组建的。自由派的教授们请求这位令人难堪的演讲人尽量别卷入论战。但列宁在这方面毫不约束自己，他的第一次演讲的第一句话就是：马克思主义是革命理论，因而其本质就是论战的。记得弗拉基米尔·伊里奇在第一次演讲前十分激动，但一上讲台就控制住了自己，起码是在表面上控制住了自己。甘巴尔教授听了他的演讲，对捷伊奇谈了自己的印象：“一位真正的教授！”显然，他认为这是最高的褒奖。

    我们决定让列宁看一场歌剧。此事委托谢多娃安排。列宁挟着那只伴他上讲台的公文包去喜歌剧院。我们几个人坐在楼座里。除了列宁、谢多娃和我之外，好像还有马尔托夫。与这次听歌剧相关的印象完全与音乐无关。列宁在巴黎买了一双皮鞋，但他觉得有些挤脚。不巧，我的鞋到了非换不可的地步。列宁把他的皮鞋给了我，开始我觉得我穿这双鞋正合适。在去剧院的路上还没什么，但在剧院里我已感到不妙，在回来的路上我大受其罪。列宁自己也曾因这双鞋受了几小时的罪，所以，他一路上更加无情地拿我打趣。

    我从巴黎出发，在布鲁塞尔、列日、瑞士和几座德国城市的俄国大学生侨民区走了一圈，做巡回专题报告。我在海德堡听了古诺·费舍①老人的课，但却没有被他的康德主义所诱惑。规范哲学与我的本性格格不入。如果身边有柔嫩多汁的青草的话，怎么能喜欢干草呢？……海德堡以俄国唯心主义大学生的老巢而闻名，其中有阿夫克森齐耶夫②，未来的克伦斯基政府的内务部长。那里，我在捍卫唯物辩证法的激烈的斗争中砍断了不只一把军刀。

    ①费舍，古诺（1824—1907）德国哲学史学家，黑格尔的信徒，主要著作有《近代哲学史》八卷。——译注

    ②阿夫克森齐耶夫，尼古拉·德米特里耶维奇（1878—1943）俄国社会革命党领袖之一，临时政府内务部长。国内战争期间参加反苏阴谋活动，后逃亡国外。——译注


第十二章 党的代表大会和分裂

    列宁来到国外时已年满30。在俄国时，在大学生小组中、在最初的社会民主党组织中、在流放区中，他始终占据首位。他单凭一点就能感到自己的力量，即所有见过他的人和与他一起工作过的人都承认他的力量。他出国时已经具备高深的理论修养和丰富的革命经验了。在国外，他将和“劳动解放社”、首先是普列汉诺夫合作，后者是一位马克思的杰出阐释者、几代人的导师、理论家、政治家、政论家、欧洲及与欧洲联系的代言人。与普列汉诺夫并驾齐驱的还有两位最大的权威查苏利奇和阿克雪里罗得。使维拉·伊万诺夫娜·查苏利奇站到最前列的不仅是她的英勇光辉的历史，她头脑敏锐、洞察秋毫，受过以历史为主的广泛的教育，还有难得的心理直觉能力。当初，“劳动解放社”通过查苏利奇与恩格斯老人联系。与和拉丁语系各国的社会主义联系密切的普列汉诺夫和查苏利奇不同，阿克雪里罗得是“劳动解放社”中的德国社会民主党的思想和经验的代表。在这几年中，普列汉诺夫已经开始衰落。使他衰落的正是赋予列宁力量的东西，即革命的迫近。普列汉诺夫的所有活动都是从事思想准备，他是马克思主义的宣传家和辩论家，但不是无产阶级革命政治家。革命越是迫近，普列汉诺夫就越加明显地失去了根基。他本人不能不感到这点，这就是他以恼怒的态度对待年轻人的根本原因。

    列宁是《火星报》的政治领袖，马尔托夫是这份报纸的主要政论力量。他写东西轻而易举，就像他谈话一样滔滔不绝。那时，马尔托夫是列宁最亲密的战友，不过他与后者一起工作已经感到不自在了。他们之间还是以“你”相称，但两人的关系已明显地冷淡下来。马尔托夫更加关注今天：当前的热门问题、今天的文学工作、政论、新闻和谈话。列宁则把今天压在身下，他的思想已进入到明天之中。马尔托夫有无数往往是很机智的猜测、假说、建议，这些东西连他自己都常常会很快地忘得一干二净，而列宁却总是在他需要的时候抓住他所需要的东西。马尔托夫那些精雕细琢的脆弱思想不止一次地使列宁不安地摇头。不同的政治路线那时不仅没有形成，而且连苗头都没有。后来，在第二次代表大会上发生了分裂，火星报派革命者分裂为“强硬派”和“温和派”，这种称呼在开始时极为流行。它证明，二者之间即便没有明确的分水岭，起码在处理问题的方式和将革命进行到底的决心和意愿上存在着程度的差别。至于列宁和马尔托夫，早在分裂和代表大会之前，列宁就是“强硬派”,马尔托夫就是“温和派”。这点他们两人都知道。列宁常用略带怀疑的批评的目光看着马尔托夫，尽管仍然十分器重他；马尔托夫察觉到这种目光，感到不大好受并神经质地耸耸瘦削的肩膀。当他们在见面交谈时，已经没有友好的语调和玩笑，最起码是我没有听到过。列宁在说话时不看马尔托夫，后者的眼睛在那副从来不擦的、下垂的夹鼻镜后面变得呆板无情。当列宁和我谈起马尔托夫时，在他的声音里有一种特殊的语调：“这大概是尤里①说的吧？”为什么尤里这个名字用稍稍加重的特殊声调说出？似乎是在告诫：“人是挺不错的人，甚至非常出色，不过就是太温和了。”无疑，维拉·伊万诺夫娜·查苏利奇对马尔托夫有很大的影响，不过不是在政治上，而是在心理上使他和列宁发生隔阂。

    ①尤里系马尔托夫的名字。——译注

    列宁把和俄国的联系集中在他的手中。编辑部的秘书是他的夫人娜捷日达·康斯坦丁诺夫娜·克鲁普斯卡娅。她处于全部组织工作的中心，迎接到达的同志，教导并送走离去的人，面授秘密接头地点，写信、编译密码。在她房间里总能闻到烧纸的味道，这是阅读秘密信件必须用火烤的结果。她也常常柔中有钢地抱怨国内的信件太少，密码搞错了，或用化学墨水写信时两行重叠在一起，等等。

    在日常组织工作中，列宁力求最大限度地独立于老头子们，首先不受普列汉诺夫的掣肘，他和后者已在所有问题上发生了尖锐的冲突。草拟党纲草案工作中的冲突尤甚。列宁最初的方案与普列汉诺夫的方案针锋相对，因此遭到了后者的尖刻批评，而且以一副傲慢无礼、嘲弄人的腔调，这是普列汉诺夫在类似场合中的拿手好戏。不过，这当然既不能使列宁沮丧，也不能使他害怕。斗争带有强烈的戏剧性，查苏利奇和马尔托夫充当调解人：查苏利奇代表普列汉诺夫，马尔托夫代表列宁。两个调解人都十分乐于和解，此外，他们之间的关系十分友好。据查苏利奇本人讲，她曾对列宁说过：“格奥尔吉（普列汉诺夫）是只灵犭是犬，撕扯撕扯就放开了，可您是条斗犬，咬住就不撤嘴。”后来，查苏利奇在转告我这段对话时还补充说：“他（列宁）听了很高兴，‘咬住就不撤嘴？’他满意地重复了一句。”她友好地摹仿了列宁提问的声调和个别字母发音不准。

    所有这些激烈的较量在我出国以前就爆发了，这是我料想不到的。我也不知道，编辑部的冲突因我的问题而变得更加尖锐。在我来到国外的4个月后，列宁给普列汉诺夫写了封信：

    “我向编辑部所有成员建议增聘‘佩罗’为编辑部的全权成员（我认为增聘一事仅多数不够，应一致同意）。我们非常需要第7个成员以便表决（现在只有6票）和充实力量。‘佩罗’为每期报纸撰稿已经不止一个月了。他十分积极地为《火星报》工作，做专题报告，而且在这方面获得了巨大的成就。在撰写文章和就当前紧迫问题短评方面，他对我们来说不仅非常有益，而且是必不可少的。此人无疑是个难得的人材，他信念坚定、精力充沛、前途无量。他在翻译和撰写普及读物方面也能做不少工作。

    “可能提出的反对理由是：1）他年轻；2）他很快将返回俄国；3）文风带有小品文的痕迹，而且过于雕琢。

    “相反的意见l）不是让‘佩罗’独当一面，而是让他进入编委。他会在工作中获得经验。他无疑具有一个有党性的人和火星派分子的‘嗅觉’，而知识和经验是可以获得的东西。他在学习和工作，这也是毋庸置疑的。为了能彻底地留住他和鼓励他，增聘是必须的。

    “2）如果‘佩罗’熟悉了工作，他可能不会马上离开，即便离开，他与编委的组织联系也不会给编委造成损失，而是大有裨益。

    “3）文风上的缺欠无关宏旨，而且可以改好。现在，他已经默默地接受‘修改’，虽然不大情愿。今后编辑部中的争执、表决和‘指示’在形式上将更加完备、正规。

    “因此我建议：1）编辑部全体6名成员就增聘‘佩罗’一事进行表决；2）如果他被增聘，我们将立即着手制定内部关系和表决的规则，制定更加明确的章程。这对我们来说是必需的，对代表大会来说是重要的。

    “附：我认为拖延增聘一事不妥，而且是件极其难堪的事。据我所知，‘佩罗’对他至今仍没有着落和把他当‘年轻人’看待（他以为）感到十分不满，当然并没有直说。如果我们不马上吸收‘佩罗’，并假定他在一个月后将返回俄国，我深信他会将此理解为我们不愿意吸收他进编辑部的公然表示。我们可以对此‘置之不理’，但这毕竟不好。

    1903年3月2日于伦敦”

    我本人不久前才得知这封信，我几乎把它全文附在这里，只删去了一些技术性的细节，因为它对编辑部内的情况、对列宁本人及他和我的关系来说，都是极其典型的。对在我身后就我加入编辑部这一问题而展开的斗争，我已经说过我一无所知。列宁说，似乎我对不让我加入编辑部“相当不满”，这话毫无根据，而且完全不符合我当时的情绪。其实，我毫无这种想法。我对编辑部的态度是学生对老师的态度。那时我刚刚23岁，编辑部中最年轻的马尔托夫比我大6岁，列宁比我大10岁。命运使我能如此接近这批杰出的领导人，我感到十分满意。我从他们每个人身上都能学到许多东西，我努力地向他们学习。

    列宁为什么以我的不满做借口呢？我想这不过是策略而已。列宁这封信的意图是论证说服，以便达到自己的目的。列宁有意用假设的我的不满和我可能背离《火星报》来吓唬编辑部的其他成员。这只是他的次要论据，仅此而已。有关“年轻人”的理由的性质也大致如此。捷伊奇老人常这么称呼我，但只有他一个人。但我恰恰是与捷伊奇的关系非常友好，他对我没有也不可能有政治影响。列宁用“年轻人”为理由，只是为了让老头子们知道，必须重视我，把我当成一个政治上成熟的人。

    在列宁写信的10天后，马尔托夫在给阿克雪里罗得的信中写道：

    “弗拉基米尔·伊里奇建议我们吸收您认识的‘佩罗’为编辑部编委会的全权成员。他的文字工作表明他具有毋庸置疑的才气，就其思想倾向来说，他完全是‘自己人’，完全符合《火星报》的需要，并由于他的杰出的演说才能，他在这里（国外）已经颇有影响。他长于辞令，到了登峰造极的地步，我和弗拉基米尔·伊里奇都对此深信不疑。他知识丰富，而且还在孜孜不倦地为丰富知识而工作。我无条件地同意列宁的建议。

    1903年3月10日于伦敦”

    在这封信中，马尔托尔仅仅是列宁的忠实的回声。但他没有重复有关我不满的理由。我和马尔托夫一起生活在同一所公寓里，他在近处观察我，因此不会怀疑我迫不及待地想成为编辑部的成员。

    为什么列宁如此坚持必须让我加入编辑部呢？他希望在这里获得稳定的多数。编辑部在许多重大的问题上都一分为二，每边3人：一边是3个老人（普列汉诺夫、查苏利奇、阿克雪里罗得），一边是3个年轻人（列宁、马尔托夫、波特列索夫①）。列宁毫不怀疑，在最尖锐的问题上我会和他站在一起。一次，当他需要反对普列汉诺夫时，他把我叫到一边狡黠地对我说：“最好让马尔托夫发言，他会拐弯抹角，可您将直截了当，大刀阔斧。”显然他是发现了我脸上的惊愕神色，马上又加了一句：“我更喜欢直截了当，但对普列汉诺夫还是拐弯抹角为好。”

    ①波特列索夫，亚历山大·尼古拉耶维奇（1869—1934）俄国革命家，1900年起任《火星报》编辑，1903年起为孟什维克领导人。——译注

    列宁有关让我加入编辑部的建议因普列汉诺夫的反对而搁浅。更糟糕的是这一建议成了普列汉诺夫对我极不友好的主要原因，他猜到了这是列宁寻求反对他的稳定的多数而采取的措施。改组编辑部的问题延期到代表大会之前解决。但是编辑部决定，在代表大会召开之前，就让我作为只有发言权的代表列席编辑部的会议。普列汉诺夫对此提出异议并坚决反对。可维拉·伊万诺夫娜对他说：“反正我要带他来。”她真的“带”我去参加了下一次会议。我对幕后斗争一无所知，因此当普列汉诺夫彬彬有礼、冷淡地跟我打招呼（他在这方面是个行家）时，我大惑不解。普列汉诺夫对我的反感持续了好长时间，实际上从来就没有消失过。1904年4月，马尔托夫在给阿克雪里罗得的信中提到：“他（普列汉诺夫）对这个人（托洛茨基）的卑俗的仇恨有损他的人格。”

    列宁信中有关我当时的文风的看法也很有趣。它在文字过于雕琢和不十分愿意接受别人的修改这两点上是对的。那时，我的写作工作算来已有两年，风格的问题在我的写作中是独立的重大问题。我刚刚对语言材料发生兴趣。正如在小孩刚长牙时，他感到需要磨牙床，甚至用很不适当的东西来磨。孤立地追求词句、叙述和形象，是符合我写作工作长牙期的特点的。风格的净化只能是长期磨炼的结果。由于追求形式的斗争不是偶然的、也不是外在的，而是符合内在精神过程的需要的，所以，尽管我对编辑部非常尊重，但仍本能地捍卫我那正在形成的创作个性，使它免遭其他已经成熟，但却是另一种风格的作家的干涉，就不足为奇了……

    这时，代表大会的开幕日期临近了。最后决定将编辑部迁往瑞士的日内瓦，因为那里的生活费用要便宜得多，和俄国联系也更方便。列宁不得已同意了这点。谢多娃写道：“我们在日内瓦住进了两间小顶楼中，列．达．埋头于大会的准备工作。我则准备返回俄国进行党的工作。”代表大会的第一批代表已经抵达，开始与他们进行不断的协商。领导这次筹备工作的无疑是列宁，尽管有时不太明确。部分代表是带着疑虑和奢望而来的。筹备工作占去了不少时间。在协商中，章程问题占了很大的比重，在组织方案中，中央机关报《火星报》和在俄国活动的中央委员会之间的相互关系又是其中的重点。我在出国时，认为编辑部应该“服从”中央。俄国境内的大多数火星报派革命者也都持这种看法。

    “不行，”列宁反驳我说，“这不行，问题不在于力量对比。你说，他们怎么从俄国领导我们？不行……我们是一个稳固的核心，我们在思想上更强大，我们将在这里进行领导。”

    “这岂不成了名符其实的编辑部专政了吗？”我问道。

    “那又有什么不好？在今天的条件下只能如此。”列宁反驳说。

    列宁的组织方案引起了我的某些疑虑。但我根本没有料到，党的代表大会将因这些问题而分裂。

    *　　　　　　 *

    我收到了西伯利亚协会的委任状，我在流放期间和它联系密切。我和一位土拉代表乌里扬诺夫医生、即列宁的弟弟一起前去参加代表大会，为了避免让“尾巴”盯上，我们没从日内瓦乘车，而是在日内瓦的下一个僻静的小站尼翁上火车，快车在这个车站只停半分钟。我们都是十足的俄国乡下佬，我们没在站台上下车的那面等车，等快车一停，我们就扒住减震器往车厢里爬。还没等我们爬上车，列车已经开动了。站长看见在减震器上还有两位旅客，立即吹哨报警，列车又停了下来。我们刚刚进入车厢，列车员就对我们说，这样糊涂的人他有生以来第一次见到，因为我们使列车停车，按规定要罚我们50法郎。我们也让他明白，我们一个法文单词都不懂。这并不属实，但却是恰当的：肥胖的瑞士人又冲我们喊了3分钟，就不再理我们了。他做得很明智，因为我们根本拿不出50法郎。只是后来在验票时，他再次和其他乘客交换他对这两位从减震器上拉上来的先生的侮辱性看法。这个可怜虫不知道，我们要去创立一个政党。

    代表大会在布鲁塞尔的一家劳动合作社社址中的Maison de peuple（人民之家）中开幕。我们在一间仓库里工作，这个地方相当隐蔽，不会引人注意，里面存放着一捆捆的皮子，我们遭到了无数跳蚤的攻击。我们把它们称为为进攻资产阶级社会而动员起来的安舍尔①大军。会议是一场真正的生理考验。更糟糕的是在会议的头几天中，代表们已经发现了活跃的盯稍活动。我用的是与我素不相识的保加利亚人萨莫科夫利耶夫的护照。在第二个星期的一天深夜，我和查苏利奇一起从金鸡饭店出来，一位敖德萨代表З某从我们面前走过，他眼睛看着别处低声说：“有密探在跟踪你们，请分开走，密探将跟着男人。”З某是个对付密探的专家，在这方面，他的眼睛简直和天文望远镜差不多。З某住在金鸡饭店旁边一座楼房的最高层上，他把他的房间变成了观察哨。我当即和查苏利奇告别，径直往前走。我口袋里揣着保加利亚护照和5法郎。密探是佛拉芒人，又高又瘦，鼻子扁平，他紧紧地跟在我的身后。当时已是午夜，街上空无一人。我猛地转过身来问：“M’sieur（先生），请问是这什么街？”佛拉芒人不知所措地靠到墙上说：“Je ne sais pas。②”他无疑是在等着挨枪子儿。我沿着街心花园继续笔直地朝前走，什么地方传来凌晨一点的钟声。走到第一个胡同口我就拐了进去，撒腿就跑。佛拉芒人紧追不舍。于是，两个互不相识的人深夜在布鲁塞尔大街上一前一后地展开追逐。我至今仍能听到他们咚咚的脚步声。我们围着一个街区跑了三面之后，我又把佛拉芒人引进了街心花园。我们两人都疲惫不堪、满腔怒火、闷闷不乐地继续往前走。大街上停着两辆马车，乘坐其中一辆毫无意义，因为密探会乘上另一辆。长长的街心花园似乎到头了，我们来到城外。在一家小小的夜酒店旁边停着一辆马车，我在奔跑中跳上马车，喊道：“快走，我有急事！”“您去哪儿？”密探竖起了耳朵。我说了我寓所附近的一个公园的名字。“100苏！”“走吧！”车夫拉起了缰绳。密探冲进了酒店，又和一个堂倌一起出来，并指给他看自己的敌人。半小时后，我回到了自己的房间。我点起蜡烛，看见我的床头柜上有一封写着我的保加利亚名字的信。谁能给我往这里写信呢？原来是请Sieur Samokowlieff’y（萨莫科夫利耶夫先生）明早10点钟携带护照去警察局一趟。这么说，另一个密探在头一天已经跟踪过我了。原来这场深夜在街心花园的竞赛，对两个参加者来说都是一场无私的训练。那天夜里，还有一些代表接到了这类的邀请。那些去警察局的人都被勒令24小时内离开比利时。我没有去警察局，径直离开这里前往伦敦，因为会议将移到那里继续举行。

    ①安舍尔，爱德华（1856—1938）比利时社会党创始人之一。——译注

    ②法文，我不知道。——译注

    当时主管柏林俄国间谍活动的哈尔京戈向警务厅报告，“布鲁塞尔对大批外国人云集这里感到惊讶，而且怀疑其中有10个人在搞无政府主义阴谋。”哈尔京戈本人也使布鲁塞尔警察感到惊讶，他的真姓是黑克尔曼，是一个用炸弹制造恐怖的奸细，曾被法国法庭缺席判处苦役。他后来成了沙皇政府暗探局的将军，使用假名的法国荣誉团骑士。曾在柏林积极参与代表大会组织工作的特务—奸细日托米尔斯基博士又向哈尔京戈汇报。但这一切都是在几年之后才揭露出来的。原来，沙皇政府掌握了全部线索，但也无济于事……

    代表大会期间，暴露出《火星报》主要领导人之间的矛盾。“强硬派”和“温和派”初具轮廓。最初，分歧集中在党章的第一条上，即什么人是党员。列宁坚持把党和非法组织等同起来。马尔托夫则希望所有在非法组织领导的工作人员都是党员。这个矛盾没有实际意义，因为两种提案都只把表决权赋与非法组织的成员。尽管如此，两种不同倾向的存在却是无疑的。列宁要求建立一个纪律严明的党，马尔托夫却喜欢组织涣散的党。在这个问题上形成的两派决定了代表大会后来的全部进程，也决定了党的领导机构的成分。争取每一位代表的斗争在幕后进行。列宁不惜工本，力求把我拉到他那边。一次，他和我，还有克拉西科夫①做了一次长时间的散步，在散步过程中，他们两人都千方百计要我相信，我和马尔托夫不是同路人，因为他是“温和派”。克拉西科夫对《火星报》编辑部的成员所做的鉴定如此放肆，列宁听了直皱眉头，而我则浑身打颤。在我对《火星报》编辑部的态度中，还有不少年轻人的温情。这次谈话不仅没有把我拉过去，反而把我推开了。分歧还不明确，所有人都在摸索着艰难前进、所能利用的东西微乎其微。决定召集火星报派革命者主要成员开会，彼此把问题摊开。但选主席就是一件难事。捷伊奇为了找出路说：“我建议选你们的便雅悯②。”这样，我就只好主持火星报派革命者的会议。未来的布尔什维克和孟什维克的分裂就肇始于这次会议。所有人的神经都极端紧张，列宁中途退席，砰的一声把门关上。他在尖锐的党内斗争中失去自制，这是我所见到的唯一一次。局势变得更加严重，分歧在代表大会上公开了。列宁为把我争取到强硬派一边又做了一次努力，他派一位女代表З和他的弟弟德米特里一起来见我。我和他们在公园里的谈话持续了几个钟头，使者们无论如何也不愿放我走。“命令我们不惜一切把您带过去。”最后，我断然拒绝跟他们走。

    ①克拉西科夫，彼得·阿纳尼耶维奇（1870—1939）苏联党和国务活动家，《火星报》代办员。十月革命后曾历任副司法人民委员、最高法院检察长、最高法院副院长。——译注

    ②便雅悯系《圣经》中犹太族长雅各最小的儿子。——译注

    分裂的公开使所有与会者都感到意外。列宁是这场斗争中的最积极的人物，连他都不希望分裂，也没有预料到会分裂。所发生的事情使双方都感到极端沉重。代表大会后，列宁神经系统发病，病了几个星期。谢多娃在札记中写道：

    “列．达．天天从伦敦来信，信件越来越令人不安。最后一封信绝望地告诉我《火星报》已经分裂，《火星报》不复存在，它死了……《火星报》的分裂使我们感到十分痛苦。列．达．开会回来后不久，我就动身回彼得堡，把代表大会的材料带回俄国。这些材料用极小的字抄在薄薄的纸上，装订上《拉鲁斯辞典》的封面。”

    为什么我在代表大会上站到了“温和派”一边？在编辑部的成员中，我和马尔托夫、查苏利奇、阿克雪里罗得的关系最密切。他们对我的影响是无可争议的。在代表大会之前，编辑部中只有细微的差别，还不存在公开的分歧。我与普列汉诺夫的距离最远，因为在头几次非实质性的冲突之后，普列汉诺夫很讨厌我。列宁对我非常好。但现在在我眼中，恰恰是他蓄意推翻编辑部，它对我来说是一个统一的整体，它有一个动人的名字《火星报》。我觉得分裂编辑部的想法都是亵渎神圣的。革命的集中制是严厉的、不容抗拒的、求全责备的原则。对个别人和昨天的一批批同志来说，它往往显得冷酷无情。无怪乎在列宁的辞典中，不可调和的和无情的这两个词出现得如此频繁。只有摆脱了卑下个人动机的坚定崇高的革命目的性才能为这种个人的冷酷无情辩解。1903年，问题仅仅是让阿克雪里罗得和查苏利奇退出《火星报》编辑部。我对这两个人不仅充满的敬意，而且还有些私人情谊。列宁同样高度评价他们的过去，但他已得出结论，他们已成了通往未来道路上的障碍。他得出了组织结论，应该把他们清除出领导岗位。这是我所不能接受的。我的整个身心都抗议如此无情地驱逐老人的做法，他们历尽了千辛万苦才来到了党的门坎上。我的愤怒导致我在第二次代表大会上与列宁分手。我觉得他的行为是不能容忍的、可怕的、令人愤慨的。但是它在政治上是正确的，因而在组织上是必须的。与陷在准备阶段不能自拔的老人们的决裂是不可避免的，列宁比任何人都更早地看到了这一点。他当时还试图保留普列汉诺夫，把他和查苏利奇、阿克雪里罗得区别对待。但事件很快表明，这一尝试并没有取得效果。

    由此看来，我与列宁的关系破裂似乎是在道德基础、甚至是个人基础上产生的，但这仅仅是表面现象。实质上，分歧的根源还是政治性的，它在组织领域中才暴露出来。

    我自认为我是拥护集中制的人。但在那个时期，我无疑还没有充分认识到，一个革命政党需要多么强有力的、不容违抗的集中制，才能引导千百万群众参加反抗旧社会的斗争。我的青少年时期是在消沉的反动气氛中度过的，它笼罩敖德萨的时间要比别处长5年。列宁的青春年华正值民意党人时期。比我再小几岁的人又是受新的政治高潮形势的培养而成长的。1903年伦敦代表大会前，革命对我来说，大半还是抽象的理论。列宁的集中制对我来说，还不是经过深思熟虑的明确的革命构想的产物。我以为，独立地理解课题并从中得出一切必要的结论的要求，是我精神生活中不可抗拒的要求。

    代表大会上爆发的冲突如此尖锐，除了初露端倪的原则性方面的原因之外，还有老人们对列宁的成长和意义的判断错误。在代表大会期间和在大会刚刚闭幕后，阿克雪里罗得以及编辑部的其他成员对列宁行为的愤恨中还夹杂着不解：他怎么敢做出这种事情？长者们议论说：“不久前他才以学生的身份来到国外，一举一动都像学生一样。从哪儿冒出来的这种自信？竟敢做出这种事情？”

    但是列宁能做出这种事情。为此，他只需确信在日益迫近的革命形势下，老人们已经没有能力把无产阶级先锋队战斗组织的直接领导权掌握在自己手中。老人们（也不仅仅是老人）都错了：这不单单是一位出色的干部，他是领袖，是个目标坚定的人。而且可以设想，当他在和长者—老师们一起工作时，就充分感到自己是领袖，并深信自己比他们更强大、比他们更不可缺少。在那些在《火星报》旗帜下形成的相当模糊的意向中，只有列宁一个人充分地看到了明天及其严峻的任务、残酷的冲突和不计其数的牺牲品。

    在代表大会上，列宁把普列汉诺夫争取过去了，但并不牢固；但他失去了马尔托尔，而且是彻底地失去了他。看来，普列汉诺夫在代表大会上感觉到了点什么，至少，他那时曾这样对阿克雪里罗得评价列宁：“有这种禀赋的人能成为罗伯斯庇尔。”普列汉诺夫本人在这次代表大会上扮演的角色很难叫人羡慕。我只看到一次处于其巅峰状态的普列汉诺夫并听了他的讲话，这是在代表大会的党纲起草委员会上。普列汉诺夫是会议主席，他胸中已有一个清晰严密的党纲草案，他对自己、自己的知识和自己的优越性充满信心；在他那张蓄着花白梆硬的胡子的脸上，一双眼睛闪耀着愉快嘲讽的光芒，做着稍稍有些做作的手势，他的渊博学识和机智喷涌而出、光芒四射，照亮了所有与会的小组。孟什维克的领袖马尔托夫是革命运动中最富有悲剧性的人物之一。他是一位头脑敏捷、才气横溢的作家，机敏的政治家，远远地高于他所领导的思想派别。但是，他的思想缺乏勇气，他的敏锐缺乏意志，这二者是执著所不能取代的。马尔托夫对事件的最初反应总是流露出革命的意向，但是，他的思想没有意志的弹簧为支撑，很快就消沉下去。我和他的接近没有经受住不断迫近的革命所引起的头几次重大事件的考验。

    无论如何，第二次代表大会是我人生道路上的一个重要的里程碑，哪怕是单凭这一点，即它使我和列宁分道扬镳长达几年之久。今天，回顾我所走过的全部道路，我对此并不后悔。我第二次回到列宁身边比许多人要晚，但却经历了自己的道路、具有了革命、反革命和帝国主义战争的经验，并对它们进行了深入的思考。因此，我的这次与列宁接近要比他的许多“学生”更坚定、更严肃。他们在列宁生前一味重复导师的话语和手势，往往还不得当；在他逝世后则沦为软弱无力的追随者和敌对力量手中的盲目的工具。


第十三章 返回俄国

    我在第二次代表大会上和孟什维克派的联系是暂时的。没出几个月，孟什维克中又形成了两条不同的路线。我认为分裂是一段较长的插曲，仅此而已。我赞成为尽快与布尔什维克统一做准备工作。对其他人来说，第二次代表大会上的分裂是朝机会主义方向发展的起点。1904年整整一年中，我与孟什维克领导集团在政治和组织方面的冲突始终未断。冲突围绕着两点展开：对自由派的态度和对布尔什维克的态度。我的立场是坚决回击自由派争取群众的企图，正因如此，必须更坚决地要求社会民主党两派的统一。9月，我正式宣布退出孟什维克，实际上，我从1904年4月起就已不是它的成员了。这期间，我在慕尼黑的俄国侨民中过了几个月，当时这座城市被认为是德国最民主和艺术水平最高的城市。我深入地了解了巴伐利亚社会民主党，参观了慕尼黑的美术馆，结识了《老实人》周刊①的讽刺作家。

    ①《老实人》周刊系德国讽刺性插图刊物，1896—1942年在慕尼黑出版。——译注

    在党的代表大会期间，汹涌的罢工浪潮席卷南俄，农民骚动也越来越频繁，大学也沸腾起来。日俄战争一时遏制了运动的发展，但沙皇政府的军事失败很快就成了革命的强大动力。刊物变得更加勇敢，恐怖活动愈演愈烈，自由派也行动起来，发起了宴会运动①。这一形势尖锐地提出了革命的基本问题。对我来说，抽象概念这时才第一次真正地用社会材料来充实。孟什维克，特别是查苏利奇对自由派的希望越来越大。

    ①宴会运动系1904年11月“解放社”在俄国城市中组织的地方自由派运动。在司法改革40周年的宴会上，为预防发生革命而提出政治改革申请书。——译注

    还在代表大会之前，二次在兰多尔特咖啡馆召开的编辑部会议后，查苏利奇以她在这种场合特有的怯懦而又固执的声音抱怨，说我们对自由派的攻击过火了，这正是她最难过的事。

    “你们看，他们是多么努力，”她不看列宁，但这话首先是冲着他说的。“司徒卢威要求俄国自由派不要断绝与社会主义的联系，否则就会重蹈德国自由派的覆辙，还要求他们以法国激进的社会党人为榜样。”

    “所以更应该打击他们，”列宁好像故意戏弄她似地愉快地笑着说。

    “居然能这样，他们朝我们靠拢，我们却要打击他们，”她十分绝望地喊着。

    在这个问题上，我完全站在列宁一边，随着局势的发展，这个问题的决定性意义就更加显著。

    自由派的宴会运动很快就陷入困境。当它方兴未艾时，我于1904年提出“下一步怎么办”的问题，答案是只有总罢工才是唯一的出路，然后是领导群众反对自由派的无产阶级发动起义。这点更加深了我与孟什维克的裂痕。

    1905年1月23日早晨，我做完巡回专题报告返回日内瓦，由于在火车上一夜没睡，我疲惫不堪、浑身无力。一个小男孩卖给我一份昨天的报纸，上面刊登着有关工人去冬宫请愿游行的情况将在以后报导。我断定游行没有举行。大约两小时后，我顺路来到《火星报》编辑部，看到马尔托夫极其激动。

    “请愿没有举行吧？”我问。

    “怎么没有举行？”他反问道。“我们昨晚在咖啡馆里传阅新来的电报，坐了一通宵。莫非您还不知道？看吧、看吧、看吧……”

    他塞给我一张报纸，我飞快地扫了报导“流血星期日”①的电讯的头几行，一股灼热的浪潮涌上我的头颅。

    ①“流血星期日”又称1月9日事件，系俄历1905年1月9日沙皇军队向和平请愿的彼得堡工人开枪，打死一千多人，打伤两千多人的事件。这一事件导致1905—1907年革命的爆发。——译注

    我不能继续留在国外了。从代表大会时起我就与布尔什维克断了联系，现在又从组织上脱离了孟什维克，只好一人孤军奋战。我通过几位大学生搞到了护照，和妻子（她1904年秋天再次来到国外）一起前往慕尼黑。帕尔乌斯①让我们住在他的家中，他在这里读了我分析1月9日事件的手稿，精神大振，他说：“事件充分证实了这个预测。现在谁也不能否定，总罢工是主要的斗争手段，1月9日是次政治罢工，尽管它披着僧袍。现在，只需要把最后一句话说出来，即俄国革命将导致工人民主政府掌权。”帕尔乌斯本着这一精神为我的小册子撰写了前言。

    ①帕尔乌斯（1869—1924）俄国和德国社会民主党党员，1903年起为孟什维克，1918年起脱离政治活动。——译注

    帕尔乌斯无疑是上世纪末本世纪初最杰出的马克思主义者。他熟练地掌握了马克思的方法，视野开阔，他注视着国际舞台上的一切重要事件，加之他有过人的见地和胆略、充满阳刚之气的遒劲文风，使他成为一名真正出名的作家。他的早期著作使我接触到社会革命问题，对我来说，是它们把无产阶级夺取政权从天文学的“最终”目的变成了当代的具体任务。尽管如此，在帕尔乌斯身上总有一些乖戾的、不可救药的东西，除此之外，这位革命家总抱着一种令人哭笑不得的幻想——发财。在那几年中，他也把发财的幻想和他的社会革命构想结合在一起，他抱怨说：“党的机关僵化了，倍倍尔根本想不到，我们革命的马克思主义者需要一份大型日报，用3种欧洲文字出版。但这需要钱，需要大量的钱。”在这个大块头的沉重肥胖的大脑袋里，关于社会革命的思考和发财的念头就这样地交织在一起。他曾试图在慕尼黑办一家私人出版社，但结局很悲惨。接着帕尔乌斯又前往俄国参加1905年革命，虽然他不乏首创精神和创见，但没有表现出一点领袖的品质。1905年革命失败后，开始了他的衰落时期。他从德国移居到维也纳，后来又迁往君士坦丁堡。并在那里遇上了世界大战。它很快就使帕尔乌斯在军需交易中发了财。同时，他又以德国军国主义进步使命的捍卫者身分公开讲话，因而与左翼彻底决裂，成了德国社会民主党极右翼的鼓舞者。毋庸赘言，从战争开始，我不仅与他断绝了政治关系，而且还中断了和他的私交。

    我和谢多娃从慕尼黑来到维也纳。移居国外的潮流开始倒转，涌向俄国。维克多·阿德勒忙得不可开交：为侨民提供路费、护照、地址……理发师在他的住宅里改变了我的容貌，因为国外的俄国侦探对它太熟悉了。

    “我刚刚收到阿克雪里罗得给我拍来的一封电报，”阿德勒告诉我。“说加邦①已到国外，并自称是社会民主党员。可惜……如果他真是永远消失，倒还能留下一个美好的神话。他在侨民中将是一个喜剧角色。您知道吗，”他补充说，眼睛里闪耀着异样的光芒，它减缓了他的刻薄的嘲讽。“与其让这种人做党内同志，不如让他们做历史上的殉难者……”

    ①加邦，格奥尔吉·阿波罗诺维奇（1870—1906）俄国神父，沙皇暗探局奸细。1905年1月9日煽动彼得堡工人向沙皇请愿，使工人遭到血腥屠杀。侨居国外后，被工人战斗队绞死。——译注

    我在维也纳听到谢尔盖大公被刺的消息。各种事件纷至沓来。社会民主党的报刊将目光转向东方。我妻子先行一步，以便在基辅安排住所并建立联系。我拿着退休准尉阿尔布佐夫的护照于2月来到基辅。在几个星期内我们搬了好几次家。我们开始住在一位胆小如鼠的年轻律师那里，后来又搬进一位工艺学院教授的住宅中，最后住进一位自由派分子遗孀的家中。我一度躲进了眼科诊所。遵照了解我的历史的主治大夫的吩咐，护士每天为我洗脚、给我上眼药，这使我很不好意思。我不得不加倍地保密：我背着护士偷偷地写传单，她严格地监督我，以免我用眼过度。在教授查房时，他总把那位靠不住的男助手打发走，带着女助手走进我的房间，迅速把门锁上，挡上窗户，好像是为了给我检查眼睛。然后我们3人一起十分高兴地小声地笑起来。

    “有香烟吗？”教授问。

    “有，”我回答说。

    “Quantum satis（够吗）?”教授问。

    “Quantum satis（够）!”我回答说。

    我们又笑了起来。检查到此结束，我接着写我的传单。我觉得这种生活挺有趣，只是在一位和蔼可亲的老护士面前觉得不好意思，她是如此认真地给我洗脚。

    那时，基辅有一家非常著名的非法印刷厂，尽管周围的失败一个接着一个，但它却在宪兵将军诺维茨基的眼皮底下安然无恙地坚持了好几年。1905年春天，我撰写的那些传单就是在这里印刷的。但篇幅更大的号召书我则交给年轻的工程师克拉辛①，我和他是在基辅结识的。克拉辛是布尔什维克中央委员会成员，他管理着高加索的一家设备精良的大型印刷厂。我在基辅为这家印刷厂写了许多传单，它们印得十分清晰，这在非法条件下是十分难得的。

    ①克拉辛，列昂尼德·鲍里索维奇（1870—1926）苏联国务和党的活动家，《火星报》代办员，十月革命后历任工商人民委员，交通人民委员、对外贸易人民委员等职务。——译注

    那时，党和革命一样，还很年轻，在党员和他们所从事的工作中，没有经验和缺陷都很显眼。当然，在克拉辛身上也不是没有这种痕迹。但他具有坚定、果断的“行政”素质。他是一位资历颇深的工程师，他工作多年而且表现出色，很受器重。他的交游圈子之广和结交对象之形形色色，是那时任何一位年轻的革命者都望尘莫及的。在工人区、工程师区、莫斯科自由派工厂主的富丽堂皇的宅邸和文人圈子里，到处都有克拉辛的关系。他善于把所有这些结合起来，于是在他面前出现了许多别人无法得到的机会。1905年，克拉辛除了参加党的一般工作之外，还领导着几项更加危险的工作：工人战斗队、搞武器、准备炸药等。虽然克拉辛视野广阔，但他无论在政治上还是在整个人生道路上，他首先是一个急功近利的人。这是他的力量之所在，又是他的致命伤。长年认真地积蓄力量、政治训练、从理论上深化总结经验，他就不行了，他没有这种天赋。当1905年革命辜负了人们的期望后，他就全力投入了电工技术和一般工业之中，他在这些领域中也表现出自己是一个杰出的实干家，获得了非凡的成就。无疑，他在工程师活动中的巨大成就带给他的个人满足和前几年革命斗争带给他的个人满足是一样的。他曾一度敌视十月革命，对它困惑不解，认为这是一场注定要失败的冒险，有好长一段时间他不相信我们有能力重振崩溃的经济。但后来，广阔的工作可能性吸引了他……

    1905年间与克拉辛的联系，对我来说是无价之宝。我和他约好在彼得堡见面。秘密接头地址我也是从他那里得到的。最重要的秘密接头点是康斯坦丁诺夫炮兵学校的主任军医亚历山大·亚历山德罗维奇·利特肯斯，命运长时间地把我和他一家联在一起。1905年那些令人不安的日日夜夜里，我不只一次在位于巴扎尔坎斯大街的炮兵学校校舍里的利特肯斯家中藏身。有时，值班门卫眼看着那些军校校园和楼梯从来没有接待过的人物到主任军医家中来找我，但这位低级公务员对军医很好，没有告密，因此大家都平安无事。军医的长子亚历山大那时18岁，党员，他在奥尔洛夫领导了几个月的农民运动，因承受不住精神震动而患病去世。小儿子叶夫格拉夫那时还是中学生，后来他在内战中和苏维埃政权的教育工作中起了重大的作用。但不幸于1921年在克里木被土匪杀害。

    我以地主维肯季耶夫的身份证正式居住在彼得堡，我以彼得·彼得罗维奇的化名出现在革命者之中。在组织上我没有加入其中任何一派。我继续和克拉辛合作，他当时是布尔什维克中的调和派分子，与我当时的立场相同，因此我们更加接近。同时，我与一个当地的孟什维克组织保持联系，它奉行的是一条非常革命的路线。在我的影响下，这个组织抵制了第一届杜马，因此与其在国外的中央发生冲突。但是，这个孟什维克组织很快就垮掉了，它被它的一个积极成员多布罗斯科克出卖了，他的化名是“金边眼镜尼古拉”，是一个职业特务。他知道我在彼得堡并认识我。我妻子在树林里召开的五·一会议上被捕，我必须暂时躲一下。夏天，我来到芬兰，我在这里稍事休息，内容是紧张的写作和短时间的散步。我大量地阅读报纸，注视着各政党的形成，剪报、对各种事实加以分类整理。我对俄国社会的内部力量以及俄国革命前途的完整的看法，就是在这个阶段形成的。

    我写道：“俄国正面临着资产阶级民主革命。这场革命的基础是土地问题。哪个政党能够引导农民和自己一起反对沙皇制度和地主阶级，它就能夺取政权。无论是自由派还是民主派知识分子都不能担当这一角色，因为他们的历史时代已经过去了。革命的前台已被无产阶级占领。只有社会民主党可以通过工人引导农民跟自己走，这为俄国社会民主党开辟了早于西欧各国夺取政权的前景。社会民主党的直接任务将是完成民主革命，但在夺取政权之后，无产阶级政党不能局限于它的民主纲领，它必须转到采取社会主义措施的道路上来。至于它在这条路上能走多远，则不仅要取决于国内力量的对比，还要取决于整个国际形势。因此，基本战略路线要求社会民主党一方面要为争取影响农民与自由派进行不可调和的斗争，一方面要在资产阶级革命期间就向自己提出夺取政权的任务。”

    总的革命前途问题与策略课题最紧密地联系在一起。党的核心政治口号是召开立宪会议。但革命斗争的进程已经提出了由谁以及如何召开立宪会议的问题。无产阶级领导人民起义的前景必然导致建立临时革命政府。无产阶级在革命中的领导作用可以保证它在临时政府中的决定性作用。当时，在党的领导层中就这个问题展开了大规模的辩论，其中也包括我和克拉辛的辩论。我撰写了一份提纲，我在其中证明，革命彻底战胜沙皇制度意味着不是依靠农民的无产阶级的政权，就是这种政权的序曲。克拉辛被如此坚决的主张吓坏了。他接受了临时革命政府这一口号和我为它起草的施政纲领，但不同意预先规定社会民主党在政府中占多数的问题。我的提纲以这种形式在彼得堡付印，克拉辛承担了5月在国外举行的全党会议上为它辩护的任务。但是，整个社会民主党的代表大会未能举行。在布尔什维克代表大会上，克拉辛积极地参加了有关临时政府问题的讨论，并把我的提纲作为列宁决议案的修正案提交会议。这段插曲有重要的政治意义。因此，我有必要把第三次代表大会的会议记录摘引如下。

    克拉辛说：“至于列宁同志的决议案，我认为它的缺点恰恰在于它没有强调临时政府的问题，没有十分明确地指出临时政府和武装起义之间的联系。实际上，临时政府是武装起义的产物，是后者的机构……

    其次，我认为决议案中的一个错误见解是认为临时政府只有在武装起义彻底胜利和专制政权垮台之后才能建立。不，它恰恰是在武装起义过程中产生并且最积极地参加起义，并以其组织作用保证起义的胜利。似乎只要专制政权一旦彻底垮台，社会民主党就能加入临时政府，这种观点是天真的：当栗子已被别人从火中取出来，谁也想不到和我们分享这些果实。”

    这几乎是逐字逐句地重复我的提纲。

    列宁在其重要报告中，完全是从纯理论的角度提出问题，他非常赞同克拉辛的提案。他说：

    “大体上说，我同意克拉辛同志的意见。当然，我作为决议案的起草人，我更注意问题的规范提法。克拉辛同志指出斗争目的的重要性，这是十分正确的，我完全同意他的看法。如果不打算占领我们所进攻的阵地，就无法进行战斗……”

    决议案做了相应的修改。在近几年的论战中，第三次代表大会有关临时政府的决议案数百次地用来作为反对“托洛茨基”的根据。斯大林集团的“红色教授们”一点也不知道，被他们当作列宁主义典范并用来反对我的那几行文字恰恰出自我的手笔。

    *　　　　　　 *

    我在芬兰的生活环境一点也不会使人想到不断革命。连绵的丘陵、大片的松树、湖泊、秋高气爽、一片宁静。9月末，我深入到芬兰内地，在林中湖畔上的一所名叫Rauha的孤零零的旅馆里住下，这个名字在芬兰语中的词义是宁静。秋天，这所巨大的旅馆全是空房。不久以前，一位瑞士作家和一个英国女演员还住在这里，没付店钱就走了。老板前往赫尔辛福斯①追赶他们。女老板病势垂危，她的心脏靠香槟酒维持。不过，我一次也没有见过她。老板还没回来，她就去世了，她的尸体就停放在我楼上的房间里。侍役头去赫尔辛福斯找老板，只留下一个小孩在这里服务。下了一场初秋的大雪，松树裹上了银装，疗养院里空荡荡的。小男孩总不露面，老是呆在地下厨房里，我头顶上躺着女老板的尸体。只有我一个人，一片Rauha——宁静。真是万籁皆寂、空无一人。我写作、散步。一天傍晚，邮递员送来了一捆彼得堡的报纸。我一份份地翻阅，就像是猛烈的风暴吹进了敞开的窗户。罢工的浪潮汹涌澎湃，从一个城市扩展到另一个城市。在寂静的旅馆里，报纸的沙沙声听起来就像喷发的岩浆发出的隆隆声。革命已进入高潮。我让小男孩给我结帐，我租了一匹马，抛弃了我的“宁静”，迎着沸腾的岩浆疾驰而去。当天晚上，我已经在彼得堡理工学院的礼堂里发表演讲了。

    ①赫尔辛福斯系赫尔辛基的旧称。——译者


第十四章 1905年

    10月的罢工并不是按计划展开的。罢工最初是由莫斯科的印刷工人发起的，后来又平息了。各政党决定把决战延期到1月9日事件一周年时。所以我从容不迫地在我的芬兰避难所中从事自己的工作。但是，已经平息了的偶然爆发的罢工却蔓延到了铁路上，从此就像一匹脱缰的野马迅猛地发展起来。从10月9日起，已提出政治口号的罢工开始由莫斯科扩展到全国。这样的总罢工在世界上还是第一次。在许多城市里，罢工工人在街头与军警发生冲突，但大体来说，10月事件仍停留在政治罢工的水平上，没有转变成武装起义。尽管如此，专制制度还是做了让步，10月17日颁布了立宪宣言①。当然，元气大伤的沙皇制度仍把持着国家机器，据维特②的评价，政府的策略纯属“怯懦、盲目、诡诈和愚蠢的大杂烩”，而且比以往任何时候都甚。但是，革命毕竟赢得了初步的胜利，尽管还不是完全的胜利，但却是前途无限。

    ①10月17日宣言系《完善国家制度》宣言，是尼古拉二世迫于10月全俄政治罢工高潮而签署的，宣布赐予公民自由，答应成立国家杜马。——译注

    ②维特，谢尔盖·尤利耶维奇（1849—1915）俄国国务活动家，历任工交大臣、大臣委员会主席等职。——译注

    还是这个维特在后来写道：“1905年俄国革命的最严肃之处当然是‘给我们土地’这个农民口号。”这是可以同意的。但他接下来说：“我不认为工人苏维埃有任何特殊意义，因为它不具备这种意义。”这只表明，即便是最杰出的官员也不理解那些事件的涵义，它们是对统治阶级发出的最后的警告。维特死得很是时候，因此无须改变他对工人苏维埃的看法。

    我在10月罢工高潮之际来到彼得堡，罢工浪潮声势浩大、迅速扩展，但也潜藏着一个危险：不受群众组织控制的运动可能会一无所获地付诸东流。我从芬兰回来时，带来了选举产生群众组织的方案，一千名工人推选一位代表。我从作家约尔丹斯基①（后来的苏联驻意大利代表）那儿得知，在我到达彼得堡的那天，孟什维克已经提出了选举产生革命机构的方案，五百人出一位代表。这是正确的。但在彼得堡的布尔什维克中央委员们坚决反对经选举产生的无党派的组织，担心它将会与党抗衡。工人布尔什维克则丝毫没有这方面的担心。在列宁回国之前，布尔什维克的领导人对苏维埃始终抱着这种宗派主义的态度。关于“列宁主义者们”在列宁不在的情况下的领导工作，完全可以写出颇有教益的一章。列宁远远地胜过他的最亲密的学生。所以他们觉得在他的卵翼之下可以永远免除独立解决理论和策略课题的必要性。一旦在关键时刻离开了列宁，他们的无能着实令人吃惊，1905年秋天如此，1917年春天也是如此。在这两个事件以及其他许多次要一些的历史事件中，广大党员群众凭嗅觉远比那些半吊子领袖更准确地把握住了正确的路线。列宁回国过迟是布尔什维克未能在第一次革命事件中占据领导地位的主要原因。

    ①约尔丹斯基，尼古拉·伊万诺维奇（1876—1928）俄国革命家，孟什维克，1905年任彼得堡苏维埃执行委员会委员，1923—1924年为苏联驻意大利全权代表。——译注

    我已经提到，娜．伊．谢多娃在树林里召开的五·一集会上在骑兵围捕中落网。她在监狱中关押了近半年，然后被押解到特维尔①。在十月宣言之后，她回到了彼得堡。我们用维肯季耶夫这个姓在股票交易所投机商的住宅里租了一间屋子住下，交易所业务不景气，许多投机商只好呆在家里。每天早晨，送报人给我们送来所有当天的报纸。房主人有时从我妻子那里借几张报纸，一边看一边把牙齿咬得咯咯响。他的买卖越来越糟。一次，他直接闯进我们的房间，手里挥动着一张报纸，他用手擢着我新写的文章《早安，彼得堡的扫院工》吼道：

    ①特维尔系加里宁市的旧称。——译注

    “看啊，看啊，他们连扫院工都不放过。要是这个苦役犯落到我手里，我非用这个把他干掉不可！”

    他发疯似地从口袋里掏出一支手枪，在空中晃了几下。他是来寻找同情的。妻子到编辑部来找我，告诉我这个令人不安的消息。应当找一个新的住所，但又没有时间，我们只好听天由命了。就这样，我们在这位交易所经纪人那里一直住到我被捕。幸运的是，无论是主人还是警察，都不知道这个维肯季耶夫到底是谁。在我被捕后甚至没有到我们的寓所进行搜查。

    我据我出生的村庄的名字化名为亚诺夫斯基在苏维埃中演讲，在刊物上则用托洛茨基这个笔名。我同时为3家报纸工作。我和帕尔乌斯成了《俄罗斯报》这家小报的主编，把它变成了群众的战斗机关报。几天之内，报纸的份数从三万份剧增为十万份。一个月后，又从于万份增加到五十万份。但印刷技术却不能满足报纸份数的增加，直到政府摧毁了苏维埃才使我们彻底地摆脱了这个矛盾。11月13日，我们与孟什维克联合创立了大型政治机关报《开端报》，报纸的份数不是与日俱增，而是与时俱增。由于没有列宁，布尔什维克的《新生活报》平淡无奇。《开端报》则不同，它获得了巨大的成功。我认为，半个世纪以来，没有一家报纸比它更接近马克思在1848年创办的经典样板《新莱茵报》。加米涅夫当时是《新生活报》编辑部的成员，后来他告诉我，一次他在乘火车时，观察沿途各站出售报纸的情况，当从彼得堡开来的火车进站时，站上排起了长队，他们全是购买革命报纸的。队列中喊道《开端报》！《开端报》！《开端报》！《新生活报》！《新生活报》！接下来又是《开端报》！《开端报》！《开端报》！加米涅夫承认说：

    “当时我遗憾地对自己说，《开端报》上的文章比我们的好。”

    除了《俄罗斯报》和《开端报》之外，我还为苏维埃正式机关报《消息报》撰写社论，还写了无数号召书、宣言和决议草案。第一个苏维埃存在的52天是忙得不可开交的52天：苏维埃、执行委员会、连续不断的各种集会、3份报纸。我们是如何在这个漩涡中生活的，连我自己都不清楚。不过，在回首往事时，往往有许多事情似乎都是不可思议的，这是因为在回忆中失去了积极性这个因素，你只是从旁观的角度观察自己。但在那些日子里，我们是相当积极的，我们不仅仅是在漩涡中旋转，而且还制造漩涡。一切都是匆匆做成的，却还做得不坏，有些还做得相当漂亮。我们的责任编辑赫尔岑施泰因博士是位老民主党人，他有时穿着一身考究的黑色燕尾服顺路到编辑部看看，他站在屋子中间，用慈爱的目光看着我们在那里忙碌。一年后，他还不得不在法庭上为他对之毫无影响的报纸的狂热革命宣传而负责。老人没有背离我们，他眼里噙着热泪在法庭上陈述，我们这些编辑最受欢迎的报纸的编辑们，只是在工作中抓空啃几口干馅饼，而且还是托门卫从最近的面包铺里买了包在纸中带回来的。老人因没有获胜的革命、为我们这些流亡者和干馅饼被判处关押一年……

    后来，维特在其回忆录中写道，1905年“俄国绝大多数人都丧失了理智”。保守主义者们觉得革命是集体精神失常，只是因为革命把疯狂的“正常”社会的矛盾推向极端。正如人们不愿在过于放肆的漫画中认出自己一样。同时，当时社会的全部发展都在浓缩、加剧、激化矛盾，因而造成了这种局面，使绝大多数人“丧失了理智”。但在这种情况下，发疯的多数给理智的少数穿上了拘束衣，因此历史才得以前进。

    革命造成的混乱决不是地震和洪水。在革命造成的无秩序中马上开始形成新的秩序，人和思想自然会根据新的轴线重新排列。只有革命所要清除或推翻的人才觉得革命是彻头彻尾的疯狂。可我们在革命中却如鱼得水，尽管它是动荡不安的。世上万物各有其时、各有其位。有些人还有时间过私生活：恋爱、结交新朋友、甚至观看革命戏剧。帕尔乌斯十分欣赏一出讽刺剧，于是他一下子买了50张戏票准备送给朋友。需要说明的是他头一天刚收到了一笔稿费。帕尔乌斯被捕后，宪兵们从他口袋里搜出了50张戏票。他们为此颇费了一阵脑筋，他们哪里知道，帕尔乌斯干什么事都很有气派。

    苏维埃唤起了大批群众。工人完全站在苏维埃一边，在农村和朴茨茅斯和约①签署后从远东回来的军队中发生了骚动。但近卫军和哥萨克部队还稳定。革命获胜的一切因素都已经具备，但还没有成熟。10月18日，即在颁布宣言的第二天，在彼得堡大学前聚集着数万人，他们仍陶醉在初次胜利的喜悦中，还没有从战斗的狂热中冷静下来。我站在阳台上大声对他们讲，不彻底的胜利是靠不住的，我们的敌人不会妥协，前面还有陷阱，我把沙皇的宣言扯得粉碎，撒向空中。但这种政治警告对群众触动不深，他们还需要经历重大事件的磨炼。

    ①朴次茅和约系结束1904—1905年日俄战争的条约，由两国在美国新罕布尔什尔州的朴次茅斯签订。——译注

    由此我联想起彼得堡苏维埃生活中的两个场面。一个是在10月29日，当有关黑色百人团策划镇压的流言充斥全城时，代表们直接从各工厂前来参加苏维埃会议。他们在讲台上出示了各种武器的样品，这是工人为反对黑色百人团而制作的。他们挥舞着芬兰刀、头盔、匕首、钢丝鞭，但他们脸上毫无忧愁担心之色，而且有说有笑，他们大概以为，只要他们做好回击的准备，问题就解决了。当时，他们之中大多数人没有意识到这是一场你死我活的斗争，12月的那些日子将教会他们这样看问题。

    12月3日傍晚，彼得堡苏维埃被军队团团围住，进出口均被切断。我当时正在厢座里开执委会会议，我立即朝下面喊：“不要抵抗，别把武器交给敌人！”下面已经聚集了几百名代表。武器只有手枪。于是，在已被一队队近卫军步兵、骑兵、炮兵围得水泄不通的会议厅里，工人们开始破坏他们的武器，他们那灵巧的手拿着毛瑟枪砸勃朗宁，或用勃朗宁砸毛瑟枪。但这声音和10月29日的谈笑风生毫无共同之处。在金属撞击的叮叮当当的刺耳的声音中，可以听到工人阶级在咬牙切齿，它第一次彻底明白，需要付出更大、更无情的努力才能推翻、压倒敌人。

    10月罢工的局部胜利除了其政治意义外，对我来说还有其无法估量的理论意义。不是资产阶级自由派的反对派运动，不是农民的自发起义，也不是知识分子的恐怖活动，而是工人罢工首次迫使沙皇屈服。无产阶级以革命盟主的身份出现，这是无法否认的事实。我认为，不断革命论经受了第一次重大的考验。革命显然为无产阶级揭示了夺取政权的前景，随即来临的反动年代不能使我背离这个立场。我还由此为西方得出结论，如果俄国年轻的无产阶级尚有这样的力量，那么先进国家中的无产阶级的革命威力该有多大呢？

    后来，卢那察尔斯基以他特有的含糊不清、粗率的风格把我的革命构想介绍如下：

    “1905年，托洛茨基同志的观点是两种革命（资产阶级革命和无产阶级革命）虽然彼此不同，但彼此相关，因此我们面临着一场不断的革命。俄国人以及全世界的人通过资产阶级革命进入这个阶段，便始终处于这一阶段之中，直到社会革命彻底完成。不能否认，托洛茨基提出这些观点，表现出他的深刻的洞察力，尽管在时间上早了15年。”

    有关15年误差的看法不能因后来拉狄克曾重复过而变得更加深刻。1905年我们的全部展望和口号只适用于革命胜利，而不适用于革命失败。当时我们未能建立共和国，也没有实现土地革命和8小时工作制。这是否意味着我们提出这些要求是错误的呢？革命失败截断了所有的展望，而不仅仅是我设想的前景。问题不在于革命爆发和成功的日期，而是对革命内在力量的分析和对整个革命发展的预见。1905年间我和列宁的相互关系如何呢？在他逝世之后，官方历史重新改写，而且把1905年事件说成是两种敌对力量的斗争。事实又是如何呢？列宁没有直接参加苏维埃的工作，也没有在苏维埃中演讲过，但他注视着苏维埃迈出的每一步、通过布尔什维克代表影响它的政策并在他的报纸上阐述苏维埃的活动，这是不言而喻的。列宁在任何一个问题上与苏维埃都没有分歧，同时，文献证明，苏维埃的全部决议（某些偶然和次要的除外）都是我撰写的或由我首先提交到执委会，然后再以它的名义提交到苏维埃的。当布尔什维克和孟什维克的代表组成联合委员会时，我又以它的名义在执委会发言。其间没有产生任何冲突。

    在我从芬兰回来的前一天，赫鲁斯塔廖夫被选为第一任苏维埃主席，这是一个偶然加入革命的人物，是从加邦到社会民主党之间的过渡阶段。赫鲁斯塔廖夫当了一段主席，却从没有进行过政治领导。在他被捕后选出了以我为首的主席团。苏维埃的一位相当重要的成员斯韦尔奇科夫在其回忆录中写道：

    “苏维埃的思想领袖是列．达．托洛茨基，诺萨尔·赫鲁斯塔廖夫仅仅是个摆设，因为他本人没有能力解决任何问题。此人的自尊心到了病态的地步，他憎恨列．达．托洛茨基，就是因为他不得不常常向后者请教，求他指点。”

    卢那察尔斯基在其回忆录中讲到：“我记得有人当着列宁说：‘赫鲁斯塔廖夫这颗星辰陨落了，现在苏维埃中的强者是托洛茨基。’列宁的脸色似乎沉了片刻，然后说：‘也好，托洛茨基是以其卓越和不倦的工作赢得这个地位的。’”

    两个编辑部的关系极其和睦，彼此没有发生过任何争执。“《开端报》第一期问世了，我们欢迎我们的战友。在第一期上引人注目的是描写1月革命的出色的文章，它出自托洛茨基的手笔，”布尔什维克的《新生活报》写道。如果二者处于斗争之中，就不会这样写了。相反，两家报纸互相保护，反对资产阶级的批评。《新生活报》是在列宁回国后开始捍卫我的论述不断革命的文章。两家报纸如同两派一样，推行的是联合方针。布尔什维克中央委员会在列宁的参与下一致做出决议，其精神是：分裂仅仅是侨居生活的产物，革命事件根除了一切派系斗争的基础。我在《开端报》上捍卫的是同一条路线，它遇到了马尔托夫的消极反对。在群众压力的影响下，苏维埃中的孟什维克在第一阶段中竭力向左看齐，只是在反动派的第一次打击后他们才开动转变。1906年2月，孟什维克领袖马尔托夫在信中对阿克雪里罗得抱怨说：“已经有两个月了……我不能结束我已动笔的任何一篇文章……不知是神经衰弱还是心理疲倦，但我不能支配我的思想。”马尔托夫不知道他的病该怎么称呼，其实，它的名称已定，即孟什维克主义。在革命时期，机会主义首先意味着惊慌失措，不能“支配思想”。

    当孟什维克开始公开忏悔并指责苏维埃的政策时，我在俄国报刊上、后来又在罗莎·卢森堡的德国、波兰杂志上捍卫它。我的一本著作就是这场捍卫1905年方法和传统的斗争的产物，最初的书名是《革命中的俄国》，后来在许多国家中以《一九O五年》为名一版再版。十月革命后，该书不仅在俄国是党的正式教科书，而且在西方各国共产党中也是如此。只是在列宁逝世以后，当精心策划的反对我的斗争已经开始时，我的这部论述1905年的著作才成为众矢之的。最初，事情仅限于提些局部意见和别有用心的吹毛求疵，后来，批评才逐渐壮起了胆子，厚颜无耻、甚嚣尘上，它越想压下自己内心的恐怖，就越要虚张声势，搞得密锣紧鼓。列宁与托洛茨基的路线斗争的神话就这样在事后编造出笼了。

    1905年革命是国家生活、党的生活以及我个人生活的转折，是引向成熟的转折。我在尼古拉耶夫的最早的革命工作经验是靠摸索得到的地方性经验，但这段经历也并非徒劳。也许，在我后来的生活中，我从没有像在尼古拉耶夫那样与普通工人接触，那时我一点“名气”也没有，没有任何东西把我和他们隔开。俄国无产者的基本类型都牢牢地印入了我的脑海之中，后来我所见到的不过是他们的变种而已。在监狱里，我几乎是从头开始学习革命理论。两年半的铁窗生活和两年的流放使我有可能树立革命的世界观、奠定理论基础。第一次流亡国外是我的政治大课堂，在杰出的马克思主义革命家的领导下，我在国外学会了从广阔的历史远景和国际关系的角度分析处理重大事件。在流亡生活末期，我脱离了布尔什维克和孟什维克的领导集团。我于1905年2月回到俄国，而流亡中的其他领导人则是在10到11月才回国的。俄国国内的同志没有一个人能做我的老师，相反，我本人倒处于老师的位置上。在这动荡不安的一年中，各种事件此起彼伏，往往需要当机立断，传单刚刚写好就送往地下印刷厂。在监狱里和流放中奠定的理论基础、在流亡生活中掌握的方法，现在初次直接在斗争中派上用场，我感到我面对事件充满信心，因为我理解它们的机制（至少我自己觉得如此），我能看到它们如何对工人的意识发生影响，我能预见到明天的基本特征。从2月到10月，我主要是通过写作参与事件的。在10月中，我纵身跃入了这个巨大的漩涡之中，它对我个人来说是一场最严峻的考验。决定往往是在战火中做出，我在这里毋庸讳言，我做这些决定轻而易举，好像是瓜熟蒂落、水到渠成一般。我无须四顾、听听别人在说些什么，也难得有机会和别人商量一下，一切都是匆匆做出的。后来，我大惑不解、莫名其妙地观察孟什维克中最聪明的马尔托夫，每个重大事件都使他猝不及防、使他惊慌失措。我尽管没有专门考虑过（因为时间太少，没法进行自我考试），但我的整个机体都感到我的学生年代已被抛在后面。学习年代对我来说已经结束，但并不是说我不再学习。不，学习的要求和愿望在我的一生中始终十分强烈、永不衰竭。但在此后，我是像老师那样学习，而不像学生那样。在我第二次被捕时，我已满26岁。我从捷伊奇老人那里得到对我成熟的认可：他在监狱里郑重其事地拒绝叫我年轻人，而改用名和父名①叫我。

    ①俄国人的姓名由名、父名和姓构成，称呼名和父名表示尊重。——译注

    在我上面已经摘引过的那本如今已是禁书的《人物剪影》中，卢那察尔斯基是这样评价第一次革命的领导人的：

    “他（托洛茨基）被捕前在彼得堡无产阶级中享有极高的声望，由于他在法庭上的英勇（？）出色（？）的表现，他的声望还在上升。我应该指出，1905—1906年间，在所有社会民主党的领袖中，托洛茨基虽然年轻，表现得却无疑更加成熟，在他身上侨民的狭隘性最少，正如我已经说过的那样，这点在当初甚至妨碍了列宁，他比别人更深刻感到什么是夺取国家权力的斗争。在这场革命中，他在声望上收获甚丰。在这方面，无论是列宁还是马尔托夫都一无所获，普列汉诺夫由于表现出立宪民主党的倾向而声望大减。从那时起，托洛茨基就站到了最前列。”

    由于卢那察尔斯基今天不大“英勇”“出色”地写着完全相反的东西，所以，这几行于1923年写下的文字就更显得意味深长。

    没有直觉即无意识的嗅觉，任何重大的工作都是不可思议的，这种嗅觉是天生的，但它通过理论和实践可以得到发展。无论是理论素养还是实践经验都不能取代政治眼力，它使人能够辨别方向、审时度势并预测局势的发展。在发生急剧变化和转折的时期，即在革命的条件下，这种天赋获得了决定性的意义。我认为，1905年事件表明我具有这种革命的直觉，并使我在今天可以满怀信心地倚赖它。我在这里指出，我犯的错误无论多么重大，甚至极其重大，但都是只涉及如组织问题和策略问题的枝节问题，我从没有犯过根本的、战略性的错误。在估价整个政治局势及其革命前景时，我可以问心无愧地说，我没有犯过严重的错误。

    在俄国生活中，1905年革命是1917年革命的总彩排。它在我的私生活中也具有同样的意义。我坚决果断、信心十足地投入到事件之中，因为它们对我来说，无非是那一革命工作的继续和发展而已，那一工作因1905年12月3日彼得堡苏维埃的被捕而中断。

    逮捕是在我们颁布了所谓的财政宣言的第二天进行的。宣言宣告沙皇制度的财政必然破产，并断然警告，胜利的人民将不承认罗曼诺夫王朝的债务。宣言声称：

    “鉴于专制制度从来不受人民的信任，也不是人民委任的，我们决定拒绝支付沙皇政府在公然进行反对全体人民的战争期间所借的债务。”

    法国交易所在几个月后对我们的宣言做出反应，又借给沙皇七十五万法朗。反动派和自由派报刊把苏维埃对沙皇财政乃至欧洲银行家的软弱无力的威胁嘲弄了一番，就把这个宣言忘诸脑后，但宣言却不让人们忘记它的存在。沙皇制度的倒行逆施必然导致的财政破产终于与军事失败一起爆发了。在十月革命胜利后，1918年2月10日人民委员会签署的一项法令宣布，彻底勾销沙皇政府所欠的一切债务。这一法令至今仍然有效。有人断言十月革命不承认任何义务，这纯属无稽之谈。革命承认自己的义务，十月革命承担了1905年12月2日的义务，并于1918年2月10日履行了这个义务。我们有权提醒沙皇制度的债权人：“先生们，我们已经及时地提醒过你们了！”

    在这方面也像在其他方面一样，1905年为1917年打下了基础。


第十五章 审判、流放、逃跑

    第二次监狱生活开始了，承受这次磨炼要比第一次容易得多，当然，条件也比8年前好多了。我在“十字架”监狱中关押了一段时间后，被转到彼得保罗要塞，最后还在预押监狱里关了几天，总计15个月。每座监狱都有其需要加以适应的特点，但这些事讲起来过于枯燥，因为尽管每座监狱各有特色，毕竟是大同小异。系统的科学工作和写作工作的机会再度来临。我研究地租理论和俄国社会关系史，论述地租的庞大的未完成之作早在十月革命后的头几年中就丢失了，这是继有关共济会的著作丢失后我的又一次惨重的损失。对俄国社会史的研究成果是《总结与展望》这篇文章，它是那个时期中对不断革命论的最完整的论述。

    在转到预押监狱之后，准许律师和我们接触。第一届杜马使政治生活活跃起来。报纸又敢于大胆讲话，马克思主义出版物再度复苏。可以重新开始战斗的政论工作了。我在监狱里写了大量的东西，律师把它们放在公文包里带到外面。我那本论战性的小册子《政治舞台上的司徒卢威》就是那个时期的产物。我十分热衷于该书的写作工作，以至连狱中的放风对我来说都是一个苦恼的负担。这本抨击性的小册子的锋芒所向是自由派，实质上却是在捍卫彼得堡苏维埃、莫斯科12月武装起义，总之，是捍卫革命政策，反对资产阶级机会主义的批评。布尔什维克的刊物十分赞赏这本小册子，孟什维克的刊物则对此不置一词。在几个星期之内这本书就销售了几千册。

    和我关押在一起的Д.斯维尔奇科夫后来在其《革命的曙光》一书里这样描绘这段监禁时期的：“《俄国与革命》一书，列．达．托洛茨基一气呵成，并分成几部分交付印刷，在这本书中，他初次（不准确！—列．托．）确切地表述了这一思想，即在俄国开始的革命直到建立起社会主义制度才会结束。他的‘不断革命论’（人们这样称呼这一思想）在那时几乎没人赞同。但是他坚持自己的立场，并在那时已经看到世界各国资产阶级—资本主义经济崩溃的一切征兆和社会主义革命即将来临……”

    他继续写道：“托洛茨基的牢房很快就变成了图书馆。人们几乎把所有值得一读的新书都送到这里。他通读了这些书籍，每天从早到晚不停地写作。他对我们说：‘我的自我感觉极好，我安安稳稳地坐在这里工作，而且绝对用不着担心会遭到逮捕……你们应该同意，在沙皇的国度内，这种安全感是相当难得的……’”

    我把阅读欧洲经典文学作品作为休息。我躺在监狱的床铺上，完全陶醉在这些名著之中，感到一种生理上的享受，其程度不亚于啜饮美酒或抽馥郁的雪茄。这是最美好的时刻。我阅读经典作家的痕迹是出现在我那个时期的所有政论文中大量的警句和引文。那时，我初次通过原文进一步了解法国小说界的巨子。小说艺术首先是法国的艺术。尽管我的德文水平比法文好一些，特别是在科学术语方面，但我阅读法文小说比读德文小说更轻松些。对法国小说的偏爱我至今未变，甚至在内战期间、在专列的车厢中，我也能挤出时间阅读法国文学的新作。

    总之，我对我的监狱生活是无可抱怨的，它对我来说是一所很好的学校。我离开彼得保罗要塞的封闭得严严实实的单人牢房时，甚至有点依依不舍，因为那里是如此安宁、如此寂静，简直是脑力工作的理想场所。预押监狱则相反，那里人满为患、杂乱无章。当时恐怖活动和武装抢劫的浪潮席卷全国，所以里面还关押着不少死囚。由于第一届杜马，监狱制度是自由主义的，牢房白天不上锁，犯人们一起放风。我们连续几小时尽情地玩跳背游戏，死刑犯也和其他人一起跳跃或弯着腰让别人跳。妻子每周探望我两次，值班人员对我们交换信件和手稿睁一只眼闭一只眼。其中有一位中年人对我们格外好，应他的要求，我把我的一本书和一张照片签上字送给他。“我的几个女儿都是高等女校的学生，”他兴奋地低声说，并神秘地眨了眨眼睛。后来，在苏维埃政权时，我又遇到了他，在那些饥饿的年代中我为他做了我所能做的一切。

    帕尔乌斯和捷伊奇老人一起在院里散步，我也常常和他们在一起。有一张照片就是我们3人一起在监狱的伙房里照的。不知疲倦的捷伊奇策划集体越狱，他没费力气就把帕尔乌斯争取过去而且坚持要我也参加。我再三拒绝，因为面临的审判的政治意义对我颇有吸引力。他们说动了不少人参加这一计划。一位看守在作为越狱活动中心的图书馆里发现了一套钳工工具。监狱当局怀疑这些工具是宪兵为了达到改变监狱制度的目的而扔进来的，所以把这件事压了下去。不过，捷伊奇的第四次逃跑毕竟还是在西伯利亚完成的，而不是在监狱里。

    在12月的失败后，党内派系分裂再度激化。杜马的解散又一次提出了所有革命课题。我就这些课题写了一本论策略的小册子，列宁在其布尔什维克出版社中出版了它。孟什维克已在各条战线上鸣金收兵。但在监狱里，派系之间的关系还没有达到外面那样尖锐的程度，这使我们有可能出版有孟什维克参加撰写的有关彼得堡苏维埃的集体著作。

    苏维埃代表案的诉讼程序于9月19日开庭，正值斯托雷平①的军事法庭刚刚开张。法庭的院子和临近的街道简直都变成了兵营，彼得格勒的所有警察都被动员起来。但诉讼本身却相当自由，因为反动势力想借此暴露维特的“自由主义”和他对付革命无力，把他彻底搞臭。传讯400名证人，但出庭并提供证词的只有200多人。整整一个月内，工人、工厂主、宪兵、工程师、仆役、市民、记者、邮电局的官员、警察局长、中学生、杜马议员、看门人、参议员、流氓、苏维埃代表、教授、士兵列队站在法庭前，在法官和检察长、辩护人和被告的交叉火力——被告的火力尤猛——下，一笔一笔地再现了工人苏维埃的活动时期。被告人做了辩解，我论述了武装起义在革命中的地位，以此达到了主要目的。当法庭拒绝传讯议员洛普辛——他于1905年秋天在警务厅大量印刷残害犹太人的宣传品——时，我们中断了诉讼程序，强迫他们把我们送回监狱。辩护人、证人和听众也随我们离去，只剩下法官们和检察长面面相觑。他们在我们缺席的情况下做出判决。有关这次长达一个月之久的罕见的诉讼程序的速记报告至今仍没有公布，似乎已经丢失了。我在拙著《一九O五年》中叙述了审判的重要情节。爸爸妈妈出席旁听了诉讼程序，他们的思想感情是矛盾的。现在已不是在尼古拉耶夫，不是在什维戈夫斯基果园里生活的日子了，不能再用小孩子的任性来解释我的行为了。我是报社编辑、苏维埃主席，还是有声望的作家，这些使老人们产生了深刻的印象。妈妈和辩护人攀谈，力图多从他们嘴里听到一些有关我的好消息。当我在法庭上发言时，她无声地哭泣着，我讲话的涵意她不可能全懂。当我发言结束后，20个辩护人走到我跟前轮流和我握手时，她哭得更厉害了，此前有一位辩护人以出席审判的所有人都过于激动为理由要求休庭，这个人就是А.С.扎鲁德内。后来，他当上了克伦斯基政府的司法部长，并以叛国罪把我关进监狱，不过，这已是10年以后的事了……在休庭时，两位老人幸福地看着我，妈妈深信，法庭不仅将宣布我无罪，而且还要嘉奖。我要她做好准备，我会被判处苦役。她害怕不解地把目光从我身上移向辩护人，力求弄明白这到底是怎么回事。爸爸脸色苍白、默默无语，他同时既幸福又沮丧。

    ①斯托雷平，彼得·阿尔卡季耶维奇（1862—1911）俄国国务活动家，1906年起任内务大臣和大臣会议主席。领导实施斯托雷平土地改革。被保安局密探刺死。——译注

    我们被褫夺了一切公民权，被判处永久流放。这个判决相对来说是较轻的，我们本来是准备服苦役的。但永久流放和我第一次的行政流放①完全不同，永久流放是无期的，逃跑者将加判3年苦役。苦役犯人外加的45鞭杀威刑此前两三年才撤销。

    ①行政流放系沙俄时代根据沙皇、省长和内务机关的命令，把一切参加社会活动的嫌疑犯放逐到边远省份的一种惩罚。——译注

    1907年1月3日，我在给妻子的信中写道：“我们被关进羁押解送监狱已经有两三个小时了。我承认，离开预押监狱的牢房时，我有些心神不安，我已经完全习惯了这间斗室，这里有充分的工作条件。我们知道，在羁押解送监狱中，我们所有人都将被关在一间大牢房里，难道有比这更令人厌倦的事吗？往后将是我十分熟悉的分段押送、途中的肮脏、混乱。谁知道要用多少时间才能到达流放地？又有谁能预言我们何时才能回来？依旧蹲在463号中边读书、写作边等待不更好？……

    “我们未经预告就被突然押到这里。在收监室内强迫我们换上囚服，我们怀着学生般的好奇心穿戴起来。大家都换上了灰裤子，灰上衣，戴上灰帽子，彼此相看觉得十分有趣。不过，背上的红黄方块布①已经没有了，还允许我们保留自己的内衣和鞋子。我们这群身穿新装的人激动不安地涌入牢房……”

    ①红黄方块布系缝在俄国囚服背上的标记。——译注

    允许保留自己的鞋对我来说有不小的意义，因为在鞋掌中有一张很好的护照，在两只高后跟里藏着几块金币。我们都被发配到遥远的北极地区的奥布多尔斯克镇。奥布多尔斯克镇距离铁路有一千五百俄里，离最近的邮局有八百俄里。邮件两个星期来一次，在春秋季道路泥泞期，邮件完全停送往往长达一个半到两个月之久。在押送中采取了极其严密的警戒措施。彼得堡押送队公认是靠不住的，事实也是如此：在我们乘坐的那节车厢站岗的士官手里拿着出鞘的军刀，给我们朗诵新的革命诗歌。在相邻的车厢里乘着一个排的宪兵，每到一个车站，他们就把我们的车厢包围起来。同时，监狱当局对我们却非常客气，因为革命和反革命在天平两端摇摆不定，鹿死谁手目前还不能预料。押送队的军官开始就给我们出示上级给他的命令，授权他可以不给我们戴按规定应戴的手铐。1月11日，我在途中给妻子写信说：“如果军官都这么客气殷勤的话，当兵的就更不用说了，因为全体押送队员都看过有关我们的诉讼程序的报告，对我们十分同情……直到最后一分钟时，士兵们还不知道他们将押送什么人，押送到什么地方。他们根据他们从莫斯科调往彼得堡的过程中所采取的严格保密措施，猜测他们将把犯人押往施吕瑟尔堡处决。在羁押解送监狱交接处，我发现押送队员都十分激动、格外殷勤，而且带有负咎的神情，其原因我到了车厢里才知道。当他们得知他们押送的是‘工人代表’，而且只是把犯人押往流放地，他们十分高兴。宪兵是超级押送队，他们根本不到我们车厢里来。他们负责外部警戒：每到一站包围我们的车厢，并在车门外侧站岗。看来，他们主要是监视押送队。”

    我们的信件是押送队的士兵在途中悄悄地塞进信箱的。

    我们乘火车抵达秋明，从秋明开始乘马车前进。14名流放犯由52名押送士兵押送，队长、警察局长和警察还不算在内。我们一共乘坐40辆雪橇。从秋明穿越托博尔斯克的道路沿着鄂毕河蜿蜒伸展。我在给妻子的信中写道：

    “近日来，我们每天向北行进90到100俄里，几乎是跨越一个纬度。由于这样不断地前进，文化（如果还能算是文化的话）的递减非常醒目。我们每天都在通往严寒和蛮荒的王国的阶梯上走下一个台阶。”

    我们经过33天的长途跋涉，穿过了几个伤寒肆虐的地区之后，于2月12日来到别廖佐沃，与彼得一世一起开国立业的梅尼希科夫公爵曾被流放到这里。我们在别廖佐沃休息两天，从这里到奥布多尔斯克还有500俄里。我们可以自由自在地在这里活动，当局不担心我们逃跑，因为往回走的路只有一条，它沿着鄂毕河，沿途都有电话线，任何一个逃跑的人都能被抓获。别廖佐沃住着一位流放在这里的土地丈量员罗什科夫斯基，我和他商量过逃跑的问题。他告诉我可以试试朝正西走，乘鹿橇沿索西瓦河驶向乌拉尔，直到采矿场，在博格斯洛夫斯基铁矿乘上窄轨火车直抵库什瓦，窄轨铁路和彼尔姆铁路在这里衔接。此后就是彼尔姆、维亚特卡、沃洛格达、彼得堡、赫尔辛福斯……不过，穿越索西瓦没有道路。从别廖佐沃城外开始，就是一片广漠无垠、荒无人烟的旷野，方圆一千俄里内没有一个警察局，也没有一个俄罗斯居民点，只是偶尔能碰到奥斯佳克人①的帐篷；没有电报局，连马都没有，唯一的交通工具是鹿。警察也不会追赶，但有可能在茫茫的原野中迷路，冻死在冰天雪地之中。现在是2月，正是暴风雪的季节……

    ①奥斯佳克人系汉特人的旧称，居住在汉特—曼西自治区和亚尔马涅涅茨自治区。——泽注

    费特大夫是一位老革命家，他是我们这批流放者中的一员。为了能在别廖佐沃多呆上几天，他教我假装患了坐骨神经痛。我成功地完成了这个经过周密思考的计划中的头几步。众所周知，坐骨神经痛是检查不出来的，于是，我被送进了医院。医院对病人管得不严，当我的“病情稍有好转”时，我一出去就是几小时，医生还鼓励我多散步。上面说过，谁也不担心这个季节有人会从别廖佐沃逃跑。决策的关头到了，我选择了往西直奔乌拉尔的道路。

    罗什科夫斯基请一位外号叫“山羊脚”的当地农民前来一起商议此事，这位身材矮小、干瘦机智的人成了这次逃跑的组织者。他参加这个活动完全是无私的。当他的角色暴露后，他为此吃了不少苦头。十月革命后好久，山羊脚才知道10年前他帮助逃走的那个人就是我。直到1923年他才来莫斯科找我，我们这次见面分外亲热。我们给他穿上一套红军常礼服，带他到剧院看戏，还送给他一台留声机和许多其他礼品。过了没多久，这位老人就在他遥远的北方家乡中逝世了。

    应该乘雪橇离开别廖佐沃，主要问题是找一个敢于在这个季节冒险上路的向导。山羊脚找来一个济良人①，他像大多数济良人一样，是个机智敏捷、经验丰富的人。

    ①济良人系科米人的旧称，主要居住在科米自治共和国，操科米语。——译注

    “他是不是酒鬼？”“哪能不是呢？还喝得凶呢。可他能流利地说俄语、济良话和两种奥斯佳克方言：上奥斯佳克方言和下奥斯佳克方言，这两个地方的人之间几乎没有来往。这样机灵的车夫再也找不出第二个了。”

    可就是这个机灵鬼后来出卖了山羊脚，不过，他倒是成功地把我送出了西伯利亚①。

    ①在拙著《一九O五年》中，逃跑这段故意用改头换面的方式叙述。因为在那时如实描写，会使沙皇警察找到我的同谋者的线索。现在，我仍希望斯大林不要为此迫害他们，何况他们的罪行已过了起诉期了。此外，下面可以看到，在我逃跑的最后阶段，列宁还为我提供了帮助。

    定于星期天深夜离开别廖佐沃。这天，地方当局举办业余文艺演出。我还在充当剧场的兵营里露了一面，在那里见到了警察局长，并对他说我觉得自己好多了，很快就能动身去奥布尔多斯克了。这样做过于诡诈，但却是必须的。

    当钟楼敲响12点时，我悄悄地来到山羊脚的院里。雪橇已经备好、我把第二件皮袄铺在雪橇底上，躺在上面，山羊脚把冻了冰的冰凉的干草盖在我身上，并用绳子紧紧地煞在雪橇上，我们就动身了。干草上的冰化了，冰凉的水一缕缕地流到我脸上。走了几俄里后，车停了，山羊脚把绳子解开，我从干草下爬了出来。我的车夫打了个口哨，传来了几个醉醺醺的回声。济良人喝醉了，而且还是跟几个朋友一起来的。这可不是个好的开端。但又别无选择，我拿着我那点行李换乘到轻便雪橇上。我穿着两件皮袄、一件毛朝里、一件毛朝外、皮袜子、毛皮靴、双层的皮帽子、双层的皮手套，总之，从头到脚都是奥斯佳克人的冬装。我的行李里有几瓶烈酒，这是茫茫雪原中的无价之宝。

    斯维尔奇科夫在其回忆录中写道：“从别廖佐沃的消防了望塔上，至少可以看到方圆一俄里的茫茫雪地上的所有进出城的活动。完全有理由假设，警察局将向消防值班人员询问那天夜里有谁出城。罗什科夫斯基安排一位居民沿着托博尔斯克大路运送牛肉。这一活动达到了预期的目的，在托洛茨基逃跑的两天之后，它被警察局发现了，于是警察先去追赶牛肉，因此又白白地失去了两天时间……

    这些事情我是过了好久才知道的。

    我们取道穿越索西瓦。拉雪橇的鹿是我的向导从有几百只鹿的鹿群里挑出来并买下的。车夫喝得醉醺醺的，开始时他常常打盹儿，他一打盹，鹿也就停下了脚步。我们两人的处境都很危险。最后，他对我的推搡完全没有反应了。于是，我只好摘下他的帽子，他的头发很快就蒙上了一层霜，酒劲也就慢慢地过去了。我们继续前进。这是一次在蛮荒的雪原上，在枞树和野兽的踪迹间的一次美妙的旅行。鹿跑得挺起劲，舌头耷拉在一侧，发出啾啾啾的急促的喘息声……我们沿着一条狭窄的道路行走，几只鹿挤成一团，它们竟能挤在一起奔跑而且互不妨碍，着实令人惊讶。这确实是令人惊讶的动物！它们既不知道饿，也不知道累。在我们出发前，它们已有一昼夜没吃东西了，我们上路后又快有一昼夜没有喂食。据车夫解释，说它们现在刚刚“迈开脚”。它们不知疲倦地匀速向前奔驰，每小时8到10俄里。鹿自己找食，给每条鹿的脖子上栓一块辟柴，就让它们自由活动。它们能嗅到埋在雪下的苔藓，找到之后，它们就用蹄子扒一个深坑，把头伸进去饱餐一顿。我对这几只动物的感情，有如飞行员在海拔几百公尺的高空中对飞机马达一样。3条鹿中的头鹿瘸了，真叫人着急！必须把它换下来。我们寻找奥斯佳克人的游牧点。游牧点稀稀落落地散布在这片土地上，彼此间距离几十俄里。我的向导可以根据几乎无法察觉的迹象找到游牧点，他能闻到几俄里外的烟味。为了找替换的鹿我们足足用去了一天多的时间。但在黎明时，我目睹了一个非常精彩的场面：几条狗把几百只鹿的大鹿群赶向3个奥斯佳克人，他们在纵马狂奔中用套索在飞奔的鹿群中套住早已看好的3只鹿。我们重新上路，雪橇时而在森林间、时而在白雪皑皑的沼泽上、时而在巨大的森林火场中穿行。我们用雪烧开水，用雪水沏茶。不过，我的向导更喜欢烈酒，但我对他严加监视，不让他饮过量。

    表面上看来，道路没有什么区别，可实际上处处不同，这在鹿身上也可以看出来。现在，我们正走在开阔的路面上，行驶在白桦林与河道之间。这是段要命的路。我们眼看着风吹平了雪橇留下的窄窄的辙迹，第3只鹿不时地偏离道路，齐肚子陷进雪中，有时陷得还要深；它拼命地蹦几下，重新蹦到道上，它妨碍了中间的鹿，把头鹿挤到一旁，在下面的一段路上，太阳晒化了路面，十分难走，雪橇的套索断了两次，每停一次，雪橇的滑铁都要冻在路上，再起动就十分困难。刚跑了两段路，鹿显然已经累了……幸亏太阳落山了，路面又冻上了，路又好走了。照车夫的说法，这时的路面软而不泞，是最好走的路。鹿蹄声轻得几乎听不见，轻快地拉着雪橇飞奔。最后不得不卸下一只鹿，把它拴在雪橇后面，否则，鹿会觉得太轻松都住旁边窜，这样就会把雪橇扯散。雪橇平稳无声地向前行驶，就像一只船在平静的湖面上航行。在浓重的暮霭中，森林显得更加巨大，我已经完全看不见道路，也几乎感觉不到雪橇的移动。树木像着了魔似地向后疾驰，灌木丛闪到一边，陈年的树桩和挺拔的白桦树在我们身旁一闪而过。一切都好像充满了秘密。在万籁皆寂的森林之夜中，只能听到几只鹿发出的啾、啾、啾的均匀而急促的喘息声。

    这样的旅行持续了一个礼拜，我们行驶了700公里。快到乌拉尔了，迎面碰到的车队越来越多。我冒充托利男爵北极探险队的工程师。在离乌拉尔不远的地方，我们碰上了一个以前在这支探险队中干过一阵的掌柜，他对我提出了许多问题，幸亏他已喝得醉醺醺的了。我急忙用我带在身边以防万一的一瓶罗姆酒摆脱了窘境。一切都很顺利。到了乌拉尔后，就可以骑马而行了。现在，我装成与税务稽核员一起视察自己管辖地区的官吏。我来到窄轨铁路上，车站上的宪兵漠然地看着我脱掉了我的奥斯佳克人的皮袄。

    在乌拉尔专用线上，我还没有脱离危险，因为在这条支线上，每个“外来人”都很显眼，每个车站都有可能接到托博尔斯克的电报通知把我逮捕。我一路上提心吊胆。但在一昼夜后，当我坐进了彼尔姆铁路上的舒适的车厢里时，我马上感到我已获胜。现在列车驰过的车站，就是不久以前宪兵、武装人员、警察们戒备森严地迎接我们的地方。但我现在的道路是朝着相反的方向，我的感觉也大相径庭。刚开始时，我在那几乎是空无一人的宽敞的车厢里感到又挤又闷，我走到车厢的平台上，那里寒风呼啸、一片昏暗。我情不自禁地高叫一声，这是快乐和自由的呼声。

    我在最近的一个车站上给妻子打了封电报，叫她到一个车站上接我。这封电报完全出乎她的预料，最起码她没料到它会来得这么快。这并不奇怪。彼得堡的报纸上还满是我们被继续押往北方的报导、消息还在陆续往这里发。但我的全部回程只用了11天。显然，在彼得堡郊外和我相逢，对我妻子来说是不可思议的。因此，我们毕竟还是见了面就更加让她喜出望外。

    娜．伊．谢多娃在其回忆录中是这样描述这次会面的：“我完全是独自一个带着年幼的儿子住在泰里约基这个彼得堡郊区的芬兰村镇里，我收到了电报，欣喜若狂，不知如何是好，就在那天，我还收到了列．达．在途中寄来的一封长信，其中除了对旅途的描述外，还要求在他到达奥布多尔斯克后给他寄书和许多北方必不可少的东西。看来，他是突然改变了主意，通过不可思议的途径迅速返回，甚至还约我去车站见面。但奇怪的是电文中没有车站站名。第二天一早我乘车来到彼得堡，力求根据铁路指南弄清我到底应该买到哪一站的票。我不敢跟别人打听，到底还是没弄清站名就上了火车。我买了一张去维亚特卡的车票，傍晚乘上火车，车厢里全是地主，他们带着从食品店买来的大包小包的食物从彼得堡回自己的庄园过谢肉节①；他们的谈话内容全是煎饼，鱼子酱、咸鱼、葡萄酒等等。我无法忍受这些谈话，因即将到来的会面而激动不已，并为可能出现的种种意外而担心……但心中仍深信我们一定能够见面。我好不容易盼到了天亮，此时迎面开来的火车应开进萨米诺车站。我只是在火车上才打听到了它的名字，而且终生不忘。我跑到站台上，一个人也没有，我跳上了对面的火车，忐忑不安地跑过了一节节的车厢，没有，没有。突然，我在一个包房里看见了列．达．的皮袄。这么说他是在这趟车上，是在这里，可人哪儿去了？我跳下车厢，几乎撞到了从车站里跑出来的列．达．的身上。他也在找我。他因电文被删改而怒不可遏。并想借此发难，我好容易劝住了他。当他给我拍电报时，当然考虑到去车站迎接他的可能不是我而是宪兵，但和我一起回彼得堡对他更方便些，他希望能交上好运。我们坐在包房里，一起继续我们的旅途。列．达．一路上谈笑风生，他的洒脱和无拘无束使我担心。我恨不得能把他好好地藏起来，让谁也看不见他才好，须知他因逃跑而有被判处苦役的危险。可他却故意暴露在睽睽众目之下，还说这是最可靠的保护。”

    ①谢肉节系大斋前的一个星期，这时可以吃肉，基督教传入之前，这是斯拉夫民族的春天的节日。——译注

    我们迳直从车站来到炮兵学校，找我们的可靠的朋友。我从来没有见过人会像军医利特肯斯一家那样吃惊到这种地步。我像个幽灵一样站在宽敞的饭厅里，他们都屏住呼吸直呆呆地看着我，在我们互吻过之后，他们又再次感到惊讶，再次不相信自己。最后，大家才对这的确是我深信不疑了。直到现在，我仍感到这是最幸福的时刻。但是，我还没有远离危险，军医首先提到这点。在某种意义上说，危险现在才刚刚开始。有关我失踪的电报当然已从别廖佐沃打到了这里，彼得堡有无数的人在代表会议上见过我。我决定和妻子一起越境去芬兰，那里革命赢得的自由远比在彼得堡持续得长久。在这个旅途中，最危险的地方是芬兰火车站。眼看列车就要发车时，几个检查列车的宪兵军官走进了我们的车厢。妻子面对车门坐着，我从她的眼睛里看出，我们是大难临头了，在这一瞬间，我们的神经都紧张到了极点。宪兵们漫不经心地看了我们几眼，便从我们身边走过去了。这是他们能做的最好的事。

    此前好久，列宁和马尔托夫都离开了彼得堡来到芬兰。1906年斯德哥尔摩大会上达成的两派联合，现在又出现了深深的裂痕。革命仍处于低潮之中，孟什维克对1905年的疯狂感到后悔；布尔什维克不仅毫不后悔，而且还在推行发动新的革命的方针。我拜会了列宁和马尔托夫，他们分别住在两个相邻的村庄里，马尔托夫的房间里仍像往常一样杂乱无章，一个角落里的报纸堆得足有一人高。在谈话时，马尔托夫时不时地在这堆报纸里翻一阵，寻找他需要的文章。桌上放着洒满烟灰的手稿。从来不擦的夹鼻镜垂挂在他的窄鼻子上，像以往一样，马尔托夫有许多精辟的、光彩夺目的思想，但却没有一个中心思想，他不知该从何下手。在列宁的房间里也像以往一样，一切都井井有条。列宁不抽烟。他所需要的报纸都加上标记放在手边。最主要的是在这张平淡无奇而又非同凡俗的脸上表现出的坚定不移的信心，虽然带有观望的成分。当时谁也不清楚，这是革命潮流的彻底衰退抑或仅仅是新高潮到来之前的短暂的间歇。但无论是衰退还是间歇，都应该和怀疑主义做斗争，对1905年的经验进行总结，为迎接新的高潮或下一次革命培养干部。列宁在谈话中赞扬了我在狱中撰写的著作，但责备我没有得出必要的组织结论，即没有转到布尔什维克一边来。他的谴责是正确的。告别时他给了我赫尔辛福斯的几个朋友的地址，这些地址对我来说是无价之宝。列宁介绍给我的那几位朋友帮助我和我的一家悄悄地在赫尔辛福斯郊区的奥格利比尤安顿下来，在我们离开之后，列宁也在那里住了一阵。赫尔辛福斯的警察局长是一位积极分子，即芬兰革命民族主义者，他答应一旦彼得堡那边对我构成什么威胁时，立即通知我。我、妻子和幼小的儿子（他是我蹲监狱时出世的）一起在奥格利比尤住了几个星期。在这个与世隔绝的环境中，我把我的这次旅途经历写成一本书，书名是《往返记》，并靠这本书的稿费经斯德哥尔摩出国。妻子和儿子暂留国内，一位年轻的芬兰女积极分子把我送到边境。当时这些人还是我们的朋友，但在1917年，他们却成了法西斯主义者，成了10月革命的死敌。

    我乘斯堪的那维亚的轮船再度出国，这次流亡生活长达10年之久。


第十六章 第二次流亡国外和德国社会主义

    1907年党代会在伦敦社会主义教堂中举行，这是一次人数众多、会期长久、气氛激烈并且异常混乱的代表大会。在彼得堡，第二届杜马还没有解散。革命处在低潮时期，不过，英国政界对它的兴趣还很大。自由派名流把代表大会上的著名代表请到自己家中，以便向宾客们炫耀。但是，已经开始的革命低潮已反映在党的金库金额的减少上。经费不敷会议的开支，更不用说代表们归途的旅费了。当这个不幸的消息在教堂的拱顶下回响，打断了关于武装起义的讨论时，代表们惊慌不解地面面相觑。怎么办呢？不过找到了一条完全出乎意料的出路。一个英国自由派愿意为俄国革命贷款，记得大约是三千英镑。但他要求出席代表大会的所有代表都在期票上签字。英国人得到了一份借据，上面有用俄国各民族文字写下的几百个名字。但期票的支付却等了很久。在反动和战争年代，这么大笔的钱党连想都不敢想，只是到了苏维埃政权建立后，它才赎回了伦敦代表大会的期票。革命向来履行自己的义务，尽管往往要晚一些。

    代表大会的头几天中，一次有一个个子高高的人在教堂的回廊中叫住了我，他头戴一顶圆礼帽，动作拙笨，一张圆脸上颧骨突出。

    “久仰，久仰，”他亲切地笑着说。

    “久仰？”我不解地问。

    原来他指的是我在狱中写的几篇抨击性作品。跟我说话的人是马克西姆·高尔基，这是我第一次见到他本人。

    “无须多说，我也久仰您的大名。”我礼尚往来地答复说。

    那个时期高尔基与布尔什维克接近，著名女演员安德烈耶娃①和他在一起。我们一起游览伦敦。高尔基朝安德烈耶娃点了点头，惊讶不已地说：“您知道吗，她哪国话都会说。”高尔基本人只会说俄文，但说得非常好。当乞丐在我们身后把出租马车车门关上时，他央求似地说：

    “应该给他几个便士。”

    安德烈耶娃回答说：“给了，阿廖申卡②，给过了。”

    ①安德烈耶娃，玛丽娅·费奥多罗夫娜（1868—1953）俄国女演员，布尔什维克报纸《新生活报》的出版者。——译注

    ②阿廖申卡系高尔基的名字阿列克赛的小名。——译注

    在伦敦代表大会上，我与罗莎·卢森堡成了朋友，我1904年就认识她了。她身材矮小、脆弱、甚至有几分病态，相貌高贵，一双美丽的大眼睛放射出智慧的光芒；她以其大无畏的性格和思想使人折服；她的风格是紧张、准确、无情，这永远是她的英雄精神的一面镜子。这是一个丰富多彩的天性，革命和革命激情、人和人的艺术、大自然和大自然的花鸟草木都可以使她那颗博大的心灵产生共鸣。她在给路易斯·考茨基的信中写道：“我需要一个信任我的人，他相信我卷入世界历史的漩涡仅仅是出于误会，实际上我生来是个放鹅的。”我和罗莎·卢森堡的个人关系并不密切，这是因为我们之间极少的几次偶然的见面不足以建立这种关系。我是从旁欣赏她的；很可能是我当时对她的评价还不够高……在所谓的不断革命论的问题上，卢森堡和我捍卫的是同一个原则立场。在回廊中，我与列宁就这个问题进行了一次半开玩笑的争论，代表们把我们团团围在当中。列宁在谈起卢森堡时说：

    “这一切都是因为她俄文说得不够好。”

    我回答说：“不过她的马克思主义语言却讲得非常好。”

    代表们笑了起来，我们也和他们一起开怀大笑。

    在代表大会的会议上，我有机会重新阐述我对无产阶级在资产阶级革命中的作用及其与农民的关系的观点。列宁在其总结发言中就此说道：“托洛茨基的观点是工人和农民在当前这场革命中的利益是共同的，”因此“就能在对待资产阶级政党的态度这一基本问题上团结一致。”说我在1905年就“轻视”农民，听起来真像是天方夜谭！还需要补充一点，我于1907年在伦敦代表大会上的纲领性发言——我至今仍认为是完全正确的——在十月革命后作为布尔什维克对待农民和资产阶级态度的理论典范而一版再版。

    我从伦敦起程去柏林迎接从彼得堡来的妻子。此时，帕尔乌斯也已逃出西伯利亚。在德累斯顿，他同卡登社会民主党出版社商定出版我的小册子《往返记》。我为这本描写我逃跑经过的小册子写了一篇论述革命本身的前言，这篇前言在几个月中扩展成《Russland in der Revolution（革命中的俄国）》一书。我的妻子、帕尔乌斯和我3人一起步行穿越萨克森瑞士山。当时已值夏末，天气好极了，清晨已有寒意。我们喝着牛奶，呼吸着山里的清新空气。我和妻子试图从无路的地方走下山谷，几乎丧命。我们走出山谷，来到波希米亚①，在吉尔什贝格这座小城里住了几个星期，这是小官员避暑的地方。当钱快用光了时（这是周期性的事），帕尔乌斯或我就匆匆给社会民主党的刊物写篇文章。我在吉尔什贝格给彼得堡的布尔什维克出版社写了一本论述德国社会民主党的小册子，我在其中第二次（第一次是在1905年）阐述了这一思想：在资产阶级社会爆发危机时，德国社会民主党的庞大机器将会成为保守制度的主要支柱。但在当时，我自己也没有预见到，这一理论假设会在多大程度上得到证实。我们离开吉尔什贝格，各奔东西，我去斯图加特参加大会，妻子回俄国去接孩子，帕尔乌斯回德国。

    ①波希米亚系1526—1918年捷克（摩拉维亚除外）隶属于哈布斯堡王朝时的名称。——译注

    在共产国际的会议上，仍能感到1905年俄国革命的气息，大家都向左翼看齐，但已经可以看到对革命方法的失望。代表们对俄国革命者还有很大的兴趣，不过其中已带有一点嘲讽的色彩：瞧，又回到我们这儿来了。1905年2月，当我途经维也纳回俄国时，我问维克多·阿德勒，关于社会民主党参加未来的临时政府他有什么看法。阿德勒以他的方式回答我说，你们和现政府的交道还打不过来，何必再为未来的政府伤脑筋呢。我在斯图加特对阿德勒重提此话，他说：“我承认，你们离临时政府比我预料得要近些。”总之，阿德勒对我很有好感，须知奥地利的普选权实际上是彼得堡工人代表苏维埃争得的。

    使大英博物馆对我开放的英国代表奎尔奇①在斯德哥尔摩大会期间毫不客气地称外长会议为强盗会议。毕洛夫②公爵听了这话当然不会高兴，符腾堡③政府迫于柏林的压力而将奎尔奇驱逐出境。倍倍尔马上感到不痛快，而德国社会民主党却不敢不惜一切地采取措施反对驱逐，甚至连抗议示威都没有举行。国际会议简直成了小学教室：最顽皮的孩子被赶出教室，其他人则默默无语。尽管德国社会民主党人数庞大，但软弱无力的阴影却格外明显。

    ①奎尔奇，亨利（1858—1913）系英国社会民主联盟及在其基础上成立的英国社会党的领导人之一。曾协助在伦敦出版《火星报》。——译注

    ②毕洛夫，伯恩哈德（1849—1929）1900—1909年为德国首相和普鲁士首相。——译注

    ③符腾堡从公元13世纪中叶起为日尔曼伯爵的领地，1495年起为公爵领地，1805—1918年为王国，首都斯图加特。以后为德国领土。——译注

    1907年10月，我已在维也纳住下。没多久，妻子带着儿子也来到这里。我们搬到城外的Hütteldorf’e（许特尔道夫），在那里等待新的革命高潮来临。我们不得不长久地等待。7年之后，把我们带出维也纳的不是革命浪潮，而是另一种浪潮，它把整个欧洲浸在血泊中。当其他俄国侨民都集中在瑞士和巴黎时，我们为什么选择了维也纳呢？因为在那个阶段我最关心德国的政治生活，但由于警方原因我不能住在柏林，所以我们选定了维也纳。但在这7年中，我对德国远比对奥地利更加关注。奥地利的生活过于忙乱，像松鼠蹬轮一般，忙得团团转。

    维克多·阿德勒是全党公认的领袖，我早在1902年就认识他了。现在这段时间是了解他最亲密的战友和全党的好机会。

    1907年，我在考茨基家里结识了希法亭①。当时，希法亭正处于他的革命巅峰，但这并不妨碍他仇恨罗莎·卢森堡，看不起卡尔·李卜克内西②。但像当时许多人一样，他在俄国问题上可以接受最极端的结论。他称赞我的文章（这些文章在我流亡国外之前，《Neue Zeit（新时代）》已经从俄文期刊上把它们翻译成德文），并在刚刚开始交谈时就出我意料地建议我们之间以“你”相称。因此，我们之间的关系表面上看起来颇为亲密，不过这种亲密没有任何道德和政治的基础。

    ①希法亭，鲁道夫（1877—1941）奥地利和德国社会民主党及第二国际的领袖之一。——译注

    ②李卜克内西，卡尔（1871—1919）德国和共产国际的活动家，德共产党创始人之一。“斯巴达克联盟”的组织者。后被反革命分子杀害。——译注

    那时，希法亭十分蔑视因循守旧、消极的德国社会民主党，并用奥地利的积极性与之对比。但是，这种批评是很狭隘的。希法亭的正式身份仍是德社会民主党的文艺官员。希法亭在来维也纳时就到我家作客，傍晚在咖啡馆里介绍我与他的奥地利马克思主义者朋友们相识。我去柏林时，也拜会希法亭，我和他一起曾在一家柏林咖啡馆内会见了麦克唐纳①，爱德华·伯恩施坦充当翻译。希法亭提问，麦克唐纳回答。现在，我连一个问题和一个答复都记不起来，因为它们除了平庸无奇之外毫无引人注目之处。我暗暗问自己，他们3人中谁离我心目中的社会主义更远？我实在难以回答。

    ①麦克唐纳，詹姆斯·拉姆奇（1866—1937）英国工党创始人和领袖之一，1924年和1929—1931年任英国首相。——译注

    我在布列斯特和谈时，收到了希法亭的一封信。我虽然对他不抱希望，但仍不无兴趣地打开信封，因为这毕竟是十月革命后从西方社会主义界直接传来的声音。内容是什么？希法亭在这封信里请求我释放一个出生于名门望族的维也纳“博士”战俘；他在信中对革命只字未提，同时对我还是以你相称。我对希法亭这个人相当了解，我自认为对他从未抱过任何幻想，但我当时仍不相信我的眼睛。我记得列宁曾兴致勃勃地问我：

    “听说您收到了希法亭的来信？”

    “收到了。”

    “怎么样？”

    “为释放自己人斡旋。”

    “关于革命他说了些什么？”

    “对革命只字未提。”

    “只字未提？”

    “只字未提！”

    “不可能！”列宁睁大了眼睛看着我说。

    在这方面我比列宁强，因为我已经把握了希法亭的思路。对他来说，十月革命和布列斯特悲剧只不过是他为自己人斡旋的机会罢了。我不再叙述那两三段我用来打消列宁的疑惑的情节，以免读者生厌。

    希法亭最先介绍给我的是奥托·鲍威尔①马克斯·阿德勒和卡尔·伦纳②。这些人都很有教养，他们在各个的领域中都比我学识渊博。在中心咖啡馆里，我怀着强烈的兴趣，几乎可以说是毕恭毕敬地聆听了他们的第一次谈话。但是，很快在我的专注中已经掺杂着一些困惑。这些人不是革命者，他们不仅不是革命者，还是与革命者格格不入的人。这表现在他们处理问题的方式、他们的政治见解和心理评价、他们的自负——不是自信而是自负——上。我甚至觉得在他们的声音中听出了庸俗气。

    ①鲍威尔，奥托（1882—1938）奥地利社会民主党和第二国际领袖之一，第二半国际和社会主义工人国际的组织者之一。——译注

    ②伦纳，卡尔（1870—1950）奥地利社会民主党和第二国际领袖之一，1918—1920年任联邦总理，1945—1950年任奥地利总统。——译注

    我觉得最令人吃惊的是这些有教养的马克思主义者们只要碰到重大的政治课题，特别是在爆发革命的转折关头，居然完全不能运用马克思的方法。我首先在伦纳身上证实了这点。一次，我们在咖啡馆里坐得太久，开往我住处许特尔道夫的电车已经没有了。伦纳请我到他家去过夜。那时，这位有教养有才干的哈布斯堡官员还没想到，10年后奥匈帝国的厄运（他是它的历史辩护人）竟会使他成为奥地利共和国的总理。在从咖啡馆回家的路上，我们谈起了俄国发展的前景。此时，反革命已在俄国站稳了脚。伦纳像一个有教养的外国人那样彬彬有礼、漠然地议论这些问题，他对当时奥地利贝克男爵的内阁更有兴趣。他对俄国的观点实质可以归结如下：1907年6月3日政变之后，体现在斯托雷平宪法中的地主和资产阶级的联盟完全符合俄国生产力的发展，因此它有一切机会保住权力。我反驳他说，据我的观点，执政的地主资产阶级联盟正在为第二次革命做准备，而这次革命很可能使俄国无产阶级掌握政权。我记得伦纳在路灯下用困惑和宽容的目光扫了我一眼。他想必以为我的预测是无知的妄想，有如奥地利的一位神秘主义者的启示性预言一样。后者在几个月以前，在斯图加特召开的国际社会主义大会上预言未来的世界革命将在哪天几点钟爆发。“您是这么看吗？”伦纳问。“也许我对贵国的情况不太了解，”他又以令人难堪的客套补充了一句。我们发现在我们的脚下没有共同基础，无法继续谈下去。我已经明白，此人与革命辩证法的距离与最保守的埃及法老一样遥远。

    此后的一切只能加深我的初步印象。这些人学识渊博，能够在陈旧的政治框框之内写一些漂亮的马克思主义文章。但对我来说，他们是异己分子。当我的联系和观察的范围越广，我对这点就更加深信不疑。当他们在私下随便聊天时，远比在他们的文章和演讲中更加坦率，在这样的谈话中不是暴露出赤裸裸的沙文主义，就是一心想发财的人的自吹自擂，不是在警察面前的诚惶诚恐的颤栗，就是对女性的卑俗态度。我不由惊讶地暗自喊道：“竟有这样的革命者！”我指的不是工人，在他们身上当然也能找到不少小市民的特点，但要简单幼稚得多。不，我碰到的是战前奥地利马克思主义的精华，是议员、作家和记者。在与他们的交往中我学会理解，在同一个人的头脑中可以容纳多少完全不同的成分，在消极地感知体系的某些部分到从心理上把它变成一个整体、并用体系的精神改造自己之间的距离又是多么遥远。马克思主义者的心理只能在社会动乱、与传统习惯彻底决裂的时代形成。奥地利马克思主义者往往都是庸人，他们研究马克思理论的某一部分，正如其他人研究法律（jus）一样，靠《资本论》的利息为生。在旧帝国时代，在等级森严、忙忙碌碌、虚荣的维也纳，马克思主义院士们都愉快地彼此称呼“Herr Doctor（博士先生）。”工人则往往称呼院士为“Genosse Herr Doctor”（博士先生同志）。”我在维也纳生活的整整7年中，我不能和任何一个上层分子推心置腹地交谈，尽管我本人也是奥地利社会民主党的成员，出席它的会议，参加它的示威游行，为它的出版物撰写文章，有时还用德文做简短的报告。我感到社会民主党的领袖都是异己分子，同时，我在会议或五·一示威游行中又毫不费力地与社会党的工人群众找到共同语言。

    在这种条件下，马克思恩格斯的通信集对我来说，是所有书籍中最需要的一本，它与其说是检验我的观点，莫如说是检验我的世界观的最高、最可靠的尺度。维也纳社会民主党领袖与我用的是同一些公式，但只要把这些公式中的任何一个在一根轴上转上5度，就可以发现，我们在同一个概念下放进的是完全不同的内容。我们之间的团结一致是暂时的、表面的、虚假的。马恩书信对我来说不仅是理论发现，而且是心理发现。Toutes porportions gardées（通过比较），我在每一页上都深信，精神上的完全一致使我和这两个人联系起来。我猜出了他们没有说完的话，我和他们有共同的好恶。马克思和恩格斯是彻底的革命家，同时，在他们身上又没有丝毫的宗派主义和禁欲主义的影子。他们两人（特别是恩格斯）随时都能说人所具有的我都具有。但已融入神经中的革命视野使他们永远凌驾于命运的偶然性和人工所创立的一切之上。低级趣味不仅和他们水火不相容，而且只要他们在场就退避三舍，庸俗连他们的鞋掌都沾不上。他们的评价、他们的同情、他们的玩笑——甚至是最平常的玩笑，都充满了高尚精神。他们对一个人的评价可以是致命的，但决不会造谣诽谤，他们可以冷酷无情，但决不会背信弃义。他们对荣誉、头衔和官阶等身外之物无动于衷、报以极大的轻蔑。那些被庸夫俗子认为是他们身上的贵族气派的东西、恰恰是他们的革命优点，它的主要特征是在任何情况下都能彻底地、本能地独立于官方舆论。在阅读他们的书信时，我比在阅读他们的著作时更清晰地感到，就是那使我和马克思恩格斯的世界联系起来的东西，导致我与奥地利马克思主义者的不可调和的对立。

    这些人以务实和干练自诩，但就在这方面他们也是极其低能的。1907年，奥地利社会民主党打算开办自己的粮食加工厂，旨在增加收入。这是一场极其轻率的冒险，它在原则上是危险的、实践中是行不通的。我从一开始就与这种念头做斗争，但遇到的只是奥地利马克思主义者居高临下的宽容的微笑。几乎过了20年，奥地利社会民主党在吃尽了苦头之后，不得不在名誉和钱财两亏的情况下把企业转卖给私人，大出其丑。为了平息无端承受如此巨大损失的工人的不满，奥托·鲍威尔援引了我在事情刚刚开始时所做的警告，来证明必须放弃工厂。但他没有对工人说清，他为什么看不到我所看到的东西，为什么当初对我的警告置若罔闻。我的判断既不是依据粮食市场的行情，也不是依据广大党员群众的状况，而是依据无产阶级政党在资本主义社会中的地位。这好像是个教条，但却是最实际的标准。我的警告的证实只表明马克思主义方法比奥地利的赝品更高明罢了。

    维克多·阿德勒在各方面都比他的助手们要高明得多，但他早就成了一个怀疑主义者，他的战士气质早已在奥地利的琐碎忙碌中消耗殆尽。由于看不到前景，阿德勒有时示威性地转过身来，背对着前方。“先知的行当是个徒劳的行当，在奥地利更是如此，”这是阿德勒的口头禅。在斯图加特国际会议时，他在侧厅中就上面已经提到过的奥地利预言家说：

    “不管怎么样，就我个人来说，我喜欢启示录式的政治预言甚于以对历史的唯物主义认识基础上的预言。”

    这当然是句玩笑话，但也不仅仅是玩笑。在这个对我来说是性命攸关的问题上，我与阿德勒截然不同：对我来说，没有广泛的历史预测，不仅政治生活不可思议，甚至连精神生活也不能想象。维克多·阿德勒成了怀疑主义者，他作为怀疑主义者而忍受着一切，但也适应着一切，特别是适应彻底腐蚀着奥地利社会民主党的民族主义。

    当我公开反对奥地利和德国社会民主党的沙文主义时，我和这两个党的领导层的关系更加恶化。这是1909年的事。我在会见巴尔干、特别是塞尔维亚社会民主党人——德米特里·图佐维奇①也在其中，后来，他作为一名军官在巴尔干战争中阵亡——时，我不只一次地听到他们的愤怒的抱怨，抱怨所有塞尔维亚资产阶级报刊都幸灾乐祸地摘录《Arbeiter Zeitung（工人报）》对塞尔维亚人的沙文主义的攻击，用以证明国际工人阶级的团结无非是骗人的神话而已。我给《Neue zeit（新时代）》写了一篇措词谨慎委婉的文章，批评《工人报》的沙文主义。考茨基在经过一阵犹豫之后，刊登了我的文章。第二天，与我关系极好的老侨民C．Л．克利亚奇科告诉我，党的领导圈子对我怒不可遏。“他怎么敢！”……奥托·鲍威尔和其他奥地利马克思主义者在私下谈话时都一致同意，国外版编辑莱特纳尔走得太远了，他们的看法也反映了阿德勒本人的意见。到了星期六，我和克利亚奇科坐在咖啡馆的小桌旁，奥托·鲍威尔走到我们跟前，严厉地数落起我来。我承认，在他的连珠炮似的谴责下，我甚至有些不知所措。使我吃惊的与其说是他的教训的腔调，莫如说是他的结论。他带着令人好笑的傲慢说：

    “莱特内尔的文章有什么意义？奥匈帝国没有对外政策。没有一个人会读它，它没有任何意义。”……

    ①图佐维奇，德米特里（1881—1914）塞尔维亚社会民主党创始人，1901年起任该党总书记。——译注

    我睁大了眼睛听着。原来，这些人不仅不相信革命，也不相信战争。他们在五·一宣言上大写什么战争和革命，但却从不当真，只是说说而已。他们如此入迷地在蚂蚁窝里忙忙碌碌，他们根本没有察觉，历史已把士兵的巨大靴子带到了他们的蚁巢上，而且就要踩下。6年之后，他们不得不相信奥匈帝国有对外政策。战争一开始，他们就操起了最无耻的语言，这是莱特内尔一类的沙文主义者教的。

    笼罩着柏林的却是另一种精神，尽管实质上好不了多少，然而却是一种不同的精神。维也纳院士们的可笑的官瘾在这里感觉不到，人际关系要简单些，民族主义要少些，最起码是不像在奥地利那样频繁出现和那么露骨。民族感情似乎暂时融化在党的自豪感中：最强大的社会民主党，共产国际中的第一小提琴！

    对我们俄国人来说，德国社会民主党是母亲，是老师，是活的榜样。我们对它毕恭毕敬，把它理想化；我们满怀景仰之情说出倍倍尔和考茨基这两个名字。尽管我对德国社会民主党有上述令人不安的理论预感，但我仍陶醉在它那无可怀疑的魅力之中。在很大程度上，促成这点的是我居住在维也纳这一事实。我经常去柏林，把两个社会民主党的首都加以比较，欣慰地对自己说：不，柏林毕竟不是维也纳。

    在柏林，我曾两次参加了左翼人士的每周聚会。它们于星期五在Rheingold（莱菌金梦）饭店举行。聚会中的主要人物是弗朗茨·梅林①。卡尔·李卜克内西有时也参加，但总是晚来早走。第一次带我到这里来的是希法亭，他那时自认为是左翼分子，虽然他那时已经开始憎恨罗莎·卢森堡，而且是以达申斯基灌输到奥地利的那种仇恨。那里的谈话没有给我留下任何突出的印象。梅林的面颊不住地抽动着（他患有抽搐症），他用嘲讽的口气问我，他那些“不朽的著作”中有多少被译成俄文了？希法亭在谈话中总称德国左派是革命者，梅林打断他说：“我们算什么革命者，真正的革命者是他们！”他朝我这边点了点头。我太不了解梅林，庸人对俄国革命的嘲弄又听得过多，因此我不知道梅林的话是发自肺腑还是在开玩笑。但他的话是严肃的，他以他后来的生涯证明了这点。

    ①梅林，弗朗茨（l846—1919）德国社会民主党左翼领导人之一和德国共产党创始人之一，“斯巴达克联盟”的组织者之一。是哲学家、历史学家、文学评论家。——译注

    我初次见到考茨基是在1907年，是帕尔乌斯领我去的。他家在柏林郊区的弗里登瑙，当我踏上这栋干净的小房子的楼梯时，心中不无激动。一位长着一双蓝眼睛、肤色白皙、表情愉快的矮小老人用俄语欢迎我说：“你好。”我已通过他的著作对他有所了解，所有这一切造成了十分迷人的形象。特别令人好感的是他的从容不迫。后来我才知道，这是那时他的无可争议的权威以及由此产生的内心平静的结果。对手们称考茨基为第二国际的“教皇”。他的朋友们也常常这样称呼他，但却是出于爱戴。考茨基的老母亲是位倾向性小说家，她把她的小说献给“我的儿子和我的导师”，她在70寿辰的那天收到了意大利社会主义者的祝贺：alla mamma del papa（教皇的妈妈）。

    考茨基认为他的主要理论使命是调和改良与革命。但他本人思想是在改良时代形成的，对他来说，只有改良才是现实的，革命只是模糊的历史远景。考茨基把马克思主义当做现成体系，并像小学老师似地把它通俗化。他根本无力驾驭重大事件。从1905年革命起，他已经开始衰落。我在和考茨基交谈中收获甚微。他的头脑呆板、枯燥，缺乏随机应变的灵活性和心理感染力，他的评价是抽象的、玩笑是平淡无奇的。由于这些缺欠，考茨基不是一个出色的演说家。

    考茨基与罗莎·卢森堡友好时正值他的精神创造力最旺盛的时期。但在1905年以后，他们之间的关系就出现了冷淡的迹象。考茨基非常同情俄国革命，并远远地在一旁评论它，而且还颇有见地。但他从生理上反对把革命方法移到德国本土上。特别是在普托夫公园里举行示威游行前，我在考茨基家里见到罗莎·卢森堡和考茨基发生激烈的争论。虽然他们说话时还是以“你”相称，用的是知交好友间谈话的口气，但在卢森堡的话中可以明显地听到强压着的愤怒，在考茨基的话中则可以听到掩盖在不知所措的玩笑下的内心深处的不安。罗莎·卢森堡、考茨基、他的妻子、希法亭、现已去世的居斯塔夫·埃克施泰因和我一起去参加游行。但在路上就发生了尖锐的冲突：考茨基只想当旁观者，罗莎·卢森堡却想当参与者。

    1910年，他们之间的对立在为争取普鲁士选举权的斗争这个问题上公开爆发。那时，考茨基阐述了strategie d’usur（消耗战略）这一战略哲学，以消耗敌人（Ermatungsstrategle）来反对推翻敌人（Niederwerfungsstrategie）。这是事关两种不可调和的倾向之间的斗争。考茨基的路线是越来越彻底地适应现存制度的路线，在这条路线下，“耗尽”的不是资产阶级社会，而是工人群众的革命理想，所有的庸人、所有的官吏、所有的名利之徒都站在考茨基一边，他在为掩盖他们的本来面貌而编织着思想遮羞布。

    战争爆发了，政治消耗战略被战壕所排除，考茨基就像当初适应和平一样地适应了战争。而罗莎·卢森堡则表明她知道忠于自己的思想……

    我记得一次大家在考茨基的家里为累德堡①庆祝60寿辰，在十多个客人中还有年满70的奥古斯特·倍倍尔。这是党的鼎盛时期，党在战术上完全一致。老人们记录下取得的成绩，满怀信心地展望未来。庆祝会的主角累德堡在吃晚饭时画了几张可笑的漫画。在这个小规模的生日宴会上，我结识了倍倍尔和他的朱丽叶。包括考茨基在内的所有出席庆祝会的人都聚精会神地听着他的每一个字，至于我本人就更不用说了。

    ①累德堡，格奥尔吉（1850—1947）德国独立社会民主党的创建者和领袖之一。——译注

    在倍倍尔身上体现出一个新阶级从下向上的缓慢而顽强的运动。这位干瘦的老人似乎完全是用对准目标就契而不舍、坚不可摧的意志铸成的。倍倍尔在其思维、雄辩的语言、文章和著作中，根本不在与直接任务无关的事上消耗精力，他的政治激情的特殊魅力正在于此。他反映了一个阶级，它在有限的空闲时间里学习，它珍惜每一分钟，贪婪地吞噬着必不可少的东西。这是无与伦比的人的形象！倍倍尔在巴尔干战争和世界大战之间举行的布加勒斯特和平会议期间逝世。我在罗马尼亚普洛埃施塔赫车站上听到了这一噩耗，觉得难以置信：“倍倍尔逝世了，社会民主党怎么办呢？”我马上想起了累德堡有关德国社会民主党党内生活的话：百分之二十的激进分子、百分之三十的机会主义分子，其余的跟着倍倍尔。

    倍倍尔选中哈阿兹①做他的继承人。无疑是哈阿兹的理想主义吸引了这位老人。但这不是远大的革命理想主义，哈阿兹没有这种理想主义，而是更狭隘的、凡俗的个人理想主义，如为了党的利益而甘愿放弃在柯尼斯堡的收入甚丰的律师职业。倍倍尔居然在党代会（好像是在耶拿举行的）上发言时赞扬这个并不怎么了不起的自我牺牲的壮举——实在令俄国革命者大惑不解——并推荐他担任党中央委员会第二主席。我相当了解哈阿兹。在一次政党代表会议之后，我和他一起做了一次短途旅行，游览了纽伦堡。哈阿兹在私人交往中是个温和殷勤的人，在政治上是其天性使之所然的不折不扣的诚实的庸才、没有革命气质和理论视野的土气的社会革命党人；在哲学领域中，他有些腼腆地自称是康德派哲学家。在任何危机关头，他都不愿意当机立断，而是敷衍观望。后来，中派分子的党选他做自己的领袖，也就不足为奇了。卡尔·李卜克内西完全是另一种类型的人。我认识他已有几年之久，但每次见面都要隔好长时间。李卜克内西在柏林的住宅是俄国侨民的大本营。在需要抗议德国警察为沙皇政府效劳时，我们首先去找李卜克内西，于是他就不辞辛苦、四处奔波。李卜克内西是一位有教养的马克思主义者，但他不是一位理论家，而是一位实干家。他天性冲动、热情、忘我，有很强的政治直觉，对群众和局势的嗅觉敏锐，有大无畏的首创精神。他是一位革命家。正因如此，他在德国社会民主党充满了官员的慢条斯理和随时准备退让的大家庭里总是个怪人。我见过多少凡夫俗子居高临下、嘲弄地看着李卜克内西啊！

    ①哈阿兹，雨果（1863—1919）德国社会民主党领袖，中派分子，1918年11月革命中与F．艾伯特共同担任人民代表会议主席。——译注

    1911年9月初，人们根据李卜克内西的倡议，建议我就沙皇政府胁迫芬兰问题在耶拿社会民主党代表大会上发言。但在我发言之前，收到了斯托雷平在基辅遇刺的消息。倍倍尔马上盘问我，暗杀意味着什么？哪个政党应对暗杀负责？我的发言是否会引起德国警察当局对我的注意？“您是否担心我的发言会引起麻烦？”我想起了奎尔奇在斯图加特的遭遇，谨慎地问。

    “对，恕我直言，我觉得您还是别发言的好，”倍倍尔回答说。

    “既然如此，我就不发言了。”

    倍倍尔松了一口气。一分钟后，李卜克内西激动地跑到我跟前，问道：

    “他们建议您不要发言，而您答应了，是吗？”

    “我怎么能不答应呢？”我回答说，又辩解道，“须知这里的主人是倍倍尔，而不是我。”

    李卜克内西把他的愤怒发泄在他的演说中，他在讲话时无情地抨击沙皇政府，对主席团的警告置之不理，后者不愿因侮辱陛下而引起麻烦。后来的一切发展都肇始于这几件小事中……

    *　　　　　　 *

    当捷克工会组织挺身而起反抗德国领导时，奥地利马克思主义者提出反对分裂的论据，并巧妙地把它们装扮成国际主义。在哥本哈根的国际会议上，普列汉诺夫以此为题做了报告，他像所有俄国人一样，毫无保留地完全支持德国立场反对捷克。普列汉诺夫当报告候选人是老阿德勒提议的，在这件微妙的事情上，让一个俄国人充当反斯拉夫沙文主义的主要公诉人，他觉得更合适。至于我，当然与涅麦茨、索库普或什麦拉尔①这类人的可怜的民族局限性没有任何共同之处，这些人竭力要我相信捷克人有理。但同时，我对奥地利工人运动的内部生活观察得十分清楚，我不能把全部或哪怕是主要责任推到捷克人身上。许多事实说明，捷克党的广大群众比奥地利和德国社会民主党更激进，捷克工人群众对维也纳机会主义领导的理所当然的不满被涅麦茨一类的沙文主义者巧妙地利用了。

    ①什麦拉尔，鲍古米尔（1886—1941）捷克斯洛伐克和国际工人运动活动家，捷共创始人之一，曾任共产国际执行委员会委员。——译注

    在从维也纳赴哥本哈根参加大会的途中，我在一个车站换车时意外地遇到了从巴黎来的列宁。我们大约还要等一个钟头，我们利用这段时间进行了一次长谈，谈话的前一半相当友好，后一半则不那么友好。我证明捷克工会搞分裂，主要罪责在维也纳的领导，它先是踌躇满志地号召包括捷克在内的各国工人进行斗争，最后总是以跟君主专制搞幕后交易而告终。列宁兴致勃勃地听着、他有其特殊的注意听别人讲话的本领：当他严格地从交谈者的话中寻找他所需要的东西时，眼睛却越过对方看着远处。当我对他叙述我最近为《前进报》写的一篇有关俄国社会民主党的文章时，我们交谈的性质马上就变了。文章是为大会写的，它遭到孟什维克和布尔什维克两方面的尖锐批评。在文章中格外尖锐的地方是所谓的“剥夺”问题。在革命被击败后，武力剥夺和恐怖主义的袭击已成了促成革命政党本身涣散的工具。在孟什维克、波兰人和一部分布尔什维克的主张下，伦敦代表大会做出决议禁止剥夺。有人在座位上喊：“列宁持什么看法？”对此列宁只是神秘地微微一笑。在伦敦代表大会之后，剥夺活动继续进行，给党造成了危害。我在《前进报》上不遗余力地攻击这一点。当我在列宁的坚持下凭记忆把文章的主要思想和提法告诉他之后，他谴责地问：

    “您真是这么写的吗？不能打电报把它扣下不发吗？”

    “不，”我回答说。“文章定于今天早晨见报，而且为什么要扣发呢？文章是正确的嘛。”

    事实上文章是错误的，因为它认为党应通过布尔什维克和孟什维克的融合及消除极端而确立，而实际上是通过布尔什维克对孟什维克的无情斗争而确立的。列宁试图争取俄国代表团谴责我的文章，这是我一生中与列宁发生的最尖锐的冲突。此外，列宁当时身体欠佳，受着剧烈的牙痛的折磨，他的头上缠满了绷带。代表团对文章及其作者充满了敌意。因为孟什维克对这篇文章也同样不满，原因是它原则上主要是反对他们的。

    1910年10月，阿克雪里罗得在给马尔托夫的信中写道：“托洛茨基在《Neue Zeit（新时代）》上的文章实在令人难以容忍，比在《Vorwarts（前进报）》上的还甚。”

    卢那察尔斯基叙述说：“显然不能容忍托洛茨基的普列汉诺夫利用这一局面试图对他进行审判。我觉得这不公正，我相当坚决地支持托洛茨基，并和梁赞诺夫①一起努力，使普列汉诺夫的计划彻底破产……”

    ①梁赞诺夫，达维德·鲍里索维奇（l870—1938）俄国革命者，1917年为“区联派”成员，后任马列研究院院长。——译注

    代表团中的大多数人对我的文章仅有耳闻，我要求宣读这篇文章。季诺维也夫争辩说，没有必要为批判一篇文章而去了解它，大多数代表不同意他的看法。记得是梁赞诺夫朗读并翻译了这篇文章。据在侧厅里的事先私下口头相传，大家都觉得这篇文章十分可怕，所以宣读使人产生了完全相反的印象：文章似乎是无可非议的。绝大多数代表拒绝谴责它。但这并不妨碍我本人现在谴责这篇文章，因为它对布尔什维克的评价是错误的。

    在有关捷克工会问题上，俄国代表团在大会上赞成维也纳的决议案反对布拉格的提议。我试图提出修正案，但没有成功。归根到底，应对社会民主党的全部政策提出的“修正案”是什么，我本人还远没有搞清楚。修正案应该是对这个党的宣战，与它进行圣战。不过，我们是在1914年才踏上这条道路的。


第十七章 酝酿新的革命

    在反动年代里，我的工作主要是阐述1905年革命，从理论上为第二次革命开辟道路。

    出国后不久，我就走遍了俄国侨民区和大学生区做巡回报告，题目是《俄国革命的命运（论当前的政治局势）》和《资本主义和社会主义（社会革命的前景）》。第一篇专题报告证明，俄国革命作为不断革命，它的前景已被1905年的经验所肯定。第二个报告则是论述俄国革命与世界革命的关系。

    1908年10月，我着手在维也纳出版以广大工人为对象的俄文报纸《真理报》，它通过走私的途径经加里西亚①边境或黑海运回俄国。报纸出版了三年半之久，每月至多出两期，但出版这份报纸仍需要做大量细致的工作。与俄国国内同志的保密通信占去了我的不少时间，此外，我与黑海海员的非法工会有着紧密的联系，我帮助他们出版他们的机关报。

    ①加里西亚系部分西乌克兰地区和部分波兰地区的历史名称。——译注

    我在《真理报》的主要助手是阿．亚．越飞①，他后来成了著名的苏联外交家。我们的友谊也是从维也纳时期开始的。越飞的思想境界极高，他待人十分温和，对事业忠贞不渝。他把他的全部力量和财产献给了《真理报》。越飞由于精神病而在维也纳的一位著名医生阿尔弗雷德·阿德勒②那里接受心理分析治疗，阿德勒曾是弗洛伊德的学生，但后来与老师分道扬镳，创立了自己的个体心理学派。通过越飞，我了解了心理分析的课题，我觉得它十分有趣，尽管其中有许多含混不清、牵强附会之处，为想入非非和专横武断留下了可乘之机。我的另一位助手是大学生斯科别列夫，他后来成了克伦斯基政府的劳工部长，我们在1917年重逢时已成了敌人。《真理报》的秘书一度是维克多·科普，他今天是苏联驻瑞士公使。

    ①越飞，阿道夫·亚佰拉莫维奇（1883—1927）苏联国务和党的活动家，19世纪末参加革命，历任革命军事委员会委员、驻柏林、中国、奥地利全权代表等职。——译注

    ②阿德勒，阿尔弗雷德（1870—1937）奥地利精神病学家和心学家，弗洛伊德的门徒，个体心理学创始人。——译注

    后来，越飞由于《真理报》工作的需要回到俄国。他在敖德萨被捕，被长期关押在监狱里，之后又被流放到西伯利亚，1917年2月革命①才解放了他。越飞是十月革命的最积极的参加者之一。这个身染沉疴的人的英勇着实令人钦佩。1917年秋，他在彼得堡郊外被炸得疮痍满目的田野上的高大身躯我至今仍历历在目。越飞身穿考究的外交官礼服，手里拿着文明棍，像在Unter den Linden（林登大街）上散步一样；他脸上带着温和的微笑，好奇地看着炮弹在附近爆炸，步履仍是那么从容。他是一位出色的演说家，他的话都经过深思熟虑、动人心弦，他也是同样出色的作家。他在所有的工作中都关心细节，这正是许多革命者所缺乏的。列宁对越飞的外交工作评价很高。长年来，我和他的关系比任何人都要密切，他对友谊的忠诚和对思想的忠诚是无与伦比的。后来，越飞悲惨地结束了自己的生命，沉重的疾病损害着他，追随者对马克思主义者的肆无忌惮的迫害对他的损害同样严重。失去了与疾病斗争的可能，从而也失去了进行政治斗争的可能，越飞于1927年秋自杀身亡。他临终前写给我的信放在他的床头柜上，被斯大林的特务偷走。信中写给朋友的话被雅罗斯拉夫斯基②和其他道德败坏者断章取义地摘出来，加以歪曲篡改，这丝毫无损于越飞的英名，它必将作为最优秀的革命战士的名字载入革命史册。

    ①二月革命系继1905—1907革命之后的推翻沙皇制度的俄国第二次资产阶级民主革命。其结果是出现了工人士兵苏维埃和国家杜马临时委员会两个政权并存的状况，是向社会主义革命过渡的重要阶段。——译注

    ②雅罗斯拉夫斯基，叶美里扬·米哈伊洛夫斯基（1878—1943）苏联国务和党的活动家，历任革命军事委员会委员、中央委员会书记、中央监察委员会主席团委员等职。——译注

    在反动时期最沉重最黑暗的日子里，我和越飞都信心十足地期待着新的革命，而且正是1917年由它所展开的那种形式的革命。斯维尔奇科夫在那几年是孟什维克，今天是斯大林分子，他在回忆录中是这样描写维也纳《真理报》的：

    “他（托洛茨基）在这份报纸中仍顽固地鼓吹其有关俄国革命的‘不断性’的思想，即证明革命一旦开始，就只有到推翻资本主义、在全世界建立起社会主义制度才结束。无论是布尔什维克还是孟什维克都嘲笑他，谴责他的浪漫主义和其他十恶不赦之罪，但他对这些攻击满不在乎，依然固执己见。”

    1909年，我在罗莎·卢森堡的波兰杂志上对无产阶级和农民革命的相互关系描述如下：“地方主义和目光短浅是农民运动的病根。农民在自己村里为了夺取老爷的土地而把他们推翻，可一旦穿上军装，就向工人开枪，1905年俄国革命的浪潮就是被农民的这种政治局限性所打退。革命的所有事件像直观教学一样，历史借助它们把地方性的土地要求和国家政权的中心课题之间的联系的意识灌输给农民。”

    我以芬兰为例——那里的社会民主党在佃农的问题上赢得了对农村的巨大影响——得出结论：“我们的党在领导这次新的、更加广泛的城乡群众运动的过程和结果中，将会赢得对农民的多么巨大的影响！当然，只要我们自己不放下武器、不被新浪潮必将使我们获得的政权的诱惑吓破胆的话。”

    所有这些与“忽视农民”或“超越土地问题”哪有丝毫共同之处！

    当革命似乎已被彻底击溃、无可救药之时，我于1909年12月4日在《真理报》上写道：“就在今天，我们已经透过团聚在我们四周的重重反动乌云，看到了新十月的胜利的曙光。”那时，不仅自由派，连孟什维克也嘲笑我的这些话，他们认为这些纯属赤裸裸的宣传性的喊叫，是毫无意义的空话。米留可夫①教授——“托洛茨基主义”这一术语就是他发明的——反驳我说：“须知无产阶级专政的思想是一种幼稚的思想，在欧洲没有一个人认真地赞同这种思想。”不过，1917年发生的事件还是剧烈地动摇了这个自由派教授的堂皇的信心。

    ①米留可夫，巴维尔·尼古拉耶维奇（1859—1943）立宪民主党组织者之一。1917年任临时政府外交部长。十月革命后，流亡国外。——译注

    在反动年代里，我研究了国际和俄国的工业—贸易情况。我研究这些问题是为了革命的利益：我想搞清楚工业—贸易波动和工人运动及革命斗争之间的相互关系。在这方面如同在其他问题上一样，我尽力避免使政治机械地从属于经济。相互关系应是从整个过程中推导出来的。当纽约交易所中出现了黑色星期五时，我仍住在波希米亚的小城吉尔什佩格中，这次危机是世界性经济危机的先兆，而这一危机必然会波及已被日俄战争以及后来的革命所震动的俄国。危机将会带来什么后果？党内两派中的主导观点是危机将导致革命斗争的激化。我持另一种观点。在大规模的战争时期和一系列惨重的失败之后，危机对工人阶级的作用不是鼓动性的，而是压抑性的，使它丧失对自己的力量的信心、使它瓦解。在这种条件下，只有新的工业复苏才能把无产阶级重新团结起来，使它振兴、重新获得信心，使它能继续进行斗争。这一远景也遭到了批评和怀疑。除此之外，党的专业经济学家还阐述了一种思想，即在反动制度下，工业高涨是不可能的。与他们不同，我的根据是：经济复兴是必然的，它将使罢工斗争进入新阶段，在此之后，新的经济危机才能成为革命斗争的推动力。这个预言后来被完全证实。尽管在反革命制度下，1910年还是出现了工业高涨，罢工斗争也随之开始。1912年枪杀勒拿河金矿工人事件在全国引起了强烈的反响。1914年，危机已经十分明显。彼得堡再次成为工人街垒战的战场。世界大战前夕拜会沙皇的彭加勒①是工人街垒战的见证人。

    ①彭加勒，雷蒙（1860—1934）1913—1920年任法国总统，奉行军国主义政策，是反苏武装干涉的组织者之一。——译注

    这一理论和政治经验日后对我有不可估量的意义。在共产国际的第三次会议上，我坚持战后欧洲经济复兴必然到来，它是其后的革命危机的前提。我的观点遭到了绝大多数代表的反对。现在，我不得不指责共产国际第六次大会，批评它根本不了解中国发生的经济和政治局势的变化，在革命遭受一系列惨重的失败之后，还期望它会由于全国性经济危机的加剧而继续发展。

    事物发展过程的辩证法本身并不复杂。但泛泛地阐述它远比在活生生的事实中每次都重新发现它要容易得多。起码是我在这个问题上至今仍遇到最顽固的偏见，后者在政治上导致不能容忍的错误、带来严重的后果。

    在对孟什维克主义今后的命运和党的组织任务的预见上，《真理报》没有列宁明确。我仍希望新的革命会像1905年革命一样，迫使孟什维克走上革命道路。我对准备阶段的思想筛选和政治锻炼的意义估计不足。在党内发展问题上，我的错误是社会革命宿命论。这是一种错误观点，但它远比那种毫无思想的官僚主义宿命论要高得多，后者是共产国际阵营中我今天的大多数批评者的主要特征。

    1912年，当政治高潮已经确凿无疑地出现了时，我试图召开一次社会民主党所有各派代表的联合会议。在那个时期，对恢复俄国社会民主党统一抱有希望的人不只我一个，还可以指出罗莎·卢森堡为例。1911年夏，她写道：“尽管如此，如果迫使双方召开联合会议的话，党的统一也许还能挽救”（第160页）。1911年8月，她再次说道：“挽救统一的唯一的道路，是召开由俄国派出来的人的会议，因为在俄国境内的人都希望和平与统一，他们是使侨居国外的好斗的公鸡们恢复理智的唯一力量”（第163页）。

    那个时期，在布尔什维克中，和解的倾向也很强烈。我还希望，这能使列宁也参加会议。但是，列宁全力反对统一。后来事件的发展表明列宁是正确的。1912年8月，大会在维也纳举行，布尔什维克没有参加。从形式上看，我与孟什维克和布尔什维克的游离集团结成联盟，但这个联盟没有政治基础，在所有基本问题上我与孟什维克都有分歧。我和他们的斗争在会后第二天就重新开始了。社会革命和民主改良这两种倾向之间的深刻矛盾不断地酿成尖锐的冲突。

    会议前不久，阿克雪里罗得于5月4日写道：“我从托洛茨基的信中得出对我来说十分沉重的印象，他没有真诚严肃的愿望与我们及我们在俄国境内的朋友携手……以便进行反对敌人的共同斗争。”与孟什维克结合反对布尔什维克，这样的愿望我确实没有，也不可能有。大会结束后，马尔托夫在给阿克雪里罗得的信中抱怨说：托洛茨基又犯了“列宁—普列汉诺夫的文人个人主义的坏毛病。”几年前出版的阿克雪里罗得和马尔托夫书信集证明了他们对我发自内心的仇恨。尽管我和他们之间隔着一道鸿沟，但我对他们从来没有抱过这种感情。即使在今天，我仍满怀感激之情回忆起我年轻时曾从他们那里受益匪浅。

    在追随者掌权的时代，8月联盟的插曲载入了所有“反托洛茨基主义”的教科书之中。与此同时，他们把过去描述成这样，似乎布尔什维克一下子就胸有成竹地从历史实验室中走出来，用以蒙骗新人和无知的人。可实际上，布尔什维克与孟什维克的斗争史却是一部不断试图联合的历史。1917年列宁回到俄国之后，还做了与孟什维克国际主义者①达成协议的最后尝试。当我于5月从美国回到俄国时，各州的大部分社会民主党组织都是由布尔什维克和孟什维克联合组成。1917年3月，在列宁回国前几天举行的党的会议上，斯大林还在鼓吹同采列捷利②的党联合。十月革命后，季诺维也夫、加米涅夫、李可夫③、卢那察尔斯基和其他几十个人都曾为与社会革命党及孟什维克联合而进行过疯狂的斗争。但如今，这些人企图用1912年维也纳联合会议的可怕的神话来支撑自己的思想存在！

    ①孟什维克国际主义者系第一次世界大战期间孟什维克的左翼，反对战争和社会沙文主义，但在组织上未同孟什维克护国派分裂。——译注

    ②采列捷利，伊拉克利·拉奥尔吉耶维奇（1881—1959）孟什维克领袖之一。1917年任临时政府部长，1921年移居国外。——译注

    ③李可夫，阿列克谢·伊万诺维奇（1881—1938）苏联国务和党的重要活动家，曾担任最高国民经济委员会主席、人民委员会委员、列宁的副手等职，1938年被斯大林处死。——译注

    《基辅思想报》建议我作为战地记者前往巴尔干。建议来得很是时候，因为事实表明8月会议已经流产。我感到需要摆脱俄国侨民的事务，哪怕短期摆脱也好。我在巴尔干半岛度过的几个月是战争的日月，它们教会了我不少东西。

    我于1912年9月动身前往东南方，并早就认定战争不仅是可能的，而且是不可避免的。但当我来到贝尔格莱德的大街上，看到了大队大队的预备役军人，我亲眼看到没有撤退的迹象，战争在几天之内就要打响。当我得知我的几个熟人已经在边境上进入战争状态，他们将首先杀人或被杀时，我在思想和文章中曾看得如此之轻的战争却使我觉得如此不可思议、岂有此理。我看着列队开赴前线的18步兵团的士兵，就像看见了一群幽灵，士兵们穿着绿军装、树皮鞋，帽子上插着绿枝条。脚上的树皮鞋和帽子上的绿枝条与全副武装形成鲜明的对照，使士兵带有一副注定要牺牲的模样。在那个时刻没有任何东西像绿枝条和农夫的树皮鞋那样使人感到战争的疯狂是如此触目惊心。今天的一代人离1912年的习惯和情绪是多么遥远！早在那时我已经深刻地理解到，对历史过程来说，人道—道德观点是最无效的。但问题不在于解释，而在于经历！对历史悲剧的无法言传的直接感受——在不可避免的命运前无能为力和对贪得无厌的人的强烈痛心——渗入到心灵深处。

    两三天之后就正式宣战了。我写道：“你们在俄国知道此事并对此确信不疑，可我身临现场，对此却难以置信。我的头脑无论如何也不能把凡俗的人类日常生活——鸡、香烟、流鼻涕的赤脚小孩——与战争这个不可思议的悲惨事实结合起来。我知道双方已经宣战，而且战争已经开始，但我们不能相信这是真的。”但是，我不得不长久地对此深信不疑。

    1912—1913年间，我深入地了解了塞尔维亚、保加利亚、罗马尼亚还有战争。这在许多方面来说，不仅是为1914年、而且还是为1917年所做的重要准备。我在文章中展开斗争，反对斯拉夫派的谎言、沙文主义、对战争的幻想、科学地组织起来的欺骗舆论的系统。《基辅思想报》编辑部需要有相当的勇气才敢刊登我的那篇文章，它描述了保加列亚人对土耳其伤兵和俘虏的兽行，揭露俄国对此保持沉默的阴谋。这篇文章使自由派报纸怒不可遏。1913年1月3日，我在报纸上就“斯拉夫人”对土耳其人的兽行一事对米留可夫进行《国会外质询》，被逼到墙脚的米留可夫（他历来是官方保加利亚的保护人）做了软弱无力、含混其词的辩解。辩论持续了几个星期，官方报纸图穷匕首见，它们暗示用安季特·奥托这个笔名的人不光是个流亡分子，而且是奥匈帝国的奸细。

    我在罗马尼亚度过的几个月使我和多布鲁德让努—赫列亚(Gherea）成了朋友，并与早在1903年认识的拉科夫斯基①结下了终身友谊。

    ①拉科夫斯基，赫里斯蒂安·格奥尔吉耶维奇（1873—1941）保加利亚社会主义者。1917年加入布尔什维克，曾任乌克兰人民委员会主席。——译注

    俄土战争前，一位70年代的俄国革命者“顺路”来到罗马尼亚后，又意外地被耽搁在那里。几年之后，我们的同胞以赫列亚这个名字首先赢得了对罗马尼亚知识界、后来对先进工人的巨大影响。展开以社会学为基础的文学批评，是赫列亚形成罗马尼亚先进知识分子团体意识的主要领域，他通过美学和个人道德问题把人们引向科学社会主义。罗马尼亚大多数政治家和所有政党在年轻时几乎都上过赫列亚办的马克思主义速成学校，但这并不妨碍他们在成年时奉行反动的土匪政策。

    Φ．Γ．拉科夫斯基是欧洲运动中最国际化的人物之一：就其出生地来说他是保加利亚人，他出生在保加利亚的中心城市科特尔，由于巴尔干版图变更，他成了罗马尼亚的臣民，就其所受的教育来说他是法国医生，就其联系、感情和文学工作来说他是俄国人。他掌握所有巴尔干语言和4种欧洲语言，在各个不同时期积极地参加了保加利亚、俄国、法国和罗马尼亚4个社会民主党的党内生活，后来成了苏维埃联盟的领袖、共产国际的奠基人、乌克兰人民委员会主席、苏联驻英法两国的外交代表，后来又与左翼反对派患难与共。拉科夫斯基的个人特征——广阔的国际视野和高尚的人格，使体现了截然相反的特征的斯大林对他恨之入骨。

    1913年，拉科夫斯基是罗马尼亚社会民主党的组织者和领导者，这个党在他的领导下蒸蒸日上。拉科夫斯基编辑一份日报，并为它提供资金。在黑海海岸的曼加利亚附近，拉科夫斯基有一座不大的祖传庄园，庄园的收入用来支持罗马尼亚社会民主党和许多其他国家的革命团体和个人。拉科夫斯基每周在布加勒斯特过3天，他在这里撰写文章，主持中央委员会的会议、在群众集会上和街头游行示威中演讲。然后乘火车驰向黑海沿岸，把绳子、钉子等日常用品运回庄园，在庄园里他亲自检查新拖拉机的工作情况，穿着他的城市礼服在田垅里跟在拖拉机后面奔跑，过了一天之后，又匆匆赶回来参加集会或会议。我曾伴随着拉科夫斯基一起往返，我欣赏着这位不知疲倦的人的充沛的精力、蓬勃的朝气和对小人物的亲切关注。在曼加利亚街道上的15分钟内，他一会儿说罗马尼亚语、一会儿说土耳其语、一会儿又说保加利亚语，之后与移民和商业代办说德语和法语。最后又和当地众多的俄国商人说俄语。他以庄园主、医生、保加利亚人、罗马尼亚臣民等不同身份与人交谈，但他首先是社会主义者。我看着他在这座偏僻、安居乐业、庸懒的海滨城市的街上行走，就像看到了真正的奇迹一般。当夜，他又乘火车疾驰，返回战场。布加勒斯特、索菲亚、巴黎、彼得堡或哈尔科夫，他无论在哪里都同样信心十足、如鱼得水。

    *　　　　　　 *

    第二次流亡国外期间，我的主要工作是为俄国社会民主党刊物撰稿。我初次在《基辅思想报》上发表评论慕尼黑《老实人周刊》的大块文章，这份周刊一度使我很感兴趣，我曾认真地阅读了它从创刊号开始的所有各期，当时的T．T．海涅的漫画还充满着强烈的社会感。我更深入地了解德国新小说也在那个时期。我甚至还写了一篇长篇社会学批评文章，评价魏德金德①的作品，因为在俄国，随着革命情绪的消沉对他的兴趣越来越高。

    ①魏德金德，弗朗茨（1864—1918）德国作家，表现主义先驱，作品有《青春觉醒》《马尔基茨·冯·克德》等。——译注

    《基辅思想报》是南方发行量最大的一份激进报纸，它带有一些马克思主义色彩。这样的报纸只能在基辅存在，因为这里的工业还不发达，阶级矛盾也不尖锐，知识界的激进传统十分强大。Mutatis mutandis（做些必要的修正），可以说这份激进报纸在基辅产生的原因，与《老实人周刊》在慕尼黑产生原因一样。我为这家报纸写各种文章，有的题目从书刊检查方面来说是十分冒险的。小文章往往也要做大量准备工作才能写成。我不能在合法的非党刊物上畅所欲言，这是毋庸赘言的，不过，我从来不写我不想说的东西。我在《基辅思想报》上发表的文章后来由苏维埃出版社汇编成几卷文集出版，出版时，我无须对它们做任何修改。现在提一下这件事也许并非多余，即我为资产阶级报刊撰稿是经列宁在其中拥有多数的中央委员会批准的。

    我在上面已经提到过，我们一到这里就住到郊外。妻子写道：“我喜欢许特尔道夫，这里的住宅比我们所能享用的更好些，因为人们一般都是春天到这里来租别墅，而我们则在秋冬两季。从窗口可以看到连绵的山峰，秋天给群山抹上了一层暗红色。穿过篱笆门就可以直接来到旷野，不必绕马路。冬季里每逢星期天，维也纳人带着雪橇、滑雪板，头戴彩色帽子、身穿彩色毛衣乘车途经这里到山里去滑雪。4月里，当我们因租金上涨了一倍而离开我们的住宅时，花园里的鲜花和花园外的紫罗兰争相开放，花香通过敞开的窗子袭来，满屋芬芳。谢辽沙就是在这里出生的。我们只好搬到更民主的西维林去住。

    “孩子们能说俄语和德语。他们在幼儿园和学校里说德语，所以他们在家里玩时也说德语，但只要我或爸爸跟他们说话时，他们马上改说俄语。如果我们跟他们说德语，他们反倒有些腼腆，仍用俄语回答。最近几年他们还学会了维也纳方言，而且说得相当好。

    “他们喜欢去克利亚奇科家，他家里所有人，从女主人到成年的孩子们对他们都很亲切，给他们看有趣好玩的东西，请他们吃好吃的。

    “孩子们也喜欢梁赞诺夫，这是一位著名的马克思研究者。梁赞诺夫当时住在维也纳，他的体操动作震惊了孩子们的想象力，他的宏亮的声音也叫孩子们喜欢。一次，一位理发师给我的小儿子剃头，我也坐在那里。谢辽沙悄悄把我叫过去，低声对我说：‘我想让他给我剃一个梁赞诺夫那样的头。’他很喜欢梁赞诺夫的光滑的大秃顶，它和其他人的秃顶不一样，要好看得多。

    “当廖维卡①上学时，出现了神学课的问题。根据奥地利的法律，孩子在14岁之前应受其父亲所信仰的宗教的教育。因为我们在证件上没有填写宗教信仰，所以我们为孩子选择了路德教。我们觉得这种宗教对孩子的能力和心灵的负担都不算太重。路德教规由一位女教师在课外时间教，虽然地点是在校内。廖维卡喜欢这门课，这从他那张小脸上可以看出来，但他认为没有必要多谈这个问题。一天晚上，我听见他躺在床上嘟囔什么，我就问他说什么呢，他回答说：‘我在祷告，你知道，有的祷告非常好，像诗一样。’”

    ①廖维卡及下文廖瓦均系列夫的小名。——译注

    在我第一次流亡国外时，我父母也开始出国。他们到巴黎看过我，后来又带着我的大女儿来到维也纳，她跟他们一起生活在农村。1910年他们来到柏林，这时他们已经完全接受了我的命运，最有份量的决定性论据大概就是我的第一部德文著作。妈妈当时患了放线菌病（actinomicosis)，她一生的最后10年一直是带病劳动，疾病成了她的又一项负担。她在柏林切除了一个肾，那时她已年满60。手术后的头几个月她恢复得相当好，而且容光焕发，这一病例在医务界广为人知。但疾病很快再度复发，几个月内就夺去了她的生命。她在亚诺夫卡辞世，她在那里生儿育女，度过了她勤劳的一生。

    如果我不谈谈我在维也纳的最亲密的朋友、老侨民C．Л.克利亚奇科一家的话，那么我一生中巨大的维也纳篇章就不完整，我的第二次流亡生活与这个家庭紧紧地联系在一起。这个家庭是广泛的政治和一切精神兴趣、音乐、4种欧洲语言及与欧洲各国人交往的名符其实的中心。一家之长谢苗·利沃维奇·克利亚奇科于1914年4月去世，使我和妻子都感到十分悲伤。列夫·托尔斯泰曾这样描述他那位天赋极高的弟弟谢尔盖，说他只因为缺少几个小小的缺点而不能成为伟大的艺术家。对谢苗·利沃维奇也完全可以这么说：他具有成为杰出政治家的所有禀赋，只有几个政治家必不可少的缺点除外。我们在克利亚奇科家里总能得到友谊和帮助，那时，我们对这二者都十分需要。

    我从《基辅思想报》得到的稿酬足够维持我们的简朴生活。但也有这样的月份，《真理报》的工作使我连一行能得稿酬的文字也写不了。于是危机降临了：妻子常跑当铺，我则不止一次把在较富裕时买的书卖给旧书商。有时，我们甚至用房间里简陋的陈设来抵房租。我们有两个孩子，但没有保姆，我们的生活以双重的份量压在妻子身上，但她还能挤出时间和精力协助我搞革命工作。


第十八章 大战爆发

    在维也纳的围墙上出现了这种字样Alle Serbien muessen sterben（消灭所有塞尔维亚人）。这成了街头儿童的口号。我们的小儿子谢辽沙像往常一样，在和别人对抗的要求的推动下在西维林草坪上喊出：“Hoch Serbien（塞尔维亚人万岁）！”他身上青一块紫一块地回到家里，还带回了国际政治的经验。

    曾任英国驻彼得堡大使的布坎南①在其回忆录中欣喜地讲到。“8月初的美妙天气，”那时“俄国似乎完全改变了模样。”类似的欣喜在其他国家要人的回忆录中也可以看到，虽然统治阶级的自负和局限性在他们身上表现得不如布坎南充分。在欧洲所有的首都都是“美妙的”8月天气，所有国家都由于互相毁灭的工作而“完全改变了模样”。

    ①布坎南，乔治·威廉（1854—1924）英国外交家，1910—1918年任驻俄大使。——译注

    奥匈帝国群众的护国主义热情特别令人感到意外。是什么东西促使鞋匠学徒、德捷混血儿波什佩舍尔或菜贩子玛列什太太，还有车夫弗朗克尔走到国防部前面的广场上来呢？民族主义思想？什么样的？奥匈帝国是否认民族主义思想的。不，应是其他东西。

    人世间，日复一日地在单调的绝望中度过一生的大有人在。社会就靠他们支撑。征兵号召犹如许诺一般闯入他们的生活。所有令人厌恶的、习惯的都被抛到一边，新的、异乎寻常的东西出现了，以后还会发生前所未见的变化。是变好还是变坏？当然是变好！难道波什佩舍尔还能比“正常”时更糟吗？

    我在我十分熟悉的维也纳中心街道上漫步，观察着在豪华的林格区中难得见到的被激起了希望的群众。难道这些希望的一部分不是在今天就实现了吗？难道在平时，脚夫、洗衣工、鞋匠、学徒和郊区少年能觉得自己是林格区的主人吗？战争涉及到所有的人，所以被压迫者和被生活欺骗了的人觉得自己似乎与富人和强者平等了。尽管貌似古怪，但我在维也纳展示哈布斯堡王朝的精良武器的人群中，的确捕捉到了我于1905年在彼得堡已经熟悉了的某些特征。难怪在历史上战争往往是革命之母。

    但是，统治阶级对待战争与革命的态度的差别又是如何之大，更确切地说应是截然对立。布坎南觉得那些日子美妙无比，俄国被唤醒了。相反，对1905年那些激动人心的革命的日子，维特伯爵则这样写道：“俄国大多数人似乎都疯了。”

    与革命一样，战争也使全部生活脱离常轨，把它从上到下锤打一遍。但是，革命的矛头所向是现存政权，战争则相反，它在开始时巩固国家政权，这个政权在战争所造成的混乱中是唯一强有力的支柱……直到战争把它抛弃为止。在战争初期希望在布拉格或的里雅斯特、华沙或梯弗里斯①爆发汹涌澎湃的社会或民族运动是没有根据的。1914年9月我在一篇寄往俄国的文章中写道：

    “征兵动员和宣战似乎从国土上抹去了所有的民族和社会矛盾，但这仅仅是历史的延期，是一种政治的延期支付。期票的期限延长了，但欠款总是要偿付的。”

    ①梯弗里斯系第比利斯旧称。——译注

    在这几行要经受书刊检查的文字下，我指的当然不仅是奥匈帝国，还有俄国，而且首先是俄国。

    各种事件接踵而来。传来了饶勒斯遇刺的消息，报纸上险恶的谎言是如此之多，因此至少在几个小时之内还有怀疑和希望的余地。但余地很快就消失了，饶勒斯的确被敌人杀害了，而且是被他自己的党所出卖的。

    奥地利社会民主党领导层对战争持什么态度呢？我所看到的是：一些人对战争兴高采烈，大骂塞尔维亚人和俄国人，而且对政府和人民根本就不加区分，这是些天生的民族主义者，只不过还涂着薄薄一层社会主义修养的漆皮，但它现在不是与日俱消而是与时俱消。我记得尤利乌斯·杰伊奇（后来似乎当了国防部长）公然鼓吹战争的必要性和战争是出路，它可以使奥地利摆脱塞尔维亚这个“恶梦”。以维克多·阿德勒为首的其他人对待战争如同对待必须忍受的外部灾难一样。但是消极观望只能为积极的民族主义一翼提供掩护。还有人意味深长地回忆起1871年德国的胜利，它推动了德国工业、同时也推动了社会民主党向前发展。

    8月2日，德国对俄宣战。在此之前，俄国人已经开始撤离维也纳。8月3日清晨我就前往Wienzeile（维恩柴勒），以便在那里与社会主义议员们商量一下我们这些俄国侨民该怎么办。弗里德里希·阿德勒①出于惯性仍在他的办公室内一头扎在书籍、纸张和邮票堆中，为即将在维也纳召开的国际社会主义者大会忙个不停。但会议早已被抛在一旁，舞台上已经发现了其他力量……老阿德勒建议我马上和他一起到源头、即政治警察首脑盖尔那里去一趟。在乘汽车前往警察局的路上，我提请阿德勒注意战争引起了一种喜庆的情绪，他马上回答说：

    “高兴的都是用不着上前线的人。此外，现在上街的都是精神失常的人和疯子，这是他们得意的时候。刺杀饶勒斯仅仅是开始。战争为所有的本能和各种类型的疯狂提供了发挥的余地……”

    ①阿德勒，弗里德里希（1879—1960）奥地利社会民主党领袖。1916年因首相K.斯裘尔克拒绝恢复被解散的议会权利而将其刺死。——译注

    阿德勒早期是位专业精神病医生，他常常从精神病理学的角度分析政治事件，“特别是奥地利的政治事件，”他总是嘲讽地说。当时他根本想不到他的亲生儿子会干出政治谋杀的事来。正巧在大战前夕，我在小阿德勒主编的《Kampf（战斗）》杂志上发了一篇文章，阐明个人恐怖活动是没有前途的。值得注意的是，这位编辑对我这篇文章大加赞赏。弗里德里希·阿德勒的恐怖行动是绝望的机会主义的发作，仅此而已。在发泄了绝望情绪后，阿德勒又回到了旧日的轨道上。

    盖尔做了一个谨慎的推测：明天上午可能会颁布有关对俄国人和塞尔维亚人实行保护性拘留的命令。

    “看来，您想建议我们离开此地吧？”

    “越快越好。”

    “好，我明天就举家迁往瑞士。”

    “嗯……我倒希望您今天就走。”

    这次谈话是下午3点的事，晚6点10分时，我已和我的家人坐在开往苏黎世的火车车厢中了。7年来建立的联系、书籍、档案材料和一些已经动笔的著作（其中有就俄国文化的命运与马萨里克的论战）都留在身后。宣告德国社会民主党投降的电讯对我的震动比宣战还要强烈，尽管我远没有把德国社会主义理想化。“欧洲社会民主党形成了自己的保守主义，社会主义争取到的群众越多，保守主义就越强……鉴于这点，社会民主党在一定时刻可能会成为工人和资产阶级反动派公开冲突道路上的障碍。换言之，无产阶级政党在社会主义宣传中的保守主义，在一定时刻会阻挡无产阶级直接夺取政权的斗争。”这是我早在1905年就写下的话，此后还多次重申过。我不曾期望第二国际的正式领袖在战争期间能有任何重大的创举，但我也万万没有料到社会民主党居然能对本国军国主义者奴颜婢膝。

    当刊载有关8月4日德国国会会议报导的那期《Vorwaerts’a（前进报）》送到苏黎世时，列宁认为这是德国总参谋部为了欺骗恫吓敌人而伪造的报纸。尽管列宁有很强的批判态度，但他对德国社会民主党的信心仍很大。与此同时，维也纳的《Arbeiter—Zeitung（工人报）》宣称德国社会主义投降日是“德国民族的伟大日子”。这是奥斯特尔利茨①的高潮。它的“奥斯特尔利茨！”……我不认为《前进报》是伪造的，我在维也纳最初的直接印象就使我对一切最坏的情况有了思想准备。虽然如此，8月4日的表决仍是我一生中最悲惨的经历之一。恩格斯会怎么说呢？我问自己。答案我是清楚的。倍倍尔已不在人世，只剩下哈阿兹这个没有理论视野和革命气质的地道的地方民主主义者。他在所有危急关头都力求避免当机立断，而采取敷衍观察的措施，他无力驾驭重大事件。而谢德曼②、艾伯特③、韦尔斯走得还要远……

    ①奥斯特尔利茨系1805年拿破仑战胜俄奥联军的地方。——译注

    ②谢德曼，菲利浦（1865—1939）德国社会民主党右翼领袖之一，1919年2月到6月为政府首脑。——译注

    ③艾伯特，弗里德里希（1871—1925）德国总统，德国社会民主党右翼领袖。——译注

    瑞士仅仅是德法两国的中性反映，即这两国的和缓及形式简单的反映。瑞士议会中最引人注目的是参加会议的两位社会民主党议员的姓名完全一样，他们是来自苏黎世的约翰·西格和来自日内瓦的让·西格。约翰是明显的亲德派，让是更明显的亲法派。第二国际的瑞士这面镜子就是如此。

    大概是战争的第二个月，我在大街上遇到了专程到这里来制造舆论的老莫尔肯布尔。我问他他的党是如何预见战争进程的，这位老委员回答我说：“在最近两个月中我们就能干掉法国，然后再挥师东进，消灭沙皇的军队，3个月后，至多不会超过4个月，我们将给欧洲带来持久的和平。”我把他的话逐字记在日记中。莫尔肯布尔表达的当然不是他自己的估价，他不过是转达了社会民主党的见解。同时，法国驻彼得堡大使和布坎南打赌，说战争将在圣诞节前结束，并押了5英镑的赌注。不，我们这些“乌托邦主义者”远比这些社会民主党和外交界的现实主义先生们高明。

    我在瑞士躲过了战争，这里使我想起芬兰的劳哈旅馆，1905年秋我就是在那里得到革命浪潮高涨的消息的。当然，瑞士的军队也已经动员起来，在巴塞尔甚至能听到隆隆的炮击声。但面积广阔的海尔维地亚①疗养院主要担心的是乳酪太多和土豆太少，真像是被战火围绕着的世外桃园。在理工学院礼堂中与彼得堡工人见面的时刻是否已经临近？但这个时刻是在过了33个月之后才到来的。

    ①海尔维地亚系瑞士的拉丁文名称。——译注

    为了说明那时所发生的一切，我不得不求助于自己的日记。8月9 日我在日记中写道：“十分明显，问题不是失策、偶然的机会主义措施、议会讲坛上的迫不得已的声明、巴登大公国的社会民主党赞成预算、法国米勒兰主义①的实验、几个领袖的变节，而是第二国际在最关键时期的覆灭。相对于这个时期来说，以往的一切工作都是准备工作。”

    ①米勒兰主义又称内阁主义，指法国社会党的一些领袖与资产阶级进行政治合作的思潮。米勒兰主义因社会党人A．米勒兰参加资产阶级政府而得名。——译注

    8月11日我在日记中记下：“只有社会主义革命运动的觉醒，而且一开始就是暴风骤雨式的觉醒，才能为新的共产国际奠定基础。未来的几年将是社会主义革命的时代。”

    我积极地参加了瑞士社会民主党的生活。国际主义几乎得到了基层工人的一致支持。每次会议都使我对我的立场的正确性信心倍增。我首先在由各国工人组成的“Eintracht（团结）”工会中找到了第一个支柱。经工会理事会允许，我在9月初起草了反对战争和社会护国主义的宣言草案。工会理事会邀请党的领导人出席会议，我将在会上用德语做捍卫宣言的报告。但领导人没有出席会议，他们觉得在如此尖锐的问题上表态过于冒险。他们宁愿等待，只是在私下里批评德法两国沙文主义的极端行为。团结工会的大会几乎一致通过了我起草的宣言，尽管不能畅所欲言，仍成了党内舆论的重大推动力。这几乎是从大战开始以来第一份由工人组织提出的国际主义的文件。

    在那些日子里，我初次与拉狄克①接近，他是在战争初期从德国来到瑞士的。他在德国党内是极左翼，我曾希望他能成为我的同志。确实，拉狄克对德国社会民主党的领导层的看法十分尖锐而且不可调和，在这点上我们是一致的。但我在谈话中惊讶地发现，他不相信战争会引起无产阶级革命，他认为无产阶级革命在近期内根本没有可能。他回答说：“不行，对此来说，人类生产力还不够发达。”说俄国生产力不够发达，因此工人阶级不能夺取政权，这种论调我是太熟悉了。但我不能想象，这类的答复竟会出自先进资本主义国家中的革命政治家之口。拉狄克在我离开苏黎世不久，就在同一个团结工会做了一个长篇报告，他在报告中广泛地论证了资本主义世界还没有为社会主义革命做好准备。

    ①拉狄克，卡尔·伯恩哈多维奇（1885—1939）波兰和德国社会民主党党员，1917年加入布尔什维克。共产国际的重要领导人之一，1927年因托洛茨基主义罪名被开除出党，1936年被判处死刑。——译注

    瑞士作家布鲁普巴赫尔在其不无趣味的回忆录中叙述了拉狄克的报告以及在大战初期苏黎世社会民主党的转折关头。有趣的是布鲁普巴赫尔把我那时的观点称为……和平主义的观点。他对这个词是如何理解的就不得而知了。他在自己的一本小书的书名中对自己从那时起的发展做了这样的鉴定：“从市民到布尔什维克”。我对布鲁普巴赫尔那时的观点相当清楚，我完全同意书名的前半部分，至于后一半，我不对它承担任何责任。

    当德法两国社会民主党的报纸已经描绘出正统社会主义的政治和道德灾难的鲜明图景时，我放下日记，着手写一本以战争和第二国际为题目的小册子。我根据我与拉狄克初次谈话的印象为小册子写了前言。我在这里更加坚决地强调，当今这场战争正是世界规模的资本主义生产力的起义，它一方面反对私有财产，一方面反对现有国界。《战争与共产国际》这本小册子有如我的其他著作的命运一样，先在瑞士出版，然后在德国和法国，再晚些时候在美国，最后在苏维埃共和国出版。关于这点我有必要再谈几句。

    据手稿翻译我的这部著作的是一个远非精通德文的俄国人。苏黎世教授拉加兹承担了校对译稿的工作，这使我有机会结识这位奇特的人。拉加兹是一位虔诚的基督徒，而且就其所受教育和职业来说是一位神学家，但同时他却站在瑞士社会主义的最左翼，赞成反对战争的一切极端措施，并拥护无产阶级革命。他和他的妻子以深刻的道德严肃性对待政治课题使我非常钦佩，也使他们高于奥地利、德国、瑞士以及其他社会民主党人的无思想的领袖。据我现在所知，拉加兹后来不得不为其观点牺牲了他的大学教授的职务。对他所处的环境来说，这是重大的牺牲。但在我和他的几次交谈中，我除了对这位非凡的人的尊重之外，几乎还从生理上感到我们之间存在着一层绝对不能穿透的薄薄的膜。他是一个彻头彻尾的神秘主义者，尽管他没有把他的信仰强加给我，甚至连提都没提过，但在他嘴里，武装起义本身却散发着彼岸的气息，使我不寒而栗。从我开始能独立思维以来（开始是直觉的唯物主义者，后来是自觉的唯物主义者），我不仅没有感到需要其他世界，而且与那些居然能同时既承认达尔文又信仰三位一体的人，从来找不到心理共同点。

    由于拉加兹，我的小册子以地道的德文问世了。1914年它从瑞士传入奥地利和德国。操持此事的首先是弗·普拉廷①和其他瑞士左派。这本小册子以德语国家为对象，它矛头首先指向第二国际的领导党——德国社会民主党。我记得，在沙文主义乐队中担任第一小提琴的记者海尔曼将我的小册子视为疯狂的作品，而且是彻头彻尾的疯狂之作。我不能期待更大的褒奖！当然，也不乏这类暗示，说小册子是协约国的巧妙的宣传工具。

    ①普拉廷，弗里德里希（1883—1942）瑞士社会主义者，瑞士共产党组织者之一。——译注

    后来，我到了法国。一次我在法国报纸上无意中看到一条瑞士电讯，一个德国法庭据我在苏黎世出版的小册子将我缺席判处监禁。由此我得出结论，小册子达到了目的。霍亨索伦王朝法官的这一判决（我并不急于兑现）为我帮了大忙。协约国的诬陷者和密探为证明我实际是德国总参谋部的特务做了卓越的努力，德国法庭的判决对他们来说，是一个巨大的障碍。

    但这点并不妨碍法国当局在边境扣住我的书，因为它“来自德国”。为捍卫我的小册子免遭法国书刊检查机构的查禁，在爱尔威①的报纸上出现了模棱两可的简讯，我想它是出自并非无名的Sh．拉波波尔特的手笔，他几乎是个马克思主义者，起码是大量的双关语的作者，这些双关语是漫长的一生都致力于它们的人在某个时候创造的。十月革命后，机灵的纽约出版商把我的德文小册子当作有分量的美国书籍出版。据他本人说，威尔逊②从白宫给他打电话，让他把校样给自己送来：当时总统正在泡制他的十四点和平纲领，据知情人证实，他无论如何不能容忍布尔什维克居然抢先想到了他的最好的提法。在两个月内，小册子在美国销售了一万六千册。但是布列斯特—利托夫斯克和谈的日子来临，美国报刊掀起对我的造谣诬陷的轩然大波，小册子马上从市场上消失了。

    ①爱尔威，居斯塔夫（1871—1944）法国社会党左翼领导人之一，第一次世界大战时是社会沙文主义者，30年代拥护国家社会主义。——译注

    ②威尔逊，托马斯·伍德罗（1856—1924）美国第28任总统，主张美国参加第一次世界大战，1918年1月提出“十四点”和平纲领。——译注

    在苏维埃共和国里，我在苏黎世出版的小册子作为研究马克思主义者对待战争态度的参考资料一版再版。直到1924年后发现了“托洛茨基主义”，它才从共产国际“市场”上销声匿迹。现在这本书仍像在革命前一样，是一本禁书。由此可见，书籍也确实有它自己的命运。


第十九章 巴黎与齐美尔瓦尔德

    1914年11月19日，我作为《基辅思想报》的战地记者越过了法国国界。我欣然接受了报纸的建议，因为它使我有可能进一步接近战争。那时巴黎十分悲惨，夜晚大街小巷一片漆黑，常常遭到齐柏林式飞艇的袭击。德军在马恩河受阻之后，战争变得更加残酷无情。在吞噬着欧洲的无边的混乱中，在被社会民主党欺骗和出卖的工人群众默不作声的情况下，毁灭人类的机器施展其机械力量，资本主义文明到了荒谬绝伦的地步，它企图打透人的厚厚的头盖骨。

    当德国人逼近巴黎的时刻，法国资产阶级爱国主义者纷纷逃离巴黎之时，两个俄国流亡者在巴黎办了一份小型俄文日报，其任务在于对被抛弃在巴黎的俄国人说明正在展开的事件，保持国际团结精神不让它熄灭。在第一期报纸出版前，出版社的“金库”里只有30法郎，没有一个“头脑健全”的人相信能够用这点基金出版日报。确实，尽管编辑部和撰稿人无偿劳动，报纸每周至少经受一次毫无出路的危机。但出路还是找到了。忠于自己报纸的排字工饿着肚子工作，编辑为搞到几十法郎在城里四处奔波，报纸却总能如期出版。在负债和书刊检查的打击下，它也暂时消失，但马上就在新的刊名下重新出现。就这样这份报纸存在了两年之久，即直到1917年2月革命前。我到达巴黎后，就开始热心地为《我们的言论报》工作。它当时还是《呼声报》。日报对我来说是把握事件发展方向的最重要的工具。《我们的言论报》的经验对我后来从事军事工作大有裨益。

    我的家人在1915年5月才来到法国。我们住进塞夫勒的一栋小房子里。我们的一位年轻朋友，意大利画家勒内·帕列什把它让给我们住了几个月。两个男孩开始到塞夫勒的学校上学。春天十分美好，嫩绿的草木似乎格外温柔亲切。但穿黑色丧服的妇女人数不断地增加，越来越多的学生失去了父亲。两军都修筑了地下工事，看不到出路。克列孟梭①开始在他的报纸上攻击霞飞②。反动的地下活动正在酝酿宫廷政变。有关这方面的消息不胫而走。在《时报》的版面上，有一两天内把议会称为蠢驴，尽管如此，《时报》还严厉要求社会主义者维护民族团结。

    ①克列孟梭，乔治·邦雅曼（1841—1929）1906—1909，1917—1920年任法国总理，1919—1920年任巴黎和会主席。——译注

    ②霞飞，约瑟夫·杰克（1852—1931）法国元帅，1911—1914年为总参谋长，第一次世界大战时任法军总司令。——译注

    饶勒斯去世了。我去了一趟饶勒斯遇刺的克罗桑咖啡馆，想寻找他的遗迹。在政治上我与饶勒斯相当疏远，但我不能不体验到这个强大个性的有吸引力的活动。饶勒斯的精神世界是由民族传统、形而上学的道德因素、对不幸的人的爱和审美想象构成的，具有鲜明的贵族特征，而倍倍尔的精神面貌却是平民般的质朴。他们两人同样比他们留下的遗产高出一头。我在巴黎的群众集会、国际大会和委员会上多次听过饶勒斯的讲话。但每次都像初次听他讲话一样。他不墨守成规，基本上从不重复，总是自己重新发现自己，永远重新动员起潜在的精神力量。他具有瀑布般强大的力量，但又十分柔和。它像修养极高的精神世界的反光，在他的面庞上闪耀。他能移山倒海，发出惊天动地的声响，但他本人从不被震聋，永远保持警惕，他的耳朵灵敏地捕捉每一个回声，驳斥反对意见，像摧枯拉朽的风暴一样冷酷无情，有时又像监护人和大哥一样宽宏大量、温和可亲。饶勒斯和倍倍尔是两个完全相反的人，但同时又都是第二国际的高峰。两人都具有深刻的民族性，饶勒斯的言词像拉丁人一样热情雄辩，倍倍尔则像新教徒一样枯燥冷峻。他们两人我都敬爱，但方式不同。倍倍尔是寿终正寝，可饶勒斯却死于盛年。但两人死得都恰逢其时，因为他们的死划出了第二国际进步的历史使命完结的界线。

    法国社会主义党处于军心涣散士气低落的状况之中。没人能取代饶勒斯。瓦扬是一位老资格的“反军国主义者”，每天都在用极端沙文主义精神的文章糟踏自己。一次，我在由党代表和工会人士组成的行动委员会上意外地见到了这位老人。瓦扬好像自己的影子，即在雷蒙·彭加勒时代仍具有无套裤汉①战争传统的布朗基②主义的影子。战前的法国人口增长已经停滞，经济生活和思想因循守旧，在瓦扬眼中却是唯一发展和进步的国家，是优秀的负有解放使命的民族，与它的接触就能唤醒其他民族的精神生活。他的社会主义是沙文主义的，正如他的沙文主义是救世主临世说一般。朱尔·盖德③是马克思主义一翼的领袖，在旷日持久、使人精疲力竭的反民主制偶像的斗争中耗尽了自己的力量，只能为国防而牺牲他那白璧无瑕的道德权威。《要么制造国王，要么制造和平》一书的作者马寒尔·桑巴为在白里安④内阁中的盖德做场外指导。最终总需要有人取代饶勒斯的位置，波尔·列诺得尔⑤便一度成了党的“领导人”。列诺得尔为了模仿被打死的领袖的手势和如同霹雳般宏亮的声音而心力交瘁。龙格⑥对列诺得尔亦步亦趋，但有几分腼腆，他把这点冒充为左。他的所作所为只能使人想到，马克思不对其孙辈负责。以总工会主席若奥⑦为代表的官方工团主义在24小时之内就黯然失色。他在和平时期“否定”国家，是为了在战时跪倒在它眼前。革命小丑爱尔威昨天曾是极端的反军国主义者，现在却转了180度，成了极端的沙文主义者，但仍是一个自满的小丑。他的报纸仍继续称为《La guerre sociale（社会斗争报）》，似乎是为了公然地嘲弄昨天的思想。这一切都像是一场可悲的假面舞会，灭亡前的狂欢。我们不能不对自己说，我们是由更严肃的材料制成的，事件不会使我们猝不及防，从前我们已经能预料到一些情况，现在对许多事件能够预见并能有备无患。当列诺得尔、爱尔威和其他人恬不知耻地与卡尔·李卜克内西称兄道弟时，我们不只一次愤怒地握紧了拳头！在党和工会内个别的反对派分子比比皆是，但连活力的征兆都没有。在巴黎的俄国侨民中最杰出的人物无疑是孟什维克的领袖马尔托夫了，他是我一生中所遇到的最有才气的人之一。此人的不幸在于命运使他成为革命时期的政治家，却没有赋予他必不可少的意志。马尔托夫的精神世界不平衡，每当重大事件来临时，这点就悲剧性地暴露出来。我在1905、1914和1917年这3个历史阶段中观察过马尔托夫，他对事件的最初反应几乎总是革命性的。但还没等他把思想变成文字，他已经疑虑丛生了。他那丰富多彩柔韧灵活的思想没有意志做中流砥柱。他在1905年第一次革命高潮之际给阿克雪里罗得的信中痛苦地抱怨说思想集中不起来。确实，直到反动时期来临，他的思想还集中不起来。世界大战开始时，他还是对那个阿克雪里罗得抱怨，接二连三的事件都使他到了疯狂的边缘。最后在1917年，他犹豫不决地向左转，在自己的党派中把领导权让给采列捷利和唐恩⑧。这两个人中，前者在智力方面，后者在各个方面在他的面前只能甘拜下风。

    ①无套裤汉又译长裤汉，是法国大革命时期的流行语。贵族对不穿短套裤而穿粗布长裤的平民代表的讥称。在雅各宾专政时期，革命者以此自称。——译注

    ②布朗基，路易·奥古斯特（1805—1881）法国空想社会主义者，曾参加1830年和1848年革命。30年代曾领导秘密共和团体，被缺席选为巴黎公社委员。奉行宗派主义策略，认为社会主义革命成功只靠少数革命党人秘密组织和密谋活动。布朗基主义即指以他为代表的政治思潮。——译注

    ③盖德，朱尔（1845—1922）法国工人党创始人之一，第二国际活动家，马克思主义宣传者，第一次世界大战中为社会沙文主义者，1914—1915年任国务部长。——译注

    ④白里安，阿里斯蒂德（1862—1932）1909—1932年间多次出任法国总理和外交部长，鼓吹建立“欧洲联邦”。——译注

    ⑤列诺得尔，波尔（1871—1935）法国社会党右翼领袖，曾任《人道报》社长。——译注

    ⑥龙格，让（1976—1938）法国社会党中派领袖，马克思的外孙，第一次大战期间是和平主义者。——译注

    ⑦若奥，列昂（1879—1954）1909—1947年间法国劳工总联合会领导人，工人力量总工会创建人。——译注

    ⑧唐恩，弗奥多尔·伊里奇（1871—1947）孟什维克领袖之一，1917年任彼得格勒苏维埃执行委员会委员，全俄中央执行委员会委员。1922年被驱逐出境。——译注

    1914年10月14日，马尔托夫在给阿克雪里罗得的信中写道：“看来，我们与其和普列汉诺夫，也许还不如和列宁达成协议，后者准备以战士的角色反对第二国际的机会主义。”但这种情绪在马尔托夫身上没有持续多久。我在巴黎遇到他时，他已处于萎靡不振的状态。我们在《我们的言论报》的合作，从第一天起就变成了不可调和的斗争，其结果是马尔托夫退出编辑部，然后又退出了撰稿人的行列。

    在我到巴黎后不久，我和马尔托夫就一起寻找莫纳，他是工会杂志《工人生活》的编辑之一。莫纳从前是教师，后来又当过校对员，从外表上看是一个典型的巴黎工人，他是个性格坚强的聪明人，他一刻也未曾与军国主义和资产阶级国家妥协。但是出路何在？在这点上我们之间存在着分歧：莫纳“否定”国家和政治斗争。国家超越了他的否定，并在他公开抗议工会的沙文主义之后，迫使他穿上了红裤子从军去了。我通过莫纳与记者罗斯梅成了知交，他也属于无政府主义工团派，但事件表明他实质上比盖德派更接近马克思主义。从那些日子起，我与罗斯梅结下了深厚的友谊，它经受了世界大战、革命、苏维埃政权和粉碎反对派的考验……通过同一渠道我认识了许多以前我所不知道的法国工人运动活动家：钢铁工人联合会秘书，小心谨慎、精明温和的梅尔盖姆，他的结局在各方面都很悲惨；记者吉尔鲍，他后来因捏造的“叛国罪”被缺席判处死刑；桶匠工会的秘书长布尔德隆“老爹”；探索通向革命社会主义道路的教师洛里奥和其他许多人。我们每周在Quai Jemappe（凯杰马普）聚会，人数多时则在Gronge-aux-Belles（格龙日奥贝尔），交换有关战争和外交工作的幕后情报，批评正统社会主义，捕捉社会觉醒的征兆，规劝动摇者，为未来做准备。

    1915年8月4日，我在《我们的言论报》上写道：“我们在迎接血腥的世界大战周年时，没有丝毫的精神沮丧或政治上的怀疑主义。我们是革命的社会主义者，我们在空前的世界惨祸中仍坚持分析、批判和预见的立场。我们放弃所有的‘民族’有色眼镜这种货物，各国总参谋部不仅廉价推销，甚至不惜倒贴钱。我们仍坚持按事物的本来面貌看事物、直言不讳并预见它们今后发展的逻辑。”

    直到13年后的今天，我仍只能重复这些话。我们时时刻刻都意识到自己比官方政治思想（其中包括护国派社会主义）优越得多。这并非是妄自尊大。在这种感觉中没有任何个人的东西，它出于我们的原则性立场！我们站在最高的了望台上。批判的观点首先使我们有可能更清楚地预见战争本身的前景。众所周知，交战双方都指望自己能速胜。证明这种浅薄的乐观主义的证据不计其数。布坎南在其回忆录中说：“我的法国同事一度曾如此乐观，认为战争可在圣诞节前结束，甚至还和我以5英镑赌输赢。”布坎南本人在内心深处也认为战争结束不会迟于复活节。从1914年秋起，我们与一切官方预言相反，在我们的报纸上天天都坚持重申战争将是漫长、持久的，战后整个欧洲都将遍体鳞伤、元气耗尽。我们在《我们的言论报》上几十次断言，即使在协约国获胜的情况下，当战争的硝烟消散之后，法国在国际舞台上充其量不过是个大一点的比利时而已。我们满有把握地预见到未来美国将主宰世界。1914年9月5日我们第一次这样写：“通过这场战争，帝国主义把赌注押在强者身上，世界将属于它们。”

    我的一家早就从塞夫勒搬到巴黎，住在窄小的rue Oudry（乌德里街）上。巴黎人越来越少，街上的钟表一个接一个都停了，贝尔福制造的一只狮子嘴里不知为什么塞着一束肮脏的干草。战争继续进行，战壕越挖越多。冲出战壕、冲出停滞、冲出坑穴和静止，这就是护国主义的嚎叫。前进！前进！凡尔登战役①的骇人听闻的疯狂就这样愈演愈烈。在那些日子里，我巧妙灵活地摆脱了战时书刊检查，在《我们的言论报》上写道：“凡尔登战役的军事意义不论多么巨大，但它的政治意义还要大得多。在柏林和其他地方（sic）②，人们希望‘运动’，他们将会得到它。听！在凡尔登锻造着‘我们的明天’。”

    ①凡尔登战役系第一次世界大战期间，德法两军在凡尔登地区展开的决定性的战役。德军曾数度向法军进攻，企图突破法军防线，但遇到法军顽强抵抗，并在法军反攻下被迫退回原阵地。从此，德、奥、土、保阵线日趋崩溃。——译注

    ②sic系拉丁文，意为：原文如此。——译注

    1915年夏，意大利代表、罗马议会社会主义党团书记莫加里来到巴黎，他是一个天真的折衷主义者，此行旨在吸引法、英两国社会主义者参加国际会议。在一座大街心花园的咖啡馆凉台上，我们和一些不知为什么自认为是“左派”的社会党议员召开了有莫加里参加的会议。当谈话局限在和平主义的夸夸其谈和反复议论恢复国际关系的必要性的共同之点时，谈话进行得非常顺利。但当莫加里可怜地低声说他需搞一张去瑞士的假护照时（他所着迷的显然是烧炭党的活动方式），议员先生们立刻拉长了脸，其中一位（我已记不清到底是谁了）立即叫来侍者，匆匆付了会议所需全部咖啡款。莫里哀的英灵，大概还有拉伯雷的英灵都出现在凉台之上。事情到此为止。我和马尔托夫在回家的路上觉得又好气又好笑，索性大笑了一阵。我和梅尔盖姆、布尔德隆这两位非常温和的和平主义者一起动身去参加大会，莫纳和罗斯梅已应征入伍不能前往。谁也不需要假护照，因为政府尚未摆脱战前道德，为我们签发了合法的护照。

    会议的组织工作落在伯尔尼社会民主党领袖格里姆①身上。他那时正全力以赴地争取超越其政党和他本人的平庸水平。他把会议安排在离伯尔尼10公里群山中的小村庄齐美尔瓦尔德。代表们挤在4辆敞篷马车中进山，行人们好奇地望着这非同寻常的车队。代表们就下述理由互相打趣：第一国际成立已半个世纪之久，居然可以把所有国际主义者装进4辆马车。但在这些玩笑中并没有怀疑主义的成分，历史的线索经常扯断，于是就要打一个新结。这就是我们在齐美尔瓦尔德所做的工作。

    ①格里姆，罗伯特（1881—1956）瑞士社会民主党和第二国际领袖之一，齐美尔瓦尔德和昆塔尔代表会议的主席。——译注

    开会那几天（9月5日至8日）是狂风暴雨般的几天。列宁所领导的革命派和大多数代表组成的和平主义一派好容易才一致通过了由我起草的共同宣言。宣言远未说出一切该说的话，但它仍意味着向前迈出了一大步。列宁站在大会的极左翼中，在一系列问题上他在齐美尔瓦尔德左翼中也常常是孤立的。我尽管在全部基本问题与左翼一致，但没有加入其中。在齐美尔瓦尔德列宁为了未来的国际行动，把发条上得很紧，他在瑞士的小山村里为革命的共产国际奠定了基石。

    法国代表在其报告里指出了《我们的言论报》的存在对他们有什么意义，它与其他国家的国际主义运动建立了思想联系。拉科夫斯基指出《我们的言论报》在形成巴尔干地区各党的国际主义立场过程中的重要作用。意大利社会民主党通过巴拉巴诺娃的大量翻译而了解《我们的言论报》。但是，《我们的言论报》在德国报刊（包括半官方报刊）上摘录得最多，因为列诺得尔试图依赖李卜克内西，谢德曼不反对把我们算入同盟者之中。

    李卜克内西本人没有出席齐美尔瓦尔德会议。他在被投入监狱之前，先成了霍亨索伦王朝①的阶下囚。李卜克内西给大会写了一封信，这封信标志他从和平主义路线彻底转到革命路线上来了。在大会上不只一次提到李卜克内西的名字，它在分裂着世界社会主义的斗争中已成了一个普通名词。

    ①霍亨索伦王朝1415—1701年统治勃兰登堡，1701—1918年统治普鲁士王国，1871—1918年统治德意志帝国。主要代表人物有腓特烈威廉、腓特烈二世、威廉一世和威廉二世。——译注

    严禁从齐美尔瓦尔德写信谈论大会情况，担心消息过早地出现在报刊上，会给代表们在归途中穿越国境时造成麻烦。几天后，到那时为止一直默默无闻的齐美尔瓦尔德传遍了整个世界。这使旅馆主人欣喜若狂。这位豪爽的瑞士人对格里姆宣称，他的旅馆有望大大地提高价钱，因此愿为第三国际基金会捐一笔款。不过我想，他很快就改变了主意。

    齐美尔瓦尔德会议大大地推动了各国反战运动的发展。斯巴达克小组成员在德国展开了大规模的工作。在法国成立了“恢复国际联系委员会”。巴黎的俄国移民区的工人更紧密地团结在《我们的言论报》周围，出钱出力帮助它度过财政和其他困难。在第一阶段积极为《我们的言论报》撰稿的马尔托夫现在已经离开。那些在齐美尔瓦尔德时尚把我和列宁分开的实质上是次要的分歧，在近几个月内已化为乌有。

    就在这时，在我们的头上聚起了乌云，到1916年它越来越浓。反动的《Liberté（自由报）》以声明的形式刊登了几篇短文，指责我们亲德。我们接到的匿名恐吓信越来越多。指控和威胁无疑来自俄国大使馆。在我们的印刷厂周围总有些可疑的人转来转去。爱尔威假手警察威胁我们。政府负责俄国流亡者问题委员会主席迪克海姆教授转告说，在政府中正在商讨封闭《我们的言论报》和驱逐编辑的问题。但是，此事却一拖再拖，因为他们找不到借口。我不仅没有破坏法律，甚至连无法无天的书刊检查也没招惹过。无论如何他们也要找一个借口。最后总算找到了一个，更确切地说，是制造了一个借口。


第二十章 驱逐出法国

    当我到达君士坦丁堡之后，法国某些报刊报导说，将我驱逐出法国的命令在13年之后仍然有效。如果此话当真，则应该重新相信，并非一切价值都在这场世界性的空前浩劫中毁灭。诚然，在那几年中几代人被霰弹消灭，无数城市被夷为平地，多少帝王的王冠跌落在欧洲这片废墟上，多少疆界发生了变化，把我拒之门外的法国国界也已经移动。但在这场规模浩大的破坏性剧变中，马尔维1916年早秋签署的命令却有幸得以保存下来。马尔维本人也已经被驱逐而且又重新返回，这又该做何解释呢？在历史上，人所做的事往往比做此事的人更强大。

    当然，最严格的法学家也许会反驳，说他看不出这道命令有必要延续至今。例如，1918年法国军事代表团在莫斯科将其最积极的军官交给我差遣，对一个不许进入法国国境的“不受欢迎”的外国人未必能这样吧。例如，1922年10月10日埃里奥在莫斯科拜会我，当然不是为了对我重提有关驱逐我出境的命令。相反，是在埃里奥先生殷勤地问我何时访问巴黎时，由我提到的。不过，我提此事无非是开玩笑而已，我们两人都笑了起来。尽管笑法各不相同，毕竟是一起笑的。再例如，法国大使赫伯特先生于1925年在沙图拉电站开工典礼上，代表出席典礼的外交官对我的讲话殷勤答谢，在这席话中，连最挑剔的人也不能发现马尔维先生命令的点滴余音。从上述一切中能得出什么结论呢？难怪1916年秋天，押我离开巴黎去伊鲁恩的两位警官中的一位对我解释说：“政府内阁总要更替，只有警察局永远不动。”

    为了使读者进一步了解将我驱逐出法国的情况，有必要把我出版的那份俄文小报存在的条件扼要地讲几句。它的主要敌人当然是俄国使馆。那里人们把《我们的言论报》上的文章译成法文，加上相应的注释寄到Quai d’Orsay（凯道赛）①和国防部，那里再立即用电话通知战时书刊检查官夏尔先生，此人战前在俄国当了几年法语教师。夏尔优柔寡断，他的犹豫总是本着这种精神来解决，即与其留下，不如删去。几年之后他写了一本糟糕透顶的《列宁传》，遗憾的是他对他的大作没有采用这条规则……作为一个风声鹤唳草木皆兵的书刊检查官，夏尔不仅保护沙皇、皇后、萨佐诺夫②、米留可夫的达达尼尔海峡的幻想，还得保护拉斯普京③。反对《我们的言论报》（这是一场名符其实的消耗战）的原因并非由于这家报纸的国际主义，而是由于它对待沙皇制度的革命精神，要想证明这点易如反掌。

    ①凯道赛系法国外交部所在地。——译注

    ②萨佐诺夫，谢尔盖·德米特里耶维奇（1860—1927）于1910—1916年任沙皇政府外交大臣，促成第一次世界大战的爆发。——译注

    ③拉斯普京，格里戈里·叶菲莫维奇（1872—1916）沙皇尼古拉二世的宠信，被视为预言家和神医，对沙皇及其亲信影响极大，干预国家事务，后被保皇派刺死——译注

    与书刊检查的第一次爆炸性冲突是俄军在加里西亚会战告捷期间：取得了一点小小的军事胜利，沙俄大使馆就变得极其专横无礼。这次事情竟到了这种地步，我们报纸上一篇悼念维特伯爵的祭文被全文删去，甚至连仅由5个字母组成的标题Виттe（维特）也没有留下。还应补充的是，就在此时，彼得堡海运部门官方机关刊物上刊登了针对法兰西共和国的厚颜无耻的文章，嘲弄它的议会及其“可怜的小皇帝”——议员。我拿着彼得堡的杂志前往书刊检查处交涉。

    夏尔先生对我说：“老实讲，这与我本人无关。有关贵刊的全部指示都来自外交部。您不想跟我们的一位外交官谈谈吗？”

    半小时后，国防部办公处中来了一位头发斑白的外交绅士。我们之间进行了一场对话，在谈话后不久我就把它记录下来。

    “请您解释一下，为什么把本报一篇论述一位失宠退休、而且已经死了的俄国官僚的文章删去，该措施与军事行动有何联系？”

    “您知道吗，这样的文章他们不喜欢，”外交官模棱两可，但显然是朝俄国使馆的方位点了点头说。

    “我们就是为了让他们不痛快才写的……”

    外交官对这个回答宽容地笑了笑，仿佛是听到了一句无伤大雅的玩笑话。

    “我们正在打仗，我们有赖于我们的盟国。”

    “您莫非想说，法国的国内制度处于沙俄外交机构的监督之下吗？当年你们的祖先砍掉路易十六的头莫非也错了吗？”

    “哎，您这是过甚其词了。而且请您不要忘记，我们正在打仗……”

    下面的谈话就是无的放失的了。外交官面带造作的微笑对我解释：因为达官贵人也要命归黄泉，所以活着的不愿听人们说死者的坏话。这次会面之后，情况依然如故。书刊检查官删除文章，有时一期报纸干脆被删成一张白纸。我们从未违抗过夏尔先生的意志，夏尔先生更不愿意违抗其主子的意志。

    尽管如此，1916年秋警察局仍对我宣布了将我驱逐出法国国境的命令。原因何在？没有对我说过一个字。原委慢慢地暴露了出来。驱逐我的理由原来是沙皇暗探局组织的一次居心险恶的挑衅。

    让·龙格议员去见白里安就我被驱逐一事向他提抗议——更确切地说是唱哀歌，因为龙格的抗议听起来永远是最柔和哀婉的旋律——时，这位法国总理回答他说：“您知道吗，在马赛从打死了自己团长的俄国士兵身上搜出了《我们的言论报》？”这完全出乎龙格的意料。他知道这份报纸的“齐美尔瓦尔德”倾向，对此他好歹还能接受，但杀害团长不能不使他惊慌。龙格马上找我的法国朋友们打听情况，后者又来找我。但我对马赛凶杀案所了解的情况不比他们更多。俄国自由派的记者，《我们的言论报》的护国派敌人意外地卷入此案之中，他们说明了马赛事件的全部情况。情况如下：沙皇政府在向共和国土地上派遣俄国士兵——由于队伍的数量微不足道而被称为“象征性的”——同时，它急忙动用了相应数量的密探和奸细。其中有一个从伦敦来的名叫维宁格（似乎是这个姓）的人，他是俄国驻英参赞推荐来的。开始，维宁格试图吸收一些最温和的俄国通讯员在士兵中进行“革命”宣传工作。但他碰了钉子。他不敢找《我们的言论报》，所以对我们对他一无所知。维宁格在巴黎受挫之后就去了土伦，那里，看来他在俄国水兵中搞出了点名堂，他们还很难识透他。“这里的土壤对我们的工作非常适宜，请给我寄一些革命书籍和报纸。”维宁格盲目地从土伦给个别的俄国记者写了信，但没有得到他们的回信。在土伦，俄国的阿斯科尔德号巡洋舰上发生了剧烈的骚动并遭到残酷镇压。维宁格在此事中的角色过于明显，他认为应及时把自己的活动转移到马赛。那里的土壤也“很适宜”。在维宁格的参预下，在俄国士兵中发生了骚动，其结局是把一位名叫克劳兹的俄国团长在军营院中用石头砸死。在逮捕与此案有牵连的士兵时，在他们身上搜出《我们的言论报》，而且是同一期的。当俄国记者赶到马赛了解情况时，军官们告诉他们，某个维宁格在骚乱时强行塞给每人一份《我们的言论报》。因此才在被捕者身上搜出了这张他们连读都没有读过的报纸。

    需要指出的是，在龙格刚与白里安谈过驱逐我的问题之后，即维宁格在此案中的作用尚未搞清时，我在致朱利·盖德的公开信中做了推测，《我们的言论报》也许是某个奸细在需要时刻有预谋地散发给士兵的。这个假设从敌对报纸上得到了无可辩驳的证实，其速度之快连我本人都想不到。尽管如此，沙皇的外交机构还是毫不含糊地让共和国政府明白，要想得到俄国士兵，它必须立即捣毁俄国革命者的巢穴。目地达到了：迄今为止一直犹豫不决的法国政府封闭了《我们的言论报》，内务部长马尔维签署了警方预先准备好的将我驱逐出法国的命令。

    现在，内务部感到自己有了堂皇的掩饰。白里安不仅对让·龙格，还有包括国会委员会主席赖格在内的几位其他议员说明马赛事件就是驱逐我的原因。但《我们的言论报》是一份严格经受书刊检查的报纸，并在巴黎的报亭中公开出售，它怎么能号召士兵杀死团长呢？在这一阴谋的内幕没有揭露之前，它始终是个谜。国会也了解了事情的真相。当时的教育部长潘勒韦①在别人对他叙述此事的内幕时，他高声喊叫：“太可耻了……不能听任此事这样搞下去！”但正在打仗，沙皇是盟友，所以不能暴露维宁格，只能执行马尔维的命令。

    ①潘勒韦，保尔（1863—1933）法国数学家，曾历任法国总理、部长等职。——译注

    巴黎警察局通知我，将我从法国驱逐到一个我自己选中的国家中去。不过我被预先告知，英国和意大利拒绝接待我。只好重返瑞士，但瑞士公使馆断然拒绝给我签证。我给我的瑞士朋友们拍了电报并得到了他们的令人欣慰的答复，说问题将会得到满意的解决。但是瑞士公使馆仍拒绝签证。后来才搞清，原来是俄国大使在盟友的帮助下对伯尔尼施加了必要的压力，瑞士当局打算拖延解决问题的时间，等把我驱逐出法国之后再说。只有经过英国才能进入荷兰和斯堪的纳维亚，但英国政府拒绝给我过境权。只剩下西班牙，不过，我本人拒绝自愿去比利牛斯半岛。和巴黎警察的麻烦事持续了6个星期。密探盯住我不放：跟踪我，在我的住宅和我们的报纸编辑部周围监视。最后巴黎当局决定采取强硬措施，警察局长洛兰把我召去，告诫说，鉴于我拒绝自愿出境，只好派两个警官押送我，不过他们穿着“便服”，他尽可能客气地补充了一句。沙皇使馆如愿以偿：我被驱逐出了法国。

    在我以当时札记为依据而追述的事情中，可能会有一些细小的出入，但其所有基本情节都是无可争议的。此外，与此事有关的大多数人至今依然健在，其中不少人都在法国。还有不少文件，要恢复事实真相确实不是难事，从我这方面来说，我毫不怀疑，如果是马尔维签署的驱逐我的命令从警察局的档案中抽出，并对这份文件进行指纹鉴定的话，在这张命令的某个角上一定能找到维宁格先生的指纹。


第二十一章 穿越西班牙

    两位警官来到我那所位于窄小的乌德里街上的住宅中，其中一个身材矮小，几乎是个老头；另一个身材高大，秃顶，皮肤漆黑，大约有45岁。便服穿在他们身上显得很别扭，当他们回答问题时总要举手敬礼。当我跟朋友及家人告别时，警官极其礼貌的躲到门后，在我们出门时，年纪大的一位数次脱帽说：“Exeusez, Madame（对不起，夫人）。”

    两个月来一直不知疲倦、恶狠狠地监视我的两个密探之一在大门口等待，他若无其事，友好地铺好了毛毯，关上了车门。他的样子就像是个把猎物交给买主的猎人一样。我们向车站驶去。

    我们上了一辆快车，坐进三等车厢。年长的警官原来是位地理学家，托姆斯克、喀山、下诺夫哥罗德博览会——所有这些他都了如指掌。他能说西班牙语，对这个国家很熟悉。另一位肤色漆黑、身材高大的警官好长时间一言不发，皱着眉头坐在一边。但后来，他突然转过身来说道：“拉丁这个种族踏步不前，其他种族都超过了它，”他边说边用小刀切那块放在手中的猪肉。他的手上长满了毛，戴着几枚沉甸甸的戒指。“你们在文学有点什么？全面衰落。在哲学上也是如此，自从笛卡尔①和帕斯卡②时起，就没有前进过一步……拉丁种族踏步不前。”我惊讶地等着他说下去，但他又沉默了，开始嚼起了他那片肥猪肉和面包。“你们国家不久前还有一个托尔斯泰，但易卜生对我们来说比托尔斯泰更好理解些。”他冒出这么一句后又沉默了。

    ①笛卡尔，勒内（1596—1690）法国哲学家、数学家、物理学家、生理学家。——译注

    ②帕斯卡，布莱兹（1623—1662）法国宗教哲学家、作家、物理学家。——译注

    开始：老头对他的同事如此卖弄学识感到不快，开始解释西伯利亚铁路的意义。后来，为了支持同时又缓和其同事的悲观结论，他补充说：“的确，我们这里缺乏首创精神，大家都一心想当官。这很可悲，但不能否认。”我不无兴趣地洗耳恭听他们的谈话。

    “跟踪？唉，这在现在简直成了不可能的事了。跟住别人，又不让他察觉才是真正的跟踪，难道不对吗？不妨直说，地铁破坏了跟踪。应该规定不许那些被跟踪的人乘坐地铁，只有这样跟踪才有可能。”黑皮肤人阴沉地笑了起来。老头子为了缓和气氛说：“唉，我们跟踪时，经常连自己也不知道到底为什么事。”

    “我们警察都是怀疑主义者，”黑皮肤人又没头没脑地声称。“您有您的思想，我们保卫现存的东西。拿法国大革命来说吧，多么迅猛的思想运动！但在革命14年之后，人民比任何时候都更加不幸。请您读一读泰纳吧……就职责来说，我们警察都是保守主义者。怀疑主义是适合我们这个职业的唯一一门哲学。说到底，谁也不能选择自己的道路，意志自由根本就不存在。一切都由事物的进程预先决定了。”

    他开始对着瓶嘴大口大口地喝起红葡萄酒来。然后，盖上瓶盖说：“勒南①说过，新思想总是来得太早，这没错儿。”

    ①勒南，约瑟夫，欧内斯特（l823—1892）法国作家，彼得堡科学院国外院士，著有《基督教起源史》。——译注

    说话间，黑皮肤人怀疑地看了看我无意中放在门把上的手。我为了让他放心，把手插进了衣袋里。

    这时，老头子又开始捞本，他讲起了巴斯克，他们的语言、女人、他们的头饰等等。我们驶进了亨代车站。

    “我国小说家德鲁列特住在这里，他只要能看见法国的山脉就够了。这是在其西班牙角落里的堂吉诃德。”

    黑皮肤人带着固有的宽容微微一笑。“先生，快跟我去见车站警察所长。”

    在伊鲁恩，法国宪兵对我提问，但我的旅伴对他做了一个共济会的暗号，并匆匆带我走过车站的通道。

    “C’est fait avec discretion? N’est ce pas?①”黑皮肤这样问我，“您可以乘电车从伊鲁恩去圣塞瓦斯蒂安。您要装成旅游者，以免引起西班牙警察的怀疑，他们总是疑神疑鬼的。今后我不会再和您打交道了，对吗？”

    ①法文，“做得够谨慎的，不是吗？”——译注

    我们冷淡地彼此道别……

    我在圣塞瓦斯蒂安欣赏着大海，但却害怕那里的价钱，我乘车前往马德里，来到了一个我一个人也不认识，也没有一个人认识我的地方。由于我不懂西班牙语，我即便在撒哈拉大沙漠或彼得保罗要塞中也不会感到比在这里更孤独。我只好求助于艺术语言。两年的战争使人忘掉了世上还有艺术。我如饥似渴、贪婪地欣赏着马德里博物馆的无价宝藏，依旧感到在这种艺术中有“永恒”的成分。伦勃朗①、里贝拉②的作品，博斯·凡．阿肯的绘画是天才的作品，充满了天真的乐观愉快精神。年迈的博物馆管理员给我一只放大镜，好让我能看清米耶尔画上的极小的农民、驴子和狗。这里丝毫感觉不到战争，所有的东西都稳稳地放在自己的位置上，色彩我行我素、依然故我。

    ①伦勃朗，哈尔蒙斯·凡·里映（1606—1669）荷兰著名画家。——译注

    ②里贝拉，茹塞普·德（1591—1652）西班牙画家。——译注

    下面就是我于博物馆在笔记本中记下的札记：

    “大战前，在我们和这些人——绝没有排斥、贬低他们的意思——之间出现了一种更亲切、更个性化、色彩更丰富、更主观、更紧张的新艺术。战争当然会用群众的激情和痛苦长期冲去这些情绪和这种风格，但这决不意味着简单地退回到旧形式中（虽然是美好的形式）、回到解剖学和生物学的尽善尽美上，回到鲁本斯①的大腿上（虽然大腿在战后渴望生活的新艺术中必然将起重大作用）。很难猜测，但从这些所有有教养的人类直接经历的空前感受中，必将诞生出新的艺术……”

    ①鲁本斯，贝特·保尔（1572—1640）佛兰德斯画家，笔下人物富有青春魅力，造型优美。——译注

    我坐在旅馆房间里，拿着字典翻阅西班牙报纸，等着我发往瑞士和意大利信件的答复。我还希望能去这两个国家。我在到达马德里的第四天，收到了从巴黎来的一封信，信中有法国社会主义者哈比耶的地址。他在这里担任保险公司经理。尽管哈比耶具有资产阶级的社会地位，但他是他的党的护国政策的坚决反对者。我从他那里得知，西班牙党完全处于法国社会党护国主义的影响之下，只有在巴塞罗那的工会中有严肃的反对派。我想拜会社会党书记安吉亚诺，但他当时因对某位天主教圣徒不恭而被判处监禁15天。如在中世纪的话，安吉亚诺干脆会被宗教裁判所活活烧死。

    我等着瑞士的回信，一边背西班牙语单词、和哈比耶交谈、参观博物馆。11月9日，哈比耶安排我住进去的那家旅馆的招待用惊慌的手势把我叫到走廊上，那里站着两位身份一看就明白的年轻人，他们不大友好地叫我跟他们走一趟。去哪儿？当然是去马德里警察局。到了那里，他们让我坐到一个角落里。

    “我被捕了吗？”我问道。

    “是，par una hora, dos horas①。”

    ①西班牙语：“一两个小时”。——译注

    我没换姿势连续坐了7个小时。晚上9点钟，我被带到楼上，我来到了奥林波斯众神的面前。

    “你们为什么逮捕我？”

    这个简单的问题使奥林波斯众神陷入窘境。他们轮流提出种种假设，一个人推说俄国政府在给前往俄国的外国人签证时也制造麻烦。

    “如果您知道，我们为追踪我国的无政府主义者要花费多少资金……”另一个为寻求我的同情而这么说。

    “对不起，不过我不能同时既为俄国政府负责，又为西班牙无政府主义者负责。”

    “当然，当然，这不过是打比方……”

    “您的观点呢？”警察局长是经过一番思索，最后问道。

    我以通俗的方式阐述了我的观点。

    “嗯，这就对了，”他们这样回答我。

    结果，警察局长通过翻译宣布要我立即离开西班牙，在离开之前，我的自由将受到“一些限制”。“您的思想对西班牙来说太进步了，”他通过翻译诚恳地对我说。

    夜晚12点，一个特务用马车把我送进监狱。在监狱之“星”的中心，即在五栋四层建筑物的交叉点上例行检查了我的东西。登上了铁悬梯，四周一片寂静，这是特殊的监狱的寂静，充满了汗味和恶梦的深夜的寂静。走廊里有几盏昏暗的灯。一切都那么熟悉，全是老一套。包铁的大门哐啷啷地打开，我走进了一间昏暗的大牢房，难闻的监狱味扑鼻而来。一张令人厌恶的床。门又哐啷啷地关上了。这是第几次坐牢？我把铁栅栏外的窗户打开，一股凉气吹了进来，我一个扣子都没解，和衣躺在床上，盖着自己的大衣。这时我才明白了所发生的一切有多么荒唐。在马德里蹲监狱，这是我做梦都没想到的事。伊兹沃利斯基①在马德里干得不坏。我躺在马德里“模范监狱”的床上不禁开怀大笑起来，一直笑到睡着为止。

    ①伊兹沃利斯基，亚历山大·彼得洛维奇（1856—1919）俄国外交大臣，驻巴黎大使（1910—1917）。——译注

    在放风时，刑事犯告诉我，在这所监狱里有付钱牢房和免费牢房。一等牢房一昼夜一个半比塞塔①，二等牢房一昼夜75生丁。每个犯人都有权住付钱牢房，但无权拒绝免费牢房。我住的是付钱的一等牢房。我又开怀大笑起来。但这最终还是符合逻辑的。社会完全是建立在不平等之上的，那么，为什么在处于社会之中的监狱里要平等呢？此外，我还了解到，住在付款牢房里的人每天放风两次，每次一小时，而其他人只放风半小时。这也对，一个盗窃国库犯每天支付一个半比塞塔，他的肺比起那些免费呼吸的罢工者来，当然有权享受更多的空气。

    ①比塞塔系西班牙货币单位。——译注

    第三天叫我去做人体测量，叫我把手指抹上印油，并把指纹印在卡片上。我拒绝了。于是他们就动用“武力”，不过却做得彬彬有礼。我看着窗外，狱卒客气地一个手指，一个手指地给我的手抹上印油，然后在各种卡片和纸张上按了10次，先是右手，然后左手。接着让我坐下脱鞋。对付脚似乎要困难一些，狱卒们围着我忙成一团。最后突然让我去和哈比耶、安吉亚诺会面，后者头天才从监狱里放出来，只不过是另一所监狱。他们告诉我，为使我获释已调动了一切力量。我在走廊里遇到监狱教士，他对我的和平主义表示了其天主教的好感，为了安慰我，又补充了一句：“Pacienzia, pacienzia（忍耐，忍耐）。”目前我还没有其他办法。

    中午12点，一个狱卒告诉我，我应于今晚前往加的斯，并问我是否愿意自己付火车票钱。但我不打算去加的斯，我坚决拒付车票钱。模范监狱里的牢房费就够多的了。

    就这样，我们于傍晚从马德里动身前往加的斯。旅费由西班牙皇帝支付。但为什么去加的斯呢？我又看了一次地图。加的斯处在欧洲西南半岛的最边上：我从别廖佐沃乘鹿橇出来，经乌拉尔来到彼得堡，从那里绕道去奥地利，从奥地利经瑞士到法国，从法国到西班牙，最后，横贯比利牛斯半岛，来到加的斯。总的方向是从东北向西南。大陆到这里结束，再往前就是海洋。Pacienzia!

    押送我的特务们决不想对我们的旅行保密，而且相反，他们对所有感兴趣的人详细叙述我的历史，而且还给我说好话，从最好的方面介绍我：不是伪币制造者，而是一位贵族，不过观点有些问题罢了。大家都安慰我，说加的斯的气候好极了。

    “说实话，你们是怎么找到我的？”我问特务。

    “太简单了：根据巴黎打来的电报。”

    果然不出我所料。

    马德里当局接到了巴黎警察局拍来的电报：“一个危险的无政府主义者某某在圣塞瓦斯蒂安穿越国境，他打算住在马德里。”于是，这里早就开始等我、找我，并为在整整一个礼拜中没找到我而忧虑不安。法国警官：“彬彬有礼”地送我穿越国境，那位蒙田①和勒南的崇拜者甚至还问我：“做得够谨慎的，不是吗？”可同时就是这个警察给马德里发了电报，通告有一位危险的“无政府主义者”通过伊鲁恩、圣塞瓦斯蒂安前往马德里。

    ①蒙田，米歇尔·埃甘·德（1533—1592）法国人文主义哲学家。——译注

    在这件事中扮演主要角色的是所谓法警的头子比代—福帕斯，他是跟踪和驱逐的主谋。比代在其同僚中以粗暴和恶毒著称。他试图用连沙皇宪兵军官都从未用过的口气和我谈话，我们之间的谈话总是不欢而散。在离开他时，我感到背后有仇视的目光。我在狱中会见哈比耶时对他说，我深信我的被捕是比代—福帕斯一手策划的。这个名字由我一提，出现在所有西班牙的报刊上。事隔不到两年，由于命运安排比代先生使我得到了意外的满足。1918年夏天，人们打电话到军事人民委员部通知我：比代，雷神比代被关在一所苏维埃的监狱中。我简直不能相信自己的耳朵。原来是法国政府派他加入军事代表团，以便在苏维埃共和国从事侦察和阴谋活动。他由于不慎而落网。尤其是又加上签署了对我的驱逐令的法国内务部长马尔维，他本人此后很快就被克列孟梭内阁以搞和平主义阴谋的罪名驱逐出法国。这的确可以说是涅墨西斯①所能赐与的最大的满足了。想不到竟会有这样的巧合，好像是专门为电影提供的情节一般。

    ①涅墨西斯系希腊神话中的复仇女神。——译注

    当把比代押到人民委员会见我时，我没有马上认出他来。他变成了一个普通人，而且还垂头丧气的。我不解地打量着他。

    “Mais oui, monsieur, c’est moi①，”，他低着头说。

    ①法文：“对，先生，这是我。”——译注

    这的确是比代。

    “不过你怎么会落到这种地步？这是怎么回事？”我由衷吃惊地问。

    比代像哲人般地摊开了双手，以警察的坚韧不拔的信心说：“C’est lamarche des evenements①。”确实如此！极其漂亮的说法。那位把我押往圣塞瓦斯蒂安的皮肤漆黑的宿命论者又浮现在我的记忆中：“没有选择的自由，一切都是命中注定的”

    ①法文：“这是事态的发展。”——译注

    “比代先生，不管怎么说，您在巴黎时对我可不太客气……”

    “是的，人民委员先生，我应该承认这点并向您道歉，我在牢房里常常想到这事。”他又意味深长地补充一句：“有时，一个人尝尝铁窗生活的滋味也不无裨益。但我仍希望，我在巴黎的所作所为不会给我带来可怕的后果。”

    我劝他放心。

    他对我保证说：“我回到巴黎后，决不再干我的老行当了。”

    “比代先生，这可能吗？On revient toujours a ses premiers amours①。”我常常对我的朋友们讲述这个场面，因此我至今仍清楚地记得我们的对话，就像是昨天发生的一样。后来，在交换俘虏时，比代被放回法国。至于他后来的命运如何，我一无所知。

    ①法文：“俗语说，本行难改！”——译注

    但是，我们应当从军事人民委员会回到加的斯来。

    加的斯警察局长在与省长商议之后通知我。明天上午8点钟，我将被送往哈瓦那，因为明天恰巧有一艘客轮驶往那里。

    “去哪儿？”

    “哈瓦那。”

    “哈—瓦—那？”

    “哈瓦那！”

    “我不会自愿前往。”

    “我们不得不强行把您送进船舱。”

    德国领事馆的秘书，警察局长的朋友作为翻译参与了谈话，他建议我要“识时务”(Sich mit den Realit?ten abzufinden)。

    Pacienzia, pacienzia（忍耐，忍耐）！但这也太过分了。我再次宣布他们决不能逞。我在密探们的陪同下沿着这座迷人的城市的街道跑向电报局，对这座城市却视而不见。我给哈比耶、安吉亚诺、警备司令、内务部长、总理罗曼诺内斯①、自由派报纸、共和党议员发了加急电报，动用了一切可资告急的理由。然后又往各处发信。我在给意大利议员塞拉蒂②的信中写道：“亲爱的朋友，请您想象一下，您现在正在特维尔，处于警察监视之下，并打算把您送往您根本不想去的东京。我在加的斯，在前往哈瓦那前夕的状况大概就是这样。”然后，又和密探奔回警察局长那里。在我的压力下，他就我的问题给马德里发了电报，通知说我宁愿留在加的斯监狱里等候开往纽约的轮船，也不愿前往哈瓦那。我不想投降，这是非常紧张的一天！

    ①罗曼诺内斯，孔特（1863—1950）西班牙自由党领袖，1912至1919年间曾3度出任总理——译注

    ②塞拉蒂，吉阿辛托·梅诺蒂（1872—1926）意大利社会党领导人之一，最高纲领派领袖。——译注

    此时，共和党议员卡斯特罗维德就我被捕和驱逐之事向议会提出质询。在报纸上展开了论战。左派攻击警方，但作为亲法派，他们谴责我的和平主义。右派同情我的“亲德”（难怪我被法国驱逐），但害怕我的无政府主义。在这团乱麻之中，谁也理不出个头绪来。不过，毕竟还是允许我在加的斯等待最近一次开往纽约的轮船。这是一个重大的胜利！

    此后几个星期中，我一直处于加的斯警察的监视之中，但这是平和的、家庭式的监视，与巴黎的那种监视截然不同。在巴黎的最后两个月中，我为摆脱密探消耗了不少精力：我常常跳进附近仅有的一辆出租车离去、钻进漆黑的电影院、在列车临起动的刹那间跳上地铁，或是相反出人意料地从车厢里跳出来等等，等等。密探也没打瞌睡，他们在追踪我的过程中千方百计，极尽其追踪之能事：拦截汽车、在电影院出口处守候，从电车和地铁中像炸弹一样地窜出来，引起乘客和售票员的愤怒。实质上，这纯属为“艺术而艺术”。我的政治活动全在警方的眼皮底下进行的。但密探的盯梢刺激并调动了我的反抗的本能。但我在加的斯，密探告诉我，他将在几点钟回来，我应在旅馆中耐心地等他。同时，他坚决地捍卫我的利益，帮我买东西，提醒我注意人行道上的坑坑洼洼。一次，一个小贩卖给我12只煮虾竟要价两个里亚尔①，密探威胁地挥动着拳头，把他臭骂一顿，当小贩已经走出咖啡馆之后，密探还追上他，在窗下大喊大叫，引来一群人围观。

    ①里亚尔系15—19世纪70年代流通于西班牙、拉美等国的一种银币。——译注

    我力求不白白浪费时间：我在图书馆研究西班牙历史、背西班牙文的动词变位、充实我的英语词汇量，为赴美做准备。白天不知不觉地过去了，我往往在傍晚伤心地发现，行期将至，但我的进展太小。如果不算书橐虫在内的话，图书馆里永远只有我一个。书橐已蛀坏了不少18世纪的古籍了，有时为了辨认姓名或日期，往往要费不少力气。

    在我那时的笔记本中记录着这样一段话：“这位西班牙革命历史学家描述了那种政治家，他们在人民运动胜利前5分钟还痛斥它是犯罪、疯狂，可在胜利后却出头露面。年迈的史学家继续写道：‘这帮机灵的先生们出现在以后所有的革命中，而且喊得比谁都响。西班牙人把这类滑头叫做Panzistas（词根是肚子）。众所周知，我们的老熟人桑丘·潘沙①的名字也起源于这个词。’这个名称很难翻译（是自私鬼？），但困难是语言上的，而不是政治上的。这个典型完全是国际性的。”l917年后，我又有了许多机会来确认这点。

    ①桑丘·潘沙系塞万提小说《堂吉诃德》中的人物，堂吉诃德的仆人。——译注

    值得注意的是，加的斯的报纸上没有一则有关战争的报道，仿佛它根本就不存在似的。当我请交谈者注意在西班牙发行量最大的一家报纸《EL Diario de Cadiz（加的斯日报）》上都没有关于战争的报导时，人们惊讶地回答我说：“真的吗？不可能……对、对、对，的确是这样。”这就是说，他们自己以前从未发现这点。归根结底，人们在远离比利牛斯的地方打仗，我本人对战争也有些生疏了。

    前往纽约的客轮从巴塞罗纳起锚出航。我获准到那里迎接我的家眷。我在巴塞罗纳又和警察发生了麻烦，又是提抗议、发电报，又遇上了新的密探。家眷到了。在这段期间，他们在巴黎也没少担惊受怕。现在一切都好了。我们在密探的陪同下游览了巴塞罗纳。两个儿子赞赏这里的海洋和水果。我们都接受了前往美国的想法。我以为从西班牙途径意大利前往瑞士的斡旋没有取得任何结果，12月25日我和我的全家乘轮船离开巴塞罗纳港口。诚然，在意大利和瑞士社会党人的坚持下，两国政府最后终于同意给我签证，不过那已是我们离开之后的事了。拖延当然是有意的。伊兹沃尔斯基把事情安排得相当好。

    在我离开巴塞罗纳后，欧洲的大门在我身后关闭了。警察把我的家眷送上了西班牙大西洋航运公司的轮船蒙赛拉号，它在17天内把它所载的活的和死的货物运到纽约。17天，这在哥伦布时代是非常诱人的。他的塑像矗立在巴塞罗那港口。当时正是海面风急浪大的季节。整个航程中这艘轮船都在提醒我们：浮生若梦。蒙赛拉号是一艘破旧的轮船，根本不适于远洋航行。但是中立的西班牙轮船在战争期间被击沉的机会较少，西班牙海运公司因此提高了船票价格，但住的条件很差，膳食则更糟。

    轮船上的旅客形形色色，而且正是因为它形形色色而缺乏吸引力。其中有不少各国的逃避兵役者，而且大多数属于上流社会。一位画家带着他的画、他的天才，在老父亲的庇护下离开了火线。一位拳击运动员兼小说家，他是奥斯卡·王尔德①的叔伯兄弟，他公然宣称，宁愿在高尚的体育比赛中、即在拳击场上打掉美国佬的下巴，也不愿让德国人打穿自己的肋骨。台球冠军，一位无可争议的绅士，为征兵征到他这种年龄的人而愤怒不已：为什么？为了这场毫无意义的屠杀？没门儿！他表达了他对齐美尔瓦尔德派的好感。其余都大致如此：逃避兵役者、冒险家、投机商人、或被欧洲所遗弃的“不受它欢迎”的人，否则谁会在这种时候自愿乘西班牙可怜的轮船横渡大西洋呢？……

    ①王尔德，奥斯卡（1854—1900）英国作家，诗人。主要作品有小说《道特·格雷的肖像》、剧本《温德梅尔夫人的扇子》《理想丈夫》等。——译注

    描述三等舱的旅客更加困难。这些旅客一个挨一个地躺在舱里，由于吃得少而很少运动、很少说话，他们忧郁地从一种凶狠可恶的贫困驶向另一种贫困，只不过后者目前还蒙在未知数里。美国为战争中的欧洲而工作，它需要新的劳动力，条件是没有砂眼和其他疾病，没有无政府主义思想。

    轮船为我的孩子们开辟了一个广阔的观察场所。他们随时都能发现点新东西。

    “你知道吗，船上的司炉是个共和党。”由于不断地在一个个国家之间颠沛流离，孩子们有他们的特殊语言。

    “共和主义者？你们是怎么知道的？”

    “他把什么事都给我们讲得非常清楚。他说‘阿尔丰沙①’，然后就‘砰，啪’。”

    ①阿尔丰沙指阿尔丰沙十三世（l886—1941），1902—1931年为西班牙国王，后在西班牙革命中被推翻。——译注

    “不错，看来他确实是共和主义者，”我赞同说。孩子们把马拉加干葡萄酒和其他好东西偷着拿给司炉，并介绍他和我相识。这位共和主义者约有20岁，看来他对君主政体有十分明确的观点。

    1917年1月1日，在轮船上的所有乘客都彼此祝贺新年。世界大战的头两个新年是在法国过的，第三个是在大海上。1917年将会带来什么呢？

    1月13日，星期天，我们驶近纽约了。凌晨3点，所有人都被叫醒，船停了。一片漆黑、天气寒冷、刮着风、下着雨。岸边矗立着湿漉漉的庞大建筑群。新大陆到了。


第二十二章 在纽约

    我来到了纽约这个又神奇又平淡的资本主义机械性城市，立体派的审美理论在这里的街道上获得胜利，但在心里获胜的却是美元道德哲学。纽约使我产生深刻印象，因为它最充分地体现了当代精神。

    有关我在美国生活的神话好像最多。如果在挪威（我只是那里的过客）的富有创造性的记者迫使我干收拾鳕鱼的差使，在我住了两个月的纽约的报刊则使我从事于无数职业，而且一个比一个离奇。如果把各家报纸强加给我的种种奇遇收罗起来，可以成为一部远比我这里写的更加引人入胜的传记。但我不得不使我的美国读者失望，我在纽约所从事的唯一职业就是革命社会主义者的职业。因为这是在那场争取“解放”“民主”的战争之前的事，所以在美国尚不认为这一职业比贩私酒的罪过更大。我撰写文章，办报纸，在工人集会上演讲。我整日忙得不可开交，丝毫没有沦落异乡之感。我在纽约的一家图书馆勤奋地研究美国的经济生活。在战争期间美国出口增长的数字之大令我吃惊，这对我来说的确是一个发现。这些数字不仅预先决定美国介入战争，还决定了战后美国在世界上的决定性作用。那时我曾就这个题目写了一系列文章，做了几次报告。从那时起，“美国和欧洲”这一课题就一直是我的主要研究对象之一。直到今天，我仍认真地研究这个问题，希望能就此写本专著。要想了解人类的未来，没有比这个题目更重要的了。

    在我到达美国后的第二天，我就给俄国报纸《新世界报》写道：

    “我怀着对日益迫近的革命的坚定信心离开了浸在血泊中的欧洲，我没有丝毫的‘民主’幻想踏上了这个古老的新世界的海岸。”10天之后，我在国际“碰头会”上说：“意义最大的经济事实是：欧洲的经济基础破产之时，美国却富强起来。我仍感到我是一个欧洲人，我羡慕地看着纽约，不禁担心地问自己，欧洲能支持下来吗？它不会变成墓地吗？世界的经济和文化重心是否会移到美国来？”尽管所谓的欧洲稳定取得了不少成就，但这一问题至今仍未失去它的现实意义。

    我在纽约的许多地方和费城以及其他邻近的城市中用俄语、德语做报告。我那时的英文程度比现在要差不少，因此我认为我不能当众用英语演说。然而我却不止一次看到我的英文演讲的摘引。就在几天前，君士坦丁堡一家报纸的编辑还描述了这类臆想的我的讲话，他说他是在美国上大学时亲耳听到的。我很后悔，我没有勇气对他说，他是他自己想象力的牺牲品。唉，他却以更大的信心在报纸上重复了他的回忆。

    我们在工人区租了一套住宅，并用分期付款方式买了些家具。住宅每月付18美元，但它的方便设施对欧洲人来说，简直是闻所未闻的：电、煤气炉、洗澡间、电话、送食物的自动升降机、倒垃圾的垃圾道。所有这一切马上就使我的孩子们对纽约产生了好感。电话一度成了他们生活的中心，我们无论在维也纳，还是在巴黎都未曾有过这种设备。我们这栋楼的门房是个黑人，妻子一次预付给他3个月的房租，但没有拿到收据，因为房产主头天把收据簿拿去查帐了。两天之后，当我们搬进住宅时，得知黑人携带了几家房客的租金跑了。除了钱之外，我们还把几件行李交他看管。所以我们非常不安。这不是一个好的开端。但我们的东西一件不少，当我们打开放餐具的木箱，发现我们交付的美元好好地包在纸中时，我们是多么惊讶啊。门房带走的是那些拿到收据的房客的房租，黑人对房产主毫不留情，但他不愿意给房客造成损失。这的确是一个好人。我和妻子被他的关心深深打动，始终对他怀有感激之情。我觉得这件小小的意外有极大的象征意义，美国黑人课题的一角，对我来说，似乎在我面前有所提高。

    那几个月中，美国正在积极地准备参战。像在一般情况下一样，在这件事上最帮忙的是和平主义者。战争如果是“不可避免的”，就支持战争，他们以这个许诺结束了他们的和平总比战争好的言论。布富恩就是以这种精神进行宣传的。社会主义者为和平主义帮腔。须知，对和平主义者来说，只有在和平时期战争才是敌人。

    在德国人宣布进行无限制的潜艇战之后，堆积如山的军用物资都集中在美国东部所有的火车站和码头上，铁路被堵塞。日用品的价格立即上涨。我在富甲天下的纽约看到几万家庭妇女走上街头，推翻货摊、捣毁日用品小商店。战争结束后的世界将会如何？我对自己和别人提出这个问题。

    2月3日，终于宣布了人们盼望已久的与德国断交的声明。沙文主义的调门一天比一天高，和平主义者的高音和社会主义的假嗓一唱一和，非常和谐。这一切我在欧洲已经见过了，美国护国主义的动员对我来说，只不过是老调重弹而已。我在我的俄文报纸上标出了过程的各阶段，并思考着人类的愚蠢，他学东西竟是如此之慢。

    通过编辑部房间的窗口，我曾看到过这样一幅图景：一位两眼肿胀的老人，长着乱蓬蓬的大胡子，在铁垃圾筒旁边找到一个圆面包。老人先用手捏了捏这块面包，把这块死硬的东西拿到嘴边用牙咬，然后又拿它在铁筒上敲，但都不管用，面包还是完好无损。于是老人不知是害怕还是窘困地四下望了望，把面包塞进了红色夹克衫的衣襟里，蹒跚地沿着圣马克大街朝前走去……这件小事发生在1917年3月2日，它丝毫没有破坏统治阶级的计划。战争应该是不可避免的，和平主义者理应支持它。

    布哈林是最先在纽约迎接我们的人之一。他本人也是在不久之前刚刚从斯堪的那维亚被驱逐出来的。布哈林在维也纳时期就已结识了我的全家，这时以他所固有的孩子般的兴奋欢迎我们。尽管我们十分疲惫，而且天色已晚，布哈林仍在当天就领着我们参观了公共图书馆。从在纽约的共同工作时起，布哈林对我的眷恋日益增强，不断加深，直到1923年转到了反面。此人天性如此，即他总需要依附某一个人，在谁的手下，就粘着那个人。在这种时期，布哈林干脆就是一个傀儡和传声筒，是另一个人在通过他行动和说话。但对这个傀儡不能放松警惕，否则他会不知不觉地落入完全相反的影响之下，就像其他人落入汽车轮下一样，以同样忘我的热情痛骂那刚刚还大加吹捧的偶像。我对布哈林从不看重，让他自行其是，也就是把他交给别人。列宁逝世后，布哈林成了季诺维也夫的傀儡，然后又成了斯大林的傀儡，现在，在我写下这些文字时，布哈林正在经历新的危机，又有我所不知的新精神渗入他的体内。

    科隆泰当时也在美国，她到处漂泊，我与她相遇的机会很少。在战争期间她急剧左转，从孟什维克的行列转入布尔什维克的左翼。她通晓多门外语和她的气质使她成为一个不可多得的鼓动者。她的理论观点永远模糊不清。纽约时期，在她眼中世上没有一种东西是真正革命的。科隆泰与列宁通信，在一切事实和思想都经过她那时的极左棱镜的折射后，她把有关美国的信息连同有关我的活动信息提供给列宁。在列宁的回信中可以找到对这些显然十分拙劣的消息的反应。后来，在追随者反对我的斗争中，他们是不会放过利用这些他本人已经通过言论和行动放弃的、显然是错误的评价。在俄国，科隆泰几乎从第一天起就站在反对我，而且也反对列宁的极左立场上。她为反对“列宁—托洛茨基制度”进行了长期斗争，只是为了后来动人地拜倒在斯大林制度之下。

    在思想上，美国的社会党甚至比欧洲的社会党护国主义还要落后好多。那时还是中立的美国报刊对“疯狂的”欧洲的傲慢态度可以在美国社会主义者的议论中找到反映。如希尔奎特之流决不反对扮演美国社会党大叔的角色，他将在关键时刻来到欧洲，使第二国际中敌对的政党和解。至今我想起美国社会党的领袖仍觉得好笑。那些年轻时曾在欧洲起过某种作用的移民，在为获得成功而斗争的忙碌中很快就把他们带来的理论前提丧失殆尽。在美国，有一批非常成功和比较成功的医生、律师、牙医、工程师等，他们将其宝贵的闲暇用在欧洲名流的音乐会和美国的社会党之间。他们的世界观是由他们在大学年月中掌握的支离破碎、深奥绝顶的理论构成的。此外，因为他们之中的每个人都有汽车，所以必然被选入党的各种领导委员会、代表团，这批妄自尊大的人给美国社会主义盖上了其精神气质的印记。对他们来说威尔逊①要比马克思权威得多。实质上，他们无非是巴比特②先生的变种，他们平日从事商业，到礼拜天则无精打彩地对人类的未来做一番思索。这些人都靠小型的民族氏族公社为生，其中思想上的团结一致往往是业务联系的掩饰。每个氏族都有各自的领袖——富裕的巴比特。他们对所有思想都能容忍，只要这些思想不破坏他们的传统权威，而且不对他们的私人幸福构成威胁（上帝保佑）就行。希尔奎特是所有巴比特中的巴比特。他是极其成功的牙医们的社会党的理想领袖。

    ①威尔逊，托尔斯·伍德罗（1856—1924）美国第二十八任总统，民主党人，他主张美国参加第一次世界大战，1918年1月提出“十四点”和平纲领。——译注

    ②巴比特泛指典型的粗俗实业家，得名于美国作家辛克莱·刘易斯的同名小说，又指粗俗的市侩。——译注

    我与这些人的初次接触就足以引起他们对我的公然仇恨。我对他们也没有任何好感，但要平和些，因为我们属于不同的世界。在我的眼里，他们是我过去和现在一直与之斗争的世界中最腐朽堕落的那部分。

    尤金·德布兹①是社会主义理想的内在火焰尚未熄灭的老一代人中最突出的一个。德布兹是一位忠诚的革命家，但他根本不是一位政治家和领袖，而是浪漫主义者和传教士，他处于那些在各方面都比他逊色的人的影响之下。希尔奎特的主要领导艺术在于把德布兹留在自己的左翼之中，同时又不破坏和龚帕斯②的业务上的友谊。德布兹的个性令人倾倒。每次见面时，他都和我拥抱亲吻。老人不是属于“冷漠无情者”之列。当巴比特们宣布对我进行封锁时，德布兹没有参加，他只是伤心地退到一边。

    ①德布兹，尤金·维克多（1855—1926）美国社会党的“世界产业工人联合会”的组织者之一。——译注

    ②龚帕斯，萨缪尔（1890—1924)1882年起任美国劳工联合会主席，改良主义者。——译注

    我刚到纽约，就加入了《新世界报》这份俄文日报的编辑部，在其中工作的除布哈林之外，还有沃洛达尔斯基①（后来在彼格勒郊外被社会革命党人暗杀）、丘德诺夫斯基②，他先在彼得格勒郊外受伤，后来在乌克兰牺牲。这份报纸成了国际主义革命宣传的核心。在社会党各民族联合会中都有懂俄文的干部，俄国联合会中的许多干部都讲英语。《新世界报》的思想通过这种途径渗入到广大美国工人小组之中。正统社会党的官员们惶惶不安，为反对欧洲移民展开了疯狂的宗派阴谋斗争，说后者刚刚踏上美国领土，对美国心理一无所知，却要把其荒诞不经的方法强加给美国工人。斗争十分尖锐，在俄国联合会中，“久经考验”和“深孚众望”的巴比特们立即被排除。在德国联合会中，《Volkszeitung（人民日报）》编辑、希尔奎特的战友施吕特尔③老人的影响逐渐被年轻编辑洛尔所取代，后者和我们步调一致；拉脱维亚人完全和我们站在一起，芬兰联合会倾向于我们。我们逐渐成功地打入了强大的犹太人联合会及其14层的宫殿之中，每天从这里发出两万份《前进报》，这份报纸充满了带有市民色彩的腐朽的社会党气息，随时都能干出最卑劣的叛卖行径。整个社会党（我们这个革命的一翼也包括在内）在纯粹的美国工人群众中的联系与影响都无足轻重。英文党报《呼声报》贯穿着无内容的和平中立主义。我们决定从建立战斗的马克思主义日报人手，准备工作全速进行，但它被俄国革命所打断。

    ①沃洛达尔斯基，В．(1891—1918）俄国革命家，十月革命的参加者，后任彼得堡勒出版，宜传和鼓动事务委员，全俄中央执行委员会委员。被社会革命党人杀害。——译注

    ②丘德诺夫斯基，格里戈里·伊萨科维奇（1890—1918）俄国革命家，苏共党员，革命军事委员会委员，全俄中央执行委员会委员。国内战争中在乌克兰牺牲。——译注

    ③施吕特尔，赫尔曼（1851—1919）德国历史学家。先后参加过德国和美国的社会主义运动。——译注

    电报在神秘的沉默了两三之后，带来了有关俄国发生政变的模糊混乱的消息。纽约市来自世界各国的工人马上激动起来，人们既抱有希望，又害怕希望。美国报刊陷入不知所措的状态之中。因此，记者、采访记者、新闻栏编辑、驻地记者纷纷跑到《新世界报》编辑部。一段时间内，我们的报纸成了整个纽约报纸的焦点。社会党的各编辑部和各组织不断地往这里打电话。

    “来电报导在彼得堡组成了古奇科夫—米留可夫内阁，这意味着什么？”

    “意味着明天将是米留可夫—克伦斯基内阁。”

    “原来如此！再往后呢？”

    “再往后，再往后将由我们组阁。”

    “噢！”

    这样的对话不知重复了几十次。几乎所有和我交谈的人都把我的话当做玩笑。我在一次可敬的俄国社会民主党人的小型会议上做了报告，其效果有如在住满了自负迟钝的青蛙的池塘里投了块石头一般。英格曼大夫不失时机地对会议解释，说我不懂政治算术的四则运算，连花费5分钟来驳斥我的痴人呓语都不值得。

    工人完全以另一种态度对待革命的前景。在纽约的各个地区都有规模巨大、情绪激昂的集会。有关红旗在冬宫顶上飘扬的消息到处引起了欢呼声。不仅是俄国侨民，甚至连他们的几乎不懂俄文的孩子们也来参加这些会议，领略革命带来的欢乐。

    我难得抽出工夫回家。而家里有其自己的复杂生活，妻子经营小家庭，孩子们交了新朋友。最好的朋友是M医生的司机。医生的妻子和我妻子一起带着我们的孩子散步，对他们十分亲切，但她是个平淡无奇的人。司机则是个魔法师、巨人、超人，连汽车都服从他双手的魔法，能坐在他的旁边是至高无上的幸福。当他们乘车顺路来到糖果店时，孩子们委屈地对妈妈不停地问：“为什么司机不和咱们一块儿进来？”

    孩子们的适应能力极强。由于我们在维也纳大部分时间居住在工人区，孩子们除了俄语德语外，还能说地道的维也纳方言。阿尔弗雷德·阿德勒博士非常满意地称赞说，他们的方言讲得和维也纳的老车夫(Fiakerkutscher）一样。在苏黎世学校里又得改用苏黎世方言，因为它是低年级的教学语言，德语是作为外语来学的。在巴黎，孩子们又一下子改用了法语，在几个月内他们就完全掌握了这门语言。看到他们能随心所欲地运用法语，我感到十分羡慕。他们在西班牙本土和西班牙客轮上总共呆了不到一个月，但却足以使他们掌握最常用的词汇和语句、最后在美国，他们上了两个月的美国学校，又大致掌握了英语。二月革命以后，他们成了彼得格勒的学生。学校教学杂乱无章。外语从他们记忆中消失，其速度比吸收时还要快。但他们说俄语却像外国人一样。我们往往惊奇地发现，他们的俄语句子结构纯粹是从法语译过来的，但他们已不能用法语来构成这个句子了。我们颠沛流离的侨居生活留在孩子们的头脑里，就好像是写在可供刮掉的羊皮纸上一般。

    当我从编辑部给妻子打电话，告诉她彼得堡爆发了革命时，我的小儿子正患白喉躺在床上。他那时才9岁，但他早就知道革命就是大赦，是返回俄国，并有无数其他好处，而且对此深信不疑。他从床上一跃而起，为革命欢呼跳跃。这表明他的病已开始康复。我们急于乘第一班客轮离开这里。我们办理证件和签证奔走于各领事馆之间。在我们起程前一天，医生允许正在康复的孩子散步。妻子让他自己出去散步半小时，她自己则在家收拾东西，这项工作她已不知干了多少次了！但儿子没有按时回来。我当时在编辑部。令人难以忍受的3小时过去了。一个电话打到我们的住宅里。先是一个陌生男人的声音，接着是谢辽沙的声音：“我在这里”。“这里”指的是在纽约另一端的警察局。男孩利用他的第一次散步来解决一个早已折磨他的问题，即在纽约是否确实有第一街（如果我没有记错的话，我们住的那条街是第一百六十四街）。但他迷了路，于是就向行人打听，人们把他带到警察局。幸好他记住了我们家的电话号码。一小时后，当妻子带着大儿子来到了警察局时，那里的人像迎接一位盼望已久的客人一样高兴地迎接她，谢辽沙满面通红，他和警察一起玩跳棋，为了掩饰由于警察们的过分关注而引起的窘困，他和他的新朋友们一起用力地嚼美国口香糖。他至今仍记得我们的纽约住宅的电话号码。

    如果说我了解纽约的话，那就太夸张了。我一下子就投入到美国社会主义事业之中，而且还十分专注，俄国革命又来得过早，因此，我只是抓住了这个叫做纽约的怪物的一般生活节奏。我离开美国去欧洲时，我感到我只往这个将在其中锻造人类命运的铁匠炉里看了一眼。我总以我还能再次回到这里安慰自己，我至今仍未放弃这个希望。


第二十三章 集中营

    3月25日我来到俄国驻纽约的总领事馆，尼古拉二世的照片已从那里摘走，但仍笼罩着浓厚的旧俄国警察局的气氛。经过必不可少的拖延和口角之后，总领事吩咐下属发给我前往俄国所需要的证件。我在英国驻纽约总领事馆填表时，那里的官员宣称，英国当局不会妨碍我回国。这样，一切全都准备就绪了。

    3月27日，我和我的家眷以及几位同胞一起乘挪威客轮“克里斯蒂安尼亚峡湾号”启程离开纽约。人们用鲜花和告别辞欢送我们前往革命的祖国。我们持有护照和签证。革命、鲜花和护照使我们这些流浪汉的心灵充满和谐。轮船在哈利法克斯（加拿大），遭到英国海军当局警官的检查，他们只是走过场地查看了美国人、挪威人、丹麦人和其他国家乘客的证件，却对我们俄国人公然进行盘查：我们的信念如何，有什么政治计划等等。我拒绝在这方面与他们交谈。有关我个人身份的情况你们都可以得到，仅此而已，因为俄国国内政治尚不处于英国海上警察的监督之下。但这并不妨碍警官麦肯尼和韦斯特伍德在第二次毫无结果的盘问之后，向其他乘客调查我的情况。警官坚持我是一个terrible socialist（可怕的社会主义者）。这种调查如此下流无耻，与其他有幸不属于英联邦成员国的乘客相比，俄国革命者受到如此特殊的对待，几位被盘问的俄国人向英国当局强烈抗议警察局特务的暴行。我没有这样做，因为这是对阎王抱怨小鬼，白费劲。但是，当时我们还预见不到事态的进一步发展。

    4月3日，几位英国军官率领水兵登上了“克里斯蒂安尼亚峡湾号”客轮，以地方当局的名义要求我和几位俄国乘客下船。至于这一要求的理由，他们答应到哈利法克斯给我们把全部事情“搞”清楚。我们宣布要求是非法的并拒绝服从。武装水兵冲向我们，在大多数乘客的“shame（可耻）”，的喊声中把我们架上军用快艇。它在一艘巡洋舰的护送下把我们送到哈利法克斯。当十来个水兵把我抬起来时，我的大儿子跑来帮我，用他的小拳头打了军官一下，喊道：“爸爸，还打吗？”那时他11岁。英国民主就这样给他上了第一课。

    警察局把妻子和孩子留在Halifax（哈利法克斯），其余人用火车送往Amherst（阿默斯特）集中营，这里关押着德国战俘。在集中营的办公室对我们进行搜身。我在被关到彼得保罗要塞去时都没有遭受过这种待遇。因为在沙皇的要塞中，宪兵脱衣搜身是单独进行的，可在几个民主的盟国手中，我们却在十几个人的面前遭到无耻的嘲弄。我永远忘不了头戴红色刑警帽的瑞典—加拿大军士奥尔欣，他是负责搜身的头头。那些遥控操纵这出把戏的恶棍十分清楚我们是清白的俄国革命家，我们要返回被革命解放了的祖国。

    只是到了第二天早晨，才在我们的再三要求和抗议下，集中营长官莫里斯上校正式告诉我们被捕的原因：“你们对俄国现政府是危险人物。”他这样扼要地对我们宣布，因为他不善言词，而且他的脸上从一早起就带有可疑的兴奋。“但须知是俄国政府在纽约的外交代表发给我们去俄国的通行证，最后，俄国政府的事应由俄国政府自己管！”莫里斯上校想了想，上下颌翕动了几下，补充说：“你们对所有盟国都很危险。”没有出示任何拘留我们的证件。上校又从个人角度补充说明，我们是政治流亡者，我们之所以离开祖国显然是事出有因，因此我们不该对现在发生的事大惊小怪。俄国革命对这个人来说根本就不存在。我们试图对他讲解清楚：那些当时曾迫使我们沦为政治流亡者的沙皇大臣们本人由于来不及逃往国外，如今已成了阶下囚。但这对于这位在英国殖民地与布尔人的战争①中获得官衔的上校来说，过于复杂了。由于我跟他说话不够恭敬，他在我背后吼叫道：“他要是在南非海岸落到我手里……”这是他最喜爱的口头禅。

    ①“与布尔人的战争”指英布战争，系英国对南部非洲两个布尔共和国的侵略战争，结果使两个共和国沦为英国殖民地。布尔人系南部非洲的荷兰移民。——译注

    我妻子不是正式政治流亡者，因为她出国时持有合法护照，但她仍和我们的11岁和9岁的两个儿子一起被捕。说到孩子们的被捕，并非夸张之词。最初加拿大警方想把孩子们和妈妈分开，单独把他们关到孤儿院里。这使我妻子十分震惊，她宣称无论如何也不离开他们。只是在她的抗议下，孩子们才和她一起禁闭在一个俄裔英国警察的住宅里。为了防止寄出“非法”信件和电报，不准孩子上街，哪怕是离开母亲单独上街也不准。换言之，就是孩子们也处在监视之下。11天后，妻子和孩子们才搬进了旅馆，不过每天仍要到警察局去一趟。

    军事集中营设在一座从德国私有者手中没收的、已经彻底废弃的旧铸铁厂厂房中，大厅的每一面墙边都放着两排三层床铺。我们800人就在这种条件下住在一起，不难想象这间卧室在夜间的空气如何。人们每天彼此撞来撞去，在过道里挤做一团，睡觉、起床、打扑克或下棋。不少人自己制作东西，有些人的技术相当高超。我现在在莫斯科仍保存着阿默斯特战俘做的小东西。尽管战俘们在身体和精神自卫上做了超人的努力，但在他们之中仍有5个人神经失常。我们和这几个神经失常的人在一间屋子里，一起睡觉、吃饭。

    我和800名战俘一起生活了将近一个月。这800人中，约有500人是从被英国人击沉的德国军舰上俘虏来的，约有200名是战争爆发时仍在加拿大的工人，还有100多人是军官和资产阶级文职人员。当德国难友们了解清楚我们被捕是因为我们是革命的社会主义者后，我们之间的关系就确定下来了。被关在木板间壁那边的军官和海军上士立刻把我们当成敌人，而普通群众却对我们越来越同情。在集中营关押的一个月好像是一个连续不断的集会。我给俘虏们讲述俄国革命、李卜克内西、列宁、旧的共产国际破产的原因、美国介入战争。除了演讲之外，我们还不断进行分组谈话，我们的友谊日益加强。据普通战俘群众的情绪可以把他们分为两类：“够了，再也不能这样下去了，”这些人一心想走上街头和广场。另一些人说：“他们的事和我有什么关系？不行，我再也不让他们摆布了”“你怎么躲得开他们？”另一些人问道。采煤工巴宾斯基，这个身材高大，长着一双蓝眼睛的西里西亚人说：“我和妻子、孩子们搬进森林深处，在周围挖上陷井，不带枪不出家门，谁也别想往我跟前凑……”“巴宾斯基，连我也不让靠近吗？”“连你也不让，我谁都不信……”水兵们千方百计改善我的生活条件，经过再三抗议，我才赢得了排队打饭、参加扫地、削土豆、洗餐具、打扫厕所等集体劳动的权利。

    普通士兵群众与军官之间的关系是敌对的，某些军官在被俘后仍给他管辖下的士兵记操行。最后，军官们去找集中营长官莫里斯，汇报我的反爱国主义宣传。英国上校马上站到霍亨索伦王朝的军官一边，禁止我继续公开演讲。不过，这已是我们关押在集中营的最后几天的事了，它使我和水兵、工人更加接近。我们以530人联名签署的抗议书来抗议这项禁令。在手狠心黑的奥尔欣军士面前进行的这种公民投票，完全补偿了我在阿默斯特集中营所受的全部苦难。

    我们关押在集中营的整个期间，当局始终拒绝给我们与俄国政府联系的权利。我们拍往彼得格勒的电报稿也被他们扣住不发。我们试图给英国首相劳合·乔治①打电报控诉对我们这种权利的剥夺。但这封电报也没有拍出去。莫里斯上校在殖民地习惯于简化habeas corpus（人身保护），此外，还有战争为借口。在允许我与妻子见面之前，集中营长官先规定条件：不准我交给她任何去见俄国领事的任务。这可能令人觉得不可思议，但却是事实。为了表示抗议我拒绝与妻子会面。当然，领事一点也不急于帮助我们。他在等待指示，但指示显然还没有下达。

    ①劳合·乔治，戴维（1863—1945）1911—1922年任英国首相，自由党最重要的领袖。——译注

    需要指出，关于逮捕和释放我们的幕后交易我至今仍不完全清楚。当我还在法国活动时，英国政府想必已把我列入了它的黑名单中。它千方百计地协助沙皇政府将我驱逐出欧洲。显然，以往日的黑名单为根据，再加上有关我在美国进行反护国主义活动的情报，英国政府决定在哈利法克斯逮捕我。当有关我被捕的消息传到俄国报刊上时，英国大使馆显然不担心我会返回俄国，它给彼得堡各家报纸寄去正式通知，说在加拿大被捕的俄国人都得到了“德国使馆为推翻临时政府而发放的津贴”。这起码说得毫不含糊。列宁领导的《真理报》4月16日回击布坎南（文章无疑是列宁亲笔撰写的）说：“通告说1905年彼得堡工人代表苏维埃主席，数十年来无私地献身于革命工作的革命家——托洛茨基会与德国政府资助的阴谋有关，我们能有片刻相信它的严肃性吗？这纯系对革命家闻所未闻、丧心病狂的诬蔑！布坎南先生！您是从哪儿得到的这个消息？您为何不把它公之于众呢？……6个人抓住托洛茨基同志的胳膊和大腿把他抬走。所有这一切都是为了对俄国临时政府的友谊！”……

    临时政府本身在事件中起了什么作用则更不清楚。当时的外交部长米留可夫，一心坚持要逮捕我，这是无须证明的，他还在1905年就与“托洛茨基主义”——这个术语就是他发明的——进行过殊死的斗争。但米留可夫还要仰仗苏维埃，因此他需要更加谨慎行事，因为他的社会护国主义盟友尚未投入迫害布尔什维克的活动之中。

    在英国驻俄大使布坎南的回忆录中把此事描写成这样：“托洛茨基和其他俄国人被关押在哈利法克斯，直到弄清临时政府对他们的意图为止。”据布坎南所说，立即将我们被捕之事通知了米留可夫。4月8日英国大使转告本国政府，米留可夫要求释放我们，但两天之后，就是这个米留可夫又收回了自己的要求，表示希望将我们继续关押在哈利法克斯。布坎南推断说：“因此，继续关押他们的责任应该由临时政府承担。”所有这些都像是真的。布坎南在回忆录中只是忘了说明我得到的那笔用来推翻临时政府的德国津贴是怎么处置的。被我逼得走投无路的布坎南，在我刚回到彼得格勒，就在报纸上宣称，津贴的事他一无所知。这也不足为奇。人们扯谎从来不像在“伟大的”,“解放”战争时那么肆无忌惮，如果谎言也有爆炸力的话，我们这个行星早在凡尔赛和约之前就会炸成齑粉了。

    苏维埃最终出面干预，米留可夫只好投降。4月29日，把我们从集中营释放的时候到了。但释放我们时也使用了暴力。他们只是简单地命令我们收拾东西，并在押送队的押送下动身。我们要求对我们说清楚：把我们押往何方，出于什么目的。他们拒绝回答。战俘们激动不安，以为会把我们送往要塞。我们再次要求把最近的俄国领事召来，他们又拒绝了。我们有充分理由不相信这些从广阔的水路上来的先生们的好意，我们宣布，如不告诉我们新旅途的目的，我们就拒绝动身。集中营长官命令使用武力。押送队的士兵搬走了我们的行李。我们坚决躺在床上不动。押送士兵面临着强行把我们架走，就像一个月前把我们从客轮上抬下来一样，只不过这次还要通过大群骚动不安的水兵。只是到了这个时候，集中营长官才让步了。他以其固有的英国殖民者的腔调宣布，他要把我们押上丹麦客轮送回俄国。上校胀得通红的脸抽搐着，他无论如何不愿接受我们从他手中溜掉的事实。要是我们在非洲海岸落到他手里的话！……

    当把我们押出集中营时，难友们隆重地欢送我们。这时，军官们却躲在他们的木板间壁后面，只有几个人把鼻子伸出板缝。水兵和工人沿着整个过道站成两排，一个用自制乐器的乐队演奏了革命进行曲，友谊的手从四面八方向我们伸来。一位战俘做了简短的发言，欢迎俄国革命，诅咒德国君主政体。至今我回想起在战争白热化的时候我们在阿默斯特与德国水兵亲如兄弟，心头仍感到温暖。在后来的岁月中，我收到了其中许多人从德国寄来的信件。

    当时逮捕我们的英国宪兵军宫麦肯尼在我们起程时也来了，临别时我威胁他说，我第一件事就是在立宪会议①中就英国、加拿大警察侮辱俄国公民一事对外交部长米留可夫提出质询。

    ①立宪会议系俄国的议会机构，1918年1月6日被全俄中央执行委员会解散。——译注

    机灵的宪兵回答说：“我希望您永远进不了立宪会议。”


第二十四章 在彼得格勒

    从哈利法克斯不知不觉地就到了彼得格勒，像通过隧道一般。不过实际上它就是一条通往革命的隧道。瑞典留在我记忆中的只有面包配给证，我还是第一次见到这东西。在芬兰，我在车厢里迎面碰见了王德威尔德①和德·曼，他们也是去彼得格勒的。德·曼问我：“您认出我们来了？”我回答说：“是的，尽管人们在战时的变化很大”。我们的对话就在这不恭的暗示下结束了。德·曼在年轻时想当一名马克思主义者，甚至对王德威尔德进行过很有力的攻击。战时他从政治上消灭了年轻时期纯朴的热情，到战后则干脆从理论上抛弃了它。他成了法国政府的走狗，仅此而已。至于王德威尔德，他在共产国际的领导集团中的形象很渺小。他之所以能当选为主席，仅仅是因为不能把德国人或法国人选上台而已。理论上王德威尔德不过是他人思想的编篡者，在社会主义的各种思想流派之间巧妙周旋，正像他的祖国对列强的手法一样，在俄国马克思主义者中间他从来没有什么声望。作为一个演说家，他也没有什么才气。他在战时用共产国际主席换取了皇家部长的宝座。我在自己办的巴黎报纸上同他进行过不可调和的斗争。王德威尔德以号召俄国革命者与沙皇制度妥协作为答复。这次，他是为邀请俄国革命取代沙皇在协约国行列中的地位而来的。我们之间无话可说。

    ①王德威尔德，埃米尔（1866—1938）比利时工人党领袖，1900年为第二国际社会党执行局主席。——译注

    在别洛奥斯特罗夫由国际主义者统一组织和布尔什维克中央委员会派出的代表团迎接我们。孟什维克没有派人来，甚至连“国际主义者”（如马尔托夫等）中也没有一个人出面。我和老朋友乌利茨基拥抱在一起。本世纪初我和他在西伯利亚结识，他曾是巴黎《我们的言论报》在斯堪的纳维亚的经常撰稿人，并在战时负责我们和俄国的联络。这次会面的一年之后乌利茨基被一名年轻的社会革命党人刺杀。在这个代表团中我第一次遇到了卡拉汉，他后来成了苏联著名的外交家。布尔什维克派来的人中还有费奥多罗夫，他是五金工人，很快就当上了彼得格勒苏维埃工人分部主席。还是在到达别洛奥斯特罗夫之前我就从最新的俄国报纸上得知切尔诺夫①、采列捷里和斯科别列夫参加了临时政府。政治集团的营垒顿时径渭分明。从第一天起我就面临着同布尔什维克并肩与孟什维克和民粹党作殊死斗争。

    ①切尔诺夫，维克多·米哈伊洛维奇（1873—1952）社会革命党创建人之一。1917年任临时政府农业部长、立宪会议主席。后来逃亡国外。——译注

    在彼得格勒的芬兰火车站，我们受到了隆重的欢迎。乌利茨基和费奥多罗夫致欢迎辞。我的答辞是以准备由我们领导的第二次革命为题。当人们突然把我抬了起来时，我立刻想起了在哈利法克斯所发生的同样情况。不过这一次抬我的是友好的手。四周是无数的旗帜。我见到妻子激动的面庞，孩子们苍白而惊恐的面容。他们不知道这是好事，还是坏事：革命已经欺骗过他们一次了。后面，在车站站台的尽头，我发现了王德威尔德和德·曼。他们故意拖在后头，显然是不愿冒险掺入群众之中。新的社会主义部长们没有准备迎接自己的比利时同志。大家对王德威尔德昨日的所作所为仍记忆犹新。

    经过车站上的一幕之后，我马上进入了漩涡之中。人物和事件在剧烈的变动中，就像激流中的碎木片一样时隐时现。最重大的事件最缺乏有关个人的记忆：记忆以此来避免过高的负荷。我似乎是径直从车站去参加中央执行委员会的会议的。当时的常任主席奇赫伊泽冷冰冰地迎接我。布尔什维克人凭我在1905年担任过苏维埃主席，建议把我选入执行委员会。为此引起了一阵混乱。孟什维克和民粹党人窃窃私语，在那时期他们在各革命机构中还占有压倒多数的席位。最后决定接受我为只有发言权的代表。我得到了证件、一杯茶和一份黑面包。不光是孩子们，就连我和妻子都对彼得格勒街头上的俄语和墙头的招贴都感到十分新奇。我们还是10年前离开首都的。那时大儿子刚满周岁，二儿子生在维也纳。

    彼得格勒的城防力量相当庞大，但十分脆弱。过往的士兵们高唱着革命歌曲，胸前佩带着红色布带。这一切都像梦幻一样令人感到不可思议。电车里挤满了士兵。在宽阔的马路上还进行着军训。战士们卧倒在地面上，一会儿成散兵线向前跃进，一会儿再次卧倒。在革命的背后还站着巨大的战争怪物，给革命投上了阴影。但群众已经不相信战争了。军事训练之所以还在进行，大概是因为忘记把它取消而已。战争已经打不下去了。对此，不仅立宪民主党人，甚至连所谓的“革命民主党”的领袖人物也不能理解。他们都死命地抓住协约国的裙带，唯恐脱手。

    我对采列捷利了解不多；对克伦斯基一无所知；对奇赫伊泽比较了解；斯科别列夫曾是我的学生；切尔诺夫，我曾在国外的报告会上与他多次作过论战；与戈茨是初次相见。这就是苏维埃的民主领导集团。

    采列捷利无疑要比别人高出一头。1907年伦敦会议上我第一次遇见他。那时他是第二届杜马社会民主党团的代表。年纪轻轻的他已经是一位很杰出的演说家了，能以道德的内蕴赢得听众。几年的苦役增强了他的政治威望。他重返革命舞台时已是一个成熟的革命者，并立即在同志和同盟者中占了首要地位。而在敌人之中他是唯一一个值得认真对待的人物。但是，正如历史上时常出现的那样，需要以革命来证明采列捷利不是一个革命者。为了在革命的危难关头不迷失方向，就不能从俄国的角度，而应该从世界的角度看俄国革命。而采列捷利却是从格鲁吉亚经验的角度，加上第二届国家杜马的经验对待革命的。他的政治视野狭隘异常，他的教育是肤浅的书本教育。他对自由派毕恭毕敬。他以为文化而担惊受怕的、受教育有限的资产阶级眼光去看待不可阻挡的革命动力。对他来说，觉醒了的群众越来越像是造反的群氓。才说了几句话，我马上看出他是敌人。列宁把他叫做“蠢货”，这个称呼虽然尖刻，但却入木三分。采列捷利是有才干、诚实而目光短浅的人。

    克伦斯基被列宁称为吹牛大王，到现在还可以在这上面再加上点什么别的。他过去是个偶然人物，今天仍是个偶然人物，一个短暂的历史时期的风云人物。每当一个强劲有力的新革命浪潮吸引了不明是非的天真的群众，必然会暂时把这些自我陶醉的英雄抬上来。克伦斯基继承了加邦和赫鲁斯塔列夫的衣钵。他是必然性中的偶然性的化身。他最好的演说也不过是华丽的竹篮子打水之举。而在1917年这水沸腾了，冒出了水蒸汽，阵阵蒸汽看起来好像是光环。

    斯科别列夫在维也纳读大学时，在我的领导下参加了政治工作。他离开维也纳《真理报》编辑部，返回故乡高加索试图进入第四届杜马，他成功了。在杜马中斯科别列夫受到孟什维克的影响，后来就同他们一起参加了二月革命。我们之间的关系早就断了。当我在彼得格勒见到他时，他已成为新任劳工部长。在执行委员会上他趾高气扬地走过来问我对此有什么感想。我答复他：“我想，我们很快就会战胜你们”。这个友好的预言在6个月之后就应验了。不久以前，斯科别列夫还笑着对我提起此事。十月革命胜利后，斯科别列夫立刻宣布自己是布尔什维克。我和列宁都不同意接受他入党。现在他是斯大林派，这也是理所当然的。

    我和妻子、孩子们费了九牛二虎之力，才在“基辅客栈”里找了个单间。第二天，来了一个容光焕发的军官。“您不认得我了？”我认不出来。“洛吉诺夫”。这时我才由这位盛装的军官回想起1905年时的一个年轻钳工。那时他是武装起义工人战斗队的成员，曾在街上与沙皇警察作战。他以年轻人的热情追随着我。1905年之后，我再也没有见过他。到现在才从他口里得知，他原来不是无产者洛吉诺夫。他姓谢列布罗夫斯基，是理工学院的学生，富家子弟，但年轻时在工人环境里被彻底同化了。在反动时期他当了工程师，早就离开了革命，而在战时是政府委派的彼得格勒两个最大工厂的厂长。二月革命稍稍震动了他，使他回想起过去。他从报纸上得知我回国的消息。现在他站在我面前，热忱地要求我全家搬到他家去住，而且要我马上就搬。我们犹豫了一阵，同意了。这是一所宽敞豪华的厂长住宅，谢列布罗夫斯基和他的年轻妻子住在这里，还没有孩子。一切都应有尽有。在这座饥寒交迫、衰败不堪的城市里能找到这么一个安身之地，我们感到真是进了天堂一样。但是，当一谈到政治，情况很快就变坏了。谢列布罗夫斯基是个护国主义者，以后发现他对布尔什维克怀着强烈的仇恨，认为列宁是德国奸细。在谈话一开始他就碰了钉子。虽然以后说话谨慎了一些，但是与他共同生活，对我们来说已经不可能了。我们离开了这所好客的，但与我们格格不入的主人的住宅，回到“基辅客栈”的单间里。谢列布罗夫斯基后来又招引我的孩子们到他家去作客。他用茶和果酱来招待他们。孩子们出于感激之情对他讲了关于列宁在集会上的演说。他们的面孔泛起了红光，对谈话和果酱表示十分满意。“可是列宁是德国间谍呀，”主人对他们讲。什么？居然能说出这种话来？孩子们丢开茶和果酱跳起身来。“简直是只猪猡！”大孩子这么说。在他的词汇里找不出一个更符合这种情况的字眼。这时轮到主人屈辱万分，我们之间的交往从此断绝。十月革命胜利后，我介绍谢列布罗夫斯基参加了苏维埃工作。像许多人一样，他在为苏维埃工作过程中入了党。目前，他是斯大林的党中央委员会成员，成了这一制度的柱石。既然在1905年他能像一位无产者，那么现在他就更容易像一位布尔什维克了。

    在“七月事件”之后（关于这问题以后还要谈到），首都的街头巷尾处处充斥着反布尔什维克的谣言。我被克伦斯基政府逮捕。在国外流亡回国两个月之后，重又来到这熟悉的“十字架”①。阿默斯特的莫里斯上校在晨报上读到这篇报道一定会感到心满意足。感到如此满意的决不是他一个人。但是孩子们却非常生气，他们质问母亲：“一会儿把爸爸关进集中营，一会儿关进监狱，这算什么革命！”妈妈同意他们的看法：这还不是真正的革命。但是，苦涩的怀疑情绪还是一点一滴地渗入到他们的心头。

    ①“十字架”系1892年至1917年间对彼得堡监狱之俗称。——译注

    从“革命民主主义”的监狱出来之后，我们在一栋资产阶级的大住宅中租了一间小屋住下，它是从一位自由派新闻记者的遗孀那里租来的。十月革命的准备工作在全速进行，我担任了彼得格勒苏维埃主席。可是报刊、杂志以各种方式贬低我的名声。那所住宅中，在我们周围逐渐筑起仇恨与敌意之墙。我家厨娘安娜·奥西波夫娜到居委会去领面包时竟遭到家庭主妇们的围攻；我儿子在学校里受人们欺侮，还因父亲而被称为“主席”；妻子从木工工会下班回家时，门房头儿用仇恨的眼光迎送她；上楼梯简直像受审一样；房东经常打电话来查问她的家具是否被毁。我们真想搬家，可是搬到哪里去呢？城里根本没有空房。情况越来越难以忍受了。忽然有一天，一个真正美妙的一天，住宅的包围圈解除了，就像有个人用万能的巨手把它掀掉一样。那门房头儿看见我妻子时就深鞠一躬，这是那些最有权势的住户才能受到的礼遇。居委会发面包时不再故意拖延或威吓，当着我们的面再没有人敢把房门摔得山响。这一切是哪个魔法师干的呢？原来是尼古拉·马尔金。我一定要谈谈他。因为通过他，也就是通过一批马尔金式的人才取得了十月革命的胜利。

    马尔金是波罗的海舰队的一位水兵、炮手、布尔什维克。他没有立即显露头角，因为到处出头露面不合他的性格。马尔金也不是个演说家，他讲话很费力。此外，他还很腼腆、忧郁——积郁在内心的力量所引起的忧郁。马尔金是由一块真正的上好材料铸成的。当他把照顾我家庭的担子承担起来时，我还不知道有他这么一个人。他与孩子们相识，叫他们到斯莫尔尼宫的小卖部喝茶、吃三明治，尽力让他们得到一些小小的快乐，那个严酷的岁月连这点快乐也不肯轻易给人。他经常悄悄地打听一下，是否一切正常。我根本就不知道有这么一个人的存在。他从孩子们和安娜·奥西波夫娜那里了解到我家处在敌意的包围圈中时，马尔金走访了门房头儿和居委会，并且，似乎不是他一个人，还带着一伙水兵。他一定是说了些什么有份量的话，于是我们周围的环境大为改观。还是在十月革命以前在我们那座资产阶级的大住宅里已经建立起了无产阶级专政。事后，我们才知道，这一切都是我们孩子的好朋友、波罗的海水兵干的。

    在彼得格勒苏维埃刚刚成为布尔什维克掌握的苏维埃时，敌视我们的中央执行委员会就依靠印刷厂主剥夺了它的机关报。需要办一份新报纸。我请来了马尔金。他领命之后就不见了，到了该去的地方，对印刷厂主说了该说的话。没几天我们就有了报纸。我们给它命名为《工人士兵报》，马尔金不分昼夜在报社里处理事务。在十月革命的日子里，马尔金结实的身材和他那忧郁的面容总是在最需要的时刻出现在最危险的地方。他来见我只是为了通知我一切正常或请示须要办什么事。马尔金扩展了他的经验——在彼得格勒建立无产阶级专政。

    街头的社会渣滓开始掠夺首都和宫庭的大酒库。有人操纵着这个危险的活动，企图用酒精烧毁革命。马尔金马上发现了危险并立即投入战斗。他保卫好酒窖，如不可能保护的就事先破坏掉。他穿着高统靴子，趟着深及膝盖的贵重饮料和玻璃碎片往来巡查。酒浸润着积雪，顺着沟沟渠渠流进了涅瓦河。酒鬼们就在沟边舔酒。马尔金手拿左轮枪，竭力为保卫清醒的十月而奋斗。他常常浑身湿淋淋、散发着佳酿美酒的醇香回到我家，我的两个孩子总是心情紧张地盼他回来。马尔金终于打退了反革命的酒精攻势。

    当外交部的担子压上我肩头的时候，我发现根本无法工作。上自部长协理下到打字员都参加了总怠工。文件柜全上了锁，而钥匙却不知去向。我求助于马尔金。他清楚地知道直接行动的秘诀：两三个外交官被关了一昼夜的禁闭后，第二天马尔金就拿来了钥匙，请我到部里去办公。但当时我还在斯莫尔尼宫忙着处理全面的革命工作。于是马尔金就成了没有任命的外交部长。他迅速地按照自己的方式摸清了委员会的机制，以强硬手段清洗了那些世袭的和奸诈的外交官员，建立了全新的办公厅。他没收了所有利用外交邮件继续从国外偷运入境内的一切走私品，用来周济孤苦无助的人。选择最有教育意义的绝密文件由他亲自注释，印发单行本，并为此承担一切责任。马尔金没有学位证书，甚至在书写中难免出错，但使人惊奇的是他的注释自有他独到的见解。总的说来，马尔金把他外交的钉子牢牢地钉在必要的地方。甚至连屈尔曼男爵和切尔宁伯爵①在布列斯特—立托夫斯克也如饥似渴地阅读马尔金的黄皮书。

    ①切尔宁伯爵（1872—1932）1916年12月至1918年4月任奥地利外交大臣。——译注

    后来就开始了国内战争。马尔金堵住了许多缺口。这时他把专政扩展到了东方。他指挥舰队在伏尔加河上驱赶敌人。当我知道在某个危急的地方有马尔金在，心中就会感到宽慰、温暖。但时限终于到了。在卡马河上，一颗子弹把健壮的海员尼古拉·格奥基耶维奇·马尔金打倒在地。我收到他阵亡的电报时就好像一座花岗岩石柱崩溃在我的面前。在孩子们的桌子上放着他的照片，照片上的他戴着有飘带的水兵帽。“孩子们，孩子们！马尔金阵亡了！”我到现在还记得那两张苍白的面孔由于突如其来的噩耗而痛苦地抽搐着。忧郁的尼古拉与孩子们平等相处，他把自己的意图、自己的生活讲给孩子们听，他含着热泪对9岁的谢辽沙诉说他长久热恋着的女人如何甩了他，就是为此他的心情一直暗淡忧伤。谢辽沙不安地把这个秘密低声告诉给母亲。这个温和的朋友像同辈人一样地对孩子们敞开自己的心扉，但同时他又是一个老练的水手、革命家，像最神奇的故事里真正的英雄。莫非阵亡的真是那个在部里地下室中教他们如何使用手枪、卡宾枪的那个马尔金吗？在噩耗传来后，在寂静的深夜里，两个小小的躯体在被子下面颤抖。只有母亲听到了他们那极其伤心的抽泣。

    生活在集会的旋风中团团转。我在彼得格勒碰见的所有革命演说家都已经声音嘶哑，有的甚至已经不能说话。1905年的革命教会我特别保护自己的嗓子，正因如此我才能继续战斗。集会在工厂、学校、剧院、马戏场召开，也在街头和广场上举行。当我拖着疲惫无力的身躯回到家里，往往已是下半夜了。在不安宁的朦胧状态中找到了反驳政敌的最佳论据。而早晨在7点钟左右，有时还要更早一些，那难以容忍的、可恶的敲门声把我从梦境中惊醒：叫我到彼得戈夫去参加集会，或者是喀朗施塔德方面又派汽艇来接我。每次我都觉得我支撑不住这次新的集会，但事到临头，好像有某种潜在的精神力量发动了起来，我又能讲上一小时，有时甚至两小时。而在我演讲时，外厂的或外地区的代表们已经把我团团围住。原来，还有3、5个地方，数千名工人已经足足等了两、三个小时。在那个年代里被唤醒的群众是多么耐心地等候听到新的言论啊。

    在摩登马戏场上举行的集会有它特殊的意义。不仅是我，连敌人也对它们持特殊的态度。他们把马戏场看作是我的牢固阵地，所以从来不敢在这里发言。每当我在苏维埃的会议上攻击妥协分子时，经常有人恶狠狠地打断我，喊道：“这里不是你的摩登马戏场！”这是一种特殊的曲调。我一般在傍晚或在夜间在马戏场发表演讲。听众都是工人、士兵、劳动妇女、街道上的青少年，全是首都倍受压迫的社会底层人物。场内每一寸土地都挤满了人，互相靠得紧紧的。小孩子骑在父亲的肩头，婴儿吮吸着母亲的乳汁。没有一个人吸烟。看台难于承受人体的重荷，每分钟都有倒塌的危险。我必须挤过狭窄的人体巷道才能走上讲台，有时还是被举上去的。挤满了人的摩登马戏场时时爆发出阵阵喊叫声，这是特别热烈的摩登马戏场的吼叫声。在我的周围和头顶上，肩肘、胸膛、头颅挤成一团。我好像是在人体组成的温暖的洞穴里演讲。有时我的手势幅度稍大了一点，必定会碰着人，对方作出的表示感谢的动作让我知道：不要为此不安，不要打断演讲。任何疲劳感在这样热烈群众的强电压下都会消失得无影无踪。人们需要知道、理解、找到自己的道路。有时好像你的嘴唇可以感到这些融为一体的人群的迫切求知要求。在这种情况下，预先准备好的论据和词句在同情心的不可抗拒的压力下不得不退让，潜藏的另一些缜密的词句和论据则脱口而出，这对演说者来说是意外的事，而对群众则是最需要的。这时我觉得好像自己是站在一旁听演说人的演讲，思想跟不上他，唯恐像个梦游者似的他会因为你的长篇大论失足跌入深渊。摩登马戏场就是这样，它的面貌是这样的热烈、温柔而又疯狂。婴儿宁静地在母亲胸前吸吮着乳汁，从这胸膛里进发出欢呼声或愤懑的言词。群众也像婴儿一样地把干枯的嘴唇紧紧地贴在革命的乳房上，于是这个婴儿很快就长大成人。离开摩登马戏场比进来更加困难。人群不愿破坏他们的磐石般的团结，不肯走散。我因为体力消耗殆尽而昏昏沉沉，不得不让无数手臂把我抬起，在大众的头顶上浮向出场口。有时，我在他们之中认出了两个姑娘，她们是我的邻居，和她们的母亲住在一起。大的15岁，小的14岁。我勉强能迎着她们那激动的眼光点头致意，或者在行进中握握她们那双炽热而温柔的小手，立刻就被群众冲散了。当我走出大门，整个马戏场的人就在我身后动了起来。夜幕下大街在喊叫声和脚步声中活跃起来。一扇大门打开了，把我吞了进去，又关了起来。原来是朋友们把我推进了芭蕾舞演员科舍辛斯卡娅的公馆，它是尼古拉二世为她建造的。现在这里是布尔什维克的中央指挥所。在光滑的坐椅上坐着身穿灰色军大衣的人们，两只沉重的皮靴蹬在好久没有上过蜡的地板上。在这地方可以静候群众走散之后再走。

    一次会后走过那空旷的大街时，我听到背后有脚步声、昨天也是这样，好像前天也是。我握着勃朗宁手枪，猛地转身，退了几步，严厉地问：“你想干什么？”在我面前的是一张年轻而忠诚的面孔。“请您允许我保护您，来马戏场的也有敌人”。他是大学生波兹南斯基。从这时候起他再也没有离开过我。在整个革命的年代里，他在我身旁完成了各种各样的任务，而且还都是干系重大的工作。他做过我的安全保卫员，建立了行军书记处，搜索被遗漏的军用仓库，检索需要的书籍，在一无所有的情况下建立了后备骑兵连。他在前线上冲锋陷阵。后来投入反对派行列之中。目前，他在流放中。但愿我们在未来还能相聚。

    12月3日我在摩登马戏场作了苏维埃政府工作报告。我对当时公布沙皇和克伦斯基的外交文件的意义作了说明。我告诉我忠实的听众，在苏维埃里，调和主义者在回答我关于人民决不能为不是他们签订，既没有读过，也没有见过的条约流血牺牲时，他们曾对我吼叫道：别用这种语言跟我们说话，这里不是你那摩登马戏场。我把我对调和主义者的答复重复了一遍：我只有一种革命的言语和语言，我用它在集会上对群众演说，我用它对协约国和德国人讲话。报纸在报道中特别标出了“热烈的掌声”。我与摩登马戏场的联系直到2月份我搬到莫斯科去时才结束。


第二十五章 谈造谣中伤者

    1917年5月初，当我来到彼得格勒时，就列宁所乘坐的“铅封”车厢回国而进行的战役正在全速地开展着。新上台的社会主义者部长们与那个不放列宁回俄国的劳合·乔治结成同盟。这些老爷们为列宁取道德国回来而对他大肆攻击。我的旅行经验作为相反的证明补充了列宁的经验。但这并不妨碍他们把我当作同一种诬陷的目标。第一个放出这股风来的是布坎南。我公布了我的大西洋历险记，作为致外交部长的公开信——在5月里部长已经是捷列先柯①而不是米留可夫了。结论是以问题的形式提出的：

    “部长先生，您是否认为英国应该由一个因无耻造谣而丢脸，对恢复名誉又无动于衷的人来代表吗？”

    ①捷列先柯，米哈伊尔·伊万诺维奇（1886—1956）资本家，接近进步党。1917年先后任临时政府财政部长和外交部长，革命后逃亡国外。——译注

    没有答复。不过我也没有期望得到答复。但是米留可夫的报纸出面袒护协约国大使，并亲自重复上述指控。我于是决定尽可能庄严地封住造谣者的嘴巴。当时正在召开第一届全俄苏维埃代表大会。6月5日大会会场爆满。我在会议结束时就个人问题发了言。第二天，敌视布尔什维克的高尔基的报纸报道了我发言的结束语和现场反映：

    “米留可夫指责我们，说我们是德国政府雇用的奸细。我在这革命民主的讲坛上请求正直的俄国新闻界（托洛茨基转向记者席）刊登我的这句原话：只要米留可夫不撤回他的指控，无耻造谣者的印记就永远留在他的额头上。”

    “托洛茨基的声明铿锵有力、庄严慎重，受到全体与会者的一致欢呼。整个代表大会不分党派都热烈鼓掌，掌声持续达数分钟之久。”

    不要忘记，这次大会成员中十分之九是我们的对手。但嗣后事件证明，这次成功只不过是昙花一现，这是代议制所特有的怪事。

    《言论报》试图挑战。在第二天的报道说，我从一位德国的护国主义者协会拿到一万美金，用以推翻临时政府。这至少是说得明明白白的。事情的经过是这样的：当我动身去欧洲之前两天，听过我报告的德国工人（我曾多次给他们做过报告）会同美国、俄国、拉脱维亚、犹太、立陶宛和芬兰的朋友和同志们为我举行了欢送会，并在会上募捐资助俄国革命。一共募得了310美元，其中包括德国工人通过他们的主席交来的100美元。这笔交给我处理的310美元，在第二天就经集会组织者同意分配给5个缺少旅费回俄国的侨民。这就是“一万美元”的故事。我立即（于6月27日）在高尔基的《新生活报》上讲了事实真相，并以下列训诫作为结束语：

    “为了使诸位造谣者、诬陷者、立宪民主党报人和恶棍们有可能在针对我的诽谤中引入必要的修正系数，我认为下述声明是有益的：我一生中不仅从未同时支配过一万元美金，甚至连这笔数目的十分之一也未曾见过。当然，这样的自白在立宪民主党徒的眼里要比米留可夫的一切造谣中伤都更有效地破坏我的声誉。但我早已安于这种想法，即一生都得不到自由派资产阶级的赞许。”

    在这次事件之后，诽谤活动平息了。我在《致诽谤者》的小册子中总结了这场战斗，并交付印行。一星期后，紧张的7月的日日夜夜来临了。7月23日，我被临时政府以“为德国皇帝效劳”的罪名逮捕入狱。侦查工作由经验丰富的沙皇制度的司法人员办理。这些人从不尊重事实和论据，况且又正值如此紧张的时刻。当我看到起诉材料的内容后，因起诉书的卑鄙所激起的愤怒只能以它的软弱无力和愚蠢引起的笑声来缓解。下面是我在9月l日预审中所写的笔录：

    “鉴于第一次宣读的文件（叶尔莫连科准尉的证词迄今仍在司法当局某些官员的协助下对我的党和我个人的迫害中一直起着主要作用），无疑是一份有意伪造的产物。其用意不是澄清案情，而是居心叵测地颠倒黑白。又鉴于这份文件里亚历山德罗夫侦查员先生显然有意地回避了那些最重要的问题和案情，它们的澄清势必会暴露这位素不相识的叶尔莫连科证词中的全部谎言。鉴于上述原因，我认为参与这项侦讯过程是对我的政治和道义上的侮辱，并保留以我所能利用的一切手段将对我指控的实质公诸于全国舆论的权利。”

    这一案件很快就湮没在更大的事件之中。它不仅吞噬了侦查人员，而且还吞没了整个旧俄国，连同它的克伦斯基型的“新”英雄们。

    *　　　　　　 *

    我从来没有想到要再次讨论这个问题。但是在1928年出来了一位作者，他又拾起了这陈旧的诽谤、老调重弹。这位作者叫克伦斯基。在1928年，也就是他出乎意外地被革命事件推上台，随即又合乎规律地被赶下台的11年之后，克伦斯基硬说列宁和其他一些布尔什维克是德国政府的间谍，与德国总参谋部有联系，从那里领取经费，并执行旨在使俄国军队失败、国家崩溃的秘密任务。这本堪称笑料的书中用了几十页的篇幅叙述这一切，尤其在该书的第290—310页上。我能根据1917年事件相当清楚地想象克伦斯基的智力与道德水平。但是无论如何也不能相信，他居然能在经历了所有发生过的事件之后，到现在仍敢于进行这种“指控”。但是，这是事实。

    克伦斯基写道：“列宁在战争的紧要关头背叛了俄国是铁证如山、无可辩驳的历史事实”(293页)。是谁，从哪里得到的那些如山的铁证呢？克伦斯基从故弄玄虚的故事讲起，说：德国总参谋部在俄军俘虏中招募间谍，并把他们安插到俄国军队里。这类间谍（是真是假他们自己往往也不清楚）中的一个，直接面见了克伦斯基，向他揭发了德国间谍的活动方式。但是，克伦斯基忧郁地指出，这些“揭发”并没有特殊的意义（295页）。一点也不错：即使在克伦斯基本人的叙述中也可以看清，有一个小小的冒险家企图牵着他鼻子走。这事是否与列宁和布尔什维克有什么关系呢？一点儿也没有。他为什么要对我们讲那些东西？为的是提高他的叙述的分量，为了赋予他下面所揭发的事情的重要性。

    他说，的确，第一件事并没有什么意义。但是，从别的渠道我们得到了“极有价值”的情报。这个情报“确凿无疑地证明了布尔什维克和德国总参谋部之间存在着联系（295页）”。请注意“确凿无疑”这几个字。接下来是：“借以保持联系的手法和途径都能够查实”(295页）。都能够查实？这话很有模棱两可的味道。是否已经查实了？我们马上就能知道。稍稍耐心一点儿：这个揭发材料在创造者的心灵深处经过11年之久才酝酿成熟。

    “4月里，一个乌克兰军官来到阿历克谢耶夫将军的大本营。他名叫亚尔莫连科”。我们前面已经听到过这名字。在我们面前的是整个案件的关键人物。我们不妨在这里说说：克伦斯基即便在他不愿搞得不精确的问题上也不能搞得很精确。被他推上前台的那个小骗子不姓亚尔莫连科，而姓叶尔莫连科。最起码他在克伦斯基老爷手下的法院侦查员面前用的是这个姓氏。这样，叶尔莫连科准尉（克伦斯基却有意识地含糊其词地用了“军官”一词）来到总司令部，作为一个假德国间谍来检举真正的德国间谍。这么一个伟大的护国主义者的证词（即使是极端仇视布尔什维克的资产阶级报刊也不得不立即表示：这是个暖昧可疑的人物）提供了无可争辩的确凿证据，证明列宁不是最伟大的历史人物之一，而只不过是鲁登道夫的一名雇佣间谍。但是叶尔莫连科是怎样了解到这个秘密的，他又是提供了哪些证据来迷住了克伦斯基的心窍呢？据他说，叶尔莫连科接受了德国总参谋部叫他在乌克兰进行分离主义活动宣传的任务。克伦斯基说：“供给他一切（!）用来保持与德国有关负责人联络所需的途径和经费的必要条件：如转拨所需经费的银行（!）和最重要间谍的姓名，其中有许多乌克兰分离主义分子和列宁。”所有这一切都白纸黑字地印在这本伟大著作的295—296页上。目前，我们至少可以明白德国总参谋部在派遣间谍时是怎样行事的：当它选中了这个不知名的、文化程度不高的准尉作为候补间谍时，不是派一个德国谍报机关的中尉对他加以监视，而是让他直接与“德国有关负责人”联系，并且立即把整个德国谍报系统对他的和盘托出，甚至还列举了银行，不是某一家银行，而是所有一切转拨德国秘密经费的银行。不管怎么说，总不免使人产生印象，认为德国总参谋部的这种做法是愚蠢到了无以复加的地步。这个印象之所以产生，是因为我们在这里看到的德国总参谋部不是那实际存在的那一个，而是马克斯和莫里茨①——两个准尉：军人准尉叶尔莫连科和政治准尉克伦斯基——所描绘的那个。

    ①是德国儿童读物《马克斯和莫里茨》中的主人公。他们专以恶作剧取乐，结果为自己招致恶果。——译注

    尽管叶尔莫连科没有名气、愚昧无知、职位低微，但是他可能在德国间谍机关里占有重要地位。克伦斯基或许是希望我们这样看问题。可是我们不光拜读过克伦斯基的大作，而且知道他的材料来源。比较起来，叶尔莫连科就比克伦斯基单纯得多了。他的证词以一个低劣而笨拙的冒险家的口吻道出了他的身价，说德国总参谋部给了他整整一千五百卢布（当时已经毫不值钱的卢布），作为分离乌克兰、颠覆克伦斯基政府的全部经费。叶尔莫连科还在证词（现已公开发表）中坦白地承认，他曾因德国人的吝啬而苦苦地哀求过，但没有效果：“为什么这么少？”叶尔莫连科提出抗议，但“负责人”却置之不理。不过叶尔莫连科没有告诉我们他是否曾直接与鲁登道夫或是兴登堡、皇太子或前皇帝本人打过交道。叶尔莫连科执意不肯吐露那个给他一千五百卢布作为颠覆俄国路费、吸烟和喝酒等费用的“负责”人物是谁。但是我们还是可以设想，他把这笔钱的大部分都花在喝酒上了。当准尉口袋里的德国经费花干净之后，他没有求助于德国人在柏林指定的银行，而英勇地走进俄军司令部去寻找护国主义者的援助。

    叶尔莫连科对克伦斯基揭发的“很多乌克兰分离主义者”到底是谁呢？关于这问题克伦斯基的书里一点也没有提到。为了使叶尔莫连科那可怜的胡说八道更充实一些，克伦斯基干脆加上一些他自己编造的谎言。经查证叶尔莫连科在他真正的证词里只提到了一个速记员，约尔图霍夫斯基。克伦斯基对这个人一笔不提，因为他知道，如果把这个人提出来，就无异于承认叶尔莫连科完全没有检举揭发任何人。约尔图霍夫斯基这个名字对任何人都不陌生，在战时报纸上不知登载了多少次。约尔图霍夫斯基自己也不隐讳与德国总参谋部的联系。我还是在1914年年底就在巴黎报纸《我们的言论报》上抨击过这一小撮与德国军事当局有联系的乌克兰分离主义者，并把他们一一点了名，约尔图霍夫斯基也包括在内。但是我们还听说过，叶尔莫连科讲柏林所提出的不只是“许多乌克兰分离主义者”，还有列宁。叶尔莫连科为什么要检举分离主义者，我们还是可以理解的。因为他本人的任务就是搞分离宣传活动的。但是为什么要把列宁扯进去呢？克伦斯基没有回答这问题。这决不是一时的疏忽。因为叶尔莫连科在他前言不搭后语的证词里毫无意义地硬把列宁的名字和乌克兰分离主义者扯在一起。这位使克伦斯基想入非非的人说，他是如何怀着“爱国”的动机被招募为德国间谍；如何要求提高“秘密活动经费”（一千五百战时卢布！）；如何对他布置日后的任务：搞间谍活动、炸桥梁等等。在毫无必要的情况下，照他自己的说法，有人（是谁？）告诉他：在俄国干这事的“不只是他一个人”，说“在俄国还有列宁和他的同伙为着同一（!）目标活动”。他证词的原文就是如此。从而可以看到，在没有任何实际必要的情况下，竟能对这么一个担任破坏桥梁任务的小间谍透露列宁与鲁登道夫联系这类秘密。在证词的末尾又是一些与他的叙述毫无联系的，显然是在别人拙劣的授意下编成的话。叶尔莫连科出乎意外地加上一句：“人们（谁？）告诉我，列宁参加了在柏林开的会议（与总参谋部代表一起）。然后住在速记员约尔图霍夫斯基家里。这一点我后来也确信不疑。”全文到此结束。他没有讲是什么使他对此确信不疑的。侦察员亚历山德罗夫对待这份唯一的“实际”指控完全没有兴趣。他甚至连最简单的问题，如：准尉是如何判定列宁在战时到过柏林；如何判定列宁住在速记员约尔图霍夫斯基家中等等，都不曾过问。也有可能亚历山德罗夫曾问过这些问题（不可能不问！），但是得到的答复是一些无法分辩的哼哼声，因此决定不把这一情节记录在案。这是很可能的！难道我们不可以就这些胡言乱语问一声：哪一个糊涂虫肯相信它？但是，显然一些“国家要人”故意装做相信的样子，并且呼吁自己的读者也相信它。

    全部故事是否到此为止了呢？是的，关于军人准尉已无可奉告了，但政治准尉还有些假说和猜想。我们且来看看。

    克伦斯基叙述说：“临时政府深知面临一系列困难的任务，要进一步查明叶尔莫连科提供的线索；跟踪往来于列宁与鲁登道夫之间的间谍，并在他们进行犯罪活动之时当场擒获，并力求获得更多的铁证”(296页)。

    以上这段堂而皇之的话是由伪造和怯懦这两条线编成的。在这里第一次把鲁登道夫扯进故事里。叶尔莫连科的材料里没有任何一个德国人的名字，准尉的脑容量实在太小了。关于往来于列宁与鲁登道夫之间的间谍问题，克伦斯基有意说得含糊不清；一方面可以认为他指的是某些已知的间谍，只等把他们在作案时当场抓获；另一方面好像克伦斯基头脑里只有一个不实际的间谍概念。这样，他想要“跟踪”，就只好跟那个先验的无名氏之踪了。造谣者的花言巧语只能暴露他自己的阿基里斯脚踵①，或用不太文雅的话说，露出了他的马脚。

    ①阿基里斯，希腊神话中的英雄人物。出生后被其母倒提着在黑河水里浸过，除未浸到水的脚踵以外，全身刀枪不入。人们常用“阿基里斯的脚踵”来比喻唯一的致命弱点。——译注

    照克伦斯基的说法，案件的侦查工作十分保密。知道这一案子的只有4个部长。连不幸的司法部长佩列维尔捷夫对此也一无所知。这才是真正的安邦治国者的手段。与此同时，德国总参谋部能不仅告诉随便什么间谍它所信托的银行名称，而且还透露出它与最伟大的革命政党的领袖建立联系的情况。而克伦斯基却反其道而行之，除他本人以外，只找到3个久经锤炼的部长能紧紧地跟踪那些鲁登道夫派来的间谍。

    “任务是极其困难的、错综复杂而且长期的”(297页），克伦斯基这样抱怨说。这一次我们很乐于相信他的说法。不过，护国主义会获得完满的成功。克伦斯基是这么说的：“成功对列宁来说简直是毁灭性的。列宁与德国的勾结铁证如山”(297页)。请牢牢地记住：“铁证如山”这几个字。

    由谁，又是怎样证明的呢？在这篇侦探小说里克伦斯基拉上了两个相当著名的波兰革命家：加涅茨基和科兹洛夫斯基，还有一个什么苏缅松女士。任何人对她都一无所知，甚至连她是否存在也无从证实。这3个人好像就是联络间谍。克伦斯基凭着什么把现已故世的科兹洛夫斯基和迄今仍然健在的加涅茨基指控为鲁登道夫和列宁之间的联络人呢？我们不得而知。叶尔莫连科也没有提到过他们的名字。他们突然出现在克伦斯基大作之中，正像在1917年7月事件中，他们也曾出人意料之外地像天神从众神之车中突然降落在报刊上一样。而在当时“车”的角色是由沙皇的反间谍机关扮演的。克伦斯基这么说：“来自斯德哥尔摩的布尔什维克—德国间谍随身带着文件，确凿地证实了列宁与德国司令部之间的勾结。他大概应在俄—瑞边境被捕。他带的文件我们业已确悉”(298页)这个间谍原来是加涅茨基。我们可以看到，4个部长（其中最明智的一个当然是总理阁下）没有白忙：布尔什维克的间谍从斯德哥尔摩带来了早已被克伦斯基了解（“业已确悉！”）了的、能无可辩驳地证明列宁是鲁登道夫的间谍的文件。但是克伦斯基为什么不让我们了解有关这些文件的秘密呢？为什么哪怕是扼要地谈谈它的内容都不肯呢？为什么不谈，哪怕是暗示也好，他是如何知道这些文件的内容的呢？为什么他不解释，布尔什维克的德国间谍怎么竟敢亲自带着可以证明布尔什维克充当德国间谍的文件呢？关于上述一切克伦斯基都只字不提。我们不得不再问一次：能有哪一位笨伯相信他呢？

    但是，据悉斯德哥尔摩的间谍根本没有被捕。那些引人注目的文件，早在1917年已被克伦斯基“业已确悉”，但直到1928年读者对它们仍一无所知。它们也没有被缴获。布尔什维克的间谍是行动了，但没有到达瑞典边境。为什么？只因为司法部长佩列维捷夫不会跟踪术，过早地把叶尔莫连科准尉的伟大秘密泄露给报界。幸福是那么可能到手，那么近在咫尺……

    “临时政府（主要是捷列先科）历时两个月的揭露布尔什维克阴谋的工作以失败而告终”(298页）。是的，克伦斯基就是这么说的：“以失败而告终”。在297页上说：“这项工作假如成功的话，对列宁简直是毁灭性的打击”，他与鲁登道夫的勾结是“铁证如山”的，但在298页上我们又读到了“历时两个月的工作以失败而告终”……这不是像一场乏味的滑稽戏吗？

    但事情还没有完结。克伦斯基的虚伪性和怯懦性在我的问题上更鲜明地暴露出来。克伦斯基在一份由他开列的应予逮捕的德国间谍名单的结尾温文尔雅地加上：“几天之后托洛茨基和卢那察尔斯基也被捕了”(309页)。这是唯一一次克伦斯基把我扯进德国间谍网中。他干得那么隐蔽，没有施展他雄辩的才华，没有耗费他的“誓言”。这样做有足够的理由。克伦斯基不能不提我，因为他的政府毕竟逮捕了我，并对我和列宁提出了同样的指控。但是他不愿意，也不敢散布我的罪证，因为在我的问题上，前面曾提到过的他的政府的马脚暴露得格外清楚。唯一的罪证就是法院侦查员所提出的：我和列宁同乘铅封车厢经过德国。这只沙皇司法机关的走狗竟不知道与列宁同乘铅封车厢经过德国的不是我，而是孟什维克领袖马尔托夫。我是在列宁之后约一个月从纽约经过加拿大集中营和斯堪的纳维亚回来的。对布尔什维克的指控竟是由如此可悲、无耻的伪造者们编造出来的。这几位老爷甚至不想从报纸上查证一下，托洛茨基是什么时候、经由哪条路线回俄国的。我当场立即揭穿了这个侦查员，把那几张肮脏的纸片甩到他脸上，转过身去，不再理他。我就此问题立即对临时政府递交一份抗议书。克伦斯基的罪过和他对读者犯下的刑事罪责在这一重要问题上特别突出，暴露无遗。克伦斯基明白，他的司法机关在对我的指控上可耻地失败了。这就是他顺便把我扯进德国间谍网，却只字不提他和他的3位部长，当我还被关在加拿大集中营里的时候，是如何紧跟我的足迹穿过德国的原因。这位诽谤者归纳说：“如果列宁没有德国宣传机关和德国间谍机构提供的物资和技术方面的支持，他永远也不可能摧毁俄国”(299页)。克伦斯基要这么想：旧制度（他自己也同它在一起）不是被革命人民，而是被德国间谍推翻的。这是多么令人欣慰的历史哲学啊。根据这一哲学，伟大国家的命运竟成了邻国间谍机关手中的玩物。但是，如果德国的军事和技术的雄厚力量能够在几个月内推翻克伦斯基的民主制度，人为地把布尔什维克主义推上台的话，那么，为什么协约国集其所有国家的物资、技术力量，经12年之久没有能颠覆这个人为地产生的布尔什维主义呢？但是，我们不再深入探讨历史哲学领域的问题，只谈事实领域——德国的技术和财政援助的具体内容是什么？克伦斯基对此只字不提。

    诚然，克伦斯基利用了鲁登道夫的回忆录。但从他的回忆录所能得出的无非是：鲁登道夫指望俄国的革命——先是二月革命，然后是十月革命——能导致沙皇军队的崩溃。其实要揭露鲁登道夫的这项计划并不须要求助于回忆录的。仅凭允许那批俄国革命者经德国回俄国一事，就足以说明问题了。从鲁登道夫那方面来说，这是由于德军的困境使他铤而走险。列宁利用了鲁登道夫的计划，但也怀着自己的打算。鲁登道夫盘算：列宁推翻了护国主义者之后，我再把列宁和他的朋友们统统绞死。而列宁心里说：我坐了鲁登道夫的车，但要按照我自己的方式来酬报他的效力。

    两个互相对立的计谋在一点上相交，而这个交点就是“铅封车厢”。为了证明这事完全不需要克伦斯基的才干，这是历史事实。此后，历史过程检验了这两种打算。1917年11月7日布尔什维克夺取了政权。正好在一年以后，在俄国革命强有力的影响之下，德国的革命群众推翻了鲁登道夫及其主子们。又过了10年，这个受历史侮弄的、民主制的孤芳自赏之徒又重新拾起了这并不高明的诽谤。不过这回不是针对列宁，而是针对着伟大的人民及其革命。


第二十六章 从7月到10月

    6月4日布尔什维克党团在苏维埃大会上宣读了我就克伦斯基准备在前线发动攻势而提出的宣言。我们指出了进攻是冒险行动，它威胁着军队本身的生存。但临时政府被自己的空话所陶醉。部长们把被革命彻底震动了的士兵群众还看作是能随心所欲、任意摆布的粘土。克伦斯基巡视了前线。他恳求、威胁、跪下来吻大地……一句话，出尽了洋相。但对折磨着士兵的问题却一个也没有答复。在廉价效果的错觉下，他确信能得到苏维埃代表大会的支持，于是指挥了进攻。但是当布尔什维克的预言不幸言中时，他们又纷纷指责布尔什维克。造谣诽谤汹涌而来。反动势力在立宪民主党的掩护下，四面围攻，索取我们的人头。群众对临时政府的信任彻底破灭了。彼得格勒在革命的第二阶段一马当先起了前卫的作用。在7月的日日夜夜里，前卫部队与克伦斯基政府发生了一场公开的冲突。这还不算是起义，只不过是一次深入的侦察战。但在这场7月冲突中发现在克伦斯基的身后并没有一支“民主的”军队。那些支持他反对我们的势力，都是反革命势力。

    关于机枪团的示威和它向其他部队、工厂发表号召书的事，我是在7月3日于塔夫利达宫开会的时候知道的。对于我来说，这个消息是太意外了。示威游行是在无名氏的倡议下从下面自行发起的。第二天，示威活动的规模更大，我党也参加了。塔夫利达宫到处是人民群众。口号只有一个：“一切政权归苏维埃”。在宫前有一群形迹可疑的人。他们在群众中显得与众不同。他们劫持了农业部长切尔诺夫，并把他推进了汽车。群众对部长的命运并不关心，他们无论如何也不会对他表示同情。切尔诺夫被绑架并且生命难保的消息传进宫中。民粹党人决定出动机枪装甲车营救他们的领袖。他们声望的低落，使他们变得神经质了：他们打算硬干。我决定设法和切尔诺夫同乘汽车离开群众的包围圈，然后再释放他。但是率领喀琅施塔德水手参加示威游行的波罗的海舰队的海军中尉布尔什维克拉斯柯尔尼科夫十分激动地坚持立即释放切尔诺夫，否则人们会说切尔诺夫是被喀琅施塔德人逮捕的。我试图满足拉斯柯尔尼科夫的要求。下面我引用他本人的话。

    “假如没有托洛茨基同志帮忙的话，”感情外露的海军中尉在回忆录中说，“很难说激动的群众的骚动会持续多少时间。托洛茨基同志纵身跳上车厢前部，他像不耐烦久候那样，一只手有力地一挥，示意大家安静。霎时间人们都静了下来。列夫·达维多维奇说了短短的几句话，声音宏亮、清晰、铿锵有力。他问：‘有同意对切尔诺夫施加暴力的，请举手’……人们连嘴都没有张，”拉斯柯尔尼科夫继续写道，“‘没有一个人说一个字的相反意见’。托洛茨基转身面向农业部长切尔诺夫作手势请他下汽车，庄重地说：‘切尔诺夫公民，您自由了。’切尔诺夫这时已经半死不活。我扶他走下汽车。他神情萎靡痛苦，迈着蹒跚的步履走上台阶，隐没在塔夫利达宫的前厅里。对胜利感到满意的列夫·达维多维奇同他一起走了。”

    如果把过于热烈的感情色彩除去，那个场面的记述是准确的。但是这并没有影响到对方的报刊断言是我逮捕了切尔诺夫，妄图对他私设公堂。切尔诺夫本人则羞怯地保持着缄默：作为一个“人民的”部长怎么能承认保住脑袋靠的不是自己的声望，而是布尔什维克出面庇护呢？

    一个代表团接着一个代表团以示威者的名义要求执行委员会掌握政权。奇赫伊泽、采列捷利、唐恩、戈茨都像一尊尊雕像般坐在主席台上。他们不给代表团作任何答复，只是茫然地眼望他方，或不安而神秘地互相对视。布尔什维克一个接一个地发言，支持工人和士兵代表团。主席团却保持沉默：他们在等待。等什么呢？……时间就这样一小时，一小时地过去了。深夜里宫顶上响起胜利的军号声。主席团就像触电般复苏了。有人扬扬得意报告说，沃伦斯基团从前方回来接受中央执行委员会的调遣。原来在庞大的彼得格勒卫戍区里，“民主党”没有它可依靠的部队，只好等待从前方回来的武装力量。现在，整个形势立即改观：代表团被纷纷赶了出去；剥夺了布尔什维克的发言权。民主党首领决定为群众给他们造成的恐惧向我们进行报复。执行委员会的讲坛声称，武装暴动已被忠于政府的军队平定。布尔什维克被宣布为反革命政党。所有这一切只不过是因为来了一个沃伦斯基团。三个半月之后，这个团一致参加了推翻克伦斯基政府的行动。

    5日清晨我与列宁会晤。群众的进攻已被击退。列宁说：“现在他们要把我们一个个全都枪毙。这正是他们下手的时机”。但列宁过高地估计了对方——不是过高地估计了他们的凶狠，而是过高地估计了他们的决心和行动的能力。他们没有枪毙我们，尽管已距此不远了。街头巷尾布尔什维克到处遭到殴打，甚至被打死。

    士官生们洗劫了克舍辛斯基宫、捣毁了《真理报》的印刷所，印刷所门前的那条街上撒满了手稿。我那本《致诽谤者》的论战性小册子也同其他书籍一起被毁。7月的深入侦察战变成了单方面的战斗，因为我们没有投入战斗，所以敌人不费吹灰之力取得胜利。党付出了惨重的代价。列宁和季诺维也夫躲了起来。到处进行着大规模的搜捕，并殴打被捕的人。哥萨克和士官生没收了被捕者的钱，借口说这些都是“德国人”的钱。许多同路人和半熟的朋友都背离了我们。在塔夫利达宫我们被宣布为反革命，实际上已经不受法律保护了。党的领导圈子里局势也不妙。列宁不在，加米涅夫派又抬头了。包括斯大林在内的许多人坐观事态发展，以便日后炫耀他们的聪明才智。塔夫利达宫中的中央执行委员会布尔什维克党团感到孤立无援。它派代表团请我作当前形势的报告。尽管我还不是布尔什维克的成员，因为正式合并延期到即将举行的党代表大会。当然我高兴地接受了邀请。我和布尔什维克党团的谈话奠定了一种道义上的关系，这种关系只能在敌人的沉重打击下才能建立。我谈到，经过这次危机，我们将面临迅猛的高潮；一旦群众在验证了我们对事业的忠诚后，将加倍坚定地跟我们走；在近期内应该警惕地注视所有的革命者，因为只有在这种时候才能正确无误地衡量一个人。直到现在每当回想起党团热情、感激地欢送我时，我心中仍充满了喜悦。穆拉洛夫说：“列宁不在，留在这里的人中只有托洛茨基一个人没有惊慌失措。”如果我在其他环境下写这些回忆（不过，在其他环境下我是根本不会写的），我将难于转达我目前在这几页中所叙述的许多东西。但是我至今不能忘怀追随者们最热衷有组织地大规模篡改历史。我的朋友们有些入狱，有些被流放。我不得不讲讲自己在其他环境下不愿说的东西。对于我来说，事情不仅关系到历史真相问题，还关系到正在进行中的政治斗争问题。

    从此开始了我同穆拉洛夫坚如磐石的战斗的政治友谊。关于这个人在这里应稍说几句。穆拉洛夫是一位老布尔什维克，他领导了1905年莫斯科革命。1906年在谢尔普霍夫，穆拉洛夫碰上了黑色百人团搞大屠杀，这种屠杀像往常一样是在警方的保护下进行的。穆拉洛夫这个伟岸的巨人，他英勇无畏、心地善良。他同几个别的左派发现自己所在的地方行政大楼被敌人包围了。穆拉洛夫手里拿着手枪走出大楼，稳步朝群氓走去。群氓后退了，但是黑色百人团的突击队拦住了他的去路。赶车人在旁起哄。巨人照样前进。他举起手枪喝令“闪开！”人们朝他扑来。他当场击毙了一个，又打伤了一个。这群人就四散奔逃了。他仍是迈着平稳的步伐，像破冰船似的，在人群中冲开一条路，徒步朝莫斯科走去。案子拖了两年多。不管反动派如何猖狂，他仍被宣布无罪。就其所受教育来说，他是农业师，帝国主义战争期间在汽车连当过兵，莫斯科十月革命战斗中的领导人。胜利后穆拉洛夫曾是第一任莫斯科军区司令、他是革命战争中的无畏的统帅。他一向稳健、朴实、从不装腔作势。在行军中他不知疲倦地以具体事情做宣传：提出农业方面的建议，帮助收割庄稼，抽空给人和牛治病。在最困难的条件下，从他身上放射出镇定自信和温暖的光芒。战事结束后，我同穆拉洛夫总是设法在一起度过空闲的日子。对狩猎的爱好也把我们结合在一起，我们一同驱车奔驰在南北各地，有时打熊、捕狼，有时打野鸡和地鵏。现在穆拉洛夫作为被流放的反对派成员，在西伯利亚打猎呢。

    在1917年7月的日子里，穆拉洛夫毫不动摇、鼓舞了许多人。那时，我们每个人要有很大的自持力才能在塔夫利达宫的走廊、大厅里昂首挺胸地走动。因为我们在忍受夹道鞭笞刑罚：愤怒的目光、恶毒的耳语、分明叫我们看的彼此用肘轻撞（表示“你瞧，您瞧”）；有人干脆对我们咬牙切齿。当妄自尊大的“革命”庸人发现那意外地把他们抬上权力顶峰的革命开始威胁着自己短暂的尊贵地位时，自然会暴跳如雷。世上没有比他们更疯狂的人了。在那些日子里到执行委员会食堂去的路真正是一条小型的各各他①。食堂发的早餐是茶和夹乳酪或红鱼子酱的黑面包。这种红鱼子酱当时在斯莫尔尼宫，后来在克里姆林宫都有很多。午餐发的是汤和一块肉。执行委员会食堂的服务员是士兵格拉福夫。在对我们诽谤中伤达到最高潮、列宁被宣布为德国间谍而躲进窝棚的时刻，我却发现格拉福夫经常眼望别处，偷偷地塞给我一杯最热的茶，最好的夹肉面包。显然，格拉福夫同情布尔什维克，但不想让上司发现。我开始仔细观察，发现像格拉福夫这样的人不只一个。所有斯莫尔尼宫的下层人员：看门的、送信的、警卫员等都倾向于布尔什维克。这时我对自己说，我们的事业已经赢得了一半的胜利，但目前也仅是一半。

    ①各各他位于耶路撤冷郊外，是耶稣殉难处。——译注

    报界对布尔什维克进行了极其凶恶和卑鄙无耻的攻击。其凶恶和卑鄙的程度只有好多年以后斯大林对反对派所发动的攻势才能胜过。卢那察尔斯基在7月间发表了一些模棱两可的声明。报界不无理由地把它们解释为退出布尔什维克的声明。有几家报纸把这样的声明硬栽到我头上。我给临时政府写信，声明我和列宁完全一致，并在信的末尾写道：你们签发了逮捕列宁、季诺维也夫和加米涅夫的法令，你们没有理由把我排除在外。我和上述同志一样，是临时政府所有政策的不可调和的敌人，对此你们是没有怀疑余地的。部长老爷们根据这封信得出了应有的结论，把我作为德国间谍逮捕了。

    在5月，当采列捷利诬蔑海员，并解除了机枪连的武装时，我就曾预言说：用不了多久他就会求助于水兵来对付那些想扼杀革命的将军。8月里这样的将军登场了，他叫科尔尼洛夫。采列捷利果然向喀琅施塔德的水兵求援，他们没有拒绝。“阿芙乐尔号”巡洋舰驶进了涅瓦河。我的预见实现得如此之快，但我只能在“十字架”狱内看到它的实现。“阿芙乐尔号”巡洋舰的水兵派代表团来见我请示：是保卫冬宫呢，还是突击占领它？我劝他们，在没有解决科尔尼洛夫之前暂缓和克伦斯基算账。“我们的东西跑不了的。”“跑不了吗？”“跑不了。”

    妻子和孩子们来探望我，他们在这时已经有了自己的政治经验。孩子们在熟人，退休上校В．家的别墅里过夏。那里聚集的大部份是军人，他们在酒后就咒骂布尔什维克，在7月事件中咒骂达到无以复加的地步。不久以后，这些军官中有一些人去了南方，后来的白军干部就是在那里聚集起来的。有一个年轻的护国主义者在吃饭时说列宁和托洛茨基是德国间谍。我的大儿子抄起椅子扑向那人，小儿子拿起餐刀去助战。大人们把他们拉开了。孩子们把自己锁在屋子里歇斯底里地号啕大哭。他们还打算悄悄地步行到彼得格勒，打听那地方是怎么对待布尔什维克的。幸亏母亲赶到了，她安慰了他们，并把他们带回城里。但城里的情况也不太好，报纸在抨击布尔什维克，父亲蹲在监狱里。革命完全辜负了人们的期望。这一切没有妨碍孩子们欢欣地看到母亲在接见室里，隔着铁栅栏偷偷地塞给我一把修笔刀。我照旧安慰他们说，真正的革命还在前头。

    我的女儿们已经更严肃地卷进政治生活之中。她们在摩登马戏场参加集会，并参加了示威游行。在7月间她们受到一群暴徒的围攻，一个失落了眼镜，两人都丢了帽子。她们俩都惟恐失去那刚刚进入她们视野的父亲。

    在科尔尼洛夫①向首都进军的日子里，监狱势如千钧一发。人人都清楚，如科尔尼洛夫进了城，第一件事就是把克伦斯基逮捕的布尔什维克统统处决。除此以外，中央执行委员会还担心在首都的白卫军分子袭击监狱。为了保卫“十字架”监狱派来了一支庞大的队伍。它显然不是“民主党”的，而是布尔什维克的，并且随时准备释放我们。这个举动本来可以作为立即起义的信号；但是现在时机还未到。同时，政府本身出于召唤布尔什维克水兵来保卫冬宫的同样原因，开始释放我们。从“十字架”监狱出来，我直接来到刚刚成立的保卫革命委员会。在这里出席会议的正是那些把我作为霍亨索伦王朝的特务关进监狱的老爷们。现在还没有撤销对我的指控。民粹党和孟什维克党徒，说句老实话，一看见他们的尊容就希望科尔尼洛夫能抓住他们的领口把他们甩上天去。但是这个想法不单是用心不良，而且也不策略。布尔什维克在防务上已经担起了主要的任务，到处都占着首要的位置。科尔尼洛夫暴动的经验补充了7月的经验。再一次发现克伦斯基及其一伙的身后没有任何独立的力量。那支奋起抗击科尔尼洛夫的军队，就是日后举行十月革命的部队。我们利用了这个危机来武装工人。他们正是那支先前采列捷利不遗余力地想要解除他们武装的工人队伍。

    ①科尔尼洛夫，拉夫尔·格奥尔吉耶维奇（1870—1918）俄国将军，1917年7—8月任总司令，同年8月末发动政变。内战期间组织“志愿军”，在战斗中被击毙。——译注

    这些日子城里平静了下来。一些人怀着希望，另一些人担惊害怕地等待着科尔尼洛夫。孩子们听人说：“明天就可能到。”第二天早晨，还没有穿好衣服，他们就睁大了眼睛向窗外张望：来了没有？但是科尔尼洛夫没有来。群众的革命高潮如此强大，使科尔尼洛夫暴乱冰消瓦解。但这次兵变并非没有痕迹，而是全部变成了对布尔什维克有利的因素。

    我在科尔尼洛夫暴乱的日子里曾这么写过：“报应是不会太迟的。被驱逐、迫害、诽谤的我们的党，从来没有像最近这样迅速成长壮大。这个过程很快就从首都扩展到外省，从城市扩展到农村和军队中……我们的党时刻都是无产者的阶级组织。它必将在镇压之火中成为一切被压迫、受摧残、被欺骗、受荼毒的群众的真正领袖……”

    我们勉强赶上了汹涌的潮流。在彼得格勒苏维埃里，布尔什维克的人数日益增多。我们的人已达到半数，而主席团里还没有一个布尔什维克。这样就发生了改选苏维埃主席团的问题。我们向孟什维克和民粹党人建议组成联合主席团。后来才知道，列宁对这个作法并不满意，他恐怕其中掩藏着调和主义的祸水。但是任何妥协也没有发生。采列捷利不顾不久以前共同抗击科尔尼洛夫的情谊，拒绝了组成联合主席团的建议。不过这正中我们的下怀，现在只能通过对候选人投票来解决问题了。我提出问题：在我们的对手的名单里是否应列入克伦斯基的名字？克伦斯基在形式上是主席团成员之一，但他从未到过苏维埃，并且千方百计地表现自己对它的蔑视。我提的问题使主席团措手不及非常狼狈。虽然大家都不喜欢他，也不尊敬他，但又不便把总理排斥在外。主席团成员在一阵窃窃私语后答复说：“当然列入名单。”这也正是我们所需要的。下面就是会议记录中的一个片断：“我们曾确信，克伦斯基不再是苏维埃的成员（暴风雨般的掌声）。但原来是我们错了。克伦斯基的影子在奇赫伊泽与扎瓦杰之间游荡。当建议你们赞成主席团的政治路线时，请记住，就是建议你们赞成克伦斯基的政策（暴风雨般的掌声）。”这又使其他一百多名摇摆不定的代表投向我们的一边。苏维埃的成员多达千余人。投票是走到门外进行的，大厅里气氛非常激动。因为此事不是关系到主席团，而是关系到革命。我同一些朋友在会场外散步，我们估计自己得的选票离半数只差百余票，并认为这就是胜利。结果却是：我们得票比社会革命党和孟什维克的联盟还多出一百余票。我们成了胜利者，我当了主席。采列捷利在告别时，祝我们能在苏维埃哪怕能支撑他们领导革命的时间的一半也好。换句话说：我们的对手只想把权力交给我们顶多3个月。他们大错特错了。我们信心百倍地朝政权迈进。


第二十七章 决战之夜

    革命的12点钟快到了。斯莫尔尼宫变成了一座堡垒，它的顶楼上有20来挺机枪，是前执行委员会遗留下来的。斯莫尔尼宫的警卫队长格列科夫上尉是公开的敌人。为此，机枪队长专门来告诉我：机枪手们服从布尔什维克指挥。我派了一个人（大概是马尔金）去检查机枪。发现机枪的机件失修，根本没有保养。机枪手们一贯偷懒，正是因为不愿意保卫克伦斯基。我把一支可靠的机枪队调入斯莫尔尼宫，当时正是10月24日①灰蒙蒙的清晨。我在楼上、楼下各层间走动：一方面是为了别老呆在一个地方不动，另一方面是需要检查一下是否一切妥当，鼓励需要鼓励的人。在斯莫尔尼宫那几条半明不暗走廊的石板地上，士兵们脚步咚咚地拖着隆隆作响的机关枪。这就是我新调来的机枪队。还留在斯莫尔尼宫里的少数社会民主党人和孟什维克从门缝里探出睡意朦胧、惊惶万状的脸。这阵悦耳的声响不会预示什么好兆头。他们便一个接一个地匆匆溜出了斯莫尔尼宫。于是我们便成了整个建筑物的主人。它将把自己布尔什维克的头高扬在城市和全国的上空。

    ①当时，俄国正式使用旧历，按公历是11月6日。这就是有时称做十月革命，有时称做十一月革命的原因。

    清晨，我在楼梯口碰见了两位工人，一男一女，他们从党的印刷所跑来，累得气喘吁吁。政府封闭了党中央机关和彼得格勒苏维埃的报纸。政府派来的几个特务在士官生们的陪同下封闭了印刷所。乍一听到这个消息不由得产生了一个印象，即形式的东西对人的头脑竟有如此之大的威力。“难道不能把封条撕下来吗？”女工问。“撕吧，”我回答说，“为了安全起见，我们给你们派一个警卫队。”“工兵营驻扎在我们附近。士兵肯定会支持我们的。”女工自信地说。革命军事委员会立即颁布命令：1,“革命报刊的印刷所必须启封；2，建议编辑部及排字工继续出版报刊；3，保卫革命印刷所，防御反革命骚乱的光荣任务赋予立陶宛团和第六预备工兵营的英勇士兵。”从此，印刷所的工作没有间断过，两份报纸继续照常出版。

    24日在电话局遇到了困难，士官生盘踞在那里。在他们的保护下话务员开始反对苏维埃，不给我们接线。这还是第一起孤立出现的怠工事件。革命军事委员会派水兵部队前往电话局。他们在大门日安下两门小炮，电话便通了。管理机关的占领是这样开始的。

    在斯莫尔尼宫的三楼拐角上的一间小房间里，委员会在不停地进行着会议。有关军队调动、士兵和工人的情绪、在军营里进行的宣传鼓动、大屠杀组织者的意图、资产阶级政客和外国大使馆的阴谋、冬宫的状况、前苏维埃各政党的会议等各方面的消息都集中到这里。来报告消息的人来自各行各业：有工人、士兵、军官、看门人、社会主义者、仆人和小官吏的妻子等等。有许多人报上来的纯粹是无稽之谈，有些人却提供了重要而有价值的情报。我几乎整整一个星期没有离开过斯莫尔尼宫，和衣在皮长沙发上过夜。我只能抽空睡一会儿，而且还经常被信使、侦察人员、自行车队士兵、电报员和不断的电话铃声唤醒。决战的时刻即将来临，很清楚，回头路是没有的。

    24日夜晚，革命委员会成员们分赴各区。这里只剩下我一个人。稍晚一些时候来了加米涅夫。他是反对起义的。但愿意和我一起度过这决战之夜。于是我们俩就呆在三楼拐角的小房间里。在这决战之夜，它很像船长的舰楼。隔壁一间大而空旷的房间是电话间。大事小事都往这里打电话。阵阵铃声更加强烈地衬托出警觉的寂静。很容易想象出当时彼得格勒的夜色：空旷的街道，灯光昏暗，秋季海风四处吹动，资产者和官吏阶层的人们蜷缩在被窝里，尽力猜想在那可疑而危险的街道上发生了什么事情。工人区则是紧张的战地野营。在沙皇宫殿里，各种委员会和各参政党在协商会议中累得精疲力尽，在这里，活的民主幽灵碰上了徘徊不去的君主政治之灵。大厅里绸缎和金碧辉煌的色彩时而因煤炭缺乏而沉浸在黑暗之中。各区都有工人、水兵、士兵小分队在值勤，年轻的无产阶级战士斜挎着步枪和机枪的子弹带，街上纠察队在簧火旁取暖。在这个秋夜里，首都就要从一个时代跨入另一个时代，它的精神生活就集中在这20多台电话机上。

    从各个市区、各郊区和进首都的各个要道口来的消息都汇总在三楼的房间里。看来一切都已考虑周全、指挥人员各就其位、通信有保障。似乎没有遗漏什么了。在脑子里再检查一次。今晚是决战之夜。头一天，我在对苏维埃第二次代表大会的代表们的报告中，确信不疑地说：“如果你们不动摇，内战就不会发生。我们的敌人将立即投降，你们也可以得到你们应得的位置。”对胜利决不能有丝毫怀疑。起义的胜利是有十分把握的。但是，这几个小时仍是提心吊胆、十分紧张。因为即将来临的夜晚将决定一切。

    政府一方面动员士官生，一面下令“阿芙乐尔号”巡洋舰驶出涅瓦河。命令是针对那些布尔什维克水兵的，也就是在8月间斯科别列夫恭敬地请求他们保卫冬宫免遭科尔尼洛夫攻击的那些水兵。海员们向革命军事委员会请示应该怎么办。“阿芙乐尔号”在那夜仍然屹立在前一夜抛锚的地方没有动。有人从帕甫洛夫斯克给我打来电话报告：政府从那里调动炮兵；从皇村调了一个突击营；从彼得戈夫抽调准尉学校。克伦斯基正把士官生、军官、妇女突击队员调进冬宫。我则派委员们在通往彼得格勒各要道口建立牢固的武装警戒线。派遣宣传员去对付政府调来的队伍。一切往来的联络都使用电话，完全可以被政府特务窃听。但是，它是不是还会监听我们的电话呢？“如果你们不能用宣传来阻止他们，就使用武器。你们要用生命来担保。”我再三重复了这句话。不过，我自己也还不完全相信自己命令的威力。革命过于轻信、宽宏大量、乐观和轻浮，它以武装力量威胁多于真正动武，它仍然希望用谈判来解决一切问题。当前，这样还可以行得通。聚集起来的敌对分子被它的热气一吹，就烟消云散了。还在24日，我曾颁布命令：一旦在街上发现破坏活动，立刻动用武器无情惩罚。但敌人连想也不敢想上街，纷纷躲了起来。整个街道都在我们手里。在通往彼得格勒的各要道口，我们的委员彻夜不眠。准尉学校和炮兵部队没有响应政府的号召，只有一部分奥拉宁包姆士官生趁着夜色越过了我们的警戒线。我通过电话监视着他们下一步的动向。最后，他们的行动以派人到斯莫尔尼宫谈判告终。临时政府寻找支援纯属徒劳，它的基础已经丧失殆尽。

    新调来的机枪队加强了斯莫尔尼宫的外围警戒。我们与各卫戍部队的联络畅通无阻，各团内的值勤连彻夜不眠，委员们都各就各位。各战斗部队的代表都在斯莫尔尼宫听候革命军事委员会的调遣，以防总部和各部队之间的通讯联络中断。各区的武装部队在街道行动，占领了一个又一个机关，有时按门铃，有时不按铃就直接把门打开。这些部队几乎到处都遇到急不可耐地等待着他们的朋友。派往各车站的特派员们敏锐地监视着来往的火车，特别注意军事调动的情况。没有任何令人不安的消息。城里最重要的地方未经战斗和流血牺牲就都转入我们的手中，我们几乎未遇到任何抵抗。电话里传来消息：“我们在这里。”

    一切都好，好得不能再好了。现在我可以离开电话机了。我坐到长沙发上。紧张的神经松弛下来。一阵疲倦感像波浪一样冲上头来。“给支烟吧！”我对加米涅夫说。在那些年里我还在吸烟，尽管吸得不多。我深深地吸了两口，刚刚在心里说：“就是缺这个，”就失去了知觉。当身体有病痛时发生昏厥的毛病是从母亲身上继承下来的。一位美国医生据此认为我患有癫痫病。醒来时，我看见加米涅夫俯身看着我，满脸惊慌。“是不是需要搞点什么药来？”他问。“最好能搞点吃的来，”我想了想回答说。我尽力思索最后一顿饭是什么时候吃的，但是想不起来，反正不是昨天吃的。

    第二天早晨，我浏览了一下资产阶级和妥协派的报纸。报纸对已经开始的起义只字不提。它们只是连篇累牍、喋喋不休地叫喊什么武装士兵即将开赴前线、溃败、不可避免的流血牺牲以及一场政变等等，而对实际上已经发生的起义却视而不见。报界对我们同参谋部的谈判信以为真，把我们的外交声明当作是举棋不定。而在这时，我们的士兵、水兵、赤卫军各部队奉从斯莫尔尼宫贵族女子学院发出的命令，正在没有一点儿骚乱，没有冲突，几乎是不放一枪、不流一滴血的情况下占领了一个又一个机关。

    清晨，当居民们揉着惊恐的眼睛醒来时，已是身在新政体之中了难道布尔什维克真的夺取了政权？市杜马的代表团来拜见我，提了几个不可思议的问题：问我们是否准备出征，有多大规模，在什么时候？杜马有必要“在24小时之内”了解这些情况；苏维埃采取什么措施来保障安全和秩序？等等，等等。我没有正面回答，但对他们解说了辩证的革命观，并建议杜马通过一个代表参加革命军事委员会的工作。这个建议比起义本身更叫他们害怕。最后我像往常一样，本着武装防御的精神说：“如果政府用铁来对付我们，我们将用钢来回报”。“你们会不会因为我们反对把政权交给苏维埃而解散我们呢？”我回答说：现杜马反映昨天；如果发生冲突，我们将建议居民群众就政权向题重新选举杜马。代表团离开时，像来时一样糊涂。但却给我们留下了更加坚定的胜利信心，一夜之间，发生了某些根本的变化。3个星期以前我们在彼得格勒苏维埃取得了多数。但那时我们只是一面旗帜，没有印刷所，没有经费和下设行政部门。就在这一夜里政府还做出了逮捕革命军事委员会成员的决议，搜集我们的住址。但现在杜马竟派代表来找“被逮捕的”革命军事委员会探听自己的命运了。

    政府依然盘踞在冬宫，但已经变成了自己的影子，在政治上它已经不存在了。冬宫从10月25日以来逐渐被我们部队从四面八方团团围住。中午1点钟，我对彼得格勒苏维埃作当前的形势报告。对这个报告报纸上是这么报道的：“我代表革命军事委员会宣布，临时政府已经垮台（鼓掌）。有些部长已经被逮捕（欢呼声）。其余的也将在近几天或几小时内被逮捕（鼓掌）。革命军事委员会指挥下的革命卫戍部队解散了临时议会①（掌声雷动）。我们在这里彻夜不眠，通过电话了解革命士兵、工人近卫军如何悄然无声地完成着自己任务。市民安然入睡，不知道此时正在进行着政权的更迭。火车站、邮局、电话局、彼得格勒电讯社、国家银行都已占领（热烈鼓掌）。冬宫还没有占领，但它的命运将在这几分钟内决定（热烈鼓掌）。”

    ①俄国临时议会系于1917年9月组成的政治协商机构。——译注

    这样简单的报道会使人对会场的情况产生不正确的印象。我的记忆中，当我谈到当夜政权的更替时，几秒钟之内大厅里鸦雀无声，此后，才鼓起掌来。但它不是暴风雨般的，而是有些迟疑的掌声。整个大厅都在感受着、期待着。当准备战斗时，工人阶级摩拳擦掌，跃跃欲试，热情澎湃。当我们一步跨过了政权的门槛，冲动的热情被警觉的思考所代替。正确的历史本能就表现在这里。要知道我们将面临着旧世界最疯狂的反抗、战争、饥寒交迫、破坏、流血和死亡。我们能战胜这一切吗？许多人这样问自己。因此产生了短暂的疑虑。我们能战胜！众口一词地回答。新的危险在远方闪现，而当前是伟大胜利的感受。它使我们血液沸腾，这种感受在为列宁而召开的热烈的欢迎会上宣泄出来。他在缺席几乎长达4个月之久后，初次出席了这里的会议。

    深夜里，我们等待着苏维埃代表大会的召开。我同列宁在会议厅旁边的一间小房间里休息。那儿空荡荡的，只有几张椅子，不知是谁给我们铺上了毯子。有人——大概是列宁的妹妹——给我们拿来了枕头。我们并排躺着。肉体与灵魂松弛下来，好像绷得过紧的弹簧一样。这是一次应该得到的休息。我们都睡不着，低声地交谈着。列宁到现在才完全谅解了起义的拖延，他的忧虑消除了。在他的语调里出现了不同寻常的真挚，他详细地询问了关于布置在各处的赤卫军、水兵和士兵混合组成的纠察队。“这是多么壮丽的画面啊！工人手执武器和士兵一同站在簧火旁边，”他深有感触地一再重复着，“士兵和工人终于结合起来了！”后来，他忽然想起：“那冬宫呢？到现在还没有拿下来？千万别出什么问题！”我欠起身来，想打电话了解战斗的进展。但列宁拦住了我：“您躺下吧。我马上委托个人去问。”但是，不能久躺。大厅里苏维埃代表大会开幕了。乌里扬诺娃，列宁的妹妹跑来找我说：“马尔托夫在发言。请您去呢。”马尔托夫声嘶力竭地谴责阴谋家，预言了起义将彻底失败，并要求我们与社会革命党和孟什维克结成联盟。那些在昨天还站在当权者一边诽谤我们、搜捕我们的政党、竟在我们把它们推翻之后，又要求我们与之妥协。我答复马尔托夫，并通过他答复了昨天的革命：“既成事实是起义，而不是阴谋。人民群众的起义不需要辩解。我们锻炼了工人、士兵的革命毅力，我们公开锤炼了群众的起义意志。我们的起义胜利了。现在有人向我们建议：放弃胜利吧，签定协议吧。和谁？你们是可怜虫，你们是破产者。你们的戏已经演完了。到你们今后应该去的地方：历史的垃圾堆里去吧！”这就是从4月3日列宁来到彼得格勒开始的长期对话的最后一段对白。


第二十八章 1917年的托洛茨基主义

    1904年以来，我游离在两个社会民主党派之外。在1905年到1917年的革命中我同布尔什维克并肩战斗，在反动的年代里，我在国际马克思主义的报刊上捍卫革命方式、反对孟什维克。但我还没有对孟什维克向左转丧失希望，作了许多统一的尝试。直到战时，我才认识到孟什维克已无可救药。在纽约，我于3月初写了一系列文章论述阶级力量和俄国革命前景的问题。就在那些日子里，列宁从日内瓦给彼得格勒寄去了他的《远方来信》。我们虽然身在大洋两岸，但写下的文章却作出了同样的分析、同样的预测。在所有的基本问题（对农民、对资产阶级、对临时政府、对战争、对国际革命的态度）上我们的观点完全一致。历史的试金石检验了“托洛茨基主义”与列宁主义的关系。这个检验是在高纯度的化学试验条件下进行的。我并不知道列宁的目标，我只是从自己的前提、自己的革命经验为出发点，指出了同样的前景、同样的战略路线、与列宁完全一致。

    也许在那时期，对所有的人来说，问题已经相当明朗，并普遍地接受了它的答案了吧？不，正好相反，1917年4月4日以前的这段时间内，也就是列宁第一次出现在彼得格勒的舞台上之前，列宁的目标是他自己一个人的目标。在俄国国内的党的领导人中，没有一个人想过建立无产阶级专政和进行社会主义革命的方针。在列宁回来前夕召集的由几十位布尔什维克参加的党的会议表明，他们中没有一个人超越民主革命的水平。难怪这一次会议的记录一直被隐瞒至今。斯大林的方针是支持古奇科夫—米留可夫的临时政府、布尔什维克与孟什维克合并。持这种或更加机会主义立场的有李可夫、加米涅夫、莫洛托夫、托姆斯基、加里宁和所有现领导者和半领导者。在二月革命中，雅罗斯拉夫斯基、奥尔忠尼启则、乌克兰中央执行委员会主席彼得罗夫斯基以及其他一些人在雅库茨克伙同孟什维克发行《社会民主党人报》，在这份报上发挥最庸俗的地方机会主义观点。现在重印雅罗斯拉夫斯基主编的雅库茨克《社会民主党人报》的文章是意味着从思想上杀死他，如果他这个人还能有思想死亡的话。当今的“列宁主义”卫道士就是一批这样的人。我固然知道，他们在自己生命的不同阶段里，跟随在列宁身后、重复他的言论和手势。但在1917年之初，他们却表现了自己。环境非常艰苦，应该在列宁不在的时候表现他们自己从列宁学说中学到了一些什么和在列宁不在的时候他们能干些什么。让他们从自己行列中指出一个，那怕是唯一的一个人，他能独立地站到在日内瓦的列宁和在纽约的我一致表述的立场上来。他们连一个也指不出来。在列宁回来以前，由斯大林和加米涅夫主编的彼得格勒《真理报》永远是故步自封、盲目和机会主义的证明。然而广大党员和整个工人阶级自发地投入到夺取政权的斗争之中，不管是对党，还是对国家来说，根本就没有其他道路。

    为了在反动年代里捍卫不断革命的前景，应该具备理论的预见性。为了在1917年3月提出为夺取政权而斗争的口号，应有相当灵敏的政治嗅觉。但在今天的领导人之中，不但没有一个人表现出具备预见能力，连表现出有嗅觉的人也一个没有。在1917年3月时，他们之中没有一个人比左翼小资产阶级民主党人的立场走得更远，没有一个人能经受住历史的考验。

    我比列宁迟一个月到彼得格勒，劳合·乔治把我在加拿大整整扣了一个月。我回国时党内的情况已发生了实质性的变化。列宁呼吁党员群众反对无能的领导者。他领导了系统的斗争反对那些“老布尔什维克”。在那些日子里，他就是这样描写他们的，“他们在我党历史上不只一次地扮演了可悲的角色；他们不去研究新的、活生生的现实的特殊性，只会不求甚解的重复背熟的公式。”加米涅夫和李可夫试图反抗，斯大林却默默地退到一旁。在那时期，斯大林没有写过一篇文章来评价自己昨天的政策，为靠拢列宁的立场铺平道路，他只是沉默着。他在革命第一个月中的可悲的领导工作搞得他声望扫地，他宁愿遁入阴影之中。他没有公开出来捍卫列宁的观点，他回避表态，等待时机。在为起义做理论和政治准备工作的最紧要关头的那几个月里，斯大林在政治上干脆就是个零。

    在我回国之前，还有很多社会民主党组织中兼有布尔什维克和孟什维克。这是斯大林、加米涅夫以及其他人在革命前期和战时所持的立场的必然结果。尽管我应该承认，斯大林在战时的立场是任何人都不了解的。他不曾就这个不算不重要的问题写过一行字。目前，全世界共产国际的教科书，斯堪的纳维亚共青团、澳大利亚少年先锋队再三重复牢记：托洛茨基在1912年8月试图统一布尔什维克、孟什维克，但从来没有什么地方说过一句有关斯大林在1917年3月间鼓吹与采列捷利的党统一的事，以及实际上到1917年中期列宁仍不能使党彻底离开这个泥坑。正是当时的临时领导人、今天的追随者把它拖入这个泥坑的。在革命开始时，他们之中没有一个人理解革命的意义及其方向的情况，到现在被描绘成特殊的辩证的深刻性，与托洛茨基主义邪说相对照，该邪说竟敢自称不仅认识过去，而且能预见未来。

    列宁著名的《四月提纲》决定了党的新方针。当我来到彼得格勒后，曾对加米涅夫表示：没有什么力量能使我背离列宁的《四月提纲》。加米涅夫只简单地回答：“那还用说！”我正式入党以前曾参与了起草最重要的布尔什维克的文件。当时，谁也没有想过问我是否放弃了“托洛茨基主义”，而在追随者堕落阶段，加香①、台尔曼②之流以及其他十月革命的食客们千百次地盘问过我。如果那时能够发生托洛茨基主义与列宁主义的对立，那么，党的领导阶层在4月间只能把列宁指责为托洛茨基主义。加米涅夫就公然、固执地这么说，其他人则将小心翼翼地在背后搞。几十个“老布尔什维克”在我回到俄国之后对我说：“现在你是交上好运了。”我不得不对他们证明，不是列宁在新时期“转到”我的立场上来，他只是发展了他自己的观点。发展的进程以算数替换代数学，揭示了我们观点的基本一致。事实也的确如此。

    ①加香，马赛尔（1869—1958）法国和国际共运活动家，法国共产党创始人之一。历任法共中央委员和政治局委员，共产国际执行委员会主席团委员等职。——译注

    ②台尔曼，恩斯特（1886—1944）德国和国际共运活动家，德国共产党主席，1944年在布痕瓦尔德集中营被杀。——译注

    在我们最初的会晤中，在7月以后更多的会晤中，列宁给人的印象是在安详和平凡的表象下，隐藏着高度集中的精力和极其专注的内在力量。那时，克伦斯基集团好像无所不能，而布尔什维主义则被视为“微不足道的一小撮”。官方当时就是这样蔑视它的。党本身也还不能认清自己在日后的力量。就是在这时候，列宁却信心十足地率领它去完成最伟大的任务。我全力以赴地协助他工作。

    在十月革命前两个月，我写道：“国际主义对我们来说，不是一种可以随便出卖的抽象思想（像采列捷利和切尔诺夫所认为的那样），而是真正的指南和切实可行的实践原则。对于我们来说，没有欧洲革命，持久的、决定性的胜利是不可思议的。”在那时我还不能把斯大林——这位社会主义能在一国建成的哲学家——的名字和采列捷利、切尔诺夫并列在一起。我用下面这段文字结束了文章：“用不断革命来对抗不断屠杀！这就是斗争的实质。人类命运的最后希望就寄托在这场斗争上！"这篇文章于9月7日在党的中央机关报上发表，后来印成单行本。为什么不断革命这一异端口号的今天的批评家们当初却默不作声呢？他们哪里去了？他们之中有一些人在谨慎地等待时机、左顾右盼，如斯大林；另一些人藏在桌子底下，像季诺维也夫。但更重要的另一个问题是：列宁怎么能容忍我那些异端宣传呢？在理论问题上他从来不肯放纵与迁就。他怎么能容忍在党中央的机关报上鼓吹“托洛茨基主义”呢？

    1917年11月1日彼得格勒委员会的会议上——这次在一切方面来说都是历史性的会议的记录迄今秘而不宣——列宁说，在托洛茨基确信不可能与孟什维克统一之后，“不曾有过比他更出色的布尔什维克。”他以此清楚地表明（而且不是第一次）；不是不断革命的理论把我们隔离了，而是更局部的问题（尽管十分重要），即如何对待孟什维克的问题。

    革命两年之后，列宁回顾道：“在夺取政权和建立苏维埃共和国时，布尔什维主义吸收了社会主义思潮中与它接近的各流派的全部精华。”如此强调最接近布尔什维主义流派的优秀代表，列宁首先指的就是现在被称为“历史上的托洛茨基主义”，对此不应有丝毫的怀疑。难道还有哪一个别的流派能比我所代表的更接近布尔什维主义呢？列宁指的还能是哪一个呢？是马赛尔·加香吗？或是台尔曼？列宁在全面地考察了党的发展过程之后，认为托洛茨基主义不是敌对的和异己的、而是最接近布尔什维主义的社会主义思想流派。

    我们看到，思想发展的真实进程和追随者们利用列宁逝世和反动的浪潮所制作的欺骗性漫画毫无共同之处。


第二十九章 执政

    那些日子不论在国家的生活中还是在个人生活中都是不平凡的日子。社会激情的应力和个人力量一样达到了极限。群众创造了时代，领导者们感到他们的步伐与历史的步伐交融在一起。在那些日子里所做出的决策、所颁布的命令都关系着整个历史时代中的人民的命运。这些决策几乎都不曾经过讨论。我不敢说它们是经过仔细斟酌和周密考虑的，它们都是即兴之作。但它们并未因此而变糟。事件的压力是这样强，而任务又是如此明确。最重要的决定轻而易举地迅速做出，好像是某种理所当然的东西，也是这样被领会的。道路是事先决定的，需要的只是叫出任务的名称，不需要论证，几乎也用不着号召。群众毫不犹豫、毫不怀疑地响应局势对他们提出的要求。在事件的重压下，“领袖们”说出的全是符合群众需要和历史要求的话。

    马克思主义认为自己是无意识历史过程的自觉的表现。但无意识——是历史—哲学意义上的——过程只有在其最高峰上，即群众的自发反抗打破了社会陈规陋习的大门，使历史发展的深层要求胜利地表现出来时，才能与其自觉的表现合拍。此时，时代最高的理论意识和其最深远的根源——根本不懂理论的群众的直接行动融为一体。意识和无意识的创造性的结合，就是那通常被称为灵感的东西。革命是历史最强的灵感。

    每一位真正的作家都知道创作中有这样的时刻，似乎另外一个更有力的人在驱动着他手中的笔。每一个真正的演说家都经历过这样的瞬间，那时他的嘴里讲出比他在平时讲的更强有力的语言。这就是“灵感”。它在充分发挥全部创造力量时产生。无意识从其深深的洞穴中升起，使自觉的思维工作服从自己，在一个高度的统一体中把后者和自己融为一体。

    充分发挥精神力量的时刻，在一定的瞬间囊括了与群众运动相关的个人活动的所有方面。十月革命的日日夜夜对“领袖们”来说，就是这样的日子。机体内潜藏的力量，它的深刻的本能，从其动物祖先那里继承下来的嗅觉，所有这一切都积极地活动起来，拆毁了心理陈规的大门，与最高的历史—哲学的概括一起为革命服务。这两个过程，个人的和群众的，都是以意识和无意识的结合，构成意志动力的本能和最高的概括思维的结合为基础的。

    表面上看来，情况并不是太振奋人心的；人们疲惫不堪，饥肠辘辘，无暇洗澡刮脸，两眼布满血丝。事后，关于最危急的日夜和时刻，他们中的每一个人都讲不出多少来。

    这里是我妻子在经过了很长时间之后所写的记述中的一个片断：“在策划十月革命的最后几天里，我们住在塔夫利达街。列．达．整天都在斯莫尔尼宫。我仍在细木工工会工作，那是布尔什维克领导的单位，气氛非常紧张。所有上班时间都在进行有关起义的辩论。工会主席坚持列宁—托洛茨基的观点（那时是这样称呼的）。我曾和他一起搞过宣传工作。到处都在谈论起义：在街头、在食堂、在斯莫尔尼宫楼梯上相遇时也谈。吃不好、睡得少，一昼夜差不多要工作24小时。我们已经与孩子们隔绝了。10月初的日子，对我来说，也是为他们的命运担惊受怕的日子。在他们学习的学校里，一共只有两个‘布尔什维克’：廖瓦和谢辽沙，还有第三个，照他们的说法是‘同情派’。当权派——民主党人、立宪民主党人、社会革命党人的子弟紧紧地抱成团对付这3个人。每逢有严重分歧时，批评往往以武力的‘论据’来补充。校长不只一次地把我的儿子们从压在他们身上的‘民主派’人堆下面拖出来。实质上，孩子们的所作所为与他们父辈的所作所为是完全一样的。校长是立宪民主党人，因此他总是惩罚我的孩子。‘拿着你们的帽子，回家吧！’革命后继续留在这所学校里已经完全没有意义了。孩子们转到一所平民学校就读。那里的各方面都较为简陋粗糙，但心情却舒畅多了。

    “我和列．达．根本不着家，孩子们放学回家，见不到我们，认为也没有必要关在家里。在示威、冲突、经常不断的枪击的日子里，我们真为他们的安全感到担忧：他们的情绪是最革命的……在匆匆的团聚中，他们高兴地对我讲：今天在电车上看见几个哥萨克在读爸爸写的《告哥萨克同胞书》。‘还有呢？’我问。他们读了一遍，还彼此传阅，不错吧……？‘很好！’列．达．的熟人，工程师Κ某有一个大家庭：各个年龄的孩子都有，还雇了保姆等等。他建议暂时让两个孩子住到他家去，这样他们可以得到照顾。看来必须抓住这个救命的机会。受列．达．的种种委托我差不多每天都要到斯莫尔尼宫去4、5次。深夜我们回到塔夫利达街，第二天清晨又各自东西，列．达．去斯莫尔尼宫，我去工会。随着局势的紧张，列．达．几乎不能离开斯莫尔尼宫，一连几天不能回家睡觉。我也时常留在斯莫尔尼宫过夜，和衣睡在长沙发或靠椅上。当时正值秋季，天气虽不暖和，但却干爽、阴沉，还刮着阵阵寒风。市中心的大街上空旷寂静，但在这寂静中却令人产生高度的警惕。可是，斯莫尔尼宫内却在沸腾。在大礼堂里，华丽的吊灯的千百只灯把大厅照得通明。无论是白天还是黑夜，这里都挤得水泄不通。各工厂里的生活也同样紧张沸腾。但是街道却静了下来，停止了喧哗，好像整个城市恐惧地把头缩进双肩……

    “记得革命后的第二天，也许是第三天早晨，我走进斯莫尔尼宫的房间，见到弗拉基米尔·伊里奇、列夫·达维多维奇，还有好像是捷尔任斯基、越飞和其他许多人。由于睡眠不足每个人的脸容都是青灰色的，两眼通红，衣领肮脏。屋子里烟气迷漫……有个人坐在桌旁，围着桌子旁边站了一群人在等待命令。列宁和托洛茨基被人们团团围住。我感觉到他们好像在睡梦中下达命令。在他们的动作和言谈中带着梦游症的味道。在一瞬间，我觉得我眼见的一切都不是真的，还感到：如果‘他们’不睡足觉，不换上干净衬领的话，革命就会失败，因为梦与这些脏衣领紧密地联在一起。记得第二天我遇见列宁的妹妹玛丽亚·伊里尼奇娜时，匆匆地提醒她说，弗拉基米尔·伊里奇该换衬领了。她笑着回答我说：‘对，对，’但在我的眼中，干净衬衣领的问题已经失去了它的可怕的意义了。”

    政权已经夺到手，至少彼得格勒的政权已经到手。但列宁还是没能换上衬领。在列宁那张疲惫的脸上那双眼睛仍炯炯有神。他带着拙朴的腼腆神情，表达他发自内心的亲切，他犹豫地说，“您知道吗，从受迫害、从地下状态一下子夺取了政权……”，他停顿了一下，在寻找恰当的词，“es schwindelt（真叫人头晕目眩）,”他突然改用德语说，用手在头上绕了一圈。我们彼此相视而笑。

    所有这些持续了没有一、两分钟，随后就转入日常工作。

    应当组成政府。我们几个中央委员会成员在房间的一角开了一个紧急会议。

    “怎么称呼他们呢？”列宁边思索边问，“就是不能叫部长。这个名称令人恶心、陈腐不堪。”

    “可以叫委员，”我提议说“只不过我们现在的委员太多了，可以用最高委员？……不好，最高这个词不太顺耳。用‘人民’行不行？”

    “人民委员？好，我看不错，”列宁表示同意，“整个政府怎么称呼呢？”

    “委员会，当然是委员会啦……人民委员会，怎么样？”

    “人民？”列宁接着说，“好极了，这个名称的革命气息特别浓！……”

    列宁不大喜欢研究革命美学或欣赏它的“浪漫色彩”，但他越深刻地感受到整个革命，就越准确无误地判断出它的“味道”。

    就是在革命后的最初那几天里，弗拉基米尔·伊里奇突然问我：“假如白卫军把你我都打死了，斯维尔德洛夫和布哈林能把这副担子担起来吗？”

    “也许打不死吧。”我笑着说。

    “鬼才知道他们，”列宁说着，自己也哈哈大笑起来。

    以上这段情节我在1924年撰写的回忆列宁的文章中初次提到。后来才知道，当时的“三驾马车”：斯大林、季诺维也夫和加米涅夫看了我提供的资料恼羞成怒，但他们不敢争辩内容的正确性。但是事实终归是事实，列宁当时的确只提到了斯维尔德洛夫和布哈林，其他的名字他连想都没有想过。

    列宁两次侨居国外，前后共15年，其中只有很短的间断。他对国内党的主要干部的了解只是靠通信或在国外很少几次会晤。直到革命胜利之后，他才能在近处于工作中观察他们，从而重新形成自己的看法或者修正由别人的介绍而形成的见解。作为一个伟大的、有巨大的道德激情的人，列宁从不以漠然的态度对待人。对人抱有强烈的兴趣是这位思想家、观察家和战略家固有的品质。克鲁普斯卡娅在她的回忆录中也谈到过这点。列宁从来不能一眼就对一个人形成仔细斟酌的适中的概念，他的眼睛好像一架显微镜，能把在特定时间和环境中落入他视野中的特征放大许多倍。列宁经常爱（在这个词的本义上）上某个人。这时我就打趣他说：“我知道，知道你又有了新的浪漫史。”列宁自己也知道他的这一特点，对此报以一笑，略带几分窘态，略带着几分恼火。

    在1917年里，列宁对我的态度发生过几次变化：起初他对我持谨慎和观望的态度，7月事件一下子使我们接近了起来。当我不顾大多数布尔什维克领导人的反对，提出抵制预备国会①的口号时，列宁在他的避难所里写道：“好样的，托洛茨基同志！”后来由于某一些偶然和错误的迹象，他认为我在武装起义问题上执行了过于观望的路线，这种顾虑反映在列宁10月间写的几封信里。因此在革命那天，当我们俩在阴暗的空房间里躺在地板上休息时，他流露出对我的态度就更加鲜明、更热烈、更诚恳。第二天，他在党中央委员会的会议上建议我担任人民委员会主席。我从座位上跳起来抗议，因为我觉得这条建议太突然、太不合适了。“为什么不行？”列宁坚持着说，“您是彼得堡苏维埃的首脑，是它夺取了政权。”我提议不经辩论否决这项建议。这项建议就这样被否决了。11月1日在彼得格勒党委员的激烈辩论中，列宁赞叹说：“再没有比托洛茨基更好的布尔什维克了。”这句话出自列宁之口，意味极其深长。难怪记载着这句话的这次会议的记录至今仍没有公布。

    ①预备国会的正式名称是俄罗斯共和国临时议会，存在于1917年1O月3日至11月7日。预备国会是立宪会议召开前俄国各政党的“代表机关”，由民主会议产生，只拥有咨议职能。——译注

    夺取了政权之后，发生了我在政府中任职的问题。真奇怪：我从来没有考虑过这问题，尽管我有1905年的经验，却一次也没有想到过把自己的前途问题和政权问题联系起来。在相当早的时候，更确切地说，是在童年时代我就想当一名作家。在以后的年月里，我使写作像所有其他活动一样服从于革命目标。我念念不忘党的夺取政权问题。我在文章和演讲中数十次乃至数百次地阐述过革命政府的纲领，但我从未想过在取得政权之后我个人的工作问题。因此它使我感到极其意外。革命后，我打算留在政府之外，建议担任党的出版事业的领导工作。在这个要求里，胜利后的神经反应可能也有一席之地。在过去几个月我直接参与了革命的准备工作，每根神经都绷得紧紧的。卢那察尔斯基在某一个刊物上说过：托洛茨基简直是个莱顿蓄电瓶，一碰他，就会放电。到11月7日有了结局。我那时的心情正像作完一个艰难而危险的手术之后的医生一样：洗净双手，脱下白大褂，好好地休息一下。列宁则不同。他刚从他的避难所回来，在那里的三个半月中他为不能直接参加实际领导工作而苦闷不堪。二者正好吻合。这更使我强烈地要求转入幕后，即使短期也好。但是列宁却连听也不想听。他要求我主管内政：与反革命的斗争是当前主要的任务。我提出一系列理由反驳他，甚至还提到了我的民族问题。我说：“值得把我那犹太血统作为附加武器交到敌人手里吗？”列宁几乎是怒不可遏地说：“我们进行的是伟大的国际主义革命，这种小事能有什么意义？”就在这问题上我们之间发生了半戏谑性的争执。“革命是伟大的，”我回答说，“但糊涂人还是不少。”“莫非要我们向傻瓜看齐？”“看齐，我们倒用不着向他们看齐，但有时我们也不得不对愚蠢做些小小的让步。何必在一开始就给自己增加一些额外的麻烦呢？……”

    我已经提到过，在俄国生活里是那么重要的民族因素，但在我个人的生活中却没起任何作用。还是在少年时代，民族间的倾辄和成见引起了我纯理性的迷惘，它在一定条件下转变为厌恶，甚至变为道义上的反感。马克思主义教育加深了这种情绪，并把它们变为积极的国际主义。在不同的国家里生活、对他们的语言、政治和文化的了解有助于国际主义渗入到我的躯体和血液中。如果说在1917年以及此后，我有时以自己的犹太血统为理由拒绝某项任命，那纯粹是出于政治上的考虑。

    我争取斯维尔德洛夫，还有一些中央委员会的成员站到我一边来，列宁成了少数。他耸了耸双肩，叹息着，责备地摇了摇头，只好以此自慰：不管在哪个部门，反正都得对反革命进行斗争。至于我去报刊部门工作一事，连斯维尔德洛夫也坚决反对。他说：“应该让布哈林干这个工作。列夫·达维多维奇应该去对付欧洲，让他从事外交工作吧。”“我们现在哪儿还有什么外交？”列宁反问，但最后他还是勉强同意了。我也勉强地同意了。就这样，根据斯维尔德洛夫的建议，我当了3个月的苏维埃外交首脑。

    外交人民委员会，对我来说，实质上是解除了我的机关事务工作。对那些愿意协助我工作的同志，我总是劝他们还是去另找一个更有利于他们施展自己才能的领域。其中有一个人后来在他的回忆录中相当生动地叙述了在刚刚组成苏维埃政府之后，他与我之间的一段谈话：“我们有什么外交工作啊！’照他的说法，我当时是这么对他讲的，“我们对世界各国发几篇革命宣言，然后就关门大吉。”我的对话人为我如此缺乏外交自觉性而由衷地感到痛心。我显然是故意夸大了我的观点，借以强调当前工作重心决不在于外交。

    我们主要的工作是使十月革命继续向前发展，把它扩展到全国；打退克伦斯基和彼得格勒的克拉斯诺夫将军①对彼得格勒的进攻；和反革命分子进行斗争。我们是在机关部门之外解决这类问题的，我和列宁始终紧密合作。

    ①克拉斯诺夫，彼得·尼古拉耶维奇（1869—1947）国内战争时期反革命活动的主要组织者之一。1917年10月与克伦斯基一起发动反苏维埃政权的叛乱，后任顿河军统领。——译注

    列宁的办公室和我的办公室分别在斯莫尔尼宫这幢建筑物的两端。一条走廊把我们的办公室连接起来，更正确点说，是把我们分开。这条走廊如此之长，列宁甚至开玩笑地提议在两个办公室之间建立自行车联络。我们经常用电话联系。我在一天中要好几次走过这条像蚂蚁窝一样没有尽头的长廊到列宁办公室去与他商量问题。一个被称为列宁的秘书的年轻水兵在我们之间穿梭似地来回跑动，把列宁的便条传递给我。条子上重要的词下打着两三根杠杠；这样关键的问题就格外醒目。便条经常还附有法令草案，要求马上对它们提出意见。在人民委员会的档案里保存着那时期的大量文件，其中部分是列宁写的，部分是我写的。有经我修正的列宁文本，或是由列宁作了补充的我写的建议。

    在第一阶段，约在1918年8月以前，我积极地参加了人民委员会总的工作。在斯莫尔尼宫的那个阶段，列宁迫不及待地用法令来处理经济、政治、行政、文化生活等各方面的问题。主导他的绝不是对官僚主义繁文缛节的热情，而是力求用权威的语言来详尽阐述党的纲领。他明知暂时只有很小一部分革命的法令能被执行。要保证法令的执行和检验，必须要有正常运转的机构、经验和时间。然而没有人能断定有多少时间供我们使用。第一阶段里法令的宣传意义多于行政意义。列宁急于告诉人民，新政权是什么样的政权，它要干些什么以及如何实现它的目的。他从一个问题转到另一问题，孜孜不倦地召集小型会议，向专家咨询，亲自翻阅大量书籍。我则协助他工作。

    列宁强烈地感受到自己所进行的事业的继承性。作为一个伟大的革命家，他懂得历史传统的意义。我们能否保住政权，目前尚无法预料。无论如何应该尽可能地使人类的革命经验变得更明确。使后来的人能依据我们所开创的工作再向前跨出新的一步。这就是第一阶段立法工作的意义。列宁在这个思想的推动下急不可待地要求尽快出版有关社会主义和唯物主义经典著作的俄文版。他争取在所有的城市里，如有可能，还要在村镇中尽可能多地建立革命纪念碑（即使是最简单的也好）,半身像或是纪念牌，以便使所发生的一切能长久地留在人们脑海中，铭刻在他们记忆中，留下尽可能深的痕迹。

    开始时人民委员会的局部更动十分频繁，它的每一次会议都是一幅它即兴立法的最宏伟的画面。一切都必须从头开始，历史上没有“先例”，我们找不到借鉴。列宁连续5、6个小时不知疲倦地主持会议。而那时人民委员会每天都有会。讨论的问题，一般都没有经过预先酝酿，几乎每件都是紧急问题，常常是事情的实质在会议开始前无论是人民委员会的委员还是主席事先都不知道。辩论一般是很紧凑的。开场报告只给10分钟左右。尽管如此，列宁总能摸索到事情发展的轨道。为了节约时间，他通过向与会的人递便条，以此得到某方面的资料。这些便条是列宁在人民委员会立法技术中的书信成分，它们涉及面广泛，非常有趣。可惜的是，大部分便条都没有保存下来。因为答复经常写在便条背面，并且往往当即被主席销毁。列宁选准适当的时机，故意生硬地宣布自己的决议要点。以后，讨论或是停止，或是转入实际建议的具体轨道。列宁的“要点”总是法令的基础。

    为了能够领导这项工作，除了其他品质外，还需要有强大的创造性想象力。这种想象力中最宝贵之处就是善于想象人、事物以及现象的真实状况，甚至在从未见过它们的情况下，也能想象；利用自己所有的生活经验和理论观点，把在一瞬间抓住的个别细枝末节统一起来，根据尚未发现的协调和逼真的规律对它们加以补充，并通过这种途径具体地再现人类生活的某一领域。这就是立法者、行政首脑、领袖应该具备的想象力，在革命时期尤其是这样。列宁的力量在很大程度上是现实的想象力。

    在紧张狂热的立法创造中有不少失误和自相矛盾的地方，这是毋庸讳言的。总的说来，在斯莫尔尼宫时期，即最动荡、最混乱的革命阶段，列宁制定的法令将作为新世界的宣言永远载入史册。不仅是未来的社会学家、历史学家、连未来的立法家也将从这一源泉中汲取养料。

    当时，实际任务占据了首位并越来越突出。最主要的是国内战争、粮食供应和交通运输任务。为解决这些问题设立了特别委员会。它们首先必须了解新任务，把那些软弱无力、在原地踏步不前的主管部门搬开。我在那几个月里领导了几个这样的委员会：食品供应委员会（那时刚参加工作的秋鲁帕加入了这个委员会）、运输委员会、出版委员会以及其他一些委员会。

    至于外交部门，除了布列斯特谈判之外，没有占用我多少时间，但任务还是比我预计的要复杂得多。从一开始我就不得不意外地与……艾菲尔铁塔①进行谈判。

    ①艾菲尔铁塔系巴黎最高的铁塔。法国官方广播台设在其上。——译注

    在起义的那些日子里，我们根本顾不上注意外国广播。但是现在，作为外交人民委员，我有责任注意资本主义世界是如何看待革命的。那时不曾从任何地方听到对革命的欢迎，这是毋庸赘言的。无论柏林政府多么愿意和布尔什维克调情，但是当我们皇村电台转播我们电台宣布的战胜克伦斯基军队的消息时，德国政府竟从纳恩电台发出了敌意的电波。如果说，柏林和维也纳仍然在敌视革命和希望得到有利可图的和平之间徘徊，那么，其余的国家，不仅是参战国，甚至连中立国也纷纷用各种语言播放被我们推翻了的旧俄国统治阶级的思想感情。在这场大合唱中艾菲尔铁塔格外卖力，在那些日子里它竟用俄语播音。显然是想直接对俄国人民进行煽动。在听巴黎的广播时，我有时觉得是克列孟梭亲自坐在塔顶上。我对作为新闻记者的克列孟梭相当熟悉，所以能听出这即便不是他的风格，至少也是他的精神。在这些广播中充满了对革命的极端仇恨，并由于仇恨过于强烈而显得气急败坏，有时使人觉得这家广播台就像一只蝎子在艾菲尔铁塔上拼命用尾巴蛰自己的头。

    我们手里有皇村电台，没有理由对此保持沉默。连续几天我口授了对克列孟梭的谩骂的答复。我对法国的政治历史有足够的知识，可以对他们那些主要的人物作出一些不太光采的鉴定，并且从巴拿马丑闻①开始，提请他们注意传记中的遗漏之处。在几天之内巴黎和皇村电台之间展开了一场紧张的决斗。太空作为中介物认真负责地传达了双方的论点。结果怎样呢？我自己也没有料到能这么快地收到效果，巴黎急剧地改变了腔调，后来，它所表达的思想仍是敌对的，但却是彬彬有礼了。后来，我常常满意地回忆起我的外交活动是从教导艾菲尔铁塔学会良好的风度开始的。

    ①巴拿马丑闻系19世纪90年代法国的大贿赂案。1878年法国一家公司从哥伦比亚政府取得了巴拿马运河的开凿权。1881年开工，因贪污舞弊等原因，造成了资金困难。公司负责人贿赂政府和有关人员，进行公司股票投机。1888年公司破产，持有公司股票的受害人达五十万人。1892年贿赂事件被揭发，受贿者有部长、议员、官吏多人，引起一场法国政治风潮——译注

    11月18日美国使团团长贾德森将军突然到斯莫尔尼宫拜会我。他事先声明说目前不能代表美国政府说话，但希望今后一切顺利。他问我苏维埃政府是否准备和同盟国共同结束战争？我回答说，由于将举行的谈判的公开性，同盟国可以观察谈判的发展，并在任何阶段可以参加谈判。这位酷爱和平的将军在会见结束时声称：“如果存在过抗议和威胁苏维埃政权的时期的话，那么现在这个时期已经一去不复返了。”但众所周知，孤燕不成春，即使这只燕子有将军的头衔也无济于事。

    12月初，我会晤了法国大使努兰。这是第一次，也是最后一次。这位前激进党的议员受命来与二月革命建立密切关系，他接替露骨的保皇党分子巴列奥略格，后者不仅从姓名上看是一位拜占庭人，共和国利用他保持与沙皇的友谊。为什么单单选中了努兰，而不是别人呢，我不清楚。但他没能提高我对人类命运的主宰者的看法。谈话在努兰的倡议下进行的，但没有得到任何结果。于是克列孟梭经过短暂的摇摆之后，决心采取封锁政策。

    我和法国使团团长尼塞尔将军在斯莫尔尼宫内的谈话决不是友好的，这位将军在后方的行动中仍在锻炼他的进攻精神。在克伦斯基执政时，他习惯于颐指气使、发号施令，至今还不肯放弃他的恶习。开始时我不得不请他离开斯莫尔尼宫。很快我们和法国军事使团的关系进一步恶化。使团设有情报处，它是中伤革命的极其卑劣的谣言工厂。在所有敌对的报纸上每天都刊载的所谓“斯德哥尔摩”来电，一个比一个离奇、一个比一个恶毒、一个比一个愚蠢。向报纸主编追问“斯德哥尔摩”电讯的来源。他们指出了法国军事使团。我正式质问尼塞尔将军。12月22日，他交给我一份确实很妙的文件，对此作了答复：

    将军写道：“许多倾向不同记者来我军事使团采访消息。我受命为他们提供发布有关西部战场、萨洛尼卡①、亚洲的战事及有关法国局势的消息。在某一次（？）采访中，有一位（？）年轻军官不慎把在城（？）中广为流传的消息告诉记者，许说消息来源是斯德哥尔摩……”将军在结束语中闪烁其词地允诺：“将采取措施，防止类似疏忽（？）今后再度发生。”这简直太岂有此理了。我们教巴黎电台的广播塔举止端正，决不是为了让尼塞尔之流在莫斯科建立辅助的造谣电台。我当天就写信给尼塞尔：

    “1，由于法国军事使团所属宣传处，即所谓的“情报处”已成为散布谎言的中心，旨在混淆视听、制造混乱。鉴于这一事实，该处应立即关闭。2，制造假情报的‘青年军官’应立即离开俄国本土。请将该军官姓名立即通知我。3，使团的无线电接收机应予拆除。4，在内战战区内的法国军官必须立即召回彼得格勒，命令应在报上公布。5，我要求使团将因此函所采取的一切步骤通知本人。

    外交人民委员 列．托洛茨基。”

    ①即塞萨洛尼卡，希腊的州首府。——译注

    这位“年轻军官”不再隐姓埋名，他作为替罪羊离开了俄国，无线电收报机被拆除了，情报处被关闭了，分散在各地的军官们都被召回首都。这一切都不过是小小的前哨战。在我转到军事部门之后，出现了短期的不稳定的停战状态。过于僵硬的尼塞尔将军由善于逢迎的拉维涅将军接替。休战状态虽继续存在。但为时并不长久。法国军事使团也像外交机构一样，很快就成了反苏维埃政权的一切阴谋和武装行动的中心。但这是在1918年春夏之交才公然展开，那是在签订布列斯特和约之后，苏维埃政权已进入莫斯科阶段。


第三十章 在莫斯科

    布列斯特和约的签订使我离开外交人民委员会的声明失去了政治意义。这时候契切林①从伦敦回来做了我的副手。我和契切林早就认识了。在第一次革命的年代里，他放弃了外交官加入社会民主党。他是孟什维克，全心全意投入到党在国外的“支援团体”工作之中。在战事开始时，他持护国主义立场，并试图用他的大量伦敦信简论证这一立场，其中有一、二封信是针对我的。他很快就转到国际主义者方面来，成了我在巴黎办的《我们的言论报》的积极撰稿人。后来他被关进英国监狱。我曾要求释放他，由于谈判一拖再拖，我以镇压英国人相威胁。对此，英国大使布坎南在他的日记中写道：“在托洛茨基的论据中毕竟也能找到一些公允之处。如果我们认为有权逮捕在决心继续作战的国家里进行和平宣传的俄国人，那么，他当然也有权逮捕那些在希望和平的国家中进行战争宣传的不列颠臣民。”契切林终于获释了。他来到莫斯科的时机再巧也没有了。我如释重负地把外交的舵轮交到他手里，就不再到那里去了。契切林偶尔也给我打电话商讨问题。直到3月13日才公布了我辞去外交人民委员的公告，同时发布了任命我为军事人民委员并担任最高军事委员会主席职务的公告。最高军事委员会是不久前根据我的提议建立的。

    ①契切林，格奥尔吉·瓦西里耶维奇（1872—1936）苏联国务活动家。1918—1930年间任外交人民委员。——译注

    这样一来，列宁终于达到了自己的目的。我因为在布列斯特和约问题上的分歧而提出辞呈。他只是利用它来实现他最初的意图，只不过根据局势的需要稍加变通而已。由于国内敌人已经从阴谋活动转向组织部队并拉开战线，列宁希望我出面主管军事。现在他争取到斯维尔德洛夫的支持。我想推辞。列宁进攻了：“让谁当，你提个人！”我思考了一阵，只好同意了。

    我是否有军事方面的素养呢？当然没有。我当年连在沙皇军队中任职的机会也没有，应服军役的那几年我是在监狱、流放和流亡国外中度过的。1906年法院褫夺了我的公民权和服役权。在巴尔干战争中我先后在塞尔维亚、保加利亚，后来在罗马尼亚过了几个月，那时我才稍稍接触到军事问题，但这种研究仍是政治性的，而不是纯军事性的。世界大战迫使全世界（我也包括在内）都去研究军国主义问题。在《我们的言论报》的日常工作和为《基辅思想报》撰稿，促使我把新知识和新的观察所得系统化。但问题首先在于战争是政治的继续，而军队则是政治的工具。军事的组织问题和技术问题，对我来说，仍是次要的。但是我对军队在军营、交通壕、战场、野战医院中的心理学却非常感兴趣。这在后来非常有用。

    在议会制国家里，有不少律师、记者担任陆海军部长之职。他们也像我一样，在此之前只是从编辑部（只不过比我的编辑部舒适些）的窗口里观察军队。但是两者之间的差别仍是很明显的，在资本主义国家里，问题只是维持现成的军队，也就是说，其实质是仅仅在于对独立的军国主义体系进行政治掩护。而我们的工作是彻底清除旧军队的残余，并在烈火的考验中创立一个崭新的军队取而代之。这支军队的组建方案，当时在任何一本书中都找不着可供参考的材料。这一点足以说明我为什么对领导军事工作信心不足。我之所以同意担任此职，也只是因为否则就没人能够胜任。

    我并不认为自己是战略家，并对党内因革命引起的对战略不求甚解的态度的泛滥毫不宽容。在三大战役：与邓尼金①作战；保卫彼得格勒；与毕苏斯基②作战中我曾采取独立的战略观点并为之与司令部和中央委员会中大多数人发生分歧。但在这些场合中我的战略思想主要还是由政治和经济因素决定的，而不是从纯战略角度决定的。但需要说明一点，大的战略问题，非如此是无法解决的。

    ①邓尼金，安东·伊万诺维奇（1872—1924）国内战争中反革命武装的主要组织者之一。曾任“志愿军”司令，总司令等职。——译注。

    ②毕苏斯基（1867—1935）波兰独裁者、元帅，后又为国家“元首”。1920年领导反苏军事行动，1926—1928和1936年担任总理。——译注。

    我职务上的变动正好在政府所在地迁移的时候。中央政权迁往莫斯科，无疑是对彼得格勒的一个打击。几乎所有的人都反对迁都，带头的是此前当选为彼得格勒苏维埃主席的季诺维也夫。卢那察尔斯基也支持他。卢那察尔斯基在十月革命几天之后，因不愿承担（虚构的）破坏（臆想的）莫斯科圣瓦西里教堂的责任而退职。复职后，却再也不愿意离开这作为“革命象征”的斯莫尔尼宫。其他一些人提出了较为实际的理由，而大多数人主要是怕因此给彼得格勒的工人留下不良印象。敌人散布谣言，说我们要把彼得格勒交给威廉皇帝。而我和列宁则认为政府迁往莫斯科，不仅是为了确保政府的安全，也保障了彼得格勒的安全。一举歼灭革命的首都和它的政府，对德国或协约国来说，不能不是非常大的诱惑。如果政府迁出，单单夺取一个饥饿的彼得格勒则另当别论。最后，一切反对意见都被说服，中央委员会大多数人都赞成迁都。1918年3月12日政府向莫斯科出发。为了缓和贬低十月革命的首都的印象，我在彼得格勒又逗留了一星期或10天。在我动身时，铁路行政机构又使我在车站上多耽搁了几个小时。那时怠工现象有所减少，但仍很厉害。我在任命我为军事人民委员的第二天到达莫斯科。

    克里姆林宫的中世纪的城墙和无数镀金的弯顶，使它作为无产阶级专政的堡垒显得有些不伦不类。诚然，贵族女子中学的校址斯莫尔尼宫也不是为工人、士兵、农民代表而修建的。在1918年3月以前我从没有到过克里姆林宫，对莫斯科也不熟悉。只有一栋建筑物——布特尔羁押解送监狱除外，1898—99年寒冷的冬季我在它的塔楼里度过了6个月。作为参观者我可以静观欣赏克里姆林宫的古风，伊万雷帝宫和多棱宫等等。但我们却是要在这里长期居住。历史上的两极，两种不调和的文化如此密切地朝夕接触，使人感到既惊奇，又好笑。坐车沿着木块铺的路面驰过尼古拉宫时，我不止一次斜视那炮王和钟王。莫斯科的阴沉和野蛮从钟王的缺口和炮王的炮口中呈现出来。哈姆雷特王子如果来到此地也会再次吟诵：“时间之链既断，何必生我将它连接。”但我们身上没有丝毫的哈姆雷特气质。甚至在讨论颇为重要的问题时，列宁往往只给每个发言人两分钟的时间。而思考这个落后国家发展的矛盾只能有一分半钟，决不会更多，那是当你沿着与克里姆林宫的过去相交的路从一个会场赶去参加另一个会议的时候。

    娱乐宫对面的骑士楼在革命前是克里姆林宫宫廷官员的住所。这座楼的整个底层都被宫庭警卫长占用。现在他的住房已被分割成若干份。我和列宁住在走廊两边的屋子里，合用一个餐厅。那时，克里姆林的伙食非常糟糕，面粉和糁子都是带砂子的，没有鲜肉，只能吃腌肉，只有红鱼子酱因为停止出口而供应很充足。这从来不缺少的鱼子酱，不仅仅在我一个人的记忆中点缀着革命后的头几个年头。

    圣救世主塔楼上的音乐钟已被改装。现在老钟楼每隔15分钟奏一次缓慢而低沉的《国际歌》，不再是《上帝保佑沙皇》了。圣救世主钟楼下的汽车通道是一条拱顶的隧道，隧道顶上有一尊古老的圣像，像框上的玻璃已被打碎，圣像前的长明灯也早已熄灭。每当乘车从克里姆林宫出来，眼睛总要看到那圣像，耳朵却听着上面奏出的《国际歌》声。在钟楼顶上依然高高矗立着镀金的双头鹰，只是它头上的皇冠已被摘下。我建议在鹰的上面加上锤子和镰刀，以便在高高的钟楼上能看出时代的断裂，但总是没有时间去完成。

    我和列宁每天要在走廊里碰头十几次，还彼此到对方的房间里讨论问题、交换意见。一次交换意见要用上10分钟左右，有时甚至长达一刻钟。这对我们两人来说，已经是一个很长的时间了。列宁在那段时间里十分健谈，当然这是与列宁本人平日相比而言的。那么多的新事物，面临着那么多我们对之一无所知的东西，不得不调整自己和别人以求适应新的环境。因此，有必要从特殊到一般，再从一般到特殊。由于布列斯特—利托夫斯克和约而发生的矛盾的乌云已经消散得无影无踪，列宁对我本人和我的家属特别亲切，他经常在走廊里拉住我的孩子们一同玩耍。

    我房间里摆着一套卡累利阿桦木①家具。在壁炉上方挂着一只雕着爱神阿摩尔和普绪刻的自鸣钟，发出银铃般的报时声，从每张扶手椅上都散发出贵族老爷的悠闲气息，对工作来说很不合适。好在我回寓所的时问有限，尤其在头几年里，我只是从前线回莫斯科的短暂时间里才在这里住上几夜。

    ①一种花纹极美的名贵桦木。——译注

    几乎是从彼得格勒到达莫斯科的第一天，我和列宁站在卡累利阿桦木家具间谈活。阿摩尔和普绪刻的一阵锐耳歌声扫断了我们，我们彼此相视，似乎有着同样的感受：过去的幽灵隐藏在角落里偷听我们的谈话。我们在它的包围之中，而我们对它毫无敬意，也没有敌意，只是有些揶揄罢了。当然说我们已经习惯了克里姆林宫的陈设是不正确的。因为在我们生存条件中的变动过于迅速剧烈，根本没有时间去“习惯”。我们斜眼望着这些陈设，暗自揶揄、鼓励地对阿摩尔和普绪刻说：你们料不到我们会来吧？没办法，只好习惯我们吧！我们要使环境习惯我们。

    低级服务人员全部都留用了。他们看到我们有点害怕。这里的制度很严格，完全是农奴式的。仆役的职务也是世代相传的。在无数克里姆林宫仆役和各种勤杂工中有不少是伺候过几代沙皇的老仆役。斯图皮申老头就是其中的一个。他身材不高，脸刮得光光的，是个忠于职守的人，当时，所有的仆役都怕他。目前年轻的一辈对他的态度中既有往日的尊重，又带有新时代的挑战。他不知道疲倦地在走廊里忙来忙去，摆正坐椅，掸掉灰尘，努力维持旧日的秩序。午餐总是盛在宫庭专用的双头鹰盘子里的稀菜汤和夹杂着壳的荞麦粥。谢辽沙轻声对母亲说：“你瞧，他在干什么？”小老头像影子似地在座椅后面走来走去，把每只盘子都要稍稍转动一下。谢辽沙首先猜出：他是把盘子边上的双头鹰正对着客人的脸。

    “您注意到斯图皮申老头了吗？”我问列宁。

    “怎么会没注意到，”他微带嘲讽地回答道。

    这些被连根拔起来的老头有时很叫人可怜。斯图皮申很快就对列宁十分依恋。后来当列宁搬到离人民委员会更近的住处去后，他转而依恋我和我的妻子，因为他注意到我们很珍视秩序和尊重他的操劳。

    服务人员很快就被全部解散。年轻一辈迅速地适应了新秩序。斯图皮申不愿意退休，就在改为博物馆的大宫殿里当管理员。他还是常到骑士楼来“探亲”。后来，每当召开代表大会或国际会议时，斯图皮申在安得烈大厅前的宫里值班，他把周围又搞得井井有条。他完成的是沙皇或王公接见仪式的老一套工作，不过现在是为共产国际服务罢了。他和圣救世主钟楼的命运一样，从奏沙皇颂歌改为奏革命颂歌。那时，妻子经常给他送去一些小礼品。他为此感激涕零。1926年老头在医院里安详辞世。

    苏维埃莫斯科以一片混乱迎接我们的到来。原来这地方有它自己的人民委员会，主席是历史学家波克罗夫斯基，他是世上所有人之中最不能胜任这项工作的人。莫斯科人民委员会的政权管辖着整个莫斯科区。但它的边境谁也无法确定：北至阿尔汉格尔斯克州，南到库尔斯克。在这种情况下，我们在莫斯科发现了一个政府，其权力（不过是相当成问题的权力）扩展到苏维埃领土的主要地区。莫斯科与彼得格勒的历史性对抗延续到十月革命之后：莫斯科一度是个大庄园，而彼得格勒则是一个城市；莫斯科是地主—商人的城市，彼得格勒是文武官员的城市；莫斯科是慷慨好客的、斯拉夫气派的道地的俄国城市，它是俄国的心脏，而彼得堡则是无个性的、自私自利的西欧派城市，它是官僚主义国家的神经中枢；莫斯科是纺织业发达的城市，而彼得格勒则是冶金城。这样的对比是它们之间实际差别的文学性夸张。我们立刻感觉到了这点。地方主义在莫斯科本地的布尔什维克中蔓延。为了调和与莫斯科人民委员会的相互关系，组织了一个以我为领导的委员会。这是一项有趣而奇特的工作。我们耐心地把一个州一个州的委员会分开，把属于中央的权力收回。随着这项工作的进展，发现第二个莫斯科政府没有存在的必要。莫斯科人自己也承认必须消除他们的人民委员会。

    莫斯科时期是继续建立国家并组建国家管理机构的时期，这在俄国历史上是第二次。现在对那些仍继续用一般性宣传大纲来回答一切问题的人，列宁已失去耐心。他把他们撇在一边，挖苦甚至嘲笑他们：“老兄，您怎么啦，莫非还留在斯莫尔尼宫吧吗？”列宁责怪的话中严厉和温厚各参其半。他又打断言不对题的发言人说：“还是斯莫尔尼宫的那一套。请您记住，我们已经不在斯莫尔尼宫了。我们已经前进了。”在需要为明天作准备时，列宁从不吝惜用过激的言词驱赶昨天。在这件工作上我和他携手共进。列宁是一丝不苟的，而我则更加刻板。我们对懒散、不守纪律、放任自流进行了不倦的斗争。为了根除迟到早退、不能按时开会的现象，我制订了严格的规则。我们就这样一步步地由混乱走上了秩序的轨道。

    在解决原则问题或由于有关部门之间冲突而变得重要的问题的会议召开之前，列宁总是在电话里坚持要我事先把问题了解一下。当前有关列宁和托洛茨基的分歧问题的书籍中充斥着不足凭信的记载。当然也有过分歧，但是在更多的情况下是经过我们在电话里谈上三言两语，或在彼此不通气的情况下得出一致的结论。当搞清我和他对问题的看法是一致的时候，不论是他还是我都不怀疑我们的决议定能通过。当列宁担心他的方案可能会遭到某人强烈的反对时，往往用电话通知我说：“务必到场开会，我让你首先发言。”我发言几分钟，列宁在我发言时说两、三个“对”字。这样，就解决了问题。我们这样做，不是为了使别人不敢出面反对。在那几年中，类似今天这样的唯首长之命是从、惟恐说话表态不当而身败名裂的恐惧等令人作呕的现象根本就不存在。实际上，官僚主义的奴颜婢膝越少，领导的威信就越高。在我和列宁有分歧的时候辩论就不可避免了。在我们意见一致时，讨论总是很快就结束。如果我们不能在事先进行协商，往往就在会场上交换条子。如果这时发现了分歧的话，列宁总是把辩论引向使问题延期讨论。与他持不同意见的条子我往往是以玩笑的口气写的。列宁在阅读条子时，不知怎么的，总是全身晃动。他很爱笑，尤其在疲倦的时候更是这样。这是他身上的孩子气，在这个男子汉气质最强的人身上有许多儿童的特点。我高兴地看到他那么滑稽地努力忍住笑，继续严肃地主持会议。这时，由于紧张他的颧骨比平时更加突出了。

    我把我的工作都放到军事人民委员会做，但不只限于军事工作，还有党务、文学以及其他方面的工作。军事人民委员会在克里姆林宫外。在骑士楼里我只留下一套住房，没有人到这里来找我。谈公事的都到军事人民委员会去，谁也不会想到我家来“作客”，因为我们都太忙了。下班后从办公室回到家里已经大约5点钟了，7点钟我又已到了军事人民委员会参加晚间举行的会议。当革命站稳了脚跟后，也就是在过了很长时间以后，我一般利用夜晚这段时间从事理论研究和写作。妻子进了教育人民委员会，在那里主管博物馆和文物工作。她的职责是在国内战争的烽火中保护古老的文物。这是很困难的工作。不论是白军还是红军都不大关心那些有历史意义的庄园、外省的内城或古老的教堂。这样，军事当局和博物馆管理局就常常处在不断的磨擦中。宫殿、教堂的保卫者抱怨军队不够尊重文化遗产，而军事委员则谴责文物保护者重死物不重活人。表面的结果是我和妻子处在不断的部门冲突之中。在这问题上发生了不少笑话。

    这时候，我和列宁的联系主要通过电话。我们之间互相打电话非常频繁，内容涉及到各方面的问题。有些部门常常向他抱怨红军，这使他很恼火，他立即给我打电话，5分钟后他又问我是否能见见一位新来的农业人民委员或检查人民委员的候选人，以便作出自己的评价。一小时后，他又问我是否注视着有关阶级文化理论的论战，是否准备反驳布哈林。然后，他又问我，南线军区是否能拨出一些卡车往车站运送粮食？又过了半小时，列宁来电话打听我是否了解瑞典共产党的内部分歧。我在莫斯科时天天都是如此。

    从德军发动进攻时起，法国人，至少是更明智的法国人的行为发生了急剧的变化。他们明白了有关我们和霍亨索伦王朝之间的秘密协定纯属子虚乌有。他们也很清楚，我们无力作战。有一些法国军官自己也坚持让我们签订和约以便赢得时间。最热心地捍卫这种想法的是一位法国情报员，此人有一只假眼珠，是一名贵族—保皇分子。他愿完成最危险的委托为我效劳。

    接替尼塞尔的拉维涅将军给我提了一些谨慎委婉的建议，它们表面友好，但实际上没有什么用处。他说，法国政府鉴于现在布列斯特和约业已缔结，愿意在军队建设方面为我提供无私的援助。他答应派遣从罗马尼亚回来的庞大的法国代表团的军官归我指挥。让其中两个人（一个上校，一个上尉）住在军事委员会的对面，以便随时供我差遣。老实说，我怀疑他们搞军事情报要比搞军事行政更内行。他们虽然向我提供了一些书面报告，但在那些忙碌的日子里，我根本没有时间去拜读。

    在这短暂的“休战”中还有一段插曲，就是协约国的军事代表团来拜会我。协约国的军事代表团很多，每个代表团都阵容庞大，有20来个人一下子挤进了我那小小的办公室。拉维涅把他们一一介绍给我。其中有些人说了些恭维话。一个意大利臃肿的军官特别突出，他祝贺我成功地肃清了莫斯科的匪徒，笑容可掬地说：“现在可以像在所有国家的首都一样地在莫斯科安居乐业了。”我认为这么说未免有些过奖了。再往下我们都不知道彼此还应该谈些什么。但客人们还下不了决心起身告辞，我也不知道怎样才能摆脱他们。最后，拉维涅将军为我解了围，他说：军事代表们不打算再多耽搁我的时间，问我意下如何。我表示：尽管我不愿同诸位分手，但也只好听便。每人在他的一生中都有一些回忆起来只能尴尬地一笑的场面。我与协约国军事代表团的会晤就属于这种场面。

    军事吞噬了我的主要的时间，并且还在逐渐增加。何况在军事方面我还要从头学起。在技术和战术方面，我认为我的任务首先在于解决如何把适当的人安置到适当的位置上去，使他能充分发挥自己的才能。我在创建军队的过程中把政治组织工作和党的工作完全结合在一起。只有走这条路才有可能获得成功。

    我在军事部门许多党的干部中发现了军医斯克良斯基。尽管他年纪轻轻，1918年他才刚满26岁，却已突出地表现出他的干练，埋头苦干精神和出色的判断人和环境的能力，即具备了一个行政人员所应具备的素质。我和斯维尔德洛夫（在这类事情上他是不可取代的人物）商议之后，选择斯克良斯基做我的助手。此后，我从不曾为此事感到后悔。由于我大部分时间都在前线，助手这个岗位的责任就更加重大。斯克良斯基在我外出时代我主持革命军事委员会的会议；领导委员会日常工作，其内容主要是为前方服务，代表军事部门出席列宁主持召开的国防会议。如果说有谁能与法国大革命中的拉札尔·卡诺①相媲美，那就是斯克良斯基。他永远正确无误、孜孜不倦、警惕性极高、事事都了如指掌、胸有成竹。军事部门中大部分命令都由斯克良斯基签署，由于命令是在中央机关报和地方刊物印发的，所以斯克良斯基的名字家喻户晓。像所有严肃而果断的行政官员一样，年轻的干才激恼了不少年纪大的庸才。斯大林在幕后给他们煽风点火。他们在背地里攻击斯克良斯基，当我不在时更加猖狂。列宁则通过国防会议对他十分了解，每次都出面维护他，一再地重复：“出色的干部！出类拔萃的干部！”斯克良斯基本人对这些阴谋技俩置之不理，只顾埋头工作：听取工作人员的汇报；搜集工业情况；统计那永不敷用的弹药数量。他一支接一支地抽烟，通过专线电话召集各部队首长了解情况，并为国防会议准备资料。可以在深夜两、三点钟到委员会去找他，他仍坐在办公桌前。我问他：“您什么时候睡觉？”他总是开句玩笑搪塞过去。

    ①卡诺，拉札尔—尼古拉（1753—1823）法国数学家，法国大革命时期任立法议会会员，法国反对干涉者和保皇派的革命斗争的军事组织者。——译注

    在其他部门里严重干扰日常工作的派系斗争和勾心斗角的现象，在军事部门里几乎完全没有，我回想起这点总是感到满意。紧张的工作、领导的威信、准确地选用人才、杜绝个人关系、不徇私情、忠诚的精神等等，正是这一切保证了我们这个臃肿、不够配套、成分复杂的机构能够正常运转。而这一切主要归功于斯克良斯基。

    国内战争使我脱离了人民委员会的工作。我生活在列车车厢或汽车里，连续几个星期或几个月四处奔波驰骋使我完全脱离了政府的日常工作，在回莫斯科的短期内也无法熟悉。但是，最紧要的问题是预先在政治局解决的。有时我应列宁的召唤专程回来参加政治局的会议，有时相反，是我从前方带回许多原则性问题，通过斯维尔德洛夫召开政治局紧急会议。在这几年里我同列宁的来往信函主要是关于国内战争的问题，其中有短笺也有长篇电报，它们补充了先前的谈话或为下一次谈话作准备。这些文件虽然务实简短，但最好地揭示了布尔什维克领导集团内部关系的真实情况。近期内我将把这些内容丰富的书简加以必要的注释予以公布，它正是对斯大林学派历史学家著作的致命驳斥。

    当威尔逊在他教授式不着边际的幻想中又异想天开地要召开“所有俄国政府”的和平会议时，列宁在1919年1月24日往南部战线给我发了封密电：“威尔逊建议休战，并号召所有俄国各政府坐下协商……看来只好由您去见威尔逊了。”由此看出布列斯特时的分歧丝毫没有影响列宁在面临重大外交任务时立即找我磋商，尽管当时我已完全投入到军事工作之中。显然，威尔逊的和平倡议也像他的其他计划一样落空了。因此我也就没有成行。

    至于列宁如何看待我的军事工作问题，除了列宁本人的数万件证明之外，还有马克西姆·高尔基的一段绘声绘色的描述：

    “他（列宁）拍了一下桌子说：‘请你指出另一个人，他能在一年内组成这么一支堪称楷模的军队，而且还赢了军事专家的尊敬。可我们就有这样的人。我们拥有一切，奇迹就会出现。’

    据高尔基说，列宁就在那次谈话中还说：“是的，是的，我知道有人在我和他的关系上造了不少谣。尤其是关于我和托洛茨基本人的谣言很多。”今天，在我和他的关系问题上的如此不顾事实、文件、毫无逻辑的谎言竟成为国家信条。如果列宁在世的话，他将会说些什么呢？

    革命胜利的第二天，我曾借口民族因素拒绝了内务人民委员会的工作。然而在军事工作中，这个因素显然要比民政机关更加复杂。列宁显然是正确的，在革命高涨的年代里，这问题是无足轻重的。白军固然企图在红军内部煽起反犹太主义，但却是徒劳。在他们自己的报纸上有不少证据证明了这点。在柏林出版的《俄国革命档案》中，白军作者讲了下面一段生动的故事：“一个哥萨克来见我们，诉说他感到受了侮辱，有人挖苦他，说他在犹太佬托洛茨基军队中服役，并在他的指挥下作战。他激烈地断然反驳说：‘没有那回事！托洛茨基不是犹太佬。托洛茨基是军人……是我们的……俄国人……，列宁这个共产党才是犹太佬，可托洛茨基是我们的……俄国人……是我们的。’”

    类似的题材，在我们最有天分的年轻作家巴别尔的《骑兵军》一书中也可以找到。关于我的犹太籍问题，从对我进行政治诬陷开始之后才获得了意义。反犹太主义和反托洛茨基主义是同时抬头的。这二者有一个共同的根源：小资产阶级对十月革命的反动。


第三十一章 布列斯特和约

    10月26日，苏维埃大会通过了进行和谈的法令。当时只有彼得格勒还在我们手里。11月7日我通过无线电广播向协约国和同盟国建议缔结全面和约。协约国政府通过各自的代表向总司令杜鹤宁①将军表示，进一步单独媾和将导致“严重的后果”。针对这种威胁，我发表了告全体工人、士兵、农民书，其意义是不容置疑的：我们推翻了本国的资产阶级政权不是为了使我们的军队在外国资产阶级的指挥棒下流血。11月22日，我们签署了从波罗的海到黑海全线中止军事行动的协定。我们再一次向协约国呼吁，请他们和我们一起进行和平谈判。我们没有得到回音，但也没再受到威胁。协约国政府已经有些开窍，了解到点什么了。和谈是从12月9日开始的，即在通过和约法令的半个月之后。这段时间足够协约国政府确定对这个问题的态度了。我们的代表团从一开始就提出了关于民主和平基础的纲领性声明。对方要求休会。复会的工作一拖再拖。四国同盟②在起草对我们宣言的复信中经受了重重的内部困难，终于在12月25日做出了答复。四国同盟政府同意了民主和平的方式，即在民族自决的基础上缔结和约，不割地、不赔款。12月28日，在彼得格勒举行了盛大游行，欢迎民主和平。虽然不相信德国人的答复，但仍然把它当作革命在道义上的伟大胜利。第二天早晨，我们的代表团从布列斯特—利托夫斯克给我们带来了苛刻的条件，这是屈尔曼以同盟国的名义提出的要求。列宁说：“为了拖延谈判，必须有拖延的人。”在他的坚持下，我动身前往布列斯特—利托夫斯克。应该承认，我一路上简直像是在受刑。陌生的环境和陌生的人总是使我害怕，这里尤甚。我完全不理解那些革命家，他们喜欢担当使臣，并能在新的环境中如鱼得水。

    ①杜鹤宁（1876—1917）反革命活动的主要策划人。1917年升任中将。俄历11月3日任最高总司令。11月9日人民委员会决定撤销其职务。革命军队占领司令部后他被打死。——译注

    ②系第一次世界大战时德、奥匈、土耳其、保加利亚4国的同盟。——译注

    以越飞为首的第一个代表团受到了各方面的接待。巴伐利亚的皇太子利奥波德以“贵宾”的规格接待他们。所有代表团都在一起共进午餐和晚餐。霍夫曼将军饶有兴趣地看着那毕岑柯的名字，她曾击毙了萨哈罗夫将军。德国人和我们的代表花插着坐在一起，力图“友好地”套出他们所要知道的东西。第一批代表团成员中有工人、农民、士兵。这是一些临时拼凑起来的人，他们对这种阴谋没有充足的思想准备。有一位农民老大爷在午餐时甚至喝得烂醉。

    霍夫曼的司令部为战俘出版了一份《俄国信使报》。开始阶段它对布尔什维克非常同情。霍夫曼对俄国战俘说：“我们的读者问我，托洛茨基是个什么人物？”他深情地向他们介绍了我反对沙皇制度的斗争，还介绍了我的德文著作《Russland in der Revolution（革命中的俄国）》。“整个革命阵营都为他成功的逃跑而欢欣鼓舞！”他继续说：“当沙皇被推翻后，托洛茨基长年流亡刚刚归来不久，就被沙皇的秘密朋友投入监狱。”一句话，再没有比巴伐利亚的利奥波德和普鲁士的霍夫曼那样热情的革命者了。但这段田园诗般的光景没有维持多久，2月7日的布列斯特和谈会议上，田园气氛已经荡然无存。我回顾过去并指出：“德国和奥匈帝国官方报刊所做的过早的恭维，我们表示遗憾，而顺利地进行和谈完全不需要这些。”

    社会民主党就是在这问题上也成了霍亨索伦和哈布斯堡①政府的傀儡。谢德曼，艾伯特和其他一些人起初试图像保护人似地拍拍我们的肩膀。维也纳的《Arbeiter Zeitung（劳动者报）》12月15日充满激情地写道：托洛茨基和布坎南的“决斗”，是当代的一场伟大斗争，它是“无产阶级与资本家斗争的象征”。当屈尔曼和切尔宁在布列斯特狠毒地卡俄国革命的脖子的日子里，奥地利马克思主义者看到的只是托洛茨基和……布坎南的“决斗”。至今回想起这种伪善仍然令人作呕。哈布斯堡的马克思主义者这样写道：“托洛茨基是俄国工人阶级和平意志的全权代表，它正努力挣断英国资本强加在它身上的钢铁—黄金锁链”。而社会民主党的首领们却自愿骑在德、奥资本的锁链上协助他们的政府用武力把这锁链强套在俄国革命的身上。在布列斯特最艰难的日子里，当柏林报纸《Vorw?rt's（前进报）》或维也纳的《Arbeiter Zeitung》落入我和列宁的眼帘时，我们默默相互指着彩色铅笔勾出的字句，彼此相望一眼，就马上错开了目光，心里为那些先生们感到羞愧，因为无论如何他们在昨天还是我们共产国际的同志啊。谁能自觉地经历这段时期，他就会永远知道，无论政治局势怎样动荡，历史宣告社会民主党已经寿终正寝了。

    ①哈布斯堡王朝于1867—1918年统治奥匈帝国。——译注

    为了结束这场不伦不类的假面舞会，我在我们的刊物上提出问题：德国参谋部是否对德国士兵们讲了有关卡尔·李卜克内西和罗莎·卢森堡的情况呢？我们就这个问题对德国士兵发了号召书。霍夫曼的《信使报》哑口无言。霍夫曼在我到达布列斯特后立即对我们在德国军队中进行宣传提出抗议。我没有就这个问题展开讨论，只是建议将军可以继续在俄国军队中作宣传。条件是对等的，其差异仅仅在于宣传的性质。我并且同时提醒他：对一些重要问题我们双方的观点不同，这早已是众所周知了的事，并得到一个德国法院的证明，它在战时把我缺席判处监禁。如此不合时宜的提法，造成了非常尴尬的局面。许多官员都紧张得屏住了呼吸。屈尔曼对霍夫曼说：“您想要发言吗？”霍夫曼道：“不，不必了。”

    作为苏维埃代表团团长，我决定无情地撕破这最初不知不觉地形成的温情脉脉的关系。通过我们的军事代表告诉他们，我无意拜见他们的巴伐利亚皇太子，并将这点备了案。我以我们要在休息时间开会为借口，要求单独进午、晚两餐。这也被默然接受了。1月27日切尔宁在他的日记中写道：“在午餐前俄国人在托洛茨基的率领下都来了，他们为今后不再一同进餐表示歉意。平时根本就见不到他们了。这次的风向似乎与上次明显不同”(316页）。虚假的友好关系被干巴巴的公事关系所取代。由于当时应该从没有实际意义的初步谈判转到和平谈判的具体问题上来，这样的措施就更为及时。

    屈尔曼比切尔宁高明，恐怕也比我近年来所接触到的所有其他外交官都要高明。他性格刚强，具有杰出务实的头脑和满肚子的仇恨。这些仇恨他不只是用来朝我们发泄（在我们这里他碰了钉子），也朝他那些尊贵的盟友们发泄。当讨论到被占领土时，屈尔曼挺了挺身子，趾高气扬地说：“感谢上帝，我们德国领土没有一处被任何人占领。”这时，切尔宁伯爵立刻缩成一团、脸色铁青、屈尔曼这番话就是冲着他去的。他们之间的关系根本就不是那种和谐的友谊关系。往后，当问题转到了波斯，它的领土从两面被外国军队所占领。我指出，正因为它不像奥—匈帝国不同，没有与任何一方结成同盟，所以谁也没有理由因为被占领的是波斯领土，不是我们自己的而幸灾乐祸。切尔宁甚至跳了起来喊道：“Unerh?rt（岂有此理）”。这话表面上是冲我来的，而实质是针对屈尔曼的。类似的情况并不少见。

    正如一个好棋手经常与弱的对手下棋，自己的棋艺也会下降一样。屈尔曼在战时专门在奥—匈、土耳其、保加利亚和中立国的外交仆从的圈子里周旋惯了，一开始就对自己的革命对手估计不足、漫不经心地和对手们打交道。在不少地方，尤其在开始阶段，他那种粗陋的手法和对于对手心理上的无知使我惊讶不已。

    我初次去会见外交家时，心里感到忐忑不安。我在前厅的衣架旁碰见了屈尔曼。我不认识他，他作了自我介绍，接着加上一句：对我的光临“十分荣幸”，因为同主子打交道，总比同他的使臣打交道要好一些。从他的面部表情看来，他似乎很满意自己专投爱出风头的人之所好的“微妙”一招。我却有这样的感觉，好像是踩上了什么脏东西一样，不由得向后退了一步。屈尔曼明白了自己的失误，谨慎起来，他的语调也变得干涩了一些。不过这并没有妨碍他当着我的面用类似的手法对待土耳其代表团首脑、一位老宫廷外交官。屈尔曼在给我介绍他的同事时，等到土耳其代表团退下的当儿，他机密地低声耳语，但显然是用存心使对方听到的声音说：“这是欧洲最好的外交家。”我把这事告诉越飞。他笑着说：“屈尔曼初次和我见面时搞的也是这种名堂。”屈尔曼给他“最好的外交家”的虚名来补偿实际上的勒索。也许屈尔曼想以此达到次要的目的，要让切尔宁知道，他决不认为切尔宁是仅次于他的最好的外交家。据切尔宁说，12月23日屈尔曼曾告诉他：“皇帝陛下是德国最英明的君主。”应该假定，这句话与其说是说给切尔宁听的，还不如说是说给皇帝听的。在把阿谀之词转达给被阿谀者时，外交家们无疑是在彼此相互效劳的。Flattez, flattez, il en restera toujours quelque chose（阿谀奉承的人总有便宜可占）。

    我还是第一次同这个圈子里的人物直接接触。无须赘述，我从来没有对他们抱有幻想。尽管我已猜到他们并非出类拔萃之辈，但应该承认，我还是把他们的水平看高了。我从第一次会见时所得到的印象，可以用一句话来概括：他们小看别人，对自己也看得不重。

    说到这里，讲下面一段情节也许不算多余。在维克多·阿德勒（在那些日子里他千方百计地向我表示他的同情）的倡议下，切尔宁伯爵建议顺便把我的藏书运回俄国去。我的这批藏书是在第一次世界大战初期留在维也纳的。它是我在侨居中收集到的大量俄国革命文献，有一定的价值。我还没有来得及向外交官表示有分寸的谢意，他立即要求我关照一下两个奥地利战俘，似乎他们在我们那里受到虐待。从藏书这样直截了当、要我说则是露骨地转到俘虏——需要指出当然不是什么士兵，而是接近切尔宁那个圈子里的军官——实在是无礼。我冷淡地回答说，如果切尔宁所提供有关俘虏的情况是属实的话，我自有责任做我应做的一切，但这个问题与我的藏书问题毫无瓜葛。切尔宁在他的回忆录里相当正确地转述了这段情节。他绝不否认企图把俘虏和藏书问题联系起来。相反，他认为这样做完全是理所当然的。他用一句双关语结束他的故事：“他想得到他的这批藏书”(320页)。我只需加上一句，在我收到藏书之后，立即把它们转交给莫斯科的一所学术机构了。

    历史环境造成了这样的情况，有史以来人类最革命制度的代表团不得不与统治阶级中最反动的集团共坐在同一张外交谈判桌前谈判。我们的对手对同布尔什维克谈判的爆炸性力量是如何害怕，下述事实可资佐证：他们宁愿中断谈判，也不愿意把谈判转移到中立国去。切尔宁在他的回忆录中直言不讳地说：布尔什维克在中立国家能得到国际友人的帮助，肯定会把主动权抓到他们手里。他以在中立国中英、法两国立刻会展开“或公开的，或幕后的”阴谋活动为借口，正式予以拒绝。我回答他说，我们的政治根本无须幕后活动。因为这种老式外交武器连同许多其他东西早就在10月25日胜利的起义中被俄国人民彻底抛弃了。但是我们不得不向最后通牒妥协，并留在布列斯特—利托夫斯克。

    布列斯特—利托夫斯克除去在老城一侧被德军司令部占用的几座建筑物外，几乎没有其他建筑物了。整座城市被沙皇军队撤退时在孱弱的愤懑下一把火烧光了。大概就是因为这点，霍夫曼把自己的司令部设在这里，以便容易控制这座城市。生活条件也像食物一样特别简单。做招待工作的是德国兵。对他们而言，我们是和平使者，他们对我们满怀希望。司令部所在地的周围有高高的铁丝网通向各方。在早晨散步时，我见到一个告示牌上写着：“俄国人到此格杀勿论”。这是对俘虏而言的。我自己问自己，这告示是否也是针对我的；我们不是也处在半俘虏状态中吗！于是，就转身回去了。一条很好的战略公路穿过布列斯特。在头几天我们乘坐司令部的汽车出去兜风。代表团中一个成员在兜风中与德军士兵发生了冲突，霍夫曼写信对我诉说这事。我答复说，我们今后谢绝使用提供给我们的车辆。谈判继续拖延。我和我的对手们都用直通线路与各自的政府联系。线路时常发生故障，这些故障是由于自然因素，还是对手为了力求赢得时间而引起的人为损害，我们无法验证。会谈经常中止，有时长达数天之久。我在一次休会期去了一趟华沙。城市生活在德军刺刀下，居民们对苏维埃外交人员的兴趣很大。但表现得很谨慎；谁也不知道这会招致什么结果。

    谈判的拖延对我方有利，为了这个目的我才亲自来布列斯特的。但我不把这方面的任何功劳归于自己，我的对手们尽一切可能帮助了我。切尔宁在他的日记中笔调低沉地写道：“时间有的是，不是土耳其没有作好准备，就是保加利亚，再不就是俄国人拖拖拉拉——于是，会议一再推迟，或是刚刚开始就再次中断。”当奥地利在与乌克兰代表团谈判中遇到了难题时，它又把谈判拖延下去。当然，这一切并不妨碍屈尔曼和切尔宁在公开发言中一味谴责俄国代表团拖延谈判。我对此提出了坚决的抗议，但毫无效果。

    半官方报纸（那时候除一些非法传单外，所有报刊都是半官方性的）对布尔什维克的拙劣恭维，在谈判结束时已踪迹皆无。例如((T?gliche Rundschau（每日观察报）)不仅抱怨说：“托洛茨基在布列斯特—利托夫斯克为自己设立了讲坛，他的声音从那里传遍世界”，要求尽快结束这种现象，并且公然宣称，“无论是列宁，还是托洛茨基都不希望和平。显然，对他们来说，和平预示的不是绞架就是监狱。”社会民主党刊物的调子大致也是如此。谢德曼们、艾伯特们和司坦姆费尔们认为我们的主要罪责在于把希望寄托在德国革命上。这些老爷们做梦也想不到，几个月后革命揪住他们的脖领子把他们拖上了权力的宝座。

    在长期不看德文报纸后，我在布列斯特兴致勃勃地阅读德国报纸。这些报纸对布列斯特谈判的报导煞费苦心，别有用意。单靠这些报纸不能占满全部时间，我决定更充分地利用这一点不得已的闲暇。可以预料到，这在短期内是不会再度得到的。

    我们代表团中有几个很好的沙俄国家杜马的速记员。我开始凭记忆口授十月革命的历史概述。这样口授几次之后，竟集成了一本首先为外国工人写的小册子。它对他们说明所发生的一切事件是绝对必要的。我和列宁不只一次谈到这问题，但我们都没有时间去做这项工作。我根本未曾料到，布列斯特竟会成为我写作的地方。当我把写好的有关十月革命的手稿带回来时，列宁确实欣喜异常。我们一致认为该书是今后对这个苛刻的和约进行革命复仇的朴实保证之一。这本小册子很快就译成十几种欧亚文字。尽管共产国际所有各党（从俄国共产党起）都将此书一版再版，但仍不妨碍在1923年后，追随者们宣布它是托洛茨基主义的大毒草。目前它被列在斯大林的禁书目录之中。热月政变的思想准备可以在这个次要的事件上部分地表现出来；要使热月政变获得成功，必须首先切断十月革命继承性的脐带……

    对方的外交官员同样也在寻找充实他们过于长久的布列斯特闲暇的方式。我们从切尔宁伯爵的日记中知道，他不仅打猎，还为了扩大视野阅读了法国大革命时代的回忆录。他拿布尔什维克与雅各宾派对比，希望从中得出令人欣慰的结论。这位哈布斯堡外交官写道：“夏洛特·科尔黛①说：‘我杀的不是人，而是野兽’。这些布尔什维克也将会消失得无影无踪。可是谁能知道，会不会再出来一个托洛茨基的克星科尔黛呢？”(310页）。当然，我不可能知道在那些天里这位笃信宗教的伯爵为拯救灵魂所做的思考，但我乐于相信它们的诚意。

    ①夏洛特·科尔黛（1768—1793）法国女贵族。吉伦特党的狂热拥护者。她潜入马拉的寓所，将他刺死，因此被判死刑。——译注

    德国人的外交活动，乍看起来简直令人莫明其妙，不知道它到底打的是什么主意。它在12月25日提出了自己的民主原则，难道就是为了在几天之后显示出它的豺狼胃口吗？在很大程度上是根据屈尔曼倡议的关于民族自决问题的理论争议，对德国政府而言，至少也是危险的。霍亨索伦王朝的外交官在这条路上不可能获得多大的声望，这是它自己早就该清楚的。因此，屈尔曼就必须千方百计证明：占领波兰、立陶宛、波罗地海沿岸各国和芬兰，对德国来说，就是这些民族的“民族自决”形式，因为它们的意志是通过德国占领当局建立的“民族”机构来表达的。想证明这点并不容易。但屈尔曼不肯认输，他纠缠不休地问我，难道我不承认海得拉巴德的尼赞①是印度人意志的表达者吗？我回答说，在印度最重要的事就是英国军队滚出去，此后，这位尊贵的尼赞连24小时都未必能维持下去。屈尔曼不礼貌地耸了耸双肩，霍夫曼将军不满地哼哼了几声，声音响得整个大厅都能听到。译员在翻译，速记员们在记录。争论无止无休地继续着。

    ①尼赞系公元1724—1750年印度海得拉巴德公国的世袭君主的称号。——译注

    德国外交行动的秘密在于屈尔曼大概早已料定我们准备同他合作。他的如意算盘大致是这么打的：布尔什维克通过争取和平而夺得政权，而只有在签订和约的条件下才能保住政权。当然，他们将被民主规则束缚手脚。但是，世界上为什么要有外交家的存在呢？他，屈尔曼将把经过得体的外交翻译的革命公式还给布尔什维克，而布尔什维克使他有可能在改头换面的形式下占领一些外省土地和民族。于是世人将认为德国的侵略得到了俄国革命的赞成。布尔什维克则得到和平。毫无疑问，屈尔曼的失误是我们的自由派、孟什维克和民粹党促成的。他们事先把布列斯特和谈描绘成一出预先分配好角色的喜剧。

    当我们明确地向布列斯特谈判对手表示我们的立场是各民族之间共同生存的原则，而不是做什么伪善的幕后交易。而陷于自己原来立场不能自拔的屈尔曼几乎把我们的行为看成是破坏他想象中的默契，他无论如何也不愿放弃他12月25日的民主原则的基础。他打算用自己出类拔萃的诡辩术硬要在世人面前证明：白与黑二者之间并无不同之处。切尔宁笨拙地辅助屈尔曼，按照后者的要求在紧急关头提出一些生硬的、厚颜无耻的声明，借以掩饰自己的虚弱。但是霍夫曼将军却为谈判引进了新鲜的调子。他对外交手腕毫无好感，好几次把他的军靴放到人们正围在四周展开辩论的那张长桌面上。我们一分钟也没有怀疑过，这些谈判中唯一严肃而现实的就是霍夫曼的靴子。

    但是，有时候将军也参与到纯政治的辩论中去。不过他有他自己的作法。一天早晨，1月14日，这位被关于民族自决问题冗长的夸夸其谈激怒了的将军拿着公文包来到会场。包里面装满了俄文报纸，其中大部分是具有社会革命党倾向的报纸。霍夫曼能熟练地阅读俄文。他用简短而生硬的语调，又像申斥又像下命令地谴责布尔什维克压制言论和集会自由，破坏民主原则，并以完全赞许的口吻援引了俄国恐怖主义政党的文章，该党从1902年起曾把不少霍夫曼的俄国同志送进了另一个世界，将军愤怒地揭露我们的政府依靠的是暴力。这些话能从他的嘴里说出来，真可以说是妙不可言。切尔宁在他的日记里作了如下的记载：“霍夫曼发表了他那不幸的演说，他曾为此准备了好几天，并为它的成功沾沾自喜”(322页）。我答复霍夫曼说：“在阶级社会里一切政府都依靠暴力。区别仅仅在于霍夫曼将军使用镇压手段是为了保护大私有财产者，而我们是为了保护劳动者。和谈会议在几分钟的时间内变成了对初学者宣传马克思主义的学习小组。我说：“在我们的活动中使其他国家政府害怕并反感的是，我们逮捕的不是罢工者，而是那些搞联合停业使大量工人失业的资本家。还有这一事实，我们不是枪毙那些要求土地的农民，而是逮捕那些企图枪杀农民的地主和军官。”霍夫曼的脸色涨得发紫。每逢出现这种情况时，屈尔曼总是幸灾乐祸、殷勤地问霍夫曼是否就这问题再说几句话，将军则断然拒绝说：“不，够了”，并愤怒地望着窗口。和霍亨索伦王朝、哈布斯堡、苏丹①和科堡王朝②的外交官以及海陆军将领们一起讨论革命暴力的作用，的确是别有风味。一些佩带勋章的勋爵老爷们在谈判中只会不解地用眼睛一会儿看看我，一会儿看看屈尔曼或切尔宁。他们只求有什么人看在上帝的面上，给他们解释一下这一切到底应该怎样理解。显然，屈尔曼在背地里曾开导他们，说我们的存在不过只是几个星期的事。应该利用这短短的时机来签好“德国的”和约，而它的后果将由布尔什维克的继承人来承担。

    ①苏丹系某些伊斯兰国家最高统治者的称号。这里指土耳其统治者。——译注

    ②科堡王朝（萨克森—科堡—哥达）1908年起为保加利亚沙皇的王朝。——译注

    在原则性的讨论方面，我的立场比屈尔曼的立场有利；而在军事方面，则霍夫曼比我有利。这就是为什么当屈尔曼徒劳地企图赋予建立在军用地图的和平以建立在某些原则上的和平的假象时，霍夫曼不耐烦地竭力把问题引向实力对比方面的原因。屈尔曼为了缓和霍夫曼声明的意义，他说，军人说话必然要比外交官说话更强硬一些。我回答说：“我们俄国代表团的成员都不属于外交学派的，算作革命的战士更恰当些。”因此，我们更喜欢军人的粗鲁语言。不过需要说明一点，屈尔曼本人的外交礼节也相当有限。他为他自己制定的任务，没有我方的合作……显然是无法解决的，可我们就是不合作。我对屈尔曼解释说：“我们是革命者，但也是现实主义者。我们喜欢直接使用吞并这个词，而不愿意用其他什么词来替换这个名符其实的称呼。”如果屈尔曼偶然丢开他的外交假面具，而恶毒地咒骂起来，这是不足为奇的。他说：德国真诚地为恢复与强大的东方邻国的友好关系。他说这话时的语气我至今仍记得，“强大的”这个词是用挑衅、讥讽的语调说出来的，以致使他的盟友们都为之颤抖。切尔宁尤其害怕谈判破裂。我接受了他的挑战，重提我在第一次发言中所讲过的话，我在1月10日说过，“我们没有可能，也不愿意来争论这一状况，即我们的国家被不久前才被推翻的统治阶级的政策搞得虚弱不堪。但是一个国家的世界地位不仅仅凭今天的技术机构的状态来决定，还应该看到它的内在的可能性，正好像德国的经济实力，不能单单根据其粮食生产工具今天的状况来衡量一样。一项远见卓识的政策以发展趋势和内在力量为依据，这种力量一旦觉醒，迟早有一天会显示出自己强大的力量。”

    此后，不到9个月，1918年10月3日，我在全俄中共执行委员会的会议上提到了屈尔曼在布列斯特—利托夫斯克的挑衅，我说：“对当前德国正在遭受的巨大灾祸，我们之中没有一个人感到幸灾乐祸。”无须论证，这次灾难的祸根大部分是德国的文武外交官在布列斯特种下的。

    我们提出的问题越准确，霍夫曼对屈尔曼就越占有优势。他们俩，尤其是将军已不再掩饰彼此之间的对立。在一次答复他的又一次攻击时，我别无用心地提到了德国政府。霍夫曼立即用由于仇恨而嘶哑的声音打断了我说：“我在这里代表的不是德国政府，而是德国最高统帅部。”他的话音很像石块打碎玻璃的声响。我用眼睛扫了一下桌子对面的对手们。屈尔曼坐在那里脸都气歪了，两眼看着桌布下面。切尔宁的脸上窘困和幸灾乐祸交替出现。我回答说：我不认为自己是来裁定德意志帝国的政府与其最高统帅部之间的相互关系的。但我受全权只同德国政府进行和谈。屈尔曼咬牙切齿地将我的声明备了案，并表示同意。

    夸大外交与统帅部之间的分歧当然是太天真了。屈尔曼证明占领区通过自己享有全权的民族机关已经做出了有利于德国的“自决”。霍夫曼则从他那方面解释，在这些地区缺少全权机关就谈不到德军撤出的问题。理由虽然各异，然而实际结论却是一致的。在这个问题上屈尔曼耍了些乍看起来似乎是不可思议的手腕。在冯·卢森堡宣读的对我们所提的一系列问题的复信中说：德军在西部战线停战以前是不会从占领区撤军的。据此我得出结论，德军要在战后撤军，并要求确定日期。屈尔曼进入了极度亢奋的状态。显然，他是指望他的外交辞令能起麻痹作用。换句话说，他企图用一句双关语来掩饰吞并的目的。当达不到这目的时，他在霍夫曼的协助下宣称不问停战之前或之后军队概不撤退。我见到没有希望取得成就，在1月底试图得到奥匈帝国政府的同意，前往维也纳与奥地利无产阶级的代表进行磋商。可以想象奥地利社会民主党对这次旅行有多么害怕。当然，我的要求被拒绝了。理由是那么不可思议，即我没有受全权进行这种谈判。我给切尔宁写了如下信件作为答复：

    “部长先生阁下！兹附上贵国宫廷枢密官查克伯爵本月26日来函的副本，该函当系阁下对我于本月27日电报的复文。为此我谨通知阁下，尊函拒绝批准我为实现民主和平前往维也纳与奥地利无产阶级代表谈判，我已将其备案。我不得不明确指出：复函以表面理由掩饰其不愿让俄国工农政府代表与奥地利无产者直接进行谈判之实。至于函件声称我没有进行此项谈判之全权。这一借口无论形式上还是实质上均属不当。为此我请部长先生阁下注意，有关我的权限内容及性质完全应由敝国政府决定。”

    谈判的最后时期，屈尔曼和切尔宁手中掌握的王牌是独立的并仇视莫斯科的基辅拉达①的出场。它的首领是克伦斯基分子的乌克兰变种，他们丝毫不逊色于他们的大俄罗斯的典范人物，只不过更土气一些罢了。拉达的布列斯特代表天生就是任凭资产阶级外交官任意牵着鼻子走的。不仅是屈尔曼，连切尔宁都俯就嫌恶地搞这套勾当。民主党中头脑简单的人见到霍亨索伦和哈布斯堡的殷实公司这么看重他们，就感到有些飘飘然了。乌克兰代表团首领卢博维奇依次说了他的简短答话，就小心翼翼地把黑色大礼服长长的前襟撩到两侧坐到椅子上，不由得担心可别被自己的心中沸腾的喜悦之情所融化。

    ①拉达系1917—1918年间乌克兰的一些资产阶级民族主义组织的名称。——译注

    切尔宁在他的日记里说，他鼓动乌克兰人向苏维埃代表团发表公然敌对的声明。乌克兰人却做过头了，在短短的一刻钟的时间里，他们的发言人喷出了一大堆粗鲁、蛮横无礼的言词，使认真的德国译员陷入困境，他很难按照这个音叉调整自己。哈布斯堡的伯爵在描写这个场面时对我惊慌失措加以渲染：面色苍白、颤抖不止、渗出滴滴冷汗。如果抛开那些夸张之词，则应该承认这场面确实是很沉痛的。不过沉痛完全不在于切尔宁所设想的那种，即我们的同胞当着外国人的面羞辱我们。不，不可容忍的是，不管怎么说，他们总还是革命代表，竟会在蔑视他们的骄横贵族面前如此疯狂地自作自贱。华丽词藻掩饰的卑下行径，受宠若惊的奴婢态度从这些一瞬间附在政权上的不幸的民族民主主义者嘴里喷涌而出。屈尔曼、切尔宁、霍夫曼以及其他一些人贪婪地喘着气，活像跑马场上把赌注下在看好的马上的赌徒一样。乌克兰代表团的人每说一句话都要看看自己的保护人，为了得到鼓励，他们逐字读着经他们集体劳动了24小时才准备好的充满了谩骂的纸片。的确，这是我不得不忍受的一个最难堪的场面。但在侮辱和幸灾乐祸的眼光交叉扫射下，我毫不怀疑这批过分忠心的仆从们马上就会被得意洋洋的老爷们踢出们外，而后者自己也将很快从他们盘据了几百年的地位上被清除出去……

    在这时期，苏维埃革命军队胜利地在乌克兰向前推进，打开一条通往第聂伯河的道路。正好在这一天，当脓包彻底熟透，并在了解到乌克兰代表与屈尔曼和切尔宁达成出卖乌克兰的协议时，苏维埃军队占领了基辅。拉达委员会打直通电话询问有关乌克兰首府的情况，在中继站上的德国话务员分不清谁在问话，就回答：“基辅完了。”2月7日我把列宁发来的电报通知同盟国的代表团。电报内容如下：苏军在1月27日开进基辅；众叛亲离的拉达政府逃之夭夭；乌克兰苏维埃中央执行委员会成为国家最高权力机构，已迁入基辅；乌克兰政府已同意与俄国结成联邦，并在内政与外交政策方面保持完全一致。在最近一次会议上我对屈尔曼和切尔宁说：与他们达成协议的代表团的政府，其全部领土只限于布列斯特—利托夫斯克（根据条约这个城划归乌克兰）。但德国政府，或者更确切地说是德军统帅部此时已决定派军队占领乌克兰。同盟国的外交只须要为德军准备好通行证。而鲁登道夫为霍亨索伦王朝的军队进行垂死挣扎做了非常出色的准备工作。

    在那些日子里，一所德国监狱关着一个人。社会民主党的政治家指控他是个疯狂的乌托邦主义者，而霍亨索伦王朝的法官则指控他叛国。这个被逮捕的人写道：“即使到了以屈辱的投降谋得和平的地步，布列斯特的结果也不会等于零。由于俄国代表团，布列斯特成了声传遐迩的革命讲坛。它揭穿了同盟国，揭露了德国的贪婪、欺骗、狡诈和伪善。它对德国（社会民主党的）大多数的和平政策（它与其说是伪善的，不如说是卑鄙无耻的）宣判了死刑，它有力量解放各个国家的群众运动。这出悲剧的最后一幕——反革命的武装干涉，将使社会主义的每一根纤维震颤。时间会揭示，对目前的胜利者来说，这次播种正在酝酿成熟的是什么样的收获。这样的收成他们是不会喜欢的”（卡尔·李卜克内西：《政治札记》，行动出版社1921年版第51页）。


第三十二章 和平

    整个秋季，每天都有前线的代表来到彼得格勒苏维埃。他们声称，如在11月1日以前不能签订和约，士兵将自行回到后方，用自己的方式争取和平。这已经成了前线上的口号。士兵们成群结队地离开战壕。十月革命在某种程度上制止了这种行动，但为时不久。

    由于二月革命，士兵们知道了是拉斯普京匪帮统治着他们，并且知道了正是这个匪帮把他们拖进了这场毫无意义的卑鄙的战争中，他们看不到继续进行战争的理由，这完全是因为年轻的律师克伦斯基强烈要求他们这样做。他们想回家，回到自己亲属身边，回到自己的土地上，走向革命，因为它允诺给他们土地和自由。但是目前它仍旧把他们留在前线的饥饿和虱子的泥坑里。对士兵、工人、农民感到恼火的克伦斯基把他们叫做“造反的奴隶”。他一点也不懂：革命正是不愿意当奴隶的奴隶的暴动。

    克伦斯基的庇护者和鼓舞者布坎南曾在自己的回忆录中不慎向我们透露：对他和他的同伙们来说，战争与革命到底是什么。十月革命过了好几个月后，布坎南用下述词句描绘了俄国的1916年，这是沙皇军队的溃败、经济和追随者的解体，在拉斯普京摆布下的政府频频更迭的可怕的一年。布坎南曾这样叙述自己1916年的克里木之行：“在我们访问过的一座最美丽的庄园里，我们不仅仅受到盛在银盘里的面包和盐的热情款待，并且在临行时在汽车里见到一大箱12瓶陈年布尔冈红酒。在午餐时品尝之后，我对其味道佳美称颂不已。今天回顾到那一去不复返的幸福（!）的日子，想到落在这些盛情款待我们的人头上的贫穷和灾难，令人无比忧伤”（俄文版160页）。

    布坎南想到的不是战壕里的士兵们和在饥寒交迫中排着长队的母亲们的痛苦，而是过去的克里木美丽庄园的主人的苦难，是银餐盘和布尔冈红酒。当你读到这些无耻的闲适语句时，就会情不自禁地说：难怪在世界上会发生十月革命！难怪它不仅清除了罗曼诺夫家族，还清除了布坎南和克伦斯基。

    我第一次穿过我军前方阵地前往布列斯特—利托夫斯克时，我们战壕里的同志们已经不可能对德国狂妄的要求作什么有效的抗议了。战壕几乎空了。在布坎南和克伦斯基的实验之后，没有一个人敢讲继续作战的话，即便是有条件的也不行。和平，无论如何也要和平！后来在一次从布列斯特—利托夫斯克回莫斯科时，我劝说一位全俄中央执行委员会驻前线代表，要求他用有力的语言支持我们的代表团。“不行啊，”他回答说，“根本不行，我们不可能再回战壕里，他们不会理解我们。还会说我们像克伦斯基一样继续欺骗他们……”

    战争已不能继续下去是显而易见的。在这方面我同列宁一点分歧也没有。我们以同样不理解的眼光看着布哈林以及其他一些“革命战争论”的信徒。

    但还有一个同样重要的问题，就是霍亨索伦王朝的政府在反对我们的战争中究竟能走多远？在那些天里，切尔宁伯爵在给他好友的一封信中写到只要有足够的力量，就不应该同布尔什维克谈判，而是进军彼得堡，并在那里建立秩序。这种凶恶的意愿是够强烈的。但是否有足够的力量？霍亨索伦王朝是否能够调动军队反对要求和平的革命？二月革命以及后来的十月革命到底对德国军队有什么影响？这一影响是否很快就能显示？当时这些问题都还没有答案。正应该在谈判过程中试图找到它，为此必须尽可能地拖长谈判时间，应该让欧洲工人有时间来很好领会一下苏维埃革命事实的本身，还有它的和平政策。更主要的是协约国刊物连同俄国妥协主义分子和资产阶级的报刊预先把和谈说成是一出精心安排好角色的喜剧。甚至在德国、在当时社会民主党中的反对派也不反对把自己的软弱转嫁给我们。在他们之中也谈论布尔什维克同德国政府达成一致的话题。尽管这一说法应该在法国或英国才是可信的。事情很清楚，如果协约国资产阶级和社会民主党成功地引起工人群众对我们的不安，则必将极大地减轻协约国今后对我国进行军事干涉的困难。因此，我认为在签署单独媾和（如果这对我们是不可避免的话）之前，无论如何也必须要使欧洲工人得到明确的、无可辩驳的证据，证明我们和德国统治阶级是死对头。我就是在这些想法的影响下想在布列斯特—利托夫斯克进行政治示威，它可用如下公式表达：我们停止战争，复员军队，但不签署和约。我这样推论：如果德国帝国主义不能出动军队进攻我们，这就意味着我们已取得具有无限结果的巨大胜利。如果霍亨索伦王朝还有可能对我们进行打击时，我们总还来得及早早地投降的。我同包括加米涅夫在内的其他代表团成员商议并取得他们的同意后，就给列宁发了封信。他答复说：“待您回莫斯科后面谈。”

    列宁答复我提出的理由时说：“如果霍夫曼无力调动军队进攻我们，那真是再好不过了。但这个可能性很小。他可以专门为此从巴伐利亚突击军团中抽调部队。难道进攻我们需要很多人吗？您自己说过战壕已经空了。可是德国再度开战怎么办？”

    “那时我们将被迫签署和约。但到那时全世界都知道我们别无出路了，单凭这一点就可以彻底粉碎我们与霍享索伦王朝有幕后勾结的谣言。”

    “当然，这样做自有其优点，不过毕竟太冒险了。如果德国革命的胜利需要我们灭亡，我们一定会这么做的。因为德国革命比我们的革命重要得多。但是德国革命什么时候到来？不知道。目前，世界上再没有比我们的革命更重要的了。所以我们无论如何也要保证它的安全。”

    除了这个问题本身的困难之外，还加上更严重的党内困难。在党内，至少在它的领导者中，坚决反对签署布列斯特和约的态度占主导地位。在我们报刊上公布的有关布列斯特谈判的速记汇编助长并加剧了这种情绪。提出革命战争口号的左派共产主义集团是这种情绪最鲜明的表现。

    党内斗争日益激烈。与新近的神话相反，它不是发生在我与列宁之间，而是在列宁与党的绝大多数居领导地位的组织之间。斗争的基本问题是：我们今天能否进行革命战争？一般来说，一个革命政权是否可以与帝国主义签订协定？我完全站在列宁一边，和他一样对第一个问题的答复是否定的，对第二个问题的答复是肯定的。

    在1月21日党的积极分子大会上第一次公开地对分歧进行了讨论。会上有3种观点：列宁主张拖延谈判，到对方提出最后通牒时立即投降；我认为应该不惜冒德国发动新的进攻的危险，把谈判引向破裂的边缘。这样，如果不得不投降，就能在对方公然使用武力时再投降，如果真有必要的话；布哈林为了扩展革命的舞台而主张战争。列宁在这次会议上对革命战争论者们进行了激烈的斗争，对我的意见只不过作了寥寥数语的批评而已。革命战争论者得了32票，列宁得了15票，而我得了16票。投票的结果还不足以鲜明地表示出党内的主导情绪。如果不是在群众中，就是在党的领导层中，党的“左翼”要比在这次会议上更强大。这就能保证我的意见取得暂时的胜利。布哈林的支持者们认为，我的建议是朝他们的一方靠近了一步。列宁则相反，认为（而且是完全有根据的）推迟作出最后决定，能保证他的观点取得胜利。在这个阶段，对我们党揭示真实状况的必要性，不亚于对西欧工人的必要性。在党和国家的所有领导机构中列宁只是少数。人民委员会建议各地方苏维埃说出它们对战争与和平的意见。到3月5日止共收到二百多个苏维埃的答复。其中只有彼得格勒和塞瓦斯托波尔这两个苏维埃有保留地赞成和平。与此相反，许多大型工业中心和莫斯科、叶卡捷琳堡、哈尔科夫、叶卡捷琳诺斯拉夫、伊万诺伏—沃兹涅先斯克、喀琅施塔德等等以压倒多数赞成中止谈判。这就是我们党的各个组织的情绪。而左派社会革命党就更不用说了。在这个时期如要实现列宁的观点，必然会导致党的分裂和国家政变，只能如此。但是，每延长一天，列宁支持者的人数都会增加。在这种情况下“不战不和”的方案客观上是一座通向列宁立场的桥梁。党的大多数人，至少它的领导者们走过了这座桥梁。

    “好吧，我们假设，我们拒绝签署和约，而德国转入进攻，那时您将怎么办？”列宁追问我。

    “就在刺刀下签署和约。那时，情况就会举世皆知。”

    “您那时也不会支持革命战争的口号？”

    “决不支持。”

    “既然如此，试验就不那么危险了。不过我们将冒失去爱沙尼亚和拉脱维亚的危险。”列宁还狡黠地笑着说：“为了能和托洛茨基保持良好的和平，就是失去拉脱维亚和爱沙尼亚也是值得的。”这句话他在以后的几天里屡屡提到。

    1月22日在中央委员会的一次决定性会议上通过了我的建议：拖延和谈，如德国提出最后通牒则宣布停战，但不签署和约。以后的行动将视当时情况而定。1月25日深夜举行了布尔什维克和当时我们的盟友——左派社会革命党中央委员会的联席会议。在这次会议上以压倒多数通过了我的建议。由两个中央委员会作出的决定，在当时通常被认为是人民委员会的决议。

    1月31日我从布列斯特通过专线向斯莫尔尼宫的列宁报告：“在德国报刊上充斥着流言蜚语，其中有一则荒诞的报导，说我们准备示威性地不签署和约，似乎是因为在这个问题上布尔什维克党员中发生分歧等等。我指的是他们援引的《政治家报》斯德哥尔摩电讯。如果我没搞错，那么《政治家报》是霍格伦①的机关报，如果在这家报纸上的确登载了类似的报导，我倒要请教他的编辑部怎么竟能刊登如此骇人听闻的胡言乱语。由于资产阶级报纸上充满了各式各样的谣言，德国人不见得重视。但这里说的是一家左翼报纸，这家报纸的一个编辑驻在彼得格勒。这就使它的报导有了相当的权威性。而实际上，它只能给我们的对手造成思想上的混乱。

    ①霍格伦，泽茨（1889—1956）瑞典社会民主运动的左翼领袖。1917和1919—1924年为瑞典共产党主席。——译注

    “奥、德报纸连篇累犊地报导彼得格勒、莫斯科以及俄国各地一片惊慌，恐怖万状的情况，成千成万人无辜丧命，机枪声哒哒不绝于耳等的报导，有必要委派一个干练的人向彼得格勒通讯社和广播台提供有关国家状况的每日报导。如果季诺维也夫能把这项工作担负起来的话就太好了，这将有极其重大的意义。主要的是，这类报导应该寄给沃罗夫斯基①和李维诺夫②。这可以通过契切林办。

    ①沃罗夫斯基，瓦茨拉夫·瓦茨拉沃维奇（1871—1923）苏联国家和党的活动家。参加过《火星报》《真理报》的编辑工作，1917年起曾任驻斯堪地纳维亚国家大使，1921年任驻意大利全权代表。——译注

    ②李维诺夫，马克西姆·马克西莫维奇（1876—1951）苏联党务和国务活动家。历任外交人民委员会委员，驻爱沙尼亚全权代表、外交副人民委员、外交人民委员等职。——译注

    “我们这里的会纯粹是走形式。德国人尽力拖延谈判，显然是由于国内危机。德国刊物开始散布说我们根本不想要和平，一心想把革命输入到其他国家。这些蠢驴不能理解，只有从欧洲革命发展的角度看，尽快实现和平对我们才有重大的意义。

    “是否可以采取措施把罗马尼亚大使馆驱逐。我认为，罗马尼亚国王现在奥地利。据一家德国报纸的报导说，在莫斯科存有的不是罗马尼亚基金，而是罗马尼亚国家银行的黄金储备。德国政府当然完全同情罗马尼亚一方。

    您的托洛茨基”

    这封短笺需要加以解释。公认用休斯式电报机发报可以防止窃听或截收。但我们有充分理由认为德国人对我们之间的直接发送电文是一清二楚的。我们对他们的技术相当推崇，把来往的通信全部译成密码是不可能的，同时我们也不太信任密码。其实霍格伦的《政治家报》，以其那些不合时宜的第一手信息给我们帮了倒忙。所以我这分报告，与其说是为了警告列宁，让他知道我们的决议的秘密已在国外到处传扬，倒不如说是为了把德国人引入歧途。我使用那很不礼貌的“蠢驴”来称呼报界人士，只是为了尽量赋予文本以更大的“真实感”。我说不清楚这个圈套在多大程度上骗过了屈尔曼，但我的2月10日的声明却使敌人感到出乎预料。2月11日切尔宁在日记中写道：“托洛茨基拒绝签字。战争结束了，却没有和平”(337页)。

    令人难以置信的是：斯大林—季诺维也夫派在1924年企图把事情说成这样，好像我在布列斯特的所作所为与党和政府的决议背道而驰。这些倒霉的伪造者不愿意花点气力去浏览一下旧记录或重读一下自己发表的声明。2月11日，即我在布列斯特发表声明后的第二天，季诺维也夫在彼得格勒苏维埃发表演说。他声明说：“我们的代表团所找到的摆脱困境的出路，是唯一正确的出路。”由季诺维也夫本人提出的赞同拒绝签署和约的决议案，以多数赞成，一票反对通过。孟什维克和社会革命党放弃了投票。

    2月14日斯维尔德洛夫在全俄中央执行委员会上就我的报告提出了布尔什维克党团的决议案，它的头几句话是：“听取了和谈代表团的报告经过讨论后，全俄中央执行委员会完全赞同我们布列斯特代表团的做法。”所有地方党和苏维埃组织在2月11日到15日期间都一致赞同苏维埃代表团的行动。1918年3月季诺维也夫在党的大会上声明：“托洛茨基说，他是根据中央委员会绝大多数成员的决定而行动的，这完全符合事实。没有人对此持有异议……”最后，连列宁也在同一次大会上说：“中央委员会……接受了不签署和约的建议。”但所有这些都不能妨碍共产国际制定一个新的教条，似乎拒绝签署布列斯特和约完全是托洛茨基一个人的问题。

    在德国和奥地利的10月罢工之后，对于德国政府是否会悍然发动进攻的问题，不论是我们，还是德国政府都不像现在这些事后诸葛亮看得那样清楚。2月10日德国和奥匈帝国的布列斯特代表团得出结论说：“托洛茨基的声明所表达的状况是应该接受的。”只有霍夫曼将军一人表示反对。在第二天，照切尔宁的说法，屈尔曼在布列斯特闭幕会上信心十足地指出，必须事实上接受和平。这种情绪很快就传到我们的耳朵里。我们代表团从布列斯特返抵莫斯科时，我们的印象都是德国人不会发动进攻。列宁对所取得的结果感到十分满意。

    “可是他们会不会骗我们呢？”他还是问了一句。

    我们摊开双手，表示好像不会。

    列宁说：“嗯，要真是这样就再好不过了。既保住了体面，又摆脱了战争。”

    但是，在离一个星期的期限还差两天的时候，我们收到留在布列斯特的萨莫伊洛将军的电报通知：霍夫曼声称，将从2月18日12时起对我们进入战争状态，并建议他撤离布列斯特。列宁最先把电报拿到手里。那时我和他正在他的办公室里与左派社会革命党人谈话。列宁默默无语地把电报交给我，他的目光使我感到事情不妙。列宁匆忙地结束了与社会革命党人的谈话，以便我们单独讨论当前的困境。

    “看来他们到底是把我们骗了。我们只赢得了5天的时间。这只野兽什么也不肯放过。现在看来，只要德国人同意保留过去的条约的话，除了签署和约，别无出路。

    我仍然主张等待霍夫曼真正发动进攻。这样德国和各协约国的工人就都会知道进攻的事实，而不是空洞的威胁。

    列宁反驳说：“不行。现在连一个小时也不能多耽搁了。试验已经做过了。霍夫曼要打仗，也能打仗。不能再拖了。这只野兽跳得飞快。”

    列宁在3月里党的全会上说：“我们之间（指他与我之间）有过协定，我们坚持到德国发出最后通牒。德国人一发最后通牒，我们就投降。”前面我曾讲到过这点。列宁之所以同意不在党内公开反对我的方案，仅仅是因为我答应他：决不支持革命战争论者。这个团体的正式代表乌利茨基、拉狄克，还有好像是奥辛斯基曾来见我，建议与我结成“统一战线”。我使他们明白，在我们的立场间没有任何共同之处。当德国统帅部警告要中止和谈时，列宁曾对我提起我们之间的协定。我回答说，我指的不是口头上的最后通牒，而是使人对德国人与我们的真实关系没有丝毫怀疑余地的实际进攻。列宁在2月17日中央全会上要求对一个假设问题进行表决：“如果我们遭到德军实际进攻，而德国的革命高潮又没有到来，这时，我们是否签署和约？”布哈林和他的同志们在这根本问题上弃权，克列斯京斯基同意他们的立场，越飞投反对票，列宁和我投了赞成票。第二天早晨我对列宁的建议（立即发电通知德国人我们已准备签署和约）投了反对票。但是，在这一天里我们不断收到电报，汇报关于德国人转入进攻，夺取我们的军需品和向德文斯克推进等情况。晚上，我对列宁签署和约的建议报了赞成票。现在，已毫无疑问，德军入侵的事实将会举世皆知。

    2月21日收到了德国提出的旨在使和约不能签署的新条件。众所周知，当我们的代表团来到布列斯特时，条件变得更苛刻了。我们所有的人，在一定程度上，连列宁在内，产生了印象，认为德国人已经同协约国达成了粉碎苏维埃的协议，并在俄国革命的遗骸上商讨西线停战的问题。如果事情真是这样，显然，我方作出什么样的让步也无济于事了。在乌克兰和芬兰的事件进程有力地使天平倒向战争的一端。每小时都要传来一些坏消息。有消息说，德军在芬兰登陆，芬兰工人已开始溃散。我在走廊里，离列宁的办公室不远的地方碰见了他。他激动万分，无论是在此前，或是此后，我从来没有见他这么激动过。

    他说：“是的，尽管我们无以应战，也不得不打了。看来，没有别的出路了。”

    但是，10至15分钟后，我走进他的办公室时，他说：

    “不，不能改变政策。我们出兵不能挽救芬兰革命，而且无疑会毁了我们自己。我们应该尽一切可能支援芬兰工人，但不离开和平的立场。不知道这是否能挽救我们。但总而言之这是唯一可能得救的道路。

    即使付出彻底投降的代价是否能得到和平，我对此表示怀疑。但列宁决定在谋求投降的道路上走到底。因为他在中央委员会不占多数，投票结果就取决于我的1票。我决定弃权为保证列宁能以1票的优势取得胜利。我正是这样说明弃权理由的。我考虑，如果投降仍不能求得和平，我们则使党的阵线变为敌人强加给我们的武装保卫革命的战争。

    在和列宁私下谈话时，我对他说：“我觉得，如果我申请辞去外交人民委员的职务，从政治上说是明智的。”

    “为什么？我希望我们不使用这种议会制的手法。”

    “但我的辞职对德国人来说，意味着我们的政策的根本转变，增强他们对我们在这一次是真正准备签订和约的诚意的信任。”

    列宁想了一下说：“也许这是一条有份量的政治理由。”

    ,2月22日我在中央委员会的会议上作报告说，法国军事代表团对我建议，法国和英国将在我们对德战争中给我们提供援助。我表示可以接受这项建议，当然，是在我们保持对外政策完全独立的先决条件下。布哈林坚持不能与任何帝国主义达成任何协议，列宁坚决地支持了我。中央委员会以6票对5票通过了我的建议。记得列宁口授的决议案是：“全权委托托洛茨基同志接受法国帝国主义强盗的援助以抗击德国强盗。”他永远偏爱不留怀疑余地的表达方式。

    散会后，布哈林在斯莫尔尼宫长长的走廊里赶上了我，他双手抱住了我，失声痛哭，他说：“我们搞的是什么名堂啊！我们把党搞成了一堆臭大粪。”布哈林向来容易流泪，喜欢流露自然表情。但这一次，情况的确是悲剧性的。革命当时真是处在腹背受敌的绝境之中！

    3月3日我们的代表团连看也没有看和平条约就签了字。正如克列孟梭事先料到的那样，布列斯特和约就像刽子手的绞索。3月22日德国国会通过了条约。德国社会民主党预先对未来的凡尔赛原则投了赞成票，而独立分子则投了反对票：他们才刚刚开始划那根一无成效的曲线，最终它仍会把他们送回原来的出发点上。

    回顾走过的道路，我于1918年3月在党的第七次代表大会上相当清楚而充分地描述了自己的立场，我说：“如果我们真是要求得到最好的和约条件，那在11月就该同意签署和约。但是没有人（除季诺维也夫外）表示赞成。我们都主张进行宣传，寄希望于德国、奥匈帝国和全欧洲的工人阶级的革命化。但是我们以前同德国人进行的所有谈判只有在人们对它们信以为真时才有革命化的意义。我已经在第三次全俄苏维埃代表大会时对党团通报了关于奥匈帝国前部长格拉茨曾说过：德国只需要随便找点儿借口以便对我们提出最后通牒。他们认为，我们自己硬要授人以提出最后通牒之柄……我们应该尽早签署一切条约，他还说，我们在演一场革命的喜剧。在这种情况下，我们如不签署和约，就会冒失掉雷瓦尔①和其他领土的危险。但签得过早，又会冒失掉全世界无产阶级或其大部分人的同情的危险。我是那些认为德国人大概不会发动进攻的人中的一员，但又认为，如果他们终于悍然出兵，尽管是在更加苛刻的条件下，我们总还来得及签署和约的。”我说：“随着时间的流逝，大家都会相信，我们没有别的出路。”

    ①雷瓦尔是爱沙尼亚首都塔林的旧称。——译注

    值得注意的是，就在这时李卜克内西在监狱里写道：“无论如何不能认为今天的结局对于日后的发展，要比于2月初在布列斯特投降要更糟。正好相反，这样的投降，最起码说明了先前的所有反抗都是最糟糕的，并且表明这最后的屈服是‘Vishund ingrata（出于无奈）’。德国人最后进攻的令人发指的无耻及兽性把一切怀疑彻底排除”(51页)。

    李卜克内西在战时，当他最终学会在他自己与可敬的、无主见的哈阿兹之间划出一道鸿沟时，异常迅速成长起来。无须说李卜克内西是一位具有忘我的英雄气概的革命者，但是他仅仅把自己造就成一位战略家。这点在个人命运和革命策略的问题上反映出来。他根本不知道考虑个人安全。在他被逮捕后，许多朋友都为他那种忘我的“轻率”而摇头叹息。相反，列宁则永远最最重视领导权的不可侵犯性，他是总参谋部的首长，他永远记得，在整个战争期间，他应该保障统帅部的安全。而李卜克内西是一个亲自率领部队冲锋陷阵的军事首领。部分地出于这个原因他很难理解我们的布列斯特—利托夫斯克战略。他起初希望我们干脆向命运挑战，迎头而上。在那个阶段里，他不只一次地批评了“列宁—托洛茨基政策”，并且对这个根本问题上的列宁路线和我的路线不加任何区分，他这样做是完全有理由的。但在后来，李卜克内西又对布列斯特策略作了另一种评价。在5月初他已经写道：“俄国苏维埃最需要的不是示威、宣言，而是强硬严酷的实力。为此，无论如何，除毅力外还需要智慧和时间。智慧同样是为了赢得时间，即使是最高，最明智的毅力也离不开时间”(102页）。这是对列宁的布列斯特策略正确性的完全肯定。因为它完全是为了赢得时间。

    真理为自己铺平了道路。但胡说八道也能经久不衰。美国教授费舍尔在他的一本研究介绍苏维埃俄国最初几年的巨著《The famine in Soviet Russia（苏维埃俄国的饥荒）》里，把苏维埃永远不再进行战争，并且永远不同资产阶级国家签订和约的思想强加给我。这一荒唐方案，费舍尔也同其他人一样，是从季诺维也夫以及他的追随者那里抄袭来的，并且加上了一些他自己也不能理解的东西。我的那些过时的批评家们早就把我的布列斯特建议与一定的时间和地点条件隔裂开来，把它们变成是万能公式，以便更容易把它变为荒谬绝伦的公式。与此同时，他们没有注意到“不战不和”，更正确点说，即不签和约，不进行战争的状态本身并不包含任何反常的东西。今天，我们与美英这两个世界上最大国家的关系也正是这样的关系。当然，这种关系是违反我们意愿的，但这不能使事态有所改变。不过，也有由于我们自己的意志而与之保持不战不和状态的国家，这就是罗马尼亚。我的批评者们把他们认为是荒谬绝伦的万能公式归咎于我时，令人惊讶地对下述事实视而不见，即苏联与许多国家的实际关系仅是这种“荒谬”公式的翻版。

    列宁本人怎样看待那已成为过去的布列斯特阶段的呢？他总是认为，我们之间的分歧纯属细节，根本不值得一提。他倒是不只一次地谈到关于“布列斯特谈判的重大的鼓动意义（参见1918年5月17日列宁的讲话）。布列斯特和约签署一年之后，列宁在党代表大会上指出：“与西欧以及其他国家的完全隔绝，使我们在判断西方无产阶级革命发展的可能的速度和形式时，得不到任何客观的材料。由于这种错综复杂的情况，导致布列斯特和约的问题在我们党内引起了不少分歧”(1919年3月18日讲话)。

    还需要问一下，在那些日子里我的那些事后批评者和揭发者又表现如何呢？布哈林与列宁（和我）进行了将近一年的激烈斗争并以党的分裂来要挟。站在他那一边的有古比雪夫①、雅罗斯拉夫斯基、布勃诺夫②以及许多当前斯大林主义的台柱子。季诺维也夫则相反，他要求立即签订和约，放弃布列斯特宣传讲坛。我和列宁一致反对这种立场。加米涅夫在布列斯特时同意我的方案，而到莫斯科之后立即转到列宁一边。李可夫那时还不是中央委员会成员，所以没有参加决定性的会议。捷尔任斯基原是反对列宁的，但在最后投票时站到了他的一边。斯大林持什么立场呢？他还像往常一样，没有任何立场。他在等待，在耍手腕。“老头子还希望和平，”他把头朝列宁那边一点，对我说，“他得不到和平。”然后，他又走向列宁，大概，是对列宁用同样的话说我。他从来不发言，也没有什么人对他的自相矛盾特别感兴趣。我所主要关心的事，就是使我们在和平问题上的所作所为，尽可能地让全世界无产者了解清楚。毫无疑问，这对斯大林来说，完全是次要的。他感兴趣的是“在一个国家里实现和平”，像后来的“在一个国家里实现社会主义”一样。在最后表决时，他站到了列宁一边。只是在几年之后，出于反托洛茨基主义斗争的需要，他才为自己编造了对布列斯特事件的几个类似于“观点”的东西。

    ①古比雪夫（1888—1935）苏联国务和党的活动家。历任工农检查人民委员、人民委员会和劳动国防委员会副主席、最高国家经济委员会主席，1922—23及1927任中央委员，1927年起为政治局委员。——译注

    ②布勃诺夫，安得烈·谢尔盖耶维奇（1884—1940）苏联国务和党的活动家。历任党中央政治局委员，彼得格勒军事委员会委员、工农红军政治部主任、苏联军事革命委员会委员。——译注

    不值得再谈这些问题了。关于布列斯特和约的分歧我已经讲得够多，不成比例了。但我认为至少还有必要充分揭示一个有争议的事情，以便人们能够看到事情的本来面目是怎样的，事后又是如何描述的。我的附带任务之一就是使这些追随者放老实点儿。至于说到列宁，任何一个严肃的人都不会相信，我对他的态度是以德国人所谓的Rechthaberei（固执己见）的情绪为主导的。

    对于列宁在布列斯特期间的作用，我曾公开评价，并且比任何人都写得多。1918年10月3日我在苏维埃政权高级机构特别联席会议上谈到：“我认为在这权威性的会议上有责任声明，在我们之中的许多人，包括我自己在内，都在怀疑是否需要，或是否允许签署布列斯特—利托夫斯克条约的时刻，唯独列宁同志一个人力排众议，坚定、高瞻远瞩地断言我们应该度过这一关，才能坚持到世界无产阶级革命。现在我们应该承认，正确的不是我们。”

    我用不着等追随者过迟的发现，就承认了列宁政治上的雄才大略在布列斯特和谈的日子里拯救了无产者专政。其实在上面所引的话中，我为别人的错误承担了大部分责任，远比我所应当承担的要多。我这么做，只是为给别人做出榜样。记录员在这地方注上了“长时间的欢呼”几个字。党是想以此来表示理解我与列宁的关系。这种关系与心胸狭窄和妒忌是格格不入的。我十分清楚地意识到列宁对革命、对历史以及对我个人的意义。他是我的导师，这并不意味着我鹦鹉学舌地重复他的话、模仿他的手势。但我跟他学到了独立做出他所做出的决定的本领。


第三十三章 斯维亚日斯克一月

    1918年春季和夏季是极其困难的时期，直到这时战争的一切后果才暴露出来。常常会有这样的感觉，好像一切都在崩溃瓦解，什么也抓不到，也无处依靠。一个问题摆在面前：在我们这个消耗殆尽、经济破产、濒于绝望的国家里是否能找到生命的源泉来支撑新制度并保卫它的独立呢？没有粮食、没有军队、铁路完全瘫痪、国家机关刚刚开始建立、到处都是阴谋。

    在西部，德国人占领了波兰、立陶宛、拉脱维亚、白俄罗斯和俄罗斯的大部分土地，普斯科夫也落到德国人手里，乌克兰成了奥、德的殖民地。1918年夏，英、法两国的代理人在伏尔加河策动由过去的战俘组成的捷克斯洛伐克军团暴动。德国统帅部通过他们的军事代表向我透露：如果白军从东面逼近莫斯科，那德军将从西面，具体地说，就是从奥尔沙和普斯科夫逼近莫斯科，使我们不能组成新的东部防线。我们真是腹背受敌。在北方，英国人和法国人占领了摩尔曼斯克和阿尔汉格尔斯克，并威胁要向沃洛格达挺进。在雅罗斯拉夫爆发了白卫军暴动，暴动是萨温科夫①在法国大使努兰和英国全权大使洛克哈特的直接干预下组织的，旨在通过沃洛格达和雅罗斯拉夫使北方部队与在伏尔加河一带的捷克斯洛伐克军团联合起来。在乌拉尔，杜托夫②匪帮十分猖獗。南方，在顿河，有克拉斯诺夫搞的暴动，那时他与德国人有直接勾结。7 月，社会革命党左派阴谋杀害了米尔巴赫伯爵③，企图在东部战线上发起暴动。他们想迫使我们对德开战。国内战争的战线逐步形成一个把莫斯科勒得越来越紧的绞索。

    ①萨温科夫，鲍里斯·维克多罗维奇（1879—1925)1903年参加俄国社会革命党，临时政府陆军部副部长。组织反苏维埃的阴谋活动和反革命暴动，失败后逃往国外。——译注

    ②杜托夫，亚历山大·伊里奇（1879—1921）中将（1919），国内革命战争时期反革命活动的策划人之一。1917年11月领导奥伦堡的反苏维埃叛乱。高尔察克叛乱时期指挥奥伦堡独立军。后逃到中国，被杀。——译注

    ③米尔巴赫，威廉（1871—1918）德国外交官。1918年4月任德国驻俄国大使。被左派社会革命党人Я．T．布柳姆金刺死，该事件是左派社会革命党人在莫斯科暴动的信号。——译注

    辛比尔斯克①陷落后，中央决定派我前往伏尔加河。因为主要的危险来自这里。于是我开始筹备出发事宜。在当时做这项工作并不简单，什么东西也没有，更确切地说，是没有一个人能说出在什么地方能找到什么东西。本来是很简单的事，现在竟变成了非常复杂的即兴创作。那时，我不曾料到我竟会在这辆列车上生活长达两年之久。8月7日我从莫斯科出发时，还不知道喀山已在前一天沦陷这个可怕的消息，这个消息我是在路上听到的。仓猝组成的红军部队不战而退，把喀山拱手让给了敌人，参谋部的一部分人是阴谋分子，另一部分人在敌人的枪弹下惊慌失措或分头逃窜。总司令和部队其他领导在什么地方，谁也不知道。我的火车停在离喀山最近的大站斯维亚日斯克，就是在这里的一个月重新决定了革命的命运。对我来说，这一个月也是一次极大的锻炼。驻守斯维亚日斯克的军队是由从辛比尔斯克和喀山撤下的部队以及从各地前来增援的部队组成的，各个部队各自为政，它们唯一的共同之处是都想撤退。因为敌人在组织上和经验上都远比我们优越，有个别白军连队完全由军官组成，创造过许多奇迹。似乎这里的土地都感染上了惊慌失措症；新组建的红军部队士气高昂地开到这里，很快就被退却的惯性所控制。在农民中间散布着苏维埃存在不下去的流言，神甫和富人们又重新抬头。农村里的革命分子躲起来了，一切都在崩溃，什么都靠不上，局势看来是无可挽回的了。

    ①乌里扬诺夫斯克的旧称。——译注

    这里，在喀山城下一块不大的空间里能观察到多种多样人类历史的因素，并可找到一些论据来反驳怯懦的历史宿命论思想。宿命论者在观察一切具体、个别问题时，只看到消极的因果规律，却忽视了历史最主要的动力，即活生生的行动着的人。在那些日子里，颠覆这场革命难道还缺少很多力量吗？它的领土已经缩小到古代莫斯科大公国的大小，它几乎完全没有军队而又被敌人团团包围。在喀山陷落之后，就该轮到下诺夫戈罗德了，此后就是一条直通莫斯科的几乎毫无屏障的道路。这一次，革命的命运是在斯维亚日斯克附近决定的。在最危急的关头，革命的命运往往只取决于一个营、一个连、一个政委的坚定性，这真是千钧一发的关头。每天的情况都是如此。革命最终还是得救了。为此需要些什么呢？不多，只需要群众中的先进阶层了解致命的危险所在。取胜的主要条件是毫不隐瞒真相，主要是不隐瞒自己的弱点，不欺骗群众，把一切如实地告诉他们。革命过于仓促，十月革命轻而易举地获得了胜利，却没有把引起革命的一切灾难一举清除。自发的冲力减弱了，而敌人却靠着我们所缺少的军事组织能力取胜。革命就是在喀山城下才学会了军事组织能力的艺术。

    全国各地的宣传工作靠的都是斯维亚日斯克的电讯。各地苏维埃、党、工会创立了一支支新的部队，把数千名共产党员派到喀山城下。大多数年轻党员还不会使用武器，但是他们有不惜一切争取胜利的愿望，这就是最主要的。正是他们使虚弱的军队挺起了胸膛。

    东线的总司令是瓦采季斯①上校，在这之前他指挥过一个拉脱维亚步兵师。这是从旧军队里保留下来的唯一一支队伍。拉脱维亚农场雇工、工人、贫农痛恨波罗的海沿岸的贵族。沙皇就利用他们这种社会仇恨对德国作战，所以拉脱维亚步兵团是沙皇军队中最精锐的部队。二月革命后，他们几乎全部布尔什维克化了，在十月革命中他们起了重大作用。瓦采季斯精明强干，积极，足智多谋。他在粉碎左派社会革命党暴动时大显身手，在他的指挥下，把几门小炮布置在阴谋者司令部对面，只用了两、三发直射——为的是威慑而不要杀伤——就把暴徒吓得四散奔逃。冒险之徒穆拉维约夫②在东线叛变后，瓦采季斯接替了他的位置。与别的出身于军事院校的军官不同，他没有在革命的漩涡中惊慌失措，即使身处困境，他也朝气蓬勃地努力奋斗。他不断地号召、鼓励、下命令，甚至在没有完成命令的希望时也仍下命令。那时，其他“专家”最怕逾越自己权限，而瓦采季斯则相反，他在心血来潮时竟发布法令，忘记了人民委员会和全俄中央委员会的存在。大约在一年之后，瓦采季斯受到指控，说他居心叵测、关系复杂，不得不撤换他。但在这些指控中没有任何重要的罪证。可能是因为他在睡前读了拿破伦传记后对两、三个青年军官讲了些雄心勃勃的话吧。现在瓦采季斯是某军事学院的教授……

    ①瓦采季斯，约阿基姆·约阿基莫维奇（1873—1938）苏军将领，历任东方面军司令、共和国武装力量总司令等职。——译注

    ②穆拉维约夫，米哈伊尔·阿尔捷米耶维奇（1880—1918）左派革命党人，中校，参加过建立苏维埃政权的斗争。1917年克伦斯基—克拉斯诺夫叛乱时任彼得格勒城防司令。1918年任东线部队司令员时背叛苏维埃政权，后被击毙。——译注

    8月6日晚，当白军已经占领了我喀山司令部时，他是最后撤离这座建筑的人员中的一个。他顺利地跑了出来，绕道来到了斯维亚日斯克。虽然失掉了喀山，却仍保持着以往的乐观情绪。我们一起研究最重要的问题，任命了拉脱维亚军官斯拉文为第五军军长后，我们互相道别。瓦采季斯回他的司令部，我留在斯维亚日斯克。

    在火车中同我在一起的人中还有古谢夫，他被称为“老布尔什维克”，因为他曾参加过1905年革命运动。此后他过了大约10年的资产阶级生活，不过，也像其他人一样，在1917年革命前又回到了革命阵营中来。后来由于他爱搞小动作，被列宁和我清除出了军事部门，但立即被斯大林网罗过去。现在，他的专业是伪造国内战争的历史。在这方面，他的主要专长是冷漠和厚颜无耻。他也像所有斯大林派的人一样，从来不顾忌昨天写过或说过些什么。1924年初，当对我们造谣中伤已经公开化的时候，古谢夫在其中扮演的是一个迟钝的诬陷诽谤的角色。斯维亚日斯克的日日夜夜尽管已过去6年，但人们对它们还是记忆犹新，而且在某种程度上还与古谢夫有关。他曾经这样讲述喀山城下事件：“托洛茨基同志的到来使局势发生了决定性的转变。在偏僻的斯维亚日斯克车站上的托洛茨基的专列带来了必胜的信心、首倡精神和对军队各方面工作的有力督促。从最初的几天起，在堆满各团后勤给养的车站上（政治部和后勤部就设在这里），还有那些驻扎在周围15俄里左右的前方部队里都发生了急剧的变化。变化首先表现在纪律方面。托洛茨基同志的那些硬性规定，对游击作风和无组织、无纪律成风的时期是最恰当、最必要的。因为当时不可能进行说服教育工作，何况也没有时间去做。托洛茨基在斯维亚日斯克逗留的25天之中，做了大量的工作。他把士气低落和松松垮垮的第五军所属各部变成了一支英勇善战的部队，并为他们收复喀山打下了基础。”

    叛变分子盘踞在参谋部里，各级指挥机构中几乎处处都有他们的人。所以敌人很清楚应该往什么地方打，几乎总是能得手。这大大地挫伤了我军的锐气。我来到这里后，立即到前沿炮兵阵地视察。一位有经验的炮兵军官带我视察炮位的部署。他有一张饱经风霜的脸和深不可测的目光。后来他要求允许他出去一会儿，说要打电话下达命令。几分钟后，突然有两发夹叉射击的炮弹落在离我约50步远的地方，第三发炮弹几乎就落在我的身旁，我赶紧卧倒，泥土盖了一身。炮兵军官一动不动地站在一旁，晒黑的面庞刹时变得惨白。奇怪的是我当时没有产生丝毫怀疑，认为这纯属偶然。直到两年之后，我忽然回想起了当时的一切细节，才恍然大悟：这军官是敌人，他用电话通过某个中间站给敌炮兵指示方位。他冒着双重危险：不是和我一同在白军的炮弹下丧生，就是被红军枪毙。我不知道后来他的下落如何。

    我刚刚回到自己的车厢，就听到四面八方响起了哒哒的枪声。我跳到站台上，只见一架白军飞机在上空盘旋。它显然是以列车为猎取目标的。接连3颗炸弹划着弧线落下来，没有造成什么损失。车厢顶上，步枪、机枪一齐向敌机开火。飞机已远离火力网，可所有的人都像喝醉了一般地打个不停。我费了很大力气才制止了射击。很可能，我回到列车的时间也是由那个炮兵军官向敌人提供的，也许还有其他渠道。

    革命的军事局势越危难，叛变活动就越猖獗。当人们还不相信有停下来，原地转身给敌人以迎头痛击的可能性的时候，应该不惜一切尽快制止这种机械的退却。

    我随身带来了50名莫斯科的年轻党员，他们分散到各个部队用自己的血肉之躯去填补各处的漏洞。他们英勇而冒失，由于缺乏经验而无谓地挨打，我眼看着他们一个个地牺牲了。和他们在一起的是拉脱维亚第四团，这是已经被拆散的拉脱维亚师的各团中最坏的一个团。战士们冒雨露宿在泥泞中，要求换防，但没有换防的队伍。团长和团士兵委员会向我递交声明，说如果再不换防就会发生“危及革命的后果”。这是威胁。我把团长和团士兵委员会主席召到我的车厢来，他们沉着脸，还是坚持自己的主张。我宣布逮捕他们，列车联络员（现任克里姆林宫卫队司令）就在我的车厢里解除了他们的武装。车厢里除了我们两人外别无他人，我的全部人马都在前方阵地上，如果被捕者进行反抗，或者，如果该团为保护被捕者而从前方撤下来，则局势将不堪设想。我们可能会失去斯维亚日斯克和伏尔加大桥，我的列车被缴获势必影响全军，而通往莫斯科的道路就会敞开。然而，逮捕进行得很顺利。我在通告全军的命令里宣布将团长送交军事法庭。全团没有撤离阵地，团长仅被判处监禁。

    共产党员必须进行说服、解释工作，以身作则。但很清楚，仅靠宣传不能改变情绪，况且，形势也不给我们时间，必须采取严厉的措施。我的专列上的印刷所印发了我对全军的命令：“我警告全军：凡有擅自撤退的部队，首先枪毙该部队政委，其次是部队指挥员。他们的职务将由该部队中英勇善战的军人担任。懦夫、损人利己者和叛徒一律处决。我将亲自监督本命令的实施，特此告示全军。”

    转折当然不是一下子出现的，个别部队仍有无故退却或一触即溃的情况。斯维亚日斯克正处在敌人的攻击之下。伏尔加河上有一艘随时待发的司令部专用客轮，我的专列上有十来人组成的自行车队，守卫从司令部通往登船处的小路。第五军军委建议我转移上轮船，这办法无疑是很明智的，但我恐怕此举会对精神经紧张、缺乏自信心的军队产生不良影响。正在这时候前方形势突然恶化。我们对之寄以厚望的一个新团队，在其政委和团长的带领下从前线撤下来，以绝对优势武装夺取了客轮，并登船企图驶往下诺夫戈罗德。这在前线上引起了一片惊慌，所有的人都注视着河面。局面几乎到了无可挽救的地步。但是，尽管敌人离司令部只有两公里之遥，炮弹在我们附近爆炸，司令部仍然巍然屹立原地寸步不移。我与忠诚的马尔金交换意见，他率领20名敢死队员乘一艘临时搞到的炮艇，靠拢了满载逃兵的客轮，并在炮口下要求他们投降。当时的一切都取决于这次内部冲突的结局，只要一发子弹，就可以酿成大祸。然而逃兵竟没有抵抗就投降了。客轮靠拢了码头，逃兵全部下了船。我任命了军事法庭，它把政委、团长和一些士兵判处死刑。这是极其严厉的措施，等于用热烙铁来烫脓疮一样。我对全团如实地讲明了整个形势，既不隐瞒，也不轻描淡写。在士兵中增派了一定数量的共产党员，在新的指挥官的领导下和新的自我感觉中全团回到了阵地上。一切进行得如此迅速，致使敌人没有来得及利用这次良机。

    应当建立起我们的空军。我把航空工程师阿卡舍夫召来。就其观点来说，他是无政府主义者，但却在为我们工作。阿卡舍夫表现出首创精神，迅速地建立了一支航空部队。我们就是依靠它终于取得了敌方阵地的部署全貌，使第五军的指挥部如同走出了迷宫，对敌方了如指掌。飞行员开始每日空袭喀山，使城里一片惊慌。在收复喀山后，我得到的文件中有一本日记，这是一位经历了喀山围城战的贵族小姐的日记，日记中描写我方飞行员所造成的恐怖情景的那几页夹杂在风流韵事的记载之中。城里的生活并没有中断，捷克军官与俄国军官互相争风吃醋。在喀山客厅里发生的浪漫史，在躲避轰炸的地下室里得到了发展或有了结局。

    8月28日白军进行了迂回战。后来成为白军将领的卡佩尔上校率领一支强悍的部队在夜色掩护下迂回到我军后方，占领了最近的一个小车站，破坏了铁路路基，推倒了电线杆。在以这种手段截断了我军的退路后，就对斯维亚日斯克发起了攻击。如果我没有弄错的话，萨温科夫当时在卡佩尔的参谋部里。我们被打了个措手不及，因为怕惊动本来就不稳固的前线，我们只抽下来两、三个连。列车指挥员再次动员了专列上和站台上所有可动员的兵力，甚至连厨师也动员上阵。我们有足够的步枪、机枪、手榴弹。我们的专列小分队是由出色的战士组成的，防线布置在离列车约一俄里处。战斗持续了11个小时之久，双方都有伤亡，最后敌人筋疲力尽，只好撤退了。这时候，与斯维亚日斯克联络中断一事在莫斯科和整个前沿阵地引起了极大恐慌，几支人数不多的队伍匆匆赶来增援。道路很快被修复，部队得到补充。此时，喀山报纸纷纷报导说已经截断了我和部队的联系、我已被俘、被击毙，或是我坐飞机逃走了，但我的狗却被抓获、成了战利品，如此种种不一而足。此后，这只忠实的畜生在国内战争的所有战线上屡次沦为俘虏，通常说它是一条巧克力色的狗，有时说是圣伯纳狗。其实，我的脱身还要便宜，因为我从来没有养过狗。

    在斯维亚日斯克最危急的一夜凌晨3点钟，我在参谋部周围巡查，我在作战处听到一个熟悉的声音，一再重复说：“他早晚把自己搞到当俘虏的地步，毁了他自己，也毁了我们，等着瞧吧！”我在门前站下，在我对面，两位十分年轻的参谋部军官站在地图前。说话的人背对着我隔着桌子朝他们探过身去，大概他从同伴的脸上看出了什么意外的东西，猛地朝门转过身来。原来他是布拉贡拉沃夫，沙皇军队的中尉，年轻的布尔什维克。他满脸惶恐和羞愧的神情。他身为政委，负责激励军事专家的士气，他非但不这么做，还在这紧急关头鼓动别人反对我，实质上是怂恿别人临阵脱逃。他被我当场抓获。竟然是他，我简直不相信我的眼睛和耳朵。在1917年中，布拉贡拉沃夫表现出革命战士的气概。在革命时期任彼得保罗要塞的政委，以后又参加了平息士官生暴动的战斗。在斯莫尔尼宫时期我总把重要任务交给他，他都能出色地完成任务。一次我对列宁说：“像这样的中尉可以成为拿破仑，而且他的姓也合适：布拉贡—拉沃夫几乎同波拿—巴特①一样。”起初听到这新奇别致的比喻，列宁哈哈大笑，后来他沉思了片刻，颧骨更加突出，几乎是威胁似的严肃地说：“我们应付得了这些波拿巴特吗？”我半开玩笑地回答：“听上帝的安排吧。”就这样，我把这位布拉贡拉沃夫派到东线，当时那里发生了穆拉维约夫叛变。在克里姆林宫列宁的接待室里，我向他交待了任务。他忧郁地说：“问题的关键在于革命已经走下坡路了。”这是1918年年中的事。“难道你这么快就心灰意懒了？”我生气地问。布拉贡拉沃夫挺直了身子，换了口气，答应一切都按要求办到。我这才放下心来。不料，我竟在最危急的时刻，在他滑到直接叛变的边缘时抓住了他。为了不当着其他军官的面解释，我与他一同到走廊上。布拉贡拉沃夫全身战栗，面色苍白，举手敬礼。“千万别把我送交军事法庭，”他绝望地一再重复说，“我要将功折罪，请把我送到前线当兵去吧。”我的预言没有实现，这位候补拿破仑像落汤鸡一样站在我面前。我把他撤了下来，派到较次要的工作岗位上去了。革命是一个庞大的吞噬人与人格的怪物，它把最刚毅果敢的人引向灭亡，使不够坚定的人变得精神空虚。现在布拉贡拉沃夫是国家政治保安局负责人之一，是这个制度的台柱子。想必他还是在斯维亚日斯克时就对“不断革命论”充满了仇恨。

    ①在俄文中布拉贡（благо）和法文中波拿（bon）都有好的意思。——译注

    革命的命运系于斯维亚日斯克和喀山之间的决战。没有退路，除非退到伏尔加河里去。军革命委员会宣称，我在斯维亚日斯克的安全问题妨碍了它的行动自由，坚决要求我转移到船上去。这是它的权力。但我从一开始就给自己立下了这样的规则：我在斯维亚日斯克决不妨碍或限制军司令部。我每次到前线去，都恪守这一准则。我服从了他们的要求，转移到船上。不过不是乘坐那艘供我使用的客轮，而是乘上了小鱼雷艇。4艘鱼雷艇是经历了很多困难才从马林水系①来到伏尔加河的。有几艘河运汽船此时已经装备了炮和机枪。在拉斯柯尔尼科夫率领下的舰队企图在这天夜里袭击喀山。路上要过设有几个白军炮台的很高的陡岸，河在陡岸后面转个弯，河面立刻就宽阔了，在这地方停泊着敌人的舰队，对岸就是喀山城。我们计划趁黑夜偷偷驶过陡岸，摧毁敌人舰队和岸上炮台，然后炮轰喀山城。舰队熄了灯，成单行前进，像黑夜中的强盗一样。两个年长的伏尔加河领航员站在船长身旁，他们都长稀疏暗淡的络腮胡子。他们都是被迫来的，害怕得要命，他们恨我们，诅咒自己的命运，浑身像筛糠般颤抖。现在一切都仰仗他们了。船长不时地提醒他们：如果他们使船搁浅，就把他们就地枪决。我们行驶过耸立在黑暗中的陡岸旁时，岸上一阵机枪射击像鞭子一般横扫河面，随后山上响起了隆隆的炮声。我们还是悄悄地前进，我们身后的舰只开始还击。有几发子弹打在舰桥上齐腰高的防护铁甲上，打得铁屑纷飞，我们都蹲了下来。水手长们开始行动了，他们那山猫般的眼睛在黑暗中搜寻，并压低声音与船长交换意见。驶过陡岸后，我们立即进入广阔的深水域。对岸上的喀山城也在开火。我们背后上下火力齐发，交织成一道密集的火力网。在我们右边二百来步远的地方，在高高的河岸的掩护下停泊着敌人的舰队，舰只看上去只是黑糊糊的一片。拉斯柯尔尼科夫命令向敌舰开火。我们鱼雷艇的金属船身在自己火炮初次发射下铿锵作响。我们的小艇窜动前进，钢铁的肚子像分娩一样痛苦地咯咯作响，发出一颗颗炮弹。突然，熊熊的烈火照亮了夜幕，原来是我们的炮弹击中了敌人的一艘满载石油的驳船。这意外的、不受欢迎但又是非常壮观的火炬升起在伏尔加河上。现在我们朝码头射击，我们清清楚楚见到码头上有大炮，但它们并不还击，看来敌炮手们早已逃之夭夭了。整个河面被照得通明，在我们后面没有一条船跟上来，现在只有我们一条船在孤军作战。显然，敌人炮火截断了我方舰队其余船只的前进道路。我们的鱼雷艇孤零零地在被照亮的水面上，就像苍蝇落在光洁的盘子上一样显眼。现在我们正处在码头与陡岸之间的炮火交叉射击的射程之内，这是可怕的。此外，我们的船失控了，舵轮的链条断了，大概是被炮弹炸断的。我们改用手操纵，但舵轮被断舵链缠住不能转动。不得已只好停机。河水悄悄地把我们的船冲到喀山城那一侧的岸边，直到鱼雷艇船舷碰到一艘半沉的破驳船才停了下来。这时候射击已经完全停止了，水面上亮得像白昼，静得像深夜。我们像落进了捕鼠笼里，只是不知道敌人为什么不趁机把我们干掉。这是因为我们当时没充分估计到我们的突然袭击所造成的破坏和恐慌。最后，年轻的军官们决定离开驳船，用轮流开左机和右机的办法来调整航向。成功了。石油火炬还在燃烧。我们驶向陡岸，没有人向我们开火。驶过陡岸我们终于又钻进了黑暗之中。从机舱里把一位昏迷的水兵抬了出来，设置在陡岸上的敌炮台没发一炮，显然他们并没有监视着我们，也可能他们已经没有人能监视了。我们总算是死里逃生，死里逃生这几个字写起来倒不难。又出现了纸烟的亮光。一艘我们临时组装的炮艇烧焦的残骸令人痛心地躺在岸上，别的船只上也有几个伤员。只是在这时候我们才发现鱼雷艇的船头上端端正正地被3英寸的炮弹钻了一个洞。这是拂晓时光，所有人都感到仿佛又一次降生到人间。

    ①系连接伏尔加河和波罗的海的人工水路。——译注

    好事一件接着一件。人们引着刚着陆的飞行员来见我，他带来了好消息：哥萨克阿津率领的第二军的一支队伍从东北方向逼向喀山，他们缴获了两辆装甲车，击毁了两门大炮，击溃了一支敌军，并占领了离喀山20俄里的两个村庄。飞行员带着指示和号召书立即飞了回去。喀山已陷入钳形攻势之中。后来据我们的侦察报告，这次夜袭重创白军的防御力量：敌人舰队几乎全部被歼，岸上炮队也被打哑。在伏尔加河上“鱼雷艇”一词对白军引起的恐惧，正像日后在彼得格勒城下“坦克”一词对年轻的红军所起的作用一样。德国人与布尔什维克并肩作战的传闻不胫而走。喀山城里的有钱阶层纷纷逃走，工人区又抬起头来，火药厂发生暴动。我军军威大振，士气高昂。

    在斯维亚日斯克的一个月里充满了令人不安的事件。每天都要发生些事端，往往夜里也不亚于白天。我初次亲临前线。但这不过是一场小型的战争，我方投入的兵力不过二点五一三万人。然而小型战争与大型战争的区别仅仅是规模上的。这一次仿佛是活生生的战争模型，正因如此，它的每一个摇摆和意外都使我们惊心动魄，小型战争是一个大课堂。

    此时，喀山城下的局势已经彻底改观。杂牌队伍成了正规部队，来自彼得格勒、莫斯科和其他地方的工人党员加入了这些部队。各个团得到了加强，经受了锻炼，政委们在各部分中起着革命领袖、专政的直接代表的作用。军事法庭证明革命还处在致命的危险之中，需要最高度的自我牺牲精神。我们通过把宣传、组织、树立革命榜样以及镇压等项工作结合在一起的方法，在几个星期的时间就达到了必要的转变。松松垮垮、动摇不定、一盘散沙似的乌合之众被改造成为一支真正的军队。我们炮兵占有明显的优势，我们的舰队控制了河面，我们的空军掌握了制空权，我对收复喀山已深信不疑。9月1日我忽然收到莫斯科发来的密电：“速归，伊里奇受伤，伤势尚未查清。请放心。斯维尔德洛夫，1918年8月31日。”我马上动身。莫斯科党内情绪是焦虑阴沉的，但却是坚定不移的。斯维尔德洛夫是这种坚定性的最好的体现。医生认为，列宁没有生命危险，并将很快痊愈。我向党汇报了当前东线上胜利在望，以此鼓舞大家，随后我又重返斯维亚日斯克。9月10日收复了喀山。两天后，在附近作战的第一军收复了辛比尔斯克。这不是意外之事，第一军军长图哈切夫斯基在8月底曾答应最迟在9月12日把它拿下来。他用电报通知我该城市已被收复的消息：“命令已执行，辛比尔斯克业已收复。”同时列宁也已康复，他发来了热烈祝贺的电报。整个前线的情况也有了转机。

    伊万·尼基季奇·斯米尔诺夫成了第五军军长这个事实有着重大的意义。斯米尔诺夫是一个最完全、最彻底的革命者，他是在30多年前入伍的，从那时起就没有想调离也没有设法调离军队。在最艰难的反动岁月里，斯米尔诺夫继续从事地下革命工作。当地下组织遭到破坏后，他毫不气馁，振作精神再从头干起。伊万·尼基季奇永远是个忠于职守的人，在这一点上，一个革命者接近于一个优秀军人，因而革命者可以成为一名优秀军人。伊万·尼基季奇只服从他的本性，他永远是勇敢、坚强的典范。却没有那种常常随之而来的生硬严厉。军队里所有最优秀的干部都开始向这个榜样看齐。拉里莎·赖丝纳描写围攻喀山战役时这样写道：“伊万·尼基季奇最受人们尊敬，因为大家都感觉到，在最危急的时刻，最沉着无畏的就是他。”在斯米尔诺夫身上没有一点书生气，他是一个平易近人、乐观开朗、机敏的人。虽然他的声望是无可争议的，但他却不炫耀和盛气凌人，这就使人更容易接受。第五军的共产党员团结在斯米尔诺夫周围，形成了一个特殊的政治家庭，即使到现在，在第五军被取消了多年之后，它仍在国家生活中起着一定的作用。“五军将士”这个词在革命词典中有其特殊的意义，它意味着真正的革命者、克尽职守的人，更主要的是纯洁的人。国内战争结束后，五军将士同伊万·尼基季奇一起把他们的英雄主义转移到经济建设领域。后来，几乎无一例外全成了反对派的成员。斯米尔诺夫先领导国防工业，后来任邮电人民委员，现在他被流放到高加索，在监狱里和在西伯利亚有不少和他共同建功立业的第五军战友。

    但革命是一个庞大的吞噬人和性格的怪物。最近有消息说，斯米尔诺夫已被斗争摧毁，还说他在宣传投降论调。

    拉里莎·赖丝纳把伊万·尼基季奇叫作“斯维亚日斯克的良心”,她本人在第五军和整个革命事业中也占有举足轻重的地位。这位使很多人目眩的年轻貌美的女人像一颗炽热的流星在革命的天幕上一闪而过，她的聪明好像奥林波斯山的女神，集睥睨一切的睿智和战士的英勇于一身。喀山被白军占领后，她装扮成农妇潜入敌人的营地去侦察，但由于她的外表过分特殊而被捕。日本的间谍军官审讯她，在审讯的间隙中她溜出了防卫不严的大门，扬长而去。此后她搞了一段时间的侦察工作。再往后，她在军舰上工作并参加了不少战斗。她为纪念国内战争写的几篇特写至今仍是珍贵的文献。她是那么生动地描写了乌拉尔的工业和鲁尔工人的暴动。她什么都想亲眼看看，什么都想了解，什么都想亲自尝试。在短短的几年里，她成长为一位第一流的作家。这位赴汤蹈火都安然无恙的革命帕拉斯①，竟然在莫斯科的安宁环境中突然被伤寒夺去了生命，去世时还不满30岁。

    ①雅典娜·帕拉斯系希腊神话中智慧、战争女神和城市保护神。——译注

    领导干部逐渐配套，在战火中，人们一个星期就学会了打仗，一支出色的军队组织起来了。革命的最低点——喀山沦陷时期——早已过去。与此同时，在农民中也出现了巨大转变，白军给村民们上了一堂政治课。在此后的7个月里红军肃清了约一百万平方公里土地，解放了这些地方的四千万居民。革命重新转入进攻，白军从喀山逃窜时带走了霍夫曼从2月进攻以来保存在喀山的共和国黄金储备。很久以后这批黄金连同高尔察克被我们一同缴获。

    当我有机会把注意力从斯维亚日斯克转到别处去时，发现在欧洲发生了一些变化。德国军队已经陷入绝境。


第三十四章 专列

    现在应该谈谈那辆“革命军事委员会主席专列”了。在革命最危急的年月里，我的个人生活始终与这辆专列联系在一起。从另一方面说，红军的命运也与专列息息相关。专列联系着前方和后方，就地解决一些刻不容缓的紧迫问题，从事对官兵进行教育、号召、供应军需品、惩罚和嘉奖等工作。

    没有惩罚就不能建立军队。在统治者的武库里没有死刑，就无法强迫广大群众去为他们送死。迄今为上，只要那些为其技术而自豪的，被称为人的凶恶的秃尾猴要建立军队进行战争，统治者必定要把士兵置于背水一战的地步：前进还有生的希望，后退则必死无疑。但是军队毕竟不能仅依靠惩罚来维持。沙皇军队的溃败不是因为缺乏惩罚手段。克伦斯基企图以恢复死刑来挽救这支军队，结果却适得其反。布尔什维克在世界大战的废墟上创立了全新的军队。谁只要稍懂一点历史语言，这些事实就无需再对他做任何解释。十月革命的思想是筑成新军队的最结实的水泥，专列为前线输送的就是这种水泥。

    卡鲁加、沃罗涅日和梁赞等州的数以万计的青年农民没有响应苏维埃政府的头几次征兵号召。战争在远离他们家园的地方进行，因而应征入伍者寥寥无几，人们对征兵号召置之不理。这些州对这种现象进行了严肃的斗争，逃避兵役者一律按逃兵论处。梁赞兵役委员会抓了这种逃兵约一万五千人。我路过梁赞时，决定去看看他们。人们劝阻我说：“怕会出事的。”结果却非常顺利。人们把逃兵们从木板房里叫出来：“逃兵同志们，开会啦，托洛茨基同志看你们来啦！”他们激动地跑了出来，吵吵嚷嚷、十分好奇，像一群小学生一样。此前，我把他们想得坏了一些，而他们又把我想得太可怕了一些。几分钟内，一群没有腰带、无组织无纪律、毫无敌意的弟兄们把我团团围住。“逃兵同志们”瞪大了眼睛看着我，有些人的眼珠似乎都要瞪出来了。我跳上一张桌子，就在院子里对他们演讲了约一个半钟头。这是收效甚大的一堂课。我努力提高他们的自我认识，最后要求他们举手表示忠于革命。我眼看着新思想感染了他们，真正的热情主宰了他们。他们簇拥着把我送上汽车，全神贯注地看着我，不过目光里已经没有恐惧，而是充满了激情。他们扯着嗓子叫喊，无论如何也不愿意让我离去。事后，我不无骄傲地知道，教育他们最有效的方法就是提醒他们：“你对托洛茨基下过什么保证？”由梁赞逃兵组成的团在前线上战功卓著。

    我不由得回忆起敖德萨圣保罗实科中学二年级时的事。这40个男孩子一点也不比另外40个男孩子强。但当脑门上带有神秘的爱克斯形伤痕的比尔南德、班主任迈尔、班主任威廉、学监卡明斯基和校长什瓦涅巴赫全力打击更富有批判精神、更大胆的那伙学生时，那些好打小报告的、妒忌心强的笨孩子们就抬起了头，成了班上的主宰。

    每个团、每个连都是由品质不同的人组成的。自觉的、勇于自我牺牲的人只占少数，另一极上是道德败坏者、损人利己者或自觉的敌人，他们的数量也微不足道。在这两极之间是人数众多、摇摆不定的中间分子。一支部队崩溃往往是在优秀分子牺牲或被排斥，而那些损人利己者或敌人占了上风的时候，中间分子在这种情况下就会无所适从，到危急时刻就惊慌失措。1919年2月24日，我在莫斯科的圆柱大厅里对一群年轻的指挥官讲演时说：“给我三千名逃兵组成一个团，我给他们派一名英勇善战的团长和一位优秀的政委，再给他们配上合适的营长、连长、排长。4个星期之内，这三千名逃兵就可以成为我们这个革命国家中最优秀的团队……”，我接下来补充说，“在最近几个星期中，我们在纳瓦尔和普斯科夫这两段前沿阵地的经验上再次验证了这点，我们在那里把散兵游勇变成了精锐的战斗部队。”

    在长达两年半的时间里，除了几次相对短暂的间断外，我一直生活在火车车厢里。它原来是交通大臣的专用车厢，它是为大臣的舒适方便设计的，根本就不适于工作。我要在车厢里沿途听取下级汇报，与各地方军事、行政当局商讨问题；在这里分析研究电传情报；口授命令和文章；我和我的助手们从这里乘汽车沿前线长途跋涉。空闲时我还在车厢里口授一本驳斥考茨基的书和许多其他著作。在这几年里，我似乎完全习惯了在普尔门式弹簧和车轮的伴奏下写作和思考了。

    我的这辆专列是在1918年8月7日夜间到8日凌晨之间在莫斯科仓促编成的。清晨，我已乘着它出发，奔赴斯维亚日斯克的捷克斯洛伐克军团叛乱的前线。此后列车几经改装、日趋复杂完善。早在1918年，它就是流动指挥机关了。专列上设有秘书室、印刷所、电报台、无线电台、电站、图书室、车库和浴室等。

    专列超重，必须用两辆机车驱动。后来不得不把它一分为二。当战况要求在前线某一地段做较长时间的停留时，一辆机车就担负联络任务，另一辆则永远处于升火待发的状态。前线是随时移动的，对它可不能掉以轻心。

    我手头没有有关这辆专列的史料。它们被封存在军事当局的档案中。这些资料是在当时由我的年轻助手们精心整理的。国内战争展览会上曾展出过一份专列运行路线图，据报纸报导，运行图吸引了许多观众。此后它被移交到国内战争展览馆保存。现在，它不知在哪个僻静的角落里与千百件其他陈列品——宣传画、号召书、命令、旗帜、照片、电影片、讲演稿等堆放在一起，它们反映了国内战争的各个最紧要的关头，并与我在内战中的活动有不同程度的联系。

    在1921—1924年间，即在镇压反对派之前，军事出版社出版了我有关军队建设和国内战争的论著共5卷。专列史料没有收入其中。它的运行轨迹我只能根据专列报纸《路途报》社论上的附注回忆起一部分：萨马拉、车里雅宾斯克、维亚特卡、彼得格勒、巴拉绍夫、斯摩棱斯克，又是萨马拉、罗斯托夫、新切尔卡斯克、基辅、日托米尔，等等、等等。我手头甚至连专列在国内战争期间行驶总里程的确切数字也没有。我的军事著作中有一条注释提到，专列共出巡36次，总里程超过十万零五千公里。一位曾与我一起在专列上工作的同志写信给我说，据他的回忆，好像我们在这3年中的行程相当于绕地球五圈半，也就是前面数字的两倍，其中还不包括从铁路线乘汽车深入前线的数万公里的行程。因为专列所去的地方往往是最危急的地方，所以专列运行图可以提供各条战线相对重要性的相当准确而直观的情况。出巡次数最多的一年是1920年，也就是国内战争的最后一年，其中绝大部分是去南线，这条战线始终是打得最激烈、最危险和时间拖得最长的一条战线。

    “革命军事委员会主席的专列”在国内战争前线上寻找什么？总的答案是很明确的，它在寻找胜利。它给前线带去了什么？是以什么方式工作的呢？它不停地在祖国大地上从南到北、从西到东地穿梭往来的直接目的又是什么呢？这决不是一般的乘火车视察。不，专列的工作与军队建设、军队教育、管理和后勤工作紧密相关。我们在炮火下重新组建军队，不仅在斯维亚日斯克是如此（专列在这里写下了它头一个月的历史），在其他各条战线上也都是如此。把游击队，从白区逃来的群众、从邻近州县征来的农民、工业中心派来的工人队伍、共产党员以及工会干部小组等等当即在前线就地组成连、营、团，甚至整个师，并且在两三个星期内就把它们变成有战斗力的队伍。要做到这点需要什么呢？可以说很多，也可以说很少。只需要配备几名优秀的指挥员、几十名有经验的战士、十来位勇于牺牲的共产党员，给光脚的穿上鞋、让他们洗上澡、吃饱肚子、给他们内衣、烟叶和火柴，展开强有力的宣传活动。所有这些事专列都管。我们专列随时可以派出几名能独当一面的共产党员去填补缺口，有二百来名优秀战士、数量不多的靴子、皮夹克、药品、机枪、望远镜、地图、手表以及其他慰劳品。与军队的需要相比，专列直接掌握的物资显然太少了，但它们可以不断得到充实。最主要的是它们几十几百次地起了雪里送炭的作用，就像为了不让壁炉熄灭而必不可少的那一锨煤。专列上有一台电报机，我们与莫斯科保持直线联系。我的副手斯克良斯基根据我的要求为军、师，有时甚至为个别团提供最急需的军需物资。这些补给品能及时运到，没有我的干预是绝对不行的。当然，这种方法并不合适。迂腐的人会说，后勤工作也同一般的军事工作一样，最重要的是制度。这一点没错。我个人也倾向于严守规则。但是，我们不愿意在建成健全的制度之前就被消灭。我们之所以用随机应变的措施来代替制度（这在第一阶段中尤甚），为的是今后能在这些措施的基础上建立起可依靠的制度。

    我的每一次出巡都有军队的主要部门、特别是军需部门的领导干部随行。我们的军需人员都是旧军队的留用人员，他们试图仍像过去一样工作，甚至干得还不如过去，因为现在的条件要困难得多。许多旧军队的专家在这些旅途中学会了用新方式工作，并在生动的经验中学到了新的东西。我在视察一个师的过程中就地了解它的需要，然后在司令部或在专列的餐车里召集会议，尽量广泛地让当地党政机关和工会的代表参加。这样我就可以了解到实实在在的真实情况。此外，会议总能得到实际结果。不管当地政府机关多么贫困，他们总能勒紧裤腰带为军队做出奉献。尤其重要的是能为部队输送共产党员。新从机关里抽调出来的十几名干部立即被分配到不太稳定的团队里。军队得到了做衣服和裹脚布的布料、做鞋掌的皮子、再添100公斤的油脂。仅靠地方提供的物资当然是不够的。会后，我通过专线把我的在中央物资所能承受限度内的确切定单传到莫斯科，于是，该师得到了它急需的物资，而且还很及时。前线的指挥员和政委们也从专列的经验中学会了工作方法，即指挥、教育、后勤和司法方面的工作方法。不是从上面，从高高在上的司令部抓起，而是从下面，从连、排，从年轻的没有经验的新兵抓起。

    一个有一定效能的统一供给前线和全军的军需机构逐渐建立起来了。但是仅靠它们还不够，还不能解决问题。即使最理想的机构在作战时也难免运转不灵，尤其是在变幻莫测的运动战中。同时切不可忘记，我们是在没有物资储备的情况下作战的。早在1919年，中央仓库已经告罄。军衬衣刚刚缝好就送上前线，枪支弹药的情况更糟。图拉的几家兵工厂的产品都是现产现运，没有总司令的签字，一车皮的弹药也不能动用。弹药和枪支的补给一直像一根绷得紧紧的弦一样，有时这根弦难免会绷断，那时我们就会人地两失。

    在所有一切领域中，如果没有不断翻新的随机应变的措施，我们就无法作战。专列就是这些随机应变措施的倡导者和协调者。我们一方面推动前线和相邻后方的首创精神，一方面还考虑如何把这种精神汇入到整个系统的渠道中去。我不想说我们总能做到这点，但是，正如国内战争的结局所表明的，我们获得了最主要的东西，那就是胜利。

    几次奔赴那些发生指挥人员集体叛变的前沿阵地之行格外重要，这类叛变往往导致灾难性的后果。1918年8月23日，在喀山城下最危急的时刻，我收到了列宁和斯维尔德洛夫的密电：

    斯维亚日斯克 托洛茨基

    萨拉托夫前线的叛变虽已及时发觉，但仍引起了极其危险的波动。我们认为您必须立即前往。您出现在前方将对士兵和整个部队起积极影响。我们将共同商量您对其他战线的视察。望电复并告知动身日期。

    列宁、斯维尔德洛夫1918年8月22日第八十号

    我认为马上离开斯维亚日斯克是绝对不行的，专列离去会动摇本来就十分危急的战线的军心，而且从各方面来说，喀山都比萨拉托夫重要。列宁和斯维尔德洛夫本人很快就同意了我的意见。我在喀山收复后才去萨拉托夫。专列在日后的行程中也不断地收到类似的电报，基辅和维亚特卡、西伯利亚和克里木纷纷告急，要求依次甚至同时赶去帮助他们。

    战争在全国的边境地区，往往是在最偏僻的地方进行着，战线长达八千公里。许多师、团常常一连几个月都处在与世隔绝的情况之中，他们感染了绝望情绪。通讯器材往往不能满足内部联络需要。专列对他们来说是外部世界的信使，我们专列上总备有电话机和电话线等物资。在通讯专用车厢上架有天线，它使我们可以在路上收听埃菲尔和纳温等13家电台（首先当然是莫斯科）的广播。专列永远对全世界各地的动态了如指掌，最重要的电讯在专列报纸上刊登，并在行进中用写文章、传单和命令等方式加以评论。卡普的冒险行为、国内的阴谋、英国的选举、谷物征收的进程、意大利法西斯的劣迹等消息都不失时机地加以报道，并把它们与我们的阿斯特拉罕或阿尔汉格尔斯克前线的命运联系起来。文章同时用直线传到莫斯科，并从那里通过无线电传到全国的新闻界。专列的出现，把与世隔绝的部队与全军、全国和全世界连接在一起。吓人的流言和疑虑烟消云散，情绪稳定下来。这种精神道义上的充电可以维持几个星期，有时可以维持到专列下一次到来。在间隙期间，前线革命军事委员会或军部的成员也照这种模式亲临前线，只不过规模要小得多。如果没有助手—速记员们：格拉兹曼、谢尔穆克斯和更年轻的涅恰耶夫的帮助，我在专列中的全部工作，不管是文字工作还是其他工作，都是无法完成的。他们日以继夜地在专列运行中工作。在战争激烈时专列往往违背一切安全规定，以每小时70多公里的速度在破碎的枕木上疾驰，悬挂在车厢顶上的地图像秋千般地晃来晃去。我时常以惊讶和感激的心情看着那些巧手的动作。不管车厢怎样晃动和颠簸，它们仍然信心十足地写出清晰的字迹来。半小时之后，递上来写好的文本，它根本用不着修改。这不是一般的工作，而是功勋。格拉兹曼和谢尔穆克斯后来为他们在革命中的献身精神付出了惨痛的代价：格拉兹曼在斯大林分子的淫威下自杀；谢尔穆克斯被流放到西伯利亚人烟稀少的地区。

    专列上有一个车库，里面载着几辆汽车和大汽油罐，它能使我们离开铁路到几百俄里外的地方。为载重汽车和小轿车配备着一队精选的神枪手和机枪兵约二、三十人，在我的汽车上也配有两挺轻机枪。运动战中充满了意外，在草原上我们随时有与哥萨克骑兵侦察班遭遇的危险。配备机枪的小汽车是可靠的安全保障，至少在草原变成泥泞的海洋以前是这样的。1919年秋天，一次在伏罗涅日州我们一小时只能前进3公里，汽车不停地深深陷在渗透水的黑土里，车上的30人每次都跳下车来用肩膀扛车。在涉浅滩过河时车子陷在河床中间，我着急地埋怨那辆深深地陷在河床里的汽车，我那优秀的司机、爱沙尼亚人皮尤维却认为它是世界上最好的汽车。他转身面对着我匆匆地行了个军礼，用生硬的俄语报告说：“报告，工程师不能预见到我们将驾车在水面上航行。”尽管情况如此困难，我仍想为他那冷峻而恰当的讽刺而拥抱他。

    专列不仅仅是军事行政机构和政治机构，而且还是战斗机构。从它的许多特点上看，与其说它像设在列车上的司令部，不如说它更像一列装甲车。事实上它是装甲的，至少机车和机关枪车厢是装甲的。专列上所有工作人员没有一个不会使用武器，大家都穿皮制服装，这使他们更加威武雄壮，左臂上佩带着一枚铸币厂精制的大金属徽章，它在全军中颇有声望。各车厢之间都有电话联系和信号设备，把整个专列结为一体。为了保持行车时的警惕性，白天黑夜都经常布置警报。武装部队经常需要跳下专列进行“登陆”战，当上百名身穿皮制服的队伍出现在危急的地段时，每次都会产生不可抗拒的作用。当知道专列就在离火线几公里的地方时，即使那些情绪最低落的部队，首先是它们的指挥干部，立即就会奋力作战。我们知道，当天平处在不稳定的平衡中时，只要一小颗砝码就能决定天平向哪一边倾斜。专列和它的部队在这两年半的时间里就曾几十次，甚至上百次地充当了这样的砝码。“登陆兵”在返回专列时，有时也会发生个别减员情况。专列的伤亡总数约15人。那些转到野战部队、以这种方式从我们的视野中消失的人还不计算在内。例如，曾从专列的成员中抽调出一个班编入列宁号模范装甲车；另一个班抽调到列宁格勒外围的野战部队。专列因参加对尤登尼奇的战斗而集体荣获一枚红旗勋章。

    专列也曾遇到过被截断、遭到射击、空袭的危险。因此，专列笼罩在由所取得的胜利和想象、臆测所编织的传奇中，就不足为奇了。不时有师长、旅长，甚至还有团长来专列要求到他们的指挥部去坐上半个小时，或者同他们乘汽车或骑马去视察他们最远的防区，哪怕派几个人的小分队带些补给品或慰劳品到那里去也好。目的只是为了让专列到达前线的消息传得更广。军长们说：“这顶得上一个预备师。”专列到来的消息显然也传到了敌方，专列在他们的想象中要比实际上可怕得多。这更增强了它的精神意义。

    专列由于受到敌人的仇恨而自豪。社会革命党人曾几次图谋炸毁列车。社会革命党人谢苗诺夫在出庭受审时曾详细地交待了这些阴谋。他是杀害沃洛达尔斯基和谋杀列宁的策划者，他也是袭击专列的参与者。老实说，搞这种勾当并不很困难，但那时社会革命党人在政治上大大地削弱了，丧失了自信心，失去了对青年人的影响，所以没有得手。

    在一次南方之行的途中，专列在戈尔基火车站出轨了。在黑夜里我被抛了起来，像在地震时产生的极度恐惧慑住了我：土地从脚下滑走，支点没有了。在朦胧中我横在铺上，拚命地抓住床。习惯了的轰隆轰隆声嘎然而止，车厢横了过来一动不动。寂静的黑夜里只能听到一个微弱可怜的呜呜声。笨重的车厢门由于扭曲变形而没法打开，没法出去。没有一个人过来，这引起了我的警觉。莫非有敌人？我拿了左轮枪从窗口跳了出来。撞上一个手里拿着灯的人，他正是专列车长，他无法爬进我的车厢。车厢担在路基的斜坡上，3个车轮深深陷在路基里，另外3个车轮悬在铁轨上。车厢前后两个车台变了形，前面铁栏杆把哨兵压在车台上。在黑暗中发出像婴儿哭啼一样的可怜声音的正是这位哨兵。要从牢牢压在他身上的铁栅栏下把他弄出来却不是轻而易举的事。但使人惊讶的是这位哨兵只是受了点惊吓，身上留下几块青斑而已。总共损坏了8节车厢，充当专列俱乐部的餐车成了一堆碎片。等着换班的人们在餐车里看书、下棋，正好到午夜就都离开了餐车，即在翻车前10分钟。还有那装着送往前线的书籍、制服和慰劳品的货车厢也破损得十分厉害。可是没有一个人受伤。事故的原因是道岔没扳好，是因为工作马虎，还是故意破坏，始终没有查清。幸运的是，当时专列正经过站台，时速只有30公里。

    在饥荒、流行病、宣传运动或国际会议时，专列上的队伍还要完成许多份外的任务，专列成了乡镇和少年宫的辅导员。专列党小组出版了《捍卫报》，那上边刊登了惊险的战斗故事。可惜这方面的材料也像许多其他东西一样，在我今日的行军档案中也没有了。

    在前去筹划向盘踞在克里木的弗兰格尔①发起进攻时，我在1920年10月27日的行军报《路途报》写道：

    “我们的列车再次登上开赴前线的征程。

    ①弗兰格尔，彼得·尼古拉耶维奇（1878—1828）俄国国内战争中反革命活动的主要策划人之一，男爵，中将。曾在邓尼金志愿军和俄国南方军队中任职。1920年在克里木任俄军总司令官。——译注

    在1918年最艰难的几个星期中，我们列车上的战士参加了喀山城下的伏尔加河争夺战。这场战斗早已结束，如今苏维埃政权已接近了太平洋。

    我们列车的战士在彼得格勒城下英勇作战……彼得格勒保住了。近年来世界各国的很多无产阶级代表先后来到这座城里。

    我们列车屡次开赴西线，现在已与波兰签署了初步的和约。

    当克拉斯诺夫和后来的邓尼金从南方进攻苏维埃俄国时，我们列车的战士们曾转战在顿河流域的草原上。克拉斯诺夫和邓尼金的日子早已一去不复返了。

    如今只剩下克里木了。法国政府把它作为自己的堡垒。这座法国堡垒里的白卫驻防军由受雇佣的德裔俄国将军弗兰格尔男爵指挥。

    我们列车这个友爱家庭踏上了新的征程。愿这次行军是我们最后一次出征吧。”

    出征克里木果然成了国内战争中最后一次出征。几个月后专列就解体了。我借这几页文字向我过去的战友致以兄弟般的敬礼。


第三十五章 保卫彼得格勒

    在苏维埃共和国的各条战线上战斗的革命部队共有16个军。法国大革命也拥有差不多的兵力，约有14个军。16个军中每一个都有它自己的虽不久远但却非常辉煌的历史。只要叫出某个军的番号，立刻就能回想起几十件鲜明独特事迹。每个军的面貌尽管不是固定不变的，但却是生动而光辉的面貌。

    扼守彼得格勒西部要道的是第七军。长时期扼守一处，对它产生了不良的影响。警惕性减弱了。军里的一些优秀干部，甚至还有整营、整连被抽调到前线战事频繁的地段去了。对革命军队来说，需要不断激发它们的热情，原地踏步不前，只能导致失败，有时甚至是以灾难告终的。这次也不例外。

    1919年6月间芬兰湾的要塞“红山”炮台被一队白军占领，几天之后又被红色水兵夺回。结果发现第七军参谋长伦德克维斯特上校把全部机密情报交给了白军，跟他合谋的还有一些阴谋分子。这件事震动了全军。

    7月间，尤登尼奇①将军作为高尔察克②认可的私人代表，当了白军西北军的总司令。在英国和爱沙尼亚的支持下，在8月间成立了俄国“西北政府”。驻芬兰湾的英国舰队许诺支持尤登尼奇。

    ①尤登尼奇，尼古拉·尼古拉耶维奇（1862—1933）沙俄将军，1919年任白卫军西北集团军总司令。——译注

    ②高尔察克，亚历山大·瓦西里耶维奇（1873—1920）沙俄海军上将，1917年任黑海舰队总司令。国内战争期间自封为俄国最高执政者，被伊尔库茨克革命军事委员会枪决。——译注

    尤登尼奇在我们即使没有他们的进攻也已到了性命攸关的时刻发动了进攻。邓尼金占领奥廖尔，威胁着军事工业中心图拉。再往后通向莫斯科的道路就不长了。南线吸引了我们的全部注意力。从西面来的第一次有力的打击，使第七军彻底地失去了平衡。它几乎未曾抵抗就撤退下来，抛弃了武器、辎重。彼得堡领导人，首先是季诺维也夫向列宁报告了敌方武器装备精良：自动步枪、坦克、飞机、在侧翼的英国重炮舰等的全面优势。列宁得出结论，如果要击败尤登尼奇用最新技术武装起来的军官队伍，我们只能削弱或牺牲其他前方阵线，首先是南方前线的兵力，但这样做是绝对不行的。他认为，只有一条出路，就是放弃彼得格勒缩短战线。列宁在得出这惨痛退却是必要的结论后，就着手争取支持者。

    我从南线回到莫斯科后，就坚决反对这个计划。彼得格勒不能满足尤登尼奇及其主子的欲望：他们想与邓尼金在莫斯科会师。尤登尼奇能在彼得格勒得到大量的工业物资和人力资源。此外，彼得堡和莫斯科之间并没有什么险要的屏障。我由此得出结论：我们应誓死保卫彼得格勒。我首先得到的当然是彼得格勒人的支持，当时是政治局委员的克列斯京斯基①站到了我这一边，好像斯大林也同意我的意见。我在一昼夜里多次评击列宁。最后他说：“那就让我们试试吧”。10月15日政治局通过了我的关于前线形势的决议案：“鉴于存在着严峻的军事危险，必须真正把苏维埃俄国变为军营。在党组织和工会机构中对每一个党员、苏维埃工作人员和工会的工作人员进行普遍登记，做好应征入伍的准备”。后面列举了全部具体措施。对彼得格勒来说是：“决不放弃”。我在当天向国防委员会提交一份草案：“寸土不让；在城内进行巷战，誓死保卫彼得格勒直到流尽最后一滴血。”白军只有二万五千士兵，即使都能攻入这座拥有百万人口的城市，在遇到组织得当的有力的巷战抗击之下，他们必定会陷入灭顶之灾，我对此毫不怀疑。此外，我认为有必要（尤其在爱沙尼亚和芬兰出兵时）事先拟订把军队和工人向东南方向撤退的计划：这是挽救彼得堡工人优秀分子免遭全歼的唯一出路。

    ①克列斯京斯基，尼古拉·尼古拉耶维奇（1883—1938）苏联国务和党的活动家。历任俄罗斯联邦财政人民委员、苏联驻德全权代表、苏联副外交人民委员。同情托洛茨基派，1927—1928参加“新反对派”。——译注

    16日我来到了彼得格勒，第二天我接到列宁的信：

    “托洛茨基同志：

    国防委员会的决议已经通过。昨夜用密码给您发去……您可以看到，您的计划已经采纳。至于把彼得堡工人南撤一事，当然不会否决（据说，您对克拉斯诺夫和李可夫谈过此事）；但过早谈可能会影响斗争到底的决心。如果敌人企图包抄和切断彼得堡，您当然可以当机立断，做出相应的调整……附上国防委员会委托我写的告人民书，因为太匆促，写得不好、最好把我的署名放在您的署名下面。

    此致敬礼！

    列宁”①

    ①参见《列宁文稿》第七卷第562—563页。——译注

    我想，这封信相当清楚地表明了在我与列宁之间像这类尖锐的局部性的意见分歧（在这样规模的工作中，这是在所难免的）在实践中得到克服，对我们的私人关系和共同工作没有丝毫的影响。我还想到：如果在1919年10月里不是我反对列宁，而是列宁反对我；假如不是列宁，而是我坚持放弃彼得格勒的意见，那么今天不知会有多少文章，用全世界各种语言来揭发“托洛茨基主义”危害革命的罪证呢。

    1918年，协约国把内战强加给我们，是为了能战胜德皇威廉。但现在已是1919年，德国已被击溃。协约国却依然耗费几亿巨资在革命的国土上散布死亡、饥谨和瘟疫。尤登尼奇是英、法两国豢养的雇佣兵队长，背后有爱沙尼亚为他撑腰，左翼有芬兰掩护。协约国要求这两个被革命解放了的国家来帮助宰割革命。在赫尔辛基也像在雷瓦尔一样，进行着无休止的讨价还价。天平时而倒向这边，时而倒向那边，在这二者之间摆动不定。我们警惕地注视着这两个对彼得格勒形成钳形包围的小国。

    9月l日我在《真理报》上写了一篇警告敌人的文章：“当前我们调到彼得格勒前线的师团中，巴什基尔骑兵师不是一支末流的部队。如资本主义芬兰胆敢进犯彼得格勒，红色巴什基尔人将在‘向赫尔辛基进军’的口号下挺进。”

    巴什基尔骑兵师是刚刚组建起来的。我从一开始就打算把它调到彼得格勒，让草原健儿能在城市文化环境中生活一段时间，以便他们接近工人群众、逛逛俱乐部和剧院，参加群众集会。现在又有了一种新的更为紧迫的用意：用巴什基尔人的进军来恐吓芬兰资产阶级。

    但是我们的警告远不如尤登尼奇进展的速度有分量。10月13日他占领了卢加，16日拿下了红村和加特契纳，进攻的矛头直指彼得格勒，并准备切断彼得格勒—莫斯科铁路线。尤登尼奇在发动进攻的第10天已经到了皇村（儿童村）。他的骑兵侦察队在高处已能看见伊萨基辅大教堂①的镀金圆顶了。

    ①伊萨基辅大教堂位于彼得格勒，俄国古典主义晚期的建筑古迹。建于1818—1858年，是彼得格勒主要建筑之一。现辟为博物馆。——译注

    芬兰电台抢在事件发生之前就报导了尤登尼奇部队攻占了彼得格勒的消息。协约国驻赫尔辛基的大使们正式向各国政府报告了这一消息，在整个欧洲、整个世界传遍了红色彼得格勒陷落的消息。瑞典一家报纸发表了题为《彼得格勒热世界周》的文章。

    芬兰的统治集团格外狂热，现在不仅军界，连政界也赞同进行干涉。谁也不肯放过到手的猎物。芬兰社会革命党答应保守“中立”。一个白党历史学家写道：“对武装干涉问题的辩论完全是经济方面的辩论”,只要得到五千万法郎的保证金就行了。这就是协约国交易所中彼得格勒鲜血的价格。

    爱沙尼亚方面的问题也同样棘手。10月17日我在给列宁的信中写道：“如果我们能如愿地保住彼得格勒，我们就有可能全歼尤登尼奇。障碍是尤登尼奇在爱沙尼亚的避难权。必须要求爱沙尼亚保卫边界以防他的部队闯入。否则，我们就有进入爱沙尼亚追剿尤登尼奇的权力。”这个建议是在我们的军队赶走了尤登尼奇之后才通过的。但他不是一下子就赶走的。

    我在彼得格勒见到了极端的惊慌失措。一切都完了，部队节节败退、溃不成军。指挥员看着共产党员，共产党员看着季诺维也夫。季诺维也夫是造成惊惶失措的罪魁。斯维尔德洛夫曾对我说过：“季诺维也夫就是惊慌失措。”斯维尔德洛夫看人看得很准。也确实如此：在一帆风顺的阶段，用列宁的说法是：“平安无事”的阶段，季诺维也夫就趾高气扬，风头出尽。一旦情况不好，季诺维也夫就躺在沙发上（这不是比喻，而是事实）长吁短叹。从1917年以来，我可以肯定，季诺维也夫不是趾高气扬，就是躺在沙发上，他的情绪总是处于这两个极端，没有中间状况。这一次我见到他躺在沙发上。在他周围也有些像拉舍维奇①那样的英勇无畏的人，但他们也都心灰意懒、无所作为。所有的人都有这种感觉，这在各方面都有所反映。我从斯莫尔尼宫打电话给军车库要汽车，汽车没按时来。从调度员的声音里我听出了无动于衷、悲观、失望、坐以待毙的情绪，它已经侵入到行政机关的下层。必须采取严厉措施，因为敌人已经到了大门口。像往常遇到这种情况时一样，我倚靠专列的队伍，在最困难的条件下都可以信赖这些人。他们进行了核查、施加了压力、建立了联系、撤换了不称职的人、堵住了漏洞。我不理采名声扫地的彼得堡市委机关，越过了二、三级，一直下到基层机关：区党组织、工厂、兵营。在坐等近期内就把城市交给白军时，没有人愿意过分出头露面。但下面一旦感到城市不会被交出，必要时将在城内（街头和广场上）进行抵抗，情绪立刻彻底改观。最勇敢的和勇于自我牺牲的人都抬起了头。一队队男女工人带着工兵器械从各家工厂里走了出来。那时，彼得格勒工人的外貌是很惨的：由于吃不饱而面带土色、衣衫褴褛、鞋子破旧，往往还不成对。——同志们！我们能放弃彼得堡吗？“不，决不放弃！”激情在妇女们的眼睛里燃烧，母亲、妻子、女儿们不愿意离开那虽然不惹人爱，但却是温暖的窝。她们高亢地回答：“决不放弃。”手像握枪一样地紧握着铁锹，不少妇女拿着真正的步枪，或者守在机枪旁边。全城划分成几个区，由工人指挥部领导。重要的地段拉上铁丝网，选好了一些炮兵阵地，并预定了射击区域。在广场和最重要的交叉路口布署了约60门炮，盖着掩蔽物。渠道、街心公园、高墙、栅栏、房屋都成了工事，在郊区和沿涅瓦河岸挖了战壕。整个城市的南部变成了堡垒，在许多街道和广场上建起了街垒。在工人住宅区散发出的新气息传到了军营、后方、野战部队。

    ①拉舍维奇，米哈伊尔·米哈伊诺维奇，(1884—1928）苏联党的活动家和军事活动家。历任彼得格勒革命军事委员会委员、第三集团军司令、东方面军和南方面军革命军事委员会委员、海陆军副人民委员、苏联革命军事委员会副主席等职务。曾参加托洛茨基派。——译注

    已经打到普尔科夫的尤登尼奇，离彼得格勒只有10到15俄里了。我在两年前曾到过那里。那时革命刚刚胜利，为捍卫自己的生存而与克伦斯基和克拉斯诺夫的队伍作战。彼得格勒的命运目前到了千钧一发的关头。必须用一切方法立即制止退却的惯性。

    我在10月18日发布的命令中要求：“在极度惊慌失措的地方不准写关于残酷战斗的假情况。谎报军情以叛国罪论处。军事上允许犯错误，但不得说谎、不允许自欺欺人。”像往常最危急的关头一样，我认为首先必须对全军、全国讲明残酷的事实真相。我公布了当天发生的一次毫无意义的退却事件。“某步兵团的一个连，因为在自己侧翼发现敌散兵而惊恐不安。团长下令退却，全团奔跑了8—10俄里退到亚历山得罗夫卡。经过侦查，知道在侧翼的是自己部队……向后方逃窜的团队表现得并不太坏，刚刚恢复了信心之后立即转回防地，一路急行军，虽然天气寒冷可还是跑得汗流浃背，在一小时内跑了8俄里，以很小的代价打退了少量的敌人，夺回了原有阵地。”

    在这段小插曲中，我不得不充当了团长的角色。在整个战争期间这是第一次，也是唯一的一次。当退却的部队几乎涌进驻扎在亚历山得罗夫卡的师司令部时，我随便骑上一匹马东奔西跑，让部队向后转。这在开始时引起了一阵混乱，并不是所有人都明白出了什么事，有些人继续后退。我骑着马把他们一个个地追回来，到这时我才发现我的传令兵科兹洛夫紧跟我在后面疾驰而来。他是莫斯科近郊的农民，是旧军队的士兵。他完全陶醉了，他手拿纳干手枪在后退的战士中跑来跑去，一再重复我的命令。他舞动着手枪扯着嗓子高声喊叫：“弟兄们，别害怕，现在率领你们的是托洛茨基同志……”现在进攻正以刚才撤退的速度进行。没有一名红军战士掉队。大约走了两俄里开始响起了可憎的子弹呼啸声。第一批伤员倒下了。团长完全变了一个人，他总是出现在最危险的地方。在全团收复刚才放弃的阵地时，团长双腿受伤。我坐卡车回司令部，沿途我们收容了伤员。推动力已经给了，我深深感到我们能够保住彼得格勒。

    这里我们应该谈谈读者们可能已经两次油然产生的疑问：作为一个统率全军的领导人是否有权冒着生命危险参加局部战斗？我要这样答复你们：无论在和平时期或战争时期，绝对不变的行为准则是没有的。一切都取决于具体情况。伴随我在前沿奔驰的军官们不止一次地说：“这样的地方连旧军队的师长都不肯来。”资产阶级记者说我这样做是为了沽名钓誉，追求“宣传”效果，这无非是用他们所熟悉的语言来表达超出他们理解水平的事物的结果而已。

    实际上，产生红军的条件、人员的组成和国内战争本身的性质都要求这样做，别无他法。须知一切都在重新建立：军纪、战斗素养以及军事权威。当时，尤其是在第一阶段，我们既没有力量由中央按计划给部队提供它所必需的一切，也不能以革命激情借助通令和半匿名的号召感染这在炮火下组织起来的军队。首先应该以身作则，在战士面前赢得权威，然后才能使上级领导的严格要求得到战士的拥护。在没有传统的地方特别需要鲜明的榜样，个人的冒险是通往胜利之路的必不可少的学费。

    必须彻底改组、更新和充实屡屡失利的指挥班子，政委班子的调整更大。所有部队增加了共产党员，从内部得到了加强。调来一些新的部队，把军事学校的学生投到前线阵地。所有很松垮的后勤机关在两、三天内紧张起来。红军战士吃得饱一些，换上新内衣、靴子，听了报告，于是精神抖擞、士气陡增，面貌焕然一新。

    10月21日这一天是决定性的一天。我们的部队退到了普尔科夫高地，再往后退就意味着战斗将在城里进行。在此之前，白军几乎没有遇到什么抵抗。21日我军在普尔科夫一线设防固守，开始反击，敌人的进攻受挫。22日红军转入了进攻。尤登尼奇及时地调上了预备队，充实了防线。战斗空前激烈。23日傍晚我们攻占了皇村和巴甫洛夫斯克市。与此同时，邻近阵线上的第十五军从南面压上来，严重地威胁着白军的后方和右翼。转折开始了。开始时被敌人打得措手不及，后来又节节失利的部队开始在自我牺牲和英雄主义方面展开竞赛，一心洗去耻辱，牺牲是重大的。白军司令部断言，我方的损失较大。这是很可能的，因为他们有较丰富的作战经验和较多的武器。我方在自我牺牲精神上占了优势，年轻的工人、农民、莫斯科和彼得堡军校的学员都不怕牺牲，他们冒着枪林弹雨进攻，手持手枪扑上敌人的坦克。白军司令部曾报道过关于赤色分子的“蛮勇”。

    在过去的几天里几乎没有抓到过俘虏；投诚过来的人屈指可数。现在投诚的和俘虏的人数激增。考虑到战争的严酷性，我在10月24日下命令：“不准杀害放下武器的俘虏和投诚者，如有违者严惩不贷。”

    我们开始进攻，无论是爱沙尼亚人或是芬兰人都再也不想干涉了。被击败的敌人在两星期内到达爱沙尼亚国境时，已经溃不成军。爱沙尼亚政府解除了他们的武装。伦敦、巴黎没有人再关心他们。昔日的协约国的“西北军团”竟在饥寒交迫中灭亡了。约有一万四千名伤寒病患者送进了野战医院的病房。所谓的“彼得格勒热世界周”就这样收场了。

    后来白军头目抱怨英国海军上将考文，说他违背了诺言，没有从芬兰湾方面给予足够的支援。这样的抱怨最起码是有些夸张的。我们的3艘鱼雷艇在夜航中触雷，550名年轻海员葬身海底。这笔帐无论如何也要记在英国海军上将身上。我在当天向陆海军官兵发布了哀悼令：

    “红军将士们！你们在各条战线上都能遇上怀有敌意的英国人的阴谋诡计，反革命军队用英国武器向你们开火。在申库尔斯克和奥涅格两地、南线和西线战场上的仓库里你们还可以找到英国制造的军需品，被你们抓获的俘虏穿的是英国的制服。阿尔汉格尔斯克和阿斯特拉罕的妇女和儿童被英国飞行员用英国炸弹炸死或炸残，英国的军舰炮轰我们的沿海各地……

    “就是在今天，在我们与英国雇佣军尤登尼奇激战的时刻，我要求你们永远不要忘记存在着两个英国。除了唯利是图、横行霸道、行贿受贿和嗜血成性的英国之外，还存在着一个勤劳、精神伟大、具有国际团结伟大理想的英国。反对我们的是卑鄙无耻的、交易所的英国，拥护我们的是勤劳的人民的英国。“（见1919年10月24日致陆海军将士第一百五十九号命令）

    在我们这里社会主义教育任务与战斗任务是紧密地结合在一起的，在战火洗礼中进入意识的思想是牢固永恒的。

    *　　　　　　 *

    在莎士比亚的剧本里，悲剧情节与喜剧情节之所以总是交替出现，与在人类的生活中伟大的往往与渺小的和卑鄙的混在一起是出于同一个原因。

    这时，季诺维也夫已经从沙发上爬了起来，又有了几分得意。他以共产国际名义给我颁发奖状：

    “保卫红色彼得格勒是对全世界无产阶级，从而也是对共产国际的不可磨灭的贡献。为彼得格勒而战的首功应归于您，尊敬的托洛茨基同志。我以共产国际执行委员会的名义向您赠送锦旗，请您将它们授予在您领导下的光荣红军中功勋卓著的部队。

    共产国际执行委员会主席

    格·季诺维也夫。”

    从彼得格勒苏维埃、工会以及其他机构我也得到了类似的奖状。我把锦旗转交给各团，奖状交由秘书保存在档案里。经过很久以后，它们被清除了出来。到那时候季诺维也夫也已经彻底改变了腔调。

    现在很难再形容，甚至回忆起当时因彼得格勒城下的胜利所引起的若狂的欢欣。此外，这胜利与南方战线的头几次决定性胜利正巧同时发生，真是双喜临门。革命再次昂起了头。由于列宁在10月中旬认为战胜尤登尼奇几乎是不可能的，因此，这一胜利在他眼里获得了更大的意义。政治局决定授予我一枚红旗勋章以表彰保卫彼得格勒的功绩。这一决定使我非常尴尬。在推行颁发革命勋章制度的问题上，我是几经犹豫后才同意的：就在不久以前我们刚刚废除了旧的授勋制度。实行授勋制，我想把它作为对那些革命责任感不强的人的进一步鞭策因素。列宁支持我的看法。授勋制度建立起来了。

    起码是在那几年里，勋章颁发给在炮火下出生入死建立战功的人。现在把勋章颁发给我，如不否定勋章是战功的证章资格，我是不能拒绝的，因为我自己也曾多次颁发过这种证章。我除了服从以外没有别的办法。

    在这个问题上还有一段插曲，其真正的意义我事后才明白。在政治局会议快结束时，加米涅夫不好意思地提议给斯大林授勋。“为什么？”加里宁愤怒地问，“为什么给斯大林，我不明白？”人们用开玩笑的方式制止了他，通过了提案。布哈林在休息时责备加里宁说：“您怎么能不明白？这是列宁的意思。别人有的斯大林如果没有，他就活不下去。他会永远耿耿于怀。”我完全理解列宁的用心，由衷地赞成他的主意。

    颁奖仪式在大剧院里隆重举行。我先在苏维埃党政机关联席会议上做了军事形势报告。当主席最后点到斯大林的名字时，我带头鼓掌祝贺，但响应的掌声却寥寥无几。全场由于不解而产生的冷场，与前面的热烈欢呼声形成鲜明的对照。斯大林还算知趣，没有出席授勋仪式。

    我更满意的是我的专列集体荣获红旗勋章。11月4日颁布的嘉奖令上宣布：“我们专列全体工作人员在第七军10月17日到11月3日的英勇战斗中发挥了良好的作用。克利格尔、伊万诺夫和查斯塔尔等同志在战斗中牺牲；普列杰、德劳金、普林、切尔尼亚夫采夫、库普里也维奇、特斯纳等同志受伤；亚当逊、普林、基谢利斯被震伤……其他人的名字我不再列举，否则将一一点到。在前线上发生的这次转折，我们专列的同志们发挥了一定的作用。”

    几个月之后，有一天列宁给我打电话问：“您读过基尔杰措夫的书吗？”我对这名字一无所知。“这是一位白俄、是个敌人，他的书描写了尤登尼奇进攻彼得格勒的经过。”应该指出，列宁一般比我更注意白俄的刊物。过了一天他又问我：“读过了吗？”“没读。”“要不要我把我的书给您送过去？”但我应该也有这本书。我和列宁都能得到从柏林寄来的新书。“务必读一读最后的那一章，这是敌人作出的评价，也谈到了您……”但我始终抽不出时间来读它。不久前，在君士坦丁堡，这本书不知怎么落到了我的手里。我想起了列宁曾坚持要我读最后的那一章。下面就是使列宁十分感兴趣的评价，它是尤登尼奇的一位部长写的：“10月16日托洛茨基匆匆忙忙地来到彼得格勒前线，红色司令部的惊惶失措，很快被他那旺盛的精力一扫而光。离加特契纳陷落前几个小时，他还想在这里阻止白军的进攻。直到发觉实在不行时，才匆匆离开城市赶去部署皇村的防务。大批的增援部队还没有赶到，他迅速地集中了彼得格勒的军校学生，动员全城男性居民，用机枪（？!）把所有的红军部队赶回阵地，用他那得力的措施使一切彼得格勒的关口进入防卫状态……”“托洛茨基成功地在彼得格勒就地组织起精神上强大的工人共产党部队并把它投入到最激烈的战场。尤登尼奇司令部证明是这些队伍，而不是(？）红军部队，还有水兵营和军校学生，他们像雄狮一样勇猛地战斗。他们主要凭借刺刀对付坦克，虽然成排成排地倒在钢铁怪物的致命火力之下，但仍然坚守着自己的阵地。”

    当然，我们从来没有用机枪督战。但是我们确实守住了彼得格勒。


第三十六章 军事反对派

    摆正国家中工人和农民的相互关系的问题，是顺利建设红军的基本问题。后来，在1923年有人想出了一个无比愚蠢的神话，说我对农民“估计不足”。实际上，在1918—1921年间，我比任何人都更密切、更直接地实际接触到苏维埃农村的问题。我们军队的主要兵源来自农民，军队的活动范围主要也是在农村。我不能在这里过多地谈论这个大问题，只能举出两、三个但却是相当鲜明的例证。在1919年3月22日，我通过专线要求中央委员会“解决有关审查伏尔加沿岸地区中央执行委员的问题并由中央执行委员会和中央任命权威性调查委员会的问题。该委员会的任务是维护伏尔加沿岸地区农民对中央苏维埃政权的信仰，消除地方上最严重的违法行为，惩罚那些犯重大错误的苏维埃地方政权代表，收集那些可以充作有利于中农的示范性法令基础的投诉和材料。”有意思的是，这个直达电话是斯大林接的。我和他进行了交谈，并且对他说明了中农问题的重要性。就在1919年，加里宁在我的提议下，作为接近中农并较了解他们疾苦的人当选为中央执行委员会主席。但是重要得多的是这一事实：1920年2月，在我对乌拉尔农民生活观察的影响下，我顽强地争取实行新经济政策①。在中央委员会里我只得到4票，11票反对。列宁那时反对取消余粮收集制②，而且毫不妥协。斯大林当然是投了反对票。在一年之后才转入新经济政策，这次诚然是一致通过的，但却是在喀琅施塔德暴动的轰鸣声中和全军令人不安的情绪下通过并实施的。

    ①新经济政策系在1921—1936年实行的经济政策。称之为新经济政策，主要是为了有别于“军事共产主义”政策。主要措施是用粮食税代替余粮征集制、大力发展商业、在一定限度内允许私营经济存在，并以租让、租赁等形式发展国家资本主义。——译注

    ②余粮收集制系苏联在外国武装干涉和国内战争时期（1918—1920）所实行的农产品收购制度。当时由于战事和粮食严重困难，1910年l月苏维埃政权通过法令，规定农业生产者超过个人消费、种籽和饲料规定额的全部余粮和饲料，由国家按固定价格收购。——译注

    在那几年中，苏维埃建设的几乎所有的（如果不是全部的话）原则性问题和难题，首先集中在军事领域中。延期，一般来说是不允许的，失误很快就遭到惩罚。反对这些决议的反对派在决议的实施中就地检验自己。大体来说，就是由于红军建设中的内在逻辑性，没有在两个体系之间的摇摆不定。如果我们有更多的时间来讨论、辩论，我们肯定会犯更大的错误。

    然而党的内部斗争有时是很残酷的。但是又怎能不这样呢？我们的事业是前所未有的，而且又困难重重。

    旧军队还分散在全国各地，他们发泄着对战争的仇恨。而我们已经着手筹建一支新军队了。我们把沙皇的军官从旧军队中赶了出去，有些地方对他们进行了无情的镇压，然而我们却有必要请沙皇军官来担任新军队的教官。在旧军队的每个团里，士兵委员会的产生是革命本身的体现，最起码是革命第一阶段的体现，而新军队却不能容忍士兵委员会，因为这是瓦解军队的因素。对旧纪律的咒骂声还没有消失，我们已开始实行新纪律。必须在短期内从志愿兵制转入义务兵制，从游击队转入正规军编制。我们每天不断地与游击习气作斗争，这一斗争要求坚持不懈、毫不妥协，有时还需要采取严厉措施。各行其是、不守纪律的游击习气是革命同盟军农民的表现。因此，反游击习气的斗争，就是为建设无产阶级国家制度，反对小资产阶级、无政府主义自发势力对它的侵袭的斗争。游击方式和习惯在党的队伍里也有所反映。

    在军事问题上的反对派，从组建红军的最初几个月里就已经开始形成。它的基本原则可以归结为：坚持选举原则；反对吸收军事专家；反对建立铁的纪律；反对军队的集中领导等等。反对派分子力图为自己总结了一条概括性的理论公式，他们断言集中领导的军队是帝国主义国家的军队。革命不但应该废除阵地战，而且还应该废除军队的集中领导。革命完全建立在灵活性、勇于出击和机动性上。它的战斗力是数量不大、能独立作战、配有各种武器的小部队，它不需要固定的基地，只靠老百姓的支持，能够自由出入敌人的后方等等。总而言之，就是硬把小型战争的战术说成是革命的战术。这一切都极端抽象，实质上，是把我们的弱点理想化。国内战争的严酷经验很快就推翻了这些成见，集中化的组织和统一的战略与地方的随机应变、军事分立以及军事联邦制相比，前者的优势很快就在战斗实践中明显地表现出来了。

    在红军中任职的旧军官足有几千人，后来则达到数万名。他们之中有许多人，用他们自己的话来说，在两年前还认为那些温和的自由派是极端的革命者。对他们来说，布尔什维克是属于四维空间的。我著文驳斥当时的反对派：“如果我们认为我们不能把成千上万名专家，其中包括军事专家争取到我们这边，那实在是对我们自己、我们的党、我们思想的精神力量以及我们革命道义的感召力的估计太低了。”虽然经历了不少困难和磨擦，但最终我们无疑达到了自己的目的。

    共产党员掌握军事工作并非是轻而易举的事，须要经过筛选和培养。1918年8月我从喀山城下电告列宁：“把能服从命令、吃苦耐劳、甚至是视死如归的共产党员派到前线来。这里不需要浅薄的宣传员。”一年后，乌克兰的无政府主义思想泛滥，甚至在党的队伍中也十分严重。我对第十四军发布的命令说：“我告诫大家：共产党员一经党派遣到军队后，就是一名红军战士，享有每一名红军战士所享有的权利与义务。共产党员犯有违反革命军人职责的错误和罪行，一旦揭发，将受到加倍的惩罚，因为同一件事，对一个愚昧而没有觉悟的人来说可以宽恕，而对站在全世界工人阶级最前列的共产党员是决不能宽恕的。”很明显，在这方面发生了许多磨擦，心怀不满的大有人在。

    如皮达可夫①就是军事反对派的一员。他现在是国家银行行长。为了能谋个一官半职，他可以依附于任何人和任何反对派，以便终身受禄。在3、4年前，当他和我还属于同一个集团的时候，我曾开玩笑地预言说，如果发生波拿巴政变，他第二天就会拿着公文包去办公室上班。现在应该更郑重地补充一句：如果这事没有发生，只是因为不曾发生波拿巴的政变，无论如何也不是皮达可夫的过错。皮达可夫在乌克兰有很大的影响，这并不是偶然的：他是一位相当有教养的马克思主义者，在经济领域造诣尤深。他无疑是位意志坚强的行政人员。在最初的几年里，皮达可夫表现了很高的革命干劲，但很快就蜕化为官僚保守主义。在建军工作中，我以这种方法和皮达可夫的半无政府主义作斗争：立即委他以重任，迫使他从空谈转入实际工作。这方法虽不新鲜，但在许多场合下是无法取代的。他的行政才能很快就使他领悟到：恰恰应该采用他过去在论战中反对过的方法。类似这样的变化很多，军事反对派中的优秀分子很快都投入到工作之中。与此同时，我建议更加固执的人按他们的原则建立几个团，并答应供给他们所需要的一切物资。结果，只有伏尔加流域的一个县里的一群反对派接受的挑战，建立了一个团，但它丝毫不比其他的团出色。红军在所有战线上节节胜利，反对派最终化为乌有。

    ①皮达可夫，格奥尔格·列昂尼多维奇（1890—1937）苏联重要领导人和经济学家。由列宁推荐出任国家计划委员会副主席。1927年因托洛茨基主义罪名被开除出党。他在恢复党籍后充任奥尔忠尼启则的重工业人民委员会副手，在大清洗中被消灭。——译注

    察里津对红军和军事反对派都有特殊的地位。这个地方的军事干部都聚集在伏罗希洛夫周围。这里的革命部队大都是由北高加索农民出身的过去的军士率领。哥萨克和农民之间严重的对抗性矛盾，使国内战争在南方草原上变得格外凶残，内战在这里深入到每个村落，有时甚至导致整个整个家族的彻底消灭。这是纯粹的农民战争，它深深地植根于当地土壤中，在凶残方面远远超过全国其他地区的革命战争。这种战争推出了许多坚强的游击队员，他们在地方范围内的小冲突中游刃有余，但在完成较大规模的战斗任务时，他们就无能为力了。

    伏罗希洛夫的传记证明了这位工人革命家的生平：领导罢工、地下工作、监狱、流放。但和当今领导层中的许多人一样，伏罗希洛夫不过是位民族民主主义革命者，仅此而已。这一点首先特别鲜明地表现在帝国主义战争中和嗣后的二月革命中。在官方的伏罗希洛夫传记里，1914年到1917年这个阶段是个空白。不过，对目前的大多数领导人来说，这是普遍现象。产生空白的秘密在于：这些人在战争中大都是护国主义者，并中断了所有革命工作。在二月革命里伏罗希洛夫同斯大林一样，从左面支持古奇科夫—米留可夫政府。他们是些极端的革命民主主义者，决不是国际主义者。可以确认这么一条规律：凡是战时是护国主义者，在二月革命后是民主主义者的布尔什维克，现在都是斯大林“一国建成社会主义”理论的追随者。伏罗希洛夫也不例外。

    伏罗希洛夫是卢甘斯克的一个工人，来自享有较多特权的上层工人。但从他的秉性和爱好来看，与其说他像个无产者，倒不如说他更像个小业主。十月革命后，伏罗希洛夫自然地成了由下级军官和游击队员组成的反对派的核心，他们反对需要军事知识和更广阔视野的集中军事组织。察里津的军事反对派就是这样形成的。

    伏罗希洛夫圈子里的人谈起专家、军事院校、最高司令部和莫斯科就咬牙切齿、愤懑不已。因为游击队长们自己没有军事知识，所以他们每人手下都有他们自己的“专家”，只不过在档次上要低些。他们紧紧抓住自己的位置不放，对能力较强、学识渊博的人严加防范。察里津军事首长们对待苏维埃南线司令部的态度并不比对待白军的态度更好，他们与莫斯科中央的关系仅限于经常不断地要求补给。我们的军需品只能勉强够用，工厂里生产的一切马上发往各部队。当时全国部队没有一个能像察里津军团那样吞掉那么多的武器弹药。他们的要求一旦遭到拒绝，察里津就大喊大叫，说什么莫斯科的专家叛变了。察里津军方代表，水兵日沃杰尔长驻莫斯科，专门勒索补给。当我们加强纪律之后，日沃杰尔当了土匪。嗣后，他好像被捕并被枪毙了。

    斯大林在察里津住了3个月。他反对我的斗争在那时就成了他活动的最主要的组成部分。他把不太高明的伏罗希洛夫反对派和他最亲近的战友们结合起来。但斯大林做得相当圆滑，以便自己随时能够脱身。

    总司令部和方面军司令部对察里津的控告每天不断：没法让他们执行命令；无法了解他们在那里作什么；甚至连质询都得不到答复。列宁不安地注视着冲突的发展。他比我更了解斯大林，显然他也怀疑到察里津人的顽固是由于斯大林在幕后操纵。局势已到了不能容忍的地步，我下定决心整顿察里津。在司令部与察里津又一次冲突之后，我坚决主张召回斯大林。这是斯维尔德洛夫经办的。他亲自乘紧急专列前往察里津。列宁希望尽可能地消除冲突，这当然是对的。当时我根本就没把斯大林放在心上。在1917年，他像一条不易察觉的影子在我眼前闪过，在战火纷飞时我干脆忘记了他的存在。我心中所想的只是察里津军队的问题，我需要的是南方战线有一个可靠的左翼。我亲自赶赴察里津，为达到这目的不惜付出任何代价。我在半路上遇到了斯维尔德洛夫，他小心地问了我有什么打算，然后建议我同斯大林谈谈。原来斯大林在他的车厢里一起回莫斯科。

    “您莫非想把他们全部赶走？”斯大林用特别引人注目的温和口气问我，“他们都是好小伙子！”

    “这些好小伙子会毁掉革命。革命不能等他们慢慢地度过他们的青春岁月。我只要求一点，就是把察里津纳入苏维埃俄国之中。”

    几个小时之后，我见到了伏罗希洛夫。惊慌的气氛笼罩着司令部。有人放出风来，说什么托洛茨基来时带着一把大扫帚，还带了20个沙皇将军来替换游击队长。顺便说说，在我到达这里以前，他们匆匆地改称为团长、旅长、师长……我问伏罗希洛夫，他是怎么对待方面军司令部和总司令部的命令的。他毫无顾忌地说，察里津只执行它认为是正确的命令。这太过分了！我声明，如果他不保证准确而无条件地执行命令和完成战斗任务，我将立即把他武装押解到莫斯科送交军事法庭。在得到服从的正式保证后，我没有撤换任何人。大多数察里津的共产党员支持我。他们凭的是良心，而不是出于惧怕。我视察了所有的部队，也慰问了游击队员。在他们之中有不少非常优秀的战士，他们需要的只是正确的领导。我就这样回到了莫斯科。从我这方面说，在整个这件事中，我没有丝毫偏见和不良用心。我认为我有权说，在我的政治活动中，个人因素从来没有起过任何作用。但是在我们所进行的伟大斗争中，赌注下得如此巨大，因而我无暇四顾。因此，我时常是几乎每走一步都要和个人癖好、自尊心或违法乱纪者们的亲朋好友发生冲突。斯大林煞费苦心地把这些被踩过鸡眼的人网罗起来，他有足够的时间和个人动机来做此事。察里津的上层分子从这时候起就成了他主要武器之一。列宁刚刚一病，斯大林就通过他的盟友把察里津改名为斯大林格勒，当地的居民群众完全不明白这个名字有什么意义。今天伏罗希洛夫成为政治局委员，那么唯一的理由（我看不出有什么其他理由）就是1918年，我曾用将他押送回莫斯科的威胁，强迫他服从命令。

    我觉得，对前面所叙述的军事工作一章，更确切地说是与它相关的党内斗争的一章，用迄今尚未发表的党内通信的摘录来加以说明，并非没有意义。

    1918年10月4日，我从坦波夫通过专线电告列宁和斯维尔德洛夫：

    “我坚决主张召回斯大林。在察里津前线虽然兵力不少，但情况不妙。我以服从南线司令部为条件保留他（伏罗希洛夫）第十军（察里津军）军长的职务。迄今为止察里津人甚至未曾向科兹洛夫送交战报，我责令他们一天两次呈报战况和侦察报告。如果明天他们还不执行，我将把伏罗希洛夫送交法庭，并通报全军。离进攻的时间所剩无几。要赶在秋季道路泥泞时期以前，否则，那时这里步兵、骑兵都无法行动。没有时间进行外交谈判了。”

    斯大林是被召回来了。列宁深知我一心为我们的事业着想。但与此同时，他自然为冲突担忧，并努力改善我们之间的关系。10月23日列宁往巴拉绍夫给我写了封信说：

    “今天斯大林来了，带来了我军在察里津城下3次大捷的战报（这3次“大捷”的意义是无足轻重的——托洛茨基注）。斯大林说服了伏罗希洛夫和米宁①，劝他们不要离开部队，并且完全服从中央的命令。斯大林认为这两人是非常宝贵、不可取代的干部。据他说，他们之所以不满的唯一原因，是军火经常迟迟不到。二十万斗志昂扬的高加索军队会因此而毁灭。（很快，这支游击大军就被一击而溃，暴露出它根本没有战斗力——托洛茨基注）。

    “斯大林很想到南线工作……他希望能在工作中证实他的观点的正确性……列夫·达维多维奇，我把斯大林的要求通知您，并请您考虑答复：第一，您是否能与斯大林面谈一次。他同意为此专程前往；第二，您是否认为可能在一定具体条件下消除过去的磨擦，搞好共同的工作，这是斯大林一心希望的。至于我个人，我认为必须尽一切努力搞好和斯大林的共同工作。

    列宁”

    ①米宁，谢尔盖·康斯坦丁诺维奇（l882—1962）苏联国务活动家。曾历任察里津苏维埃和党委会主席、北高加索军区革命军事委员会委员、内务人民委员部部务委员等职。——译注

    我答复表示完全同意列宁的意见，于是斯大林被任命为南线革命军事委员会的委员。可惜妥协没有得到效果，察里津的工作没有推动一步。12月4日我从库尔斯克打电报给列宁：

    “鉴于伏罗希洛夫把一切妥协都变得毫无意义，继续留任他已不可能。必须派新的革命军事委员会和新的指挥官来察里津。伏罗希洛夫应调往乌克兰。”

    建议被一致通过。但乌克兰的工作却没有起色。而且占统治地位的无政府主义者本来已经给正确的军事工作造成了种种困难。再加上身后仍有斯大林撑腰的伏罗希洛夫的反对派，军事工作就完全无法进行了。

    在1919年1月10日，我从格里亚济车站发电报给当时的执行委员会主席斯维尔德洛夫：

    “我坚决声明：决不允许导致察里津军队溃败的察里津路线再在乌克兰重演……斯大林、伏罗希洛夫和他们一伙人的路线将导致整个事业的灭亡。

    托洛茨基”

    列宁和斯维尔德洛夫从远处注视着“察里津人”的工作，还试图达成妥协。可惜，我现在没有他们的电报。1月11日，我答复列宁说：

    “妥协当然是需要的，但不是靠不住的妥协。事实上，所有察里津人都聚集在哈尔科夫……我认为斯大林对察里津的庇护是最危险的祸根，比军事专家的所有叛变和出卖更坏……

    托洛茨基”

    “妥协是需要的，但不是靠不住的妥协”。4年之后，还是为了斯大林的事，列宁几乎原封不动地把我的话还给我。这是在党的十二大召开前夕，列宁准备粉碎斯大林集团，并就民族问题展开进攻。当我建议妥协时，列宁回答说：“斯大林会作靠不住的妥协，而随后就自食其言。”

    1919年3月我给中央执行委员会的信中反对季诺维也夫轻薄地向军事反对派献媚。我反驳他说：“我不想作个性心理学调查来确定伏罗希洛夫属于军事反对派中的哪一个集团。但要指出，在我对待他的问题上，唯一的一个错误就是在为了事业的利益应该采取强硬措施时，过分长久地（长达两至三个月）试图通过谈判、规劝或个人间的默契来起作用。因为最终与第十军关系的课题，不是说服伏罗希洛夫，而是在短期内取得军事上的胜利。”

    5月30日列宁收到从哈尔科夫打来的电报，坚决要求组成由伏罗希洛夫指挥的独立乌克兰集团军。列宁通过专线把这个要求转到坎捷米罗夫卡车站征求我的意见。6月1日我答复列宁说：

    “某些乌克兰人强求把第二、第十三、第八军集中到伏罗希洛夫手中，这是毫无道理的。我们需要的不是顿涅茨克地区的军事行动的统一，而是抗击邓尼金的全面统一……伏罗希洛夫独揽乌克兰的军权与粮食的想法，是旨在反对基辅（乌克兰政府）和南方战线的顿涅茨克地区乌克兰民族自决运动的结果……我毫不怀疑，这一计划的实施只能加剧混乱，并彻底破坏军事行动的领导。请您要求伏罗希洛夫和梅日劳克①完成交给他们的具体任务。

    托洛茨基”

    ①梅日劳克，瓦列里·伊万诺维奇（1873—1938）苏联国务和党的活动家。历任苏联国家计划委员会第一副主席，苏联人民委员会和劳动与国防委员会第一副主席，苏联计划委员会主席等职。——译注

    6月1日列宁致电伏罗希洛夫：

    “务必停止一切空谈，全力做好军事工作。切勿把时间用在幻想成立什么独立兵团，以隐蔽手法恢复乌克兰战线的空想计划上。

    列宁”①

    ①参见《列宁文稿》，中文版第七卷第426页。——译注

    列宁确信很难控制无组织、无纪律的乌克兰民族自决者，他在当天召开了政治局会议，并作出决议，立即下达伏罗希洛夫和其他有关人员：

    “中央政治局于6月1日举行会议，完全同意托洛茨基的意见，断然拒绝乌克兰人关于合并第二、第八和第十三集团军，建立顿涅茨克独立兵团的计划。我们要求伏罗希洛夫和梅日劳克完成自己直接承担的任务”……明后天托洛茨基将把你们召到伊久姆做更详细的安排。

    列宁，受中央委员会政治局委托”①

    ①参见《列宁文稿》，中文版第七卷第427页。——译注

    次日，中央委员会研究了关于伏罗希洛夫的问题，因为他擅自将大部份缴获的军用物资拨给其下属部队。中央作出决议：

    “兹责成拉科夫斯基同志将有关情况电报通知在伊久姆的托洛茨基同志，并请托洛茨基同志采取有力措施，将该项军用物资移交共和国革命军事委员会处理。”列宁在同一天通过专线电话通知我：

    “德边科①和伏罗希洛夫私自动用军用物资，混乱已极，他们不认真援助顿巴斯。

    列宁”

    ①德边科，巴威尔·叶菲莫维奇（1889—1938）苏军将领。历任陆海军人民委员部委员、海军人民委员、国内战争期间曾任苏军集团军司令、克里木集团军司令等职。1928年起曾先后任几外军区司令之职。——译注

    换句话说，在乌克兰又出现了我在察里津所反对的局面。

    如果军事工作给我制造了很多敌人，这并不奇怪。我无暇四顾，用胳膊肘推开了哪些妨碍军事胜利的人，或匆忙中踩痛了那些游手好闲的人的鸡眼，也没有来得及道歉。有些人把这一切牢牢地记在心里。不满意的和受委屈的人找到了斯大林，还有一部分人找到了季诺维也夫。须知这两人同样也以为受了委屈。前方的每次失利都会引起不满意的人们对列宁的攻讦。那时，在幕后指挥这些阴谋活动的就是斯大林。人们纷纷递来书面材料，汇报军事政策失当、我庇护军事专家、对待共产党员过分严厉的措施等等。被撤职的高级军官，没有能实现当红军元帅宿愿的人纷纷打报告指责战略方案的致命危险、司令部的怠工等等，等等，不一而足。

    列宁担负着全面领导工作，日理万机、工作繁忙。他无暇视察前线或深入日常军务工作。我大多数时间都在各条战线上奔波，给在莫斯科打小报告人的幕后活动制造了机会。他们不断地吹风，有时也引起列宁的不安。每当我再一次回到莫斯科时，他心里已经积累了许多疑虑和问题。但只要半个小时的谈话，就足以重新建立起相互的理解和完全的一致。当我们在东线战场频频失利、高尔察克逼近伏尔加河的时候，列宁在人民委员会的会议上（我迳直从火车上来到会场）给了我一张条子：“赶走全部军事专家，任命拉舍维奇为总司令，你看如何？”拉舍维奇是位老布尔什维克，他在对“德”战争中获得军士头衔。我就在那张纸条上回答：“胡闹。”列宁蹙着眉头，狡黠地望着我，脸部表情格外意味深长。这种表情大致是说：“您对我太严厉了。”事实上，他很喜欢这样直截了当、不留怀疑余地的回答的。会后我们聚到了一起。列宁询问前方的情况。我说：

    “您问把旧军官都赶走不好吗？可您是否知道在我们军队里有多少旧军官呢？”

    “不知道。”

    “大概有多少？”

    “不下三万。”

    “什……么？”

    “不下三万。出一个叛徒就赶去上百个可靠的人，出一个逃兵就枪毙两、三个人。我们用谁来把他们全部顶替下来呢？"

    几天以后，列宁就社会主义建设任务为题发表演讲。他顺便提到：

    “不久前，当托洛茨基同志告诉我，说我们军事部门里有几万名旧军官时，我就得出了一个具体的概念：利用我们敌人的秘密何在……如何用原来是资本家用来对付我们的砖块来建设共产主义。”

    在差不多同时举行的党的代表大会上，在我不在场的情况下（我那时留在前线）列宁发言，热情洋溢地捍卫了我所提出的军事政策，反驳了反对派的批评。就是因为这一点，党的第八次代表大会有关军事部分的会议记录迄今不得发表。

    *　　　　　　 *

    一天，明仁斯基到南线来见我，此人我早就认识了。在反动统治时期，他参加了极左派，或者按他们（波格丹诺夫和卢那察尔斯基等人）的杂志名称，自称为前进派。明仁斯基本人则又倾向于法国工团主义。1910年，前进派分子在博洛尼亚为非法越境来意大利的10—15名俄国工人办了马克思主义学校。我在这学校里讲了两个星期左右的办报课，并和学员就党的战术问题进行交谈。就在那里我认识了从巴黎来的明仁斯基。如果我说他没有给我留下什么印象，这最准确表达出来他所留给我的印象。他好像是某一个并不存在的人的影子，或者是一幅未完成的肖像的拙劣画稿。这样的人是有的。有时只有曲意逢迎的笑容和隐蔽的眼神证明这个人正为急于摆脱其卑微的地位而倍受煎熬。我不了解他在革命期间的表现如何，或是否有所表现。但在取得政权后，人们匆匆地把他送进了财政部。他没有表现出任何积极性，或者说，他所表现的积极性仅暴露了他的无能。后来捷尔任斯基收留了他。捷尔任斯基是一个意志坚定、热情而道德高尚的人，他的形象遮盖了“契卡”（全俄肃反委员会）。没有任何人注意到这个在角落里辛辛苦苦整理文件的明仁斯基。只是当捷尔任斯基同他的副手温什里希特①分手之后（这已是契卡的最后阶段了），他因为找不到别的人，就提明仁斯基为候选人。大家都摇头。“还有什么人呢？”捷尔任斯基自我辩解说，“没有人啊！”但斯大林支持明仁斯基，斯大林一般总是支持那些在政治上只能倚赖机关的恩惠而生存的人。于是明仁斯基就成了斯大林在格别乌②里的忠实影子。捷尔任斯基死后，明仁斯基不仅当了格别乌的头头，还当上了中央委员。在官僚主义的银幕上，一个无能人的影子可以被当作人来用。

    ①温什里希特，约瑟夫·斯坦尼斯拉沃维奇（1879—1938）苏联国务和党的活动家。革命后历任立陶宛—白俄罗斯共和国军事人民委员、全俄肃反委员会、国家政治保安局副主席。共和国革命军事委员会委员等职。——译注

    ②格别乌系国家政治保安局的缩写。——译注

    但是在10年前，明仁斯基却想给自己找另一个靠山。他来到我的车厢里汇报军队中特务处的工作情况。公事完毕后，他开始吞吞吐吐、犹豫不决，脸上露出一副讨好的笑容，使人既警觉又莫名其妙。最后他问我是否知道斯大林在搞复杂的阴谋反对我。“什……么？”我十分困惑地问，因为当时我丝毫没有这种想法和担心。“他总对列宁，还有其他什么人吹风，说您为了反对列宁，在自己周围网罗了一批人……”“您不是疯了吧，明仁斯基！请您回去睡一觉。我不想再谈这事。”明仁斯基耷拉着肩膀，咳嗽着走了。我想他就是从这天开始寻找其他的靠山了。

    工作了一、两个小时后，我觉得有些不对头。这个人和他那模糊的低声细语引起了我的不安，好像吃饭时吞下了一小块玻璃一样。我回忆起了一些事，并加以对比，于是我看到了斯大林的另一副面孔。过了相当长时间以后，克列斯京斯基对我谈起斯大林时说：“斯大林是个长着一对黄眼珠的坏蛋。”明仁斯基来过之后，斯大林的黄色的眼睛初次在我的意识中闪现。此后，我在一次短期回到莫斯科的时候，仍旧像往常一样，头一件事就是去见列宁。我们谈起了前方的问题。列宁很喜欢谈论生活细节、事实和特征，这些可以使他直截了当地了解事情的实质。他不能容忍以蜻蜓点水的方式对待活生生的生活。他在每个环节上都提出一些独特的问题，我一一作了回答，一边欣赏着他那善于深入问题实质的本领。我们都大笑起来。列宁总是愉快的，我也不认为自己是个郁郁寡欢的人。最后，我对他谈了明仁斯基在南方前线见我的情况。“难道这里面有些真实的成分？”我立刻就看出列宁激动起来，甚至血都涌上他的面颊。“纯属无稽之谈。”他反复地说，但语气并不坚决。我说：“我只想知道：您哪怕有片刻能相信这种奇谈怪论，认为我在网罗人马反对您吗？”“无稽之谈！”列宁这次说得斩钉截铁。我立刻放心了，仿佛是笼罩在头上的乌云消散了一样。我们道别时分外热情。但是我相信明仁斯基的话不是空穴来风。列宁之所以只作了否定，而没有把问题说透，无非是担心产生冲突、不和或个人斗争。在这方面我完全支持列宁。但是斯大林显然播下了罪恶的种子。只是在很久以后，我才清楚他是怎样有计划、有步骤地搞这种勾当的。他差不多专搞这种勾当，因为他从没有做过一件严肃的工作。有一次布哈林曾开导我说：“斯大林首要的品质是懒惰，其次是忌妒，对那些比他渊博、比他能干的人忌妒得要命。他甚至暗地里拆伊里奇的台呢。”


第三十七章 军事战略问题上的分歧

    在这里我不想写红军的历史和它的战斗史。这两个主题与革命史是不可分割地联系在一起的、远远地超出了自传的范围，也许能成为另一本书的内容。但在这里我不能不对在国内战争过程中产生的那些政治战略方面的意见分歧避而不谈。革命的命运取决于军事行动的进程，中央委员会对军事问题（战略问题也包括在内）越来越关注。主要的指挥岗位差不多都由旧学校的军事专家们占据着，这些人缺乏对社会和政治情况的理解。而富有革命政治经验、组成党中央委员会的政治家们又缺少军事知识。因此，大规模战略构想往往是集体工作的成果，并产生了在这种情况下总是难免的分歧和斗争。

    扩展到中央委员会的战略分歧共有4次，换句话说，有几条主要战线，就有多少分歧。我在这里只能简明扼要地讲述这些分歧，使读者能了解军事领导面临的问题的实质。同时，也顺便澄清后来传播的有关我个人的谣言。

    1919年夏，在中央委员会就东线局势问题爆发了第一次尖锐争论。那时候东线司令还是瓦采季斯，关于这个人我在斯维亚日斯克的那一章里曾提到过。我所关心的是增强瓦采季斯的信心和对自己权力和威信的信心，没有这些指挥就无从谈起。瓦采季斯认为：在取得抗击高尔察克头几个重大胜利后，我们不应该再过分深入地向东挺进到乌拉尔山脉以东地区，他希望整个冬季东部战线停留在乌拉尔山脉。这样就可以从东线抽调几个师去支援南线，因为南方的邓尼金成了更严重的危险。我支持这个计划。但是这个计划却遭到东线司令、前沙皇总参谋部上校参谋加米涅夫①、军事委员会成员斯米尔加和拉舍维奇（他们都是老布尔什维克）的坚决反对。他们声称：高尔察克已被打得落花流水，追击他只需要投入少量兵力。主要的是不给他喘息机会，否则他会在冬季恢复元气，到了来年春天，我们将不得不重新开始东线的战斗。由此可见，全部问题在于对高尔察克部队和他的后方情况的正确判断。我那时则认为南线的局面要比东线严重危险得多。事后说明，我对南线的估计是完全正确的，但是对高尔察克部队估计的正确性却在东线司令部一边。中央委员会根据在这个战略等式里有几个未知数，必须支持总司令的还很脆弱的威信这个因素又占了太大的比重，从而做出决议反对总司令，同时也是反对我，因为我是支持瓦采季斯的。中央委员会的决议是正确的。东线抽调了一部分兵力支援南线，同时乘胜向西伯利亚纵深挺进，追击高尔察克。这次冲突导致总司令部改组，瓦采季斯被撤职，加米涅夫接替了他的位置。

    ①加米涅夫，谢尔盖·谢尔盖耶维奇（1881—1936）苏军将领。历任东方面军司令、共和国武装力量总司令、陆海军副人民委员、苏联革命军事委员会副主席。——译注

    分歧本身纯粹是军务性的，分歧对我和列宁的关系没有丝毫影响。但是阴谋家却抓住了这样细节的分歧设下圈套。1919年6月4日，斯大林在南方以导致毁灭的军事指挥来吓唬列宁，他写道：“现在整个问题在于中央委员会应有勇气得出相应的结论。中央委员会是否有足够的毅力和决心？”这几句话的涵意十分明显。其语气说明了斯大林已不只一次地提出问题，并不只一次地遭到列宁的反对。这些事我当时并不知道，但能感觉到某种纠缠不休的阴谋。由于我既没有时间，也没有心思把阴谋搞个水落石出。我为了彻底解决问题，就向中央委员会递交了辞呈。7月5日中央委员会作出如下决议：

    “中央政治局和组织局审查了托洛茨基同志的辞呈，经充分讨论一致认为绝对不能接受托洛茨基同志的辞呈，不能满足他的请求。中央政治局和组织局将竭尽全力为托洛茨基同志在南线的工作提供最大的方便，使托洛茨基同志能使他亲自选择的在当前最艰难、最危险、最主要的南方前线上的工作对共和国更有成效。托洛茨基同志身为军事人民委员和革命军事委员会主席，完全可以以南线革命军事委员会成员的身分和由他亲自任命，由中央委员会批准的南线总司令共同工作。中央政治局和组织局将为托洛茨基提供条件，使他能够用一切手段实现他认为应该的对军事路线的纠正；并且（如果他愿意）力争提前召开党代会。

    列宁、加米涅夫、克列斯京斯基、加里宁、

    谢列布里亚科夫、斯大林、斯塔索娃①”。

    ①斯塔索娃，叶莲娜·德米特里耶夫娜（1873—1966）苏联党的活动家。历任党中央书记、中央委员、中央监察委员会委员等职。——译注

    在这个决议上有斯大林的签名。虽然斯大林在幕后搞阴谋，并谴责列宁缺乏勇气和毅力，但他还不敢公然与中央委员会对立。

    前面已经说过南线在国内战争中举足轻重。敌方的兵力由两个独立的部队组成：哥萨克，主要是库班哥萨克和由全国招募来的白军志愿军。哥萨克只想在工农红军的强大攻势下保卫自己的疆界；志愿军则企图占领莫斯科。当志愿军在北高加索与库班人组织共同阵线时，这两条路线才融合在一起。但是把库班人从库班境内拉出来，对邓尼金来说是很困难的，更确切地说，是不能胜任的任务。我们的总司令部着手解决南方前线问题，在忽视战略任务的社会基础的情况下拟定了抽象的战略任务。库班是志愿军的主要基地，因此大本营决定把主攻方向从伏尔加河直指这个基地。任凭邓尼金拼命地往莫斯科赶，此时我们却在背后扫平了库班基地。这样，邓尼金就失去根基，我们可以不费吹灰之力把他抓住。这就是总的战略方案。如果不是在国内战争的条件下，它是正确的。但对南方前线的实际情况来说，这个方案是纯学院式的，并帮了敌人的大忙。如果邓尼金不能鼓动哥萨克远征北方，那么我们从南方攻打哥萨克的老巢，就帮了邓尼金的忙。从此哥萨克再不能只在自己的土地上自卫。我们自己把哥萨克的命运与志愿军的命运结合起来。

    尽管我们对整个战役作了周密的部署，集中了相当的兵力和物力，我们仍没有取得成功。哥萨克在邓尼金的后方组织了坚固的堡垒，他们深深地在自己的土地上扎下了根，牢牢地保卫着家园。我们的攻击使全体哥萨克居民挺身而起，我们损失了力量、消耗了时间，结果却是把所有能使用武器的人推到白军队伍中。此时，邓尼金横扫了乌克兰，补充了自己的队伍，继续北进：他拿下了库尔斯克，占领了奥廖尔，进而威胁着图拉。我们如丢了图拉将酿成灾难，因为这意味着失去最重要的枪械弹药工厂。

    我最初提出的计划与上述计划完全相反。我要求，我们的第一个打击必须切断志愿军与哥萨克的联系。然后，放弃哥萨克不管，集中全部主要力量攻击志愿军。照这个计划，主攻方向不应从伏尔加河攻向库班，而是从沃罗涅日指向哈尔科夫和顿涅茨河流域。这条地带把北高加索和乌克兰隔开，那里的工人农民全都站到红军一边。红军沿这条路线进军，必然势如破竹无往不胜。哥萨克也会留在原地，保卫自己的疆土，免受外人侵犯。而我们也不去触动他们。哥萨克的问题应成为一个独立的任务，它与其说是军事的，不如说是政治的。但首先应该在战略上把这项任务与击溃邓尼金志愿军的任务区分开来。最后被采纳的就是这个计划，但只是在邓尼金开始威胁到图拉之后才被采纳的，它得以实施是因为丢掉图拉比丢掉莫斯科更危险。我们白白损失了几个月的时间，遭受到许多不必要的牺牲，经历了最危险的几个星期。

    顺便指出，南线战略的分歧与对农民的评价或“估计不足”的问题直接相关。我从工人、农民（为一方）和哥萨克（为另一方）之间的相互关系出发，拟定了整个方案。正是根据这条路线我提出了与总司令部学院式的抽象意图相对立的方案，而总司令部的意图是得到中央委员会大多数成员支持的。如果拿出人们为证明我对农民“估计不足”上所耗费的精力的千分之一，以我们在南线上的分歧为依据，我能提出同样的、也是同样荒谬的指责，不仅指责季诺维也夫、斯大林等人，而且还指责列宁。

    第三次战略性的冲突是在尤登尼奇向彼得格勒进军时产生的。关于此事前面已经叙述过，没有必要重复，只需要提起一点，就是在南线——主要的威胁来自那里——极其严重局势的影响下，以及在从彼得格勒方面传来关于尤登尼奇部队的武器装备异常精良等说法的作用下，列宁产生了必须通过放弃彼得格勒来缩短战线的想法。这是季诺维也夫和斯大林支持我反对列宁的唯一一次。几天之后，列宁自己也认识到他的计划显然是错误的。

    最后一次分歧无疑是最重大的一次分歧，它涉及到1920年夏波兰前线的命运。

    当时的不列颠首相博纳·洛伊在下议院摘引了我致法国共产党的信件，作为我们准备在1920年秋季粉碎波兰的证据。在波兰前军事部长西科尔斯基①撰写的书中也有类似的断言，不过他援引的是我于1920年元月在国际会议上的演说。所有这一切都是彻头彻尾的无稽之谈。很明显，我在任何地方都未曾对毕苏斯基的波兰，即在爱国主义语言和自吹自擂的英雄主义掩饰下而倍受压迫的波兰表示过自己的同情。不用费多少力气，就可以找到许多我发表过的声明：如果毕苏斯基把战争强加给我们，我们坚决把战争进行到底。这类声明是当时形势的产物。但是，以此得出结论说什么我们要同波兰打仗，或准备和波兰打仗，那实在是不顾事实和丧失起码理智的弥天大谎。我们希望全力避免这场战争，为了达到这个目的已经采用了一切可能的措施。西科尔斯基承认我们过分“灵活”地进行和平宣传。他却不理解，或许是假装不理解，这种灵活性的秘密是很简单的：我们竭尽全力来争取和平，甚至不惜作出重大让步。可能我比别人更不愿意打这场战争，因为我非常清楚，经过3年的国内战争之后，打这场战争我们将会多么困难！我们还是从这个西科尔斯基的书里清楚地看到，波兰政府主动地、有预谋地发动了战争，应该知道，置我们为维护和平所做的不倦努力于不顾，这些努力把我们的外交政策转变为耐心与坚持不懈的教育相结合的政策。我们诚挚地希望和平，而毕苏斯基把战争强加到我们头上。我们之所以能进行这次战争，主要是因为我们的广大人民群众每日注视着我们与波兰的政治斗争，并完全相信这场战争是强加在我们头上的。在这个问题上他们是完全正确的。

    ①西科尔斯基，弗拉吉斯拉夫（1881—1943）波兰总理兼军事部长（1922—1923),1939—1943年任波兰流亡政府总理。——译注

    祖国又一次完成了真正的英雄主义壮举。基辅被波兰人占领，这种占领自然而然地丧失了它的军事意义，相反却帮了我们的大忙：全国为此振作起来了。我再一次视察了全军和各城市，动员了一切人力和物力。我们夺回了基辅，我方开始连连告捷。波兰人溃败的速度之快是我们始料不及的，因为我想不到毕苏斯基的进军竟轻率到这种程度。但是在我们这一方，随着最初的几次重大胜利，也流露出了对展现在我们面前的可能性的过高估计，认为从防御战开始的战争应转变为进攻的革命战争。这种情绪逐渐形成，并不断地增强，原则上我显然没有任何理由来反对它。问题是在于力量的对比。波兰工人、农民的情绪还是一个未知数，某些波兰同志，如罗莎·卢森堡的战友、已故的尤·马尔赫列夫斯基①曾清醒地估计了当时形势，他的估计成了我力求尽快退出战场的重要因素。但是还存在着其他意见：有人热切地期望波兰工人起义。最起码列宁已形成了坚定的计划：把战争进行到底，也就是直捣华沙，帮助波兰工人群众推翻毕苏斯基政府，夺取政权。政府作出的决定轻而易举地赢得了统帅部和西线司令部的同意。当我再次回到莫斯科时，发现中央倾向于将战争进行“到底”的情绪十分坚定，我坚决反对这种情绪。当时波兰人已经求和。我认为当我们已达到了胜利的巅峰，如不考虑自己的实力，继续前进，就很可能丧失已到手的胜利，走向失败。第四军在极度紧张中，5个星期推进了650公里，现在他们只能靠惯性前进。一切取决于精神，而这根弦却过于脆弱。只要有一个比较强烈的冲击，就足以震垮我们整个前线，把闻所未闻的空前的进攻冲劲变成灾难性的撤退。这点连福煦②也不得不承认。我要求趁军队还没有垮下来之前，立即尽快签订和约。记得只有李可夫一人支持我的意见，其余的人是当我不在莫斯科时都被列宁争取到他那边的。决定进攻。与布列斯特时期相比，角色彻底变了：那时候我要求不惜以丧失领土为代价，尽量拖延签署和约，以便使德国无产者有时间了解形势和表示自己的态度。现在列宁要求我们的部队继续进攻，从而使波兰的无产者有时间估计形势并揭竿而起。波兰战场从另一个极端证明了布列斯特战场所揭示的事实：衡量战争和革命群众运动的进程的比例尺是不同的。在作战部队用天和星期来计算的地方，群众运动往往是以月和年计算的。如果不正确地估计这种速度的差异，则战争的齿轮只能打碎革命齿轮上的齿，而不是带动它运转。无论如何，在短暂的布列斯特战争中是这样，在大规模的波兰战争中也同样如此。我们错过了自己的胜利，而走向严重的失败。

    ①马尔赫列夫斯基，尤利安·尤素福维奇（1866—1925）波兰和立陶宛社会民主党组织者和领导者之一。1907年被选为俄国社会民主工党候补中央委员。德国“斯巴达克派”的组织者之一。1920年担任波兰临时革命委员会主席。——译注

    ②福煦（1851—1929）法国元帅。第一次世界大战期间任集团军司令、集团军群司令，1917—1918年任总参谋长。从1918年4月起任协约国最高军事统帅。——译注

    不能不指出，在华沙城下遭到规模空前的灾难的原因之一是攻向利沃夫（伦贝格①）的苏军南方面军指挥部的所作所为，这个方面军的革命军事委员会里的主要政治人物就是斯大林。当斯米尔加和图哈切夫斯基将开进华沙时，斯大林无论如何也要打进利沃夫。人们往往会有这样的野心！当图哈切夫斯基部队的危机已经完全暴露出来时，总指挥部命令西南方面军立即转变攻击方向，攻击华沙波兰军队的侧翼。然而西南方面军司令部却在斯大林的鼓动下继续向西挺进：难道自己攻克利沃夫不比帮别人去取华沙更重要吗？经过再三的命令和威胁，西南方面军司令部才改变主攻方向。但是几天的耽搁造成了致命的后果。

    ①伦贝格系利沃夫市在1772—1918年的正式名称。——译注

    我们的部队后退了400多公里，在昨天的辉煌战绩之下谁也不肯接受失败的事实。我从抗击弗兰格尔的前线回来，发现莫斯科的情绪倾向于发动第二次波兰战争。这时候就连李可夫也转到另一阵营之中，他说：“既然已经开始了，就应该打到底。”西线司令部使人产生希望：得到了充分的补充，炮兵也已经更新等等。愿望是思想之父。“但是我们在西线战场上还有些什么呢？”我反驳说。只有精神上被打垮的干部和补充的未经训练的兵员。用这样的军队是不能作战的。更确切地说，用这样的军队只能勉强地防卫一下。我们只能一面退却，一面在后方组建新的部队。但是设想这支队伍能振作起来，在它曾丢盔弃甲的道路上胜利进军，纯属异想天开。我声明：再重复已经犯过的错误，我们必将付出十倍的代价，并且声明我不服从这个计划的决定，还将向党提出申诉。虽然列宁表面上同意作战，但已没有上一次那样的信心和固执了。我对于议和——尽管是难堪的——的必要性的信心是不可动摇的，这点对他产生了应有的影响。他建议把这一问题的解决推迟到待我视察西线并得到有关我军在退却后现状的直接印象之后。对我来说，这意味着列宁实质上已经同意了我的立场。在前线的司令部里，我看到了也是倾向发动第二次战争的情绪，但这种情绪却毫无信心，它只是莫斯科情绪的反映。我越深入基层——从军到师、团、连，就越清楚进攻战是不可能的。我就这个问题动笔写了封信寄给列宁，甚至没有给自己留下副本，我本人继续视察。在前方巡视了两三天后，已经完全可以证实我来前线之前得出的结论的正确性了。我回到莫斯科，政治局几乎一致作出立即议和的决议。

    对波兰战争的战略预测上的错误造成了严重的历史后果。毕苏斯基的波兰经过战争后意外地得到加强。与此相反，波兰革命的发展却遭到残酷的打击。据里加和约①划定的国界把苏维埃共和国与德国隔开，这一点在日后对两国的生存有着特别重大的意义。很显然，列宁比任何人都更清楚“华沙”错误的意义，他后来不只一次地想到和谈到它。

    ①里加和约系1921年3月18日签定的苏俄—波兰条约，结束了1920年的苏波战争，确定了苏波边界（把西乌克兰和西白俄罗斯划归波兰），决定两国建立外交和贸易关系。——译注

    在那些追随者的文献中，列宁几乎被描绘成苏兹达利①圣像画匠笔下的圣徒和基督，这非但不是理想的形象，反而成了一幅漫画。不管那些蹩脚的圣像画匠如何努力于超越自己，但最终反映在画板上的不过是他们自己的鉴赏力，因此画出的是自己本人的肖像，只不过是理想化了的而已。因为追随者的领导权威是依靠禁止怀疑他的绝对正确来维持的，于是列宁在追随者的文献中不是作为天才地审时度势的革命战略家，而是永远没有错误的自动计算器。第一个称列宁为天才的是我，当时其他人还未决定把这个词加到他身上。的确，列宁是个天才，但他完全是人间的天才，而不是不会出错的计算器。不过他犯的错误要比任何一个处在他的地位的其他人少得多。但是列宁也犯过与他的巨大规模的工作相应的重大错误。

    ①苏兹达利系苏联弗拉基米尔州的城市。12世纪时为罗斯托夫—苏兹达利公国的首都。在弗拉基米尔—苏兹达利的历史艺术与建筑的保区中，保存有众多的教堂和修道院建筑群。——译注


第三十八章 转入新经济政策阶段及我与列宁的关系

    我与列宁的共同工作接近了最后阶段。这个阶段的重要性在于这里已经伏下了列宁之后追随者获胜的因素。

    列宁逝世后出来了一个复杂的历史文献的分支机构，它专门从事歪曲我们之间的关系，它的主要手法是把我们有分歧的时刻从往事中孤立地摘出来、断章取义地利用辩论中的词句、更多的是依靠凭空捏造，制造出两种“原则”之间不断斗争的假象。中世纪辩护士笔下的教会史，与这些追随者学派的历史研究相比，成了科学性的典范。后者的工作在一定程度上是因为这一情况而变得更加容易：因为我在与列宁有分歧时，往往把问题公开摆出来，在必要时还会诉诸于党。至于当前的这些追随者，他们与列宁发生意见分歧（他们与列宁的分歧比我多得多）时，通常总是默不作声，或者像斯大林那样，生闷气，或者干脆跑到莫斯科郊外的乡村里去躲上几天。在绝大多数的情况下，我和列宁分头作出的决定基本上都是相吻合的。我们通过只言片语就能彼此互相理解。有时我觉得政治局或人民委员会可能作出不正确的决定，我就用一小块纸给列宁写个条子。他回答说：“完全正确！您提个建议吧。”有时候他写条询问我是否同意他的建议，并要求我讲话支持他。他经常在电话里同我商谈公事的处理问题，如果问题至关重要，他就反复要求：“请您务必、务必来一趟。”在我们意见一致的情况下——原则问题上一般都是如此——那些不满意决议的人，其中包括现在的追随者都保持沉默。不知多少次斯大林、季诺维也夫或加米涅夫在重要的问题上不同意我的意见，但只要一发觉列宁与我的意见一致，就立即不作声了。“学生们”为迎合列宁的见解而放弃自己的见解，对此怎么看都行。但这种情愿决不能保证他们在列宁不在场时能够做出列宁的决策。

    这本书中同列宁的分歧所占的地位，是它们在实际生活中从来没有占过的。这可以用两个原因来解释，分歧是例外的，正因如此它们才引起人们的注意；列宁逝世后，这种分歧被追随者夸大到无以复加的地步，成了独立的政治因素，它们既与列宁毫无瓜葛，也与我无关。

    我专门用一章的篇幅特别详细地叙述了我与列宁在布列斯特和约上的分歧内容和发展。现在应该谈谈另一个分歧，它使我们在1920年—1921年之交，即转向新经济政策的过渡的前夕，对立约达两个月之久。

    无疑，所谓的工会辩论在一段时间内给我们的关系蒙上了一层阴影。我们两人都是彻底的革命者和彻底的政治家，所以不能也不愿意把个人和事业分开。在这场争论期间，斯大林和季诺维也夫得到所谓合法的机会把他们反对我的斗争从幕后推到前台，他们全力以赴，尽量利用这个局面。这对他们来说，是日后反“托洛茨基主义”运动的一次演习。使列宁最担心的恰恰就是这点，他采取一切措施使这个斗争无法进行。

    这次争论的政治内容被深深地埋进了垃圾里，我不禁要可怜起那些想挖掘事件根源的未来的史学家来了。多年以后，即在列宁去世之后，追随者们又揭发我那时“低估农民”的立场和对新经济政策几乎是敌视的态度，后来的全部斗争实质上就建立在这个基础上。但实际上引起这场争论的根源却完全相反。为了说明问题，应当回顾一下往事。

    1919年秋季，当时因有毛病而瘫痪的火车头达到了百分之六十。到1920年春天，不能行驶的火车头肯定会达到百分之七十五。优秀的专家们也这样断言。在这种情况下，到那时铁路运输将丧失全部意义，因为依靠百分之二十五不太完好的机车只能满足靠大量木柴为燃料的铁路本身的需要。在那几个月里实际负责交通运输的罗蒙诺索夫工程师出示了机车流行病图。他指着1920年期间的精确的一点说：“到这里就完蛋了。”列宁问：“那应当怎么办呢？”罗蒙诺索夫回答说：“世界上没有奇迹，布尔什维克也不能创造奇迹。”我们对视了一下，由于我们之中没有一个人懂得运输技术和如此令人沮丧的计算技术，所以情绪更加沮丧。列宁透过牙缝冷冷地说：“但我们就是要争取创造奇迹。”

    在后来的几个月里，情况仍然继续恶化。造成这种局面有足够的客观原因，但是有某些工程师人为地使运输状况适应他自己的图表，这种可能性也不能排除。

    1919至1920年冬季的几个月我是在乌拉尔度过的，我在那里领导经济工作。列宁打来电话，建议我担负起领导运输的任务，并采取紧急措施改善交通运输状况。我在旅途中回电，接受了他的建议。

    从乌拉尔我带回了大量经济考查材料，从中可以得出一个共同的结论：必须放弃战时共产主义。我从实际工作中完全清楚，战时共产主义的方法是国内战争的局势迫使我们采取的，它们已经失去了意义。为了经济的振兴必须不惜一切代价引入个人利益的因素，即在某种程度上恢复国内市场。我向中央委员会建议以征收粮食税代替余粮收集制，并建立商品交换制度。“……按固定的粮食价格平均摊派收购粮食的连环保和平均分配工业产品的现行政策导致削弱农业，涣散工业无产者，并使国家经济生活有彻底崩溃的危险。”我在1920年1月递交给中央委员会的声明中是这样写的。声明中还说：“……粮食来源濒临枯竭，无论怎样改善粮食征收机关也于事无补。与经济衰退作斗争有如下可行的方法：

    1．用按一定的百分比征收（是某种累进实物所得税）的办法取代余粮收集制，旨在使大量耕种土地或辛勤耕作的农民有利可图。

    2．制定向农民提供工业品与农民交纳谷物数量之间彼此更相应的制度。这不仅适用于区和乡镇，而且适用于农户。”

    可以看到这些建议是非常谨慎的。但不要忘记，一年之后通过的新经济政策的基础也没有超出这些建议。

    1920年初，列宁坚决反对我的提案。中央委员会以11票对4票否决了这一提案。事态的继续发展证明中央委员会的决议是错误的，但我没有把问题交到代表大会，因为那次大会完全是在战时共产主义的标志下进行的。国民经济又在绝境中挣扎了整整一年，这种绝境加剧了我和列宁之间的分歧。既然转入市场机制的建议已被否决，我就要求正确地、系统地实行“战时”方法，以求取得实际的经济成果。在战时共产主义制度中，所有的物资至少在原则上都国有化，并根据国家命令分配。因此我看不到其中有工会的独立作用的余地。既然工业生产是有赖于国家保证工人得到必需的产品，那么工会应该被纳入国家工业管理系统和产品分配系统之内。工会国家机构化问题的实质就在于此，而且是战时共产主义体制的必然产物。我是在这种意义上坚持工会国家机构化的。

    我把第九届代表大会上赞同的战时共产主义原则作为我在运输工作中的依据。铁路工人工会与行政机关部门的联系相当紧密，军事管制推行到整个运输工作中。我又把当时最强有力和最守纪律的行政组织——军事行政组织与运输行政组织紧密地结合起来。这个措施带来了很大的好处，况且，在波兰战争爆发后，军事运输重新成了交通运输中的首要工作。我每天在国防人民委员会和运输人民委员会之间往来穿梭；前者常常在工作中破坏铁路，后者不仅试图把铁路从彻底崩溃中挽救出来，而且还要使它振兴。

    对我个人来说，在运输部门工作的一年是学习的一年，组织社会主义经济的一切原则问题集中地体现在运输领域里。大量各种型号的机车和车厢停在铁路上和修理厂中，我们开始为使运输经济正常化（它在革命以前一半是国营的，一半是私营的）进行大量的准备工作：机车都按型号集中，加强了维修工作的计划性，修理工厂根据它的设备条件得到明确的任务。预计在四年半内可以使运输工作恢复到革命以前的水平。我们所采用的措施取得了毫无疑义的成就。1920年春夏间，运输工作已经摆脱了瘫痪状态，列宁不放过任何一个机会来表彰铁路运输的恢复。如果说，毕苏斯基敢于发动战争，首先把赌注押在我们铁路运输的瘫痪上，那么它没有给波兰带来预期的效果。这主要是因为我们瘸腿的铁路运输站稳了脚跟的原故。这些成果是通过非常的行政措施取得的，而这些措施是运输的艰难状况和战时共产主义体系本身的必然产物。

    同时，广大工人群众经过3年国内战争之后，越发不能忍受战时的命令方式。列宁的准确无误的政治本能使他嗅到了这个危机时刻的来临。当我完全出于经济方面的考虑、在战时共产主义的基础上使工会做出进一步努力时，列宁则出于政治上的考虑主张削弱战时压力。在第十次代表大会前夕，我们的路线交汇起来。党内爆发了辩论，但是辩论题目却不合时宜。当需要讨论如糊口之粮和工业所需的燃料、原料等刻不容缓的问题时，党内却在讨论应该以什么进度实行工会国家机构化；当经济崩溃已迫在眉睫时，党内却在热烈地争论“共产主义学派”的问题。喀琅施塔德和坦波夫州的暴动这两个新近发出的警告打断了辩论。

    列宁起草了头几个关于转入新经济政策阶段的非常谨慎的提纲，我立刻站到了他的一边。在我看来，它们不过是我在一年前提出的建议的翻版。关于工会的争辩即刻就变得毫无意义了。在代表大会上，列宁根本没有参与这次辩论，让季诺维也夫以夸夸其谈的空话聊以自娱。在代表大会辩论中，我警告说：“由多数人所通过的关于工会决议的有效期绝拖不到下次大会。因为新经济方针要求彻底审查我们的工会战略。”果然，几个月后列宁在新经济政策的基础上制定了一个有关工会的作用和任务的全新规定。我完全赞同他的决议案，于是我们之间又恢复了团结一致。列宁担心这次长达两个多月之久的辩论会在党内形成牢固的小集团，而它们将毒害党内关系，增加工作的困难。但我在代表大会期间，就排除了在工会问题上与意见一致者私下商议。代表大会之后过了几个星期，列宁看出了我和他一样，关心消灭这些临时派别集团。因为形成集团的原则基础已丧失殆尽。于是列宁也就放心了。他利用新选入中央委员会的莫洛托夫对我进行无耻攻击之机，指责他热心得过头了，并且当即补充一句说：“托洛茨基同志在党内关系上的忠诚是无可指责的。”他反复强调这句话。显然，他回击的不只是莫洛托夫，还有某些别的人。因为斯大林和季诺维也夫企图人为地把辩论局面拖延下去。

    斯大林正好在第十次代表大会上被任命为总书记（这是由季诺维也夫违背列宁的意愿倡议的）。大会误认为这是中央委员会全体提名的候选人。没有人重视这个职务的人选，由十大初次设立的总书记一职，在列宁在世时，它只能是属于技术性的、非政治性的职务。尽管如此，列宁仍在担心：“这位厨师就会做辣菜”，他就是这样评价斯大林的。也就是因为这一点，列宁在代表大会以后的某次中央全会上再次反复强调“托洛茨基的忠诚”，旨在回击迫不急待的阴谋活动。

    列宁的话不是无的放矢的。在国内战争时期，有一次列宁不是用语言，而是用行动表示他对我最高度的内心信任。一般说来，超过这种程度的信任既不可要求得到也无法给予别人。这件事的根源还是斯大林幕后操纵的军事反对派。在战争岁月里，我手里集中的权力确实可以称为无限的大权。在我的专列上设有军事法庭，前方条条战线统统服从我的指挥，后方则服从前线，而在相当长的时间内几乎全部未被白军占领的共和国领土都成了战地的后方和防区。那些曾被战车的车轮碾过的人都有一些亲友在为他们奔走，千方百计地争取减轻他们的罪责。各种求情信、诉讼状、抗议书经过不向的渠道汇集到莫斯科，主要是汇集到中央执行委员会主席团。这一主题的头几段插曲还是斯维亚日斯克之月的事件所引起的。我在前面讲过，我把拉脱维亚第四团团长送交军事法庭，因为他威胁要把他团从阵地上撤下。军事法庭判处他5年监禁，但没有几个月就有人求情要求释放他。斯维尔德洛夫受到的压力格外大，他把问题提交到政治局。我简单地陈述了那个团长用“危及革命的后果”威胁我时的战场形势。在我说话时，列宁的面色越来越阴沉。我刚刚把话讲完，他已声音低沉沙哑地喊起来（这意味着他已经激动到了极点：“把他继续关下去，把他继续关下去！”……斯维德洛夫看了看列宁，又看了看我，说：“我也同意。”

    第二段插曲比第一段严重得多，是由枪毙一名团长和政委的判决而引起的。他们擅自把部队撤离阵地，并武装劫持汽船企图驶往下诺夫戈罗德。这个团是在斯摩棱斯克组建起来的，那地方的工作由反对我的军事政策的人们领导，后来他们又成了这一军事政策的热烈拥护者，但在当时他们却掀起了轩然大波。应我的要求指派的中央委员会调查组一致认为军事当局的所作所为是完全正确的，即是形势的产物。然而一些含义不清、模棱两可的流言仍没停止，我多次感到它的源头就在政治局附近，但我无暇追查并搞清阴谋的来龙去脉。我仅有一次在政治局会议上提到：如果当时我在斯维亚日斯克没有采取严厉措施的话，今天我们大概就不能在这里开会了。我的话音刚落，列宁马上接了一句：“绝对正确！”立刻就像往常一样，在一张印有苏维埃人民委员会字样的公文纸下方用红墨水笔飞快地写了起来。会议暂时中断了，因为会议由列宁主持。两分钟以后，他把那张纸交给了我，上面有这样几行字：

    俄罗斯苏维埃社会主义共和国

    人民委员会主席

    莫斯科，克里姆林

    ……1919年7月

    同志们！

    鉴定托洛茨基同志命令的严肃性，我完全相信并绝对相信托洛茨基同志的命令的正确性、合理性、对革命事业胜利的必要性，因此我完全支持这一命令。

    弗.乌里扬诺夫·列宁

    列宁说：“这样的信任状您要多少我就给多少。”在国内战争最艰苦的环境下，所有的决定都是匆匆作出来的，并且没有改变的余地，其中可能会有错误的决定。列宁能预先为我今后认为有必要作出的决定签字，而且，这些决定关系到人们的生死存亡，还能有比这更高的人与人之间的信任吗？签署这种不寻常的文件的想法本身，只能是因为列宁比我更深刻地了解或者猜到阴谋的源头，并认为必须予以最猛烈的回击。但是决定走出这一步，只能说明他对我所具有的忠诚、不会滥用权力深信不疑。寥寥数行字充分表达了他对我的信任。追随者们要想在自己身边寻找任何类似的信任状，只能是徒劳。斯大林在自己的档案里只能找到他对党隐瞒的列宁遗嘱，其中指出斯大林的不忠实和滥用权力。列宁给我的是无限的道德信任状，而发给斯大林的却是道德墨藉证①，只要把这两份文本对照一下，就可以充分了解列宁对我和斯大林的态度了。

    ①帝俄时对革命志士发的身份证，持有者不得任公职或进学校读书。——译注


第三十九章 列宁在病中

    我的第一次休假是在1920年春天，在共产国际大会召开前夕。我在莫斯科郊外度过了大约两个月，全部时间都用在治疗——在此前后我才开始真正就医治病——和认真撰写作为今后几年共产国际大纲的宣言稿和打猎。在连续几年的紧张工作后，非常需要休息一下，但又没有休息的习惯。散步对于我不是休息，直到现在仍不是。打猎的魅力在于它对我的意识的作用好像在病痛处贴的一帖膏药……

    1922年6月初的一个星期天，我在莫斯科河的旧河床上散网捕鱼。那天下着雨，草地上湿漉漉的，我在河岸的斜坡上滑了一跤，扭伤了脚筋。虽然并不严重，但是需要卧床几天。第3天布哈林来了，他惊恐地喊道：“你也病倒了！”我问：“除了我还有谁？”“伊里奇情况不好，中风了：不能走动，也不能说话。医生们对病情也揣摸不透。”

    列宁一向关注同事们的健康，并且时常提到一个流亡者的话：老人一死光，年轻人就投降。列宁一再说：“我们有多少人懂得什么是欧洲，什么是国际工人运动？目前搞革命的就我们一家，我党领导层的国际经验是无法取代的。”一般认为列宁是健康的人，他的身体好像是一块坚不可摧的革命砥柱。他永远是那样积极、警觉、平静而且快活。我只是偶尔在他身上发现一些令人不安的征兆。在共产国际一大期间，他那疲惫的面容、颤颤悠悠的声音、病态的微笑使我吃惊。我不止一次地说他在次要问题上消耗精力过多，他同意我的意见，但不予改正。有时他也抱怨头痛，但总是带着几分腼腆地随口提提，但经过两三个星期的休息后就恢复如常了。好像列宁是永远垮不下来的。

    1921年底，他的健康状况恶化。12月3日他写条子通知政治局成员：“我今天就走。尽管我近日来减少了工作量，增加了休息时间，但是失眠还是越来越严重。我担心不能在党代表大会和苏维埃代表大会上作报告了。”列宁在莫斯科郊外农村住了相当长的一段时间，但他仍然关注着事业的进程。当时正为热那亚会议①做准备工作。1月23日(1922年），列宁写信给政治局成员：“我刚收到契切林的两封来信（20日和22日），他提出了问题：在获得可观的赔偿的情况下，是否可以对我们的宪法作些小小的修改，如寄生分子在苏维埃的代表权，以迎合美国人的要求。我认为契切林的建议表明应该立即把他送到疗养院去，对此要做任何让步，或允许延期等，我认为都是对一切谈判的最大威胁。”在这张便笺中，列宁的形象跃然纸上，政治上的严厉无情和善意的谐谑结合在一起。

    ①热那亚会议系1922年4—5月间召开的国际会议，讨论国际经济和财政问题，参加者有28个资本主义国家代表和苏维埃国家代表。——译注

    他的健康情况继续恶化。3月间头痛加剧，但是医生找不到任何器质性病变，只好嘱咐他长期静养。列宁在莫斯科郊外的农村居住下来，不再外出。5月初他在这里第一次中风。

    原来，列宁在前天就发病了，为什么当时没有立即告诉我呢？不过那时候我头脑中没有丝毫怀疑。布哈林说话非常诚恳，一再重复说着“大人物”授意给他的话。在那时候，布哈林是以纯布哈林式的方式对待我，即半歇斯底里、半孩子气地依恋着我。布哈林对我讲完了列宁的病情，躺到我的床上隔着被子抱住我，拖着哭腔说：“您可别生病，求求您，千万别生病……只有两个人的死最叫我害怕……这就是伊里奇和您。”我友好地说了他几句，以便使他恢复镇定。他妨碍我把精力集中到由他所带来的消息而产生的担忧上。这个打击是难以忍受的，似乎革命本身也屏住了呼吸。

    娜．伊．谢多娃在其札记中写道：“开始时，列宁生病的消息是私下传开的。好像从来没有人想到过列宁会生病。许多人都知道列宁最关心别人的身体健康，他自己似乎从来没有生过病。几乎所有老一辈革命家的心脏都由于负荷过重而疲劳，都出了毛病。医生们抱怨说：‘几乎每个人的马达都有间歇。’格季耶教授对列夫·达维多维奇说：‘只有两颗心脏是正常的，那就是列宁的和您的心脏。有这样的心脏的人可以长命百岁。’外国医生的检查认定：在他们听诊过的莫斯科人的心脏中，列宁和托洛茨基的两颗心脏工作好得出奇。当列宁的健康状况发生了出乎广大各界人士意外的变化时，必然会被当成革命本身的变化。难道列宁能像一般人那样地生病或死去吗？列宁丧失活动和说话能力，这是令人无法接受的。坚信他能战胜疾病，他必将痊愈起床……”当时全党的心情就是这样。

    过了一段时间以后，在回顾往事时，我回忆起人们直到列宁病倒后的第3天才把病情通知我的那件怪事，惊讶初次袭上我的心头。不过当时我并没有在这件事上多想。但事情不会是出于偶然，那些早就准备与我为敌的人，首先是斯大林，力求赢得时间。列宁的病是属于随时可能产生悲惨结局的那类病。明天，甚至是今天就可能尖锐地提出领导权的问题。我的对手们认为最要紧的就是赢得准备时间，哪怕一天也是好的。他们彼此交头接耳，窃窃私语，摸索斗争的道路和手段。可以假定，预期用来与我对抗的“三驾马车”（斯大林、季诺维也夫和加米涅夫）的想法那时就已经产生了。但是，列宁的病有了好转。机体在顽强的意志的驱使下做出巨大的努力，由于供血不足而缺氧致使丧失了组织声音与字母结合能力的大脑，突然又复苏了。

    5月底，我到离莫斯科80俄里的地方去捕鱼。那里有一所列宁儿童疗养院。孩子们簇拥着我在湖边散步，询问弗拉基米尔·伊里奇的健康情况，并托我把一束野花和一封信转送给列宁。那时，列宁还不能动笔写字，经他口授，秘书给我写了封信：“弗拉基米尔·伊里奇嘱托我告诉您，您建议给波德索尔涅奇纳雅车站的儿童疗养院的孩子送一份礼物，他赞成您的主意。弗拉基米尔·伊里奇还请您转告孩子们，说他十分感谢他们的热情来信和鲜花。他很遗憾不能接受他们的邀请，他深信如果和他们在一起，他一定能康复。”

    7月，列宁已经能下床了，尽管他在10月以前没有正式办公，但已注意并且研究一切问题了。在康复的几个月里，在许许多多问题中，审理社会革命党人一案使他格外注意。社会革命党刺杀沃洛达尔斯基、乌利茨基，刺伤了列宁，两次图谋炸毁我的专列。对此我们是不会轻易放过的。我们虽不像敌人那样从唯心主义角度来看问题，但我们会评价“个人在历史上的作用”。如果我们听任敌人将我们的高级领导人统统杀害，将对革命造成多大的危害，对此我们不能视而不见。

    我们那些性子不紧不慢的人道主义朋友们不止一次地声明他们理解一般的镇压的必要性，但是认为枪毙罪犯则超越了必要的自卫界限。他们要求我们“宽大为怀”。克拉拉·蔡特金①和当时还敢畅所欲言的其他一些欧洲共产党人与列宁和我对立，坚持要我们饶恕这些被告的生命，他们建议我们以将这些人判处监禁为限，这看来是最简单不过的解决办法了。但是镇压个别人的问题在革命时期具有完全特殊的性质，正是由于这种性质，那些人道主义的老生常谈没有丝毫效力。直接为争取权力的斗争是生死存亡的斗争，这就是革命。在这种条件下，对于那些期望在几星期内夺取政权，把今天的当权者投入监狱，或把他们从肉体上消灭的人来说，判处监禁又有什么意义呢？从所谓的个人的绝对价值观点来说，革命如同战争一样，还有整个人类历史，都应该受到谴责。但是，个人概念本身的形成只能是革命的结果。目前这个过程还远未结束。为了使“个人”这个概念成为真实的，为了使“群众”这个颇受鄙薄的概念不再是哲学上享有特权的“个人”这一概念的反题，必须使群众本身借助革命的，更确切地说是一系列革命的起重机，把自己提高到新的历史水平上。从规范哲学的观点来说，这一途径是好是坏，我不知道，而且我并不讳言，我对此毫不介意。但我知道，这是人类迄今为止发现的唯一途径。

    ①蔡特金，克拉拉（1857—1933）德国和国际共产主义运动活动家，德国共产党创始人之一。——译注

    以上的说法，无论如何也不是试图为革命恐怖做辩解。因为，试图为之辩解就意味着尊重指责者。但他们是什么人？是那些组织世界性大屠杀并从中渔利的人吗？是那些向“无名战士”供奉其饭后雪茄的馥芬的新暴发户吗？是那些在战争还没有发生时拼命反对战争，并随时准备再次表演那令人作呕的假面舞会的和平主义者吗？是由于霍亨索伦王朝（以及他们自己）所犯的罪行而认为自己有权让德国儿童挨饿的劳合·乔治、威尔逊、彭加勒吗？是从旁点燃了俄国国内战争的战火、自己却安然地坐收渔人之利的英国保守党和法国共和党吗？这样的点名可以无休止地进行下去。我在这里不是要进行哲学辩解，而是要作政治说明。革命之所以是革命，就是因为它把发展中的矛盾都归结为生与死的抉择。怎么能够设想，那些每隔半个世纪就要用堆积如山的尸骨来解决阿尔萨斯省①和洛林②归属问题的人，能够单单凭着议会交易来改造他们的社会关系吗？至少，目前还没有人给我们示范一下，怎样才能做到这点。我们用钢铁和炸药摧毁了名门望族的反抗。当敌人用最文明、最民主的国家提供的枪支向我们射击的时候，我们只能以眼还眼、以牙还牙。肖伯纳翘着大胡子，对二者都不以为然。但是，谁也没有指出这个神圣的论据。

    ①阿尔萨斯省系法国东部的历史行省，位于莱茵河流域。10世纪前为公国，10世纪并入神圣罗马帝国。1648年大部分归属法国，1871年大部分被德国占领。——译注

    ②洛林系法国东部历史省份，即今默尔特、默兹、摩泽尔、孚日等省。10至l8世纪为公国。1776年归属法国，后来成为法国的一个省。1871年洛林东部被割让给德国，1919年归还给法国。——译注

    1922年夏天，镇压的问题更加尖锐化了。因为这次事关一个政党的领袖人物。该党当时曾同我们并肩进行过反沙皇的革命斗争，但在十月革命以后却调转暗杀的枪口反对我们。从社会革命党阵营里投奔过来的人向我们揭露，最严酷的恐怖行动不像我们最初想象的那样是个别人组织的，而是该党组织的，尽管它不敢为其所进行的谋杀活动正式承担责任。现在，就法庭审理来说，必然要宣判死刑，执行死刑必将受到猖狂的恐怖手段的报复。但是，如果判处监禁，哪怕是长期监禁也只能是对恐怖主义者的鼓励，因为他们根本就不相信苏维埃政权能够长久存在。现在只有让死刑的执行与否取决于该党是否继续进行恐怖斗争，舍此，别无其他出路。换句话说，就是把该党的领导人作为人质。

    列宁恢复健康后同我第一次见面，正是在对社会革命党人进行审判的那几天，他立刻同意了我的建议，松了一口气：“完全正确，没有其他出路。”

    健康的恢复使列宁振作起来，但他还有一些内心的忧虑。他困惑不解地说：“您可知道，我一度既不会说话也不会写字，只好从头学起……”他询问似的迅速看了我几眼。

    10月，列宁正式恢复工作。他主持了政治局和苏维埃人民委员会的工作。11月，他发表了施政纲领演说。显然，这些活动大大地影响了他的血液循环系统。

    列宁感觉到，由于他的患病，一些暂时还难以察觉的阴谋线索在他和我的背后编织起来。追随者目前还没有烧掉或炸毁桥梁，但是，他们已经开始在锯桥桩，并悄悄地安上炸药包了。他们一遇到适当的时机就反对我的建议，好像是在操练他们的独立性，并且精心地筹划着这类的示威。列宁在工作中注意到10个月来发生的种种变化，他的不安日益加深。但是列宁暂时没有点出这些变化，他担心会使矛盾关系变得更为紧张。但是他准备回击“三驾马车”，并从具体的局部问题上入手。

    在我领导的其他几种不公开、非正式担任的党内工作中，有一项是反宗教宣传工作，列宁对此非常关注。他再三强调要我特别注意这个领域。在他刚恢复健康的那几个星期里，不知他怎么得知了斯大林在这方面耍手腕反对我，把反宗教机构改组并使它脱离我的领导。列宁在乡间给政治局写了一封信，信里引证了我批判考茨基的那本著作，并且盛赞该书的作者（乍看起来并没有特殊的必要），但是既不提作者的姓名，也没提书名。我应该承认当时没有立即悟到：这是列宁在间接地谴责斯大林针对我耍的种种手腕。那时候雅罗斯拉夫斯基被推上了反宗教宣传的领导岗位，名义上是我的副手。列宁重新工作后了解到这一情况，在一次政治局会议上他激烈地抨击莫洛托夫，实际上是在抨击斯大林：“雅—罗—斯拉夫—斯基？难道您不了解雅—罗—斯拉夫—斯基？真是荒唐之至！他怎么能胜任这项工作？”那些不知内情的人可能会觉得列宁的语气过于激烈了。但问题不在于雅罗斯拉夫斯基本人（尽管列宁的确不能容忍他），而是关系到党的领导问题。这样的事并不少见。

    实际上，斯大林自从和列宁关系密切以来，尤其在十月革命以后，一直暗中反对列宁，但是力不从心，因而恼羞成怒。斯大林的虚荣心极强，所以他每走一步都感到自己智力上和道德上都低人一等。显然，他一度曾试图与我接近。只是后来我才意识到他企图与我建立一种密切的关系。使我反感的是在日后迅速堕落中那些构成他的力量的特征：狭隘的趣味，经验主义，心理上的粗暴，以及乡下佬式的厚颜无耻。马克思主义尽管使他摆脱了许多偏见，但没有以成熟的、进入人的心灵深处的世界观来完全取代它们。据斯大林某些零星的见解（我起初认为它们是偶然的，而事实上却未必如此）来看，他想得到我的支持来反对列宁，他不能忍受列宁的监督。每当他企图这样做时，我本能地后退一步，不予理会。我想，这正是斯大林怯懦（在开始阶段）和阴险，直至完全背信弃义地仇恨我的原因之所在。他有计划地把一批人网罗在他周围，这些人或是一些与他气味相投的人，或是一些力求老老实实过日子的呆子，再不就是那受了委屈的人。这3类人哪类都不少。

    列宁在处理常务工作中，依靠斯大林、季诺维也夫和加米涅夫往往要比依靠我更方便，这是毫无疑义的，列宁一贯尽量节约自己和别人的时间，他试图用最小的力量克服内部摩擦。我有我自己的观点，有自己的工作方法以及实行决定的手段。对此列宁相当了解，并很尊重。也正因如此，他十分清楚我不适于执行别人的委托。凡是他需要单纯执行任务的人时，他就去找别人。这样，在某些阶段里，尤其是我同列宁有分歧时，他的助手们觉得他们与列宁特别接近。列宁最初起用李可夫和秋鲁帕，后来又增加了加米涅夫作人民委员会副主席，我认为这样的选择是正确的。列宁所需要的是听话的、做实际工作的助手，我是不适宜充当这种角色的。我为列宁没有叫我作他的副手而非常感激他。我决不认为他这样做是不信任我，恰恰相反，我认为这是他对我的性格和对我们之间关系明确的高度评价，我对此没有丝毫的不快。后来，我有可能更加清楚地证实这点。列宁在第一次和第二次中风之间，只能以过去一半的精力从事工作。血液循环系统中微小而可怕的冲击经常发生。在一次政治局会议上，他站起来想给某个人递纸条（列宁一向用传纸条的方式加速工作的进程）时，微微地晃了一下。我发觉了这情况，是因为见他的面色霎时变了，这是生命中枢传来的许多凶兆之一。列宁对此不抱幻想，他全面慎密地考虑在他不在时或在他身后工作将如何进行的问题。这时，在他的头脑里已经形成了后来以“遗嘱”而闻名的文件内容。就在这个阶段中（第二次发病之前的几个星期）列宁就我日后工作的问题和我作了一次长谈。因为这次谈话的政治意义重大，我立即把它转告给许多人（拉科夫斯基、И.Η．斯米尔诺夫、索斯诺夫斯基、普列奥布拉仁斯基和其他一些人），就因为这一点，这次谈话特别清晰地留在我的记忆里。

    事情是这样的：教育工会中央委员会派代表团来见我和列宁，要求我兼负责教育委员会的工作，就像我曾领导过一年运输委员会一样。列宁征求我的意见，我回答说：教育事业的困难像其他领域一样，困难来自行政机关。列宁接口说：“是啊，我们的官僚主义非常严重。我回来工作后，对此感到十分震惊……但正因为这一点，我认为除了军事部门以外，您不该再陷进个别部门里了。”列宁显然有些激动，他热烈而坚决地阐述他的计划。他能用在领导工作上的力量有限，他有3个副手。“您是了解他们的，加米涅夫固然是个精明的政治家，但他哪能算是行政领导人呢？秋鲁帕病了。李可夫也许能算是个行政官员，但是还得回最高国民经济委员会去。您必须就任我的副手。形势要求我们做一次彻底的人事变动。”我再次指出“机关”问题，它甚至使我在军事部门里的工作无法进行。“您可以把机关甩掉嘛！”列宁用我在什么时候说过的话马上接口说。我回答说：我指的不仅是国家机关中的官僚主义，而且还有党内的官僚主义。一切困难的实质在于两个机关的结合，在于围绕在党的书记处周围的权势集团互相包庇上。列宁很注意地听着，并用深沉的胸音表示他赞成我的看法，当他确信对话人能彻底理解他，而且抛开谈话中惯常用的客套，毫不避讳地涉及最重要最紧急的问题时，就会发出这种声音。列宁稍加考虑之后，直截了当地提出问题说：“您的意见是不仅要求对国家机关中官僚主义宣战，而且还要对中央组织局的官僚主义宣战？”我由于问题的意外而笑了起来，中央组织局是斯大林机关的核心。“好像是这样。”列宁显然为我们接触到了问题的实质而满意，他继续说：“好吧，我建议我们联合起来，反对一切官僚主义，其中包括反对组织局的官僚主义。”“很荣幸同好人结成良好的联盟，”我回答说。我们约好过一段时间后再接着谈。列宁建议好好地考虑一下斗争的组织方面工作，他拟定建立直属中央的反官僚主义斗争委员会，我们两人都应参加。实质上，这个委员会应该成为摧毁作为官僚主义脊柱的斯大林派系的杠杆，并且在党内创造条件，使我能成为列宁的副手。照列宁的想法是要使我成为苏维埃中央委员会主席的继承人。

    只有联系到这点才能彻底理解所谓遗嘱的涵意。列宁在这里只提了6个人，并字斟句酌地为每个人做了鉴定。毫无疑问，立遗嘱的目的是为了减轻我领导工作的困难。当然，列宁打算以最小的人事磨擦来达到这个目的。他谈到每个人都极其慎重小心。他给那些实质上是毁灭性的结论蒙上柔和的色彩。同时，十分明确地指出谁是第一把手的人选，同时又用一些限定词来加以缓和，只是在对斯大林的鉴定中，可以听到另一种语调，它在遗嘱最后增补的一节中，完全是毁灭性的。

    对于季诺维也夫和加米涅夫，列宁好像是顺便提到了他们在1917年的投降“不是偶然的”，换而言之，是由于他们的天性。显然，这种人是不能领导革命的，但对他们也不必总是抓住过去的事不放。布哈林不是马克思主义者，而是一个繁琐哲学家，但他是讨人喜欢的人。皮可达夫是一个有才干的行政领导人，却不是一位合格的政治家。不过，这两人，布哈林和皮达可夫还能学出来。最有才干的是托洛茨基，他的缺点是过分地自信。斯大林粗暴、不忠诚，惯于滥用党的机构所赋予他的权力。斯大林应该罢免，以避免发生分裂。这就是遗嘱的真正意图。它为列宁在最近一次谈话中对我提的建议作了补充和说明。

    列宁真正了解斯大林是在十月革命以后。他器重斯大林的坚定的品格和讲究实际的头脑，尽管其中有四分之二是狡诈。与此同时，列宁又处处碰到斯大林的无知、极其狭窄的政治视野、极端粗暴的性格以及低下的精神趣味。选举斯大林担任党的总书记一职是违背列宁意愿的，他之所以容忍此事是因为他还领导着党。但在第一次中风后恢复工作以来，他的健康已大受损伤，因而他把整个领导工作的问题提上了日程。也正是因此，他同我谈话，立下遗嘱。遗嘱的最后几行字是1月4日写的。以后又过了两个月，在这段时期内局势已彻底明朗。现在，列宁不仅准备撤掉斯大林总书记的职务，而且要取消他的党员资格。就对外贸易垄断权问题、民族问题、党内制度问题，关于工、农检查院问题以及关于监察委员会问题，列宁系统地、不懈地把事情引向一点，即在十二次大会上，给以斯大林为代表的官僚主义、官官相护、刚愎自用、专横粗暴等最无情的打击。

    列宁是否能完成他制定的改组党的领导班子的计划呢？当时是完全可能的。在这方面有不少先例，其中一件我至今记忆犹新，很能说明问题。那时候列宁大病初愈，仍住在乡间，而我不在莫斯科。中央委员会在1922年11月一致通过了一项决议，使对外贸易垄断受到无法挽回的打击。我和列宁在未经联系的情况下分头发出警报，随后我们相互通信协调行动步伐。几个星期后，中央委员会一致同意撤消该决议，如当时一致通过时一样。列宁欣喜地写信给我说：“托洛茨基同志，看来我们仅仅调动了一下兵力就一枪不发地拿下了阵地。我建议不要停顿，要继续进攻。”①如果在1923年初我们联合起来向中央委员会发动进攻无疑会确保我们获胜。不仅如此，毫不怀疑，如果我能在十二大前夕以“列宁—托洛茨基联盟”的精神来反对斯大林的官僚主义，即使没有列宁的直接参与我也能取得胜利。至于这个胜利的牢固程度如何，则另当别论了。这取决于国内、工人阶级内和党内的一系列客观过程。这是一个独立的大题目。1927年克鲁普斯卡娅曾说过，如果列宁仍然在世，他恐怕也会成为斯大林的阶下囚。我想，她是对的。因为问题不在于斯大林本身，而在于斯大林所代表的连他自己也不明白的那种势力。但在1922年—1923年间，还是能够夺取统帅地位的，对由国家社会主义的官僚、机关中的篡权者、不合法的十月革命的继承者以及布尔什维克中的追随者结成的帮派迅速发动公开进攻。在这条路线上的主要障碍是列宁的健康情况。大家都期待着他像第一次中风后那样再次康复，能像参加第十一次代表大会那样参加第十二次代表大会。他本人也这样希望，尽管医生的信心越来越小，他们仍给他以希望。当时，能全部了解反对机关权势分子、官僚主义分子的“列宁—托洛茨基联盟”计划的只有我和列宁两人，政治局的其他成员只有些模糊的猜测而已。列宁关于民族问题的一些文件和他的遗嘱，谁也不了解。我的出击很容易使人理解为，或更确切地说，是被人描绘成我个人为争夺列宁在党和国家的地位的斗争。我一想到这点就胆战心惊。我认为，这将使我们队伍军心涣散，即使获得胜利也将付出沉重的代价。在所有的计划和推测中，都有一个未定的决定因素：这就是列宁本人和他的身体状况，他能不能发表自己的意见？能来得及吗？党能否理解列宁和托洛茨基发起的这场斗争是事关革命前途、而不是为了托洛茨基争取接替病中的列宁的地位的斗争？因为列宁在党内占着特殊地位，所以他的个人状况的不确定就成了全党的不确定状况。预备会议一拖再拖，而拖延的大权完全操在追随者手里，因为斯大林作为总书记，自然而然地成了整个“空位期”这个阶段的机关大总管。

    ①见《列宁文稿》中文版第10卷第312页。——译注

    *　　　　　　 *

    1923年3月初，列宁卧病在宏伟的法院大厦的房间里，在几次轻度休克的前导下第二次中风即将爆发。当时我也因腰痛病连续几个星期困卧榻上。我躺在前“骑士”大厦自己的住宅里。我的住宅与列宁的住宅之间隔着巨大的克里姆林庭院。我和列宁都没法走到电话机旁，况且医生还严禁列宁打电话。列宁的两位秘书福季耶娃和戈拉赛尔负责联络工作。下面的事就是她们向我转达的：弗拉基米尔·伊里奇为斯大林筹备党的代表大会一事，尤其对他在格鲁吉亚的派别活动感到极度焦虑不安。“弗拉基米尔·伊里奇准备在大会上向斯大林投一颗炸弹。”这是福季耶娃的原话，“炸弹”一词是列宁的，不是她的。“弗拉基米尔·伊里奇请您亲自处理格鲁吉亚的事件，他才放心。”3月5日，列宁口授了一封短笺给我。

    “尊敬的托洛茨基同志：

    我请您务必在党中央为格鲁吉亚事件进行辩护。这一事件现在正由斯大林和捷尔任斯基‘审理’，但是我不能指望他们秉公处理，甚至完全相反。如果您同意为这一事件进行辩护，那我就放心了。要是您因某种原因不同意，就请把全部案卷交还给我。我认为那就表示您拒绝了。

    致最诚挚的同志的敬礼！

    列宁”①

    ①见《列宁文稿》中文版第10卷第315页。——译注

    我问，为什么问题变得这么尖锐？原来是斯大林欺骗了列宁，辜负了他的信任。为了保住自己在格鲁吉亚的基地，斯大林背着列宁和中央委员会，在奥尔忠尼启则的帮助和捷尔任斯基的支持下，假借中央委员会的威信作掩护，完成了反对党内最优秀部分的有组织的政变。他利用列宁在病中不能和同志们会面这个机会，力图用各种假信息蒙骗列宁。列宁委托他的秘书室收集了一份有关格鲁吉亚问题的完整资料。并且决定公开进攻。在这件事上是什么对列宁震动更厉害？是斯大林的不忠，抑或是他在民族问题上的粗暴的官僚主义政策？这是很难说清楚的，最可能的是二者兼而有之。列宁准备进行战斗，但又担心不能亲自出席大会，这问题使他十分烦恼。“是不是跟季诺维也夫和加米涅夫谈谈呢？”秘书们提示他说。列宁懊丧地摆了摆手。他很清楚地预见到，一旦他脱离工作，季诺维也夫和加米涅夫就会同斯大林组成“三驾马车”,一同起来反对我，从而背叛他。

    “你们都不知道托洛茨基对格鲁吉亚问题持什么态度？”列宁问。

    “托洛茨基在全体会议上的发言和您的精神完全一致。”戈拉赛尔说，她是全体会议的秘书。

    “您不会弄错吗？”

    “不会的，托洛茨基还谴责奥尔忠尼启则、伏罗希洛夫和加里宁不理解民族问题呢。”

    “再核实一下！”列宁吩咐说。第二天，戈拉赛尔在中央委员会的会议上，也就是在我家里，递给我一张纸条，上面写着我昨天发言的提要，最后提出问题：

    “我的理解是否正确？”

    “您为什么要问我呢？”我问。

    “是弗拉基米尔·伊里奇让问的，”戈拉赛尔回答说。

    “正确。”我说。

    斯大林这时不安地注意着我们的纸条，但我在这时还没有猜到到底是怎么回事……后来，戈拉赛尔告诉我：“看过了我们俩的纸条后，列宁兴高采烈地说：现在就大不一样了！他指示我把全部手稿转交给您。这批手稿应是他为十二次代表大会准备的炸弹的组成部分。”到现在我才完全明白列宁的意图，他想以斯大林的政策为例，向党揭露，而且是毫不留情地揭露专政是如何蜕变为官僚主义的。

    “加米涅夫明天去格鲁吉亚参加党代会，”我对福季耶娃说，“我可以给他看看列宁的手稿，以便让他在格鲁吉亚按应有的精神行事。请您向弗拉基米尔·伊里奇请示一下。”一刻钟后，福季耶娃气喘吁吁地跑回来说：

    “绝对不行。”

    “为什么？”

    “弗拉基米尔·伊里奇说：‘加米涅夫会立即把一切都告诉给斯大林，而斯大林就会做出靠不住的妥协，而且必将食言。’”

    “这么说，事情已经到了这种地步，伊里奇已不相信能与斯大林达成妥协，即使在正确路线下也不行吗？”

    “对，伊里奇不相信斯大林，他要在全党面前公开反对斯大林。他正在准备炸弹。”

    在这次谈话之后，大约又过了一个小时，福季耶娃又给我带来一封列宁写的短笺。信是写给老革命家穆迪瓦尼和格鲁吉亚其他的斯大林格鲁吉亚政策的反对者的。列宁写道：

    “我全心关注着你们的事。对奥尔忠尼启则的粗暴、斯大林和捷尔任斯基的纵容姑息我感到愤慨。我正为你们准备信件和发言稿。”①

    ①见《列宁文稿》中文版第10卷第315页。——译注

    这便笺的副本不只给了我，还给了加米涅夫，我感到意外惊奇，我问道：

    “这么说，弗拉基米尔·伊里奇改变主意了？”

    “是的，他的身体状况时时在恶化。不要相信医生的安慰话，伊里奇连说话都很吃力……格鲁吉亚问题使他极度不安，他担心来不及采取任何措施就彻底病倒。他把信交给我时说：‘为了抢时间，只好提前公开进攻。’”

    “这么说，我现在可以跟加米涅夫谈一谈了？”

    “看来可以。”

    “您叫他来见我。”

    一小时后加米涅夫来了。他已经完全走入歧途了，三驾马车（由斯大林、季诺维也夫和加米涅夫组成）的思想早已形成，它的矛头直指向我。阴谋家们的全部任务是：准备好牢固的组织基础后，就为三驾马车加冕，给它戴上列宁合法继承者的桂冠。这封短笺像锐利的楔子打进这个计划，使之无法实施。加米涅夫不知所措，而且相当坦白地承认了这个事实。我让他看了列宁的手稿。加米涅夫是个相当老练的政治家，他立刻明白了，对列宁来说，问题不是关系到格鲁吉亚事件本身，而是关系到斯大林在党内的地位。加米涅夫又给我提供了一些新情况。他刚才应娜杰日达·康斯坦丁诺夫娜·克鲁普斯卡娅之请去看望过她。她极其不安地告诉他说：“弗拉基米尔·伊里奇刚刚对速记员口授了一封给斯大林的信，要与他断绝一切关系。”断交的直接原因是半私人关系性质的。斯大林千方百计割断列宁的消息来源，并为达到此目的对娜杰日达·康斯坦丁诺夫娜特别粗暴。克鲁普斯卡娅接着说：“您是了解伊里奇的，他如果不是认为必须在政治上搞垮斯大林的话，是不会和他断绝私人关系的。”加米涅夫异常激动，面色惨白。他失去了立足点，不知如何是好，不知该转到哪一边。可能，他是害怕我会对他个人有些恶感的举动。我对他阐述了我对局势的看法，我说：“有时，人们由于对想象的危险的恐惧，倒会招致真正的危险。请你记住并转告别人，我根本无意为改组在代表大会上掀起斗争，我主张维持现状。如果列宁在代表大会前能够起床，可惜，可能性很小，我将和他一起重新讨论这个问题。我反对清除斯大林，反对开除奥尔忠尼启则，反对解除捷尔任斯基运输人民委员的职务。其实我是同意列宁的意见的，我希望根本改革民族政策，停止对格鲁吉亚的斯大林反对派的迫害，停止对党的行政压迫；我要在工业化问题上推行更坚定的方针政策；要求最高领导人之间的真诚合作。斯大林关于民族问题的决议是行不通的，在这个决议里他把蛮横粗暴的大国主义压迫与弱小落后的少数民族的抗议和反抗混为一谈。我以修正斯大林决议的方式提出了我的议案，以便他在方针上做出必要的改变，但必须做出彻底的转变。此外，斯大林必须立即写信给克鲁普斯卡娅，为他的粗暴态度道歉，并要求他真正改变他的行为，叫他不必再躲在幕后，不要搞阴谋诡计，要真诚地合作。”我还对加米涅夫说：“至于你，应该在梯弗里斯大会上争取彻底改变对支持列宁民族政策的格鲁吉亚人的方针。”

    加米涅夫松了一口气，他接受了我的全部建议。他只担心斯大林固执己见：“他又粗暴又任性。”我回答说：“我不这么看，斯大林现在未必还有其他出路。”深夜里加米涅夫通知我说，已经到乡间见过了斯大林，他接受了全部条件。克鲁普斯卡娅已经收到了他的道歉信。但她不能把这信给列宁看，因为他的病情已进一步恶化。但我感到加米涅夫的声调与几小时前和我分手时不同。只是到后来我才明白，这个变化是随列宁病情恶化而来的。加米涅夫在路上或是刚到梯弗里斯就收到了斯大林的密电，告诉他列宁再度瘫痪、不能说话、不能写字的情况。在格鲁吉亚大会上，加米涅夫执行了斯大林的政治路线，对抗列宁。共同的背信弃义巩固了三驾马车，使它成了现实。

    列宁的进攻不仅针对斯大林个人，而且是针对着他的司令部，首先是他的助手捷尔任斯基和奥尔忠尼启则。在列宁关于格鲁吉亚问题的往来信函中总要提到这两个人。

    捷尔任斯基是一个充满了激情的人。他那高度的能量依靠经常不断的放电来维持。他在每个问题上，甚至在次要的问题上都十分冲动。他那薄薄的鼻翼翕动着、目光炯炯、声音高亢，到声嘶力竭的地步。尽管在这样高强度的负荷下，捷尔任斯基从来没有情绪低落或消沉的时候，他好像永远处在高度亢奋状态之中。列宁曾把他比作一匹纯种烈马。捷尔任斯基狂热地爱着他所完成的每一件工作。热烈、坚决、狂热地保护他的部下，使他们免受干扰和批评，但这里没有任何个人考虑，因为他整个身心都在事业上。

    捷尔任斯基没有独立见解。他从来不认为自己是政治家，至少在列宁在世时是这样。出于种种理由，他曾多次对我说：“我可能是个不坏的革命者，但我不是领袖，不是治国之才，不是政治家。”这样说不仅是出于谦虚，他的自我评价基本是正确的。捷尔任斯基在政治上永远需要一些直接的指导。他曾追随罗莎·卢森堡多年，在她对波兰爱国主义和对布尔什维克的斗争中他也出过力。到1917年他加入了布尔什维克的队伍。列宁高兴地对我说：“旧日斗争的痕迹一点也没留下。”大约有两、三年的时间捷尔任斯基靠近我。到近几年他转而支持斯大林。在经济工作中，他以其气质获得了成功：他不断地号召、鞭策、鼓动，但他对经济工作的发展却没有深思熟虑的构想。他分担了斯大林的所有错误，并且用全部热情捍卫这些错误。他几乎是站着死去的。他是在猛烈地抨击完反对派、刚刚走下讲台时死去的。

    斯大林的另一个盟友奥尔忠尼启则，列宁认为由于高加索官僚主义的独断专行，必须把他开除出党。我表示反对。列宁通过秘书回答说：“至少开除两年。”当时，列宁根本想象不到奥尔忠尼启则会成为监察委员会主席。列宁筹划建立监察委员会是为了与斯大林的官僚主义作斗争，它应该体现党的良知。

    列宁所发动的这场战役，除了要达到总的政治任务之外，还有一个直接的目的，即为我的领导工作（如果他能康复的话，与他一起工作，如果病魔夺走了他的生命，就由我接替他的位置）创造最有利条件。但是，这场没有进行到底、甚至还没有进行到一半的斗争却造成了完全相反的结果。列宁在事实上只来得及对斯大林及其同伙们宣战，况且知情者只是一些有关人员，而不是全党。斯大林派——当时是“三驾马车”派——经过第一次警告后，更紧密地抱在一起。临时委员会保留下来了。斯大林把持机关大权。机关中的人为选择工作疯狂地进行着。“三驾马车”越感到自己思想上虚弱，越是怕我（它之所以怕我，是因为想整倒我），它就把党和国家的权力抓得越紧。在相当长的时间之后，1925年，布哈林在私下谈话中回答我对党的行政压迫的批评时说；“我们没有民主，因此我们都怕你。”我建议说：“请你们不要害怕，让我们一起好好工作吧。”但我的劝告只是徒劳。

    1923年是紧张、但悄然无声地扼杀和粉碎布尔什维克党的第一年。列宁与可怕的病魔搏斗。三驾马车则与党作斗争。气氛既沉重又紧张。其结局是秋天展开的反对反对派的“辩论”。开始了第二次革命，即反托洛茨基主义的斗争，实质上是一场反列宁思想遗产的斗争。


第四十章 追随者的阴谋

    1923年的头几个星期，第十二次代表大会即将召开。列宁已经没有参加大会的希望了。于是产生了由谁来宣读政治报告的问题，斯大林在政治局会议上说：“当然是托洛茨基。”加里宁、李可夫和显然是违心的加米涅夫立即表示同意。我反对。我认为，如果我们之中有谁图谋以个人身份代替病中的列宁，对党是很不合适的。我们这一次可以不用政治报告作开场白，按照议事日程就各个问题分别讲必要的东西。我补充说，何况我们之间在经济问题上存在着许多分歧。“有什么分歧？”斯大林反问了一句，加里宁加上一句：“几乎在所有问题上在政治局通过的都是您的决定。”季诺维也夫休假去了高加索。问题悬而未决。不过，我答应了作有关工业问题的报告。

    斯大林知道列宁酝酿的一场雷雨向他压来，因而处处讨好我。他一再重复说，政治报告应该由中央委员会委员中仅次于列宁的、最有影响和最有威望的人，即托洛茨基来作。还说，这是全党的人心所向。他这种虚假的友好手法比公开表示仇恨更令我反感。何况他的动机也过于露骨。

    季诺维也夫从高加索回来了。在我背后不断地召开的宗派会议，当时的范围还十分有限。季诺维也夫要求作政治报告。加米涅夫普遍地征询最受信任的“老布尔什维克”的意见。其中大部分脱党已达10至15年了。“莫非我们能让托洛茨基成为党和国家的最高领导者吗？”在越来越多的角落里嘀咕陈年旧帐，提起我和列宁已往的分歧。这成了季诺维也夫的拿手好戏。在这时候，列宁的病情急剧恶化。在这方面已经没有什么“危险”了。“三驾马车”决定由季诺维也夫作政治报告。我没有反对。于是在经过一番幕后准备后，问题被提交到政治局。这一切都带有随机应变的印记，没有明显的分歧，正如“三驾马车”没有任何自己的路线一样。我的工业的提纲，起初未经讨论就通过了。但是，列宁不能重新工作已成定局，三驾马车立即来了个180度的大转弯。因为三驾马车害怕过于和平地筹备党的代表大会，现在，他们已经在党的领导层中寻找与我对立的机会。在代表大会即将召开的最后时刻，加米涅夫对我那已经通过了的决议作了一些关于农民方面的补充。在这里谈修正案的实质毫无意义，因为它既不具理论性，也没有政治性，而只有挑拨性。它旨在为指责我（当时还在幕后）“对农民估计不足”提供证据。3年之后，当加米涅夫与斯大林的关系破裂时，他以他特有的温和、无耻的态度告诉我，他们是如何在幕后炮制这个指控的。这个罪名炮制者自然也没有把它当真。

    在政治中运用抽象的道德标准，显然是没有希望的事。政治道德来源于政治本身，是后者的功能。只有为伟大历史使命服务的政治，才能保证在道德上无可指责的行动方法。反之，降低政治使命的水平，则必然会导致道德的堕落。我们都知道费加罗总是拒绝区分政治与阴谋。须知他生活在议会制时代到来之前！当资产阶级民主制的道学家把革命专政本身看作是恶劣的政治道德的渊蔽时，只能叫人啼笑皆非。如果把现代议会制拍成电影，即使只拍一年，我们将受益匪浅。不过照相机的位置不是摆在议院议长的坐席旁边，不是拍摄提出爱国主义的决议时的情景，而应该摆在完全不同的地方，也就是摆在银行巨子和工业巨头的办公室、编辑部的阴暗角落、教会主教的宅邸中、政界贵妇的沙龙里、各个部里，同时还应该拍摄各党首领们彼此之间的秘密信函往来情况……然而，说革命专政的政治道德有别于议会制道德，应该对它们提出完全不同的要求，这是完全正确的。专政武器的锐利和运用方式的残酷需要警觉的防腐法。鞋脏了并不可怕，保管得不整洁的剃刀才是最危险的。“三驾马车”的方法的本身，在我看来，就标志着政治的堕落。

    阴谋家的主要困难在于当众公开反对我。工人们熟悉季诺维也夫和加米涅夫，并乐意听他们讲话。但是所有人对他们在1917年的行为也还记忆犹新，他们在党内没有任何道德上的威信。斯大林在老布尔什维克狭窄的圈子之外几乎没有人知道。我的朋友中有人说：“他们无论如何也不敢公开出来反对您。在人民的心目中，您的大名与列宁的名字联在一起，密不可分。不论是十月革命，还是红军，或是国内战争都是不能抹煞的”。我并不同意这点。在政治中，尤其是在革命政治中，个人威信起着重大的，甚至是巨大的作用，但毕竟不是决定性的作用。最后决定个人威信命运的是更深层的时势。在革命的高潮中，对布尔什维克领袖们的造谣污蔑，只能使布尔什维克更加巩固，而在革命的低潮中，对这些人的造谣中伤，就能成为反动的热月政变的战无不胜的法宝。

    国内和世界舞台上的客观过程都有助于我们的对手。但他们还不能轻易得手。党的文献、出版物、宣传家们还生活在以列宁—托洛茨基为标志的昨天的环境里。应该把它翻转180度，当然不能是一蹴而就，需要分几步进行。为了说明转变的程度，必须举几个党报中对待革命领导人的态度的主导腔调为例。

    1922年10月14日，即列宁第一次发病后已经恢复工作时，拉狄克在《真理报》上写了篇文章：

    “如果能把列宁同志称作通过意志传导的最高的革命理智，那么托洛茨基同志就是受这种理智控制的钢铁意志。托洛茨基的演说就像召唤人们工作的钟声一样。他演说的全部意义，它的全部涵义及我们近年来工作的全部涵义都已经清晰地表现出来了……”等等。当然，拉狄克好感情用事，正是俗话所说的那种“墙头草”。更重要的是，这些话是列宁在世时白纸黑字地刊登在党中央机关报上的，并且当时没有任何人觉得他说得过分。

    1923年，当三驾马车的阴谋已经出笼时，卢那察尔斯基头一个跳出来抬高季诺维也夫的威望。他是怎么着手这种工作的呢？他在其一篇评价季诺维也夫的文章中写道：“当然，列宁和托洛茨基是当代举世闻名（受爱戴或是被仇恨）的人物，季诺维也夫比他们要稍逊一筹。但须知，列宁和托洛茨基在我们的队伍中早已是公认的伟大天才、无可争议的领袖，他们在革命时期巨大的成长，任何人也不会对此感到惊异。”

    我之所以列举这些用心可疑的过分吹捧之词，无非是因为它们是我描绘整个画面时所需要的成分。如果愿意，也可以说是诉讼程序中的物证。

    我怀着极其厌恶的心情，还要摘引第三个证人、雅罗斯拉夫斯基的几句话。他肉麻的吹捧比他的造谣诽谤更加令人难以忍受。现在这个人在党内起着重大的作用，通过他那卑微的精神境界可以看到它的领导集团堕落到何等地步。雅罗斯拉夫斯基就是踏着对我造谣诽谤的阶梯逐步升到今天的地位的。作为官方的党史伪造者，他把党史描写成托洛茨基不断地反对列宁的斗争。至于托洛茨基对农民“估计不足” “忽视”农民问题，对它“不予理采”，就更不用说了。可是，在1923年2月，也就是当雅罗斯拉夫斯基对我和列宁的关系以及关于我对农民问题的观点了解得相当清楚之时，他在一篇大块文章中用下述词句来描述我最初的写作活动（1900—1902年）。

    “托洛茨基同志辉煌的政治写作活动使他赢得了‘抨击文之王’的世界性声誉。英国作家肖伯纳就是这样称呼他的。凡是在这四分之一世纪中注意到这一活动的人，就应该承认他是一位特别辉煌的天才……”等等，等等。

    “大概有许多人看见过广为流传的托洛茨基少年时代的照片……（等等）。还在那时，种种形象、思维、情感就在他那高高的额头下沸腾。有时它们使托洛茨基稍稍偏离历史的大道，有时使他走一段弯路，或者，相反地，以大无畏精神去闯那根本走不通的路。但在所有这些探索中我们看到的是一位极其忠于革命事业的人，是一位天生的演说家，以他那犀利、柔韧如钢的语言无情地抨击对手。”

    雅罗斯拉夫斯基上气不接下气地说：“西伯利亚人着迷地阅读着这些光辉的文章，迫不及待地等着文章的到来。只有少数人知道它们的作者是谁。而知道托洛茨基的人，在那时谁也没有想到他将成为革命的军队，世界上最伟大的革命的公认领袖。”

    可能，我“忽视”农民的公案在雅罗斯拉夫斯基手中还要糟糕。我最初的写作活动写的都是农村问题。对此他是这么说的：

    “托洛茨基久住农村，对农村生活的一切细节都了如指掌，他首先关心到的是西伯利亚农村的行政机构。他在一系列新闻报导中出色地评价了这些机构……”他继续说：“托洛茨基在他的周围见到的只是农村。他关心它的疾苦，农村的备受压迫和无权状态使他深感痛心。”雅罗斯拉夫斯基要求把我有关农村问题的文章收入文选。所有这一切都发生在1923年2月间，也就是在这个月里编造我不关心农村的说法初次出笼。但雅罗斯拉夫斯基当时在西伯利亚，因此对“列宁主义”尚不了解。

    我所要举的最后一个实例是斯大林本人的。他在十月革命一周年纪念日写下一篇隐蔽地反对我的文章。为了解释明白这个问题，有必要提到：在十月革命的准备阶段中，列宁躲在芬兰。加米涅夫、季诺维也夫、李可夫、加里宁都反对起义。关于斯大林的情况谁也不知道。结果党把十月革命主要和我的名字联系在一起。在十月革命一周年纪念日里，斯大林为了削弱这种看法：他把中央委员会共同领导与我对立起来。但是为了使自己的叙述好歹能被人接受，他不得不这么写：

    “起义的全部实际组织工作都是在彼得格勒苏维埃主席托洛茨基的直接领导下进行的。可以肯定地说，卫戍部队之所以能迅速转向苏维埃一方以及革命军事委员会巧妙的工作安排，党首先要感谢托洛茨基同志。”

    斯大林当时之所以那么写，是因为在那个时期他只能这么写。在斯大林敢于公开宣称：“托洛茨基同志在党内、在十月革命中从未起过，也不可能起特殊的作用……”之前，还需要经过几年肆无忌惮的陷害和中伤才行。当有人指出他的前后矛盾时，斯大林只能以双倍的粗暴来回答，也只能如此。

    “三驾马车”无论如何也不能拿自己与我对立，它只能使列宁和我对立。但要做到这点，必须使列宁丧失与三驾马车对立的可能性。换句话说，就是三驾马车为了取得战役的胜利，它需要的或是病得不可救药的列宁，或是安放在陵墓里涂上防腐剂的列宁的遗体。但这还不够，还需要我在战役进行时丧失战斗力。这些终于在1923年秋季发生了。

    我在这里不是搞历史哲学，而是在与我相关的事件背景之下叙述自己的生平。但不能不顺便指出，偶然性是多么热心地为必然性服务。更广义地说，整个历史过程就是通过偶然性折射必然性。如果用生物学家的语言来说，则可以表述为：历史的必然性是通过对偶然性的自然选择实现的。使偶然性受到人工选择……人类的自觉活动就是在这个基础上展开的。

    *　　　　　　 *

    在这里我应该打断我的叙述，谈谈我的好友伊万·瓦西里耶维奇·扎伊采夫。他是杜布纳河边卡洛申村人。那个地方叫扎博洛奇耶。这个地名就说明了它盛产水禽。杜布纳河在这里泛滥，周围长满芦苇的沼泽、湖泊、深水道像一条带子一样绵延不下40公里。春天，这地方来了各种野雁、仙鹤、野鸭、麻鹬、大鹬、流苏鹬以及其他各种水禽。在两公里方圆内，在小树林和苔藓丛间、在越桔树上黑琴鸡鸣叫着求偶。伊万·瓦西里耶维奇用短桨把自己凿出来的小独木舟顺沼泽边窄河沟划出去。这条沟不知道是什么时候开通的，也许已有二、三百年，或许更多一些，所以现在每年都要疏浚一下，以免淤塞。必须在半夜从卡洛申出发才能赶在天明前躲进一间窝棚。坐在泥碳沼泽里每跨出一步水就把颤抖的肚子顶上来。我起初有些害怕。伊万·瓦西里耶维奇在我第一次来作客时就说过：大胆地走，在湖里淹死过人，可在沼泽里还没有死过人。

    独木舟很轻巧，但不稳。所以最好仰卧在船里不动。尤其在刮风天，划船人为了保险起见一般都跪着划。只有伊万·瓦西里耶维奇（虽然他瘸了一条腿）总是挺着身子站在船里。伊万·瓦西里耶维奇是这地方的野鸭大王。他父亲、祖父、曾祖父都是猎鸭能手，可以想象是他的远祖把野鸭、野雁、天鹅进贡到伊万雷帝的餐桌上。扎伊采夫不喜欢打雷鸟、黑琴鸡、麻鹬等，他简单地说一句：“我不干这个。”可他对野鸭的一切：它的羽毛、它的叫声、甚至于它的习性都摸得一清二楚。伊万·瓦西里耶维奇站在小船上，在行进中从水面捞起一片鸭毛，又一片，第三片，他看了一下说：“我们上古申诺去，鸭子在那里过夜。……”“你怎么知道？”“你瞧，这毛片浮在水面上，没浸透水，这是新掉的毛，是昨天晚上飞过去的。在这里它们除了古申诺，没有别的地方可去。”

    当别的猎手打到一对或两对猎物时，我和伊万·瓦西里耶维奇往往能打到10或15对。他的功劳，我的荣誉，这在生活里是经常有的事。伊万·瓦西里耶维奇在芦苇窝棚里把粗糙的手掌放在嘴边，发出柔和的雌鸭的嘎嘎声，连那最胆小的雄鸭也经受不起这种叫声的诱惑，它围着窝棚在水面上兜圈子，有时竟会在离窝棚5步远的地方啪地一声落在水面上，我都不好意思向它开枪。扎伊采夫眼观六路、耳听八方，没有一只鸭子能逃过他的视觉、听觉、嗅觉。“准备好！”他轻声说，“鸭子正往你这儿飞呢。”我只看见远处树梢上两个小小的黑点，但是要识破这就是雄野鸭可不行，这只有伊万·瓦西里耶维奇这位猎鸭大师才能办到。但野鸭子直奔我飞来。当我没有打中时，伊万·瓦西里耶维奇默默地，只是客气地低声呼哧。但是，与其听到脑勺后面这种呼哧声，还不如干脆别来到这个世界上。

    扎伊采夫战前在纺织厂工作。现在他每年冬天去莫斯科，不是当锅炉工，就是去电厂工作。革命后的最初几年，国内到处战火连绵不断，树林和泥炭沼泽在燃烧，到处是光秃秃的土地，野鸭子也绝迹了。扎伊采夫对新制度怀疑起来。但从1920年起，野鸭子又回来了，更准确地说，是成群地飞回来。伊万·瓦西里耶维奇完全承认了苏维埃政权。

    离这里约两公里的地方，有一座苏维埃的灯芯工厂，整整开工了一年。厂长是我原来军用专列的驾驶员。扎伊采夫的妻子和女儿每月从工厂领到30卢布，这是笔很了不起的财富。但很快工厂生产的灯芯就满足了全区的需要，工厂关门了。于是野鸭子又成了一家人的财源。

    五·一节那天，伊万·瓦西里耶维奇来到了莫斯科大剧院。前台是贵宾席，伊万·瓦西里耶维奇坐在前排，蜷起了那条瘸腿，微微有些腼腆，但像平时一样，不失尊严地听我的报告。扎伊采夫是穆拉洛夫带来的。我们俩经常同穆拉洛夫一起共享打猎的乐趣和痛苦。伊万·瓦西里耶维奇对报告非常满意，他理解其中涉及的所有问题，并在卡洛申复述了一遍，这更加深了我们3个人之间的信任。必须指出，那些老猎手，尤其是莫斯科近郊的老猎手，都是一些品格不太好的人。他们经常围着大老爷转，成了溜须拍马、吹牛扯谎的行家。但伊万·瓦西里耶维奇不是那种人，他十分质朴，善于观察，保持着人格的尊严。因为就其灵魂来说，他不是一个匠人，而是本行中的艺术家。

    列宁也到扎伊采夫这儿来打过猎。伊万·瓦西里耶维奇时常给人指点那间木板房里列宁睡过的干草铺的地方。列宁酷爱打猎，但很少去。他尽管在大事上具有极大的克制力，但在打猎时却很急躁。正像一个伟大的战略家，往往是一个不太高明的棋手，具有天才的政治谋略的人往往是一个平庸的猎手一样。我记得，列宁像意识到什么永远无法挽回的事似的带着几分绝望地对我诉说，他在一次猎狐时，竟没有打中近在25步处的目标。我能理解他，对他十分同情。

    我和列宁尽管多次约好，甚至订死了要一同去打猎，但始终没能如愿。在十月革命之后的那几年根本就顾不上。那时列宁还偶尔离开莫斯科到郊外去，而我几乎寸步不离我的专列、各司令部、汽车，一次也没有摸过我的猎枪。国内战争结束后的这几年，也常常有些料想不到的事，不是妨碍他去，就是妨碍我去。再往后，列宁病了。在他病倒前不久，我们原约好一同到特维尔州的绍沙河去。但列宁的车子在乡间小路上出了毛病，我没有等到他。当列宁在第一次中风康复后，他坚决争取打猎权。最后医生们以不得过分劳累为条件让了步。好像是在一次农业会议上，列宁坐到穆拉洛夫身旁问：

    “您经常和托洛茨基一同打猎吗？”

    “有时去。”

    “怎么样，顺利吗？”

    “有时还可以。”

    “带我去好吗？”

    “可您能行吗？”穆拉洛夫慎重地问。

    “行，行，准我去打猎了。带我去吗？”

    “怎么能不带您去呢，弗拉基米尔·伊里奇！”

    “那么我打电话约你们。”

    “好，我们等着。”

    但是，伊里奇没有打来电话，却传来了他第二次中风的消息以及后来死亡的噩耗。

    我之所以写这段插曲，只是为了说明怎样和为什么我在1923年10月的一个星期天到扎博洛奇耶芦苇丛中的沼泽去的。夜间寒冷，我穿着毡靴子坐在窝棚里。早晨的阳光很温暖，薄冰化冻了。汽车在坡道上等着我。驾驶员达维多夫在整个内战期间一直和我并肩战斗，他像往常一样急不可耐地想知道打猎的收获怎样。从小船到汽车不超过100步远。我的毡靴刚踩进沼泽里，我的双脚就浸入冰冷的水中、我连蹦带跳钻进了汽车，两脚已经冻透了。我和达维多夫并肩坐着，脱了毡靴用汽车马达的热气烤我的双脚，但感冒还是使我病倒了。流行性感冒之后，继而出现了病因不明的高热。医生禁止我起床。就这样，秋季的其余时间和整个冬季我都病卧在床。这就意味着我因生病错过了1923年反“托洛茨基主义”大论战。我能够预见革命和战争，却不能预见秋季猎鸭之行的后果。

    *　　　　　　 *

    列宁病倒在哥尔克，我则病倒在克里姆林宫。追随者扩大了阴谋活动的范围。他们的出场，起初是小心翼翼、偷偷摸摸，在褒词中掺进逐渐加大剂量的毒药。甚至在他们中最急不可耐的季诺维也夫也要用数十条附加说明来修饰一条诽谤言论。1923年12月15日季诺维也夫在彼得格勒一次党的会议上说：“托洛茨基的威望也同他的功绩一样是众所周知的。关于这一点，在我们之间可以不必再多谈了。但是错误也不能因之而不成为错误。当我犯错误的时候，党曾相当严厉地批评过我……”诸如此类，不一而足，这种怯懦的攻击语调在很长时期里一直是阴谋家们的基本语调。只是随着根基的不断稳固和阵地的占领，他们才越来越放肆。

    一整套学问被创造了出来：制造人为的声誉、编造离奇的传记、按指令宣传领袖。在名誉主席团上搞的名堂是一门特殊的小学问。从十月革命起，无数会议都把列宁和托洛茨基选入主席团，已成为惯例。这两个姓氏的组合已进入了日常交谈、文章、诗篇、民谣之中。现在应该把它们分开，哪怕是机械地分开也在所不惜，以便日后使它们在政治上对立起来。当前已经把政治局全体成员都选进主席团里，后来就把主席团名单按字母顺序排列，再往后为了适应领袖人物新的职务等级，又打破了按字母顺序排列的做法，开始把季诺维也夫排在首位。在这方面彼得格勒率先做出榜样。再过一些时候，名誉主席团名单之中托洛茨基的名字不见了。在大会上总是为此发出强烈抗议，大会主席往往不得不解释：漏掉我的名字是误会所致。但是，报纸的报道却对此不置一词。后来首席的位置让给了斯大林。在这方面如果会议主席没有悟到主持应作的事，报纸报道后来就会予以纠正。升迁的成败取决于姓名在名誉主席团名单中的排列。排座次的工作是所有工作中最经常、最系统的工作，其原因是与“领袖崇拜”作斗争的必要性。1924年1月在莫斯科会议上，普列奥布拉仁斯基对追随者们说：“是的，我们反对领袖崇拜。但是我们也反对以反对崇拜一个领袖之名，行崇拜其他领袖之实，后者不过是声望要低一些罢了。”

    我的妻子在她的日记中写道：“这是非常沉重的日子，这是列．达．在政治局与它的成员作紧张斗争的日子。他单枪匹马抱病与所有其他人作斗争。因为列．达．有病，会议就在我们家开。我坐在隔壁卧室里听他的发言。他在用他全部身心说话，我感到这样的话他每讲一次都会失去一部分力量。他对他们肝胆相照，推心置腹。但我听到的却是对此报以冷漠的回答。须知一切都是事先定好了的。他们为什么要激动呢？在每一次这样的会议之后，列．达．的体温总要急剧上升。他从书房出来时浑身湿透。脱衣服睡进被子，内衣和外衣都像淋透了雨一样，必须烤干。那时候会议经常在列．达．那间铺着失去光泽的地毯的房间里开。我夜夜都梦见它变成活的豹子：白天的会议到夜间变成梦魇。斗争的第一阶段，即斗争还未公开化之前，就是这个样子。”

    在季诺维也夫和加米涅夫与斯大林的近来的斗争中，这一阶段的秘密被参与这个阴谋活动的阴谋家自己揭露了，这是个货真价实的阴谋。一个秘密的政治局组成了（7人集团），其中有除我之外的全部正式政治局成员，再加上一个古比雪夫，今天的最高国民经济委员会主席。一切问题都预先在这个秘密核心中作出决定。所有参与者订立了攻守同盟，他们保证彼此不进行争论，同时必须共同寻找攻击我的根据。在地方组织里也有类似的秘密核心，以严密的纪律与莫斯科的“7人集团”联系，他们用特殊的密码进行联络。这是一个严密的党内非法组织，在开始时其锋芒只指向一个人。党和国家的负责干部的任用都要经过系统地选择，标准只有一个，即要反对托洛茨基。在因列宁生病而造成的长时期“空位期”中，这项工作不断地进行着，但同时又是小心翼翼、遮遮掩掩，以便在列宁万一能够康复时也能使布雷桥完整地保存下来。阴谋者以极其诡秘的方式行动，某一职务的候选人必须能“猜到”上面对他们的要求是什么，谁能“猜中”，谁就能步步高升。由此，形成了个人名利主义的一个特殊品种，它后来被公开地称作“反托洛茨基主义”。直到列宁逝世以后，阴谋活动才放开了手脚，得以公然进行。人员的选择程序波及到了基层。凡属不能表现出自己是反托洛茨基的人，不得担任工厂厂长、车间党小组书记、区执行委员会主席、会计以及缮写员等职务。

    党员中凡是曾对这种阴谋活动提过抗议的，统统成了背信弃义的攻击的牺牲品，攻击的借口往往牵强附会，甚至还有不少凭空捏造、无中生有之事。那些在苏维埃政权头5年中被无情驱逐出党的道德败坏分子，现在只要他能充满仇恨地回答一句：反对托洛茨基，就可以得到保险。从1923年底以来，在共产国际所属的各党之中一直就进行着这种工作：一些领袖下来了，任命另一些人接替他们的位置，这一切全取决于他们如何对待托洛茨基。紧张地进行着人为的选拔工作，不是选出色的人，而是选更会看风使舵的人。总的方针是用那些由机关一手提拔起来而因此对机关感恩戴德的平庸之辈来取代有独立见解和有才干的人。于是斯大林就作为平庸机关的最高体现登上了权力的顶峰。


第四十一章 列宁逝世与权力转移

    人们曾不只一次地问过我，甚至现在还有人问：您怎么会失掉了政权！在这个问题的后面隐藏着丢失具体东西这样一种相当天真的概念，即认为失掉政权和丢一只表或笔记本是一回事。实际上，一些领导夺取政权的革命者在一定阶段上开始“和平地”或者灾难性地失掉政权，这事件本身就标志着在革命的领导层内一定理想和情绪影响的衰退，或是群众中的革命情绪的衰退，或者是两者兼而有之。摆脱了地下状态的党的领导干部受到革命趋势的鼓舞，朝气蓬勃。革命第一阶段的领袖们更明确、更好地表述了这些倾向，并十分成功地引导干部进入实践。正是这点使他们成为党的领袖，通过党成为工人阶级的领袖，通过工人阶级成为全国的领袖。特定的人物通过这种方式把政权集中在自己手中。但是，革命第一阶段的思想不知不觉地失去了对党内直接支配国家的那一层的意识的支配权。于是在国家中就出现了可以统称为反动的一些过程。这些过程在不同程度上波及到工人阶级及工人党员。形成政权机构的那一层有了独立的目的，并力图使革命服从这些目的。于是在善于超越机关高瞻远瞩的领袖们和这一机构（它庞大臃肿、成分复杂，很容易吸引一般共产党员）之间，开始出现分裂。起初它的心理性大于政治性。昨天的一切还是那样清晰，十月革命的口号还记忆犹新，第一阶段领袖的个人威望还那样高。但在传统形式的掩盖下已经形成了另一种心理。国际革命的前景暗淡无光，人们被日常工作彻底吞噬。应该为旧目的服务的新方法却创造了新的目的，首先是新的心理，临时局面对越来越多的人来说变成了终点站。于是造就了一类新人。

    革命者归根到底是用与别人一样的社会材料塑造成的。但是他们应该具备某些鲜明的个性特征，使历史过程能够把他们与一般人区分开，并使他们成为一个特殊的团体。他们彼此的交往、共同展开理论的工作、在同一面旗帜下进行的斗争、集体的纪律、在危险之火中的锻炼，逐渐形成了革命家的类型。说布尔什维克的心理类型与孟什维克的心理类型是对立的，并非没有根据，一双有经验的眼睛可以单凭外表来区分布尔什维克与孟什维克，而且失误率极小。

    但这不是说，布尔什维克中的所有人永远都是布尔什维克。使一定的世界观在头脑中扎根，使自己各方面的意识都服从它，并使自己的感情世界和它相一致——这不是每一个人都能达到的境界，而只有少数人才能达到。这点在工人群众中被阶级本能取代，它能在危急时期变得极其敏感。但是在党和国家里也有一批革命者，他们之中大部分虽然也是出身于劳动群众，但早已脱离了它，而且他们的地位已使他们和它对立起来，他们的阶级本能早已丧失殆尽。从另一方面说，他们缺少理论上的坚定性和理论视野，不能把握整个过程，在心理上他们还有不少未设防区，一旦局势有所变化，异已或敌对的思想影响便会乘虚而入。在地下斗争、起义、国内战争时期中，这些人还不过是党的普通一兵。那时在他们的思想意识里几乎只有一根弦，而这根弦是由党这根音叉来定音的。紧张时期一旦过去，革命的游牧生活转入定居生活之后，这时自负的官吏身上的庸俗特征、好恶和情趣又会在他们之间复苏、活跃起来并且逐步发展。

    一些值得令人警惕的见解常常从加里宁、伏罗希洛夫、斯大林、李可夫等人的口中脱口而出。这是从哪里来的？我暗自思量。这是从哪根管道里冒出来的？当我参加什么会议时，见到3、5成群的人在一起交谈，他们一见到我就停止交谈。在谈话里没有任何反对我的东西，也没有什么与党的原则对立的言论。但是其中却有精神上的怡然自得、自满陈腐的情绪，人们产生了相互交换这些新的思想情绪的要求。顺便提一下，小市民的播弄是非在其中占了相当的比例。从前他们不仅在列宁和我面前为此感到难为情，就是自己心中也感到羞愧。如果有人，譬如说斯大林，口中流露出庸俗思想，列宁那低低俯在纸面上的头抬也不抬，他只用眼光扫向两旁。似乎是在验证是否还有人发觉这种难以容忍的言论。在这种情况下，往往只要匆匆的一瞥或语调，我们就可以确凿无疑地发现，我们在这类心理评价上是完全一致的。

    我之所以没有参加这种在新的领导阶层中逐渐成风的娱乐消遣，绝不是由于精神原则，而是出自不愿体验这类极端的无聊。他们彼此来往作客，热衷于欣赏芭蕾舞，议论不在场者是非的集体酒宴，这一切无论如何也引不起我的兴趣。新的上层人物认为我不适于这种生活方式，所以也不想邀请我参加。就是由于这个原因，我一出现，交谈的人们就停止谈话，带着几分羞愧、几分对我的仇恨散开了。这也可以说是我开始丧失政权的标志吧。

    我在这里只谈了事情的心理方面，把社会底蕴，也就是革命社会剖析中的变化放在一边。最终起决定作用的，当然是这些变化。但直接接触的却是它们的心理反映。内部事件的发展相对比较缓慢，有助于上层分子蜕化的分子过程，几乎没有给在广大群众面前展示两种不可调和的立场留下余地。此外还应补充一点，即新情绪长期处于，至今仍在传统形式的掩护之下。这就更加难于确定蜕化过程走得到底有多远。先前的革命进程酝酿了18世纪末的热月政变阴谋，它骤然爆发，以流血的方式结束。我们的热月则是缓慢的，诽谤起码在一定的时间内可以代替断头台。用连续方式组织起来的系统地伪造历史成为从思想上更新党的一件武器。列宁的病，以及等待他的康复回到领导岗位上来，使不确定的临时局面长达两年之久。如果革命发展处在上升阶段，则这个拖延对于反对派将是有利的。但当时革命正在国际舞台上遭到一个又一个的失败，这样拖延只能是对民族改良主义有利，自然而然地巩固了斯大林官僚主义，而对我和我的政治朋友不利。

    以彻头彻尾的庸人眼光看待不断革命论、对它一无所知甚至是愚蠢地造谣攻击，就是从这些心理源泉中产生出来的。一个自以为是的官员在酒后或是看完芭蕾舞归来的路上对另一个自以为是的官员造我的谣：“他脑子只有一个不断革命。”谴责我不太合群、个人主义、贵族习气等等，都与此紧密相关。“不能时时事事都为革命，也应该为自己。”这种思想情绪可以译成：“打倒不断革命论”。反对马克思主义的理论严格要求和政治严格要求的斗争，在这些人手中逐渐采用了反“托洛茨基主义”的斗争形式。在这面旗帜下进行着布尔什维克中的市民解放。这就是我丧失权力的原因，就是它决定了丧失权力发生的形式。

    我说过，列宁在临死之际对斯大林和他的盟友捷尔任斯基和奥尔忠尼启则发动攻击。列宁本来是很器重捷尔任斯基的，他们之间的关系开始冷漠，是由于捷尔任斯基明白列宁不认为他能够领导经济工作。这把捷尔任斯基推向斯大林一边。现在列宁认为有必要把捷尔任斯基作为斯大林的支柱加以打击。由于奥尔忠尼启则表现出总督品质，列宁想把他开除出党。列宁在一封写给穆迪瓦尼的短笺里，答应完全支持格鲁吉亚的布尔什维克反对斯大林、捷尔任斯基和奥尔忠尼启则。党内斯大林派所制造的政变鲜明地表现在这4个人的命运上。捷尔任斯基在列宁逝世后被任命为最高国民经济委员会主席，即全国工业的首脑。准备开除出党的奥尔忠尼启则被任命为中央监察委员会主席。斯大林不仅违反列宁的意愿继续当总书记，并从机关中得到了史无前例的全部大权。最后，与列宁一起反对斯大林的布杜·穆迪瓦尼现被关在托博尔斯克监狱中。在党的所有领导机构中自上而下地进行了这类的“改组”。此外还在共产国际的所有各国共产党中进行了这种改组。追随者时代与列宁时代之间不仅有思想鸿沟，而且还有组织上的彻底转变为分野。

    斯大林是这次政变的主要工具。他有注重实际的才能和坚毅顽强追求达到既定目标的天赋。他的政治目光短浅，理论水平非常低下。他的编篡抄袭之作《列宁主义基础》，本想为党的理论传统作出贡献，但其中错误百出。因为他不懂外语，他要了解外国的政治生活只能靠别人介绍。从智力结构来看，他是个毫无创造性想象力的顽固的经验主义者。对党的最高领导层的人士（在较大范围内几乎没有人知道他）来说，他永远是一个二、三流的角色。而现在他居然当了一把手，这事实与其说是说明了他的特点，倒不如说是说明了在转变时期中政治衰退这一过渡阶段的特色。爱尔维修①曾说过：“每个时代都有它的伟大人物，如果没有，它就会虚构出几个来。”斯大林主义首先是革命衰退时期无人性机关的产物。

    ①爱尔维修（1715—1771）法国唯物主义哲学家，革命的资产阶级思想家。他认为人的意识和激情是社会发展的主要动力。他赞同环境对一个人的性格形成有决定性的观点。其主要著作有《论精神》（l758)《论人》(1773）等。——译注

    *　　　　　　 *

    列宁于1924年1月21日逝世。他的去世对他本人来说，不过是摆脱了肉体和精神上的折磨而已。在头脑完全清醒的情况下，列宁对自己的无助情况、首先是丧失语言能力不能不感到是无法忍受的屈辱。他对医生已经到了不能容忍的地步。他不能忍受他们的庇护性语调、他们的庸俗的玩笑、他们的虚假的安慰话。当他还能说话时，他假装顺便地向医生提些验证性的问题，在他们未察觉的情况下抓住了他们的矛盾，由此得到一些补充解释。并且自己看医书，像他对其他事情一样，他就是在这里也首先要把问题搞清楚。医生中列宁唯一可以容忍的人就是费奥多尔·亚历山德罗维奇·格季耶。他是个好医生，也是一个好人，没有一点廷臣习气。格季耶以真正人类眷恋之情爱着列宁和克鲁普斯卡娅。在列宁已经不让别的医生来看他时，格季耶仍然能照常来看望他。格季耶同时又是我在整个革命年代里的至交好友和我的家庭医生。正因如此，我们总能得到对弗拉基米尔·伊里奇病情的更严谨、更深思熟虑的看法，它们补充、纠正那模糊不清的公报的不足。

    我曾多次追问格季耶：列宁在病愈后是否还能保持他的智力。格季耶的答复大致是这样的：疲劳感会加重，工作不能像原来那样细致，但是能手终归还是能手。经过第一次和第二次中风期间的情况，完全证实了这个诊断。列宁在政治局会议临近结束时，给人的印象完全是一个疲惫已极的人。脸上的肌肉松弛下来，目光暗淡，甚至连他那巨大的额头也萎缩了，双肩无力地下垂。他的面部表情和整个体态可以用疲劳过度一词来概括。在这可怕的时刻，我感到列宁的生命危在旦夕。但是只要好好地休息一夜，他又重新得到了思维的力量。在他两次中风期间所写的文章仍能达到优秀著作的水平。泉源里的水，还是那种水，不过越来越少了。格季耶在他第二次中风后，仍没有完全放弃希望，但是他的估价却越来越悲观了。病在拖下去。大自然的盲目力量既没有仇恨，也没有遗憾，它们使伟大的病人陷入虚弱无力又没有出路的境地。列宁不能也不应该作为残疾人生活，但是我们对他的康复仍抱有希望。

    我的病在这时也出现了慢性病的症状。娜．伊．谢多娃写道：“在医生的坚持下列.达.被送到乡间。格季耶常去那里看望病人。他真诚关心这位病人，对他十分温柔亲切。格季耶对政治不感兴趣，但深深地为我们难过，而又不知道如何表达自己的同情心。造谣中伤突然落到他的头上，他不理解、等待着、苦恼不堪。在阿尔汉格尔斯科耶庄园他激动地告诉我，必须把列．达．送到苏呼米去。最终我们还是照办了。这次旅程相当遥远：要经过巴库、梯弗里斯、巴统，积雪使旅行时间拖得更长。尽管如此，旅途使人感到安慰。随着离开莫斯科越来越远，我们逐渐感到摆脱了近期局势的压力。但是我的感觉仍是在护送一个重病号，并且还因不了解未来的命运而心烦意乱：究竟在苏呼米的生活会怎么样？在我们周围的究竟是朋友，还是敌人？”

    1月21日那天，我们正在去苏呼米的途中，停在梯弗里斯火车站上。我和妻子坐在我那节车厢的工作间里，像那阶段每天的情况一样发着高烧，我忠实的助手谢尔穆克斯敲敲门走了进来。他陪送我去苏呼米。他递给我一张纸条。从他进来的姿势、铁青的脸色、呆滞无表情的双眼不敢正眼看我，我预感到了灾难。这是斯大林打来的电报译文，通知列宁逝世的消息。我把纸条传给妻子。她已经明白了一切……

    梯弗里斯当局很快也收到了同样的电报，列宁去世的噩耗迅速传遍各地。我给克里姆林宫打了直线电话，他们对我的询问答复是：“葬礼在星期六举行。反正您赶不上了。建议您继续治疗。”因此，我没有选择的余地。但实际上葬礼是在星期日举行的，我完全能赶回莫斯科。不管这事看起来多么不可思议，但他们确实在葬礼日期上欺编了我。阴谋家准确地估计到我不会去验证，而且在日后总能想出解释的理由。我要提醒一下，关于列宁初次发病是在第3天才通知我的。这是一个策略。目的是赢得时间。

    梯弗里斯的同志要求我就列宁去世事件作出反应。但我只有一个需要：让我单独留下来，我抬不起手来拿钢笔。莫斯科发来的短短的电文在我头脑里轰轰作响。人们围在我身边等待着反应。他们是对的。列车滞留了大约半个小时。我写了一篇告别词：“列宁去世了，列宁一去不复返了……”我把几页手写的稿子经直达线发了出去。妻子写道：“我们终于到了目的地，都累得筋疲力尽。我们是第一次见到苏呼米。含羞草正在开花，这里含羞草遍地都是。还有秀丽挺拔的棕桐树、山茶花。现在是1月，莫斯科正值隆冬。阿布哈兹人友好地接待了我们。在疗养所的墙上并排挂着两张肖像：一张是带黑框的弗拉基米尔·伊里奇的，另一张是列．达．的。我们想把列．达．的那一张取下来，但又下不了决心，怕这样做有示威之嫌。”

    在苏呼米我整天面对着大海躺在阳台上。虽然是在1月里，阳光却温暖明媚如春。在阳台和波光粼粼的大海之间高高耸立着棕榈树。经常不退的高烧使我感到眩晕，对列宁逝世的思绪使我的头脑嗡嗡作响。我回顾了自己生活中各个阶段，同列宁的会晤、分歧、论战、接近、共同工作，个别情节异常鲜明地浮现在我眼前，逐渐地，整个轮廓也越来越清晰地勾勒出来。我对那些“学生们”认得更清了。他们只在小事上忠于导师，但不是在大事上。随着大海的起伏，我的整个身心都化为一个信念：坚信自己反对追随者的历史正确性……

    1924年1月27日，在蓝色苍穹下面和棕榈树及大海上面一片寂静。突然一阵炮声轰鸣划破了宁静，从下面、从海边上连续传来阵阵的射击声，这是苏呼米在向领袖致哀。此刻莫斯科正在为列宁举行葬礼。我心里怀念着他和他的终身伴侣。她通过他接受了整个世界，而现在在安葬他时，即使在百万人中她也不能不感到孤独。他们同她一起悲痛，但他们的悲哀与她的悲哀是不同的。我思念着娜杰日达·康斯坦丁诺夫娜·克鲁普斯卡娅。我想从这里向她致意，表示同情和慰问。但是我下不了决心：在沉痛的既成事实面前，任何言词都显得过于浅薄，我惟恐道出些陈词滥调。在几天后意外地接到娜杰日达·康斯坦丁诺夫娜的来信时，感激之情震撼着我的全身，使我浑身颤动。来信的内容如下：

    “尊敬的列夫·达维多维奇：

    我写这封信是要告诉您，弗拉基米尔·伊里奇在临终前的一个月左右拜读了您的大作。他对您对马克思和列宁的评价十分注意。他要求我为他重读这一段。他听得很注意。之后，他自己又重读了一次。

    我还想告诉您：当您从西伯利亚到伦敦我家来时，弗．伊．形成的对您的态度直到临终也没有改变。

    列夫·达维多维奇，祝您身强体健，紧紧地拥抱您。

    娜．克鲁普斯卡娅。”

    在弗拉基米尔·伊里奇临终前一个月所阅读的那本书里，我把列宁与马克思作了比较。我很了解列宁对待马克思的态度，充满了学生的感激和景仰之情。历史的进程使老师和学生的关系成了理论先驱和第一个实施者的关系，我在我的文章中打破了拉开距离的传统的景仰之情。马克思和列宁在历史上如此紧密相联，同时又是如此不相同。对我来说，他们是人类精神伟力的两座巅峰。我非常高兴列宁能在临终前不久注意地、可能还有几分激动地阅读我所写的有关他的几行字，因为在他眼中，马克思的尺度是度量人类个性最高的尺度。

    我同样激动地读了克鲁普斯卡娅的来信。她的信中提到我与列宁来往的起点和终点：在1902年10月，那时我从西伯利亚逃到伦敦，一清早就把列宁从他的硬床上叫了起来；和1923年12月底，那时列宁两次阅读我对他生平事业的评价。在这两点之间整整经过了20年。起初是合作，随后是残酷的派别斗争，往后又是在更高历史基础上的合作。按黑格尔说法则是：正题、反题、合题。克鲁普斯卡娅也证明即使有过漫长的反题阶段，列宁对我的态度也仍然是“伦敦时”的，即热情的支持和友谊、好感，但已在更高的历史基础上了。甚至即使除此之外别无他物，伪造者都不能超过这张短笺，它是克鲁普斯卡娅在列宁逝世几天之后写下的。

    “因为积雪的原故，报纸来得过迟，过了好长时间才给我们送来了悼词、祭文和文章。朋友们都在等待列．达．回莫斯科，以为他一定会中途而返的。没有一个人会想到斯大林竟用电报切断了他返回莫斯科的道路。我记得我们在苏呼米接到儿子的一封信。列宁的逝世使他感到震惊。他只穿一件薄薄的上衣在圆柱大厅里走来走去，等着与列宁的遗体告别。他正患感冒，发烧高达40度，他焦急地盼着我们的到来。在他的信里可以听到痛苦的疑虑和犹豫不决的谴责。”这段还是我摘自妻子札记里的片断。

    中央委员会派由托姆斯基、伏龙芝、皮达可夫和古谢夫组成的代表团来苏呼米见我，以便和我在军事部门人事变动的问题上达成协议。其实这纯粹是一出喜剧。军事部门的人员更动早就背着我全速完成了，现在不过只是为了做做表面文章而已。

    在军事部门内部的第一个打击对象是斯克良斯基。斯大林把自己在察里津的失败、在南线的崩溃、在利沃夫的冒险统统迁怒于他。造谣诽谤的蛇头高高昂起。为了拆斯克良斯基的墙脚，以便进而反对我，在此前几个月就把温什里希特安插进军事部门，他是个傲慢自负而无能的阴谋家。斯克良斯基被免职，派伏龙芝接替他的位置。伏龙芝在此之前是乌克兰部队的统帅，是一个重要的人物。他在党内的威望由于过去曾服过苦役而高过于刚露头角的斯克良斯基。此外，伏龙芝在战时表现出毋庸置疑的统率才能，但作为军事行政人员则远不如斯克良斯基。他喜欢抽象的刻板公式，而且不会看人，很容易受专家，主要是二流专家的影响。

    但我还是要继续把斯克良斯基的事讲完。人们粗暴地，即用纯斯大林的方式把他调到经济部门工作，甚至没有经过谈话。捷尔任斯基却为此大为高兴：一方面他摆脱了他在格别乌的副手温什里希特，另一方面工业部门得到了像斯克良斯基这样一个第一流的行政人员。捷尔任斯基立刻把他安排到毛纺托拉斯去当一把手，他耸耸双肩就一头扎进新工作中去了。过几个月后，他决定去美国参观学习和购置设备，在出发前向我辞行、讨教。国内战争的岁月里，我们携手共同工作，但我们之间就增补连队、军事条令、加速培训指挥员、为兵工厂储备铜和铅、军服以及伙食等问题的谈话，远比单纯的党务工作问题的谈话为多。我们两人都忙得不可开交。列宁卧病之后，当追随者的触角伸进军事部门之时，我力求避免有关党内问题的话题，尤其是同军事部门工作人员谈话。局势很不明朗，分歧已初露端倪，在军队中拉帮结派蕴藏着巨大危险。后来，我病倒了。与斯克良斯基这次会晤是在1925年夏，当时我已不是军事部门的一把手了。我们无所不谈，几乎涉及到了所有的问题。

    “请您告诉我，斯大林究竟是个什么样的人？”斯克良斯基问我。

    斯克良斯基本人相当了解斯大林，他不过是想通过我得到对斯大林个性的界定，同时说明他成功的原因。我沉思了片刻。

    我说：“斯大林是党内最突出的平庸之辈。”在我们的谈话中，这个评价的全部意义——不仅是心理意义，还有社会意义——第一次展现在我面前。我立刻从斯克良斯基的脸上看到，我帮助他摸索到了某种重要的东西。

    他说：“您可知道，最近一个阶段，中庸之道、自满的庸才在一切部门中加官进爵，令人不胜惊讶，而这一切都奉斯大林为领袖。这是怎么回事？”

    “这是革命头几年中社会和心理极度紧张之后的反动。获胜的反革命可能有自己的大人物，但它的第一阶段，即热月政变需要的是尽目寸光的平庸之徒。他们的力量存在于其政治盲目之中，正如同磨房中的马一样，它自以为是在向上攀登，而实际上只不过是把倾斜的水轮往下推而已。不蒙上眼睛的马是干不了这种活的。”

    在这次谈话中，我第一次十分明确地（而我更想说是深信不疑地）接触到了热月问题。我和斯克良斯基约好：在他从美国回来之后再继续讨论这问题。几个星期之后却接到电报，通知斯克良斯基在美国一个湖里划船时淹死了。生活中的恶作剧真是层出不穷！

    斯克良斯基的骨灰盒运到了莫斯科。没有人怀疑他的骨灰盒将会安葬在克里姆林宫墙下，安葬在现在已成为革命先贤祠的红场上。但是中央委员会书记处决定把斯克良斯基葬在郊外。斯克良斯基与我告别的事，看来已被记录在案，并引起了注意。仇恨转向了骨灰盒。除此之外，贬低斯克良斯基已列入了一项斗争的全盘计划之中，其矛头直指保障国内战争取得胜利的领导者。我不认为斯克良斯基在世时会关心到自己将安葬在何处的问题。但是中央委员会的决定却表明了它在政治上和人格上的卑鄙无耻。我压制着嫌恶的心情给莫洛托夫打了电话，但决定依然如故。历史必将用自己的方法重新解决这个问题。

    *　　　　　　 *

    1924年秋，我的体温再度升高：也就在这时大辩论再度爆发。这一次是从上面按照预定的计划发动的。在列宁格勒、莫斯科以及各州预先举行了数百次、数千次所谓的“辩论”秘密筹备会议，即系统地、有计划地诬陷。但这次不是针对反对派，而是针对我个人的。当秘密筹备工作完毕，由《真理报》一声号令，各个地方、各种刊物和每面每栏、各个角落、各条缝隙同时发起反托洛茨基主义的战役，就这点来说，也可谓十分壮观。谣言之势一如火山爆发，广大党员群众为之震惊。我发着高烧躺在床上默然无语。报纸和演说家除揭露托洛茨基主义之外，什么其他事也不干。没有人能准确地说出托洛茨基主义到底意味着什么。日复一日地不断提供过去的一些细节，摘引列宁在20年前所写论战文章的片段。他们混淆是非、移花接木、肆意歪曲，而主要目的在于把这一切都说成似乎是昨天刚刚发生的事。人人对此都茫然不解。如果这些都是真的，那么列宁是应该知道的。须知十月革命是在这一切之后成功的。须知在十月革命之后还有国内战争。须知是托洛茨基与列宁一起建立了共产国际。须知托洛茨基的肖像和列宁的肖像到处都并排悬挂在一起。须知……须知……但造谣诽谤还是像冷酷的熔岩般喷射出来，它机械地压制着意识，并且更加摧毁意志。

    本应以对待革命领袖的态度对待列宁，却被偷换成对待宗教等级首领的态度。置我的多次抗议于不顾，在红场上建立起了有损革命意识的侮辱性的陵墓。官方论述列宁的书籍也变成了这样的陵墓，他的思想被断章取义地用来进行蛊惑宣传，用涂了防腐剂的列宁遗体来反对活的列宁和托洛茨基。群众对之茫然若失，他们被弄糊涂了，也被吓坏了。不学无术的胡编乱造之作依仗其数量而取得了政治的效力，它们堵塞视听、压制意见、败坏道德。党则落到注定保持缄默的地步。纯粹的机关专政制度凌驾于党之上，换句话说，党已不成其为党了。

    每天早晨，人们把报纸送到我病榻前，我只看看电报目录、文章的标题和署名，我相当了解这些人，我知道他们心里想些什么，他们能说什么和命令他们说什么。他们之间的大多数人已经是被革命所淘汰的人：有一些是目光短浅的宗教狂，甘愿上当受骗；有一些是年轻的钻营名利之徒，急于证明自己是不可取代的人。所有的一切不仅彼此矛盾，而且不能自圆其说。尽管如此，永无休止的谣言仍在报纸上疯狂地大喊大叫，震耳欲聋，籍以掩盖其间的矛盾和空虚。谣言是以数量取胜的。

    娜．伊．谢多娃写道：“列．达．第二次发病正值对他进行骇人听闻的诽谤之际。我们听着这些诽谤中伤就像生了重病一样。《真理报》好像其大无比、无边无际，它的行行字字都在撒谎。列．达．却缄默不语。但他为这缄默要付出多么大的代价啊，朋友们整天来看望他，有时夜间也来。记得有谁曾问过列．达．看没看今天的报纸？他回答说，他根本就不看报。的确，他拿着报纸刚扫上一眼，就扔到一边。看来，他只要看一眼就足以了解它们的内容了。他对那些做菜的大师傅们了解得太清楚了，而且每天都一个样，连花样都不变。他曾说过，看那时的报纸就像‘骨鲠在喉’一样。如果列．达．决定回击的话，他是能够强迫自己读报的，但是他仍然默不作声。由于沉重的精神状态，感冒总是不好。他异常消瘦，脸色苍白。在我们家里大家都避免谈到诽谤的问题。但是关于别的事，我们也不能提。我记得，我每天到教育人民委员会去上班时的感觉，简直像在队列里穿行似的。不过没有人敢于攻击我或做令人不快的暗示。与一小撮头头们敌意的沉默相对的是大多数工作人员毫无疑义的同情。在党内好像存在着两种生活。内部生活是隐蔽的，而外部生活是摆样子的，而且彼此完全矛盾的。只有极少数大胆的人敢于揭示绝大多数群众的感受和想法，后者在‘一致’赞同下掩盖了自己的同情心。”

    就在这时候公布了我给奇赫伊泽的反列宁的信件。这件事发生在1913年春，与彼得堡的一份合法布尔什维克报纸使用了我在维也纳出版的《工人真理报》的报名有关。这事件造成了当时侨民生活中众多的尖锐冲突之一。我写信给一度曾站在孟什维克和布尔什维克之间的奇赫伊泽，在信中我曾在一时愤怒之下纵情发泄了对布尔什维克中央和列宁的愤懑。如果再晚两、三个星期的话，我自己一定会成为该信的书刊检查官，再过一、两年的话，我索性会把它看作笑谈。但是这信件的命运却不同寻常。警察厅把它截获了，在警察厅的档案中一直存放到十月革命。十月革命后转到了党史研究院档案中。列宁对这封信完全清楚，他和我一样，把它看做‘去年的皇历’，仅此而已。在侨居国外期间，什么样的信没写过啊！1924年追随者们把这封信挖了出来扔到党的头上，此时，党的成员已有四分之三是新人了。把时机选在列宁刚刚逝世那几个月决非偶然。这个条件有双重的必要性：第一，列宁已不能站起身来戳穿这些老爷们的真相；第二，人民群众因领袖去世悲痛万分。群众因为对党的以往历史毫不了解，读到了托洛茨基敌视列宁的评语，便会十分震惊。诚然，评语是在12年前写的，但光凭引文看不出事件的年代关系。追随者们利用我给奇赫伊泽的信件是世界史上的最大骗局之一。法国反动派在德雷福斯案中的伪造文件比起斯大林及其同伙们的政治伪造真是小巫见大巫了。

    造谣诽谤只有在符合某种历史要求的情况下才能发挥力量。我心中暗想，如果造谣诽谤还能找到这么大的市场，这意味着社会关系和政治情绪已经发生了一些变化。应该分析一下这些诽谤的内容。我当时卧病在床，有足够时间来做此事。对托洛茨基企图“掠夺乡下人”的指控——这个反动的大地主、基督教社会主义者和法西斯主义者用来反对社会主义者，尤其是反对共产党人的公式是从哪里来的？对马克思主义的不断革命思想的恶毒诽谤是从哪里来的？许诺在本国建立社会主义的民族自大狂是从哪里来的？是哪一些阶层提出这种反动庸俗的要求的？最后，这种理论水平的降低和政治的愚昧是怎么引起的？其原因是什么？我在病榻上时翻阅我旧日写的文章，看到我于1909年在斯托雷平反动时期高潮时所写的几行文字：

    “当历史发展的曲线上升时，社会思维就会更敏锐、更勇敢、更聪明。它轻而易举地抓住事实，毫不费力地用概括的线索把它们联系起来……当政治曲线下降时，愚昧就支配着社会思维，宝贵的政治总结才干消失得无影无踪。愚昧越来越无耻，它咬牙切齿地挖苦所有严肃总结的尝试。一旦它感到有了市场，它就开始运用它自己的手段了。”它的最重要的手段之一就是造谣。

    我对自己说：我们正在经历反动时期，各阶级发生了政治变动，各阶级的意识也发生着变化。在极度紧张之后发生了倒退。退到什么地步呢？无论如何也不会退到出发点。不过，谁也不能预先指出究竟会退到什么地步，它要由内部力量的斗争来决定。首先必须明白发生了什么事。反动的深层分子过程已经外露，它们力求消除或者减弱社会意识与十月革命的思想、口号和活着的人物的从属关系。这就是所发生的一切的意义。我们不会陷入主观主义，也不会指责或抱怨历史，它通过错综复杂的途径进行着它的工作。理解所发生的一切，就意味着已经取得了一半胜利。


第四十二章 党内斗争的最后阶段

    1925年1月，我被解除了军事人民委员的职务，前面的斗争为这个决定作了周密的准备。追随者们更害怕国内战争的传统和我与军队的联系，如同他们害怕十月革命的传统一样。我毫不反抗，甚至怀着宽慰的心情交出了我的军事职务，因为这样可以夺去敌人散布我搞军事阴谋等流言蜚语的口实。追随者们为了证明自己行动的正确性，开始虚构出种种荒诞不经的阴谋，后来甚至他们自己对此也将信将疑了。我个人的兴趣从1921年起已转到其他领域。战争结束了，军队从五百三十万人缩编为六十万人，军事工作已进入官僚主义的轨道。国内经济问题是首要问题，从停战时起，这些问题所占用我的时间和精力远远超过军事问题。

    1925年5月，我被任命为租让委员会主席，电业技术管理局局长和工业科技管理局局长。这3个部门之间没有任何联系，这些单位的选择是背着我搞的，并由一些特殊的考虑所决定的：即要把我与党隔绝，把日常工作压到我的身上，把我置于特殊的监督之下等等。但我仍诚心诚意地试图在新基础上发挥作用。刚刚在3个我所不熟悉的机构中着手工作时，我就全力以赴。我对科学技术研究所最感兴趣。由于工业的集中性，这些研究所在我国可以有广阔的发展前途。我热心地参观了很多试验室，怀着极大的兴趣观看试验，聆听著名学者的解说。在空闲时间钻研化学、流体力学教材，感到自己已经一分为二：一半是行政官员，一半是大学生。难怪我在青年时代打算进数理系学习。我好像是摆脱了政治，在自然科学和工艺学问题上休息一样。作为电力技术管理局局长，我视察了所有建设中的电站。我去了趟第聂伯河，那里为即将建设的水电站进行着巨大的筹备工作。两名船工驾着一条小渔船载着我沿着扎波罗热哥萨克人的老路，在激流险滩和漩涡之间顺流而下，当然，这纯粹是出于对体育运动的兴趣。但是，我从经济角度和技术角度这两方面对第聂伯河的工程十分关注。为了保证水电站避免计算上的失误，我组织了美国专家进行技术鉴定，随后又组织德国专家进行再次鉴定。我不仅试图把新工作与日常经济任务联系起来，而且要与社会主义的基本课题联系起来。在反对以迟钝的民族主义方式处理经济问题（以自给自足、与世隔绝的途径来获得“独立”）的斗争中，我提出了制定我国经济与世界经济系数比较系统的课题。我之所以提出这个课题，是出于正确判断世界市场的动向的必要性，这也能为我们的进出口及租让政策的任务服务。实质上，系数比较课题本身就来源于承认世界生产力对民族生产力的统治权，因而它意味着对在个别国家里建成社会主义这个反动理论的进攻。我就自己新工作中的问题宣读报告，出版书籍和小册子。敌人不可能，也不愿意在这方面应战。他们为自己得出的结论是托洛茨基又建立了新的据点。现在电力技术管理局和科学技术研究所开始使他们坐立不安。其程度不亚于当年的军事部门和红军。斯大林的机关跟踪我，我的每一个实践活动都成了复杂的幕后阴谋的口实，每一次理论总结都为“托洛茨基主义”的无知神话提供原料。我的实际工作条件已经到了令人不能容忍的地步。可以毫不夸张地说，斯大林和他的助手莫洛托夫的绝大部份创作，就是在我周围组织公然的怠工。我的下属机构领取必需的经费已成为无法完成的任务。在这些机构里工作的人都为自己的命运，或至少是为自己的前途而担惊受怕。

    在这种情况下，争取我的政治休假的尝试显然没有成功。追随者不能半途而废，他们对他们自己的所作所为怕得要命。昨天的造谣诽谤威胁着他们，要求他们在今天加倍地背信弃义。最后我要求解除我电力技术管理局长和科技管理局长的职务。在租让委员会主席的职务上毕竟没有多少搞阴谋活动的余地，因为每一次租让的命运都要由政治局来决定。

    在这一段时间内党的生活面临着新的危机，在斗争的第一阶段“三驾马车”与我对立，但是它本身就远非铁板一块。无论是季诺维也夫还是加米涅夫，他们在理论上或政治上都比斯大林高出一筹。但他们两人都有一个小小的缺陷，即没有性格。他们侨居国外时，在列宁指导下所得到的高过于斯大林的国际视野，非但没有使他们更强大，反而使他们更软弱。自给自足的民族主义发展方针，俄国护国主义的公式“一拳就可以打倒敌人”，现在已成了新社会主义的语言。季诺维也夫和加米涅夫企图部分地捍卫国际主义观点，在官僚主义者眼里他们已经成了二流的“托洛茨基分子”。于是他们更加疯狂地对我作战，企图以此巩固斯大林机关对他们的信任。但他们的努力枉费心机，机关越来越清楚地显示出斯大林是它的脊柱。季诺维也夫和加米涅夫很快就与斯大林反目为仇，等他们想把争论从三驾马车移到中央委员会去时，才发现斯大林已拥有牢固的多数了。

    加米涅夫算是莫斯科的正式领导人。但1923年（当时莫斯科党组织机构中大多数都支持反对派），在加米涅夫参与下彻底破坏了这一机构后，一般莫斯科党员群众忧郁地保持沉默。加米涅夫刚开始试图与斯大林对抗就被挂了起来。列宁格勒的情况有所不同。1923年，列宁格勒共产党员在季诺维也夫庞大的机关重压下没有参与反对派的活动，但现在轮到了他们。对富农和在一个国家中建设社会主义的方针使列宁格勒工人感到不安，工人群众的阶级抗议与季诺维也夫的权力斗争正好一致，于是就产生了“新反对派”。在最初阶段连娜杰日达·康斯坦丁诺夫娜·克鲁普斯卡娅也加入其中。但是，使大家，尤其是季诺维也夫和加米涅夫本人惊异不已的是：他们两人被迫重复部分旧反对派的批评，很快就被划入“托洛茨基分子”阵营。如果在我们的人中认为与季诺维也夫和加米涅夫接近，最起码也是荒诞不经的，这并不足为奇。在反对派中有不少人是反对这一联盟的。甚至还有这样的人（虽然为数不多）认为可以与斯大林结盟反对季诺维也夫和加米涅夫。我的一个近友姆拉奇科夫斯基，一位老革命家、国内战争中优秀的军事首长，他表示反对与任何人结盟，并为自己的立场作了一个经典式的论证：“斯大林会欺骗，季诺维也夫会临阵脱逃。”但最终这类问题不是由心理考虑，而由政治考虑来解决的。季诺维也夫和加米涅夫公开承认，1923年以来“托洛茨基分子”反对他们的斗争是正确的，他们接受了我们的立场。在这种情况下，不能不同他们结盟，何况在他们背后还有成千上万列宁格勒的工人革命者。

    在正式会议的场合之外，我已有3年没有与加米涅夫见面了。也就是说，自从他要去格鲁吉亚的那个晚上，当时他曾答应支持列宁和我的立场，但在得知列宁病重后，又站到斯大林一边去了。加米涅夫与我第一次见面时就说：“只要您和季诺维也夫出现在同一个讲坛上，党就一定能找到真正的中央委员会”。我只能对这种官僚主义的乐观主义一笑置之。显然，加米涅夫对“三驾马车”经营了3年之久的瓦解党的工作估计不足。我毫不客气地对他指出了这一点。

    从1923年，也就是德国革命运动失败之后开始的革命低潮具有国际规模，在俄国反对十月革命的反动也在全速进行，党的机关越来越向右转。在这种情况下，如果还这么想：只要我们联合起来，胜利就会像熟透的果子那样掉到我们的脚边，那就未免太幼稚了。“我们应该做长远打算，”我几十次叮嘱加米涅夫和季诺维也夫，“需要认真长期地做斗争准备工作。”在一时的狂热中新盟友勇敢地接受了我的提法。但是他们坚持不了多久，他们不是一天天地，而是一小时一小时地萎靡下来。姆拉奇科夫斯基对他们的评价是完全正确的：季诺维也夫最后终于逃跑了。但他远没有把他的所有同志都带走。无论如何，季诺维也夫的双重转变给托洛茨基主义的神话带来了无法医治的创伤。

    *　　　　　　 *

    1926年春季，我和妻子到柏林去了一趟。莫斯科的医生对我连续不断的高烧束手无策。为了怕承担责任，早就竭力劝我出国。我也想找到摆脱绝境的办法。在最危急的时候，发烧使我瘫痪，成了我的对手的可靠同盟军。政治局对我出国的问题进行了研究，它的意见是：根据它所掌握的材料和政治形势来看，我出国是非常危险的，但把最后决定权交给我。它的决议附有一份格别乌的资料，无非是证明我不该出国。政治局无疑是怕我万一在国外发生什么意外，党会让它承担责任。当时在斯大林的警察头脑中还没有想到要将我流放国外，而且是流放到君士坦丁堡。很可能政治局还担心我在国外搞某些活动，把外国反对派团结起来。无论如何，我在同朋友商量之后，还是决定出国。

    没费周折就得到了德国大使馆的同意。于是4月中旬我就和妻子一同上路了，我拿的外交部护照上用的是乌克兰教育人民委员会负责人库兹缅科的名字。陪送我们的是谢尔穆克斯。（他曾是我专列的列车长）和一位格别乌的全权代表。季诺维也夫和加米涅夫与我告别时显得极为动情：他们不愿意单独和斯大林留在一起。

    在战前那几年，我对霍亨索伦王朝的柏林相当熟悉。它有它自己的风貌、谁也不能说它是令人愉快的，尽管有许多人认为它令人肃然起敬。柏林变样了，它现在已经没有什么风貌可言了，至少是我看不出来。城市在长期重病之后，经过一系列外科手术，正在慢慢地恢复。通货膨胀已经消除，而硬马克只不过成了测量普遍贫困的工具。在街头、商店、行人的脸上看得出贫穷和不耐烦，有时甚至还有东山再起的强烈愿望。德国人的认真和清洁，在苦难的战争、失败和凡尔赛掠夺的年代中已被赤贫所战胜。密密麻麻的人群顽强惨淡地修复那些被战争之靴踏平的道路、走廊和仓库。从街道的节奏、行人的动作和手势中都能感受到宿命论的悲剧色彩：毫无办法，生活就是无期的苦役，应当从头做起。

    在几星期里我一直是柏林一家私人诊所的医学观察对象。为了寻找神秘的发烧的根源，医生们轮流为我检查。最后一位喉科医生提出了一个假说，认为发烧的根源在于扁桃腺，建议我把它割去，以防万一。诊断医生、内科医生犹豫不决：他们都是上了年纪的后方人员。外科医生有战争经验，他对他们极端蔑视，他说，目前摘除扁桃腺就像刮胡子一样简单。只好听他的。

    助力们准备捆扎我的双手，但手术师满足于我的精神保证。在外科医生鼓励性的俏皮话中，看得出他内心的紧张和努力克制的激动。最不舒服的是必须一动不动地仰面躺着，被自己的血呛得喘不上气来。整个手术用了40—50分钟。如果不把手术无效这一点考虑在内的话，可以说一切都很顺利。因为在手术后不久，体温又再度升高了。

    在柏林，更确切点说，在诊所里的时间并没有白过，我一头扎进了德国报纸堆里。我从1914年8月起几乎根本没有读过德国报纸。每天人们给我送来20来份德国的和几份外文刊物，我边看边把它们随手扔在地板上。来给我看病的教授们必须在各种倾向的报纸铺成的地毯上行走。实际上我是第一次听到德国共和政体政治的全部音阶，说实话，我看不出其中有什么出乎意料之外的东西。共和国是军事溃败的弃婴，共和党人出头是由于凡尔赛和约的需要，社会民主党人成了被他们所扼杀的十一月革命的遗嘱执行人，兴登堡是民主党的总统。这些我大致都已料到，但从近处看这一切，仍很有教益……

    在五·一那天，我同妻子坐汽车走遍全城，到了所有主要地区，挤在人群里观看游行、宣传画、听演讲，乘车穿过亚历山大练兵场。我见过很多次规模更大、人数更多、更富有示威性的五·一游行，但已很久没有可能在群众中走动而不引起别人的注意，能感到自己是无名的整体中的普通一分子，只是听和看。只有一次陪伴我们的同事小心地对我说：“这里正卖您照片呢。”但是凭这些照片是没人能认出教育人民委员会成员库兹缅科来的。如果这几行字落入维斯塔堡公爵、赫尔曼·米勒①、斯特莱斯曼②、列文特洛夫伯爵、格里费尔丁格或反对我进德国国境的诸公眼中，我有必要让他们知道：我没有喊过任何违禁的口号，没有张贴过任何蛊惑性的宣传品，仅仅是一位道地的观察者，他在几天后就要接受手术治疗。

    ①米勒，赫尔曼（1876—1931）德国社会民主党右翼领袖之一，1928—1930年任德国总理。——译注

    ②斯特莱斯曼，古斯塔夫（1878—1929）于1923年8—11月任德国总理兼外长。——译注

    我们也参加了城外的“饮酒节”。这里人山人海，尽管洋溢着春天般欢乐的情绪，更有阳光和美酒的助兴，但过去这几年的阴影仍旧笼罩在尽情狂饮者、寻欢作乐者和准备寻欢作乐者的身上。只要细心注视一下，大家都像久病初愈的人：欢乐要求他们付出巨大努力。我们在人群中呆了几个小时，我们观察并和他们交谈，用小盘子盛了小灌肠吃，甚至还喝了啤酒。从1917年起我连啤酒是什么味道都忘了。

    手术后，我恢复得很快。我开始拟定起程的日期。但这时又发生了一件我至今还不完全明白的意外事故。大约在我动身回国前的一星期左右，诊所走廊里来了两个穿便衣的先生，从外表上无法判断他们的职业，而恰恰是这点证明了他们的警察身份。我从窗里看见院子里还有6、7个同样的先生，他们既彼此截然不同，但同时又完全相似。我告诉站在我身旁的克列斯京斯基，叫他注意这一点。过了几分钟后，一位助理医生来敲我房门，激动地说，教授吩咐他来通知：有人要谋杀我。我指着那些便衣们问：希望不是警察吧？医生设想这些警察是来防止谋杀的。又过了两、三分钟，一位警察局官员前来通知克列斯京斯基说，警察局确实得到有关策划谋杀我的消息，所以采取了紧急保护措施。整个诊所动起来了，护士们彼此互相转告、还告诉病人说托洛茨基住在诊所里，因此有人要往这里扔炸弹。气氛顿时大变，与医疗单位很不协调。我与克列斯京斯基商议好立即搬到苏联大使馆。诊所前面的街道已被警察围住，在我迁居时警察局派了几辆汽车护送。官方的说法大致如此：一些因新近的阴谋败露而被捕的德国保皇党徒中，有一人向侦察人员揭发俄国白卫军密谋近日内刺杀现在柏林的托洛茨基。应该说明，德国外交部（我去德国一事是和它达成协议的）因为警察局里保皇党分子太多，所以有意没有把此事通知警察局。警方不相信这被捕的保皇党分子的口供，但仍然对有关我在诊所的供词进行调查。当这事被证实后，他们大吃一惊。因为教授们曾被询问，所以我从助理医生和警察局高级官员方面同时得到两个警告。是否真的有人准备行刺，警察局是否真是从被捕的保皇党徒处得知我在柏林，我至今仍不知道。但我总怀疑事实应该简单得多。应该设想为，外交部没有能保住“秘密”，而警察局为它不受信任而恼火，决定给点颜色看看，不知道是冲着斯特莱斯曼，还是冲着我，反正是要让我们知道，没有它的参与就不能顺利地摘除扁桃腺。不管真相如何，反正诊所已闹得天翻地覆，而我在强大的保护下逃脱了颇成问题的敌人，搬进了大使馆。过了一些时候，在德国报纸上才出现了对这一事件的零星、迟疑的反应，看来谁也不愿意相信它。

    我在柏林时正值欧洲发生两个重大事件：英国总罢工和波兰毕苏斯基的政变。这两个事件进一步加剧了我与追随者的分歧，并且预示了日后斗争将变得更加激烈。关于这问题应该略加说明：斯大林、布哈林，第一阶段中还有季诺维也夫，他们把苏联工会的上层人物与英国工联总委员会的外交联盟看作是他们政策上的一张王牌。斯大林由于受其孤陋寡闻的局限，认为珀西尔和英国工联的其他领导人已经准备好，能够在困难时刻帮助苏联政府与英国资产者进行斗争。至于英国工联的头头们，则不无根据地认为，考虑到英国资本主义危机和群众日益增长的不满情绪，以不承担任何责任和苏联工会首脑建立正式友好关系的形式来从左面得到掩护对他们是利的。双方小心翼翼地绕来绕去地兜圈子，惟恐道出他们各自的真实意图。腐朽的政策已经屡次在重大事件中碰得头破血流。1926年5月的总罢工，不仅是英国生活中的大事，也是我们党内生活中的大事。

    英国在世界大战后的命运格外重要。它的世界地位发生了剧烈变化，在内部力量的对比上不能不引起同样剧烈的变化。十分清楚：如果欧洲（包括英国在内）重新达到一定程度上的相对长期的社会平衡，英国只能通过一系列冲突和震荡才能达到这种平衡。我认为煤炭工业的冲突恰恰是在英国有可能导致总罢工，由此我得出结论：工人阶级自己的组织形式及其新的历史使命之间的矛盾必然在近期内暴露。1925年冬春之交，我曾在高加索就此为题写了一本小册子（《英国往何处去》）。实际上这本小册子是反对政治局官方概念的。后者指望总委员会的左倾化会使共产主义能逐渐渗入工人政党的队伍和工联中去。一方面为了避免不必要的复杂化，另一方面为了检验对手的态度，我把手稿送交政治局审查。因为这是对问题的事先预测，而不是事后的评论，所以政治局成员中没有人出来说话。小册子顺利地通过了书刊检查机关，未经修改就付印了。它很快就有了英译本。英国社会主义者的首脑们把它看做是一个外国人因为不了解英国具体条件，而想把“俄国”总罢工搬到英伦三岛土地上来的幻想。持这种论调的人，从那个政治平庸竞赛的绝对冠军麦克唐纳开始，没有几百人也有几十人。但是没过几个月，煤炭业的罢工就变成了总罢工。我的预测这么快就得到了证实是我始料不及的。如果说，总罢工证明了马克思主义预见的正确性，推翻了英国改良主义者自制的评价，那么总委员会在总罢工期间的行为，就意味着斯大林寄于珀西尔的希望的破产。我在诊所里贪婪地收集并汇总了所有关于介绍总罢工进展的消息，尤其是关于群众与领袖们相互关系的消息。最使人愤怒的是莫斯科《真理报》上一些文章的性质，它们的目的就是要掩饰破产和保全面子，为达到这个目的只能靠无耻地歪曲事实。对于革命政治家来说，最大的思想堕落就是蒙蔽群众。

    我回到莫斯科后，要求立即断绝与总委员会的联盟关系。季诺维也夫经过不可免的摇摆之后与我站到了一起，拉狄克反对，斯大林用尽全力抓住联盟，甚至抓住它的表象不放。英国工联主义者们等到尖锐的内部危机结束，就毫不客气地把自己那慷慨而糊涂的盟友一脚踢开。同一时期，在波兰也发生了些同样重大的事件。小资产者为了寻找出路而团团乱转，最后铤而走险举行暴动，并不遗余力地吹捧毕苏斯基。共产党领袖瓦尔斯基①断定，这是“无产阶级和农民阶级的民主专政”在他眼前展开，并号召共产党员支持毕苏斯基。我很早就认识瓦尔斯基了。罗莎·卢森堡在世时，瓦尔斯基还能在革命队伍中有一席之地，至于他本人，从来就是个微不足道的人。1924年瓦尔斯基经过了很长时间的动摇后，声称他终于认清了“托洛茨基主义”的危害，即对农民和民主专政的意义估计不足。他的驯顺得到奖励，他登上了领袖的高位，于是他焦急地等待着能够使用其过晚得到的马刺的适当机会，1926年5月他不失时机地利用了这个千载难逢的机会来玷污自己和党的旗帜。他当然没有受到惩罚：尽管波兰工人十分愤怒，但斯大林的机关庇护了他。

    ①瓦尔斯基，阿道夫·杰吉（1868—1937）波兰及国际共产主义运动活动家。波兰共产党的组织者之一。曾任波兰共产党中央委员和政治局委员。——译注

    1926年间，斗争更加尖锐了。初秋时反对派在党小组会议上公然出击，机关进行了疯狂的回击。思想斗争被行政手段所取代，每当反对派登上讲台，党的官僚们用电话把工人小组召上会场，疯狂地集中汽车，喇叭轰鸣，有组织地吹口哨吼叫。执政掌权的一派以机械地集中自己的力量来压制，并以镇压相威胁。广大党员群众在什么也没有听到、没有理解、也没有说出自己的看法，就担心党的分裂和大难临头。反对派被迫撤退了。我们在10月16日提出声明，大意是：我们认为自己的观点是正确的，在党的范围内保留捍卫自己观点的权利，并且拒绝一切可以导致分裂危险的行动。10月16日宣言所期望的不是机关，而是广大的党员群众，它表达了我们要求留在党内为党服务的愿望。虽然斯大林派在第二天就开始撕破停战协议，我们仍然赢得了时间。1926—27年的冬季给了相当的喘息机会，使我们在一系列问题上的理论研究更为深入。

    1927年初季诺维也夫已经准备投降了。如果说不是一下子投降的话，也是分几个步骤进行的。但这时正好在中国又发生震撼人心的事件，使斯大林政策的罪恶昭然若揭。这事使季诺维也夫和追随他的人们推迟了投降。

    追随者在中国的指导意味着对布尔什维克所有传统的践踏。中国共产党在违背自己意志的情况下被并入资产阶级政党国民党，并服从其军队纪律，建立苏维埃政权已被禁止。追随者建议共产党员停止土地革命，没有得到资产阶级准许不得武装工人。在蒋介石破坏上海工人运动、把政权集中到军事集团手中之前很久，我们已经对这种不可避免的结局提出了警告。自从1925年我就要求共产党员退出国民党，而斯大林—布哈林的政策不仅为破坏革命做了准备、为它铺平了道路，而且动用了国家镇压机器使蒋介石的反革命工作免于遭到我们的批评。1927年4月斯大林在圆柱大厅内党的会议上还在捍卫与蒋介石联合的政策，号召对他予以信任。5、6天之后蒋介石就把上海工人和共产党员淹没在血泊之中。

    党内掀起一股不满的浪潮，反对派抬起了头。反对派成员违反一切秘密活动的规则（在这时我们已被迫在莫斯科以秘密工作方式保卫中国工人的反蒋介石运动）数十人一起到总租让委员会的所在地来会见我。许多年轻的同志们觉得，斯大林政策的破产是如此明显，必定会加速反对派胜利的到来。在蒋介石进行国内政变的头几天之后，我对年轻的朋友们（当然不只是年轻的朋友）过分发热的头脑浇了不只一桶冷水。我告诉他们：反对派绝不能由于中国革命失败而兴盛起来。我们的预见的证实吸引了成千上万的新同志，但对于几百万人来说，起决定作用的不是我们的预见，而是中国无产阶级被击溃这个事实的本身。继1923年德国革命失败和1925年英国总罢工遭受挫折之后，在中国发生的新失败只能加剧群众对国际革命的失望情绪。而这种失望情绪正是斯大林民族改良主义政策的基本心理根源。

    很快就发现，作为一个派系，我们的确强大起来了，即思想上更一致、人数也壮大了。但是我们与政权联接的脐带被蒋介石的利剑切断了。他的名声扫地的俄国盟友斯大林只能以摧毁反对派来补充上海摧毁工人组织的事件。反对派的核心是由一批老革命者组成的。但我们并不孤立，在我们周围团聚着数百乃至数千名新一代的革命者。他们最初被十月革命唤醒投入了政治生活，参加了国内战争，对以列宁为首的中央委员会的巨大权威心悦诚服，直到1923年才开始独立思考、批判，运用马克思主义方法论研究发展中的新的转折点，更艰难的是学会担起革命首创精神的责任。现在数以千计这样的青年革命者正在斯大林体制的流放地或监狱中研究理论，以深化自己的政治经验。

    反对派的基本力量是清醒地走向这一结局的。我们十分清楚地知道，要想把我们的思想变成新一代工人的财富，不能依靠外交手腕或影响，只能依靠斗争，不顾及任何实际后果的斗争。我们坚定地为我们遥远的未来思想胜利作准备，无畏地迎着眼前的毁灭前进。

    在人类历史上使用物质力量曾起过重大的作用。今天仍是如此：有时起进步作用，更多的是起反动作用，问题在于什么阶级和为了什么目的使用暴力。但是从这里要得出结论，好像暴力能解决一切问题，扫除一切障碍，就未免太过头了。可以用武器减缓进步的历史趋势发展的速度。但不能永远挡住进步思想的道路。这就是为什么当牵涉到重要的原则斗争时，革命者只能遵循一条准则：fais ce que dois, advienne que pourra①。

    ①法文：干该干的事，不计后果。——译注

    *　　　　　　 *

    十五大预定在27年底召开。随着会期的临近党越来越感到自己正站在历史的十字路口上，广大党员都深感忧虑。尽管在骇人听闻的恐怖笼罩下，党内还是出现了听听反对派意见的愿望。但这只能通过非法途径实现。在莫斯科、列宁格勒各个角落里，男女工人、大学生举行秘密集会。集会的规模从二十人到一、二百人不等，他们聚在一起，是为了听一位反对派代表的讲演。我在一天内参加了两、三个、有时甚至4个类似的集会。它一般设在工人家里，两间小小的屋子里人挤得满满的，讲演者站在两间房子的中间。有时候，人们坐在地板上，更多的是因为地方狭小，不得不站着谈话。监察委员会派来的人常常出现在这类集会上，要求人们解散，而人们则建议他们参加辩论，如果他们扰乱秩序就把他们关到门外。在莫斯科和列宁格勒参加这类集会的总人数超过两万人。人流不断增长。反对派巧妙地筹备在高等技术学校大礼堂里举行了一次大会，这会场被我们从内部控制了。这里一下子挤进了两千多人，还有成批成批的群众站在马路上。企图用行政手段阻挠我们是无能为力的。我和加米涅夫讲了大约两个小时。结果，中央委员会号召工人必须用武力来驱散反对派的集会，这个号召无非是为精心策划的、在格别乌指挥下的部队攻击反对派作掩护。斯大林要用血腥镇压来解决问题了。我们发出暂时停止大型集会的信号，但这已是11月7日示威之后的事了。

    1927年10月，中央执行委员会的例会在列宁格勒召开。为庆祝大会召开举行群众游行。在各种情况的偶合下，这次游行得到完全出乎意料的效果。我和季诺维也夫以及其他几个人乘汽车环城一周观看游行的规模和情绪。最后我们经过塔夫利达宫，在这地方停着几辆卡车，为中央执行委员会当观礼台。我们的汽车开到纠察线前停住过不去了，还没有容我们考虑出怎样摆脱困境时，卫队长已跳到我们车前，诚恳地邀请我们上观礼台。我们还在迟疑未决时，两队民警已经为我们清出了通往最后一辆空卡车的道路。群众一发现我们在最后一个观礼台上时，游行的性质立刻发生了变化。群众冷淡地走过前面的卡车，不理采看台上的人对他们的致意而径直匆匆地向我们走来。我们的卡车立刻被成千上万的人围得水泄不通，工人和红军战士都停下脚步，仰头高声欢呼，在后面人群焦急的推挤下才慢慢向前移动。有一队民警奉命到我们卡车前来维持秩序，他们自己也被整个气氛所感染，没有表现出他们的积极性。布置在群众中的几百名最忠诚的机关特工人员试图把我们轰下台。但他们孤立的嘘声淹没在群众支持的欢呼声中。时间越久，游行的官方领导对这种情况就越不能容忍。最后，全苏中央执行委员会主席和它的几个最显赫的成员从四周空无一人的第一观礼台上爬下来，到我们那个排在最后，为最次要的来宾准备的看台上来。但是这勇敢的一着也没有能挽救局面：群众不住地高呼名字，但不是官方主持者们的名字。

    季诺维也夫立刻充满乐观情绪，他期望示威游行的重大后果。而我却不同意他那冲动的评价。列宁格勒工人群众对反对派领袖表达精神支持借以发泄自己的不满情绪，但它还不能阻止机关迫害我们。我在这方面不抱任何幻想。另一方面，示威游行会暗示当权派必须加速整垮反对派，使群众面对既成事实。

    下一个里程碑是纪念十月革命10周年在莫斯科举行的群众游行。作为游行组织者和纪念文章作者以及演说者往往都是这样的人，在十月革命时，他们或是站在街垒的另一边，或是干脆躲到家里去静候结局，他们是在革命确已胜利时才参加革命的。当我在文章或广播里看到或听到这批专事趋附逢迎的食客指责我背叛了十月革命时，我与其说感到痛苦，不如说感到可笑。如果你理解历史发展的动力，看到你的对手被一只他本人也不知道的手牵线操纵着时，那么最令人嫌恶的卑鄙无耻和背叛行径在你面前都失去了作用。

    反对派决定带着自己的标语牌参加游行。标语牌上的标语无论如何也不是反党的：“枪口向右转——反对富农、反对耐普曼①、反对官僚”“坚决执行列宁的遗嘱”“反对机会主义、反对分裂——维护列宁党的团结”。今天这些口号是斯大林派与右派斗争的官方信条。但是在1927年11月7日那天，反对派的标语牌被夺走，撕得粉碎，而扛标语牌的人则遭到专门组织起来的打手的毒打。列宁格勒示威游行的经验成了这里官方领导人的前车之鉴，这一次他们准备工作做得很好。群众却感到不舒服，它心惊胆战地参加了游行。在大群惊慌失措、惶恐不安的群众之上是交战的双方：反对派和机关。主动帮助机关和反“托洛茨基者”斗争的志愿人员显然都不是革命者，一部分甚至是莫斯科街头的法西斯分子。一个民警假装鸣枪示警，公然朝我的汽车开火，另一个人为他指点目标。一个醉醺醺的消防官员嘴里骂着肮脏的下流话，跳上我汽车的踏板打碎了玻璃。对善于观察的人来说，27年11月7日的莫斯科街头的一幕，就是热月政变的彩排。

    ①新经济政策期间的资本主义分子。——译注

    在列宁格勒也举行了这种游行。专程到那里去的季诺维也夫和拉狄克遭到了专门布置的一队人马的攻击。在防范人群的口实下，在整个游行期间一直把他们关在一栋房子里。季诺维也夫当天就给我们往莫斯科写了封信：“一切情况表明，这种无耻行径对我们的事业极为有利。我们不知道你们那边怎么样，为你们担心。‘接头’（即非法与工人交谈）我们进行得很顺利，出现了对我们有利的大转折。我们暂时还不准备离开这里。”这是季诺维也夫的反对派毅力的最后一次迸发。仅一天之后，他已经来到莫斯科主张投降了。

    11月16日越飞自杀了。他的死使正在开展的斗争变得更加激烈。

    越飞身患重病。他曾任驻日本大使，因病重从日本被护送回国。他费了好大的劲才被派往国外，但在国外时间太短，虽然取得了良好的疗效，但没有彻底治愈。后来越飞成了我的总租让委员会的副手，所有的日常工作都落在他的肩上。党的危机使他十分痛苦，这种背信弃义的行径格外使他震惊。他多次力图真正投身到斗争中去，我担心他的健康，劝阻了他。最令越飞愤慨的是对不断革命论的讨伐，他无论如何不能容忍目前这种状况：那些坐享革命成果的人无耻地诽谤那些高瞻远瞩地预见了革命进程和性质的人。越飞告诉我，他与列宁就不断革命论为题谈过一次（大概是在1919年），列宁对他说：“是的，看来托洛茨基是正确的。”越飞想公布这次谈话，我千方百计地阻止了他。我早就想到卑鄙无耻的浊流定会排山倒海地向他压来。越飞特别顽强，他外表软弱而内心却是个不屈不挠、刚毅坚强的男子汉。每发生一次无礼的挑畔或政治上的背信弃义，他都会来见我，沉着脸忿忿不平地重复说：“不行，一定要把这事公布出来。”我只好再次向他证明：这种旁证词于事无补，应当对党的新一代进行再教育，应当把目标放远一点。

    由于越飞的病在国外未曾彻底治愈，他的身体每况愈下。到了秋季他不得不停止工作，此后，他就卧床不起了。朋友们再次提出送他出国的问题，这一次中央委员会断然拒绝。斯大林一伙人现在打算把反对派送到另一种地方去。把我开除出中央委员会，然后又开除出党一事，对越飞的震动比其他任何人都大。他的政治和个人的义愤，再加上清醒地意识到自己已病入膏肓。他准确无误地感觉到，现已到了革命生死存亡的关头，但他却无力进行斗争。置身于斗争之外的生命，对他来说毫无意义，于是他给自己找了一条最后的出路。

    这时我已经搬出了克里姆林宫，住在我的朋友别洛博罗多夫的寓所里。尽管他名义上还是内务人民委员会委员，但已处在格别乌特务的监视之下。那时，别洛博罗多夫正在乌拉尔家乡，试图在与机关的斗争中找到走向工人的道路。我往越飞家打了个电话询问他的健康情况。他自己接的电话，因为电话机就放在他的床头。他的声音有些异常、紧张和不安，可惜我事后才悟到这点。他要求我到他家去一趟，有点什么事耽误了我立刻满足他的要求。在那些狂风暴雨般的日子里，不断有人到别洛博罗多夫的住宅里来商量紧要问题。一两个小时之后，一个我不认识的人打电话通知我：“阿道夫·阿布拉莫维奇开枪自杀了。小桌子上有一封给您的信。”别洛博罗多夫寓所总有几个军人反对派值勤。我在城里走动时，总是由他们陪同。我们立即赶往越飞家。我们按门铃，敲门。门后有人盘问了我们的名字，但没有立即开门，在门后不知道搞了些什么名堂。沾满血渍的枕头映衬着平静的、极其温柔的阿道夫·阿布拉莫维奇的面庞。格别乌的成员Б某大模大样地坐在越飞的写字台旁。小桌子上没有信。我要求立即把信交给我，Б某嘟嚷说，什么信也没有，他的表情和音调无疑暴露出他在撒谎。几分钟后，朋友们从全城各处来到这里。外交人民委员会和党的机构的官方代表在大批的反对派中感到孤立。一夜之间有几千人到这里和越飞的遗体告别，信件被盗的消息传遍全城，外国记者们通过电报把这条消息发到各处。继续隐瞒信件似乎已经不可能了，最后他们把信的影印件交给了拉科夫斯基。信是越飞写给我的，他亲手把它封进写着我名字的信封，不知为什么却要交给拉科夫斯基，并且不是原件，而是影印件，我在这里不作解释。越飞的信反映了我这位亡友的整个一生，直到生命结束前半小时。他了解我对他的态度，对我抱有极大的精神信赖。他授权给我在公布此信时，可以把信中不必要的或不恰当的地方删去。后来，当无法再对全世界隐瞒这封信时，无耻的敌人枉费心机地企图利用信中的那几行来达到自己的目的，而这些片断正好不是为发表用的。

    越飞力求让自己的死亡仍为他终生为之奋斗的事业服务。他亲手写下了最后的证词和给朋友们的最后忠告，就是这只手在半小时后扣动了对准太阳穴的手枪的扳机。下面就是越飞写给我的诀别信：

    “尊敬的列夫·达维多维奇，我们俩和衷共济，在一起工作了几十年，我希望我们的友谊也同样长久。这使我有权在诀别时对您直言我认为是您的不足之处。您知道从您提出‘不断革命论’时起，至今我与您一起工作了20多年，我从来没有怀疑过您所制定的路线的正确性。但我总觉得您缺少列宁那种在原则问题上不屈不挠、寸步不让的精神。他认定是正确的路线，即使只剩下他一个人也要坚持下去，并预见到将来会获得多数，将来所有的人都会承认这条路线的正确性。从1905年起，您在政治上始终是正确的。我曾不只一次向您提起过我亲耳听列宁说，在1905年正确的不是他，而是您。人之将死，其言也真，现在我再一次重复这句话。……但是您为了满足您过高评价的协议、妥协的需要，而经常放弃您的正确立场，这就是错误。我再重复一遍，政治上您过去一直是正确的，现在比以往任何时候都更正确。党早晚会认识到这点，历史一定会做出高度的评价。所以现在如果有人离开您，您千万不要害怕，或者来支持您的人不如所期望的那样多、那样快，您更不用害怕，因为您是正确的。但作为您正确性的胜利保证就是针锋相对，寸步不让，沿着直线勇往直前，决不妥协。伊里奇获胜的秘密就在这时里。多少次我都想对您讲这些话，但直到现在，在诀别时，我才下了这个决心。”

    为了阻止莫斯科工人参加越飞的葬礼，把葬礼定于工作日上班的时候举行。但是参加的工人仍然不下万余人，葬礼变成了声势浩大的反对派的示威。

    这时斯大林派正在筹备召开党代会，急于在大会前造成分裂的既成事实。为派代表参加党代会而召开的地方会议上的所谓的选举，在正式宣布“辩论”开始之前就开始了。这场辩论是彻头彻尾的骗局。在辩论时，按军队方式组织起来的二流子队伍，用纯法西斯手段破坏会议。总之，很难想象出有什么比十五次党代会筹备会更寡廉鲜耻的事了。季诺维也夫和他的集团不难猜到，这次大会只不过是为了从政治上彻底完成在十月革命10周年纪念大会时在莫斯科和列宁格勒街头上开始的肉体打击。现在季诺维也夫和他的朋友们唯一要办的事就是及时投降。他们十分清楚，斯大林官僚主义的真正敌人，显然不是他们这些第二批反对派，而是与我有联系的反对派核心。他们希望趁十五次代表大会之际示威性地与我决裂，即使不能赢得赏识，至少也能得到宽恕。他并没有认识到：双重的背叛是政治上的自我毁灭。如果他们对我们这一派的背后打击只是暂时削弱我们，但却注定了他们自己在政治上的必然灭亡。十五次代表大会决定开除所有反对派分子，被开除的人由格别乌处理。


第四十三章 流放

    关于流放中亚的情况，我完全引用妻子的记述。

    “1928年1月16日从清晨起就包装东西。我发着高烧，在刚刚从克里姆林官运来的无数乱七八糟的东西中头晕目眩，这些东西也要打包随我们一同运走。到处是家具、箱子、内衣、书籍。前来告别的朋友络绎不绝。费．亚．格季耶，我们的医生、朋友，天真地建议以我感冒为由请求推迟出发。他不理解，我们此行意味着什么，现在推迟又意味着什么。我们只希望我能在火车上快点痊愈。因为在家里，在临行前的‘最后日子’的条件下是不能很快痊愈的。眼前闪动着无数陌生的面孔，许多人是第一次见到。拥抱、握手、表示同情的祝愿……人们送来的鲜花、书籍、糖果、防寒服等更增加了混乱。到了最后一天，忙碌、紧张、激动都已接近尾声，行李都已经运往车站，朋友也都到那里去了。我们全家坐在餐厅里等待格别乌的人员。看着钟……九点……九点半……一个人也没有来。十点钟，已经到了开车时间。出了什么事？难道取消了？电话铃响了。格别乌通知说，我们的出发推迟了，没有说明原因。列．达．问：‘推迟多久？’回答说：‘两天，后天出发。’过了半小时从车站跑来了报信的人，先是几个年轻人，随后是拉科夫斯基和其他人。原来，车站上出现了一场声势浩大的示威。人们一边等待，一边高呼：‘托洛茨基万岁。’但是托洛茨基没有露面。他在哪儿？在指定给我们乘坐的车厢旁边人如潮涌。年轻的朋友们在车厢顶上竖起一幅列．达．的巨幅肖像，人们对着它激动地高呼‘乌拉’。列车动了一下，又动了一下……开始向前行驶，突然又停了下来。示威的人们跑到火车头前，有的人抓住车厢，拦住了火车。他们要见托洛茨基。群众中传说，格别乌把托洛茨基秘密送进车厢，不让他与送别的人见面。车站上一片无法形容的骚乱。示威者与警察和格别乌发生冲突，双方都有损失，并有一些人被捕。火车被阻了一个半小时。过了不久，我们的行李又被从车站运了回来。朋友们纷纷打来的电话，铃声此起彼伏，久久不断，他们都想证实我们是否的确在家，并且告诉我们在车站上发生的一切。午夜过了很久我们才能就寝。经过连日来的激动我们直到上午11点才醒过来。没有铃声，万籁俱寂。大儿媳已去上班：因为还要等两天！但是，刚刚吃完早饭门铃就响了起来。Х．В．别洛博罗多娃夫人，……然后是М．М．越飞夫人。再次响起门铃——整个房间都挤满了穿制服的和穿便服的格别乌工作人员。他们向列．达．出示了逮捕证并宣布立即押往阿拉木图。昨天晚上格别乌不是说还有两天吗？又是骗局！这是兵不厌诈，以免出发时再发生示威活动。电话铃声不断，然而一位格别乌人员守在电话机旁，相当和气地不让接电话。只是一次偶然得到的机会我们才得以通知别洛博罗多夫，告诉他：我们已被困，要用武力把我们押解走。过一些时候，有人告诉我们说，押解列．达．‘的政治指挥’由布哈林担负。这完全符合斯大林的狡诈手段……看得出格别乌人员开始不安了。因为列．达．以情况不明为由拒绝自愿出发。原来政治局力求把流放搞成看起来像是自愿同意的，起码对最主要的反对派人物是这样，以便愚弄工人群众。必须打破这种神话，揭穿事实真相，而且要以使他们既不能沉默不语，又无法歪曲事实的形式。因而列．达．决定迫使对手公开使用武力。我们连同两位来客将自己反锁在屋子里，与格别乌隔着门谈判。他们不知如何是好，犹豫了一阵之后，打电话向他们的上司请示。得到命令后，宣称为执行命令将破门而入。列．达．在这时口授了关于反对派今后行动的指示。我们没有开门。一声锤击，门上的玻璃应声被打得粉碎，一只手连同制服袖子一起伸了进来。‘朝我开枪吧，托洛茨基同志，开枪吧！’基什金慌张激动地重复着。他是旧军官，曾多次陪伴列．达．在前线视察。列．达．平静地回答说：‘别胡说，基什金，谁也不想朝您开枪，干您自己的事吧！’门打开了，一群激动慌乱的人闯了进来。他们看到列．达．只穿着便鞋，便找出他的皮鞋帮他穿到脚上，又找出了皮大衣、皮帽子……给他穿戴上。列．达．不走。他们就抓住他的两臂把他架走，我们赶紧跟上去，我匆匆披上皮大衣，穿上高靿靴……门在我身后砰的一声关上了。门后面一阵喧闹声。我喊住了架着列．达．下楼的人，要求他们把孩子放出来。大儿子应该同我们一起流放。门开了，两个儿子先从屋里跳了出来。两位客人：别洛博罗多娃夫人和越飞夫人紧随其后，他们都是强行冲出来的。谢辽沙运用了他那运动员的技巧。下楼梯时，廖瓦按响了所有的门玲，并大声喊道：‘托洛茨基同志被抓走了。’一张张惊恐的面孔在楼道门口闪动着，在这栋楼房里住的都是苏维埃高级工作人员。汽车里装满了人，谢辽沙勉强把两条腿伸进车子挤了进来。别洛博罗多娃同我们一起走。我们坐车在莫斯科街道上疾驰。正值隆冬严寒，谢辽沙没有戴帽子，他在匆忙中来不及拿帽子。大家都没穿皮鞋，没戴手套，没有一只箱子，连手提包都没有带。大家都是轻装上路的。不是把我们送到喀山火车站，汽车开往别的方向。原来是送往雅罗斯拉夫火车站。谢辽沙想跳出车子，到工作单位去找他嫂子通知我们被送走的事。格别乌人员紧紧抓住他的手，叫列．达．劝他不要跳车。我们来到了空无一人的火车站，工作人员仍然像从家里出来那样架着列．达．。廖瓦朝着零星几位铁路工人们喊道：‘同志们看啊，把托洛茨基带走啦！’一个曾陪同列．达．打猎的格别乌人员抓住廖瓦的衣领，粗野地骂道：‘你这小兔崽子。’谢辽沙这有经验的中学生打了他一记耳光。我们走进了车厢。我们包房的门前、窗口都站着岗。其余包房里都坐着格别乌人员。到哪儿去，我们不知道，也没有把我们的东西送来。机车只拖着我们一个车厢行驶。已是下午两点钟了。原来我们是沿着环城铁路驶向一个偏僻小站，应在那里挂到一列从莫斯科喀山火车站发出的开往塔什干的邮政列车上。5点钟我们同谢辽沙和别洛博罗多娃告别，他们要坐对面来的车回莫斯科去。我们则继续我们的旅程。我在发疟疾。列．达．却精神饱满，几乎可以说有几分快乐。局面已定，总的气氛开始转为安定。押送人员对我们殷勤客气。人们通知我们说，我们的行李由下一班车带来，在伏龙芝（我们铁路行程的终点）赶上我们，这意味着要在上路的第9天才能拿到行李。我们一路上没有内衣和书籍。当初，谢尔穆克斯和波兹南斯基满怀着深情认真地把书籍装箱，他们那么精心挑选：一些书是路上读的，另一些是供初期工作使用的。谢尔穆克斯把列．达．的文具放得整整齐齐。因为他十分了解列．达．的爱好和习惯。在革命年代里，他作为速记员和秘书一直跟着列．达．东奔西走。在路上由于没有电话和来客，列．达．总是以3倍的精力工作，而工作的主要重担开始是压在格拉兹曼，后来就压在谢尔穆克斯身上。我们这次长途旅行却处在没有一本书，没有一支铅笔和没有一张纸的境地。谢辽沙在出发前为我们找到了谢苗诺夫—天山斯基①关于突厥斯坦地区的学术著作。在路上我们准备了解一下自己未来的居住地的情况。对于那地方我们只有一些粗浅的认识。可惜的是谢苗诺夫—天山斯基的著作也放在箱子里，同其他东西一起留在莫斯科了。我们就这样没带任何东西坐在车厢里，好像在城里坐车一样。夜里，我们就头倚着扶手挺直身体躺在长凳上。虚掩着的包房门口有哨兵在看守。

    ①谢苗诺夫—天山斯基，彼得·彼得罗维奇（1827—1914）俄国地理学家。1856年考察了天山，绘制了天山山势和垂直地带性的第一张略图。——译注

    日后等待着我们的是什么？我们这次旅行是什么性质的？是流放吗？我们会碰到什么样的条件？事件的开始没有预示什么好兆头。尽管如此，我们却感到非常平静。车厢在轻轻地晃动着，我们挺直身子躺在板凳上，虚掩的门使我想起监狱的环境。最近几天来的种种意外，不确定性和紧张使我们疲惫不堪，现在正好休息。车厢里很安静，押送人员沉默不语。我不舒服，列．达．千方百计改善我的处境，但他除了蓬勃的朝气和温柔的感情外什么也没有，他的精神和感情感染了我。我们不再理采周围环境，沉浸在对平静的享受之中。廖瓦在隔壁的包房里。在莫斯科时，他一心扑在反对派的工作上。现在他主动同我们一起到流放地去，以便缓和我们的困难处境，甚至没有和他的妻子告别。从这时起，他成了我们同外界的唯一联系。车厢里几乎是一片漆黑，门上的蜡烛发出昏暗如豆的灯光。我们向着东方驶去。

    离莫斯科越远，押送人员对我们就越客气。在萨马拉给我们买了换洗的内衣、肥皂、牙粉、牙刷等等，午饭是为我们和押运人员在沿途各车站餐厅里订的。列．达．平时总是不得不遵守严格的禁食制度，现在不论给他什么，他总是快活地一扫而光，而且还鼓励我和廖瓦多吃。我惊奇而且害怕地观察着他。在我们日常生活中，把在萨马拉为我们买的日用品起了一些别开生面的名字：毛巾叫明仁斯基；袜子叫亚戈达①（他是明仁斯基的副手）等等。带有这些名字的东西令人感到挺开心。因为暴风雪火车误点很长时间，但是我们还是一天比一天深入亚洲腹地。

    ①亚戈达，享利希·格里戈里耶维奇（1891—1938）1934至1936年任内务人民委员，积极参与清洗活动，后被撤职并枪毙。——译注

    列．达．在出发前曾要求准许带两个前工作人员，遭到拒绝。于是谢尔穆克斯和波兹南斯基决定自行与我们乘同一列火车前往，他们坐在另一节车厢里，看到了示威活动，由于以为我们乘这趟车走，所以他们就没下车。过了些时候，他们发现我们不在车上，就在阿雷西站下了车等候我们。就是在这里我们赶上了他们，只有享受一定自由活动权的廖瓦见到了他们。我们大家都为此欣喜若狂。我儿子当时是这么写的：‘清晨我到站台上去走走，或许能碰上个同志。我们一路上常常谈起他们，为他们的命运深感不安。果不其然他们俩就在这里，坐在小吃部的小桌子旁下棋呢！简直没法形容我有多高兴了。我设法让他们明白不要走近我，因为我一进小吃部特务们就像往常一样特别忙碌起来。我赶忙跑进车厢报告了新发现，大家都兴高彩烈，连列．达．也难于为他们违反了指示而生气；指示他们远走高飞，他们非但不走，反而在睽睽众目之下坐等。这完全是无谓的冒险。我同列．达．商量过后，写了一个纸条，想在天黑后交给他们。给他们的指示如下：波兹南斯基马上离开，去塔什干待命。谢尔穆克斯到阿拉木图，沿途不要与我们接触。我匆匆与谢尔穆克斯约定，在车站后面没有灯光的僻静地方会面。到时候，波兹南斯基去了。起初，我们因彼此没有找到都很着急，等一见面急急忙忙抢着说话。我说：‘他们破门而入，抓着胳膊拽走的。’他莫明其妙：谁打破了门？为什么要拽！可是没有时间详细解释，怕别人发现我们。总之，这次约会没有得到什么结果……

    自从儿子在阿雷西的发现之后，再往前走，我们就感到在这趟列车上有我们的忠实朋友，这是可喜的事。到第10天，我们收到了自己的行李。赶忙找出了谢苗诺夫—天山斯基，兴致勃勃地读着关于大自然、老百姓、苹果园等等的描写，更主要的是，那地方是一片上好的狩猎场。列．达．心满意足地打开了谢尔穆克斯为他收拾的那套文具。我们一大早就到了伏龙芝（即皮什佩克）。这是我们在铁路线上的最后一站。天气寒冷，洁白悦人的积雪在阳光下发出耀眼的光芒。给我们拿来了毡靴、皮袄。我被沉重的皮袄压得气喘吁吁，尽管如此，在路上还是觉得很冷！大轿车在轧轧作响的压平的雪路上缓慢地行驶。寒风割面。走了30公里，车停了，天已黑了，好像站在空旷的雪原上一样。两个押送人员（他们约有12到15个人）走到我面前不好意思地说：今晚住宿条件‘不怎么样！’我们艰难地下了车，摸着黑跨进了邮局的门坎和矮矮的门。走进了屋里我们高兴地摆脱了皮袄之累。但在木屋里没有生火，很冷，小小的窗户挂满了冰花，角落里有只俄式火炉，冷得像冰块一样。我们喝茶取暖，吃些东西。我们和邮局的女主人，一个哈萨克妇女聊了一会儿。列．达．详细地打听了此地的生活情况，还顺便问了问有关打猎的事。一切都挺新鲜有趣，简直不知道怎么结束这次谈话。开始打点睡觉。押送人员住在隔壁房间里，廖瓦睡在长凳上，我和列．达．垫着皮袄睡在大桌子上。当我们在又黑又冷、低低的天花板下躺好后，我不由得哈哈大笑起来：‘完全不像克里姆林宫的寓所，相去多远啊！’列．达．和廖瓦也随着我一齐笑了起来。天刚蒙蒙亮我们又上了路。前面是旅途中最艰难的一段路：翻越库尔达依岭。天寒地冻，皮袄重得令人难以忍受，就像一堵墙压在身上一样。在到达一个新停车地点喝茶时，我们同从阿拉木图来迎我们的司机和格别乌工作人员谈了起来。我们所不了解的生活一点一点地逐渐展现在我们面前。这是一条汽车很难行驶的路，被压平的雪路常常被一条条的积雪挡住。司机灵巧驾驶着车子，他很熟悉道路的特点，喝着伏特加暖和身体。夜间，天气越来越冷。司机意识在这片空旷的雪原里，大家都要依赖他，便毫无顾忌地发泄怨气，不客气地批评长官和秩序……阿拉木图的首长同他并排坐着，甚至还讨好他，只求能把我们送到就好。深夜两点多钟，汽车在伸手不见五指的黑暗中停了下来。到了！什么地方？我们到了果戈里大街上的杰特西旅馆。带家具的房间的确是果戈里时代的产物。给我们开了两个房间，相邻的几个房间由押送人员和当地的格别乌人员占用。廖瓦检查了行李，发现少了两只装内衣和书籍的箱子。大概是把它们丢在雪地里的某个地方了。哎！我们又失掉了谢苗诺夫—天山斯基，丢了地图和列．达．的那些关于中国、印度的书籍和文具……15双眼睛竟没有看住箱子。

    廖瓦从早晨就出去了解情况，熟悉一下城市，首先是邮局和电报局的所在地，因为它们在我们的生活中始终占着主要的地位，也找到了药店。他不辞辛苦地寻找一切我们需用的日用杂物：钢笔、铅笔、面包、黄油、蜡烛等等……不论是我，还是列．达．，在头几天都寸步不离房间，后来，每天傍晚出去散一会步。我们和外界的联系完全通过儿子进行。

    午饭从近处的食堂给我们送来。廖瓦整天不着家，我们焦急地盼他回来。他给我们带来了报纸和一些关于城里生活、风俗习惯的趣闻。我们还因谢尔穆克斯的到来而激动。在我们来到旅馆的第四天，清晨忽然听到在走廊里响起了熟悉的声音。这声音对我们来说是多么可贵啊！我们隔着门听着谢尔穆克斯的话语、声调和步履声。这一切给我们展示了新的前景。他的房间和我们的房间正好门对门，我走到走廊里，他在远处朝我鞠躬致意……我们暂时不敢交谈，心中为他近在咫尺而默默地高兴。第二天，我偷着把他放进我们的房间。匆忙地谈着一切往事，并商量好我们共同的未来。但这未来过于短暂了，当天晚上10点钟就有了结局。这时候旅馆里寂静无声，我和列．达．正坐在自己的房间里。因为屋里的铁炉子烧得过热，而把朝寒冷的走廊的门打开一半。廖瓦在他自己的房间里。我们听见在走廊里有毡靴发出的小心翼翼的轻微的脚步声。我们3人立刻警觉起来（原来廖瓦也在听着，并且猜到发生了什么事）。‘他们来了！’我们的脑子里闪过了这个念头。我们听见他们没有敲门就进了谢尔穆克斯的房间，说：‘快点’。谢尔穆克斯回答说：‘能让我穿上毡靴吗？’他穿的是便鞋。又是一阵勉强能听到的轻微的脚步声之后，一切又重归寂静。后来服务员锁上了谢尔穆克斯的房门，我们再也没有见到他。阿拉木图的格别乌把他在地牢里关了几个星期，和刑事犯关押在一起，给他吃填不饱肚子的份饭，然后把他押送回莫斯科，每天发25戈比的伙食费，这点钱还不够买面包的。后来得知，波兹南斯基同时在塔什干被捕，也被押送回莫斯科。3个月后，我们得到了他们的消息，不过已经是从流放地来的了。由于偶然的巧合，他们在从莫斯科押往远东的途中正好在一个车厢里，面对面地坐在一起。他们在分离了一个时期后又重逢了，但这次相聚只是为了再次分离，他们两个被流放到不同的地方。

    这样，列．达．就失去了自己的助手。敌人为了他们与列．达．共同忠诚地为革命服务而残酷无情地予以报复。和蔼可亲而谦虚的格拉兹曼早就在1924年被迫自杀了；谢尔穆克斯和波兹南斯基被流放了；恬静而勤劳的布托夫被捕了，他们要他作伪证，迫使他长期绝食而死在监狱医院里。这样一来，列．达．的敌人向来视作万恶渊薮而恨之入骨的‘秘书处’终于被粉碎了。敌人认为列．达．在遥远的阿拉木图被彻底解除了武装。伏罗希洛夫公开夸口说：‘他如果死在那里，我们也不会立刻知道。’但是列．达．不曾被解除武装。我们3人紧密合作，儿子主要负责我们与外界的联系工作，管理我们信件来往事宜。所以列．达．有时叫他外交部长，有时又叫他邮电部长。我们的通信很快就达到很大的规模，大部分通信工作压在廖瓦肩上。他还负责保卫工作，他为列．达．收集工作所需要的材料，在图书馆的书堆里翻出旧报纸，作摘录。他同当地首长谈判，组织狩猎，物色猎狗和猎枪等等，除此之外，他还自学经济地理学和各种语言。

    在我们到达这里的几个星期之后，列．达．的学术和政治工作已经全速进行了。稍晚一些时候，廖瓦找到了一位女打字员。格别乌没有碰她，但显然是责成她报告有关她为我们抄录的一切。如果能听听这位没有与托洛茨基作斗争经验的姑娘的报告内容是很有趣的。

    阿拉木图的雪很好，是洁白晶莹的干雪。行人和车辆很少，所以在整个冬天雪总是那么洁白、清新，直到春季，红色的罂粟花才取代了它的位置。那里到处开满罂粟花，草原上铺满了长达数公里的一片片的罂粟花，简直像一张巨大的地毯，到处一片红花。夏天盛产苹果，是著名的阿拉木图的阿泡特苹果，又大又红。城里没有自来水、电灯和马路。在市中心的市场上、在泥泞中、在商店的台阶上，到处都有吉尔吉斯人边晒太阳边抓身上的虱子，疟疾横行，还有鼠疫，在夏季的几个月里疯狗多得异常，报纸还常常报道这地方经常有的麻疯病例……尽管如此，夏天我们过得还是不错的。我们向果园主人租了一间木屋子，它在山脚下，面对着覆盖皑皑白雪的天山支脉。我们和果园主人一家照管着逐渐成熟的果子，而且和他们一起采摘。果园一年之中几经变化；先是满园一片白花，然后挂满累累硕果的枝条低垂到支撑架上。再往后，果子像色彩斑斓的毯子铺在树下的草垫子上，而果树在卸去了重负之后重新挺起了它的枝条。这时候，果园一阵阵苹果香、梨香扑鼻，招来了无数蜜蜂和黄蜂。我们煮了果酱。

    6、7月间，在苹果园里、盖着苇箔的小房子里热火朝天地进行着紧张的工作，打字机不停地敲打着。这在当地是没有见过的现象。列．达．口授着对共产国际提纲的批判，经过修改后，交付重抄。邮件很多，一天要有10到15封信。其中有许多是提纲、批判、国内论战、莫斯科的新闻、大量关于政治问题和询问健康的电报。重大的世界性问题和地方性的琐碎问题混杂在一起，使它们也像重大事件了。索斯诺夫斯基的来信总是以他素有的亢奋尖锐谈论重大的时事，我们把拉科夫斯基写得十分精彩的信件打印多份寄给其他人。这间顶棚低矮的小房间里塞满了桌子，桌上摆着一叠叠的手稿、纸夹、报纸、书籍、摘录、剪报等等。廖瓦整天在挨着马厩的房间里一步不出，打字、校对打字员打的稿件、收发信件、寻找需要的引文。邮件是由一个残废人骑马从城里给我们送来的。列．达．经常在傍晚时带着猎枪和狗，由我和廖瓦轮流陪着上山。回来时总是带着鹌鹑、鸽子、山鸡或野鸡等猎物。直到疟疾再次发作前，一切都很好。

    我们就这样，在书籍、信件和大自然的陪伴下，在地震和水灾之城阿拉木图生活了1年。它在天山脚下，临近中国边界，离铁路线二百五十公里，离莫斯科四千公里。

    尽管我们的每一步都要碰到隐蔽的朋友（现在谈这点还为时过早），表面上看来我们与周围居民完全隔绝。因为所有企图与我们接触的人都会受到惩罚，有时甚至是很严厉的惩罚……”

    *　　　　　　 *

    对妻子的叙述我还要补充一些当时书信往来中的摘录。2月28日，即刚到此地后，我立即写信给几个流放中的朋友：“鉴于哈萨克州政府即将迁到此地，所有房屋已经注册登记。只是经我给莫斯科最高当局发了几封电报，我们才在旅馆住了3个星期之后，得到了一套住宅。还必须买些家具，修理坏了的火炉，还干点建筑活，当然，这是计划之外的。这项工作由娜塔利娅·伊万诺夫娜和廖瓦干。不过建筑至今还没有结束，因为火炉不大好烧……”

    我在大量研究亚洲问题：地理、经济、历史等……外文报纸奇缺。我已经向一些地方要求寄一些来，哪怕是过期的也行。邮件来得太迟。看来还没有走上正轨……

    印度共产党的作用很暖昧。报纸上刊登着有关各省“工农党”行动的电讯，这个名称本身就能引起理所当然的担心，国民党当初不是也自称是工农党吗。千万别重蹈覆辙！

    英、美的对抗性质终于明显地暴露出来，现在连斯大林和布哈林也好像开始明白是怎么回事了。但我们的报纸把问题过于简单化了。它们把英、美对抗描绘成日趋尖锐、并能直接导致战争的矛盾。无疑在这个过程中还存在着许多转折。战争对于这两个伙计来说，是十分可怕的事，它们还会一再努力达成妥协或和解。但是总的发展趋势是大踏步地走向流血的结局。

    我在旅途中初次读到马克思的抨击性著作《福格特①先生》，为了驳倒卡尔·福格特的成打诋毁性的断言，马克思写下了200页密排铅字的书。其中收集了文件、证人证词、分析直接或间接的罪证……如果我们也用同样的规模来驳斥斯大林一伙人的造谣诽谤会怎么样呢？那么想必要印一套千卷的百科全书了……”

    ①福格特，卡尔（1817—1895）德国哲学家和博物学家，庸俗唯物主义代表人物。1848年德国革命失败后，沦为拿破仑三世密探，大肆攻击马克思、恩格斯。——译注

    在4月里我与“知情者”分享了打猎的甘苦：“我和儿子前往伊犁河畔，打算充分享受春季。这次我们带着帐篷、毡子、皮大衣等，以免去牧民的帐篷里借宿。但是又下起了雪，严寒再度降临。那些日子真可谓是重大的考验。每夜气温降到零下8至10度。尽管如此，我们9个昼夜没有进过屋子。因为我们有防寒内衣和相当多的厚外衣，我们几乎没有挨冻。靴子在夜里冻得梆硬，必须在火上烤，不然脚就伸不进去。头几天是在沼泽地打猎，后来就到开阔的湖面去打。我在土墩子上搭了个窝棚，一昼夜要在里面过12至14小时。廖瓦干脆就站在树底下的芦苇丛里。因为天气恶劣和野禽不是成群结队的迁徙，这一次作为打猎来说，是失败的。我们带回来40多只野鸭和一对雁。但是，这次出猎仍使我们非常快活，这是因为过了一段短期的原始生活：露天睡觉、露天吃用水桶煮的羊肉、不洗脸、不脱衣服，因而也不用穿衣，一次从马背上掉到河里（才不得不在中午的烈日下把衣服脱下来，这也是唯一的一次脱衣服），在芦苇塘里一小块木板上整整过了一昼夜。所有这一切都是难得经历的。回家时，一点感冒的征兆也没有。到家的第二天就感冒了，整整躺了一个星期……

    现在已经能从莫斯科和阿斯特拉罕收到拉科夫斯基寄来的外国报纸了。今天收到了他的信，他为马克思—恩格斯研究所深入研究圣西门主义的题目。除此之外，他还撰了他的回忆录，有谁哪怕对拉科夫斯基稍有了解，就不难想象到他的回忆录是多么有趣。

    5月24日我写信给普列奥布拉仁斯基，他这时已经开始左右动摇不定了。“收到您的提纲。对此，我在给所有人的信中都只字未提。前天我收到从卡尔巴绍夫来的电报说：‘我们坚决反对普列奥布拉仁斯基的建议和他的评价。请您立即答复。斯米尔加、阿尔斯基、涅恰耶夫。’昨天收到从乌斯季库洛姆来的电报：‘我们认为普列奥布拉仁斯基的建议是错误的。别洛博罗多夫、瓦连廷诺夫。’昨天又收到拉科夫斯基的信，他在信里没有夸奖您，而他对斯大林的‘左的方针’持英国式的‘等着瞧和警惕’的态度。别洛博罗多夫和瓦连廷诺夫的信也是在昨天收到的，他们俩对拉狄克寄到莫斯科的一封充满了酸溜溜情绪的信件感到十分不安，他们大发雷霆。如果他们正确地转达了拉狄克信的内容，我就完全拥护他们。我不愿意怂恿印象主义者。

    “从打猎回来之后，也就是从3月最后几天起，我就一直坐在家里没有出去过，整天不是看书就是写作。每天大约从早上7、8点钟一直干到晚上10点钟。我打算休息几天。现在没有猎物可打，所以想同娜塔利娅·伊万诺夫娜和谢辽沙（他现在正在这里）到伊犁河去捕鱼。关于这事的结果将及时通知您。

    “您了解法国选举的情况吗？我目前是一无所知。《真理报》上连参加本届选举与上届选举的总人数的对比也没有，所以不知道共产党员的比率是升高了还是降低了。我准备通过外国报纸研究这个问题。到那时再给您写信。”

    5月26日我写信给一位格鲁吉亚的老布尔什维克，米哈伊尔·奥库贾瓦：“既然斯大林的新方针在制定任务，它必然企图接近我们的决议的。不过，在政治中起决定作用的不仅是什么，而且要看谁和如何决定。解决革命命运的主要战斗还在前面……

    “我们一直认为，而且不只一次讲过，不能把当权派政治堕落的过程设想为连续下降的曲线。它的堕落不是在真空中进行的，而是在具有深重的内部磨擦的阶级社会里进行的。党的基本群众完全不是铁板一块，它在很大程度上不过是政治原料。在来自左和右的阶级冲击的压力下，它的分解过程是不可避免的。党内近期所发生的尖锐冲突（它的后果我和您正在承担）不过是事件继续发展的前奏而已。它也像歌剧中的前奏一样，预先奏出了整出歌剧的全部音乐主题，并极其扼要地把它们演奏出来。我们的政治‘前奏’奏出的旋律仅仅是下面要充分展开的旋律，即是用严肃的阶级音乐的铜管乐器、大提琴、鼓和其他乐器齐奏出旋律。事件的发展无可辩驳地证实我们不仅在与游手好闲的和反复无常的人，即季诺维也夫、加米涅夫、皮达可夫之流的斗争中，过去和现在始终是正确的，而且在反对可敬的‘左翼’朋友和极左的糊涂虫的斗争中也是正确的。因为后者惯于把前奏当作歌剧本身，也就是说，把党和国家的所有过程都认为已经完成了的，并且把热月政变（最初还是从我们这里听来的）当作既成事实……不要激动、不要总是无谓地给自己和别人找麻烦，要学习、要等待、要敏锐地注意观察、不要让自己的政治路线蒙上个人愤懑的锈斑，这才是我们应有的态度。”

    6月9日，我的女儿，我那赤诚的同志尼娜在莫斯科去世了。她只有26岁。她的丈夫在我流放前被捕了。她在没有倒下来之前一直从事反对派的工作。她患了百日肺痨，在几个星期中病魔就夺去了她的生命。她从医院里寄给我的信走了73天，在她死后我才收到。

    拉科夫斯基6月16日给我打来电报：“昨天我收到你的关于尼娜病重的信。马上打电报通知在莫斯科的亚历山德拉·格奥尔吉耶夫娜（拉科夫斯基的妻子）。今天从报纸上得知尼娜已经结束了她那短暂的生命和革命的旅程。我的整个身心都和你在一起，我的朋友，因和你相距如此遥远，我心情格外沉重。无数次紧紧地拥抱你。赫里斯季安。”

    两个星期后收到了拉科夫斯基的信。

    “亲爱的朋友，我为尼诺奇卡①，为你，也为你全家感到十分难过。你早就背负着沉重的革命者—马克思主义者的十字架，现在又第一次尝到了作父亲的无限痛苦。我的心和你在一起，也为离你这么远而悲伤……

    ①尼诺奇卡是尼娜的小名。——译注

    “谢辽沙大概已经对你讲过，在莫斯科如此无理地处理你之后，又对你的朋友所采取的种种荒唐手段吧。你走后半小时我到了你家。在客厅里有很多同志，大多数是妇女。穆拉洛夫也在其中。这里哪一位是公民拉科夫斯基？我听见有人问。‘是我，您有什么事？'‘跟我走！’把我带过走廊到一个小房间里。在房间前命令我‘举起手来’，搜查了我衣袋后把我逮捕了，到5点钟才把我放了。穆拉洛夫继我之后也遭到同样的处置，他一直被拘留到半夜……‘简直是昏了头’我自言自语地说，所感到的不是仇恨，而是替他们感到羞愧，他们毕竟曾是我的同志。”

    7月14日我写信给拉科夫斯基：

    “亲爱的赫里斯季安·格奥尔吉耶维奇，我很久没有给你和别的朋友写信，仅限于给你们寄了些材料。我在伊犁河初次得知尼娜病重的消息，回来后我们立刻搬到乡下。几天之后就得到尼娜去世的消息。你是知道这意味着什么……但是，应该不失时机地准备我们在第六次共产国际大会上的文件，这是很困难的。但从另一方面说，无论如何也必须完成这项工作。它会成为减轻痛苦的一剂膏药，帮助我们熬过最困难的头几个星期。

    “在整个7月中，我们都等待着济努什卡①（大女儿）的到来。唉，可惜不得不放弃这个希望。格季耶坚决地要求她立即住进结核病疗养院中，她患病已经很久。当尼努什卡②被医生宣判死刑之后的3个月中，她一直照料尼娜，这严重地损害了她的健康。

    ①济努什卡是季娜伊达的小名。——译注

    ②尼努什卡是尼娜的小名。——译注

    “现在谈谈为大会作准备工作的事。我决定从批判纲领草案开始，并把它与一切使我们和官方领导对立的问题联系起来，结果是写成了一本11印张的书：我全面地总结了在列宁离开领导岗位后的近5年中，我们‘集体’工作的成果。这期间，党内摹仿之风盛行一时，是追随者们先是吃老本的利息，很快就会落到把老本吃光的地步。

    “就对待大会的态度问题，我收到几十封信和电报，票数还没有统计出来。但是在100多票中赞成普列奥布拉仁斯基提纲的只有3票。

    “很可能斯大林、布哈林、李可夫集团在这次大会上还能维持表面上的团结一致，以便做最后一次把我们彻底埋葬的绝望的尝试。但就是这一新的努力和不可避免的失败只能急剧加快集团内部的分化过程，因为在会后的第一天，‘今后怎么办’的问题会更尖锐地摆在面前。怎么回答这问题？在1923年德国错过了革命形势之后，作为补偿，我们在1924—1925年走了一段很严重的极左的弯路。季诺维也夫的极左方针是在右倾酵母上发育起来的：一方面与工业化者做斗争，一方面又与拉迪奇①、拉福莱特②、农民国际③、国民党等眉来眼去。当极左路线到处碰壁之后，还是在那块右倾酵母上又发育起了右倾方针。但这决不排除这一切在新阶段中以更大的规模重演，即以同样的机会主义前提为根据的极左路线的新阶段。但是潜在的经济力量可以打破这条极左路线，使方针彻底向右转。”

    ①拉迪奇，斯捷潘（1871—1928）克罗地亚地区（今南斯拉夫）的政治活动家，农民党创始人之一。提倡“农民权利”理论。1924年加人农民国际。——译注

    ②拉福莱特，罗伯特·马里恩（1855—1925）美国反对共和党和民主党传统的所谓进步政治运动的领导人。——译注

    ③农民国际于1923年在莫斯科成立，参加者有苏联、波兰、德国、法国、美国、瑞士、芬兰、日本等国。其任务是保护农民利益、组织农民参加革命斗争。1933年停止活动。——译注

    8月，我给许多朋友写了信。

    “您当然已经注意到，我们的报纸对欧美报刊有关我们党内事件的报导保持沉默。仅此一点就使人想到那答复不符合‘新方针’的需要。现在这已不是我的猜测，我已经从刊物上得到了极其明确的证明。安得烈钦同志寄给我一张从美国《国民》杂志2月号上剪下来的一页材料。这家最有名的左翼民主派杂志在扼要地叙述了我们近期的事件后，说：

    “‘所有这一切使一个问题变得格外尖锐：谁代表俄国布尔什维克纲领的继续和谁代表对它的不可避免的反动。美国读者一直认为列宁和托洛茨基是同一事业的代表。保守派报纸和国家要员也都得出同样的结论。《纽约时报》认为，在新年元旦之日顺利地将托洛茨基清除出共产党是喜庆的主要原因。该报同时毫不隐讳地声称，被驱赶出党的反对派坚持使割断俄国和西欧文明联系的思想和条件固定不变，万世流传。’大多数欧洲大报都持类似的论调。据说，奥斯汀·张伯仑爵士①在日内瓦大会上说过，英国不会同俄国进行谈判，就是因为‘迄今还没有把托洛茨基枪毙’。现在张伯仑爵士该为驱逐托洛茨基而高兴了吧……反正欧洲反动派的代表都得出一致结论：他们主要的共产党敌人是托洛茨基，而不是斯大林。’相当雄辩地说明了问题，不对吗？……”

    ①张伯仑，奥斯汀（1854—1924）英外交家，1910—1918任驻俄大使，他支持临时政府，接近克伦斯基。——译注

    儿子的札记里有一些统计数字。1928年4至10月我们从阿拉木图发出800封政治性的信件，其中有许多是相当大型的著作，发电报约550封；收到长短政治信件1000多封，电报约700封，大部分是联名打来的。所有这些主要是在流放区范围内进行的，但也从流放区渗入全国。能够到达我们手里的信件，在最好的月份里也不会超过半数。此外，我们收到了从莫斯科发来的8、9封密件，即秘密活动的材料和信件，都是由专人亲自带来的。我们也向莫斯科寄去同样数量的秘密信件。秘密信件使我们能够了解一切事件，并且使我们能够对重大事件作出反应，尽管晚了一些。

    秋季来临时我的健康情况恶化了。消息传到了莫斯科，工人们在会议上提出了这个问题。官方的报告人除了用最乐观的色彩描绘我的健康情况之外，找不到更好的答复。

    9月20日妻子给当时的莫斯科党组织的书记乌格兰诺夫发了封电报：

    “您在莫斯科委员会全体会议上的讲话中提到我丈夫列．达．托洛茨基装病。由于大多数同志们的不安和抗议。您曾愤怒地声称：‘他居然采用这种手段。’您指的采取这种不光彩手段的人，不是那些把列宁的战友流放，并使他们遭受病魔折磨的人，而是那些抗议这样做的人。您有什么理由，又有什么权力对全党、全体劳动人民、全世界说，有关列．达．病情的消息是假的？须知您这么做是欺骗党。在中央委员会的档案里存放着我们最好的医生对列．达．健康状况的结论。这些医生根据弗拉基米尔·伊里奇的倡议对列．达．进行了多次会诊，他对列．达．的健康关怀备至。在弗拉基米尔·伊里奇逝世之后，也进行了多次会诊。确诊列．达．患结肠炎和由新陈代谢不良而引起的痛风。您也许知道，1926年5月列．达．为摆脱折磨他多年的高烧曾在柏林动了手术，但未曾收效。结肠炎和痛风不是很容易治好的病。尤其在阿拉木图，病情逐年加剧。为了把健康维持在一定水平上，必须有正规的医疗制度和正确的治疗。但在阿拉木图这两者都不具备。关于必要的医疗制度和治疗您可以向卫生人民委员谢马什科了解，他曾多次参加过弗拉基米尔·伊里奇委托组织的会诊。列．达．在这里除上述病情外，还饱受疟疾的折磨。疟疾又加重了结肠炎和痛风，引起了周期性的剧烈头痛。有几个星期或几个月身体状况稍好一些，但接下来就是几个星期或几个月的重病。事实真相就是这样。您根据五十八条，把列．达．当做‘反革命’流放。如果您声称，您对列．达．的健康不感兴趣，这是可以理解的。在这种情况下您这么做是完全合乎逻辑的。如果不制止这要命的逻辑性，那么不但会断送杰出的革命家，而且断送党和革命。看来，您现在似乎在工人群众的舆论压力之下没有勇气坚持到底。您不敢说列．达．的病对你们有利，因为它妨碍他思考和写作。加里宁、莫洛托夫等其他人在讲话中也是这么说的。您必须就这个问题向群众作出答复。如此不光彩地躲躲闪闪这一事实足以说明：工人阶级不相信对托洛茨基的政治诽谤，也不会相信你们关于列．达．健康状况的谎言。

    娜．伊．谢多娃—托洛茨卡娅。”


第四十四章 驱逐出国

    从10月份起我们的处境发生了重大的变化。我们与同志们、朋友们、甚至与在莫斯科的亲人之间的联系被骤然切断了，信件和电报根本寄不到我们的手里。我们通过特别渠道得知，在莫斯科电报局积压了打给我的电报达几百封之多。在十月革命纪念日的那天更多。对我们的包围圈越收越紧了。

    1928年间，反对派尽管受到疯狂迫害，力量仍明显地增强了，在大型工业企业中更为明显。这又导致了镇压的加剧，其中包括完全禁止流放人员的书信往来，即使在他们之间也不允许。我们预料在这一招之后还会采取其他类似的措施。我们果然没有猜错。

    12月16日从莫斯科来了一位格别乌部务委员会的特派员。他以这个机关的名义向我提出最后通牒：立即停止领导反对派斗争的活动，否则将采取措施使我与“政治生活隔绝”。当时没有提出驱逐出境的问题。据我理解，他指的是内部措施。我致函党中央和共产国际主席团对最后通牒作了答复。我认为有必要把这信的主要部分录在这里：

    “今天，12月16日，格别乌部务委员会特派员沃伦斯基以该委员会的名义向我提出口头最后通牒如下：

    “‘你国内的同谋者的活动，’这几乎是他的原话，‘最近具有明显的反革命性质。你在阿拉木图的条件使你有充分可能领导这种活动，因此格别乌部务委员会勒令你彻底停止一切活动。否则部务委员会将不得不改变你的生活条件，旨在使你完全脱离政治生活。与此相关的还有改变你居住地点的问题。’”

    我对格别乌特派员声明，只有在接到格别乌的书面最后通牒之后才能作书面答复。我拒绝做口头回答，因为据以往的全部经验，坚信我的话将被恶意歪曲，以便把苏联和全世界的劳动群众引入迷途。

    但是，不管格别乌总局的部务委员会今后会怎么办（它在这件事上不是独立的角色，只不过是机械地执行我早就领教过的狭隘的斯大林集团的老一套决定而已），我认为必须让全俄共产党中央委员会和共产国际执行委员会了解下列情况：

    “要求我放弃政治活动，意味着要求我停止为国际无产者的利益而斗争。而这一斗争我已孜孜不倦地进行了32年，也就是我的自觉生活的全部时间。企图把这项活动视为反革命活动的正是那些人，我曾当着国际无产阶级的面指控他们践踏马克思和列宁学说的基础、破坏世界革命的历史利益、背离十月革命的传统和教导，指责他们不自觉地酝酿着热月政变，因而也更加危险。

    “放弃政治活动将意味着停止为反对联共现行领导的盲目性而斗争。它为社会主义建设中的客观困难又增添了越来越多的政治障碍，后者是由于机会主义没有能力贯彻宏大的历史规模的无产阶级政策而引起的。

    “这将意味着放弃反对窒息着党的制度的斗争。这种制度反映了敌对阶级对无产阶级先锋队的日益增强的压力。

    “这也意味着消极地与机会主义的经济政策妥协。它在挖无产阶级专政的墙脚。它妨碍无产阶级物质和文化的成长，沉重地打击着苏维埃政权的基础——工农联盟。

    “党内的列宁派从23年起（即从德国革命空前的惨败起）就屡屡遭受打击。打击力量的不断加强与由于机会主义领导而引起的国际和苏联无产阶级后来的一系列失败同步。

    “理论的睿智和政治的经验都证明历史的倒退和反冲，即反动时期，不仅会在资产阶级革命后出现，也会在无产阶级革命后发生。我们在苏联、在不断加强的对十月革命的反动的条件下生活了6年。对十月革命的反动为热月政变扫清了道路。反动在党内的最明显、充分的表现就是野蛮地迫害左翼、并从组织上破坏左派。

    “斯大林派在其最近几次抵制赤裸裸的热月分子的尝试中，靠的是支离破碎的从反对派那里剽窃来的思想。他们没有创造能力。向左转的斗争使他们丧失了稳定性，他们的实际政策没有中流砥柱，是虚假、矛盾的，而且是不可信的。如此的反右倾危险的战役，有四分之三是虚张声势、装模做样，它首先是为了在群众面前掩盖自己歼灭布尔什维克—列宁主义者的真正的斗争。全世界的资产阶级和孟什维主义同样把这场战争神圣化，因为这些法官早就承认‘历史的正义性’在斯大林一边。

    “如果不是这一迎合官僚和市民的盲目怯儒而且平庸的政策的话，在专政建立12年时广大劳动群众生活状况无疑要好得多，国防也会更强大、更可靠；共产国际也会站在另一个高度，不至于在社会民主党的叛变和出卖下步步退让。

    “貌似强大的反动机关的不治之症在于它不知道自己在干什么，它按照敌对阶级的命令行事。对来自革命阵营的破坏革命的派别来说，这是最严厉的历史惩罚。

    “反对派尽管目前表面软弱。它的伟大历史力量在于它把握了历史进程的脉搏，清楚地看到了阶级力量的发展变化。能预见到明天并自觉地为它做准备。放弃政治活动，无异于放弃为明天做准备。

    “以改变我的生活条件和强行使我脱离政治活动来威胁，好像我没有被流放到远离莫斯科四千公里的地方。它离铁路线250公里，离荒凉不已的中国西部省分大约也有同样的距离，这地方是凶恶的疟疾，麻疯病和鼠疫共同主宰的天下。好像斯大林集团（它的直接工具是格别乌）不曾为了把我不仅与政治生活隔离，而且把我与一切其他生活隔离开而无所不用其极。事实是：莫斯科报纸要过10天到一个月，甚至更长时间才能到手。来信能到我手中已成了罕见的例外，而且要先在格别乌和中央委员会书记处的抽屉里放上1到3个月之后才能给我。

    谢尔穆克斯和波兹南斯基从内战时期开始就是我的最亲密的战友，他们自觉自愿地送我到流放地，在到达后立即被捕，与刑事犯一同关在地牢，后来又被发配到遥远的北方。我身患绝症的女儿被你们开除出党、解除职务。她从莫斯科医院寄给我的信走了73天，以致她在去世以前不能见到我的回信。同样被你们开除出党和解除职务的另一个女儿，关于她患重病的来信，从莫斯科到达我手时已经过了43天。询问健康的电报往往到不了收报人的手中。几千名完美无瑕的布尔什维克—列宁主义者就是处在这样的、甚至比这更恶劣的环境中，而他们对十月革命和国际无产者的贡献远远胜过那些监禁、流放他们的人。

    “列宁在‘遗嘱’中称之为‘粗暴而不忠诚’的斯大林，当时他的这些特征还没有暴露出今天的百分之一。如今，狭隘的斯大林集团又在策划对反对派进行更残酷的镇压，它总想借助格别乌给反对派栽上与无产阶级专政的敌人‘勾结’的罪证。当今的领导者在小圈子里说：‘这是为了群众的需要’，有时则更无耻地说：‘这是为了蒙骗傻瓜’。我最亲密的助手，曾在整个国内战争时期主管革命军事会议秘书处工作的格奥尔吉·瓦西里耶维奇·布托夫被捕了。把他拘押在骇人听闻的条件中，百般强迫这位纯洁、谦逊、无可指摘的党员证实那些按热月政变集团旨意炮制的彻头彻尾虚假的指控。布托夫以英勇的绝食作为答复，他绝食约50天，于今年9月死于狱中。为了优秀工人—布尔什维克忠于十月革命的传统而对他们严刑拷打，进行肉体和精神上的摧残折磨，总的情况就是如此。格别乌部务委员会竟说它们‘不妨碍’包括我在内的反对派的政治活动。

    “为进一步隔绝而改变这些条件的可怜的威胁，无非是斯大林集团打算以监狱代替流放而已。如上所述，这一决定对我来说并不新鲜。它早在1924年就被列入远景规划中，并循序渐进地逐步落实，以便使被压迫受蒙蔽的党不知不觉地适应斯大林的方法，其中的粗暴和不忠诚如今已恶性膨胀为不可救药的无耻的官僚主义。

    “在递交给六届大会的‘声明’中，我们好像预见到今天对我提出的最后通牒似的这样写道：

    “只有腐朽透顶的官僚才会要求革命者放弃政治活动，即放弃为党和国际革命服务。只有卑鄙的叛徒才会承担这类义务。’

    “我今天也不能对这几句话做任何改动。

    “人各有志。你们要继续怂恿仇视无产阶级的阶级力量，我们知道我们的责任，我们要尽职到底。

    列．托洛茨基

    1925年12月16日于阿拉木图”。

    在这封复信发出之后过去了一个月没有发生变化。我们与外界的联络，包括与莫斯科的非常联络在内已完全断绝。整个1月份我们只收到莫斯科的报纸。在报上关于反右斗争写得越多的时候，我们越加坚信会对左派进行打击。这是斯大林政策的惯用伎俩。

    格别乌的莫斯科专使沃伦斯基一直留在阿拉木图等待指示，1月20日他带着许多全副武装的格别乌特务来到我这里。他们把守住所有进出口，并向我出示了格别乌1929年1月18日草案的摘要：“经审理公民托洛茨基，列夫·达维多维奇一案，据刑法五十八条十款，被定为反革命案，该犯犯有组织反苏维埃非法政党的罪行。该党近期活动旨在挑起反苏活动，并策划反苏维埃政权的武装斗争。判决将公民托洛茨基，列夫·达维多维奇驱逐出苏联国境。”

    当要求我出具表示知道这一判决的字据时，我写道：“1929年l月20日格别乌对我宣读了判决。其实质是犯罪的，其形式是不合法的，托洛茨基”。

    我把这判决称为犯罪的，是因为它凭空虚构说我策划反苏维埃的武装斗争。斯大林需要这种不实之词，为其将我驱逐出国做辩解，而它的本身就是挖苏维埃墙脚的最恶毒的举动。如果说，反对派在十月革命的组织者、苏维埃共和国红军的缔造者的领导下策划以武力推翻苏维埃政权的说法是真的，那么，这本身就说明国家正处在危难之中。幸亏，格别乌的这种说法纯系无耻谰言。反对派的政策与策划武装斗争毫无共同之处，我们完全以确信苏维埃制度的深厚的生命力和可变性为出发点。我们的路线是内部改革的路线。

    我要求告诉我，如何以及把我驱逐到哪个国家时，他们回答我说，将在俄国欧洲部分由格别乌派一名代表前来通知我们。第二天开始包装行李（几乎都是札记和书籍）的忙乱工作。我顺便指出格别乌人员没有丝毫敌意，而且恰恰相反。22日黎明，我和妻子、儿子以及押送人员坐上了大客车，在压平的雪路上来到了库达伊山口。山上大雪纷飞，山口覆盖着厚厚的积雪。拖我们过山口的大马力拖拉机连同它拖着的7辆汽车一齐陷在深深的积雪之中。在山口的大风雪中冻坏了7个人和不少马匹。只好把行李都搬到雪橇上。用了7个多小时才走了30公里的山路。沿着积雪的山路边上到处都是雪橇，车辕高高翘起，到处是修建突厥斯坦—西伯利亚公路的材料。许多煤油桶都埋在雪里，人和马匹都躲到近处吉尔吉斯人的过冬住处去躲避暴风雪。过了山口我们重又坐上汽车，在皮什佩克换乘火车。路上收到从莫斯科来的报纸，证明正在为将反对派领导人驱逐出境制造舆论。我们在阿克纠宾斯克区接到专线电话通知，我们将被放逐到君士坦丁堡。我要求与在莫斯科的两个家庭成员：二儿子和大儿媳见面。他们被送到里亚日斯克火车站，在那里受到与我们一样的对待。格别乌的新代表布兰诺夫一再要我相信，君士坦丁堡的许多优点。我连听都不听。布兰诺夫通过专线与莫斯科通话。莫斯科除了因我拒绝承认主动出国而发生的困难之外，其他的一切都预料到了。我们的列车调转方向沿铁路慢慢地行驶。后来在一个空荡荡的小站旁的道岔上，停在两行小树间不动了。这样过了一天又一天，列车两旁空罐头盒越来越多，大群大群的乌鸦和喜鹊聚到这里来找食。一片荒凉，渺无人烟。这里连野兔都没有，秋季一场严重的瘟疫把它们一扫而光。不过狐狸的诡秘行踪一直到了列车近旁。火车头带3个车厢每天都到火车站去置办午餐和报纸。我们车厢里的人都得了流感。我们翻来复去地阅读阿纳托尔·法朗士①的作品和克柳切夫斯基②的俄国史教科书。我第一次阅读了伊斯特拉季③的作品。气温降到列氏零下38度。我们的车头缓慢地在铁轨上来回开动，以免冻住。在空中传播着无线电台之间互相呼叫声，问我们在什么地方。我们听不到这些问话，自顾下象棋。不过，即使听到了也不能答复：我们是在深夜到达这里的，我们自己也不知道我们到底在什么地方。

    ①法朗士，阿纳托尔（1844—1924）法国著名小说家。诺贝尔奖金获得者。——译注

    ②克柳切夫斯基，瓦西里·奥西波维奇（1841—1911）俄国历史学家，俄国历史编篡学最主要代表。——译注

    ③伊斯特拉季，帕那特（l884—1935）罗马尼亚作家。——译注

    就是这样度过了12个昼夜。在这里我们从报纸上得知新近又逮捕了几百人，其中有150人是所谓“托派核心”。公布的名单里有前格鲁吉亚苏维埃人民委员会主席卡夫塔拉泽①，前苏联驻巴黎贸易代表姆季瓦尼，我们的优秀文学评论家沃隆斯基②以及其他一些人。所有这些人都是党的主要活动家，十月革命的组织者。

    ①卡夫塔拉泽，谢尔盖·伊万诺维奇（1885—1971）苏联国务和党的活动家。历任格鲁吉亚人民委员会主席，苏联外交部副部长等职。——译注

    ②沃隆斯基，亚历山大·康斯坦丁诺维奇（1884—1943）苏联文艺评论家，作家，《红色处女地》杂志主编。——译注

    2月8日，布兰诺夫宣布：尽管莫斯科方面多方努力，德国政府坚持拒绝你们前往德国。现在接到最后命令送你们去君士坦丁堡。“但我不是自愿去的。我将在土耳其边境声明这点。”“这与事无补。反正得把你们送到土耳其去。”“这么说，你们与土耳其警方已经串通好了，强行把我迁往土耳其？”一个模棱两可的手势：表示我们不过是执行命令而已。

    车厢在经过12昼夜的停顿后又开动起来。我们这趟短短的列车随着押送人员的增加而加长。从皮什佩克起，在整个路途中都不准许我们走出车厢。现在我们是全速向南行驶。沿途只在小站加水和上燃料。采取这些紧急防范措施，是因为他们对1928年1月因我被流放而引起的莫斯科示威活动记忆犹新。沿途的报纸给我们带来了有关新的反托洛茨基分子大战役的消息。字里行间透露出最高阶层中围绕着把我驱逐出国问题的斗争。斯大林集团忙得团团转，他们之所以忙碌是事出有因的，因为他们必须克服的不仅是政治上的障碍，还要克服大自然的障碍。原指定我们搭乘“加里宁号”船离开敖德萨，但它冻在冰中。破冰船的一切努力都是徒劳。莫斯科方面守在电话机旁不断催促，“伊里奇号”紧急点火。我们的列车在10日夜间抵达敖德萨。我隔窗遥望这熟悉的地方，我在这座城里度过了7年的学生生活。我们的车厢一直靠到轮船旁边。天气十分寒冷。尽管是在深更半夜，码头仍被格别乌特务和它的军队团团围住。我们在这里与小儿子和大儿媳告别，他们和我们一起度过了这两个星期的监禁生活。我隔着车窗望着那艘指定给我们乘坐的轮船，不由得回起想那艘同样是强行将我们送走的船只。那是1917年3月发生在哈利法克斯的事，英国水兵在无数旅客的睽睽众目下，从挪威邮轮“赫里斯蒂安尼亚峡湾号”上把我架走。当时我全家还是这些人，不过都比现在小12岁。

    “伊里奇”号没载货，也没载旅客，在凌晨一点左右起锚离港。有60海里要由破冰船开路。我们只赶上疯狂肆虐的风暴的尾巴。2月12日我们驶进了博斯普鲁斯海峡，土耳其警察在尤克—戴尔登船检查旅客。船上除了我的一家和格别乌特务之外，没有其他旅客。我把一份声明交给警察请他转交土耳其共和国总统穆斯塔法·基马尔·阿塔土克，其内容如下：

    “总统先生阁下：在君士坦丁堡大门口我有幸通知阁下，我之所以来到土耳其，实非出自本人选择。我是在暴力胁迫下跨越这条疆界的。

    敬请总统先生阁下接受我的敬意。

    列·托洛茨基1929年2月12日”

    这项声明没有引起后果。轮船继续它的航程。经过22天的航行，行驶了六千公里，我们来到了君士坦丁堡。


第四十五章 没有签证的星球

    我们在君士坦丁堡先是住在领事馆，后来搬进私人住宅。下面是我妻子有关最初阶段的几行札记：“关于我们迁居君士坦丁堡途中的小小麻烦（一些卑劣的欺骗和卑劣的暴行）都不值一谈，在这里只记下一件小事。还是在到敖德萨去的火车里，当格别乌专员布兰诺夫叙述有关保障托洛茨基在国外安全的种种毫无用处的设想时，列．达．打断他说：‘你们放我的助手谢尔穆克斯和波兹南斯基和我一起去，这才是唯一有点作用的措施。’布兰诺夫立即把这话转告莫斯科。在其后的某一个车站上，他得意洋洋地拿来了专线传来的答复，说格别乌即政治局同意了。列．达．笑着说：‘反正你们是在骗我。’看来，布兰诺夫真是被刺痛了，喊道：‘我要是骗您，您可以骂我是恶棍！’列．达．回答说：‘我干什么要怪您呢？这不是您在欺骗，而是斯大林。’到君士坦丁堡后，列．达．打听谢尔穆克斯和波兹南斯基的事。几天之后，领事馆的代表拿来了莫斯科的回电：他们不会获释。其他的事也都与此类似。”

    当我们到达君士坦丁堡后，有关我们命运的无穷无尽的传闻、推测和臆想通过报纸铺天盖地地朝我们压来。新闻界不能容忍自己的信息中有空白点，因此毫不吝惜地大量制造。大自然为了使种子生根发芽而把大量种子抛给大风。新闻界也是这么办的，它捕风捉影、散布种种传闻，并无限地给它们添枝加叶。当可靠的说法树立起来之前，已有千百条报导销声匿迹了。有时这要经过许多年，但真理永无出头之日的情况也不少见。

    在舆论抓到一个热门的话题的情况下，最令人吃惊的是人的欺骗性。这么说丝毫没有道义上的愤怒，而是以正在确定事实的自然科学家的口气说话而已。对欺骗的需要正像对它的习惯一样反映了我们生活中的矛盾。可以说，报纸说真话倒成了罕见的例外。我一点也没有用此话来侮蔑记者的意图，他们与其他人并没有多大区别，他们是后者的传声筒。

    左拉写过关于法国经济刊物的文章。他把刊物分为两类：一类是卖身投靠的，另一类是所谓“不可收买的”。后者实质上只是在特殊的情况下才出卖自己，并且要价极高。对报纸的弄虚作假一般也可以这么说。街头巷尾的黄色刊物随口扯谎，既不犹豫，也不瞻前顾后。而像《泰晤士报》和法国的《时报》之类的报刊，对一些无关痛痒的次要题如实报道，为在必要的情况下欺骗舆论奠定基础。

    《泰晤士报》后来报道说，我来君士坦丁堡是与斯大林达成了协议，为了对近东各国进行军事占领做准备。我与追随者长达6年之久的斗争，被描绘成事先分配好角色的一场简单的喜剧。某个乐观主义者会问：“谁能相信它？”他错了。许多人都会相信。邱吉尔可能不相信自己的报纸，但是克莱因却必信无疑，最起码也要相信一半。资本主义民主的机制就在于此，更准确点说，它最主要的发条就在于此。但这只是顺便说说而已。关于克莱因以后再谈。

    到达君士坦丁堡后，很快就在一份柏林报纸中读到国会议长庆祝魏玛国民议会10周年的讲话。他在讲话结束时说：“Vielleicht kommen wir sogar dazu, Herrn Trotsky das freiheitliche Asyl zu geben (Lebh: Beifall bei der Mehrheit）①。”对我来说，赖柏先生的这番话完全出乎我的意料，因为上述一切使人有理由认为，德国政府否定了我去德国问题。这最起码是苏联政府代理人确凿肯定了的。我在2月25日把送我到君士坦丁堡来的格别乌代表叫来，对他说：“我应该得出结论，你们给我的消息又是假的。赖柏讲话是2月6日，我和你们是在2月10日夜间才离开敖德萨来土耳其的，因此，莫斯科是知道赖柏的讲话的。我建议您立即电告莫斯科，请他们根据赖柏的讲话真正要求柏林给我签证。这是为了清除斯大林为进入德国问题设置的阴谋的最体面的途径。”两天之后，格别乌代表给我带来答复称：“莫斯科就我打去的电报再次证实，还是在2月初德国政府就已拒绝签证，再行申请是没有意义的。赖柏的言论是不负责任的。您如果想核对这问题，请自己去申请签证。”

    ①德文：也许，我们甚至还会给托洛茨基自由地在德国政治避难的权利（多数人报以热烈的掌声）。——译注

    我不能相信他的说法。我认为，国会议长比格别乌人员更清楚自己的党和政府的意图。在这些日子里，我发电报给赖柏，内容是根据他的话，我向德国领事馆申请签证。民主党的报刊和社会民主党的报刊不无幸灾乐祸地大肆渲染这一情况，即拥护革命专政的人被迫在民主国家内寻找避难所。有些人甚至表示希望这一课能教会我更高地评价民主制度。我只等着看看这一课究竟怎样上。

    民主的避难权当然不是政府对与自己见解一致者的殷勤招待——阿勃杜尔·哈米德苏丹①是这样做的，同样也不是民主制度接受被放逐者入境要经过驱逐国家的准许。避难权在书面上的内容是政府在其敌人遵守国家法令的条件下给与庇护。当然，我只能作为社会民主党政府的不可调和的敌人进入德国。我对前来采访的德国社会民主党报刊驻君士坦丁堡的代表作了必要的说明。下面附上我所作的说明，它们是在谈话后立刻记下来的：

    ①阿勃杜尔·哈米德二世系土耳其苏丹（1876—1907）他在位期间土耳其沦为半殖民地。——译注

    “因为我现在请求允许我进入德国，而政府中大多数人是社会民主党人，所以我首先应该明确界定我对待社会民主党的态度，我对社会民主党仍然和从前一样，在这方面没有任何变化。而且，我与斯大林宗派集团的斗争仅仅是我与社会民主党总的斗争的反映。含糊其词或者吞吞吐吐的话，不论是我，还是你们都是不需要的。”

    某些社会民主党的出版物企图就我在民主制问题上的原则立场和我申请进入德国一事之间寻找矛盾。这里面没有任何矛盾。我们根本不“否定”民主制，像无政府主义者在口头上“否定”民主制那样。资产阶级民主制比它之前的各种国家形式优越，但它不是永恒的。它必须让位给社会主义社会。走向社会主义的桥梁就是无产阶级专政。

    “所有资本主义国家里的共产党人都参加议会斗争。行使避难权，原则上与行使选举权、出版自由、集会自由等毫无区别。”

    据我所知，这次采访并没有发表，这不足为奇。这时在社会民主党的刊物上必须给我避难权的呼声正高。一位社会民主党律师K·罗森菲尔德博士自愿承担为保证让我获得进入德国的权利而斡旋，但是他立即遇到了阻力。因为在几天后我收到他的电报，询问我在德国居留期间愿意接受哪些限制。我回答：“打算完全与世隔绝，住在柏林之外，绝对不在群众集会上演讲，仅限于在德国法律允许的范围内从事写作活动。”

    这样，问题已经不是民主制中的避难权，而是在特殊情况下在德国的居留权了。敌人准备给我上的一堂民主课立刻就得到了限制性的解释。但是，事情并没有到此为止。过了几天，我又接得电报询问，问我是否同意只以来德国就医为限。我打电报答复：“我至少请求让我在德国度过绝对必要的医疗时间。”

    就是这样，避难权在这个阶段上又压缩成就医权。我提了许多在近10年来为我治病的那些德国名医的姓名。我现在比任何时候都更需要他们的帮助。

    在复活节前，德国报纸上又出现了新的调子：政府人士认为托洛茨基还没有病到非德国医生的治疗和德国疗养院不可的程度。3月31日我给罗森菲尔德博士打了封电报：

    “根据报纸报道我还没有病到不可救药的程度，因此不能去德国就医。请问赖柏给我的是避难权还是入墓权？我愿意接受任何医疗机构的任何检验，并保证在治疗结束后离开德国。”

    在3个星期内民主制原则就打了3次折扣。避难权先是变成了特殊情况下的居留权，后来变成就医权，最后变成了入墓权。这意味着我只有在死亡之后才能充分评价民主制度的优越性。

    我的电报没有回音。等了几天我再往柏林打电报：“我认为不作答复是不合法的拒绝形式。”

    只是在这封电报之后，我才在4月12日，即在两个月之后，得到通知说，德国政府不受理我的入境申请。我只好给赖柏拍了封电报：

    “我非常遗憾不能在实践中领教民主避难权的优越性。

    托洛茨基”

    这就是我想在欧洲寻找“民主”签证的第一次尝试的简短而有教益的经历。

    当然，即便给了我避难权，这也不意味着推翻了马克思的阶级国家理论。民主制度不是来自独立的原则，而是来自统治阶级的现实需要。由于内在逻辑的力量，民主制把避难权也包括在其中。为无产阶级革命家提供避难所，与民主的资产阶级性质毫不矛盾。但是现在已没有必要再作论证，因为社会民主党领导下的德国根本就没有避难权。

    12月16日，斯大林通过格别乌提议我停止政治活动，德国政府方面也提出了同样的条件，在报刊上讨论我的避难权时，被认为是理所当然的。这就是说，米勒—斯特莱斯曼政府认为危险有害的思想，正是斯大林和台尔曼们反对的那些思想。斯大林通过外交途径，台尔曼通过宣传要求社会民主党政府不允许我进入德国——大概是出于为无产阶级革命的利益着想吧。张伯伦、韦斯塔普伯爵和与他们同类的人则从另一个侧面要求拒绝给我发签证——是出于维护资本主义制度的利益。这样，赫尔曼·米勒就能够同时既满足右翼的伙伴，又满足左翼同盟者。社会民主党政府成了反对革命的马克思主义的统一国际阵线的联结环节。为了找到这统一阵线的模式，只要读一下马克思恩格斯的《共产党宣言》一书的头几行，就能看到这条统一战线的形象：“旧欧洲的一切势力，教皇和沙皇、梅特涅和基佐、法国的激进党人和德国的警察，都为驱逐这个幽灵而结成了神圣同盟。”名称换了，但实质仍旧是一样的。今天的社会民主党人成了德国警察，这一事实没使事情发生任何变化。实质上，他们所维护的与霍亨索伦王朝警察维护的是同一个制度。

    各民主制国家拒发签证的原因五花八门、不一而足。瞧，挪威政府完全是出于为我的人身安全着想。我从没料到，在奥斯陆的地位如此显赫的大人物中居然还有关心着我的朋友。显然，挪威政府同德国、法国、英国以及其他国家一样，是完全赞成避难权的。众所周知，避难权是神圣而不可动摇的原则。但是被驱逐者必须先行向奥斯陆提交他不会被任何人杀害的证明，然后才能受到接待……当然还要在找不到其他障碍（借口）的情况下。

    就我的签证问题在挪威国会进行了一场格外激烈的辩论，它是一份无与伦比的政治文件。阅读这份文件，至少补偿了一半由我的挪威朋友们争取到的拒绝签证。

    就我签证的问题，挪威总理首先当然要同密探头子商谈。在民主原则中，这个机关的权威性是无可争议的，这点我早就承认了。据莫文克尔先生说，密探头子提出他的看法：最明智的办法是别让托洛茨基的敌人在挪威境内干掉他。这话表述得不大确切，但意思就是这样。司法部长从他的角度对挪威议会解释，保护托洛茨基将给挪威预算造成十分沉重的负担。国家经济原则也是无可争议的民主制原则之一，但在这一次却与避难权发生了不可调和的矛盾。至少可以得出一个结论：最需要避难机会的人得到它的机会最少。

    法国政府的做法要圆滑得多。它干脆以马尔维签发的将我驱逐出法国的命令尚未撤销为借口，拒绝为我签证。通向民主制道路上的障碍根本无法克服！我前面已经讲过，尽管马尔维的命令没有失效，法国政府在我被驱逐后，还派它的一些军官让我差遣。法国议员、大使以及一位内阁总理还曾来拜会过我。显然这些现象是风马牛不相及的。而现在的情况是这样的：法国警察局的档案里，如果没有那份应沙皇外交部的要求而下的驱逐我出境的命令，那么法国政府肯定会给我提供避难所的。看来，警察局的命令好像北极星一样，既不能废除，又不能移动。

    无论如何，避难权反正已经被驱逐出法国国境了。这项权利能在那个国家中找到它的避难所呢？莫非是英国？

    1929年6月5日独立工人党的成员麦克唐纳据他本人倡议正式邀请我到英国去为党校作报告。由该党总书记签署的请柬上写着：“这里正在组成工人政府。估计阁下为此目的赴英国不会发生困难。”然而，困难还是发生了。我不但未能为麦克唐纳及其同志们作报告，而且未能得到英国医生的治疗。英国干脆拒绝给我签证。工党的警务大臣克莱因在议院里坚决捍卫拒绝为我签证。他对民主制的哲学本质所作的解释是如此坦率，与查理二世①的任何一位大臣相比都毫不逊色。照克莱因的说法，避难权不是被驱逐者申请避难所的权力，而是国家拒绝提供避难所的权力。克莱因所下的定义，妙就妙在他一笔勾销了所谓民主制的基础。克莱因式的避难权在沙皇俄国早已有之。波斯王不能把革命者统统绞死，自己却不得不放弃他那可爱的祖国时，尼古拉二世不仅给他避难权，而且还在敖德萨为他安排了相当舒适的宅邸。但是没有一个伊朗革命者会想到在沙皇俄国找避难所。因为沙俄宪法完全汲取了克莱因的原则：老百姓应该满足于国家政权对他们的恩赐和掠夺。墨索里尼最近给阿富汗国王以避难权，也是完全符合这个原则的。

    ①查理二世（1630—1685）英国斯图亚特王朝的国王。他的登基标志着英国君主制的复辟。——译注

    虔诚的宗教信徒克莱因先生最起码应该知道，在某种意义上说避难权是民主制从基督教那里继承过来的。当然基督教的避难权以及许多其他东西又是从异教中继承过来的。被追捕的罪犯只要进入教堂，有时甚至只要手触教堂的门环，就可免遭逮捕。因此，避难权应理解为宗教的避难权，是被追捕者寻求避难的权力，而不是异教的祭司，或基督教的祭司们的恣意妄为。迄今为止，我一直认为很少了解社会主义的虔诚工党党徒至少应该是通晓宗教传统的行家。现在我确信，他们连这点也没做到。。

    但是为什么克莱因只停留在叙述其国家权力理论的最初几行呢？其实大可不必。避难权仅仅是民主制度的一个组成部分，从历史起源和法律实质上来说，它与言论自由、集会自由等毫无区别。克莱因先生大概是希望很快就得出结论：言论自由不是公民表达自己这种或是那种思想的权利，而是国家禁止自己的臣民表达自己思想的权力。在对待罢工自由的问题上，英国立法家实际上早已得出了这个结论。克莱因的灾难在于他必须用语言来解释他的行为。因为在议院工党党团中有些议员向大臣提出了一些问题，尽管是毕恭毕敬的，但毕竟是棘手的问题。挪威首相也处在这种尴尬的局面之中。德国内阁没有落入这种难堪的局面，在德国国会竟没有一个代表关心到避难权问题。如果回忆起当我还不曾申请避难权时，国会议长在多数人的掌声中答应给我避难权，这个事实就获得了特殊的意义。

    十月革命没有宣扬过抽象的民主原则，避难权也包括在内，苏维埃国家毫不掩饰它是建立在革命专政基础上的。但是这没有妨碍王德威尔德以及其他社会民主党人来到苏维埃共和国，甚至在莫斯科以辩护人的身份为那些用恐怖手段谋杀十月革命领导人物的凶手进行辩护。

    当今的英国大臣们曾访问过我国。我记不起所有来访的人，手头没有这方面的材料，但还记得在来访者之中有斯诺登夫妇。这大概是1920年的事。我们不是简单地把他们作为旅游者来接待，而是作为贵宾招待的。现在看来，实在是多此一举。在大戏院里为他们开了包厢。我之所以能记起这件事，是因为它与另一件小事情有些瓜葛，现在不妨说一说。当时，我刚从前线来到莫斯科，脑子里根本就没有英国客人。因为种种事务缠身，几乎没有看报，所以我甚至不知道他们是何许人。有一个接待组负责接待斯诺登夫妇、好像还有伯特兰·雷赛尔和威廉姆斯以及其他一些人，它的负责人是洛佐夫斯基。他用电话通知我英国贵宾莅临剧院，要求我也到场。我想推辞，但是洛佐夫斯基坚持说，他的小组得到政治局赋予的全权，还说我应该给别人作遵守纪律的榜样。我不得已，只好去了。在包厢里约有十来个英国客人，戏院里挤满了人。我们在前线打了胜仗，整个戏院热烈鼓掌欢庆胜利。英国客人团团围住我，也一起鼓掌，其中就有斯诺登先生。现在他对这段奇遇当然会感到不好意思，但这是抹不掉的。当然我也乐于抹掉它，因为我与工党的“兄弟友谊”，不仅是误会，而且是政治上的失误。我尽快摆脱了客人，到了列宁那里。他很生气地说，是不是您同那些老爷们（列宁用的是另一个词）一起在包厢里露面啦？我把这事归咎于洛佐夫斯基、中央委员会的接待组、纪律等，更主要的是，我根本不知道那些客人是些什么人。列宁对洛佐夫斯基和整个接待组十分愤慨，我也久久不能原谅自己的疏忽。

    一位现任的英国大臣，当时好像到过莫斯科多次，他至少曾在苏维埃共和国休养过，在高加索居住过一段时间，曾拜会过我。他是兰斯伯里先生。我最后一次见他是在基斯洛沃茨克。人们坚持要求我到住着我党党员和几位外宾的疗养所去，那怕去坐一刻钟也好。在一张大桌子旁坐着几十个人，好像在举行便宴，首席上坐的是兰斯伯里。在我到来后，客人致了欢迎词，然后唱起：“for he’s a jolly good fellow”(“歌唱他这位大好人”）。这就是兰斯伯里先生在高加索时对我表示的感情。到今天他大概也不会反对把这一切忘到九霄云外去吧……

    应该说说，在我申请签证时，曾特地打电报给斯诺登和兰斯伯里，提醒他们曾受到苏联，其中也有我的礼遇。我的电报对他们不见得会起多大作用。在政治上，回忆也像民主制原则一样，只占很小的比重。

    不久以前，在1929年5月初，西德尼·韦布先生和皮阿特丽斯·韦布夫人在普林吉坡极其客气地拜会了我。我们谈到了工党掌权的可能性。我顺便提起麦克唐纳一旦组阁，我将立即申请签证。韦布先生的话大意是：政府可能不够坚强有力，并因受制于自由党人而不够自由。我回答说：如果一个政党没有强大到能对自己的行动负责时，那么它就没有权力掌握政权。不过，我们之间这种不可调和的分歧是不须要新的检验的。韦布上了台，我申请签证却遭到麦克唐纳政府的拒绝。但决不是因为自由党人妨碍它表现其民主主义，而是相反，工党政府不顾自由党人的反对，拒绝签证。韦布先生当时没有预料到这种变化。有必要提一下，那时他没有被封为帕斯菲尔德男爵。

    在这些人中，有几个我对他们本人有所了解，其余的人我可以根据类推法判断。我认为我对他们的看法相当正确。这些人物由于工人组织的自发成长，尤其在战后阶段的成长和自由党在政治上的削弱而登上了权力的宝座。他们已经完全丧失了他们在25或30年前的天真的理想主义，而代之以新添的政治上的因循守旧和不择手段。但在视野上却仍和过去一样，是怯懦的小资产者。他们的思维方式远远落后于英国煤炭工业的生产方式，今天他们最怕的是宫廷显贵和大资本家不把他们放在眼里。当他们登上权力的顶峰时，更直接地感到自己软弱，这也不足为奇。他们没有，也不可能有像老牌执政集团的素质。在这些集团中，统治的传统和技巧代代相传，往往取代了智慧和才干。他们还没有能构成他们的真正力量的东西，即没有对群众和自立能力的信心。他们害怕那些把他们抬上权力高峰的群众，就像怕保守派俱乐部一样，后者的高贵气概震惊着他们的贫乏的想象力，为了证明自己应该掌权，他们必须向老牌的统治阶级表明他们不是革命暴发户，没有的事！不，他们完全值得信赖。他们忠于教会、皇帝、上议院、爵位，也就是说，他们不仅忠于神圣的私有财产，而且忠于一切中世纪的垃圾。对他们来说，拒绝给革命者发签证，实质上是再一次显示自己威风的千载难逢的良机。我为他们能得到这次机会而高兴。到时候它是会得到重视的，因为在政治上，也像在自然界一样，什么都不会白费的……

    不需要多大的想象力就能设想到克莱因先生对他的下属政治警察头子所做的解释。在这次谈话时克莱因感到自己是在考场上，生怕主考官觉得他不够坚定、不是治国之才、不够保守。政治警察的头子不须有多机敏、就能暗示克莱因，哪种决定能在明天得到保守派报纸的全面支持。但是保守党报纸不是一般地称赞，它的称赞是致命的，实际是在挖苦。它不愿掩饰对如此奴颜婢膝地求它赞许的人的蔑视：譬如没有人会说，《每日快报》是世界上最聪明的机构之一。但是连这家报纸在赞扬工党政府那么热心于保护“胸襟狭窄的麦克唐纳”，不让一个革命观察员站在他背后时，都找到了极其恶毒的语言。

    这些人物的使命是为新的人类社会奠基吗？不，他们只是旧社会的倒数第二位的手段。我说它是倒数第二位，是因为最后的手段是物质镇压。

    我不能否认西欧各民主制度在避难权问题上的彼此呼应也给我带来了不少欢乐时刻。有时觉得是在看以民主制原则为题的独幕喜剧的“全欧”大汇演。剧本可能是肖伯纳写的。如果在他的血管里流动着的费边社①血液中注入哪怕是百分之五的乔纳森·斯威夫特②的血液。不管这剧本是谁写的，这出戏终归不失为极有教益的戏剧，即没有签证的欧洲。至于美洲，就更没话可说了。美利坚合众国不仅是最强大的，而且还是最胆小的国家。不久之前，胡佛用捕鱼活动的民主性质来解释自己的捕鱼嗜好。如果的确如此（我对此颇有怀疑），那么，无论如何这也算是在美国遗留下来的可怜的民主残余之一，避难权在那里早已不复存在。欧洲和美洲没有签证。这两个大陆主宰着其他3个大陆。这就意味着在这个星球上没有签证。

    ①费边社系英国知识分子组织，于1884年创立，宣传通过改革资本主义社会逐步改造成社会主义社会的改良主义思想。后并入工党。——译注

    ②乔纳森·斯威夫特（1667—1745）英作家、政治活动家。其作品辛辣讽刺社会制度和统治阶级政策，而且饱含人道主义激情。——译注

    人们从各个方面对我讲解说，我不相信民主是我主要罪孽。就这个题目不知写了多少文章，甚至还出了几本书！但当我提出申请，要求给我上一堂小小的民主制实物教学课时，竟找不到一个愿意教课的人。星球竟是没有签证的。为什么我应该相信这大得多的问题——即有产者和无产者之间的纠纷能靠遵循民主的形式和仪式来解决呢？

    *　　　　　　 *

    我常常听到这样的问题，难道革命专政带来了从前期望于它的成果吗？要回答这问题，只能是总结十月革命的经验，试图描绘它今后发展的远景。但是在自传中不适于进行这种工作，我力求在另一本书中回答这个问题，这本书我还在流放中亚时已经动笔了。在结束描写自己生平的书之前，我必须要说说我为什么仍矢志不移地沿着从前的道路走下去，哪怕写几十行也好。

    在我们这一辈（今天已经成熟或已经接近老年）人的记忆中所发生的一切，可以简略地概述如下：几十年来，也就是从上世纪末以来到本世纪初，欧洲居民已被工业养成了严格遵守纪律的习惯。社会教育的所有方面都服从于劳动生产率的原则，这些带来了辉煌成果，并且似乎为人们展示了新的可能性。但实际上，这只能引向战争。确实，通过战争方式人们违背贫血的哲学的不祥预兆，确信自己没有退化，而是充满生机、力量、勇气和进取精神。通过这次战争，他比以往任何时候都更加深信自己强大的技术力量。结果就好像是一个人为了检验自己呼吸道和食道是否正常，而站到镜前用剃刀割自己的喉咙一样。

    1914—1918年间的大小战役结束后，宣称今后最高的道义责任就是医治那些创伤。而在过去的4年中，宣称制造这些创伤是最高的道义责任。勤劳和节俭不仅重新恢复了权利，而且被当作是合理化的钢背心①。那个领导所谓的“恢复”的阶级、党，乃至个人，正是那些当初领导破坏的原班人马。在那些发生了政治制度交替的国家，例如德国，领导恢复工作的第一把手必定是领导过破坏工作的第二、第三把手。整个变化大致如此。

    ①钢背心是一种矫正畸形的医疗器械。——译注

    战争毁灭了整整一代人，好像专门为了在各国人民的记忆中造成一个断裂带，以免新的一代过分直接地发现他们实质上是在重蹈覆辙。其差别只不过是在更高的历史阶段，因而后果也就更加可怕而已。

    俄国的工人阶级在布尔什维克领导下试图重建生活，以便消除人类的躁狂性精神病周期性发作的可能，并为更高的文化奠定基础。十月革命的意义就在于此。显然，它所制定的任务没有完成。但是，实质上这个任务要经过几十年才能完成。此外，应把十月革命看成全人类历史的新起点。

    在30年战争结束时，德国的改革工作应该是从疯人院里冲出来的人们的事。在一定程度上，历史上已有过先例，欧洲人就是从中世纪教会的桎梏中挣脱出来的。当代的德国、英国、美国以及整个人类没有改革及改革所产生的无数牺牲者是不行的。如果确实允许有牺牲者的话——不过从谁那儿征得许可呢？——那么牺牲者恰恰就是那些推动人类前进的人。

    也应该谈谈法国革命。心胸狭隘的反动学究泰纳证实，路易十四被砍头以后的几年内，法国人民的生活要比在旧制度下更贫苦、更不幸，就自以为做出了（天晓得）重大的发现。问题就在于像法国大革命这样的事件，是不能以“几年”的尺度来衡量的。如果没有这次大革命，就不可能有新法国。而泰纳本人也将仍旧当他那旧制度下一个包税人的办事员，那他也就不能给为他开辟了新前程的革命抹黑了。

    十月革命则要求有更大的历史间隔。只有那些不可救药的蠢人才会揭发它在12年的期间内没有能实现普遍的和解和幸福。德国宗教改革和法国革命是资产阶级社会发展的两个阶段，彼此相隔约300余年，如果拿它们做参照系，就应该对落后孤立的俄国在革命后的12年中能保证人民群众的生活不低于战前的水平这个成绩表示惊讶了。只此一件就已经是奇迹了。但是，十月革命的意义当然不在于此，它是新社会制度的实验。这个实验的本身也将会发生变化，可能会从根上重新做起，它将在最新技术的基础上有完全另一种性质。但是经过几十年、几百年之后，新的社会制度将像资产阶级制度回顾德国宗教改革和法国大革命一样地回顾十月革命。这是如此清晰、无可争议，不可动摇的事实，就连历史教授也一定会理解的，诚然要经过许多年之后。

    那么您个人的命运又将如何呢？人们对我提出的这个问题中好奇和讥讽兼而有之。在这个问题上，我可以对本书中已叙述过的东西稍加补充。我不用个人命运的尺度衡量历史过程，与此相反，我不仅客观地评价我个人的命运，而且永远联系着社会发展进程主观地体验它。从我被驱逐时起，不只一次在报纸上看到就我的“悲剧”为题的文章。我不知道什么个人的悲剧，我只知道革命的两个篇章的交替。一份美国报纸刊载过我的文章，并为它加上了高深的按语。大意是说，尽管作者遭受到多次打击，从文章中可以看出他仍保持着清醒的头脑。在判断力和政府职务之间，精神平衡与当前局势之间建立联系的庸俗企图只能令我惊奇，我过去和现在都不知道有这种连带关系。我只要手头有书有笔，我在监狱里也曾体验过最高满足的时刻，好像在革命的群众大会上一样。我觉得政权机构与其说是精神上的满足，不如说是不可规避的重担。关于这问题还是用别人的精彩的话来扼要地加以说明。

    1917年l月26日罗莎·卢森堡写信给她的女友：

    “像这样完全沉浸在平庸的日常生活之中，对我来说是根本不能理解和忍受的。你看歌德，他安详高雅、超然物外，只要想一想他所经历的一切：法国大革命（从近距离看，它似乎是一出血腥的、盲无目的的闹剧。），尔后是从1793年到1815年间连绵不断的战争……我不要求你像歌德那样写诗，但他的生活观……包罗万象的兴趣、内心和谐，却是每个人都可以掌握或者至少是可以追求的。你可能会说歌德可不是政治战士啊。但是我认为，战士恰恰应该力求超然物外，否则他会完全陷入俗物之中。当然，我这里所指的是高格调的战士”(192—193页）。

    多精彩的话啊！我直到近几天才第一次读到，我顿时感到罗莎，卢森堡的形象对我变得比过去更亲切、更可贵了。

    就观点、性格和处世态度来说，普鲁东这个社会主义的鲁滨逊与我是格格不入的。但是普鲁东有战士的性格：他有无私的精神，他敢于蔑视官方舆论，还有广泛的求知欲之火始终在他身上燃烧。这一点使他能够超越他个人的起落兴衰，就像他凌驾于他那个时代的现实之上一样。

    1852年4月26日普鲁东从监狱中写信给一个朋友说：“无疑，运动既不是规则的，也不是笔直的，但其趋势是永恒的。各个政府轮流做着有利于革命的事，是不可避免的；它们在各国所做的反对革命的事都像烟云一样地消散；我欣赏这种场面，我理解其中的每个画面。我是世界生活的这些变化的见证人，好像我获得了对它们的天赐解释一般。那些压倒别人的东西，却能抬高、鼓舞、加强我。你们怎么能指望我怨天尤人，诅咒他们呢？我嘲笑命运，至于人，他们太无知，奴性十足。我不能埋怨他们”（格拉塞，149页）。

    这几句话尽管有几分宗教意味，却讲得相当精彩。我愿意在这几句话下面签上我的名字。


大事年表

    列．达．托洛茨基生活创作大事记（从1929年《我的生平》一书问世起到他1940年遇刺身亡止）。

    流亡土耳其时期

    1929年

    7月　　　　出版第一期俄文版《反对派通讯》（开始在巴黎出版，后来在柏林、巴黎和美国出版）；它促进了国际左翼反对派（布尔什维克—列宁主义者）力量的联合；左翼反对派宣称自己是共产国际中的一个派别，其目的是使共产国际回到列宁的原则和实践上来。

    11月　　　　专著《不断革命论》脱稿。

    1930年

    4月　　　　 国际左翼反对派第一次国际会议。

    5月　　　　几乎在西班牙君主专制政体倾覆和西班牙共和国建立的一年前，托洛茨基开始就西班牙革命课题写系列文章、抨击性文章和信函，并一直继续写下去，直到死亡之日（这些笔记于1973年汇编成书出版，书名是《西班牙革命》）。

    9月　　　　在希特勒上台两年前，托洛茨基开始撰写系列抨击性文章，他警告说，德国的斯大林分子和社会民主党党徒为纳粹获胜开路（这些手稿于1971年汇编成书出版，书名是《为反对德国法西斯主义而斗争》）。

    1931年

    三卷本《俄国革命史》第一卷出版。

    1932年

    出版《斯大林伪造学派》。

    2月20日　 被斯大林政府剥夺苏联公民权。

    6月

    《中国革命的课题》脱稿。

    11月　　　获准赴哥本哈根讲学，讲演稿以《捍卫俄国革命》为题发表。

    1933年

    1月　　　　女儿济娜在柏林自杀身亡。希特勒被任命为德国总理。

    3月　　　　在德国共产党未发一枪就向希特勒投降，而共产国际却对它的政策表示赞许后，托洛茨基声明，德国的斯大林党已无法改造，应以新的列宁党取而代之。

    7月　　　　托洛茨基得出结论，共产国际也同样无可救药，需要新的共产国际，建立共产国际同盟（布尔什维克—列宁主义者）。

    7月17日　托洛茨基和娜塔丽娅获得法国政府签证，离开了土耳其。

    流亡法国时期

    1933年

    7月24日　抵达法国，在这里，政府、斯大林分子、法西斯党徒和疾病使他不得安宁。

    10月l日　宣布必须进行政治革命，才能在苏联恢复工人民主制。

    1934年

    2月　　　　俄国反对派最后一个领袖，他过去的朋友赫里斯季安·拉科夫斯基向斯大林投降。

    11月　　　撰写以《法国向何处去》为题的文集的第一部分。

    12月　　　 苏联领导人之一谢尔盖·基洛夫遇刺身亡。斯大林借机进行新的党内清洗，指控反对派分子（包括托洛茨基）搞恐怖活动。托洛茨基撰写《斯大林的官僚体制和基洛夫遇刺》一文作答。

    1935年

    撰写列宁传记的第一部分（1972年英文本问世，书名是《青年时代的列宁》）。

    6月

    获得挪威政府签证，携同娜塔丽娅离开法国。

    流亡挪威时期

    1935年

    6月18日　 抵达挪威。挪威工人党政府给他提供了避难权。

    1936年

    春　　　　 法国发生了声势浩大的罢工浪潮。当时执政的是列昂·布留姆和人民阵线。

    7月　　　 在共产国际同盟的倡议下，在欧洲召开了第一次第四国际筹备会。

    8月　　　 《苏联是什么，它向何处去》一书完稿。以少校克维斯林格为首的挪威法西斯政党的党徒趁托洛茨基外出时闯入他的住宅，搜寻可供他们利用的证据，以便把托洛茨基驱逐出挪威。在莫斯科举行第一次公审，审判以季诺维也夫和加米涅夫为首的16名被告。在审判中指控托洛茨基和他的儿子列夫·谢多夫从事旨在推翻苏维埃制度的阴谋活动。托洛茨基开始揭露审判是彻头彻尾的骗局。这时，挪威政府在莫斯科的压力下企图强迫他沉默，没有达到目的，便把他软禁在家中。司法部长特里格维·李切断了他与外界的联系。

    12月11日　托洛茨基终于获准在法庭上为自己申辩。但特里格维·李用尽种种手段不让新闻界和各社会团体出席旁听。

    12月19日　挪威政府安排托洛茨基和娜塔丽娅乘上一艘驶往墨西哥的油轮。

    流亡墨西哥时期

    1937年

    1月9日　 抵达墨西哥。拉萨罗·卡尔德南斯政府为他提供在墨西哥的避难权。

    1月　　　　在莫斯科举行第二次公审，审判以拉狄克和皮达可夫为首的17名被告。在这次审判中，托洛茨基和他的儿子列夫·谢多夫被指控为法西斯的代理人。托洛茨基成功地对全世界新闻界推翻了指控。他的另一个儿子谢尔盖在苏联被捕，后来死在集中营里。

    2月9日　 准备在纽约大会上的电话发言，建议如果国际调查委员会确认他在莫斯科公审指控中的任何一点上有罪，他甘愿听凭莫斯科的发落。但由于电话线路没有接好，他没能发言。发言稿以《我用我的生命担保》为标题，作为论战性文章发表。

    4月10—17日 在约翰·杜威主持的调查委员会中作证。案情摘录以《列夫·托洛茨基案》为题用英文发表。

    12月　　　杜威主持的委员会确认托洛茨基及其儿子无罪。莫斯科两次公审中的指控皆系不实之词，并宣布两次公审都是彻头彻尾的骗局。

    1938年

    2月16日　列夫·谢多夫在巴黎一家医院中去世，情况十分可疑。有足够证据表明暗杀系格别乌所为。托洛茨基撰写悼文《列夫·谢多夫，儿子，朋友，战士》，并将《他们的道德和我们的道德》一书献给儿子。

    3月　　　 第三次莫斯科公审开始。审判以布哈林、李可夫和拉科夫斯基为首的21名被告。托洛茨基再次揭露审判的骗局（参见《反对派通讯》）。

    4—5月　　 为墨西哥政府没收帝国主义国家开发的油田辩护。与美国同志就第四国际纲领进行磋商，结果出版了《垂死的资本主义，与第四国际的任务（过渡纲领）》一书。

    7月　　　　托洛茨基的秘书、协助组织第四国际成立大会的鲁道夫·克列蒙在巴黎被格别乌的特工绑架并杀害。

    9月　　　　第四国际成立大会在欧洲召开。由于签署了慕尼黑协议，希特勒在英法两国同意下肢解了捷克斯洛伐克。托洛茨基在《新的教训》（参见《反动派通讯》）一文中分析了这次危机以及面临的这场战争的性质。

    1939年

    3月　　　 撰写《马克思主义与当代》一文，作为《卡尔·马克思思想万岁》一书的前言载入该书。

    4月　　　　参加了就美非战争为题的3次辩论。他的发言后来汇编成书，书名是《托洛茨基论黑人的民族主义和民族自决权》。

    8月22日　 斯大林和希特勒签署苏德和约，正如托洛茨基所预言的那样。

    9月　　　　第二次世界大战爆发。第四国际是否应该继续保卫苏联反对帝国主义，在社会主义工人党中围绕着这一问题展开了斗争。托洛茨基就这一问题以及与其相关的一些有争议的问题发表演讲。演讲稿汇编成书，书名是《捍卫马克思主义》（英文版）。

    1940年

    5月24日　艺术家达维德·阿尔瓦罗·西克耶罗斯率领格别乌特务深夜闯入托洛茨基的住宅，企图用机枪打死托洛茨基和娜塔丽娅，但没有打中，他们绑架并打死了警卫人员罗伯特·希尔顿·哈特（美国人）。

    5月　　　　在西半球某处召开了第四国际紧急会议。会上通过了托洛茨基撰写的反对帝国主义战争的宣言，再次确认了第四国际对苏联的态度（参见《反对派通讯》）。

    8月20日　 格别乌特务用冰镐击中托洛茨基的头部。

    8月21日　 托洛茨基逝世。重要的未完成著作有《斯大林——对他个人的评价及他的影响》《波拿巴主义、法西斯主义和战争》《帝国主义时代的工会》《阶级、政党和领导人》。