托洛茨基：被背叛的革命（1936）

托洛茨基 被背叛的革命 何伟旧 译 向青、林广厦校订 2008年3月 |  |
 | 社会主义革命实践的初步总结 ──《被背叛的革命》中译本新版导言（向青） 导言：本书的目的 第一章 已经成就了什么 一 工业增长的主要指数 二 这些成就的比较的评价 三 平均每人的生产量 第二章 经济的增长与领导的左右摇摆 一 “军事共产主义”，“新经济政策”与富农路线 二 大转变：“五年计划四年完成”与“全部集体化” 第三章 社会主义与国家 一 过渡制度 二 纲领与实际 三 工人国家的两重性质 四 “普遍的贫乏”与宪兵 五 “社会主义的完全胜利”与“专政加强” 第四章 为提高劳动生产率的斗争 一 货币与计划 二 “社会主义的”通货膨胀 三 卢布的复兴 四 斯塔罕诺夫运动 第五章 苏联的热月反动 一 斯大林因何能胜利？ 二 布尔什维克党的堕落 三 热月反动的社会根源 | 第六章 社会矛盾和不平等的增长 一 贫乏，奢侈和投机 二 无产阶级之分化 三 集体农村中的社会矛盾 四 统治层的社会面貌 第七章 家庭、青年与文化 一 家庭中的热月 二 反青年的斗争 三 民族与文化 第八章 外交政策与军队 一 从“世界革命”到维持现状 二 国际联盟与共产国际 三 红军及其种种理论 四 民兵的废除与军阶的恢复 五 倘若战争发生时苏联将如何？ 第九章 苏联国内社会关系 一 国家资本主义吗？ 二 官僚层是不是统治阶级？ 三 苏联的性质尚未为历史所决定 第十章 新宪法反映出来的苏联 一. “各尽所能”地工作与个人所有权 二. 苏维埃与民主制 三. 民主制与党 第十一章 苏联往何处去？ 一 拿破仑主义是危机时代的政制 二 官僚层对“阶级敌人”的斗争 三 新革命的不可避免


向 青：社会主义革命实践的初步总结──《被背叛的革命》中译本新版导言

 -> 被背叛的革命（托洛茨基，1936）

社会主义革命实践的初步总结
──《被背叛的革命》中译本新版导言

向　青

    首先解释一下为什么重版这本七十多年前出版的关于苏联的书。

    不久之前，世界主流舆论曾把那即将来临的21世纪吹捧为永久繁荣而且和平、自由的新世纪。他们说，20世纪里最大的社会祸害（经济萧条、世界大战、共产主义）都已成过去，将不再出现。但是新世纪的头一年还没有过完，不但各地反对所谓全球化的经济新秩序的群众示威一浪接一浪，而且新世纪第一次的全球经济衰退已经发生。在无限自由的金权的支配下，大多数人民不但没有机会自由发展，连维持健康又不失体面的起码的生活都越来越无保障。9月11日以后，人民的痛苦再增加一项，就是反美的恐怖主义与美国的恐怖报复之间的交战。随后又发生最公然无耻、最肆无忌惮的美帝对阿富汗和伊拉克的侵略战争。七年后的今天，第二次全球性的经济衰退也露出了狰狞的面目。同时，资本主义生产方式对全球自然环境的破坏日益严重，已经快要达到无法挽救的地步了。这样的世界形势促使越来越多有学问的人相信：社会（共产）主义革命并未成为历史陈迹，人民还会重新起来反对资本主义制度，尝试创建一种废除了阶级和剥削、真正让人人都能够自由发展的平等社会。无论如何，人类到底有没有新的出路，以及出路在哪里，总是值得继续研究的问题。在这研究中，过去人民同类奋斗的经验，尤其是像俄国社会主义大革命的成功与失败这么重大的历史经验，自然必须十分重视。因此我们把这本研究俄国（苏联）经验的很重要的书修订译文，重新出版。

    在许许多多研究苏联的书之中，这本书特别值得注意，有两方面的原因。第一，这书对苏联有深入的研究，提出了自成一派而且经得起历史考验的见解。第二，作者托洛茨基（1879-1940）不但是俄国革命与苏联的研究者，而且是主要的实际缔造者之一。

    在苏联崩溃已有十几年的今天，人们很容易觉得它的崩溃是理所当然的事情。其实，一直到戈尔巴乔夫上台实行改革的头几年，世界上预见到苏联即将崩溃或者蜕化变质的人，还是绝无仅有。连一直不遗余力去促使苏联倒台的美国政府领袖和高级顾问们，也对倒台来得这么快而且采取那种内部塌陷的方式深感意外。在更早的年代，从第二次世界大战结束一直到80年代初，许多并不拥护苏联统治者的学者专家们，甚至以为苏联式的制度会推广到全世界，或者跟资本主义制度长期共存之后互相“趋同”，融合成为一种新的社会制度。但是托洛茨基从上世纪20年代中期起，已经指出：苏联的制度只是一种过渡性的制度，如果不能迅速得到经济上先进的国家的社会主义革命来支持，就无法避免倒退回资本主义；而苏联日益严重的官僚主义化，正是促成这种倒退的巨大因素。到了30年代中期，苏联计划经济的巨大成就，跟当时资本主义世界的大萧条形成明显的反差，苏联的声望在西方工人和开明进步的知识分子里面大大提高，涌现了大批所谓苏联之友，出版许多著作介绍和颂扬苏联建设社会主义的成就。也在那时出版的《被背叛的革命》与众不同，把苏联真实的成就和那些违背社会主义原则的丑恶的情况和趋势两方面同时指出，特别指出并且解释下述几个要点。

    第一，社会主义（马克思和所有主要的社会主义思想家所想象的那种和谐、进步的制度）还没有在苏联实现。生产资料的国有化，只是社会主义改造和建设的起点，而不是完成。国家机关的消亡才是社会主义实现的明确标志。

    第二，在单独一国之内根本不可能实现社会主义，最多只能为社会主义奠定若干基础；社会主义只有在全世界才可能实现。

    第三，苏联共产党的官僚专制政权，虽然在基本上还保卫着过去革命所造成的社会制度，但同时不断败坏这个制度，助长新的社会矛盾，破坏工人阶级自觉的奋斗力量，所以成为苏联内部阻挡社会主义道路的最大障碍。不推翻官僚专制政权，就不可能真正走向社会主义。

    第四，苏联共产党官僚统治层的本性，是要取消社会主义革命的成果，恢复资本主义的。它只因为害怕剌激起工人阶级的政治革命，所以当时还不敢实行资本主义的复辟。后来的历史事实，充份证明了托洛茨基的见解多么正确。

共产主义失败了吗？

    大约从20世纪30年代的中期开始，人们普遍认为苏联就是实践共产主义（马克思派的社会主义）的典型。由这种见解出发，许多革命者就以当时的苏联制度为师，而反对共产主义者就把苏联的种种弊害当作共产主义（至少是列宁派）的错误和罪恶来攻击，最近十几年来更把苏联的倒台作为共产主义彻底失败的最大证据。其实，只要稍微认真地研究一下马克思、恩格斯和列宁的著作，就知道这是极大的误解（倘若不是故意曲解的话）。托洛茨基（他可以和列宁﹝1870-1924﹞并列为俄国革命和早期苏联的二大领袖之一）是最早指出苏联共产党的堕落（从工人阶级的革命党变成极权主义的官僚统治党），并且对这个演变作出理论的分析，同时又对它进行实际政治反对的人。他关于这方面的著作很多，而其中的代表作就是我们现在重版的这本书。这书能够帮助我们认识共产主义革命路线的真相，明白它和代表苏联官僚专政的斯大林主义（毛泽东思想也是其中一个变种）怎么根本不一样。关心劳动人民的出路和社会主义运动的前途的读者，可以从这本书得到很大的启发，尤其是可以了解到：苏联的倒台只能证明斯大林主义行不通，决不能证明共产主义革命路线行不通。

    马克思和恩格斯的共产主义是从资本主义制度的历史趋势中得出共产主义结论的。他们完全了解，而且比任何人更鲜明地描写了资本主义伟大的进步作用，但同时也看出这进步作用的限度。资本主义在大大提高社会生产力、促进经济进步以及各方面的文明进步的同时，又使直接从事生产劳动的人民（尤其是无产阶级）陷入相对贫困（社会贫富差距扩大），同时欠缺生活保障。而且，生产力在资本主义制度下发展到相当程度之后，继续发展的潜能就越来越受到制度的阻碍而不能发挥了。于是出现生产“过剩”的经济危机、大规模失业、争夺市场的战争等等──总而言之，无产阶级和一般劳动人民陷入极大的痛苦。饱受这种痛苦的人民迟早会了解这种痛苦的根源在于资本主义制度内在的矛盾，因而会起来推翻这种制度，创建全民共同富裕、真正自由平等、“各尽所能、各取所需”的共产主义制度。

    资本主义从来不曾在单一国家的范围内稳固发展，只有在广泛而密切的国际经济交往中才确立起来。所以比资本主义更进步的未来的共产主义制度，自然也只能在全世界的范围上成立。但是从资本主义到共产主义的转变不可能一下子就实现，而必须经过一个过渡时代逐步完成。连这个转变的第一步，那就是推翻资产阶级的统治，建立无产阶级领导一切劳动人民的政权（简称为工人国家或工农国家），也不可能一下子在全世界实现，各国革命一定有先有后。这样，从世界上第一个工人国家成立，到共产主义制度真正实现，就一定是个相当长的历史阶段。在这段过渡时期里，人类要解决许多复杂的、前所未有的问题。关于这些问题，马克思和恩格斯只提出了很简单的、属于基本方向性的意见，而没有详细的分析和具体的建议。他们认为这些问题只能到时根据具体情况由劳动人民自己去解决。他们根本不相信可以预先设计好实现共产主义的整套方案，更不以为工人国家一旦成立就必定能够一直发展下去，完成共产主义事业。他们的理论反而确实预计到共产主义革命有反复进退和成败交替。所以，把苏联等最早一批工人国家的失败当作共产主义根本失败的证据，是不合理的见解。真理其实在反方面。今天生产技术已经达到那么惊人的进步，同时资本主义制度又真正征服了全世界，连一度失掉的地区（那些共产党统治的工人国家）也收复了，但是大多数人民的生活不是更好，而是更不安定，更痛苦。不但在经济不景气的时期生活困苦，连经济繁荣时期也难免生活恶化。虽然群众还没有采取共产主义的革命的道路，但是已经越来越明显而且大规模地表示反对资本主义的现状了。这不是恰好证明共产主义理论所指出的资本主义制度的内在矛盾和历史发展趋势是正确吗？

    第一个能够稳定下来而且有明确的共产主义目标的无产阶级政权是在俄国成立的，但俄国属于资本主义世界里比较落后（欠发达）的国家，所以俄国（苏联）的共产主义事业遇到的困难特别大。它在真正建设共产主义制度之前，必须首先在经济和文化水平上赶紧追上最先进的资本主义国家，否则它的工人政权就不能长久生存。俄国共产党本来以为共产主义革命会很快扩展到欧洲的先进国家，但是这个希望落空了，于是苏联陷于长期孤立。在孤立中很快出现了一个新的（过去没有人充份考虑到的）问题，那就是国家机关和执政的共产党（二者实际上互相缠结起来，很难分辨了）的官僚主义化。党国本来应该是共产主义事业的领导力量。官僚主义的毛病使这领导作用大打折扣（犯了许多错误，其中有很严重的错误），然后很快更使党国根本蜕变成为官僚的机关：不再努力维护工人阶级的利益和建设社会主义，而是自觉地维护和扩大官僚本身的特权了。列宁很早就感受到官僚主义的严重威胁，但由于早死而没有亲眼见到党国在本质上的官僚化。托洛茨基眼见了党国的堕落变质，而且成为官僚反动的首要敌人，不久就被他们打倒。但同时托洛茨基也形成了关于工人政权（尤其是在落后国家的环境里）的两重性和官僚化的理论。这是对马克思、恩格斯和列宁的共产主义理论的重要补充，在《被背叛的革命》这书中有系统的说明。这理论的内容要点，除了前面已经简单介绍过的之外，还有几点需要简单介绍和预先说明一下。

国家消亡的理论

    这本书有许多地方谈到国家的消亡（死亡）的问题。这是个很重要的问题。为了方便不大熟悉马克思主义的国家理论的读者，这里说明一下。所谓国家消亡，不是指废除国界，世界一家，而是指国家机关这一套阶级统治的工具消失了。马克思主义指出，国家机关（就是政府官员、军队、警察、法院、监狱等整套东西）不是人类社会在任何时代都有的，而是社会分裂为阶级之后，为了实行一个阶级对其他阶级的统治才成立的。即使在号称为平等、自由、民主的社会（例如发达的资本主义社会），形式上国家权力来自全体人民授权，一切国家机关最后都要向人民负责，但只要社会还有阶级差别，实际上国家权力也是操持在某一阶级的手上，是压迫（统治）其它阶级的工具。所以到了实现共产主义的时候，阶级差别消失了，国家机关自然也要因为没有需要而消亡了。也只有到了那时，国家才能够消亡。那时候，社会上的物资非常丰裕，可以满足人人的合理需要，而一般人都有很好的教养，不会自私自利或贪得无厌，也不会使用暴力跟别人争斗。即使有极少数的例外情况，也可以靠有关的人或者凑巧在场的普通公民用集体力量来处理，而不需要设置专职人员（官僚军警等）来维持社会秩序。这样的共产主义社会真能实现吗？你可以相信，也可以不信。那是另一个问题，大有辩论的余地。但如果你一面自称相信马克思的共产主义，一面又说在阶级消失了之后还有必要保存国家，甚至还要加强专政，那就是自打嘴巴，胡说八道。托洛茨基在这本书里正是这样揭露了斯大林派官僚的谬论及其根源。

    知道了“国家”的含义是这样，也就容易明白为什么马克思主义认为无产阶级所需要的国家不是普通的、本来意义上的国家，而是特种的、一成立就开始消亡的国家。因为，国家向来是少数人用来永久压迫大多数人的工具，而无产阶级所需要的却是大多数人（劳动人民）暂时压迫少数人（刚被打倒的剥削者）的工具。少数人为了压迫大多数人，必须有一套脱离群众、高高在上而且特别武装起来的国家机关。但是大多数人为了镇压刚被打倒的少数剥削者，却可以由群众自己来执行，不需要那套脱离群众、高高在上的特殊机关。这点虽然不是劳动人民夺取政权后一下子就完全做得到的。但一开始就必须采取种种办法向这目标前进。办法包括：所有主要官员都由劳动人民选举产生，随时可以由群众撤换，官员的工资跟一般工人相等，立法权与行政权合一，尽量让所有劳动人民都能够监督并有机会直接参与政府的工作(首要的条件是缩短人民的工作时间，并且提高人民的文化水平)，在军队与生产单位和工农群众组织之间建立密切的联系，积极发展民兵制，逐步取代常备军，等等。正因为这样，所以说工人国家是一成立就开始消亡的国家。如果不是这样，就不能防止官员们变成骑在劳动人民头上的官僚，篡夺劳动人民的权力，阻止共产主义的实现。

堕落的工人国家

    俄国革命后所建立的苏维埃政权，本是按照上述原则组成的。但是由于内外环境的不利，很快就发生官僚主义的堕落。从1923年起，官僚反动派（托洛茨基借用法国大革命的历史名词，称他们为热月反动派）已经在党国里面成为支配力量，一步步打击和清除坚持革命路线的左派（托派）反对派，终于形成斯大林（1879-1953）的独裁政权。这政权专制残暴的程度，比起资产阶级的军事独裁和法西斯政权也有过之，无不及。这时候，在政治平面上，苏联政权已经不是无产阶级的政权，而是官僚层压迫无产阶级的政权了。但是，在社会经济平面上，官僚政权仍旧维持着无产阶级革命所创建的国有财产（反资本主义）的制度，而且大力推进经济建设。因此托洛茨基把那时的苏联定性为堕落（官僚主义变态）的工人国家。《被背叛的革命》这本书，就是探讨这个堕落工人国家怎样形成，有哪些主要特点，在世界历史上占什么地位，有怎样的前途，以及社会主义革命者应当对它采取什么态度的专著。可以说，这是社会主义革命第一次大规模实践的初步总结，特别可以说是列宁的《国家与革命》的续篇。

    毛泽东时代的中华人民共和国以及过去受共产党统治的东欧各国，基本上都是模仿斯大林时代的苏联制度，所以它们都属于官僚专制的变态的工人国家。托洛茨基关于堕落后的苏联的分析，也可以帮助人们了解这些国家的成败和演变。当然，反过来，这些国家（还有古巴、朝鲜、越南等国）的经验，也可以用来补充和修订托洛茨基的分析。尤其是第二次世界大战后斯大林主义盛极一时的世界性扩张，表明世界反资本主义运动的实际发展比托洛茨基所预见到的更为曲折复杂。不过，到了八十年代末，那些变态工人国家的官僚统治层纷纷亲手实行资本主义复辟，终归证明了托洛茨基所指出的根本的发展方向是对的。如果不接受托洛茨基这方面的贡献，恐怕今后社会主义的理论和实践很难有顺利的发展。

    这书的中译本在1939年初次出版。原译文有些地方不大准确，甚至有个别的错误，有些用语也和现在所通行的不一致。这次修订，只求尽量准确表达作者主要的原意，并没有做到彻底修订译文，连有些比较陈旧的词语也未能完全修改。原译和这次校订所根据的，都是英文本。本书第八章“外交政策与军队”由林广厦校订，共余各章由向青校订。全文的最后校阅者是向青。所有的错误和不妥之处也由向青负最后的责任。

原作于2001年5月
2008年5月微小修订


导言：本书的目的

导　言
本书的目的

    资产阶级的世界起初装作不理会苏维埃制度下的经济成就，即不理会那社会主义方法可行性的实验证明。博学的资产阶级经济学家，对于俄国工业发展的空前速度，仍常常保持深思熟虑的缄默，不然便是限于谈论俄国极度的“剥削农民”。他们错过了一个大好机会解释：为什么像中国或者日本和印度那样残酷剥削农民，却从来没有使工业发展的速度稍微接近苏联呢？

    事实到底是胜利了。现在一切文明国家的书店里，已经堆满了关于苏联的书籍。这并非不可思议，不过这样的奇迹毕竟罕有。那些出于盲目反动仇恨的文献正迅速减少。关于苏联的最新书籍，有很大的一部份，即使不是显出一片狂欢，也是采取赞美的语调了。若把这种情形当作这个新兴国家的国际声望日渐提高的标志，那么这种亲苏文献之增多，只能受到欢迎。况且，把苏联加以理想化，总比把法西斯意大利加以理想化要无比好得多。可是读者要想在这些文献中找到对十月革命祖国的真实状况的科学评估，那是徒劳无功的。

    这些“苏联友人”的著作，可以分作三大类：一种浅薄的新闻记者的作品，即多少带点“左”的倾向的报告文学，构成他们大部份的文章和书籍。与此并列，有一种比较装腔作势的人道主义的、抒情的、和平主义的“共产主义”作品。第三种则是经济的图式主义的产品，带有旧时德国“讲坛社会主义”的精神。刘易斯·费希尔（Louis Fischer）和杜兰提（Duranty）是相当知名的第一类的代表。已故的巴比塞（Barbusse）和罗曼罗兰（Romain Rolland）[1]代表“人道主义”的友人这一类型。并非偶然，在走到斯大林那方面去以前，前者写过一本基督传，后者写过甘地传。最后，那种保守而迂腐的社会主义，则以孜孜不倦的费边社的韦布夫妇（Beatrice and Sidney Webb）[2]为最具权威的代表。

    是什么东西把这三种人联合起来的呢（尽管他们有那许多不同）？那就是在既成的事实面前叩头，还有他们都偏爱安慰人心的泛论。起来反叛他们本国的资本主义，超出了这些作者的限度之外。所以他们比较愿意支持一个已经退回到自己的河道去的外国革命。在十月革命以前，甚至在十月革命以后的许多年里，这些人当中竟没有一个人（甚至连他们的精神祖先也没有一个人）考虑过社会主义将如何实现于世界上的问题。这使他们很容易承认现在苏联的情况就是社会主义了。这不仅使他们成为跟上时代的进步人士，甚至也使他们得到一些内心的安定。同时这又绝对不要他们承担什么。这些静观冥想的、乐观的、绝无破坏性的文献，把一切的不愉快都看作是过去的事，对于读者的神经很有镇静作用，因此就大有市场了。这样，在不知不觉之中产生了一个国际的学派，可以叫作“文明的资产阶级的布尔什维克主义”，或者简单一点，叫做“激进派旅行家的社会主义”。

    我们并不打算和这个学派所产生的著作争论，因为他们并没有提出值得争论的严谨的理由。问题实际上刚刚开始，他们便以为已经完结了。本书的研究的目的，是为了正确评估现状，以便更好地了解将来。对于过去的事，我们只就有助于了解将来的地方说一说。我们这本书是批判性的。谁要是崇拜既成事实，就不能准备将来。

    苏联经济和文化的发展，已经经历了好几个阶段，但是并没有达到内部的平衡。假使你记得，社会主义的任务，是建立一个无阶级的社会，以团结一致、和谐地满足全体人的需要为基础，那么，今日的苏联，在这个基本意义上说，还没有一点社会主义的气味。固然，苏联的社会矛盾，与资本主义的社会矛盾大不相同。但矛盾仍然是十分紧张的。这表现为物质与文化上的不平等，政府的压迫，各种政治派别，以及派别的斗争。警察的压迫只能使政治斗争秘而不宣和扭曲外形，但决不能消灭它。受压制的思想，对政府的政策的每一步都有影响，助长它或者阻碍它。在这种情形之下，分析苏联的发展，便一分钟也不能忽略那些思想和口号：在这些思想和口号之下，一种受压制但是非常热烈的政治斗争正在全国进行着。在这里，历史是直接与活的政治交织着的。

    那些稳健的“左派”庸人，喜欢告诉我们说：批评苏联是要极端慎重的，否则便会损害社会主义建设过程。至于我们，并不认为苏联国家是这样不稳固的结构。苏联的敌人所知道苏联的情况，比苏联真正的友人（全世界工人）所知道的清楚许多。在那些帝国主义政府的总参谋部里，关于苏联的情况，不论正面负面的，都有精确的记录，并且不仅是根据公开的报告得来的。不幸，苏联的敌人能够利用工人国家的弱点，但是他们决不能利用对那些坏倾向的批评，那些坏倾向正是他们自己认为有利的特色。大多数官方“友人”之所以敌视批评，实际上不是由于他们恐惧苏联太脆弱，而是由于恐惧他们自己对苏联的同情心太脆弱。我们对于这一类恐惧和警告，只好安然置之不理。决定问题的是事实，并不是幻想。我们要使人看到真面目，而不是看到假面具。

1936年8月4日

    附志：当这本书已经写好并且送交出版者之后，莫斯科审判“恐怖主义”阴谋的案件才宣布出来。因此这案件的审理，自然未能在本书里面加以评估。不过，本书指出了这次“恐怖主义”案件的历史逻辑，并且预先暴露了它的神秘性是有意制造出来的，所以这些内容更加有意义了。

1936年9月

[1] Romain Rolland (1866-1944)，法国小说家，着有《约翰·克利斯朵夫》。1915年获诺贝尔文学奖，后来成为“苏联友人”。1935年访问苏联及拜会高尔基。

[2] Sindney Webb (1859-1947)及 Beatrice Webb (1858-1943)，二人于1892年结婚。两人俱为英国经济学、工人运动史家，费边派社会主义者。


第一章 已经成就了什么

第一章 已经成就了什么

一　工业增长的主要指数
二　这些成就的比较的评价
三　平均每人的生产量

一　工业增长的主要指数

    因为俄国资产阶级微弱无力，使落后的俄国的民主任务，如消灭君主专制和半封建的农奴制度等，只得经过无产阶级专政来完成。可是无产阶级既然领导着农民群众取得了政权，便不能完成了这些民主任务之后就停止前进。资产阶级革命直接与社会主义革命的最初几个阶段结合起来。这并非偶然。最近几十年的历史，已表现得非常明白：在资本主义衰落的情况下，落后的国家是不能达到资本主义那些老的中心国家所已经达到的发展水平的。那些高度发展的文明国家自己已经走到死路，便阻挡其它国家文明化的道路。俄国之所以走上无产阶级革命的道路，并不是因为它的经济首先成熟到能够实行社会主义的转变，而是因为在资本主义的基础上它再不能向前发展了。生产资料的社会化，已经成为使俄国摆脱野蛮状态的必要条件了。这就是适用于落后国家的“综合发展律”。过去的沙皇帝国，身为列宁所说的“资本主义链条最弱的一环”，虽然开始了社会主义革命，但甚至到现在，在革命后的第十九年，当前的任务仍然是“赶上并超过”（首先自然是赶上）欧美国家。这就是说，她还必须去解决先进国家的资主义早已解决了的那些技术和生产率的问题。

    难道能够不是这样吗？推翻了旧的统治阶级，并非就达成了从野蛮上升到文明的任务，只不过把这任务彻底显示出来而已。同时，革命把生产资料集中于国家手中，才能够运用新的和有效得多的产业方法。只因为有了计划性的指导，才能在那么短的期间就把帝国主义战争和国内战争所破坏的恢复起来，并且创建巨大的新企业，开始生产新的品种，和设立新的工业部门。

    国际革命发展非常迟缓（布尔什维克党的领袖们曾指望迅速得到国际革命的援助），给苏联造成了巨大的困难，但是也显示了苏联的内在力量和资源。不过，要正确估量苏联的成就（其宏伟成果以及不足之处），只有使用国际的尺度来衡量才行。本书要从历史和社会学的角度来说明苏联的进程，并不是大量统计资料的堆积。可是，为了以后讨论的便利起见，还是必须拿某一些重要的数字来做出发点。

    苏联巨大规模的工业化，由几乎整个资本主义世界都停滞和衰落衬托起来，无可争辩地表现在下列的总指数上面。德国的工业生产，只因为狂热的战争准备，现在才恢复到1929年的水平。英国的生产，由于坚持保护主义，最近六年才提高了3%或4%。美国的工业生产，减低了约25%；而法国减低了30%以上。在资本主义国家中占第一位的是日本，它疯狂地扩充军备并抢掠邻国。它的生产差不多提高了40%！但是连这个例外的指数，在苏联的发展动力面前，也黯然失色。苏联的工业生产在这同一时期增加到大约三倍半，即增加250%。重工业产量在最近十年中（1925至1935）增加到十倍以上。在第一个五年计划的第一年（1928至1929），基本建设的投资共达54亿卢布；1936年的指标则为320亿卢布。

    如果认为卢布不稳定，不能拿来作为衡量的单位，那么我们就丢开货币的估计，另找一种绝无问题的单位。1913年12月，顿河流域产煤量为2,275,000吨；1935年12月则为7,125,000吨。最近三年来，铁的生产增加到两倍。钢和轧钢的产量增加到将近两倍半。石油、煤和铁的产量，与战前相比，增加到三倍至三倍半。1920年，当第一个电气化的计划制定时，全国只有十个地区电力站，电力总产量253,000瓩。到1935年，已经有95个电力站，总产量4,345,000瓩。1925年，苏联的发电量，在世界上占第十一位；到1935年，则仅次于德国和美国。煤的产量，苏联从第十位升到第四位。钢的产量，从第六位升到第三位。拖拉机的产量，现已升到世界第一位。糖的产量也是第一。

    工业的巨大成就，农业的大有希望的开端，旧工业城市的急剧发展和新工业城市的兴建，工人人数的迅速增加，文化水平和文化需求的提高——所有这些都是十月革命的无可怀疑的成果，但旧世界的预言家们曾把这次革命当作是人类文明的坟墓。同资产阶级的经济学家，我们已经没有什么可争辩的。社会主义已经证明有权取得胜利，不是在资本论的书页上，而是在地球表面六分之一的工业舞台上；不是用辩证法的语言，而是用钢、水泥和电力的语言。即使苏联由于内部的困难、外部的打击和领导者的错误而崩溃（我们坚定希望不致发生这种事情），这个不可毁灭的事实，就是，只由于无产阶级的革命，就使一个落后的国家在不到十年之内取得了史无前例的成就，仍然还是未来的象征。

    这事实也结束了我们同工人运动中的改良主义者的争辩。难道我们能把他们那种老鼠般的忙乱拿来同革命所唤起的俄国人民在新生活中所完成的伟大工作稍微比较一下吗？如果在1918年，德国社会民主党人拿工人交给他们的政权来实行社会主义革命，而不是去挽救资本主义，那么，根据俄国的经验很容易看到，一个包括中欧、东欧、以及相当大的一部份亚洲的社会主义联盟今天会具有怎样的不可征服的经济力量。世界各国人民要用新的战争和革命来偿付改良主义的历史罪行。

二　这些成就的比较的评价

    苏联产业的动力系数，是前所未有的。可是这些还远远没有达到决定性的程度。苏联正在从低得可怕的水平提高起来，资本主义国家则是从很高的水平滑落下去。决定目前力量对比的，不是增长率，而是两个阵营表现在物质积累、技术、文化、尤其是劳动生产率上面的整个力量的对比。当我们从这种统计观点来考察这问题的时候，情况马上就不同了，变成对苏联极端不利了。

    列宁所提出的“谁战胜谁？”的问题，是以苏联和世界革命无产阶级为一方，国际资本和苏联内部的敌对势力为另一方，这两者之间的力量对比的问题。苏联经济上的成就，使它能巩固自己、向前进步、武装自己，必要时还能够退守和等待，简单一句话，就是能坚持下去。但是“谁战胜谁”不仅作为军事的问题，更加是作为经济的问题，主要是在全世界的规模上对苏联提出来的。军事干涉是一种危险。资本主义军队的辎重车中的廉价商品的干涉，将是更大得多的危险。无产阶级在一个西方国家取得胜利，当然立刻就根本改变力量的对比。可是只要苏联还是孤立着，或者更坏些，只要欧洲无产阶级还是受挫折而继续退却，那么，苏联结构的强度，最后就只有用劳动生产率来衡量了。而劳动生产率，在市场经济之下，表现在生产成本和价格上。国内价格和国际市场价格之间的差距，就是衡量这种力量对比的主要方法之一。可是苏联的统计学家，连接近这个问题都被禁止。原因是：资本主义虽然处于停滞和腐朽的情况，可是在技术、组织和劳动技能上，仍然遥遥领先。

    苏联农业传统的落后情况，是大家都知道的。没有一个农业部门取得的进步能够拿来和工业的进步稍微相比。例如，1935年底，莫洛托夫抱怨道：“我们的糖萝卜收获量，比资本主义国家仍然落后很远。1934年，我们每公顷收获82担（百磅）；1935年乌克兰特大丰收，每公顷131担。在捷克斯洛伐克和德国，他们大约收获250担，在法国每公顷超过三百担。”莫洛托夫的抱怨可以扩大到农业的每个部门：谷物和纺织原料，特别是畜牧业。农作物 适当的轮种、选种、施肥、拖拉机、联合收割机、良种畜牧场——所有这些都准备着在社会化的农业上进行一场真正巨大的革命。但正是在这最保守的领域，革命是需要时间的。在这段时间，虽然已经集体化了，问题仍然是如何去接近西方资本主义的比较高级的模范，尽管它们受到小农庄制度所妨害。

    工业中提高劳动生产率的斗争，是在两条路上进行的，就是采用先进技术和更好地使用劳动力。能够在短短几年内建立起许多最现代化的大工厂，一方面是因为在西方有资本主义的高级技术，另一方面则因为国内实行计划经济制度。在这方面，外国的成就正被吸收进来。苏联的工业是以急速的步调发展起来的，红军的装备也是一样。这个事实，含有巨大的潜在利益。苏联工业不用像英国和法国那样，被迫带着陈旧的设备慢慢发展。军队也并没有被迫使用老式的装备。可是这种急遽的发展也有它的不利之处。工业的不同部门不能相互协调；人落在技术之后；领导不胜任。这一切表现为生产成本极高和产品的质量低劣。

    石油工业的首长写道：“我们的工厂有同美国一样的设备。可是钻井工作的组织很落后；工人不够熟练。”许许多多的故障，他都认为是“粗心、不熟练和欠缺技术监督”的结果。莫洛托夫抱怨说：“我们在建筑工业的组织工作极度落后……绝大部份还是用老一套方法，使用工具和机械的态度非常之坏。”这一类坦白的话，在苏联的报刊上到处可以看到。新的技术远远未能产生在其资本主义祖国里那样的效果。

    重工业的大规模成就，是一个巨大的胜利。只有在这基础上，建设才是可能的。可是衡量现代工业的标准，是精密机械的生产，而这既需要技术文化，也需要一般的文化。在这个领域苏联仍落后很多。

    毫无疑问，最重要的成就，无论在数量上还是质量上，都是在军事工业方面取得的。陆军和海军是最有势力的服务对象，也是最挑剔的顾客。可是国防部领导人（包括伏罗希洛夫）的许多公开演说不断抱怨：“你们给我们红军制造的产品，我们并不完全满意它们的质量。”不难感觉到，这些谨慎的话里面隐藏着忧虑。

    重工业的首长在一次正式的报告中说：机器制造业的产品“必须是质量优良的，不幸并不是。”他还说：“我们的机器是很贵的。”如平常一样，这个报告者没有拿世界生产来相比，说出准确的比较数据。

    拖拉机是苏联工业的骄傲。但是拖拉机的有效使用率是很低的。在上一个工业年度里，有81%的拖拉机需要大修。而且，修理过的拖拉机，有很大一部分，正在耕种最忙的时节，又坏了。根据某些计算，只有当每公顷的谷物收获达到20~22担（百磅）之时，机器拖拉机站才收支相抵。现在的平均收获量连这一半还不到，所以国家必须支付几十亿来填补亏空。

    汽车运输方面的情况更坏。在美国，一辆货车每年要走六万到八万甚至是十万公里；在苏联只能走二万公里，只达美国的三分之一或四分之一。每一百辆汽车当中，只有55辆能用；其余的不是在修理中，便是在等待修理。修理的费用等于新车出厂价格的两倍。难怪国家会计部门说：“汽车运输只不过是生产成本的一个沉重负担。”

    铁路运载能力的增加，据人民委员会主席说，是与“无数的失事和故障”相伴而来的。基本原因还是一样：从过去承继下来的劳动技能太低。保持扳道机于良好状态的奋斗，在相当程度上成为英勇事迹，得奖的扳道女工在克里姆林宫向那些最高当权者作报告。水上运输近年虽然有些进步，可是远落在铁路运输之后。报纸上周期性地出现一些通信，提到“水上运输非常糟糕”“船只的修理差到极点”，等等。

    轻工业的情况甚至比重工业还不如。苏联工业有一条独特的规律，可以这么说：商品，愈是接近大众消费者的，通常愈坏。在纺织工业中，据《真理报》说，“次货所占的比例大得可耻，品种贫乏，低级货占主要地位。”报刊上周期性地出现对一般消费品的质量低劣表示不满的话：“笨拙的铁器”；“难看的家具，随便拼凑起来的，马虎了事”；“找不到象样的扣子”；“社会食品供应的工作绝对不能令人满意”。诸如此类，不胜枚举。

    只用数量的指数来说明工业的发展，而不考虑质量，差不多就像描述一个人的体格时只说他的身高，而不管他的胸围一样。不仅如此，为了正确判断苏联工业的动态，不但必须根据质量来作相应的调整，还要时刻记得一个事实，就是：在某些部门迅速发展的同时，其它部门落在后面。为了建立巨大的汽车工厂，以公路稀少和保养很差为代价。“我们的公路损坏得非常厉害。在我们最重要的公路上，从莫斯科到雅洛斯拉夫，汽车一小时只能走十公里。”（消息报）国家计划委员会的主席说，国家还停留在“原始的没有道路的传统状态”。

    城市经济也处于类似的情况。新的工业城市在很短的期间兴起；同时好几十个老城市却衰落下去。大都市和工业中心正在成长并且整修市容；豪华的戏院和俱乐部在全国各地建立起来；可是住宅的缺乏令人无法忍受。住房通常还是没人关心。“我们的房屋盖得很糟，并且很贵。我们的房屋住坏了，没有修理。我们很少修理，而且修理得很糟。”（消息报）

    整个苏联经济包含着这种不平衡。在某种限度以内，这是不可避免的，因为过去和现在都必须从一些最重要的部门开始发展。然而某些部门的落后，大大减少了其它部门的有效运作。理想的计划管理所保证的，不是各自部门的最高速发展，而是整体经济的最佳成果。站在这个立场上，初期的统计增长率会低一点，但是整个经济，特别是消费者，却会得到好处。最后看来，总的产业动力也会得到好处。

    在官方的统计中，汽车的生产和修理都加到工业生产的总数里面。从经济的效能上看来，应该相减，而不是相加。这点见解也适用于其它许多工业部门。由于这个缘故，所有用卢布计算的总数，都只有相对的价值。一个卢布究竟是什么，是不确定的。它后面隐藏了什么，也是不确定的：可能是机械的制造，也可能是机械的过早损坏。如用“稳定的”卢布来计算，大工业的总生产，与战前的水平比较，已经增加到六倍；而用吨数计算，石油、煤和铁的实际生产只增加到三倍至三倍半。这种指数上的分歧，根本的原因是苏联工业建立了一系列沙皇时代所没有的新部门。不过还有一个次要的原因，就是故意的窜改统计数字。大家知道，每个官僚集团，都有天生的需要去把事实加以修饰。

三　平均每人的生产量

    苏联的平均每人劳动生产率还是很低的。在最好的铸造厂里，据厂长说，平均每个工人的钢铁产量等于美国铸造业的平均每人产量的三分之一。拿这两国的平均数字来比较，大概只得到一与五之比，或者还要糟些。在这种情况下，说什么鼓风炉在苏联比在资本主义国家使用得“更好”，是毫无意义的。技术的作用在于节省人力，此外无他。在木材和建筑业中，情况甚至比五金业还要差。美国每个采石工人平均每年开采五千吨，苏联只有五百吨，只及美国十分之一。这样显著的差异，不只是因为缺乏熟练工人，更重要的是因为工作组织得不完善。官僚尽其全力推动工人，还是不能适当地使用劳动力。农业中的情况自然比工业中更差。劳动生产率低，国民收入就跟着低，结果给人民大众一个很低的生活水平。

    官僚们说，苏联的工业生产量在1936年要占欧洲第一位——就其本身来说，这进步是巨大的！——他们这样说的时候，不仅没有考虑到货物的质量和生产成本，而且也没有考虑到人口的多少。一个国家总的发展水平，特别是群众的生活水平，只有用消费者的数目去除产品的数量才能够决定（至少得出粗略的数字）。我们就来做这个简单的算术。

    铁路运输对于经济、文化和军事目的的重要性，是用不着证明的。苏联有83,000公里铁路，德国有58,000公里，法国63,000，美国417,000。这表示每一万人口，在德国有8.9公里铁路，在法国有15.2，在美国33.1，而在苏联则为5.0公里。所以按照铁路的指数看来，苏联在文明世界中仍然处于最低地位之一。商船的数目，最近五年已经增加到三倍，现在差不多与丹麦和西班牙同等。此外我们必须提到：铺了路面的公路的数字是极低的。在苏联，每一千居民生产汽车0.6辆。而英国大约为8辆（1934年），法国4.5，美国23辆（1928年则为36.5辆）。同时，在马的相对数字上（大约十或十一个公民有一匹马），苏联（尽管它的铁路、水道和汽车运输都极端落后）也没有超过法国和美国，而马的品种也远落在法美之后。

    在得到显著成就的重工业方面，其相对指数也还不算好。1935年苏联的煤产量，每人大约0.7吨；英国差不多5吨；美国差不多3吨（1913年是5.4吨）；德国大约2吨。至于钢，在苏联每人大约67公斤，美国约250公斤，等等。生铁和轧铁方面，比例也大致相同。1935年苏联所生产的电力，每人153瓩时，英国（1934年）443，法国363，德国472。

    在轻工业方面，人均指数一般更低。1935年毛织品每人还不到半米，还不到美国或英国的1/8至1/10。呢绒在苏联只有特权的公民才能享受得到。至于群众，棉质的印花布每人有十六公尺，还要用来做冬天的衣服。苏联鞋的生产，现在达到大约每人半双，德国是一双多一点，法国一双半，美国大约三双。这还是不计质量好坏的情况，若连质量也比较起来，苏联就更低了。我们可以认为，在资产阶级各国，有几双鞋的人所占的百分比，当然比苏联高许多。但不幸的是，苏联赤脚人民的百分比仍然还是占第一位。

    在食品生产方面，大体上也是差不多一样的比例，有一部份更差些。尽管俄国近年无疑是有了进步，下层民众仍然完全吃不到果酱、香肠、干酪，更不用说糕点和糖果了。甚至乳类产品的情况也不好。在法国和美国，大约每五个人有一头母牛，德国为每六个人，苏联则为八个人。至于产奶量，两头苏联母牛才能抵一头外国母牛。只有谷类的生产，特别是黑麦，还有马铃薯，按照人口计算，苏联才超过了欧洲大多数国家和美国。但是，人民主要吃黑面包和马铃薯，正是贫穷的传统象征。

    纸的消费量，是文化的主要指标之一。1935年苏联所生产的纸，不到每人4公斤，美国超过34公斤（1928年为48公斤），德国47公斤。美国每个居民每年消费12枝铅笔，而苏联只消费4枝，而这4枝的质量又很坏，实际的用处不超过一枝好铅笔，或者顶多两枝。报纸常常抱怨，由于缺乏教科书、纸和铅笔，常使学校的工作停顿。怪不得原定在十月革命十周年实现的扫除文盲的任务，现在还远远没有完成。

    从更一般的情况来看，也可以同样把问题说明。苏联平均每人的国民收入，要比西方少得多。由于固定资产的投资大约占了25%至30%（比任何其它国家都高得多），人民大众所消费的总额，就不能不比先进的资本主义国家低得多。

    不错，苏联没有有产阶级，这种阶级的奢侈生活就靠人民大众的消费不足来维持。然而，这种补救的意义并不像初看那样重大。资本主义制度的基本罪恶，并不在于有产阶级的奢侈（尽管奢侈本身是多么可恶），而是在于资产阶级为了保障自己奢侈的权利而维持它对生产资料的私有权，这样就使经济制度陷于无政府和衰朽状态。在奢侈品的消费上，资产阶级自然有垄断权。但在生活必需品方面，劳苦群众构成消费者的绝大多数。而且，以后我们要看到，虽然苏联没有原来意义的有产阶级，但是它还是有特权很大的指挥者阶层，他们在消费领域占有最大最好的部份。因此，如果生活必需品的平均每人产量在苏联低于先进的资本主义国家，那的确表示苏联大众的生活水平还是比资本主义水平低。

    造成这种情况的历史责任，当然在于俄国黑暗而沉重的过去，在于它的悲惨和贫穷的遗产。除了推翻资本主义，没有进步的出路。这一点，只要你看一看波罗的海沿岸国家和波兰，就会相信了。这些国家从前是沙皇帝国最进步的地方，而现在几乎是在泥沼中不能自抜了。苏维埃制度的不朽贡献，就在于它同俄国千年的落后状态进行了剧烈而成功的斗争。可是，正确地估计已经取得的成就，是继续进步的首要条件。

    苏维埃制度正在经历着一个预备的阶段，输入、借用和吸收西方的技术和文化的成果。生产和消费各方面的比较系数证明，这个预备阶段距离完结还很远。即使那不大可能的资本主义整体停滞的状态还继续下去，这个预备阶段也还要占整整一个历史时期。这是我们继续研究所必需的第一个极端重要的结论。

上一篇（作者导言：本书的目的）　回目录　下一篇


第二章 经济的增长与领导的左右摇摆

第二章 经济的增长与领导的左右摇摆

一　“军事共产主义”，“新经济政策”与富农路线
二　大转变：“五年计划四年完成”与“全部集体化”

一　“军事共产主义”，“新经济政策”与富农路线

    苏联经济发展的路线，并不是一条连续而均匀上升的曲线。在新制度的最初十八年中，以几次剧烈的危机作为标志，可以清楚地分为几个阶段。联系着政府的政策略述一下苏联的经济史，对于诊断现状和预测将来都是绝对必需的。

    革命后最初三年，是一个公开而残酷的内战时期。经济生活完全服从前线的需要。文化生活躲在角落里，其特征是：在物质资料极度缺乏的情况下，创造性的思想大胆发挥，首先是列宁个人的思想。这就是所谓“军事共产主义”时期（1918至1921年），它与资本主义国家的“军事社会主义”英勇地并行着。在那几年里，苏维埃政府的经济问题主要归结为支持军事工业，用从过去遗留下来的贫乏的资源来达到军事目的和维持城市人口活下去。军事共产主义本质上就是在被围困的堡垒之内有系统地严格管制消费。

    必须承认，军事共产主义原先的设想，是要追求更广大的目的。苏维埃政府希望并力图把这种管制的方法直接发展成为一种分配和生产上的计划经济制度。换句话说，它希望不用破坏“军事共产主义”就逐步达到真正的共产主义。1919年3月布尔什维克党所通过的纲领说：“在分配方面，苏维埃政府的当前任务，是坚定地在全国范围继续用有计划、有组织的产品分配代替贸易。”

    可是，实际情况越来越和“军事共产主义”的纲领冲突。生产不断下降，这不仅因为战争的破坏，而且还因为对于生产者个人利益的刺激消失了。城市向乡村要求粮食和原料，可是拿不出东西来交换，只给他们一种花花绿绿的纸，根据很久以前的记忆，这种纸就叫作钱。于是农民把粮食埋藏起来。政府派武装工人队伍去搜粮。农民减少播种。内战刚刚结束后，1921年的工业生产最多只及战前水平五分之一。钢的产量从420万吨跌到18万3千吨，只及从前1/23。粮食收获的总额，从8亿零100万英担（1英担为100磅——校者）跌至1922年的5亿零3百万英担。这一年是可怕的饥饿年。同时对外贸易从29亿卢布跌至3千万卢布。生产力破坏的程度，超过历史上任何时期。整个国和政府都走到了深渊的边缘。

    军事共产主义时期乌托邦式的希望，后来受到了无情的批评，这种批评在许多方面都是正确的。然而，如果不考虑到，那时的一切估计都是以希望西方革命很快成功为基础的，那么，执政党的理论错误就仍然无法理解。当时大家都认为，德国无产阶级一旦胜利，不但当然会提供苏俄各种机器和制成品，让苏俄以后再用粮食和原料来偿付，而且还会提供许多万的熟练工人、工程师和组织者。毫无疑问，如果无产阶级革命在德国胜利了（这完全是被社会民主党阻止了），德国和苏联经济的发展，会以那么巨大的步伐前进，足以使欧洲和世界的命运比今天好得无可比拟。可是，可以肯定地说，即使在那样幸运的情形之下，还是必须取消由国家直接分配产品的办法，而采取商业的方法。

    列宁这样解释恢复市场的必要性：因为国内有千百万孤立的农民经济，他们除了经过贸易，还不习惯和外界发生经济关系。贸易流通会在农民和国营工业之间建立起“联系”——这是当时提出的名称。这“联系”的理论公式很简单：工业要供给农村以必需的货品，其价格要使国家无须强制收购农民劳动的产品。

    改善与农村地区的经济关系，无疑是新经济政策最重要而迫切的任务。然而，一个短时期的试验就证明了：工业本身，尽管已经具有社会化的性质，也还需要资本主义所造成的金钱支付的方法。计划经济不能单靠知识资料。供给与需求的作用，在一段长时期以内仍然是必要的物质基础和不可缺少的矫正者。

    由新经济政策合法化的市场，在有组织的货币帮助下开始发生作用。早在1923年，工业受到来自农村地区的刺激便开始复活起来，并且即刻就发展得很快。1922年和1923年，生产都增加了一倍，到了1926年已经达到战前的水平，即比起1921年，已增长到五倍多了。在同一时期，农产品收获量也不断增加，虽然速度不那么快。

    从1923这个关键性的年度开始，执政党内早已存在的关于工业和农业相互关系的不同意见开始尖锐化起来。在一个储备完全耗尽了的国家，若不从农民那里借来谷物和原料，工业便无法发展。但对农产品若“强制征借”得太重，那就破坏了劳动的刺激。农民并不相信未来的繁荣，如果城市派出征粮队，便会以停止播种来答复。反之，若征集得太少，工业又有停工的危险。农民得不到工业产品，就会自己制造来满足需要，把以前的家庭手工业恢复起来。党内的意见分歧开始发生在这个问题上，即究竟要从农村取得多少东西给工业，才能够使工业和农业之间动态平衡的时期赶快到来。争论立刻又牵涉到农村本身的社会结构问题。

    1923年春天在党的代表大会上，“左派反对派”（那时还没有这个名称）的一个代表用一幅不祥的图表来说明工业与农业产品之间的价格差距的扩大。这种现象那时第一次叫作“剪刀差”，这个名词后来几乎变成国际通用的。那演说者说：假使工业再停滞下去，使剪刀更加张开，那么城市与乡村的破裂就不可避免。

    农民对于布尔什维克党所完成的民主与土地的革命，和党为了奠定社会主义的基础而采取的政策，是分辨得清清楚楚的。没收地主和国家的土地，使农民每年得到超过5亿金卢布的好处。可是在国家产品的价格上，农民损失的数目更大。要是这两种革命，即被十月革命紧紧绑在一起的民主革命和社会主义革命合计的结果，是使农民损失许多亿卢布，那么工农两阶级的联盟便依然是个疑问。

    从过去承受下来的农民经济之分散性，被十月革命的结果加重了。在革命后的十年当中，独立农家的数目从一千六百万增加到了二千五百万，这自然加强了大多数农民经济纯粹供自己消费的性质。这也是农产品缺乏的原因之一。

    小商品经济不可避免要产生剥削者。随着农村的日渐恢复，农民群众的分化也开始增长。这种发展陷入早已走过的老路。富农的增长远超过农业总的生长。在“面向农村”的口号下，政府的政策实际上就是转过脸去向着富农。农业税落在贫农身上的，远较富农身上为重，况且富农又取得国家贷款的大部份。余粮大部份在农村上层份子手中，他们用来奴役贫农和进行投机，卖给城市资产阶级份子。那时当权派的理论家布哈林，向农民提出他那有名的口号“发财吧！”在理论上说，这口号的意思是要使富农逐渐长入社会主义。实际上就是牺牲绝大多数人的利益而让少数人致富。

    政府被自己的政策所束缚，不得不在农村小资产阶级的要求面前一步步退让。1925年承认了农业中雇佣劳动和租借土地为合法。农民日益两极分化，一方面是小资本家，另一方是雇工。同时，因为缺少工业商品，国家被挤出了农村市场。在富农和小家庭手工业者之间，出现了中间商人，好像从地下钻出来的。国营企业为了找原料，越来越不得不去和私商打交道。资本主义的涨潮到处都可以看到。有思想的人们看得很清楚，财产形式上的革命，并没有解决社会主义的问题，不过是把它提出来而已。

    1925年，正当富农路线全力施行的时候，斯大林开始准备取消土地国有。他示意一个苏联记者发问道：“把每个农人耕种的那块土地，让渡给他十年，岂不符合农业的利益吗？”斯大林答道：“符合，甚至让渡四十年也可以。”格鲁吉亚的农业人民委员，在斯大林本人的倡导之下，曾起草一份解除土地国有的法案。目的是让农民对自己的将来有信心。当这种政策正在施行之时，1926年的春天，差不多60%预定出卖的粮食，是在6%的农民有产者手中！国家不仅缺乏出口的粮食，连国内需要的也不够。因为出口少得太厉害，不得不放弃入口制成品，还要尽量减少机器和原料的入口。

    这种依靠富农的政策，推迟了工业化并且打击了一般农民群众，在1924到1926的两年内清楚显示了它的政治结果。它使城市和农村的小资产阶级大大提高了自觉性，许多下层苏维埃被他们夺去，官僚的权力和自信提高，工人所受的压力日益加重，还有党和苏维埃的民主完全禁绝。富农的生长惊骇了当权派当中的两个著名人物，季诺维也失和卡米涅夫，意味深长的是，那时他俩是列宁格勒和莫斯科这两个主要的无产阶级中心城市的苏维埃主席。但是各省，尤其是官僚份子，都坚决拥护斯大林。结果富农路线胜利了。1926年，季诺维也夫和卡米涅夫带着他们的追随者加入了1923年的反对派（“托洛茨基派”）。

    当然，“原则上”统治集团就在那时也并没有放弃农业集体化。他们只是在他们所看到的前景中把它推迟几十年。日后的农业人民委员会雅可夫列夫于1927年写道：虽然农村的社会主义改造只有经过集体化才能完成，但是“这显然不是一年、二年或三年就可做到的，也许十年以内也做不到。”他还说：“集体农庄和公社…….现在以至今后很久，无疑地只是农民个体经济的大海里的一些小岛而已。”实际上那时只有0﹒8%的农户加入了集体农庄。

    党内关于所谓“总路线”的斗争，1923年就已经公开出来，到1926年变得格外紧张激烈。左派反对派在其涉及工业和经济的一切问题的长篇纲领上写道：“党应该抵制并粉碎一切要取消或损害土地国有的倾向，因为土地国有是无产阶级专政的支柱之一。”在这个问题上，反对派得到了胜利；直接反对国有化的企图是放弃了。但是，这个问题所牵涉到的自然不仅仅是土地的财产形式。

    “为了对抗农村个体经济的增长，我们必须加速集体农庄的增长。必须有系统地年年拨出相当大的款项来帮助组织在集体农庄里的贫农。合作社的全部工作都应该具有转变小生产为集体化大生产的目的。”可是这个广泛的集体化纲领，被顽固地认为在未来几年以内是无法实现的空想。在筹备第十五次党代表大会期间（这次大会的任务是开除左派反对派），日后的人民委员会主席莫洛托夫一再说道：“我们决不要跌进（！）贫农对广大农民群众集体化的幻想中去。在目前环境下，这已不可能。”根据日历，当时是1927年底。那时统治集团同自己未来的农民政策还隔得这么遥远！

    也是在这几年（1923到1928），统治联盟，即斯大林、莫洛托夫、李可夫、托姆斯基、布哈林（季诺维也夫与卡米涅夫1926年初转入了反对派）进行着斗争反对“超工业化”及计划领导的鼓吹者。未来的历史家会吃惊不小地重新证实，这个社会主义国家的政府对于大胆的经济倡议竟充满那样恶意的不信。在外力推动下，工业化的进度凭经验加速起来，无情地打碎一切计算，同时使间接费用增加到惊人的程度。1923年，反对派要求施行五年计划时候，遇到小资产阶级精神的嘲笑，生怕“跳入未知的境界”。直到1927年4月，斯大林还在一次中央委员会全体会议上说，试图建立第聂伯水电站，对我们来说，就像农民不买牛而去买留声机一样。这个高明的警句概括了整个纲领。值得指出，在那几年里，全世界资产阶级的报刊，以及追随他们的社会民主党的报刊，都以同情的口气重复官方的说法：“左派反对派”的主张是工业的浪漫主义。

    在党内讨论的闹声中，农民用日益顽强的怠工来答复工业品的缺乏。他们不把粮食拿到市场上去，也不增加播种面积。右派（李可夫，托姆斯基，布哈林）在那时期是决定调子的，他们要求提高粮食价格，给农村中的资本主义倾向更广大的活动地盘，甚至不惜降低工业发展的速度。在这种政策下，唯一可能的出路就是进口外国的制造品，用来交换出口的农产原料。但是这样做就不是在农民经济和社会主义工业之间建立一种“联系”，而是在富农和世界资本主义之间建立“联系”了。为了这个来干十月革命，实在不值得。

    反对派的代表在1926年党的代表会议上答复说：“加速工业化，特别是用对富农增税的办法，就会产生大量的货物和较低的市价，而这对于工人和大多数农民都有利……面向农村并不不意味着背向工业，而是意味着工业要向着农村。因为国家的‘面’，假使不包含工业在内，对于农村就没有用处。”

    答辩中斯大林大发雷霆，反对反对派的“异想天开的计划”。他说：工业不可以“猛冲向前，脱离农业而且不顾我们国家积累的速度。”党的决议是继续重复这些被动地适应富裕的上层农民的格言。1927年12月，为了最后粉碎“超工业化者”而召开的党的第十五次代表大会要求警惕“把国家资金过份投入大建设的危险”。当权派那时还不肯去看任何其它的危险。

    在1927至1928这一经济年度，工业主要靠革命前的机器而农业靠旧工具的所谓恢复时期宣告结束。要想继续前进，必须大规模进行独立的工业建设。不可能再没有计划而摸索着实行领导了。

    关于社会主义工业化假想上的可能性，早在1923至1925年间反对派就分析过了。他们总的结论是：在耗尽了从资产阶级继承下来的设备以后，苏联的工业，在社会主义积累的基础上，可以达到一种在资本主义之下完全不可能的增长速度。我们那谨慎估计出来的系数，大约在15%至18%之间，被当权派的领袖们公开嘲笑，认为是对不可知的未来的幻想音乐。这构成当时反“托洛茨基主义”斗争的本质。

    终于在1927年起草完毕的第一个五年计划的官方草案，充满了小家子气。工业生产的增长率，计划从每年9%递减到4%。每人的消费，在整个五年当中只增加12%！这个最初的计划里面包藏着多么令人难以相信的胆小思想，清楚表现在这个事实上，就是：到了最后第五年，国家的预算才占国民收入的16%，而沙俄时代的预算，它并无意建立社会主义的社会，还占18%！还有一点也许值得一提，就是，起草这个计划的工程师和经济学家，几年以后都遭到法律严厉的审判和处罚，罪名是在外国指使下故意破坏。那些被告如果有勇气的话，本来可以回答说：他们的计划工作完全符合当时政治局的“总路线”，并且是在它的命令下进行的。

    派别的斗争，现在翻译成数字的语言了。反对派的纲领说：“在十月革命十周年的时候，提出那样一个小气而悲观的计划，实际上是在反对社会主义。”一年以后，政治局采纳了一个新的五年计划，规定每年平均增加生产至9%。但是实际发展的情况却显示一种顽强的趋势，就是接近“超级工业化者”所估计的系数。又一年以后，政府的政策已经根本转变了，国家计划委员会第三次起草五年计划，它的增长率，大大超乎人们意料地接近1925年反对派所作的预测。

    由此看来，苏联经济政策的真实历史，是与官方的传说大不相同的。不幸，韦伯夫妇一类的虔诚的研究者，对于这一点丝毫也不注意。

二　大转变：“五年计划四年完成”与“全部集体化”

    在个体农民经济面前犹豫不决，对巨大的计划没有信心，维护最低的速度，忽视国际问题——所有这些合拢起来形成了“一国社会主义”理论的本质，这理论是1924年秋天，在德国无产阶级失败之后，第一次被斯大林提出来的。不要急于工业化，不要与农民争吵，不要指望世界革命，最重要的是保护党官僚的威权不受批评！农民的分化被斥为反对派的捏造。上面曾说过的雅可夫列夫不理会中央统计局，因为它的统计所表明富农的地位高于当局所满意的，同时领导人镇静地说，商品的缺乏正在过去，“经济发展即将以平和的速度进行”，粮食的征集将来也会更“平稳”，等等。势力加强了的富农拉着中农一起，对城市实行起粮食封锁了。1928年1月，工人阶级正面看见了走近前来的饥荒的身影。历史知道怎样开恶意的玩笑。就在这个月里，当富农正扼住革命的喉咙时，左派反对派的代表被投入监狱，或者放逐到西伯利亚各地去，因为他们在富农这鬼怪面前“惊惶失措”。

    政府企图把事情说成这样：粮食封锁是富农（他们是从哪里来的呢？）对于社会主义国家明目张胆的敌意所造成的——那就是说，出于普通的政治动机。但是富农很少倾向于那种“唯心主义”。假使他们藏起粮食，那是因为买卖对于他们无利可图。因为同样的理由，他们才能够使很大部份的农民受他们的影响。简单地镇压富农的破坏行动，显然是不够的。必须改变政策。然而，甚至到那时，还在动摇中花掉不少时间。

    李可夫，那时还是政府的首脑，在1928年7月宣布：“发展个体农庄是……党的主要任务。”而斯大林附和着说：“有些人以为个体农庄已经没有用了，因此我们不应支持它……这些人与我们党的路线毫无共同点。”不到一年之后，党的路线与这些话毫无共同点了。“全部集体化”的曙光出现在地平在线了。

    新的方针正如从前的一样，是凭经验得来的，并且是经过政府联盟内部暗斗而决定的。“右派和中派是由于共同敌视反对派而联合起来的，清除了反对派以后，这两派之间的斗争不可避免要加速到来。”——一年以前左派的纲领上曾这样警告。事实果然如此。那正在解体的联盟的领袖们，自然决不承认左派这个预测像许多其它预测一样已经实现。迟至1928年10月19日，斯大林还公开宣告说：“有人说，在我们中央政治局内，有右的偏向和对它调和的态度，现在是停止这种谣言的时候了。”那时，两派都在试探党机关的态度。被压抑的党，生活在隐秘的谣言和猜测中。可是不过几个月后，官方的报刊就用它那从来不觉难为情的态度宣称，政府的首脑李可夫“曾在苏维埃政权的经济的困难上投机”；共产国际的首脑布哈林是“资产阶级自由派影响的传导线”；全俄总工会的主席托姆斯基只是一个可鄙的工联主义者。这三个人都是政治局的委员。尽管从前整个对左派反对派的斗争所使用的武器都是取自右派，现在布哈林却能够并不违背事实而责难斯大林，说他采用那定了罪的左派反对派一部份的政纲来对右派斗争。

    不管怎样，到底是改变了。“发财吧！”这口号和富农可以和平长入社会主义的理论，虽然太迟，可是因此受到更坚决的谴责了。工业化提到上了日程。自满的无为主义，现在被一种手忙脚乱的惊慌所代替。半忘记了的列宁的口号，“赶上并超过”，在后面加上了“尽可能在最短的时期内”。最低限度主义的五年计划，虽然已被党代表大会在原则上批准了，让位给一个新的计划，这个新计划的基本元素完全是从打垮了的左派反对派的政纲上抄过来的。第聂伯水电站，昨天还被人们比作留声机，今天成了人们注意的中心。

    取得初步新的成就之后，人们又提出“五年计划四年完成”的口号来。喜出望外的经验主义者现在认为一切都是可能的了。正如历史上所常见的一样，机会主义变成它的反面：冒险主义。尽管从1923到1928年政治局乐意地接受了布哈林的“龟步”哲学，现在轻轻一跳，就把每年的增长率从20%提高到30%，企图把每一个局部的和暂时的成就都变为一般的标准，而忽视了工业的各个部门之间相互制约的关系。计划中财政的缺额用印制纸币来填补。在第一个五年计划期间，纸币流通额从17亿卢布增加到55亿，到第二个五年计划开始时，已经增加到84亿卢布了。官僚不仅摆脱了群众的政治监督（是群众承受着这种强制工业化所造成的无法忍受的重担），而且也摆脱了金卢布的自动监督作用。新经济政策开始时已经奠定坚实基础的货币制度，现在又从根动摇了。

    主要的危险，不但是威胁到计划的实现而且威胁到社会制度本身的，却从农民方面出现。

    1928年2月15日，全国人民吃惊地从《真理报》一篇社论上得知：农村的情况完全不是像当局一直所描写的那样，倒很像已被开除的左派反对派所说的。报刊昨天还否认富农的存在，今天，根据上面的信号，却发现富农不仅在农村里有，连党内也有。事实表明，共产党支部常常被富农份子占据，这些富农拥有复杂的机器，雇用工人，对政府隐瞒几百甚至几千普特（1普特=16﹒3公斤——校者）的粮食，还狠狠地谴责“托洛斯主义”的政策。报纸争先恐后地登载耸人听闻的消息，暴露富农怎样利用地方书记的职位拒绝贫农和雇农入党。一切老标准都倒转过来；负的和正的换了位置。

    为了养活城市，必须即刻从富农手中取得每日的粮食。这只有使用武力才能做到。没收余粮——不仅是富农的，还包括中农的——官方语言叫做“非常措施”。这说法应该表示，明天一切就要回到常轨。可是农民并不相信这种好听的话，而他们不信是对的。用暴力夺取粮食，使富农失去增加播种的兴趣。雇农和贫农于是找不到工作。农业又一次走进死胡同，国家也是一样。必须不惜任何代价修改“总路线”。

    斯大林和莫洛托夫虽然仍旧主张个体农业要占主要地位，现在开始强调必须较快地发展国营农场和集体农庄了。但是因为迫切需要粮食，不容许停止对农村的军事征讨，那促进个体农庄的纲领只得悬在空中。必须“跌进”集体化去了。暂时征收粮食的“非常措施”，不料竟发展成一个“消灭富农阶级”的纲领。互相矛盾的命令接连下来，比粮食的配给还要多，可见政府对于农民问题不仅没有五年计划，连五月计划也没有。

    按照粮食恐慌所逼迫出来的新计划，集体农庄在五年之末大约包括20%的农户。这个计划是多么庞大，只要想到前此十年，集体化还不到1%，就十分明了了。然而，这计划到五年过了一半的时候，却远远落后了。1929年11月，斯大林放弃了他自己的动摇，宣布个体农业已经终结。他说，“全乡、全县，甚至全省”的农民正在加入集体农庄。雅可夫列夫在两年前还坚持集体农庄在以后许多年仍只是“农户大海中的一些小岛”，现在却奉命以农业人民委员的身份去“消灭富农阶级”，而且在“尽可能最早的日期”完成全部集体化。在1929年，集体农庄的比例从1﹒7%增加到3﹒9%。1930年增加到23﹒6%，1931年增加到52﹒7%，1932年增加到61﹒5%。

    现在，任何人再也不会那样愚蠢，去重复自由派那种胡说，以为集体化整个是靠赤裸裸的武力完成的。在以前许多历史时代，农民在争取土地的斗争中，有时起来暴动以反对地主，有时遣送大批移民去尚未开垦的地区，还有时奔向各种教派，因为这些教派答应拿天上的空地来补偿农民在地下住处的狭窄。现在，没收了大庄园并且实行了最高度的土地分配以后，要把这些小块土地联合成为大片，已成为农民、农业以及整个社会的生死问题。

    然而，问题远远不是这种一般的历史考虑所能够解决的。集体化真正的可能性，并不决定于农村陷入困境的深度，也不决定于政府行政的毅力，而主要是决定于现有的生产资源，亦即决定于工业向大规模的农业提供必要的机械的能力。这种物质的条件是欠缺的。大部份集体农庄建立时所有的设备只适用于小规模的耕作。在这种情形之下，过份快的集体化就带有经济冒险的性质。

    由于没有料到自己的政策这样急遽转变，政府对于新的路线连最起码的政治准备也没有而且不可能做到。不仅农民群众，就是地方政权机关，也不知道究竟向他们要求些什么。农民听到谣言，说他们的牲畜和财产要被国家夺去，非常愤慨。这些谣言距离事实也并不怎么远。官僚们现在竟实现他们以前讽刺左派反对派的那句话，“抢夺农村”了。集体化在农民看来，首先就是没收他们一切的所有物。不仅把马、牛、羊、猪集体化，连新生的小鸡也集体化了。一个外国观察者写道：他们“剥夺富农甚至实行到毡鞋上面，从小孩子的脚上脱下来。”结果农民纷纷把牲畜贱价抛售，或者杀掉来取得肉和皮。

    1930年1月，在一次莫斯科代表大会上，一个中央委员安德莱也夫给集体化描绘了一幅两面的图画：一方面，他说正在全国强烈发展着的集体运动“现在要摧毁它的道路上的一切障碍”；另一方面，农民在加入集体农庄之前损人利己地卖掉自己的农具、牲畜甚至种子的情况“达到明显很可怕的程度”。不管这两种论断多么矛盾，却是从相反的两方面正确地显示出集体化这个绝望的措施那种仿佛流行病的特性。“全部集体化使国民经济陷入几乎前所未有的毁灭境地，就像打过三年仗一样。”上述那个外国批评者这样说。

    二千五百万单干农民的利己主义，昨天还是农业的唯一动力（虽然弱得像农民的老马，总还是动力），官僚们企图在技术设备、农学知识和农民本身的支持都缺乏的情况下，一下子用二千个集体农庄管理处的命令来代替这种动力。这种冒险主义的可怕后果很快就来了，并且延续了若干年。粮食的总收获量，1930年已增长到8﹒35亿英担，在以后两年下降到不足7亿英担。这差额本身好像并不算灾难性的，可是这表示正是失去了城市所需要的粮食数量（以他们经常半饥饿的状态为标准）。在技术作物方面，结果更惨。在集体化前夕，糖的产量几乎达到1﹒09亿普特，到全部集体化的高潮时，由于缺少糖萝卜，产量跌落到4800万普特，只及以前的一半。但是破坏力最强的暴风是打击在动物方面。马的数目减少了55%，从1929年的3460万匹降到1934年的1560万匹。牛的数目从3070万减到1950万，跌落了40%。猪的数目跌落了55%，羊跌落了66%。人的毁灭（由于饥、寒、传染病以及镇压而死的），不幸没有像屠杀牲畜那样准确表列出来，但也达到几百万。造成这些牺牲的责任，并不在于集体化，而是在于施行集体化时所使用的那种盲目、强暴和赌博的方法。官僚什么也预见不到。连集体农庄的章程，那是用来把农民的个人利益和农庄的福利结合起来的，也等到悲惨的农村遭受如此残酷的摧毁之后才公布出来。

    这新路线的迫于无奈的性质，是由于必须从1923—1928年的政策的后果中找到补救。但即使如此，集体化还是能够而且应该采取比较合理的速度和比较审慎的形式。官僚手上既有政权又有工业，本来可以调节集体化的过程而不至于把国家带到灾难的边缘。他们本来可以而且应该采取比较符合国家的物质和精神资源的速度。“左派反对派”流亡国外的机关报在1930年写道：“在国内外有利的环境之下，农业的物质技术条件在大约十年或者十五年期间可以彻底改造，为集体化造成生产的基础。然而，在这些年里面，会有足够的时间把苏维埃政权推翻不止一次。”

    这个警告并不夸张。毁灭的气息从未像全部集体化的这几年这样直接弥漫在十月革命的国土上头。不满，不信，怨恨，正腐蚀着全国。通货受扰乱，固定的、“协议的”、和自由市场的价格都升高，国家与农民之间通过贸易的对等联系转变为强制征收粮食、肉頪和牛乳，同大规模抢夺集体财物以及收藏抢来的财物作生死斗争，纯粹在军事上把党动员起来向富农的破坏行为斗争（在“消灭”了富农阶级之后），再加上恢复粮卡和吃不饱的粮食配给制度，最后还有恢复国内护照制度——这一切措施使整个国家重新充满那似乎久已消散了的内战气氛。

    供应给工厂的粮食和原料一季不如一季。难以忍受的工作条件引起劳动力迁移，装病缺勤，工作马虎，机器损坏，废品比例很高以及一般的质量低劣。平均的劳动生产率在1931年下降了11﹒7%。根据莫洛托夫一次附带提到（发表在苏联各报刊上），工业生产在1932年只增加了8﹒5%，而不是计划所规定的36%。的的确确，不久之后全世界就听到，五年计划已经在四年零三个月当中完成了。但这只意味着，官僚在玩弄统计和舆论时的犬儒主义是毫无限制的。然而这还不是最重要的一点。大有危险的不是五年计划的命运，而是苏联制度的命运。

    制度渡过了危险。

    但这是制度本身的功劳，因为它在人民的土壤中深深地扎了根。同样重要的，是有利的外部环境。在农村里面经济上一片混乱并且打内战的那些年里，苏联根本在外敌面前瘫痪了。农民的不满影响到整个军队。猜疑和动摇打击了官僚机构和领导干部的士气。无论东方还是西方来一个打击，这时都会有致命的后果。

    幸而，在工商业危机开头的那几年里，整个资本主义世界产生了一种无所适从的观望心情。谁也没有准备好打仗；谁也不敢尝试。此外，没有一个敌国充分知道，在官方大吹大擂地歌颂“总路线”声中，震撼苏联的社会动乱是那么严重。

※　　　　　※　　　　　※

    我们的历史概述虽然简短，却希望表明了：工人国家实际的发展，与那一层层的成就不断堆积起来的美丽图景相差多么远。根据过去的危机，我们在下面会推论出关于未来的重要指示。但是除此之外，粗略地看一下苏联政府的经济政策及其摇摆不定的历史，为了摧毁那人工造成的个人崇拜，在我们看来似乎也是必需的。这种个人崇拜认为，成功（不论真假）的根源就在于“领导”的非凡质量，而不在于革命所创造的那种社会化的财产关系。

    新的社会制度客观上的优越性，自然也表现在领导人的方法上。但是这些方法同样也反映这个国家在经济和文化上的落后性，并且反映塑造了当权干部的那种小资产阶级的狭隘条件。

    假使从这里推论，说苏联领导人的政策无关紧要，那就大错特错了。世界上没有另外一个政府像苏联政府那样，整个国家的命运集中在它手里达到那样的程度。个别资本家成功或失败，自然不完全决定于他个人的质量，但是他的质量确有很大的作用，有时甚至是决定的作用。苏联政府对于整个经济体系所占的地位，大体上就像一个资本家对于单个企业所占的地位一样。国民经济的集中性，使国家政权变成有巨大意义的一个因素。正因为这个缘故，评判这个政府的政策不可以根据概括的成绩，不可以根据单纯的统计数字，而要根据清醒的预见和计划的领导在取得这些成绩时所起的具体作用。

    政府路线左右摇摆，不仅反映了客观情势的矛盾，而且反映了领导人不够能力及时了解这些矛盾并且作出预防性的反应。要想把领导的错误用簿记上的数量表达出来是不容易的，但是我们对于这些摇摆的历史所作的概括说明容许这个结论：这些摇摆给苏联经济加上了巨大的间接费用的负担。

    至此当然还不能理解（至少是根据唯理的历史观还不能理解）：怎么一个在思想上最贫乏、犯错误又最多的派别偏偏能够战胜所有其它派别，而把无限的权力集中在自己手里呢？我们以后的分析对这个问题会给予解答。同时我们将看到，专制领导的官僚主义方法怎样与经济和文化的要求发生日益尖锐的冲突；我们还会看到，新的危机和动乱如何不可避免地要在苏联的发展中出现。

    然而，在讨论“社会主义”官僚的两重作用以前，我们必须答复这个问题：以前所得的成就的纯净结果是什么？社会主义真正在苏联完成了吗？或者，谨慎一点：目前经济和文化的成就可以保证防止资本主义复辟的危险——就像资产阶级社会发展到一定的阶段，它本身的成就已能保证农奴制和封建制不会复辟一样吗？


第三章 社会主义与国家

第三章 社会主义与国家

一 　过渡制度
二　 纲领与实际
三 　工人国家的两重性质
四　“普遍的贫乏”与宪兵
五　“社会主义的完全胜利”与“专政加强”

一 　过渡制度

    苏联的当权者说，社会主义已经在苏联实现了。这是真的吗？假使不真，那么现在获得的成就，至少是不是可以保证社会主义在一个国家里实现，而不问其余世界上事变发展如何？我们在上面对于苏联经济主要指数之批评的估计，可以给我们作为出发点，来正确答复这个问题，但是我们首先还要在理论方面，稍加论述。

    马克思主义从技术发展是进步的基本泉源出发，并且以生产力的动态为基础建立共产党的纲领。假使你们以为在不久的将来，就会有一种宇宙的灾难，来毁灭我们的地球，那你自然要抛弃共产主义的前途以及其它许多东西。可是除了这种渺茫可疑的危险之外，就毫无科学根据为我们的技术、生产和文化的发展的可能性预先设定极限。马克思主义对于人类的进步是乐观的，顺便说，单单这一点，就使马克思主义不可调和地反对宗教。

    共产主义的物质前提，应当是人类的经济力量发展到那样的高度，使生产劳动不再是一种负担，不再需要任何剌激，而经常都很丰富的生活用品的分配不需要任何监督，只靠教育、习惯和社会舆论来维持，好像现在一切富裕的家庭或“体面”的公寓里那样。坦白说，我觉得，假使认为这样一种其实不算期望过高的前景是“乌托邦”，那真是相当愚蠢的。

    资本主义为社会革命准备了条件和力量，那就是技术，科学与无产阶级。可是共产主义的社会，不能立刻就去代替资产阶级的社会。从过去承受下来的物质与文化的遗产，完全不够用来达到这个目的。在工人国家的初期阶段，还不能使人人“各尽所能”，这就是说，还不能使人人尽他能力所及并且按照他的意愿去工作；也还不能使人人“各取所需”，而不问他做了多少工作。为了增加生产力，这时还必需采取向来的工资支付方法，即按照个人劳动所生产的数量与质量来分配生活品。

    马克思把这个新社会的第一阶段，叫作“共产主义低级阶段”以别于“共产主义高级阶段”，在高级阶段里，贫乏的最后阴影和物质的不平等将一齐消失。在这个意义上，社会主义和共产主义常常用来指新社会的低级和高级阶段。现在苏联官方理论宣布：“我们自然还未曾达到完全的共产主义，但我们已经完成了社会主义，即已经达到了共产主义的低级阶段。”为了证明这一点，他们引证国家托拉斯在工业中，集体农庄在农业中，国营商店和合作社在商业中，都占着统治的地位。乍看起来，这好像与马克思预想的（因而是假定的）方案完全相符。但是对于这个问题，正是马克思主义者才不应该只从财产形式上去观察，而不管劳动生产力达到何种程度。所谓“共产主义的低级阶段”，无论如何马克思是指这样一种社会：这社会一开始，其经济的发展已经比最进步的资本主义更高。从理论上说来，这种观念是毫无瑕疵的，因为以世界范围来说，共产主义，即使在最初的阶段，发展的水平也要比资产阶级社会更高。而且，马克思曾设想由法国人开始社会革命，德国人继续它，而英国人完成它；至于俄国人，马克思是把他们排在最后的。但是这个想象中的次序，已经被事实推翻了。现在谁要是机械地把马克思这种普遍的历史概念，应用到目前发展阶段的苏联这个特例上，他立即就要陷入无法摆脱的矛盾中。

    在资本主义的世界当中，俄国本不是最强的一环，而是最弱的一环。现在的苏联，在经济上，并不超过世界的水平，它只是在企图赶上资本主义的国家而已。假使马克思把那种立足于当时最进步的资本主义之上、而且生产力已经社会化的社会，叫作“共产主义的低级阶段”，那么这个名称，很显然的还不适用于苏联，因为今日的苏联，在技术、文化和生活的享受上，还远较资本主义国家为低。所以，对于今日具有各种矛盾的苏联制度，与其称它为社会主义的制度，不如称为一种从资本主义向社会主义过渡的预备制度。

    这样寻求名词上的准确性，并没有一点学究气味。一种制度的力量和稳固性，长期来看，决定于相对的劳动生产率。社会主义经济若是具有比资本主义更高的技术水平，它的社会主义的发展就会确实得到自动的保证。不幸，对于苏联经济来说，现在还完全谈不到这一层。

    多数庸俗的苏联辩护者，大致都是这样论述：即使你认为现在的苏联制度，还不是社会主义的，可是在现在的基础上继续发展生产力，迟早总要达到社会主义的完全胜利。所以只有时间的因素，还没有确定。难道值得因此大惊小怪吗？不管这种论述骤眼看来是怎样理直气壮，事实上是极其肤浅的。当历史的进程成为讨论的问题时，时间决不是次等的因素。在政治上把现在和将来弄错，比在文法上把它们弄错，要危险得多。进化的内容，并不是韦布式的庸俗进化论者所想象那样，就是现存事物的不断累积和继续“改进”；它还有它的从数量到本质的转变，还有它的危机、跳跃和倒退。正因为苏联还远未达到社会主义的最初阶段，它还不是一种生产和分配已达到平衡的制度，所以它的发展，还不能和谐进行，而是在矛盾中进行。经济的矛盾产生社会的冲突，社会冲突又发展出自己的逻辑，它并不等待生产力的进一步增长。这点是多么正确，我们刚刚已经在富农的例子上看到。富农并不愿意渐进地“长入”社会主义，他们反而出乎官僚及其理论家意料之外，要求一次新的补充的革命。那些把权力和财富都集中在手中的官僚自己，是不是愿意和平长入社会主义呢？这当然是值得怀疑的。无论如何，如果相信官僚在这问题上所说的话，那是太轻率了。今后三年，五年或者十年，苏联的经济矛盾和社会冲突将向那一方面发展，这是现在不能作出最后确定答复的问题。结局要由各种活的社会力量的斗争来决定，而且不是在一国范围以内，而是要在国际范围内。所以在每一个新的阶段，对于实际存在的各种关系和趋势如何相互结合并且不断相互作用，必须作具体的分析。现在我们就要看看，在国家这个问题上，这种分析是多么重要。

二　 纲领与实际

    列宁追随着马克思和恩格斯，看出无产阶级革命第一个显著的特点在于：在剥夺了剥夺者之后，它就不再需要高出在社会之上的官僚机关，首先是警察和常备军。列宁于一九一七年夺取政权以前两个月写道：“无产阶级需要国家，一切机会主义者都能告诉你这点，但他们忘记补充：无产阶级所需要的，只是逐渐消亡的国家，就是组织得立刻开始消亡，而且不能不消亡的国家。”[3]这段评论，当时是针对改良主义的社会主义者如俄国的孟什维克、英国的费边派等说的。现在它以双倍的力量打击那些崇拜苏联的人们，这些人崇拜一个丝毫不打算“消亡”的官僚国家。

    社会需要官僚，是因为有尖锐的对抗需要“缓和”、“调节”、“控制”（总是为了特权者和占有者的利益，也为了对官僚们本身有利）。所有的资产阶级革命，不管多么民主，总是加强并完善了官僚机关。列宁说：“官吏和常备军是资产阶级社会躯体上的‘寄生虫’，是撕裂了这这个社会的内部矛盾所滋生的寄生虫；而且正是‘堵塞’生命的毛孔的寄生虫。”[4]

    从一九一七年起，即是从夺取政权成为党的实际问题的时候起，列宁一直在思考消灭这种“寄生虫”的问题。他在《国家与革命》的每一章里再三指出并且解释说：无产阶级在推翻了剥削阶级以后，将打碎原有的官僚机关，建立由工人和雇员构成的自己的机构。无产阶级还要设法防止这些人变为官僚，办法就是“马克思和恩格斯曾详细分析过的办法：一、不但要实行选举，而且可以随时撤换；二、薪金不得高于工人的工资；三、立刻转到使所有的人都来执行监督和监察的职能，使所有人暂时都变成‘官僚’，因而使任何人都不能成为官僚。”[5]你不要以为列宁是在谈十年内怎么办的问题。不是的，这是初步工作，“无产阶级革命实现以后，就可以而且应该从这里开始做起。”[6]

    这种关于无产阶级专政国家的大胆见解，在取得政权一年半以后，又以完整的形式写在布尔什维克党的纲领上，包括关于军队的一章。强有力的国家，但是没有官老爷；武装力量，但是没有军阀！并不是防卫的任务产生出军事和国家的官僚制度，而是社会的阶级结构，把官僚制度带入防卫的组织中。军队只是社会关系的一种覆印本。为抵御外来的威胁，工人国家自然与其它国家一样，需要一种特别的军事技术组织，但是决不需要一个特权的军官阀阅。党的纲领要求用武装的人民，去代替常备军。

    无产阶级专政的制度，一开始就不是原有意义的“国家”了，即不是用来压制大多数人民的一种特殊机关了。物质的权力，连武装在内，都直接并且立刻转到工人阶级组织（如苏维埃）手上。所以从无产阶级专政第一天起，那作为官僚机关的国家，就开始消亡了。这是党的纲领的呼声，这纲领一直没有宣布作废。真奇怪：它的呼声现在好像是来自坟墓中的幽灵。

    不管你怎样理解现在苏维埃国家的性质，可是有一件事是毫无疑义的：这国家存在已经快二十年了，它不仅没有消亡，而且还没有开始“消亡”。更坏的是，它已经变成一个前所未有的强暴机关了。官僚不但没有消声匿迹，让位于民众，反而变成一种毫无监督的力量统治着民众。军队不但没有被武装的人民所代替，反而产生了一个特权的军官阀阅，以元帅为首，至于人民，即“专政的武装体现者”，现在连携带非爆炸性的武器，都被禁止了。即使把想象力发挥到极限，也很难想象到一种反差，比在马克思、恩格斯、列宁所制作的工人国家的图样，和斯大林所领导的现实国家之间的反差更加鲜明。现在苏联的领袖们和他们的思想代表者，虽然还在继续出版列宁的著作（固然被检查人删除和歪曲过），但是对于纲领和实际之间何以有这样严重分歧的问题，他们连提也不敢提。我们愿意替他们作这工作。

三 　工人国家的两重性质

    无产阶级专政是资产阶级社会和社会主义社会之间的桥梁。所以，按照它的本质，它带有暂时的性质。实现无产阶级专政的国家，有一项附带的但也是很必要的任务，就是准备本身的消灭。这种“附带”的任务实现到多大程度，在一定限度内可以显示它完成基本使命达到了多大程度，基本使命就是建立一个没有阶级也没有物质矛盾的社会。官僚制度与社会的和谐，是互相成反比例的。

    恩格斯在他反对杜林的著名论战中写道：“当阶级统治和根源于至今的生产无政府状态的个人生存斗争已被消除，而由此二者产生的冲突和极端行动也随着被消除了的时候，就不再有什么需要镇压了，也就不再需要国家这种特殊的镇压力量了。”[7]一般庸人，以为宪兵是一种永恒的制度。其实，宪兵控制人类，只能维持到人类能够彻底控制自然界为止。为了使国家消失，“阶级的统治和为个人生存的斗争”也必须消失。恩格斯把这两种条件结合在一起，是因为在改变社会制度的前景中，几十年时间简直不算一回事的。但是在担负革命重任的几代人看来，事情就不同了。资本主义的无政府生产，固然造成每个人反对所有人的斗争，但是麻烦在于，生产资料收归社会公有，并不自动的就消除了“为个人生存的斗争”。问题的症结就在这里。

    社会主义国家即使是在最进步的资本主义基础上如美国建立起来，也不能立刻满足每个人所有的需要，因此就被迫要鼓励人人尽可能增加生产。在这种情形之下，鼓励的责任，自然落在国家的肩上，而国家，也不能不采取资本主义所制定的工资支付方法，虽然加以各种改良。正是在这种意义上，马克思于一八七五年写道：“资产阶级的法权……在共产主义社会第一阶段，在它经过长久的阵痛刚刚从资本主义社会里产生出来的形态中，是不可避免的。权利永远不能超出社会的经济结构以及由经济结构所制约的社会的文化发展。”[8]

    列宁在解释这几句重要的话时补充说：“既然在分配消费品上，采用资产阶级的法权，必然要有一个资产阶级国家，因为如果没有一个能够迫使人们遵守法权规范的机构，法权也就等于零。可见，在共产主义下，在一定的时期内，不仅会保留资产阶级法权，甚至还会保留没有资产阶级的资产阶级国家！”[9]这个极有意义的结论，已被现在的官方理论家完全忘记了，但它对于了解苏联国家的性质，却有决定性的意义，或者更确切的说，对于此种了解的第一步，有决定性的意义。只要那负担社会主义改造任务的国家还被迫以强制手段来保卫不平等(少数人的物质特权)，那它就还是“资产阶级式”的国家，即使没有资产阶级。这些话既不是恭维，也不是责骂：它只是以真名呼实物。

    资产阶级式的分配标准，由于加速物质力量的增长，它应该有助于社会主义的目的——但这只是归根究底的说法。工人国家一开始立即带有两重性质：它是社会主义的，由于它保障生产资料的社会公有制；它又是资产阶级的，由于它根据资本主义的价值尺度来分配生活用品，而且接受这种方法的各种的结果。这么矛盾的说法，也许会使那些条主义者和经院学者震惊起来，我们只好对他们致以慰问。

    工人国家的最后的面貌，要由它的资产阶级倾向和社会主义的倾向之间的相互关系如何变迁来决定。若是后者战胜，那事实本身就应该意味着宪兵的最后消灭，亦即国家溶解于自治的社会。仅仅从这点看来，就可明白苏联的官僚主义问题有何等重大的意义，不论它本身还是作为征兆！

    因为列宁凭着他全部智力上的勇气，将马克思的观念，极端尖锐地表示出来，所以他揭示了未来困难（连他自己的困难在内）的根源，虽然他自己未能把他的分析发挥到底。“没有资产阶级的资产阶级式的国家”证明了是与真正的苏维埃民主制不相融洽的。国家的两重作用不能不影响到国家的结构。经验显示出理论所不能明白地预见的东西。假使为了保社会化的财产，防御资产阶级反革命，那么一个“武装工人的国家”就完全足够了，可是，调节消费上的不平等完全是另一回事。那些被剥夺了财产权的人，不愿意创造这种制度和保护它。大多数的人，不会关心少数人的特权。为了保护“资产阶级法律”，工人国家不得不设立一种“资产阶级”型的工具，那就是同过去一样的宪兵，虽然穿了新的制服。

    我们对于布尔什维克党纲和苏联的实际间基本的矛盾，已经作过初步的解说了。假使国家并没有死亡，反而一天天更加专横起来，假使工人阶级中那些全权代表已经官僚化，而官僚们已经高踞在新社会之上，那么这并不是因为一些次要的理由，譬如说由于过去时代心理的残余所致；这是铁的必然性所造成的结果。只要还不能保证真正的平等，就必然要产生并支持一批享受特权的少数人。

    官僚主义的倾向，在资本主义国家中已经扼制了工人运动。即使经过无产阶级革命之后，它仍会到处出现。可是非常明显，从革命中产生的社会越是贫乏，这个“规律”的表现就越加严厉而赤裸裸，官僚主义所采取的形式也更露骨，对于社会主义发展的危险性也更大。苏联国家，不但被阻止走向消亡，而且被阻止摆脱官僚主义寄生虫。阻力并不是斯大林那种赤裸裸的警察理论所说的过去统治阶级的“残余”，因为这些残余本身是没有力量的。阻力是强大得多的因素，包括物质的贫乏和文化的落后，以及由此造成的，在同每一个人最直接息息相关的方面，在保证个人生存的那些事情上面，“资产阶级法律”的支配作用。

四　“普遍的贫乏”与宪兵

    在共产党宣言发表的两年以前，青年的马克思写道：“生产力的这种发展之所以是（共产主义之）绝对必需的实际前提，还因为如果没有这种发展，那就只会有贫穷的普遍化；而在极端贫困的情况下，就必须重新开始争取必需品的斗争，也就是说，全部陈腐的东西又要死灰复燃。”[10]马克思没有把这种思想，直接发挥下去，而这并不是偶然的：他未曾预见到无产阶级的革命，会发生在一个落后的国家。列宁也没有发挥这个思想，而这也不是偶然的：他未曾预见苏联国家会孤立到这样长久。上面所引的马克思的话，尽管只是一种抽象的论断，一种反面推论，但是对于我们暸解苏联制度的具体的困难和病态上，却是一把不可缺少的理论上的钥匙。俄国向来就是非常贫穷，再加上帝国主义战争和内战的破坏，在这种基础之上“为个人生存的斗争”，不仅没有随着资产阶级的倒台而消灭；不仅在随后几年也没有减轻，反而在有些时候，还带有前所未闻的猛烈性质。我们是不是需要提醒一下，国内某些地方，曾有两次走到吃人肉的境况呢？

    帝俄和西方相隔的距离，只有现在才看得清楚。在最顺利的情形下，即内部没有纷扰外部没有侵略的情形下，苏联还需要许多个“五年”的时间，才能完全吸收消化那先进资本主义文明国耗费若干世纪所得来的经济和教育的成就。用社会主义的方法，来解决前社会主义的问题，这就是现在苏联的经济与文化工作的本质。

    今日的苏联，在生产力上固然已超过马克思时代最进步的国家。但是第一，在两种制度作历史斗争之时，问题并不在于绝对的水平，而是在于相对的水平。现在苏联经济的对面，是希特勒、鲍尔温和罗斯福的资本主义，并不是俾斯麦、帕墨斯顿和林肯的资本主义。第二，人类需要的范围，已随着世界技术的进步，发生了根本的改变。马克思时代的人，并不知道汽车、无线电、电影和飞机。可是现在一个社会主义的社会，若是不能自由享受这些东西，简直不可想象。

    “共产主义的低级阶段”，用马克思的话来说，要从那最进步的资本主义快要达到的水平来开始的。最近将来苏联五年计划的实际意义，却还是要“赶上欧美”。在广阔的苏联领土上，要建立全国的汽车路和柏油路网，这要比从美国移植汽车工厂，和学得他们的技术，需要更多的时间和物资。要使苏联每个公民，能够使用一辆汽车，到他自己所愿去的地方，并且在路上不发生添油的因难，这究竟还要多少年呢？在野蛮的社会里，骑马的人和徒步的人，构成两个阶级。今日汽车之分化社会，并不减于鞍马。那怕是一个普通的“福特汽车”，只要它还只能为少数特权者所有，那么资产阶级社会固有的一切关系和习惯，便会继续存在一天，同时保卫不平等的工具——国家——也还要继续存在一天。

    列宁完全站在马克思的无产阶级专政学说之上，可是，我们说过，他并没有以经济落后和国土孤立为前提，对于工人国家的性质，作出一切必要的结论来。在他讨论这个问题的主要的著作《国家与革命》和党纲里都是如此。党纲里，将官僚主义复活的原因归于群众不熟习行政事务，以及由战争所造成的特别困难，所以只规定了一些政治的方法去克服“官僚主义堕落”：如一切全权代表可随时选举和罢免，废止物质的特权，群众积极的监督等。那时以为沿着这条道路就可以使官僚从首领，转变为简单的临时的技术人员，而国家也要渐渐的在不知不觉之中走向消亡。

    这显然是对当时的困难估计过低，可是这可以从纲领完全是以国际的前途为基础，而得到解释的。“俄国的十月革命，已经实现了无产阶级专政……全界无产阶级共产主义革命的时代，已经开始了。”纲领的引言上，便是这样写的。那些起草人，不仅没有提出“在单个国家建立社会主义”的目的（那时这种观念，还没有钻进任何人的头脑里，尤其没有钻进斯大林的头脑里），而且也没有想到这样的问题：如果被迫得要在二十年那么长的孤立状态中，去解决先进资本主义国家早已解决了的经济与文化的问题，苏联国家会变成什么性质。

    战后的革命危机，并没有在欧洲造成社会主义的胜利。社会民主党拯救了资产阶级。列宁和他的同伴认为是短短的“喘息期间”，竟至延长成为整个历史时代了。苏联的矛盾的社会结构，及其国家的极度官僚主义性质，都是这种独特而“未能预见”的历史停滞的直接后果。这历史停滞，同时使资本主义国家走到法西斯主义或准法西主义的反动了。

    建立一个没有官僚主义的国家的初次尝试，因群众不熟习自治，及缺少献身于社会主义的优秀工人等原因而遭受挫折。随后，很快又遇到其它更深刻的因难。党纲要求把国家转变为“计算与监督”的机关，逐渐缩小其强制的作用，这，至少要有一个条件，就是让一般人得到满足。恰恰没有这必要的条件。西方并没有给我们帮助。当前的任务还是去迁就那些特权的人群，因为他们的存在是国防、工业、技术和科学上所必需。在这种情况下，民主苏维埃的政权就有妨碍作用，甚至是不能忍受了。就是在这种取自十人给予一人的决非“社会主义”的业务中，形成并且发展了一个强有力的分配专家的阶层。

    近年来经济上巨大的成功，并没有缓和不平等，反而使不平等更加尖锐化了。同时官僚主义也更加发展了，从前只是“变态”，如今变成行政制度了。这是怎么一回事呢？在答复这个问题以前，我们先来听一听，苏联官僚有权威的领袖们是怎样看他们自己的制度罢。

五　“社会主义的完全胜利”与“专政加强”

    近几年来，人们常常宣布说：在苏联，社会主义已经“完全胜利”了，在谈到“消灭富农阶级”的问题时，语气更特别坚决。1931年1月30日，《真理报》这样解释斯大林的一篇演：“在第二个五年计划期间，我国经济当中资本主义分子的最后残余将要消灭了。”从这个前景看来，在同一时期内，国家应该彻底消亡，因为资本主义的“最后残余”消灭后，国家就无事可做了。布尔什维克党纲在这个问题上是这样说的：“苏维埃政权公开的承认，只要社会分为阶级的情况以及一切国家政权还没有完全消灭，每个国家就必不可免地具有阶级的性质。”可是有些不谨慎的莫斯科理论家由于相信资本主义的“最后残余”真的消灭了，因而推论出国家的消亡，结果官僚们即刻宣布这理论是“反革命”。

    官僚们的理论错误在什么地方呢？在基本的前提上呢，还是在结论上呢？两方面都错。第一次宣布“完全胜利”时，左派反对派曾回答道：你们不应该自限于各种关系的社会法律形式，这些关系是未成熟的、矛盾的，在农业方面还很不稳定；这些社会法律形式本身也是抽离开基本的标准：生产力水平。法律形式本身，要看它所依据的技术水平之高下，便有本质上不同的社会内容。“权利永远不能超出社会的经济结构以及由此结构所制约的社会的文化水平”（马克思）。假使苏联的财产关系，建立在最近代化的美国技术上，而且把这种技术，广布到各个经济部门当中去，那的确可以说是社会主义的初步阶段。但是苏联的财产关系，由于建立在低下的劳动生产力之上，便只能说是一种过渡的制度，它的命运，历史还没有作最后的衡量。

    我们于1932年3月写道：“这不是很奇怪吗？国家不能摆脱用品荒。每一步都发生供应中断。儿童们缺乏牛奶。但是官方的神谕宣告：‘国家已经进入社会主义时期！’能够比这样更恶毒地污辱社会主义的名字吗？”拉狄克，现在是苏联当权派的著名政论家[11]*，他在德国自由派报纸《柏林日报》“苏联专号”（1932年5月）上，对于我们的批评以如下几句堪称不朽的话答复：“牛奶是母牛的产物，并不是社会主义的产物，你们实际上是把社会主义与奶流成河的国家形象混同起来了，以致于不了解一个国家即使没有大大提高人民群众的物质生活，也能在一个时期上升至较高的发展水平。”拉狄克写这几行字的时候，苏联全国正闹着可怕的饥荒。

    社会主义是一种让人类的需要得到最大满足的计划生产结构；否则她便不配称为社会主义。假使母牛已经归社会公有了，但是数量太少，或者产乳不够，那时就要因牛乳供给不足而发生冲突：城市和乡村冲突，集体农庄和个体农民冲突，无产阶级各阶层互相冲突，以及全体劳动群众和官僚冲突。事实上是因为母牛收归社会公有，所以才引起农民大批屠杀母牛。由贫乏所产生的社会冲突又可以引起“往日一切丑把戏”复活。这就是我们答复的要点所在。

    共产国际[12]第七次大会，于1935年8月20日，通过了一个决议，肯定地说：国有工业的成功，集体化的成就，排除资本主义份子和消灭富农阶级等，合起来表明：“社会主义最后不可变更的胜利，以及无产阶级专政国家全面的加强，在苏联已经成功了。”尽管口气那么肯定，共产国际这个证词是完完全全自相矛盾的。如果社会主义不是在原则上，而是在活的社会制度上，已经“最后不可变更的”胜利了，那么，无产阶级专政重新“加强”，便显然是无意义的事。反之，如果专政的加强，是由于制度实际的需要所引起的，那就表示社会主义的胜利还远得很呢。不仅是马克思主义者，任何现实主义的政治思想者都应当了解：专政若有“加强”的必要(就是政府的压迫若有“加强”的必要)，不是证明没有阶级的和谐社会胜利了，而是证明新的社会对抗增长了。那么，这到底说明了什么呢？由于劳动生产率低，所以缺乏生活资料。

    列宁曾经把社会主义刻画为“苏维埃政权加电气化”。这个警句的片面性，是为了当时的宣传作用，可是他至少把资本主义国家电气化的水平作为最低限度的出发点。现在苏联平均每人所能得到的电力，只及先进国家的三分之一。假使你考虑到，现在苏维埃已经被一种与群众脱离的政治机关所代替了，那么，共产国际的宣告只剩下了：社会主义是官僚政权加上约当资本主义国家三分之一的电气化。这个定义好比照片一样准确反映了现实，可是对社会主义来说，还很不够呢！斯大林于1935年11月，在对史塔罕诺夫运动份子[13]的一篇演说上，为了达到会议本身的实际目的，出人不意的说道：“社会主义为什么能够，应该并且必然将要战胜资本主义的经济制度呢？因为它能够供给…… 更高的劳动生产力。”他这里所说的社会主义的“胜利”，是用未来式说的，不幸竟无意间否定了三个月以前共产国际在同一问题上所做的决议案，并且也否定了他自己屡次的宣告。现在他说，社会主义将要战胜资本主义制度，如果它的劳动生产力超过资本主义的话。如我们所看见的，官方说的话，不仅动词的时态常常变化，而且社会的标准也常常变化。难怪苏联的公民要想遵守“总路线”而毫无差错，实在是不容易了。

    最后，1936年3月1日，斯大林在与罗依．霍华德的谈话当中，又给了苏联的制度一个新的定义，他说：“我们所建立的社会组织，可以叫做苏维埃社会主义组织，还不是完全的社会主义，不过在根本上，是一个社会主义的社会组织。”在这种有意含糊的定义当中，其矛盾之多简直如其字数一样。社会的组织，被他叫作“苏维埃社会主义的”，但是我们知道，苏维埃是一种国家形式，而社会主义则是一种社会制度。这两个名称，不仅是不相同的，而且由我们感兴趣的观点看来还是矛盾的。一旦社会组织已经变成社会主义的了，那么苏维埃就应该消失，正如同一个建筑物落成以后，那供建筑之用的棚架必然要拆去一样。斯大林说了一句修正的话：社会主义“还没有完全成功”。我们要请问所谓“没有完全”，究竟是什么意思呢？是5%没有完成，还是75%没有完成呢？这一点他并没有告诉我们，正如同他也没有告诉我们：一个社会组织“根本上是社会主义的”，究竟是什么意思呢？他是说财产的形式，还是说技术呢？然而，正是这个定义的含糊性，暗示了他已经从1931 -35年那种无限坚决的语气后退一步了。若沿着这同一道路，再向后退的话，那就要承认：每个社会组织的“根本”，就是这个社会的生产力，而苏联的根本，恰好没有强大到足以扶持社会主义的茎干及其枝叶，即不足以扶持人的福利。

[3] 列宁《国家与革命》，第二章，第一节

[4] 同上，第二章，第二节

[5] 同上，第六章，第二节

[6] 列宁《国家与革命》，第三章，第三节

[7] 《反杜林论》第三篇，第二章

[8] 《哥达纲领批判》，第一节

[9] 列宁《国家与革命》，第五章，第四节

[10] 《德意志意识形态》，第一卷，第一章

[11] 英译者按：本书在拉狄克被捕以前写的，他以前曾是左派反对派，1929年投降斯大林，后被斯大林判处十年徒刑，罪名据说是「阴谋暗杀领袖」，1939年被处决。

[12] 又名第三国际，继承由马克思及恩格斯先后创立的第一及第二国际的纲领，即推行工人阶级国际革命。共产国际在1919年由列宁、托洛茨基等创立，1923年以后变成斯大林的外交工具，1943年被他解散。

[13] 史塔罕诺夫是卅年代一个矿工，以超额16倍完成劳动定额而闻名。1935年官方正式展开史塔罕诺夫运动，即劳动竞赛。竞赛引起工资差距拉大和工人不满。

上一篇　回目录　下一篇


第四章 为提高劳动生产率的斗争

第四章 为提高劳动生产率的斗争

一　货币与计划
二　“社会主义的”通货膨胀
三　卢布的复兴
四　斯塔罕诺夫运动

一　货币与计划

    我们已经在国家的剖面上拿苏联制度考察过了。我们可以在货币的剖面上同样考察一次。这两个问题，国家与货币，是有许多共同点的，因为最后分析起来，二者都归结到那个“问题中的问题”，即劳动生产率。国家的强制正如货币的强制一样，是阶级社会的遗产；阶级社会离开“物神”（Fetish）（宗教的或世俗的）形式之外便无法规定人与人之间的关系，而且首先是派定一切“物神”中最吓人的东西，即用牙咬着大刀的“国家”，来保持这些关系的。在共产主义社会里，国家和货币都要消灭。二者之渐渐死亡，在社会主义之下就理应开始了。只有当国家变为半真半假的国家，而货币也开始失去其魔力之时，我们才谈得上社会主义之真正的胜利。这就是说，社会主义从资本主义“物神”之下解放出来，开始建立更透明，更自由和更合理的人与人之间的关系。具有无政府主义特质的那些要求，譬如“废除”货币，“废除”工资，“取消”国家和家庭等，只不过是机械思想的标本而已。货币是不能任意“废除”的，国家和旧家庭也不能任意“取消”。它们必须完成各自的历史使命，“蒸发”完了，然后消灭。只有当社会财富之不断增长能使我们两足动物袪除不肯多做一分钟工作的吝啬态度以及害怕自己食粮太少的羞耻心理的时候，才能给予金钱崇拜致命的打击。货币一旦失去能使人幸福又能使人悲惨的能力以后，那它就要变为一种记账凭据，以便利统计和计划。在更远的将来，或者连这种记账凭据也变为不必要了。但这个问题，我们不如完全留给后代人去解决，他们将比我们更聪明。

    生产资料和信用工具的收归国有，国内商业之合作社化和由国家经营，对外贸易的垄断，农业的集体化，遗产法的制定，这些都是对个人贮积金钱加以严格限制的方法，也是阻止货币转变为私人资本（高利贷的，商业的与工业的资本）的方法。虽然货币的这些作用当初是与剥削相联系看的，可是在无产阶级革命初期，这些作用取消不了，不过是以一种修改了的形式转到国家之手而已，这时国家变成了总商人、总银行家与总工业家。同时，货币更基本的作用，如当作价值的尺度，交换的工具和支付的手段等，不仅仍然保留，而且比起在资本主义之下，其活动范围还更扩大了。

    行政的计划，已经明显的表示了它的力量，但同时也表现了它力量的限度。一个先验的经济计划（特别是在一个领有一亿七十万人口，而城市与乡村之间又有深刻矛盾的落后国家），并不是一种明确的福音，而是一种粗略的假定，它必须在实行的过程之中，加以检验和改造。我们的确可以作出这样一个定则：行政的任务若完成得愈“精密”，则经济的领导便愈坏。为了计划的调整与实行，有两个杠杆定必需的：第一是政治的杠杆，其形式是有利害关系的群众要员能参加领导，但这若没有苏维埃的民主是谈不到的；第二是财政的杠杆，其形式为藉助于一种普遍等价物来真实地验证事先的估计，但这若没有稳固的货币制度，也是谈不到的。

    货币的作用在苏维埃经济中，不但没有完结，并且如我们上面所说的，它还要有长期的发展。在从资本主义转变到社会主义这个过渡期当中，就全体说来，商业不但不会缩小，反之还会非常的扩大。工业的一切部门，都在改观并且在生长。新的部门还在继续兴起，一切部门都必然会相互发生关系，数量上如此，质量上亦然。自足的农民经济之被消灭，闭关的家庭生活之被消除，其意义即等于把以前在农民院子里或农民私人住屋里所消耗的劳动力，转移到社会交换当中来，实际上就是移转到货币流通的范围里来。一切的生产物和劳务，这时才第一次能够彼此互相交换。

    另一方面，社会主义建设若不把生产者和消费者个人的直接利益，即他们的自利主义，包括在计划当中，那便谈不到成功；而这种自利主义又只有在一种经常可靠而又灵活的工具，即货币，能为它使用时才能够有效地显露出来。要提高劳动生产率，并且改善其产物的质量，若是没有一种正确的尺度，自由通行到工业的一切细胞当中去，换言之，若是没有一个稳固的通货单位，那是不会成功的。因此，很显然的，在过渡经济之中，如同在资本主义之下一样，那唯一可靠的货币，还是以金子为基础的。一切其它的货币，只是一种代用品。固然，苏联国家握有大批的商品，同时又具有印刷纸币的机器。可是这并没有改变情势。商品的价格，政府虽然可以操纵，但这也丝毫不能立下或代替一种稳固的货币单位，无论对于国内的或国外的贸易都一样。苏联的货币制度，缺乏了一种独立的基础（即黄金基础），它与许多资本主义的国家一样，必然要带有一种闭关的性质。在世界市场看来，卢布是不存在的。假使说苏联较之德国或意大利更能够忍受这种货币制度的不利影响，那一部分是因为有对外贸易的垄断。主要的还是因为国家富有自然财源。仅仅由于这一点，她才未曾为自足经济所勒死。可是历史的任务，并不在避免勒死，而是要建立一个强有力的经济，能与世界市场上最高的成就相比，它要完全合理，要能保证最大的节省时间，因之保证文化最高的繁荣。

    富有活力的苏联经济，尽管还在继绩经历技术的革命和大规模的实验，却比其它的经济更加需要一种稳固的价值尺度，作为继续验证的手段。从理论上说来，毫无疑问的，假使苏联经济已经拥有金卢布，那么五年计划的结果，一定比现在有利得多。自然，“巧妇难为无米炊”。但你决不能把无可奈何的事当作好事，因为那样会造成更多的经济错误和损失。

二　“社会主义的”通货膨胀

    苏联通货的历史，不仅是经济的困难、成功和失败的历史，而且还是官僚思想左摇右摆的历史。

    因转变到新经济政策，于是有卢布的恢复（1922—24年），这是与消费品的分配恢复“资产阶级法律规准”直接相联系的。当过去富农路线继续进行的时候，卢布还是政府所关心的对象。反之，在五年计划的早期中，膨胀的一切水闸便都开放了。通货的总发行额，从1925年初之七亿卢布，升涨到1928年初之17亿卢布，这还是比较温和的数目，与沙俄在大战前夕所发行的纸币数目差不多，不过当然没有以前的准备金了。此后的通货膨胀，更是年甚一年，从20亿到28亿，到43亿，到55亿，到84亿！这最后的数字，84亿卢布是1933年初达到的。自此以后，又来了一个考虑与退却的时期，其数字是69亿，到77亿，到79亿（1935年）。1924年照官定兑换价，一卢布当13郎，但是1935年11月，一卢布减到只当3个法郎，这就是说它的价值还不及以前的四分之一，约等于战争结束时法郎的惨样。新旧两种汇价，都是带有条件的。现在卢布在世界市场上的购买力，还抵不上一个半法郎。虽然如此，贬值的程度表明，苏联通货的价值，一直到1934年，以怎样一种惊人的速度向下跌落。

    经济的冒险主义正在盛行的时候，斯大林承诺要把新经济政策（即市场关系）“送到阴间去”。全部报纸，如同在1918年一样，都大书特书，要以“直接的社会主义分配”，来替代商人的贩卖，其外部的表现，便是粮食券制度。同时通货膨胀也被人们坚决的否认，认为是与苏维埃制度不能兼容的现象。1933年斯大林说道：“苏联的通货价值之稳定，首先是由于国家手中握有巨大数量的商品来保证的，这些商品都以稳定的价格在市场上流通。”这种谜样的话，既没有得到什么发挥，又没有什么解释。虽然如此（一部分正因为如此），这话已变成苏联货币理论的基本规律了，或者更正确的说，已变成被他们所否认的通货膨胀的基本规律了。自从那时以后，卢布已证明不是一种普遍的等价物，而是那种“巨大数量的商品”之普遍的阴影而已。如同一切阴影一样，它也有权利可以伸长和缩短。假使这种自慰的理论有什么意义的话，那只能是这样：即苏联的货币，已经不是货币；它已不再是价值的尺度；所谓“稳定的价格”，乃是用国家政权来指定的：卢布已变成计划经济的一种约成的纸券，换言之，即一种普遍的分配券而已。总之，社会主义已经“最后与不可变更的”胜利了。

    军事共产主义时代那些最空想的观点，便如此地在新的经济基础上恢复了，这个新的经济基础，固然提高了一点，但是为了取消货币的流通，还是不够的。这时当权者都执迷于这种观念，以为有了计划经济，通货膨胀是用不看害怕的。这就差不多等于说，你要是有了指南针，你虽乘坐一只破船，也不会有危险的。实际上，通货的膨胀必然要产生信用的膨胀，其结果一定是虚幻代替了现实，而且要从内部来腐蚀计划经济。

    用不着说，通货膨胀，就是表示在劳动群众身上，加上可怕的重税。至于说它能帮助社会主义的建设，那是很值得怀疑的。固然，工业继续迅速的发展，不过这种巨大建设的经济成果，是以统计数字来计算的，而不是以经济的效果来计算的。官僚们既取得卢布的管制权，便给它以各种任意的购买力，随人民各个阶层和经济的各种部门而有差异；这样一来，官僚自身便失去了一种能客观的衡量他们自己成败的必要工具了。没有正确的核算，而以“约成卢布”在纸上之堆积为掩饰，实际上就会导致个人利害关心之减低，生产率之低下，以及更低的货物质量。

    在第一次五年计划期间，这种坏现象达到可怕的程度。1931年7月，斯大林提出他那有名的“六条件”来，其主要目的，便是要减低工业品的生产成本。这些“条件”，并没有包含什么新的东西，不过是规定报酬要按照个人劳动生产力，以及生产成本核算等。“资产阶级法律规准”，早在所经济政策初行时，就已经提了出来，而且在1923年初第十二次党的大会上，更得到发展。斯大林到了1931年，在投资效能减低的影响之下，才偶然认识到这些规准。在此后的二年当中，苏联的报纸上就很少有一篇文章不说到这“六条件”的救世功能。但同时通货膨胀还在继续，而由它所产生的病症，自然也没有医好。对破坏者和怠工者，虽有许多严厉取缔的手段，但并没有使情形改善一点。

    官僚们一方面发动斗争，反对“不分个人”和“平等化”倾向，这就是说反对无记名的“平均”劳动和那雷同的“平均”工资；一方面又要把新经济政策“送到阴间去”，这就表示要把以货币来估量一切物品（劳动力也在内）的办法送去阴间。这种事实，我们如今看起来，简直是难以相信。他们一只手恢复“资产阶级规准”，另一只手又毁灭在这些规准之下唯一有用的工具。既以“封闭的分配机构”来代替商业，而市价又完全混乱，那么个人劳动和个人工资之间的对照，自然就消灭了，因之工人为自己利益而工作的兴趣也就消灭了。

    关于经济的核算，货物的质量，生产成本和生产率等最严厉的训令，都是悬在空中的。但这并不妨碍领袖们宣称，一切经济困难的原因乃是下级人员带有恶意的不实行斯大林约六条件。如果有人即使是极谨慎的提到膨胀政策，官僚们便要当他犯了大逆不道之罪。凭着同样的良心，当局者时常指责学校的教师破坏了卫生的原则，但同时卸禁止他们提到肥皂的缺乏。

    关于卢布命运的问题，在共产党内各派斗争上，占了很重要的地位。反对派的纲领上（1927年），要求“保证货币单位之绝对稳固”。这个要求在以后的几年当中，变成我们要求的主要部分。1932年反对派的国外机关报写道：“用铁的手腕停止通货膨胀，恢复稳固的通货单位”，甚至“大胆减少投资”亦在所不惜。以前“乌龟速度”的拥护者，和超工业化的主张者，现在好像是暂时掉换立场了。在答复他们那个关于把市场关系“送到阴间去”约吹嘘时，反对派建议国家计划委员会挂起一条标语：“通货膨胀是计划经济的梅毒”。

    在农业方面，通货膨胀造成的结果也是同样严重的。

    倾向富农的政策尚在进行的时候，人们都以为农业中社会主义的改造（在新经济政策的基础之上开始的），将用合作社的方法于几十年过程之中完成。合作社既相继的有购买、贩买和信贷的职能，最后它也要使生产本身社会化。这一切合拢起来，被人们叫做“列宁的合作社计划”。但实际的发展，如我们所看到的，采取了完全不同并且几乎是相反的道路，即用武力来消灭富农与实行全部集体化。到了这时，各个经济职能之逐渐社会化，以及为这种社会化准备物质与文化的条件，这些话都不谈了。这时好像集体化一实行，共产主义制度便即刻在农业中实现了一般。

    这种政策的直接结果，不仅是消灭了一半以上的牲畜，更重要的是，集体农场的成员对于社会化的财产和他们自己劳动的结果都漠不关心。于是政府又被迫得作一次手忙脚乱的退却。他们又拿鸡雏、猪、羊和母牛来供给农民作为个人的财产。他们又把农场附近的土地分给他们，作为自留地。这时集体化的电影片，又开始倒演了。

    在恢复小型个体农业经济的时候，国家采取了一个妥协办法，好像企图用钱把农民的个人主义倾向收买掉。集体农场是保留下来了，因之骤一看来，这个退却好像并不很重要。但事实上，它的意义是非常重大的。假使把集体农场的贵族阶层丢开不谈，则一般农民每日的需要，依靠他“独自”工作的，还是较之依靠他参加集体工作的要多。一个农民从个人经营所得的收入，尤其当他种植工艺作物、种果树或饲养牲畜时，较之在集体经济中的收入常常要大两倍。这个事实，已由苏联报纸自身证明了，它一方面明显的指出在小的农业中，要野蛮的浪费几千万的人力，特别是妇女的劳力；另一方面它又指出集体农场中的劳动生产率仍然是极度的低下。

    要想提高大规模集体农业的水平，必须再去和农民谈他们所能懂的话，这就是说要恢复市场关系，并且要从实物税回转到商业来，简单的说，要从阴间那里把新经济政策请回来，因为官僚们太早把它送到阴间去了。所以，转变到一种多少稳固的货币核算，已经成为农业继续发展之必需的条件了。

三　卢布的复兴

    人家都知道，智慧的猫头鹰在日落以后才飞出来。同样，所谓“社会主义”制度的货币与价格的理论，也是在膨胀论者的幻想快没落的时候，才发展起来的。苏联那些驯服的教授们，为了发挥上述斯大林那个谜样的语句之故，于是创造一整个的理论，认为苏联的价格，与市场价格不同，具有纯粹计划的和指导的性质。这就是说价格不属于经济的范畴，而属于行政的范畴，并且这样是为了社会主义的利益，对于人民的收入实行更好的再分配。可是这些教授们忘记了解释：如果你不知道实际的成本，你如何能“指导”价格呢？如果一切价格，只表现官僚的意志，而不是表示所消耗的社会必需劳动量，那你又如何能计算实际的成本呢？实际上，要实行人民收入的再分配，政府手中已经握有强大的杠杆，如赋税，国家预算与信贷制度等。根据1936年预算的支出部份，对各经济部门直接的拨款超过376亿卢布，间接的还有许多十亿卢布。预算与信贷机构，对于国民收入有计划的分配，完全足够了。至于价格，如果它愈能诚实的表现今日的实际经济关系，它对社会主义事业的服务就愈好。

    对于这个问题，经验已能决断地告诉我们：“指导”的价格，在实际生活上，并不像在学者的书本上那样动人。对同一的商品，竟订立各种不同的价格。在这些种类价格的差异上，一切投机、营私、寄生的营业以及其它坏事，都找到了地盘，并且这还不是例外的情形，而是常态。同时卢布本应该是稳固价格的稳定的阴影，实际上却变成它自身的阴影了。

    这时又需要一次急剧的转变了，不过这次转变，是由经济的成功所产生的许多困难而来的。1935年一开始，便废除了面包券。到了10月，其它食物券也废除了。1936年1月，又废除了一般工业消费品的凭券购买制。城市和乡村对于国家的经济关系，以及城乡之间的相互关系，从此都由货币来表示。卢布是全体人口影响经济计划的一种工具，首先是从消费品的数量与质量开始。要想使苏联经济合理化，没有别的办法。

    国家计划委员会的主席，于1935年12月宣布道：“现在这种银行与工业之间的相互关系必须改正，银行必须认真用卢布实行监督。”如此，对政府计划的迷信，以及对政府价格的幻想，现在都打碎了。假使说社会主义的临近，在财政上的表现，就是卢布接近于分配券，那么1935年的改革，就应该认为是背离社会主义了。可是实际上，这种估计是大错特错。用卢布来代替凭券制度，只是表示排除幻想，而公开承认必需回转到资产阶级分配方法去，以此替社会主义创立先决的条件。

    在1936年1月中央执行委员会的会议上，财政人民委员宣称：“苏联的卢布是稳固的，世界上没有一种货币价值能比得上它。”若以为这种说话完全是吹牛，那便错了，苏联的国家预算，每年都是收入超过支出，而且盈余年年增加。国外贸易虽然本身微不足道，却是顺差。国家银行的黄金储备，1926年只有一亿六千四百万卢布，现在则增加到十亿以上。国内黄金的出产，增加得非常迅速。1936年产金工业据说占世界第一位。商品流通之增长，在恢复的市场之下，也来得非常迅速。纸币的膨胀，实际上在1934年就停止了。卢布相当稳固的元素是存在的。可是财政人民委员的这种宣称，在相当大的程度上还是应当了解为过份乐观的表现。假使说苏联的卢布能在工业的一般的增长之中得到有力的支持，那么，生产成本高得怕人仍然是它的致命弱点。只有当苏联的劳动生产率超过世界其它国家之时，因之只有当卢布自己考虑到自身的最后时刻之时，卢布才会变成世界上最稳固的通货。

    若从财政的技术观点来看，卢布更不能自鸣得意了。黄金的储备固然超过十亿卢布，但全国流通的纸币，则有八十亿。因此储备率只达12.5%。此外，国家银行里的黄金，其作为不可动用的战争准备金的性质远较为通货基础的性质为大。从理论上说，真的，苏联在一个更高的发展阶段上，并非不可能采取金本位制，使国内经济计划确切可靠，并使与国外的经济关系简单化。所以苏联的通货，在送到阴间去以前，还能再一次发出纯金的光辉。但无论如何，这不是最近将来的问题。

    在不久的将来，还谈不到转变为金本位的事。不过只要政府增加黄金储备，努力提高黄金对纸币的百分比（那怕就是纯理论的百分比也好），只要纸币发行的限度，不是由官僚的意志来决定，而是由客观条件来决定，那么，苏联的卢布至少可以达到相对的稳定。只要做到这一点，也会有巨大的利益。将来若能坚决的排斥膨胀的政策，苏联的通货虽然没有金本位的优点，无疑也能帮助医好多年来官僚的主观主义所加于经济上的多处重创。

四　斯塔罕诺夫运动

    马克思说：“一切的经济”（亦即在文明发展的各个阶段上，一切人类对自然的斗争），“最后分析起来，都归结到力求时间的经济。”归根究底，历史也不过是为了节省工作时间的斗争而已。社会主义不能只用废除剥削来辩护；它还必须比资本主义更能保证社会节约时间。不实现这个条件而仅仅取消剥削，会仅仅成为戏剧性的插话，而没有前途。使用社会主义方法的第一次历史性实验，已经表明这方法包含有巨大的可能性。但是苏联的经济，还远远没有学到怎样利用时间，利用这最宝贵的文化原料。从资本主义国家输入的技术，原是节省时间的主要工具，但在苏联的土地上还没有产生在资本主义国家内通常产生的那些效果。在这意义上（这对于一切文明是有决定意义的），社会主义还是未曾胜利。事实已经表明它能够并且应当胜利。但是现在还没有胜利。一切与此相反的论断，都是无知与冒充内行的结果。

    公平的说，莫洛托夫比起苏联其它领袖，能够稍多一点摆脱官腔。他在1936年1月中央委员会上说道：“我们的劳动生产率的平均水平……较之欧美，仍然低很多。”要把这句话弄得确切，大致可以这样说：我们的劳动生产率等于欧美的三分之一，五分之一，有时甚至十分之一，而我们的生产成本则相应地高许多。在那次演说中，莫洛托夫还更加概括地承认：“我们的工人平均的文化水平仍比一些资本主义国家的工人低。”这里应当加上一句，平均的生活水平也是如此。我们已用不着解释，这些顺便说出来的清醒的话，是怎样无情地驳倒了那无数的官方当局的吹牛，以及那些外国“友人们”加了蜜糖的胡说！

    为提高劳动生产率而作的斗争，以及国防上的顾虑，乃是苏联政府活动的基本内容。在苏联演进的各种不同阶段上，这个斗争也带有各种不同的性质。在第一次五年计划当中与第二次五年计划初期所实行的方法，即所谓“突击队”的方法，是建筑在鼓动、个人的模范、行政的压迫以及各种集体的鼓励和特权上面的。在1931年的“六条件”基础上，实行计件工资的企图，因与通货的虚幻性及价格的不统一相冲突，结果失败。国家分配生产品的制度，用一种所谓“奖赏制度”，代替了那弹性的有差别的劳动评价。这种“奖赏制度”，在本质上，只是表示官僚任意行事而已。为了争取许多特权，突击队当中发生了越来越多特别占便宜的骗子。最后，这整个制度变成完全违背原本的目的了。

    惟有凭券购物制度之废除，通货稳固之开始和价格之统一，才创造了实行计件工资的条件。在这个基础上，突击队运动便被所谓斯塔罕诺夫运动代替了。工人因追求卢布（这时卢布已有很真实的意义），于是开始比较关心到他们的机器，他们的工作时间也开始比较谨慎的利用了。斯塔罕诺夫运动在很大程度上变成增加劳动强度，甚至延长了工作日。在所谓“非工作”的时间以内，斯塔罕诺夫份子便把他们的工作台和工具理好，并且把原料拣选妥贴，队长也在这时候发指示给队员，诸如此类。这样一来，所谓七小时的工作日，只剩下一个空名而已。

    计件工资制的秘密，并不是苏联的管理人发明的。这种制度，表面上看不出外来的强迫，却使工人的神经紧张，马克思称之为“最适合于资本主义生产方式的制度”。工人对于这种改革，不仅不欢迎，反而仇视。自然不能希望他们采取任何别种的态度。参加斯塔罕诺夫运动的，也有真正热心于社会主义的人，这点毫无疑问。可是这种人究竟能比那些钻营者和骗子多多少，特别是在管理层方面，那就很难说了。大部份工人群众，对于工资的新支付方法，都从卢布观点去看，而他们不能不察觉到工资已渐渐减低了。

    虽然乍看起来，苏联政府在“社会主义已经最后与不可变更的胜利了”以后又回到计件工资的制度，好像是向资本主义的关系后退，其实，这里也和上面所说的卢布复兴的问题一样，并不是丢弃社会主义的问题，而是丢弃明明白白的幻想而已。现在工资支付的方法，不过是与国家实际的资源更符合一些罢了。“法律永远不能高过于经济结构”。

    可是苏联的统治层，没有一种社会的伪装是过不下去的。国家计划委员会主席麦日劳克在1936年1月中央执行委员会会议上报告说：“卢布已经变成实现社会主义的（！）劳动报酬原则之唯一真实的手段了”。虽然在过去帝制时代，任何东西，甚至公共小便处都叫作“皇家的”，可是这并不是表示，在工人国家里，每一件东西都会自动变成“社会主义的”。卢布乃是实现资本主义的劳动报酬原则之“唯一真实的工具”，即使在社会主义的财产形式基础上，也是如此。这种矛盾，我们已经熟悉了。麦日劳克在创造这种“社会主义的”计件工资制新神话的时候，又补充道：“社会主义的基本原则，乃是各尽所能，按劳取酬。”这些先生们在玩弄理论时真不害羞！当劳动的节奏，还决定于卢布的追求之时，人们绝不是“各尽所能”（即按照他们的神经与筋肉情况）工作的，而是毫不顾惜自己地工作着。这种方法，只能说是无可奈何而有条件地加以辩解。若是把这个方法宣布为“社会主义的基本原则”，就是犬儒主义地把一种更高更新的文化观念践踏到今日资本主义的污泥中去了。

    斯大林在这条道路上更多走了一步，他说斯塔罕诺夫运动“是为社会主义转变到共产主义准备条件。”现在读者当会看到，给那些在苏联按照官方的便利而使用的概念下科学的定义，是多么重要。社会主义，或者说共产主义的低级阶段，固然要求严格控制劳动量和消费量，但无论如何，控制的方式要比资本主义的剥削天才所发明的方式要人道些。但现在苏联正在以无情严厉的手段使落后的人材与借自资本主义的技术结合起来。因为想达到欧美的标准，那些典型的剥削方法，如计件工资，都在以那样赤裸裸的粗暴形式实行，就是资本主义国家的改良主义的工会也不允许。认为苏联的工人是“为他们自己”而工作，这只有在历史前途上来说才是真实的，并且只有在这种条件之下（我们预言一句）：即工人们并不是屈服在一个专横的官僚统治之下。无论如何，生产资料收归国有，并不能把粪土变成黄金，也不能给那耗尽一切生产力之中最伟大的因素（人）的汗血制度围上一个神圣的光圈。至于说到准备“从社会主义转变到共产主义”，那恰恰要从相反的一端出发，即不是从实行计件工资来开始，而是要从废除这种野蛮主义的残余来开始。

    现在要判定斯塔罕诺夫运动的功过，似嫌太早；可是要辨别某些特点，不仅是这运动所具有的，而且是整个制度所具有的，已经是可能的了。个别工人的某些成就，无疑是极端有趣的，证明了那些只有在社会主义制度下才可以实现的可能性。可是，想要在整个经济范围内普遍实现这些可能性，那还要走一段长远的道路。因为一个生产过程同另一生产过程是密切地互相依赖的，要获得继续不断的高产量，不是纯粹个人的努力所能达到的。要想提高平均的生产率，若不把每个工场的生产以及各个企业相互问的关系重新改组，那是不能成功的。此外，要想把几百万人的技术稍稍提高一点，比起刺激几千个选手更进一步，要无比困难得多。

    我们听到那些领袖们时常诉苦，说苏联的工人缺乏技术。可是这只说出一半实情，而且是一小半。俄国的工人是富有进取心、灵巧、聪明的。随便派一百个苏联工人，转到比如美国工业的条件之下来工作，那么在几个月以后，或甚至几个星期以后，不见得会比同一部门中的美国工人落后。困难是在于一般的劳动组织。苏联的管理人材，一般说来，远比工人更够不上新的生产任务。

    有了新的技术，计件工资制必将有系统地提高现在很低的劳动生产率。但是要为这种前途建立必需的基本条件，还必须首先提高管理的水平，自车间管工起，一直到克里姆林宫里面的领袖为止。斯塔罕诺夫运动只能在很小的程度上满足这种要求。官僚们拼命地试图跳过他们所不能跳过的困难。因为计件工资本身，并不能如人们所希望的即刻就产生奇迹，所以一种狂暴的管理上的压迫便来帮助它了，一方面是赏金和表扬，另一方面则是各种处罚。

    这个运动的最初步骤表现为：大批压迫工程技术人员，控告工人抗命、怠工，有时甚至是谋杀斯塔罕诺夫份子。政府压迫之严厉，证明了抗拒力量之坚强。上司把这种所谓“怠工”当作一种政治的反抗。实际上，大部份都是由于技术、经济和文化上的困难所造成，而相当大部份的困难又是出于官僚本身。“怠工”表面上很快就被压迫下去了。不满意的人都害怕了；聪明的人都不作声了。庆祝空前成功的电报如雪片飞舞。而事实上，只要这还是个别先锋的问题，地方管理机关就都遵照命令，预先精心准备，特别安排那些先锋份子的工作，即使牺牲同一矿场或同一行业的其它工人，亦在所不惜。但是当几百个和几千个工人，忽然都能列入“斯塔罕诺夫份子”之林的时候，管理机关又陷入极度的混乱当中了。既不知怎么办，而客观上又不可能在最短时间以内把生产组织整顿好，于是便来滥用劳动力和技术了。机器渐渐松懈下来，便拿一枚钉子将小轮子拨动一下。实行“斯塔罕诺夫”工作日或“十日周”的结果，使许多企业都发生了全面的混乱。这就解释了下面这个初看颇为稀奇的事实，即斯塔罕诺夫份子数量的增加，往往不仅没有使这个企业一般的生产率提高，反而使它减低了。

    现在，这个运动的“英雄”时代显然是过去了。日常辛苦的工作开始了。现在必须去学习。那些教别人的人，特别需要多多学习。可是他们正是最不愿意学习的人。有一个社会行业使苏联经济的一切行业难以进步并陷于瘫痪，它的名字就是：官僚阶层。


第五章 苏联的热月反动

第五章 苏联的热月反动[14]

一　斯大林因何能胜利？
二　布尔什维克党的堕落
三　热月反动的社会根源

一　斯大林因何能胜利？

    研究苏联史的人，不能不承认：统治的官僚在大的问题上经过了好多次自相矛盾的摇摆。要拿“环境改变”来解释或辩护这些摇摆，那显然是说不通的。所谓领导，至少应有某种程度的先见之明。斯大林派则毫不能预见事变发展之不可避免的结果；他们每次都在毫无准备中惊醒。他们唯有用反射式的行政手段来应付这些出乎他们意料的情况。每次转变的理论都是事后才造出来的，而且很少顾及他们昨日所说的话。根据这些无可否认的事实和文件，研究历史的人不得不推论说：所谓“左派反对派”对于国内发生事变过程之分析要正确得多，而对于事变往后之发展也预见得远较真实些。

    这话，骤然看来，似乎是与底下简单的事实相矛盾的：即无远见的政派总是得胜，而目光锐利的集团则屡次遭受失败。这种很容易让人想到的反对意见，对于那些思想上是唯理主义的人，才显得那么具有说服力；他们将政治看作逻辑的辩论，或者如同下棋。政治斗争本质上乃是利害和势力之斗争，而非论据之斗争。领导的素质之于斗争的结果自然不是无足轻重之事，但并不是唯一的因素，最后分析起来，也不是决定的因素。况且，斗争的每个营垒，都按照各自的形象要求各自的领袖。

    二月革命把克伦斯基[15]和策烈铁里[16]送上政权，.并不是因为他们比起统治的沙皇党羽要“聪明些”或“机敏些”，而是因为他们代表（至少暂时的）起来反抗旧制度的革命群众。克伦斯基之能够驱使列宁隐藏起来并且幽囚其它布尔什维克的领袖，也并不是他个人才能胜过他们，而是因为当时大多数工人和兵士还跟随着爱国主义的小资产阶级走。克伦斯基个人的“优越”——如果在这里可以用这个字眼的话一一即在于他并不比大多数的人看得更远些。布尔什维克后来克服小资产阶级的民主派，并不是因为他们的领袖之个人的优越，而是因为社会势力发生新的结合。最后无产阶级成功地领导了不满的农民去反对资产阶级。

    法国大革命中各个连续的阶段（在上涨时和低落时一样），也同样证明了这一点：即那些相互接替的“领袖们”和“英雄们”，他们的力量，主要的就是在于他们与那些拥护他们的阶层的性质相符合。并不是任何不相干的个人的优越，而是这种符合，才使某个领袖或英雄在某一历史时期留下个人的印记。弥拉波、布里索、罗伯斯比尔、巴拉斯和拿破仑之相继当权，乃是遵循一种客观的规律，这规律比起这些历史主角自身的特点来，是更无限地有力多了。

    过去历史上每一个革命，其后总跟着反动，或甚至于反革命，这是大家所熟知的事情。固然不错，这些反动或反革命，从未曾把整个民族完全推回革命的起点去，但往往夺走了人民所得的大部份胜利品。第一个反动浪潮的牺牲者，照例是那些先锋份子、创始人和发动者，他们在革命进攻时期，都是站在群众的前列。他们去了之后，第二线的人物就同以前的革命的敌人联盟而崭露头角。领袖们这种戏剧式的斗争是在公开的政治舞台上进行的，但下面隐藏着阶级关系的变动，还有同样重要的事，就是最近还是革命的群众深刻的心理变化。

    有许多同志从前曾经提出一些疑难的问题：布尔什维克党和工人的活动力现在变成怎样了？他们的革命创造力、自我牺牲精神和平民的傲骨现在那里去了？为什么代替这些东西而兴起的，是这么些卑鄙、畏惧和自私自利的心理呢？赖可夫斯基[17]援引了十八世纪法兰西大革命的活历史回答他们，并且举出巴贝夫[18]做例：当巴贝夫从阿拜叶监狱出来时，也很奇怪巴黎的英雄民众是怎么了。革命是一种消耗人类能力（个人的和集体的）的事情，它能使人的胆色消失，能使意识发生动摇，品格消磨殆尽。因为事情发展得太快，以致于新的力量来不及填补旧的损失。饥饿、失业、革命干部的死亡，以及群众之被排挤出行政机关，所有这些都使巴黎民众的身体和精神两皆削弱，以致于需要再过三十年，才能实行新的暴动。

    在苏联的文献之中，常常看到这种彷佛不证自明的断语：资产阶级革命的规律“不适用”于无产阶级革命。这一断语是没有科学根据的。十月革命的无产阶级的性质，是决定于世界的情势和国内的各种力量的特殊相互关系。但是各个阶级是在沙皇专制和落后的资本主义的野蛮环境之中形成的，决非为实现社会主义革命的要求而定制的。恰恰相反呢。正因为是一个在多方面都还落后的无产阶级于几个月内就从半封建的君主专制跳到社会主义的专政，所以无法避免其内部发生反动。这种反动，发展成一串连续的浪潮。而各种外部的状况和事变则竞相促成了它。干涉之后又继之以干涉。革命没有从西方得到直接的帮助。国家没有达到预期的繁荣，反而陷于长期的贫困。并且工人阶级中的杰出代表，不是在内战中死亡，就是上升几步而脱离了群众。于是在极度的紧张、希望和幻想之后，就来了长时期的疲乏、消沉和对于革命结果的失望。“平民的傲骨”退了潮，而上涨的乃是卑怯的心理和名利主义。新统治层就是在这种浪潮之上，达到了它的地位。

    五百万红军的复员，对于官僚阶层的形成起了不小作用。打胜仗回来的指挥人员，在地方苏维埃、教育机关和经济机关中，都取得领导的地位，他们并且很顽强的把在内战中保障胜利的制度运用到各方面。于是在各方面，群众就逐渐的被挤开，不能实际的参加领导国家的工作了。

    无产阶级内部的反动，使城乡小资产阶级各阶层发生极大的希望和自信，他们的新生活本为新经济政策所唤醒，现在愈发大胆了。新的官僚阶层，起初是以无产阶级代表的身份而兴起的，现在觉得它自己是各阶层之间的仲裁法庭了。它的独立性是日益增加。

    国际的情势也以极大的力量向这同一方向推进。世界无产阶级所受打击愈大，则苏维埃的官僚愈有自信心。这两件事之间，不仅有一种年代的联系，而且有一种因果的联系，一种互为因果的联系。官僚的领袖们促进了无产阶级的失败，而无产阶级的失败又促进了官僚们上升。1923年保加利亚暴动之失败，德国工人阶级政党之不名誉地退却，1924年爱沙尼亚暴动企图之瓦解，1926年英国总罢工之遭受背叛，和波兰工人阶级政党在皮尔苏斯基上台时之可耻的行为，1927年中国革命之惨遭屠杀，而最后，德奥两国工人最近之更不祥的失败，这些历史上的大灾祸，消灭了苏联群众对于世界革命之信心，并且使官僚层愈向上升而成为唯一的救星。

    至于这十三年以内世界无产阶级失败之原因，必须请读者去读笔者的其它著作；在那些著作之中，他曾经揭发克里姆林宫的领袖们，他们在各国革命运动之中，是怎样完全脱离了群众并且非常的保守，又怎样发挥了灾难性作用。但在这里我们主要谈的是这一无可辩驳且富于教训的事实：在欧洲和亚洲的革命之不断的失败，虽然削弱苏联的国际地位，却大大加强了苏维埃官僚层。在这一连串历史事变中，有两个时期是特别有意义的。1923年下半年，苏联工人以最大的热忱注意着德国，因为那里的无产阶级似乎已经有夺取政权之势。但德国共产党之张皇失措的退却，给了苏联劳动群众以最大的失望。而苏联的官僚也就立刻向“不断革命论”进攻，给左派反对派第一次残酷的打击。1926年至1927年之间，苏联的人民又感到一种新的希望。大家的眼睛都注意到东方，中国革命正在突飞猛进的发展，左派反对派从上次的打击之中恢复过来，并且得到大批新信徒。但1927年底，中国革命又惨遭刽子手蒋介石屠杀，而共产国际实实在在把中国工农出卖了给他。于是失望的冷水重新淹没了苏联的群众。官僚们在报纸上和会议中对于左派反对派肆行攻击以后，终于在1928年下手，整批的逮捕我们。

    固然不错，有几万革命战士团结在布尔什维克列宁派的旗帜周围。先进的工人无疑同情于反对派，但是这种同情是消极的。群众不相信情势可以因一次新的斗争而改变。同时官僚却宣布说：“为着世界革命，反对派想把我们拉入一个革命战争之中。震动已经够了啊！我们现在有权利休息一下。我们要在国内建设社会主义的社会。信赖我们罢，信赖你们的领袖罢！”这种休息的福音，巩固了官僚机关和军政两方面的官吏，并且无疑在疲乏了的工人之中得到应和，在农民群众之中得到更大的应和。他们自问道：反对派真要为着“不断革命”观念牺牲苏联的利益吗？实际上，斗争是与苏维埃国家的生死攸关。共产国际在德国的错误政策，造成十年以后希特勒的胜利，造成从西方来的战争危险。而在中国的同样错误的政策，加强了日本帝国主义的力量，使东方的危险更迫近。但一切反动时代之主要的特征，就是缺乏勇敢的思想。

    反对派孤立了。官僚们则趁热打铁，利用工人的迷惑和消极使他们中间落后的阶层起来反对先进的阶层，而且愈发大胆的依靠与富农和一般小资产阶级的联盟。在几年以内，官僚们就这样粉碎了无产阶级革命的先锋队。

    如果以为素不为群众知道的斯大林，是突然一下子挟着完满的战略计划而现身出来的，那这种想法未免有点天真。事实绝不是这样。斯大林寻到他自己的道路以前，官僚们先寻到斯大林。他带给他们一切必须的保证：一个老布尔什维克的声望、倔强的性格、狭小的眼光，而他的势力的唯一源泉，又是与政治机关之密切的联系。胜利之落在斯大林身上，当初是连他自己也觉得惊奇的。这胜利是新的统治集团对于他的友好的欢迎，这集团想抛弃革命的原则和免除群众的监督；而在它自身内部的事务上，又需要一个可靠的仲裁者。斯大林在群众面前和革命事变中本是第二等人物，如今成为热月反动派官僚无可怀疑的领袖和第一号人物了。

    新统治层立刻就露出自己的观念、感情；最重要的，还流露出自己的利益。现在官僚较老的一代，其绝大多数在十月革命之中都是站在反动的营垒里。（只拿苏联的驻外大使作例来说吧：杜洛雅诺夫斯基、马易斯基、波丹金、金丘克等都是如此。）或者，最好的也是站在斗争之外。在现在的官僚之中，那些在十月革命中站在布尔什维克营垒的人，多半都起不了很大的作用。至于年轻一代的官僚，他们都是老官僚挑选和教育出来的，并且多半又都是老官僚的子弟。这些人并不能完成十月革命，但是在利用十月革命方面却非常适合。

    自然，在这两个历史时期之间，个人事件并不是没有影响的。譬如列宁之病和死，无疑的加速了结局的来临。如果他能多活几年，那官僚权力之发展至少在开始的几年之中要缓慢一些。但早在1926年，当着几个左派反对派的面前，克鲁普斯卡娅[19]这样说道：“如果依里奇[20]还在的话，他多半已经关在监狱内了。”这时侯，列宁的忧虑和警告还很新鲜的在她的记忆之中，而且她也没有怀着什么幻想，以为列宁个人的无限权威可以抵抗得住反动的历史潮流。

    官僚层所征服的不只是反对派，它还征服了布尔什维克党。它打败了列宁的政纲，列宁认为主要的危险在于国家机关“从社会的仆人”变成“社会的主人”。官僚打败这些敌人──反对派、布尔什维克党和列宁──并不是用思想和辩论，而是用它的社会力量。官僚的沉重的屁股，压倒了革命的头。这就是苏联的热月反动之秘密。

二　布尔什维克党的堕落

    布尔什维克党准备了并且确保了十月革命的胜利。这党也创造了苏维埃国家，供给她一副强有力的骨架，这个党的堕落乃是这个国家官僚化的原因，同时又是其结果。我们必须简单的说明一下这堕落是怎样发生的。

    布尔什维克党的党制，其特点即是民主集中制的方法。“民主”和“集中”这两个观念之联在一道，绝无矛盾。党所要严密注意的是：不仅是严格划清党的边界，而且要使所有入了党的边界的人都享有真实权力来决定党的政策方向。批评的自由和思想斗争乃是党的民主制必不可少的内容。现在人们所宣扬的，说布尔什维克主义不容许党内各种派别的存在，那完全是堕落时期的一种神话。实际上，布尔什维克主义的历史就是派别斗争的历史。一个真正革命的组织，既以改变全世界为任务，并且集合了最大胆的迷信破坏者、战士和反抗者在它的旗帜之下，那它怎能平静地存在和发展下去，而没有思想的冲突、没有内部集团和暂时的派别组织呢？布尔什维克党领袖们的远见，常常能使冲突减轻，并能缩短派别斗争的时期，但仅此而已。中央委员会完全依靠在这种活跃的民主制的支持之上，因此它才有胆量来作决定并发布命令。在一切最重大的转变时期，领袖们之明显的正确，给予中央一种最高的权威，这就是集中制之最宝贵的精神资本。

    由此可见，布尔什维克的党制，特别是在夺取政权以前，是与现在共产国际各支部所行的党制完全相反的。现在各国党的“领袖们”，都是从上面指派的，一纸命令，即可以改变全盘的政策，党的机关是完全不受监督的，它对于下层的态度是骄横和跋扈，而对于克里姆林宫则是奴颜婢膝的驯服。就是在夺取政权以后的头几年，虽然那时候官僚主义的色彩已经略现于党内，但如果有一个人把十年或十五年以后党的情形描绘出来，那每个布尔什维克派，连斯大林在内，一定要骂那一个人是个最恶毒的毁谤者。

    列宁和他的共同工作者所注意的中心，就是想经常的保护布尔什维克党人，免为那些当权者的恶习所传染。然而党与国家机关之间密切得有时甚至融合在一起的现象，已经在开头几年给予党制上的自由和弹性以无可置疑的损害了。随着困难之增加，民主制日益缩小了。开始时，党立意并希望在苏维埃机构之内保持政治斗争的自由。然而国内战争使这个计划大大改变了。反对的党派相继被禁止。这种办法，显然是与苏维埃民主制的精神相冲突的；布尔什维克党的领袖们并不把这个办法看成一种原则，只认为是一种权宜的自卫手段罢了。

    统治党的迅速生长，其任务又非常的新颖和艰巨，必不可免的要使内部发生不同的意见。国内各种反对的暗流，经过各种孔道而影响到这个唯一合法的政治党派，于是加剧了派别斗争的激烈性。在国内战争刚告结束的时候，这种斗争达到极其剧烈的程度，几乎达到动摇国家政权的地步。在1921年3月，发生克朗斯塔德暴动[21]，布尔什维克党员参加其中的也不在少数，这时候党的第十次大会觉得有禁止派别组织之必要——亦即，把国家现行的政治制度扩展到统治党的内部生活中来。但是，这种禁止派别组织的办法也是被看作一种非常的手段，只要情势好转则应放弃的。同时，中央委员会在运用这新法律的时候，是十分小心的，它最关心的是避免因此而窒息党的内部生活。

    可是，当初原只是对困难环境的一种必要的让步，而在官僚们看来，却非常对胃口，他们那时已经开始完全拿行政上方便的观点来处理党内生活。早在1922年，当列宁的健康暂时改善的时候，他已经惊骇于官僚主义之可怕的生长，于是准备向斯大林的派别进行斗争；这个派别成了党的机构的轴心，以此作为夺取国家机构的第一步。但列宁的再病和逝世，使他无法与这一内部的反动势力抗争。

    从那时以后，斯大林的全部努力（季诺维也夫和加米涅夫在那时是同他携手工作的），完全是想使党的机构脱离党员群众之监督。在这个为中央委员会的“稳定”而斗争的时候，斯大林在他的同僚当中所表现的是最彻底和最可靠的。他用不着摆脱国际问题；因为他从来就不关心国际问题。新统治层的小资产阶级的见识，就是他自己的见识。他深信，建立社会主义的任务，在本质上是民族的和行政上的任务。他将共产国际看做是一个不可少的可厌物，应该尽量用来达到外交政策目的。在他的眼里，连他自己的党的价值也不过是驯服地支持官僚机关罢了。

    除了一国社会主义的理论之外，官僚们又宣扬一种理论，说布尔什维克主义认为中央委员会是一切，而党则等于零。这第二种理论，在各方面都比第一种实现得成功一些。利用列宁的死，统冶集团进行了一次征收党员的运动，名之为“列宁主义的征收”。于是一向把守得很小心的党门，现在大大地打开了。工人们、雇员们、小官员们，都成群结队的挤进来。这一运动的政治目的，是想把革命的先锋队溶解在没有经验的、没有独立性的，但是还带着服从威权的老习惯的落后人群之中。这一计划成功了。官僚脱离了无产阶级先锋队的监督，结果“列宁主义的征收”给了列宁的党一个致命的打击。机关得到所必需的独立．民主集中制让位于官僚集中制。在党的机关本身当中，工作人员从上至下都有极大的更替。服从被人宣布为布尔什维克的主要美德。在反对反对派的口实之下，革命份子大批地被所谓“奇诺夫尼克”（职业的政府官吏）所代替了。从此布尔什维克党的历史就成了它迅速堕落的历史。

    因为左、中、右三派的领袖都属于克里姆林宫的同一机构即政治局，这一事实使许多人对于这发展中的斗争的政治意义弄不明白了。在只知皮相的人们看来，这好像只是个人的冲突，为争取列宁的“继承权”的斗争。但是在铁的专政的条件下，社会的冲突，初时除了经过统治党的机关之外，是无法表现出来的。在法国大革命当中，许多热月反动派是从雅各布宾的营垒中出来的。拿破仑本人早年时，就是属于这营垒，随后，这个法兰西第一执政官和皇帝，也正是从以前的雅各布宾派当中选择他最忠实的臣仆。时代变迁了，雅各布宾派也跟着变迁，而二十世纪的雅各布宾派也不例外。

    列宁时代的政治局委员，现在就只剩下斯大林一个人了。其中两个委员，季诺维也夫和加米涅夫，列宁多年的流亡时的合作者，现在为着他们所不曾犯过的罪受着十年徒刑的监禁。别的委员如李可夫、布哈林、托姆斯基[22]，已经完全被撤去领导的地位，但是他们表示了屈服，所以现在还担任些次要的工作，最后，是本书的作者，现在还在流放之中。列宁的寡妻，克鲁普斯卡娅，现在也在软禁之中，因为她终究不能用全力来完全迎合热月反动。

    现任政治局诸委员，在布尔什维克党历史上都只占着次要的地位。如果在革命的头几年，有人预言他们后来的高升，那他们自己首先就会惊讶起来的，而他们的惊讶也的确不是虚伪的谦逊。正因为这个原因，现在更加严格规定：政治局永远正确；在任何情况下，反对政治局的人都不可能正确。不过，还有：政治局如果反对斯大林就不可能正确，而斯大林是不可能犯错的，他自然不可能反对自己而正确。

    要求党内民主制──在这时期成了各反对派的口号；这要求愈无实现的希望，人们就愈加坚决地提出来。上面说过的左派反对派的纲领，在1927年就要求在刑法上加入一条特别的法律：“工人因为批评之故而直接或间接受迫害，则迫害行为应视为危害国家的严重罪行而加以处罚。”可是这条法律不但没有成立，刑法上反而加入了一条取缔左派反对派的法律。

    党的民主制，仅只遗留在老一代人们的记忆和回想之中了。而苏维埃、工会、合作社、以及文化机关和体育机关的民主制，也都跟着消灭了。高踞在这一切之上的，是各级党部书记的无限权威。早在“极权主义”这一名辞从德国输入的几年之前，苏联的政制就已经是这种制度了。1928年赖可夫斯基写道：“用败坏德性的手段使有思想的共产主义者变成了机器，摧毁了他们的意志、人格和尊严，藉此当权派才能造成一种不可撤换、不可侵犯的寡头政治以代替阶级和党。”自从这几句义愤填膺的话写下之后，党制的堕落愈走愈远了。格别乌[23]成为党内生活的决定因素了。莫洛托夫在1936年3月之能够向一个法国新闻记者夸口说党内已经没有什么派别斗争，那只是因为不同的意见现在是由政治警察自动的干涉来解决了。老布尔什维克党已经死了，再没有力量能够复活它。

    随着党的政治堕落，不受监督的机关也发生了精神上的腐化。“sovbour”（Soviet Bourgeoisie苏维埃资产阶级）这个字眼是用来称呼那些享受特权的显贵的，很早就出现在工人的字汇之中了。实行新经济政策以后，资产阶级倾向得着更广大的活动范围。在1922年3月第十一次的党大会上，列宁已经警告过统治层堕落的危险了。他说，当被征服者的文化比征服者高出一筹的时候，征服者就接受被征服者的文化，这种事情在历史上不止发生过一次。俄国资产阶级和旧官僚的文化，当然是非常可怜的，但可惜新的统治层不能不常常向这文化脱帽致敬。“四千七百个负责任的共产党员”在莫斯科管理国家机关。“谁在领导谁呢？我很怀疑你们是否能说共产党员在领导着……”在随后几次党大会中，列宁已经不能说话了。但是，在他能够活动的最后几个月之中，他的全部思想是集中在警告和武装工人，以抵御官僚的压迫、任性和腐化。然而在那时候，他不过只看出病症最初的征兆而已。

    赖可夫斯基，以前的乌克兰人民委员会主席及苏联驻英驻法的大使，1928年流放时曾寄给他的朋友一封简短的信，讨论苏维埃官僚制度。这信我们在上面引用过好多次，因为它至今还是关于这个问题的最好的文件。赖可夫斯基说：“在列宁心中，以及在我们大家心中，党的领导的任务就是要保护工人阶级和党，免得受当权者方面的腐蚀（如特权、地位、恩宠等），免得同贵族和市侩的残余修好，免得受新经济政策的腐化，免得受资产阶级的道德和思想诱惑。……我们必须公开的、决断的和高声的宣言：党的机关不但没有完成这个任务，反而暴露出它完全不能履行它那作为教育者和保护者的双重的使命。它失败了。它破产了。”

    不错，赖可夫斯基自己终于为官僚的压迫所摧毁，他后来竟收回了自己的批评。但是七十岁的老伽利略也是一样的，当他陷于异端裁判法庭的魔手时，迫不得已否认了哥白尼的学说──可是这件事并没有阻止地球之继续绕日而行。我们并不相信六十岁的老赖可夫斯基的悔过，因为他不止一次对于这种悔过作过毁灭性的分析。至于他的政治批评，在客观事实的发展之中，比在他自己的主观意志之中，找到了更可靠的根据。

    政权的取得不仅改变了无产阶级对于别的阶级的关系，而且改变了无产阶级内部的结构。运用政权成了某一社会集团的专门事业，这集团越把自己的使命看得高，就越发急于要解决自己的“社会问题”。赖可夫斯基继续解释说：“在一个无产阶级的国家之中，统治党的党员是不容许有资本主义的积累行为的，所以，分化现象，开始时是职务上的，但随后就变成社会上的了。我说的并不是阶级的分化，但是社会分化。……有汽车、有美屋、有定期的休假并得到党的最高薪水的共产党员，他的社会地位，与那些在煤坑中工作，每月只能拿到五六十个卢布的共产党员，显然是大大的不同。”列举了当权的雅各布宾派堕落之原因，如追逐财产、参加承办政府所批出的合约以营利等等之后，赖可夫斯基又引述了巴贝夫的一个新奇的言论，巴氏认为新统治层之堕落与过去那些贵族小姐是不无关系的，雅各布宾派对于她们十分的殷懃。巴贝夫这样叫道：“你们这些小器的平民们，你们现在在干什么呢？今天她们拥抱你们，明天她们就要绞死你们了。”如果对于苏联统治者的妻室作一调查，我们就可看到同样的景象。苏联有名的新闻记者索斯诺维斯基[24]曾经指出：苏维埃官僚之腐化，“汽车和闺阃的因素”发挥过很大的作用。固然不错，跟着赖可夫斯基之后，索斯诺维斯基也悔过了，并且从西伯利亚回来了。但是这并没有改进官僚的道德，相反的，他的悔过证明了官僚道德的加深的堕落。

    索斯诺维斯基的旧文章，只能以手抄本形式私下流传，里面包含着许多关于新统治层的生活的令人难忘的片段，很明白的显示出征服者受被征服者的道德同化至何等可惊的程度。我们不用回溯到过去的年份去──因为索斯诺维斯基在1934年已经放下批评的鞭子，而换上一张颂圣的七弦琴了──我们只看最近苏联报纸中的例子就够了，同时，我们并不选择那些弊端及所谓“过火的事件”，只选取社会舆论所认为的正当日常现象。

    莫斯科某工厂经理是一个重要的共产党员，他在《真理报》上夸扬他所指导的企业在文化上有了很大的进展。其中有一节说：“一个机器工人在电话里问道：‘老爷，您有什么命令，立刻停止镕炉呢还是等候一下呢？’我答复说：‘你等候着罢！’”机器工人很恭敬的同经理说话，用的是第二人称的众数的“您”，经理回答时候则用单数的“你”。[25]这一可耻的对话，在任何文化发达的资本主义的国家都不会有的，而在《真理报》上，却当成十分平常的事情由经理自己叙述出来了！《真理报》的编辑并没有异议，因为他并没有注意到这个。读者们并没有异议，因为他们已经习惯了这个。同样，我们也不觉得惊奇，因为在克里姆林宫的庄严会议中，“领袖们”和人民委员都是“你”呀、“你”呀的称呼他们属下的工厂经理、集体农场主席、车间主任和劳动妇女等，尤其在授予什么奖章的时候。在帝制时代最流行的革命口号之一，就是要求取消上级对下级用“你”的称呼，这件事情他们现在竟完全忘记了！

    克里姆林宫官僚与“人民”之间的这种对话，其态度骄横之惊人，已无误的证明了：虽然经过十月革命，虽然生产手段已收归国有，农业已集体化，“富农阶级已消灭”，但在人与人的关系上，在苏联金字塔的最上层，不仅没有达到社会主义，而且在许多方面还落后于有文化的资本主义。近年以来在上述这个很重要的方面还有巨大的后退。这种真正的俄罗斯野蛮主义之复活，其根源无疑是苏维埃的热月反动，它使一种文化甚低的官僚得到完全的独立和自由而不受群众的监督，而它所给予群众的福音则是沉默和服从。

    我们绝不是想把抽象的专政和抽象的民主加以对比，并在纯理性的天平上来衡量此二者的优劣。在这个世界中，一切东西都是相对的，只有“变迁”是永恒的。布尔什维克党的专政，已证明是历史进步最有力的工具之一。但是这里借用诗人的话来说，也是“合理变成了荒谬，仁慈变成了灾殃”的。禁止反对党之后，继之以禁止派别。禁止派别的结果则是禁止一切与那不会错误的领袖们不相同的意见。经由警察之手制造出来的党内一致，使官僚为非作歹而得不到任何的惩罚，这就是一切放肆和腐化的源泉。

三　热月反动的社会根源

    我们将苏联的热月反动定义为：官僚对群众的胜利。我们曾指出这一胜利的历史条件：无产阶级的革命先锋队，一部份被吸收到行政机关而逐渐腐化，一部份在内战中消灭，一部份则被排挤出去和被压倒了。至于疲倦和失望了的群众，对于上层所发生的一切，已经非常冷漠。可是，这些条件，其本身不管是怎样的重要，却不足以说明为什么官僚层能够高踞在社会之上，而且能够紧握住自己的命运。单单靠它自己的意志，显然是不够的；一个新统治层的兴起，必然有深刻的社会原因。

    在十八世纪，热月派对雅各布宾党的胜利，也是由于群众的疲乏和领导干部的腐化，但是在这些本质上为附带的现象之下，还有一种深刻的有机的进程在进行着。雅各布宾党是依靠在那些被革命的大浪潮所抛起来的下层小资产阶级身上的。然而十八世纪的革命，按照生产力发展的程度，长远来说只能使大资产阶级走上政权。“热月反动”不过是这不可避免的进程中的一个阶段而已。究竟有什么同样的社会必要性表现在苏联的热月反动之中呢？我们在前面其中一章中，讨论到宪兵为什么胜利的问题时，已作过初步的答复。在这里，我们必须展开研究，去分析从资本主义过渡到社会主义的条件，和在这个进程中国家所起的作用。让我们再拿理论的预言和实际做个比较。1917年，列宁关于夺取政权后立即开始的阶段，这样写道：“镇压资产阶级及其反抗，仍然是必要的。….但在这里实行镇压的机关已经是居民中的多数,而不是居民中的少数,同过去…的情形完全相反。…国家就在这个意义上开始消亡。”这种“消亡”从那里表现出来呢？主要的是在这个事实，即：“人民的多数可以不要那些享有特权的少数人的特殊机构（特权官吏、常备军长官），自己来直接进行这些”压制的职务。列宁还加上一句自明而无可辩驳的话：“国家政权职能的行使愈是全民化，这个国家政权愈不需要了。”生产手段私有制之废除，取消了历史上的国家的主要的任务，即：为保障少数人的财产特权，而反对绝大多数人。

    按照列宁的意思，国家的衰亡开始于剥夺剥夺者之当日。这就是说，在新制度还来不及处理经济问题及文化问题的时候。在解决这些问题上面，每一次的成功，即表示对国家之进一步的清算，以及国家之溶化于社会主义社会里面。这种溶化的程度，乃是社会主义建设的深度和效率上的最好的指数。我们差不多可以规定这样一个社会学的定理：在一个工人的国家，群众所施行的强制的力量大小，是与剥削倾向或资本主义复活的危险成正比例，而与社会团结的力量和对新制度之普遍的忠诚成反比例的。因此官僚制度（即“特别的官僚和常备军长官”）是代表一种特别的强制，这强制是群众不能或不愿施行的，而且它这总是反对群众本身的。

    如果民主的苏维埃至今仍保持其原来的力量和独立，可是仍不能不采取像头几年的那种规模的镇压与强制，那么这种情况的本身就可引起严重的忧虑了。何况现在群众的苏维埃已经不复存在，而强制的职务完全落在斯大林、雅戈达[26]等人之手，这当然更加值得忧虑。而他们用的又是怎样一种强制的形式啊！首先我们必须自问：国家现在不仅还顽强的存在，并且是一天一天的警察化，在这后面究竟有什么社会原因呢？这个问题的重要性是很明显的。随着对于这个问题的回答，我们若不是根本改变我们一般对于社会主义的传统观念，就是应该坚决拒绝官方对于苏联的估计。

    让我们从最近的莫斯科报纸上找一条关于苏联现制度之公式化的说明吧，这说明是全国每天要说而学校儿童则用心熟记的许多公式之一：“在苏联国内，资本家、地主和富农等寄生阶级已完全肃清了，因此，人剥削人的制度已经永远终结了。整个国家的经济已经变成社会主义的了，而日益发达的斯塔罕诺夫运动，正准备着从社会主义过渡到共产主义的条件。”《真理报》1936年4月4日。）用不着说，共产国际属下的全世界报纸，关于这个问题，并没有什么别的意见。但是，如果剥削是“永远终结了”，如果苏联现在真的处于从社会主义，即共产主义的低级阶段，走向高级阶段去的道路上，那么社会就应当卸除国家这件拘束衣了。可是与此相反，苏联国家现在正带着一种极权主义的官僚主义性质。这是何等难于了解的矛盾呀！

    同样的矛盾，在党的命运中也看得出来。这里，问题差不多可以这样提出：从1917年至1921年之间，旧的统治阶级手里还拿着武器在作战，他们正得着全世界帝国主义积极的帮助，而武装的富农破坏军队和国家的粮食供给；在这样一个时候，党员为什么能够公开而毫无忌惮的在党内争论那些最重大的政治问题呢？而现在，外国干涉已经停止了，剥削者阶级已经被推翻了，工业化无疑地成功了，绝大多数农民也已集体化了，为什么反不容许对于不可撤换的领袖有半个字的批评呢？为什么只要有任何党员要求按照党的章程如期召集党的大会，就要立刻被开除出党，而任何公民，如果敢于怀疑斯大林的永不犯错，就要被当作恐怖主义份子来判罪呢？压迫和警察机关加强到这么可怕、怪诞而不可忍受的程度，是因什么缘故发生的呢？

    理论并不是一张支票，可以在任何时候提请现实兑现的。如果证明理论是错误了，我们必须改正它或修补它的缺陷。我们必须寻出那些真正的社会力量，那些使苏维埃现实与传统的马克思主义观念发生矛盾的社会力量。无论如何，我们不应该在暗中摸索，不应该重复那些仪式上的辞句，这些辞句对于领袖们的威权固然有用，但完全不合于活的现实。我们现在来看一个令人信服的例子：

    1936年1月中央执行委员会会议席上，人民委员会主席莫洛托夫演说道：“我们的国民经济已经是社会主义的了（鼓掌）。在这个意义上（？），我们已经解决了消除阶级的问题（鼓掌）。”可是过去还遗留下一些“在本质上是仇视我们的份子”，即以前的统治阶级的残余。并且在集体化的农民、公务人员、甚至工人之中，也都有“小投机家”，还有“贪污国有及公有财产的人，以及苏维埃制度的毁谤者等等”。因之，专政有继续加强之必要。与恩格斯的意见相反，工人的国家不应该“睡眠”，反而要愈发警觉起来。

    这位苏维埃政府首脑所描述的情况，是非常令人放心的──倘若不是自相矛盾的话。社会主义已经支配了全国，“在这个意义上”，阶级是消除了。（如果在这个意义上阶级是消除了，那么在所有其它意义上也应一样的“消除了”）。固然不错，社会的和谐还偶而的被过去的残余份子所破坏，但是若以为这些梦想恢复资本主义的零碎份子，既被夺去了一切的权力及财产，还能与“小投机家”（还不是投机家呢！）或“毁谤者”联合起来推翻无阶级的社会，那真是不可想象的。这样看来，一切事情似乎都进行得很好。但是，既然如此，铁的官僚专政还有什么用处呢？

    我们相信，那些反动的梦想家可以逐渐的消灭，而那些“小投机家”和“毁谤者”，只要高度民主的苏维埃的一笑，也就可以解决的。1917年，列宁在关于官僚国家的问题上，答复资产阶级和官僚国家的改良派理论家时说道：“我们不是空想主义者，我们丝毫也不否认个别人捣乱的可能性和必然性，同样也不否认有镇压这种捣乱的必要性。但是，第一、做这件事情用不着什么实行镇压的特殊机器，特殊机构，武装的人民自己会来做这项工作，而且做起来非常简单容易，就像现代社会中任何一群文明人劝解打架的人或制止虐待妇女一样。”[27]这些话听起来就好像是列宁已经预见到那个继承他做政府首脑的人所将作的议论了。苏联公立学校中固然教授列宁的学说，但人民委员会里面显然是没有人提起列宁言论的。否则，便不能解释为什么莫洛托夫敢于毫不犹豫的说出一种列宁极端反对的见解了。开创者与他的不肖门徒之间的矛盾，是明明白白摆在我们面前了！列宁认为，即使是要消灭剥削阶级，也用不着一个官僚机关就可以完成，而莫洛托夫在解释为什么官僚机关在消灭阶级之后，还要扼制人民的自由和独立。他找不出更好的借口，只能说：为着对付被消灭的阶级之“残余份子”。

    然而，按照官僚的权威性代表的自白，要拿这些“残余份子”做借口，仍是很难自圆其说的，因为他们曾说：过去的阶级敌人，已经顺利的同化于苏维埃社会之中了。1936年4月，在共产主义青年团的大会上，党中央委员会一个书记普斯特舍夫说道：“许多破坏者……已经诚恳的忏悔了，并且加入苏维埃人民之中了。”因为集体化的成功，“富农的儿女不必为他们的父母负责了”。甚至“富农自己现在也不相信有恢复他们以前在乡村中的剥削地位之可能了”。所以政府把社会出身的限制加以取消，这不是没有理由的啊！但是，如果普斯特舍夫的话（这话是莫洛托夫完全同意的）有一点意义，那只是：不仅官僚制度变成不合时宜之物，就是国家的一般的强制，在苏联的领土以内也没有任何作用了。可是，无论莫洛托夫或普斯特舍夫，都不同意这一无可非难的推论。他们只要能抓住政权，即使自相矛盾也不要紧的。

    事实上，他们也不能抛弃政权。或者，我们可以这样客观地说：现在的苏维埃社会，是不能没有一个国家，甚至于──在某种限度内──不能没有一个官僚制度的。但其原因，绝不是那不足道的过去的“残余”，而是现在的巨大的势力和倾向。苏维埃国家之作为强制机关而存在，其理由是在这一事实之中，即：现时这种过渡的社会结构还充满了社会的矛盾，这矛盾在消费的方面更是极度的紧张（这是人人最切身、最明显地感觉得到的），而且常常有扩展到生产方面的危险。社会主义既不能说是最后的胜利了，也不能说是不可改变的胜利了。

    官僚统治乃是建立在社会缺乏消费品，因而惹起大家相互斗争这个基础之上。若是店铺里的货物很充足，那么购买者要什么时候去，就可以什么时候去。若是货物很少，那么购买者就不能不排队等待了。若是行列排得太长，就必须派一个警察去维持秩序。这就是苏维埃官僚权力之起点。它“知道”什么人可以得到东西，而什么人必须等待。

    骤然一看，物质水平和文化水平的提高，应该可以减少特权的必需性，可以缩小“资产阶级法权”的适用范围，因此也就可以动摇此法权的保护者即官僚的根基。实际上，发生的事情恰恰与此相反：随着生长力之生长，各种形式的不平等、特权和渔利大大发展起来，因而官僚制度也大大发展起来了。这也不是偶然的。

    在第一个时期，苏维埃政制无疑比现在要平等得多，而官僚主义的程度也要少些。但是，那只是一种大家都贫穷的平等。国家财源枯竭，不可能从人民群众之中分出什么广大的特权阶层。同时，“平等化”的工资破坏了个人对工作的兴趣，因此而妨碍了生产力的发展。苏联经济必须从它的贫穷之中有了更高的发展，那特权的储积才是可能的。目前的生产状况固然不足以保障每个人都能得到必需品，但是，已经足够给予少数人以相当大的特权，并且可以把不平等作成一个鞭子以驱策大多数。这就是生产的发展并没有加强国家的社会主义因素，反而加强牠的资产阶级因素的第一个原因。

    但是，这不是唯一的原因。除掉这种经济因素以外（这因素使资本主义的报酬方法在现阶段成为必要的），还有一种与之相平行的政治因素在起作用，这政治因素即官僚本身。官僚在本质上乃是不平等的树立者和保护者。初时，它是以工人国家中一种资产阶级性质的机关而兴起的。它规定和保障少数人的特权，它自然首先要取去最肥美的部份给自己用。没有一个操有财产分配权的人会忽略自己的。从社会的必要性所发展出来的官僚机关，自身又继续发展到远超过它必要的社会职能以上，并且成为一个独立的因素，因此也就成为整个社会机体的重大危险之源泉。

    苏联的热月反动的社会意义，现在开始在我们面前显露出来了。群众的贫困和文化落后，现在又表现在那手操大棒的统治者的恶毒的形像中了。曾被废黜及辱骂过的官僚，现在又从社会的仆人变成社会的主人了。它已经在道德方面和社会方面远离人民群众到了这样的程度，以致于现在无论在它的活动方面或进款方面，它都不能容许任何的批评和监督了。

    官僚们对于“小投机家，贪污者和毁谤者”之近乎神秘的畏惧，如此就得到完全自然的说明了。苏维埃经济还不能满足人民的基本需要，所以在每一步上都要产生并复活贪污和投机的倾向。在另一方面，新贵族的特权唤醒人民一种倾向去倾听那“对于苏维埃制度的毁谤”——即倾听任何敢于批评（虽然是低声的）官僚们之贪婪和任性的话。因此，现在的问题不是关于不复存在的“过去的残余”的问题，而是关于新的、巨大的、不断生长的个人积累的倾向的问题。国家第一个繁荣的浪潮仍是很薄弱的，但正因为薄弱，所以没有削弱反而加强这些离心的倾向。在另一方面，无特权的群众同时发展了一种欲望，想阻止新贵族的贪婪之手。于是社会斗争又尖锐化了。这些就是官僚制度的权力之源泉。但是，从这同一源泉，又产生了一种对于官僚权力的威胁。

[14] 热月(Thermidor)是法国革命（共和）历法的第十一月，约相当于现行公历的七月廿日至八月十八日。在共和二年（即1794年）的热月九日，公安委员会主席罗伯斯比尔被送上断头台，从此革命由步步高潮变为步步退潮。这次政变后得势的人被称为热月派。从此热月一词就有革命停止前进趋于反动之意。

[15] A.F. Kerensky (1881-1970)，原为律师，1917年3月参加社会革命党，在临时政府中历任司法部长、总理及最高总司令。十月革命推翻临时政府之后流亡海外。

[16] I.Tseretelli (1881-1959)，孟什维克领袖之一，第二届国家杜马代表，1917年任临时政府部长，1921年移居国外。

[17] (Rakovsky1873-1941)在第一次世界大战前活跃于巴尔干的工人革命运动，俄国革命后历任要职。他是托洛茨基的好友，亦是左派反对派成员，1927年被流放，1934年投降斯大林，1941年被杀。

[18] (Babeuf 1760-1797)，法国革命家。热月政变后，巴贝夫组成秘密团体平等会，企图建立劳动人民政府，策划武装起义，未实现而被捕处死。

[19] N.Krupskaya（1869-1939）列宁妻子，1890年起参加革命运动，十月革命后从事教育工作。斯大林当权后被实际软禁。1926年一度参加反对派。

[20] 即列宁。列宁本名是弗拉基尔米．伊里奇．乌里扬洛夫 (Vladimiv Ilich Ulyanov)

[21] 1921年，正值俄国内战期间，苏维埃俄国的克朗斯塔德(Krentadt)海军基地的水兵叛变，经过十日的剧烈战斗被苏维埃政府镇压。

[22] 头四人后来都在1936-39年的大清洗中被枪毙，托姆斯基则在被捕前吞枪自杀。季诺维也夫(1883-1936)，从1905年起即为列宁左右手。十月革命后历任政府要职及担任共产国际首脑。1923年起同加米涅夫(1883-1936)一起与斯大林结盟反对托洛茨基，1925年底又反过来与托结盟反对斯大林。布哈林(1888-1938)自1909起即参加布尔什维克，从事革命活动。为党内著名的理论家。

[23] ＧＰＵ──当时苏联的政治警察。

[24] 索斯洛维斯基(Sosnovsky,1886-1937)，有尔什维克记者，1928年作为反对派流放巴尔瑙尔，死于大清洗时期。

[25] 这段对话很难无误地译为中文。在俄文中，第二人称的单数，只能由尊长对后辈如孩子或仆人使用。

[26] 雅戈达是当时格别乌的负责人。

[27] 《国家与革命》，列宁选集第三卷，249页


第六章 社会矛盾和不平等的增长

第六章 社会矛盾和不平等的增长

一　贫乏，奢侈和投机
二　无产阶级之分化
三　集体农村中的社会矛盾
四　统治层的社会面貌

一　贫乏，奢侈和投机

    苏维埃政权开始时是实行“社会主义分配制”，以后，于1921年又被迫恢复了市场的关系。在五年计划的时期，因为物质资料极端的紧张，又走到国家分配制──即是在一个更高的基础之上，重复“军事共产主义”的实验。然而事实证明这个基础还是不够用的。在1935年，计划分配制又让位于商业。这样第二次证明了：可行的分配方法，是多依赖于技术和现有资源之水平，而少依赖于财产形式的。

    劳动生产率的提高（特别是经过计件工资的方法），使将来有可能增加商品数量，减低货价，因之提高人民的生活标准。但是，这仅仅是事情的一方面──这一方面是当资本主义处于兴旺时期也可以看到的。社会的现象和过程，必须在它们的联系和相互影响之中去研究。在商品流通的基础上，劳动生产率之提高，同时也就是表示不平等之增长。苏联统治层富裕程度的提高，开始远远超过群众生活水平之提高。国家财富增加，同时出现新的社会分化过程。

    按照日常生活的情形说，苏联社会已经分成一个享受特权的安乐的少数，与一个在贫乏中生活的多数。从两方面的极端情形看来，这个不平等，已经形成明显的反差。那些预定要大量流通的生产品，虽然价钱很高，质量一般是低劣的，而且愈离开中心城市，则愈难以得到。在这种情况之下，不仅投机，甚至公然偷盗消费品的事情，都成了常见的现象。过去这些行为补充了计划分配，如今则成为苏联商业的调整办法了。

    那些苏联“友人”有一种职业上的习惯，就是闭着眼睛和用棉花塞住耳朵来搜集印象。我们当然不能信赖他们。苏联的敌人则常常作恶意诬蔑的宣传。因此，我们还是到官僚自身方面去寻求材料吧。因为至少它不致于仇视它自己，它的官式自责（这是常常被某些急切的实际需要所唤起的），比起它更常见的和更热闹的自夸，是更值得相信的。

    1935年的工业发展，如众所知的，超过了预定的计划。但关于住宅的建筑，则只做到了55.7%。而工人房屋的建筑，进行得尤其缓慢，建造得也特别差劲和粗糙。至于集体农场的场员，他们还是和以前一样，同他们的牛犊和蟑螂一道住在残旧的小屋里。可是在另一方面，苏联的达官贵人却在报纸上埋怨，说那些造给他们的新房子，有些竟没有专供“家庭工人”──即家庭仆役──居住的房间。

    每一个制度，在建筑和房屋方面，都有它可作为纪念的反映。现在苏维埃时代的特点，就是无数的苏维埃大厦和巨宅，官僚们的真正宫殿，有时候其价值达千万卢布之巨，富丽的戏院，红军的房屋（主要是军官的俱乐部），专供付得起钱的人用的奢华的地下铁道，而在另一方面，工人房屋的建筑则经常的是极端落后，即使这些房屋不过像营房一样。

    国家货物在铁道上的运输，情形的确有很大的改进。但是，一个普通的苏联公民却没有得到什么好处。道路和交通方面的行政长官，常常发出无数的命令，埋怨车辆和车站不卫生的情形，埋怨“不可容忍的不为旅客服务的情况”，埋怨“有关火车票的大批的作弊，盗窃和欺骗……，隐瞒空位并私相买卖，收取贿赂，以及在车站和在路上行李之被抢劫”。这些事情是“社会主义的运输之污点”！实际上，这些在资本主义国家的运输中，都构成刑事的罪责。这些善于辞令的行政长官之不断的埋怨，证明运输工具还大大够不上人民之用，证明那些在火车上运输的用品之严重缺乏，最后证明铁路的官吏也与其它有权的人一样，对于小民是极端轻视的。在陆上，在水上，和在空中，官僚都有令人羡慕的交通工具为他们自己服务，这是我们从许许多多苏联的特等火车、专车和专轮看得出来的──而且这些特权的东西，现在正日益代之以最好的汽车和飞机了。

    在说明苏联工业成功的演说中，列宁格勒中央执行委员会的主席，日丹诺夫，预言一年以内“我们积极份子来参加会议，不必用现在这种平常的福特车，而可以坐高级轿车来了”，这一允诺曾博得那些直接有关的听众热烈的鼓掌。现在苏联的技术，就其目的是直接服务于人的那部份而言，其努力方向首先是为了满足特定少数人的高等需求。有许多城市现在还没有电车，而在有电车的地方，这些电车还与从前一样，差不多可以挤死人。

    粮食工业人民委员米科扬曾大吹牛皮，说最劣等的糖果已经很快的被最高等的生产品所代替了，并且说，“我们的妇女”现在正要求精致的香水。这不过表示这种工业自实行金钱买卖以后，是尽量去迎合富裕的顾客而已。这本是市场的规律，在这种规律以内，那些高等的“夫人们”自然不会站在最后的地位。随同这种现象，还有另一种情形为人所知：根据1935年在乌克兰的调查，95个合作社之中，有68个没有一点糖果，而对于点心的需要，只能满足15%-20%，并且货物的质量还是极坏的。消息报埋怨道：“工厂所造的东西，并没有顾及到顾客的要求”。自然啰，如果所谓消费者，指的并非那种有能力伸张自己的权益的消费者。

    巴黑教授，他从有机化学的观点来处理这个问题，他发现“我们的面包有时简直坏得不堪忍受”。男女工人虽然不能了解酵母及酸酵之秘密，仍有同样的感想。与尊贵的教授不同的，就在他们没有在报纸上发表他们意见的机会。

    在莫斯科，服装托拉斯在广告上登载出各式各样丝绸的时装，它们的样式都是专门的“时装公司”所设计的。然而在各省，即使是大工业城市，工人像以前一样，除非排队等候并须忍受别的烦恼以外，否则是得不到一件布衬衫的：这种货物太不够了！供给多数人以必需品，比起供给奢侈品于少数人，要困难得多多。一切的历史都证明了这一点。

    在细数他的功绩之时，米科扬告诉我们说：“人造牛油的工业是新的”。不错，这种工业在旧政制之下是不存在的。我们不必急于作出结论，以为既有人造牛油之必要，便说情况比在沙皇统治之下还要坏，因为在那时候，人民也是看不见牛油的。但是牛油的代替物之出现，最低限度是表示在苏联有两种消费者：其一是能吃真牛油的，另一则是只能吃人造牛油的。“我们供给了许多马霍卡烟给所有需要它的人”，米科扬又这样吹牛皮的说。他只忘记加一句话，就是：无论在欧洲或美洲，没有一个人曾经听过像马霍卡那样劣等的香烟。

    不平等的现象最明显的表现之一，就是在莫斯科以及别的大城市之中，开设一些专门售卖高级货品的商店，货品上面冠以一个意味深长的，然而并非俄文的字“Luxe”（豪华）。同时，人们又不断的埋怨莫斯科以及各省的粮食店里常常发生大量盗窃的事情，这表示虽然大家都想有吃的，但食物的供给还只能使少数人满足。

    工人家庭主妇对社会制度有她们自己的观点，而她们的“消费者”的准则（借用官僚嘲笑她们的说法，其实官僚们也很关切自己的消费），最后分析起来，是有决定意义的。在工人主妇与官僚的冲突之中，马克思和列宁，以及我们，都是站在她们这一边的。我们坚决的反对官僚，他们夸张他们的成绩，掩蔽矛盾，并且扼住女工的咽喉，以防止她们的批评。

    纵然承认人造牛油与劣质的马霍卡烟是现在虽不称意但仍是无可替代的必需品，但也用不着吹牛并把现实美化。“积极份子”有高级轿车，“我们的妇女”有精致的香水，工人只有人造牛油，贵人们有“De　Luxe（豪华的）”货品，平民只能观看窗橱内的精品──这样的社会主义，对于群众不能不好像是资本主义的改头换面，而他们的感想也并不十分错误。在“普遍的贫乏”之基础上，生存资料的竞争便有复活“全部陈腐的东西”的危险，事实上，这些“陈腐的东西”现在已在一步步逐渐复活了。

    现在的市场关系与新经济政策下（1921--28年）的市场关系所不同的，据说是现在在国家合作社和集体农场的组织与个别的公民之间的市场关系，并无中介人和私有商人存在。但这只是原则上如此。按照计划，零售商业（国家的和合作社的）的总贸易额之迅速增加，应该在1936年达到一千亿卢布。集体农场的商业总贸易额，1935年已达到一百六十亿，今年当然更多。在这些总额之中及在这些总额之外，不合法的及半合法的中间商人究竟占一种什么地位（无论如何，总不是一种无足轻重的地位！），是很难断言的。不仅是个别的农民，就是集体农场，尤其是集体农场的个别场员，都喜欢去找中介人。家庭工业的工人，合作社社员，以及与农民交易的地方工业，都走这同一的道路。时常会无意间透露这种事情：即在整个广大的区域以内，肉、牛油、鸡蛋等商业，都被“投机家”垄断。甚至于日常最必要的用品，如盐、火柴、面粉、火油等物，虽然国家仓库里有很丰富的贮藏，但在官僚化的农村合作社之中，有几个星期或甚至于几个月都缺乏这些货物。这样一来，很明白的，农民就要从别的管道去得到他们所需要的货物。苏联报纸常常提到中介的商人，好像是说到一件理所当然的事一样。

    他种形式的私人企业和积累，似乎作用比较小些。独立的马车夫、小客栈主人、个体的手艺工人，像独立的农民一样，都是半允许的职业。在莫斯科本城，就有相当多的私人小工商业和修理的店铺。它们是被默许存在的，因为它们填补了经济中的重要缺陷。可是还有更多得多的私人企业家，躲在各种手工业合作社和供销合作社的招牌之下，或在集体农场的掩蔽之下活动着──好像其特别的目的是为着凸显计划经济中的裂缝一般。然而莫斯科的格别乌，却常常捉捕那些在街上出售自制软帽和衬衫的贫穷妇人，把她们当作恶意的投机商人。

    1935年秋季斯大林宣布道：“在我们国内，投机的基础已经消灭了，如果我们现在还有投机者的话，那只可以由下一事实得到解释：即由于缺乏阶级的警觉，和苏维埃各机关对投机者之宽容所致。”这真是最纯正的官僚思想！投机的经济基础果真消灭了吗？如是，则任何的警觉便不需要了。例如，国家若能够保障人民有足够合适的衣帽，那就没有必要去捕捉那些在街上卖东西的可怜妇人了。其实，连现在是否有此必要，也是值得怀疑的。

    上面所说的私商，其人数与其营业的份量，本身都不足以骇人的。你不会真的害怕车夫、卖软帽的小贩、钟表匠和买鸡蛋的人来进攻整个国有财产的堡垒！但是，这个问题仍然不是由简单的算术的关系来决定的。只要行政方面稍微有点弱点，大批各种各式的投机者就立刻出现，好像发热时生出的疹斑，证明小资产阶级的倾向有不断的压力。投机的细菌对于社会主义的将来究竟含有多少的威胁，这完全要看国家政治经济机体的一般抵抗力如何而定。

    下层的工人和集体化的农民──这即是说，大约90%的人口，他们的情绪和行动，主要决定于他们自己实际工资的变化。但是，他们的收入与地位较好的人收入之比较，也有同样重要的意义。在人类的消费范围内，相对性的规律最容易直接表示出来！一切社会关系，翻译成了金钱核算的语言时，就会彻底揭露社会各阶层在国民收入中所享有的实际比例。即使我们明白不平等现象在相当长久的时期以内是历史必不可免的事情，但这种不平等的可容许的限度，及其对社会的利害得失，在每个具体的情形之下，还是需要我们讨论的问题。

    分配国民收入的不可避免的斗争，必然的要变成政治斗争。苏联现社会的结构是否社会主义的，这个问题并不决定于官僚的诡辩，而是决定于群众自己──即决定于产业工人和集体化农民对这结构所取的态度。

二　无产阶级之分化

    人们会认为，在一个工人国家里，关于实际工资的材料，自当特别小心去研究──关于各种类别的人民的收入，其一切的统计应该特别的明白和易于为人所了解才对。然而事实上，这一有关劳动者基本利益的问题，完全被一层看不透的帷幕所笼罩了。调查苏联工人家庭的收支，这个工作比起任何资本主义的国家来，要困难很多，这说起来似乎很难令人相信。甚至于我们要想把各种类别的工人，在第二次五年计划的期间所得的实际工资，画一个图表来表明，都做不到。官场和各方面对于一些无意义的总数往往大吹大擂，而对于这个题目却讳莫如深。

    根据重工业委员奥尔忠尼启则的报告，在1925至1935年的十年之间，工人每月的出产额增加3.2倍，而货币工资增加4.5倍。但是，后面这个堂皇好看的数字，其中有多少是被工人阶级的上层专家所鲸吞了呢？还有同样重要的问题：这个面值，其实际的价值究竟如何呢？这些问题，我们无论从奥尔忠尼启则的报告或从报纸的解释上，都得不到解答。在1936年4月所举行的苏联青年大会上，共产主义青年团的书记科沙洛夫宣布说：“从1931年1月到1935年12月，青年工人的工资增加340%！”这个大会的青年代表，是一些慎重地选择出来的勋章佩带者，他们对于喝采鼓掌从不吝惜的，然而科沙洛夫这一次的吹牛，却并未得到一点掌声。听讲的人同演讲的人一样，十分知道市场价格的急剧变化，已经降低下层工人群众的物质状况了。

    每人的“平均”工资，连托拉斯的经理和女仆都平均在内，在1935年大概是二千三百卢布，1936年大概会是二千五百卢布。这在面值上等于七千五百法国法郎，但实际的购买力，大概不超过三千五百至四千法郎。这个数字，本身就并不大；如果你注意到1936年的增加工资，是因为取消了某些消费品的特价和取消了某些免费的服务、而作出的部份补偿，那这一数字就更显得小了。但主要的问题，还是这每年约二千五百卢布，或每月约二百零八卢布，如我们上面所讲的，乃是一种“平均的”工资；也就是说，这是一个算术的虚构，其作用是掩饰劳动报酬上真正而且很厉害的不平等。

    毫无疑问的，上层的工人，特别是所谓史塔罕诺夫份子，他们的状况在去年是大大的改进了。苏联的报纸热切地细数这个或那个得奖的工人为他自己买了多少衣服、鞋子、留声机、脚踏车、或若干瓶糖果等──这并不是没有根据的。可是这些利益，下层工人得到的机会非常之少，这也是非常明白的。说到史塔罕诺夫运动的动力时，斯大林说：“生活更舒适了，生活更快乐了，生活快乐时，工作自然迅速起来了。”在这种对于计件工资制之乐观的解说中（这种解说显示统治层之特性），只包含这么多平淡无奇的真理，就是工人贵族之所以能够形成，完全是由于国家经济已有的成功。但是史塔罕诺夫份子的动机，并不是“快乐”的情绪，而是想得到更多的金钱。莫洛托夫在这里修正了斯大林，他说道：“史塔罕诺夫份子的高度生产力，其直接动机是想增加他们自己的收入。”这是真的。在几个月以内，一层新工人起来了，他们被叫作“千卢布人”，因为他们的收入每月在一千卢布以上。还有些人每月收入在两千卢布以上，可是下层的工人，有收入不到一百卢布的。

    单是工资的差异，就足以显出“富的”和“不富的”工人之界线了。但官僚们犹以为未足。他们还尽量把一些特权加惠于史塔罕诺夫份子，给他们新房子，或者修理他们的旧房子，提前把他们送到休养所和疗养院去，派遣免费的教员和医生到他们家里去，给他们免费的票去看电影。在某些地方，史塔罕诺夫份子甚至可以免费理发和修面，并且还不用排队。许多特权好像是故意用来侮辱和刺伤一般工人的感情似的。官僚方面之所以有这种过份的好意，除了名利主义之外，还因为他们良心的不安。地方的统治集团，都很热心的抓住这个机会，尽量拉拢上层的工人参加他们的特权，以使自己免于孤立。结果，史塔罕诺夫份子的收入，往往超过下层工人的收入至二、三十倍之多。至于那些特别幸运的专家，他们每个人的薪俸常常可以支付八十个或一百个不熟练工人的工资。在劳动支付之不平等上，苏联不仅已经赶上而且已经超过资本主义的国家了！

    最好的史塔罕诺夫份子，即那些真正被社会主义的动机所推动的人，他们并没有因为得着特权而高兴，反而感觉烦恼。这是不足怪的。在一般的贫乏之中，唯独他们可以享受一切好的东西，这使他们遭受周围的嫉妒和仇视，这使他们的生存缺乏乐趣。工人之间的关系是这样远离社会主义道德，更甚于资本主义的工厂工人，因为后者在反对剥削的斗争中联合起来。

    虽然如此，日常生活方面就是熟练工人也是不舒适的一一特别是在外省。七小时劳动制已经渐渐为提高生产力而牺牲了；除此之外，工人还耗费不少钟点在补充的生活奋斗中。例如，作为国营农场中较好的工人特别富裕的象征，人们指出，拖拉机驾驶人和联合收割机操作者等人（他们已经是有名的贵族）都有他们自己的牛和猪。从前那种理论，说没有牛乳的社会主义，比没有社会主义的牛乳要好一些，现在已经放弃了。国有的农业企业内，是不应缺少牛和猪的，但现在大家承认：这些企业中的工人为保障自己的生存，不能不经营自己微小的经济。还有同样引人注意的一件事，就是官僚们得意地宣布：在哈科夫，有九万六千个工人有他们自己的菜园──叫别的城市与哈科夫比赛。在这些“自己的牛”和“自己的菜园”等字眼之中，含有多少人力的浪费，而工人，特别是他们的妻室儿女所受的，又是怎样一种中世纪的污秽和劳苦！

    至于基层的群众，他们自然既没有牛也没有菜园，而大部份人甚至没有自己的住宅。不熟练的工人，工资一年大概从一千二百到一千五百卢布，有时甚至还要少。这在苏联的物价之下，即表示一种贫穷状况。居住条件（这是物质和文化水平之最可靠的指标）非常之坏，常常是不能忍受的。绝大多数的工人，都挤在几家同住的房子里，设备和维修比军营还要差得多。有时候，为着辩解工业的失败、诈病旷工现象以及出品的粗劣，官僚自己也不能不借新闻记者之口，把居住状况描写一些出来：“工人睡在地板上，因为床上的臭虫咬他们；椅子是破的，连喝水的杯子都没有。”“两个家庭住在一间房子里，屋顶是漏的，下雨的时候，他们要一桶一桶的把水提出房去。”“厕所是脏得不能忍受”。这些关于全国各地的描写，你要多少有多少。例如，石油工业的首长写道：“这种不可忍受的状况使劳动的流动性达到很高。……由于缺乏工人，有许多油井是完全放弃了。”有些特别差的区域，只有因为在别处破坏纪律而被开除出来的工人才愿意到那里去工作。如此，在无产阶级的下层，现在形成一个被遗弃的苏联贱民阶层，他们没有任何的权利，可是重要的产业部门，如石油工业，还不能不用他们。

    因为工资差异之过于悬殊，再加之以一些任意给予的特权，官僚使无产阶级之中发生激烈的冲突。史塔罕诺夫运动的报告，有时呈现为一幅小型内战的图画。工会的机关报上写道：“损毁和破坏机器，是反对史塔罕诺夫运动的斗争所爱用的方法。”又说：“每一步都带有阶级斗争的性质”。在这个“阶级”斗争之中，工人们站在一方，而工会则站在另一方。斯大林公开主张“严办”那些反抗的人。其它中央执行委员会委员，也不止一次威吓要扫除“放肆的敌人”。史塔罕诺夫运动的经验，已经很清楚的显示出官僚与无产阶级之间之深刻的裂痕，显示官僚运用那个并非他们发明的“分而治之”的格言之坚决。还有，为着安慰工人起见，他们把这个强迫的计件制叫作“社会主义的竞赛”。这个名字听起来真是一种讽刺！

    竞争这种东西，其根源本是存于我们生物的遗传之中的，若能从竞争除掉贪婪、嫉妒和特权，那么在共产主义之下，也仍然是最重要的文化的动力。但是在更接近的准备的时代，社会主义社会的实际建设，不能也不会靠现在苏维埃政府所采取的使人卑屈的办法来完成（这些办法是落后的资本主义的办法），而是要用比较符合解放了的人类的身份的方法──最重要的，是不能在官僚的鞭子之下来完成。因为这条鞭子正是从旧世界传下来的最可厌的遗产。你如果想要高谈社会主义而无丝毫的愧色，那就首先要折断这条鞭子并在民众的烟火之中烧掉它。

三　集体农村中的社会矛盾

    如果“在原则上”工业的托拉斯是社会主义的企业，那集体农庄是不能这样说的。它们不是依靠国家，而是建筑在集体的财产之上。这与个别的分散的经济比较起来，显然是一大进步，但是这种集体企业是否会走到社会主义，那完全要决定于许多条件，一部份是在集体农场以内，一部份是在苏联一般的状况之中，而最后不少的一部份则在世界舞台之上。

    国家与农民之间的斗争远远没有停止，现在这种非常不稳定的农业组织，不过是两个斗争的营垒在可怕的内战之后，一种暂时的妥协而已。固然不错，90%的农业已经集体化了，全部农产品的94%是从集体农庄出来的。纵令你注意到某些冒牌的集体农场，幕后实际上是个体农民，但就数字来看，好像还是不能不承认：战胜个体的农民经济，最少已经完成十分之九了。可是，农村区域各种势力和倾向之真正的斗争，远远超出把个体农民与集体化农民所作之简单的比较。

    为着安抚农民起见，国家不能不向农村中的私有倾向和个人主义倾向作很大的让步，开始是正式赋予集体农庄以“永久”使用其土地之权──这就是在本质上取消了土地公有制。难道这只是一个法令的假话吗？按照势力关系的对比，这“假话”有可能证明是真实，而在不久的将来，给全国范围的计划经济带来许多的困难。可是还有更重要的，就是国家已被迫得恢复个体农民的自留地，各有自已的牛、猪、羊和家禽等。这当然是违反社会化和限制集体化，但农民正因为有了这些，他们才和平地同意──可是并无多大热情──在集体农庄中工作；这使他们有机会尽他们对国家的义务，同时又可以使他们自己得到一些东西。这种新的关系，现在还那么不成熟，所以纵令苏联的统计比较忠实，也很难用数字来衡量。可是，种种事实足以让我们作出这样的结论：就农民个人生存说来，他的小块田地，其重要并不亚于集体农场。这表示在整个乡村的群众之中，个人主义倾向和集体主义倾向的斗争还在进行，而斗争的结果现在还没有分晓。农民将走上什么道路呢？他们自己现在也尚未确切的知道。

    农业人民委员于1935年年底说：“一直到现在为止，在实行国家的粮食供给计划时，我们受到富农份子很大的抵抗。”换句话说，这表示大多数的集体化的农民，“直到最近的时候”（现在怎样呢？），还认为把粮食交给国家，是一桩于他们不利的事，他们是倾心于私营商业的。这同样的事情，也可以从别方面得到证明，这就是曾经宣布过一种严厉的法律以保护集体化的财产，防止集体化的农民去掠夺它。再者，集体农场为其财产向国家投保了大约200亿卢布的保险，而集体化的农民为其私人财产却投保了210亿卢布，这件事情是非常有启发性的。如果这种关系并不一定是表示农民分开来说比起集体农场要富足些，那无论如何便是表示农民为其私人财产所保的险，比保他们公共财产的险更周到。

    从我们的观点看起来，畜牧业的发展过程，也有同样显明的意义。1935年以前，马的数目都不断的减少，后来因为政府想了许多方法，去年才稍微增加一点，而去年牛的增加，却已达到四百万头。1935年的养马计划，只实现了94%，而牛则大大地超过预定的数目。如果了解下一事实，则这些材料的意义便更加明显：就是马只是集体的财产，而牛则已经可以归大多数集体化的农民私人所有。还有，在草原区域，集体化的农民例外地得到允许可以私有一匹马，那里马的增加比集体农庄快得多，而集体农场又比国家农庄快一些。根据这些事实，自然不能就此推论，说私人的小经济比大规模社会化的经济要优胜一些，但我们却可以这样说：从私人的小经济过渡到社会化的经济，从野蛮主义过渡到文明，是包含了无数的困难，而这些困难又非采取纯行政的压力所能消除的。

    “法律永远不能超过经济结构以及为经济结构所决定的文化发展之上”。土地的租赁虽然为法律所禁止，实际上是遍地盛行，而且是采取那种祸害最深的分享收成的形式。这一集体农庄的土地租给别的集体农庄，有时租给一个外人，有时则租给本农庄中那些更有企业心的庄员。说起来似乎令人不敢相信，国家农庄，亦即“社会主义的”企业，也实行土地的租借。而尤其值得注意的就是：这事情正发生在格别乌的国家农庄之内！在这个执法的高级机关保护之下，国家农庄的经理加在租佃的农民身上条件，几乎是照抄从前地主与债奴的契约。现在我们已看到官僚怎样剥削农民了，其剥削已经不是国家代理人的性质，而是半合法的地主的性质了。

    这种丑恶的现象，自然是无法加以统计的，我们一点也不用夸张它的范围，但它巨大的象征意义是令人一见就可以明白的。它无误地证明：在这包含绝大多数人口并且现在还极端落后的经济部门之中，资产阶级的倾向是很强的。同时，虽然财产关系的结构是新的，但市场关系则不可免的要加强个人主义的倾向，和加深农村的社会分化。

    平均算来，每个集体农庄的收入大概是四千卢布。但是，这些关于农民的“平均”的数字，比起关于工人的，更带欺骗性一些。例如，有人在在克里姆林宫作报告，说集体化的渔民在1935年的收入，二倍于1934年，即是每人得1919卢布。当提到后一数字时，得到热烈的掌声，这表示这一数字超过一般集体化的基本群众的收入很多。另一方面，在有些集体农庄以内，摊到每个家庭的收入竟达到三万卢布，并且还不算入从个人的土地所得的金钱与实物的收入，也不计算整个企业的实物收入。一般说来，这些大集体农民每个人的收入，比起“平均”工人的工资和低级的集体的农民收入，要超过十倍至十五倍。

    收入之差异，只有一部份是决定于劳动的熟练和勤奋。集体农庄和农民个人的土地，其所处的状况必然是非常不平等的，要看气候、土地、农作物的种类而定，同时距离城市和工业中心的远近也有很大的关系。城市和乡村的差别，在五年计划之中，不仅没有缓和，相反的，因为城市和新工业区域迅速发展的结果，而大大的尖锐化起来。苏联社会中这种基本的社会差别，主要因为有级差地租，必不可免的要在集体农庄相互之间和在集体农庄自身之内产生衍生的矛盾。

    官僚的无限制的权力，也是促使社会分化的同样有力的武器。在它手里，有这样一些工具如工资、市价、税收、预算和信贷等。中亚细亚的许多棉花集体农庄，它们的收入彼此相差很大，这主要是因为政府所规定的市价有差异，而较少关乎各集体农庄庄员的工作。人民中的某些阶层被别的阶层剥削的现象，并没有消灭，不过遮掩起来罢了。几万“富裕的”集体化农场的繁荣，是借着牺牲其余的集体化农场和工业工人而得到的。要想把一切集体农场都发展到富裕的地步，比牺牲大多数人而专给少数人以特权，其任务不知要困难多少，而其时间也不知要延长多久。在1927年，左派反对派就已宣布“富农的收入，比工人的收入增加得无比的多”，而这一申言现在还保存它的力量，虽然形式改变了。集体农庄的上层的收入，已经比下层农民和工人群众的收入大无比地多。现在物质生活的差异，也许比起消除富农的前夕还要大一些。

    集体农庄内部分化的进行，一部份表现于个人的消费上；一部份则表现在依附于集体农庄的个人企业中，因为集体农庄本身的基本财产是社会化的。至于集体农庄与集体农庄之间的分化，现在已经有了更深刻的后果了，因为富足的集体农庄有机会多用肥料和机器，所以很快就变得更富一些。富足的集体农庄，常常从贫穷的农庄雇用劳动力，而官方也闭眼不问。价值不相等的土地分配给集体农庄，这使集体农庄之间的分化发展得更快，并且因此形成一种资产阶级的集体农庄，这种农庄现在甚至叫做“百万富翁的集体农庄”。

    自然，在农民分化的过程之中，国家政权可以作为调节器而出来干涉。但是采取什么方向呢？干涉的限度又是怎样呢？攻击富农集体农庄和庄员，就是表示与农民中间比较“进步的”阶层重新冲突，这些阶层的人，经过一段痛苦时期之后，现在才开始急切的感觉到需要一种“快乐的生活”。还有最重要的事情，就是国家政权的本身现在愈发不能实行社会主义的监督了。在农业中也像在工业中一样，它企图在百万富翁的集体农庄之中，在“农业中的史塔罕诺夫份子”里面，得到友谊和支持。它当初所注意的是生产力的进步，到最后总是变成关心它本身了。正是在消费与生产联系得非常密切的农业之中，集体化遂为官僚的寄生主义开辟了无限的机会，并使官僚与集体农庄的上层份子相互结合起来。集体化的农民，在克里姆林宫庄严的会议中，向领袖们所呈献的祝贺的“礼物”，不过是他们经常向地方当权者纳贡的象征的表现而已。

    这样，低下的生产水平，不断的与社会主义的甚至与合作社的（集体农庄）财产形式相冲突，这在农业中比在工业中尤为显著。最后分析起来，官僚制度正是从这种矛盾之中产生出来的，而它转过来又加深了这种矛盾。

四　统治层的社会面貌

    在苏联的政治文件之中，你常常可以看到攻击“官僚主义”的话，说它是一种坏的思想习惯或一种坏的工作方法。（这种攻击常常是从上至下的，这正是上层自卫的一种方法。）但是你在任何文件中都看不到把官僚当作一个统治阶层来考察的文字──你看不到它的数目和结构，它的血和肉，它的特权和贪欲，也看不到它从国民收入中吞掉多大一部份。可是，它是的确存在的。而它之这样慎重地隐藏自己的社会面貌，就证明它已经具有一个统治“阶级”的特殊的自觉，只是它对于自己统治的权利还缺乏自信。

    要想用确切的数字来形容苏联的官僚，是绝对不可能的，其理由有二：第一，在一个国家之中，政府既然是唯一的雇主，要分别什么是行政机关什么不是行政机关是很难的。第二，关于这个问题，苏联的统计家、经济学家和政论家，都保持着特别的缄默。他们的“友人们”当然也学他们的榜样。我们顺便在此说一说，在那一千二百页的大著作[28]中，韦布夫妇从没有把苏联官僚当作一个社会范畴提出过。这并不足奇怪，因为根本上，他们是在官僚授意之下写作的！

    按照官方的数字，1933年11月l日在国家中央机关主管的人员，约有五万五千人。但是，在这个数字之中（近年以来这数字已有极大的增加），一方面还没有包含海陆军和格别乌，另一方面也没有包含合作社和别的许多所谓社会组织如“国防航空化学工业会”的管理人员。此外，各加盟共和国又都有各自的政府机关。

    与国家、工会、合作社以及别的总机关相平行的（一部份是与它们相混合的），还有强有力的党的机关。如果我们把苏联和各共和国的统治层人员估计为四十万人，那是一点也没有夸大的。而现在这个数字，很可能已经达到五十万了。这还没包括职员，仅仅只包括“显贵的大人物”和“领袖”，即只包括真正的统治层，虽然它的本身又被许多重要的界限分成许多等级。

    这个五十万人的上层，为一个巨大的行政的金字塔所支持着，其基础是广泛的和多方面的。各省各县的苏维埃执行委员会，以及与之相平行的机关如党、工会、共青团、地方运输机关、海陆军的指挥部、格别乌的机关等──所有这些计算起来，有两百万左右的人员。此外，我们还不能忘记六十万个乡镇苏维埃的主席。

    在1933年，工业的直接管理是操在一万七千个经理及副经理之手（没有更新数字）。而工场（作坊）、工厂和矿山的管理和技术的全体人员，连工头都算在内，大约有二十五万人（虽然其中有五万四千个专家并不带有管理的职务）。我们还得加上各工厂中的党部和工会机关，我们知道在工厂内，管理是采取“三角”形式进行的（即管理部，党，工会）。所有全国意义的工业，其管理人员大概有五十万，这个数目在现在不会是夸大的。我们还要加上各共和国和地方苏维埃政府所办的企业之管理人员。

    从另一面看起来，官方统计指出1933年，在全苏联经济之中，有八十六万以上的管理人员和专家──在工业方面，有四十八万以上，在运输方面，超过十万，在农业方面九万三千人，在商业方面二万五千人。这些数字当然包括了没有管理权力的专家在内，可是却没有包含集体农场和合作社。这些材料也是两年半那么久以前的。

    如果你只算主席和党的组织者，那二十五万个集体农庄就应当有五十万的管理人员。实际的数目要大许多许多。如果你再加上国营农场和拖拉机站，那在社会化的农业之中，管理者的总数远超过一百万。

    在1935年，国家有十一万三千家商店，有二十万个合作社。这两种机关的领袖，在本质上并不是商业雇员，而是国家的公务人员，并且还是垄断者。甚至苏联报纸也时时埋怨“合作社的管理者已经不把合作社社员看成他们的选举者了”──好像合作社的机构，在本质上可以与工会、苏维埃和党本身完全不同！这一整个的阶层（我们把学生和教员放在一边不算），其数目总在五六百万之间，它并不直接参加生产的劳动，但是它管理、指挥、命令、宽恕和惩罚。这个总数和构成它的各个细目，都不能说是正确无讹，但是很可以当作初步的约数。这足以使我们明白：领导的“总路线”并不是一个脱离肉体的精神。

    在这个统治结构的各个层次上，从下而上，共产党员所占的百分比，从20%至90%不等。在整个官僚层之中，共产党员和共青团员，要占一百五十万到二百万人（最近，因为继续清党的关系，这个数目只会减少，不会增加）。这就是国家政权的背脊骨。这些共产党团管理人员也是党和共青团的背脊骨。以前的布尔什维克党，现在已经不再是无产阶级的先锋队，而是官僚的政治组织了。至于党和共青团的其余成员，只是形成这些“积极份子”的源泉，亦即是补充官僚份子的后备军。那些非党的“积极份子”，其功能也是一样。我们可以假定，工人贵族和集体化的农民贵族，史塔罕诺夫份子，非党的“积极份子”，以及他们的亲信，亲戚和姻亲，他们的总数大概与我们所估计的官僚的数字相当，即在五六百万之间，若再加上他们的家属，那这两个相互交错的阶层，会有二千万到二千五百万的人数。我们对于家属人数的估计比较低，这是因为有时夫和妻，有时连上子女，都各在机关里面占据一个位置。并且，统治集团的妻子们，比起女工，尤其是比起农妇来，要限制她们家庭的人口是容易得多了。目前反堕胎运动是由官僚发起的，但是并不适用于他们自己。总之，12%，或者15%的人口，就是这个专横的统治层之真实的社会基础。

    只要独享的房间、充足的食物和整洁的衣裳还只能为很少数人所享用时，那几百万的官僚，不管大的小的，首先便要运用他们的权力来保障自己的舒适生活。由此就产生官僚层的极端自利主义，例如，他们内部之坚固的团结，他们对于群众怨望之害怕，他们之残暴而坚决地压制任何批评，以及最后他们对于“领袖”之虚伪的、宗教式的顶礼膜拜一一因为这个“领袖”能代表和保护这些新贵族的势力和特权。

    官僚本身，比起无产阶级或农民来，还更不一致。在乡村苏维埃主席与克里姆林宫的显贵之间，隔着一道鸿沟。各种下级的官吏，其生活水平非常低下──比起西方的熟练工人的生活标准更低。但是一切东西是相对的，他们周围人民的生活还更低下得多。集体农庄主席的命运、党的组织者的命运，以及下级合作社人员的命运，与最高层的贵人的命运一样，并不是决定于所谓“选民”的。为着安抚某些不满起见，任何一个官员在任何时候都可以被他的顶头上司牺牲掉。但是，碰到机会，任何人又都可以上升一级。这一切人，至少在末发生严重的事变以前，是同克里姆林宫有相互安全的保障关系的。

    在其生活状况方面，统治层包含有许多的等级，从偏僻地带的小资产阶级生活，一直到大都会的大资产阶级的生活。而习惯、兴趣和观念范围，也与各自的物质状况相适应。现在苏联的工会领袖，他们的心理形态，并不与西特令，朱奥和格里恩（皆英法美改良主义工会的领袖──译者）等一干人有多大不同。辞令和术语自然是两样的，但对于群众采取同样鄙视的恩主的态度，同样没有良心狡猾地耍弄二流的手段，保守主义是一样的，眼界之狭小是一样的，非常关心他们自己的平静生活是一样的，最后，对于资产阶级文化的一些最无聊的形式，又都同样的加以崇拜。大多数苏联的将校军官同世上别的地方也没什么不同，并且无论如何他们总尽力想模仿后者。苏联的外交家从西方外交家那儿所采用过来的，不只是他们的燕尾服，还有他们的思想方式。苏联的新闻记者之愚弄读众，并不亚于他们的外国同行，不过他们愚弄的方法比较特别。

    如果我们很难估计官僚的数目，那么要确定他们的收入更是困难。早在1927年，左派反对派就抗议“那膨胀的和享特权的行政机关侵吞了很大部份的剩余价值”。在反对派的纲领内，曾经估计过：单只商业机构就“侵吞了大量国民收入：即超过全部生产的十分之一”。从那次以后，当局就采取必要的办法，使别人无法再做这种估计。但是，正因为那个原因，一般的管理费用没有减少，只有增加。

    在别的方面，并没有比商业方面好些。如拉可夫斯基在1930年所写的；亏得党的官僚与工会官僚一次偶然的吵嘴，人民才能从报纸上知道，在工会四亿卢布预算之中，有八千万是用在供养工会人员的。但是这不过只是一个合法的预算的问题。除此以外，工会官僚还从工业官僚方面得到许多表示友好的礼物，如金钱，住宅，以及交通用具等等。“有多少用去维持党，合作社，集体农场，苏维埃农场，工业的和行政的机关，以及它们一切分机关呢？”李可夫斯基这样问道。他自己答复说：“我们连假定的材料都得不到。”

    既然脱离了一切的监督，滥用职权的事就必不可免地要发生，金钱上的非法行为也是意中事。1935年9月29日，政府又一次不能不把合作社的工作不良问题提出来，经过莫洛托夫与斯大林的签字证明“在许多乡村消费合作社之中，发生无数的盗窃、浪费和损失。”在1936年1月中央执行委员会的某次会议上，财政人民委员埋怨地方执行委员会容许完全任意的使用国家的公款。如果这位人民委员对于中央机关的情形不肯说一句话，那只是因为他自己是属于这个圈子。

    要估计国民收入中有多少部份为官僚所吞用，是不可能的。这不单因为他们很谨慎的甚至隐藏他们合法的收入。这不单因为他们站在非法行为的边界上，而且时常越过了那边界，大大利用了各种没有预见到的收入。主要的还因为社会福利、市政设施、安适、文化、和艺术等各方面整个的进步，主要的（如果不是完全的）还是为上层特权的阶层所享受。

    关于官僚层的消费，我们只消作必要的修正，就可以把我们说过资产阶级的话来说它。若夸大它对于个人消费品的欲望，那是没有理由也没有意义的。但是，如果我们注意到新的和旧的文化的收获，差不多被它所独占享用了，那情形就根本不同了。在名义上，这些好东西当然是全部人口或至少是城市的人口都有份的。但实际上，人民只在例外情况才能得到。反之，官僚却可以任意在任何时候使用它们，好像是自己的私产一样。如果你不仅仅计算薪俸和一切实物的供给，以及种种半合法的补充的收入，并且还计算到官僚们和苏联贵族们在戏院、休息的豪华旅馆、医院、疗养院、避暑地、博物馆、俱乐部以及体育场所享受的特别待遇的话，那你大概要作出这样的结论：即这15%至20%的人口所享受的财富，并不比其余所有80%至85%的人口所享受的少多少。

    苏联的“友人们”要起来反对我们的数字吗？好，让他们提出别的更正确的数字来吧。让他们去劝一劝官僚们公布苏联社会的收支账目吧。在他们未曾这样做以前，我们还是坚持我们的意见。我们并不怀疑，现在苏联物品的分配，比起帝制时代要民主许多，甚至比西方最民主的国家也要民主许多。但是这仍旧说不上是什么社会主义的。

[28] 指《苏维埃共产主义》，1935年出版


第七章 家庭、青年与文化

第七章 家庭、青年与文化

一　家庭中的热月
二　反青年的斗争
三　民族与文化

一　家庭中的热月

    十月革命忠实地尽了它对妇女的义务。年青的政府不只在政治上和法律上给她们同男子完全一样的各种权利，而更重要的是，它尽了一切力量，比任何其它政府都尽了更多的力量，来保障妇女能从事一切形式的经济和文化的工作。可是，最勇敢的革命，像“全能”的英国议会一样，也不能够把女人变成男人——或者不如说，不能使男女平均分担怀孕、生产、哺乳和养育儿女的责任。革命作了一次英勇的努力来摧毁所谓“温暖的家庭”——就是劳苦阶级的妇女从童年到死亡在其中干着奴隶般的苦工的那种陈腐、沉闷而停滞不前的制度。按照计划，家庭这种封闭的小单位，要由社会一整套的服务和供应的设备来代替，如产科医院、托儿所、幼儿园、学校、公共食堂、公共洗衣房、急救站、医院、疗养院、体育馆、电影院等。家庭的家务职能，若完全由社会主义社会的各种机构来执行，同时让上下辈代的人都亲密团结并且互相帮助，就会使妇女，因而也使相爱的夫妻，都摆脱千年的桎梏。一直到现在，这个问题中的问题还没有解决。四千万苏联家庭，绝大多数仍然处于中世纪的状态，妇女受奴役并且有歇斯底里症状，儿童天天受着委屈，充满女性和幼稚的迷信。因此我们不能有任何幻想。正由于这个原因，苏联在处理家庭问题的态度上的接连改变，才最足以说明苏联社会的真正性质及其统治层的演变。

    用猛烈手段一下子把旧式家庭废除，已经证明不可能。这并不是因为缺乏意志，也不是因为家庭那么深入人心。相反，经过一个短时期不相信政府及其托儿所、幼儿园之类机构以后，女工和比较进步的农民都了解到集体照管儿童以及整个家庭经济的社会化的无数好处。不幸，社会确实太穷，也太没有文化了。国家的实际资源与共产党的计划和愿望不相称。你不能“废除”家庭；必须拿什么来代替它。妇女的真正的解放，在“普遍匮乏”的基础上不可能实现。经验很快就证明了马克思在八十年以前所说明的这个严酷的真理。

    在贫困的那些年，工人以及他们一部份家里人只要可能，都在工厂食堂或其它公共食堂吃饭，这情况官方认为是向社会主义的生活方式的一种转变。现在用不着再花时间来说明军事共产主义、新经济政策以及第一个五年计划期间各自不同的特点。事实是这样：自从1935年粮票制度取消后，所有境况较好的工人都回到自己家里吃饭了。如果认为这种倒退是宣告社会主义制度不可行，那是不正确的，因为总的来说，社会主义制度从来没有实行过。但是工人和他们妻子对官僚所办的“社会伙食供应”的批评，却更足以令人羞愧得多。同样的话也可以用来说公共洗衣房，在那里，弄破和偷掉的衣服比洗干净的还要多。回到温暖的家庭去吧！但是，演说家和新闻记者现在带着几分羞愧来鼓吹的在家做饭和洗衣，就是叫工人的妻子回到她们的锅灶和洗衣盆旁边，也就是回到原先的奴隶地位。共产国际关于“社会主义在苏联彻底而且不可逆转的胜利”的决议，在工厂区的妇女听起来是否很可信，的确是个疑问！

    农村的家庭，不仅与家庭工业而且与农业相联系着，比城市家庭更稳固也更保守得太多。只有很少数而且一般是很虚弱的农业公社，在初期就设立了公共食堂和托儿所。根据初期的宣告，集体化要发动在家庭方面决定性的改变。他们并非无缘无故地没收了农民的牛和鸡。无论如何，当时有不少关于公共食堂在全国农村顺利发展的宣传。但是，到退却开始时，真相突然从这种浮夸的阴影中显现出来了。农民从集体农庄所得到的，一般只有他自己吃的面包和牲畜的饲料。肉类、乳制品和蔬菜，他差不多完全是从宅旁的自留地得来的。只要最重要的生活必需品是靠家庭单独努力得来的，那就再不能谈什么公共食堂了。这样，极小块的田地为家庭造成了新的基础，给妇女加上双重负担。

    在1932年，全国托儿所能够经常收容的儿童总数是六十万，而当农忙的时候，也不过大约能收容四百万。在1935年幼儿床的总数为五百六十万，而属于经常性的仍然只占一小部份。况且，现有的托儿所，即使是在莫斯科、列宁格勒及其它中心城市的，一般也不能令最不挑剔人满意。“一个托儿所，如果孩子在里面觉得比在家里还不如，那就不是托儿所，而是坏的孤儿院，”苏联某大报这样抱怨。难怪那些境况较好的工人家庭都不送孩子进托儿所。但是对于基本的劳动群众来说，就是这种“坏的孤儿院”的数目也是太少了。不久以前，中央执行委员会通过一个决议，弃儿和孤儿都要交给私人收养。这样，官僚政府就由它的最高机关来承认了它在这项最重要的社会主义的职能上的破产。上幼儿园的孩童总数，在1930至1935的五年之间，从37万升高118万1千。1930年的数字小得厉害，但是1935年的数字在全苏联的家庭中，也不过是沧海一粟。如果进一步去调查，毫无疑问会表明：这些幼儿园之中主要的部份而且是比较好的部份，是属于行政官吏、技术人员和斯塔汉诺夫工作者的家庭的。

    就是这个中央执行委员会，不久以前被迫公开证实了：“肃清无家可归和无人照管的儿童的决议案，执行得很差。”在这不动感情的承认背后隐藏着什么呢？我们只偶然从报纸用小字印出的评论中看到：在莫斯科，有一千多儿童生活在“特别困难的家庭环境中”；在首都那些所谓儿童之家，大约有一千五百无处可去的儿童被赶到街上；1935年秋季的两个月里，在莫斯科和列宁格勒有“七千五百父母被法庭传讯，因为他们扔下孩子不管”。把他们带上法庭有什么好处呢？有多少父母避免了被带上法庭？有多少儿童生活于“特别困难的环境”还没有记录下来？特别困难的环境与简单困难的环境有什么不同呢？这些都是还没有解答的问题。儿童无家可归，有明显公开的，也有隐性的，很大部份的直接原因，是在社会大危机的过程中旧式家庭迅速瓦解，而新制度来不及代替它。

    就从这些偶然见到的报纸评论和刑事记录的事件中，读者可以发现苏联还有卖淫——就是妇女为给钱的男人所做的极端屈辱的行为。例如去年秋天，消息报突然告诉读者，在莫斯科逮捕了“多到一千名在无产阶级首都街上秘密卖淫的妇女”。这些被捕者里有177个女工，92个女雇员，5个大学女生，等等。什么原因驱使她们站到街上去呢？工资太少，贫困，想“弄点钱买件衣服，买双鞋”。这种社会丑恶现象大概达到什么程度，我们无法查明。庄重的官僚们命令统计工作者保持缄默。但是这种强迫的沉默本身，却正好证明苏联的娼妓“阶级”人数很多。在这里，主要不可能是“过去的残余”的问题；娼妓来自年轻的一代人。当然，没一个有理性的人，会认为这种与文明一样悠久的痛心事应该特别由苏维埃制度来负责。但是，在卖淫还存在的情况下谈什么社会主义的胜利，是不可原谅的。不错，报纸只要奉准涉及这个棘手的问题时，总是说“卖淫日益减少了”。比起饥饿与衰落的那几年（1931—1933），这可能是真的。但是，后来恢复了金钱关系并且取消一切直接分配的制度，必然要使流浪儿童和卖淫都重新增加。只要有特权者，就一定有贱民！

    大批儿童无家可归，就是身为母亲者生活困难的最明确、最悲惨的表征。在这问题上，连一向乐观的真理报也有时被迫苦着脸承认：“生孩子在许多妇女来说，是对她们境况的一个严重威胁。”正由于这个原因，革命政权才给予妇女堕胎权。不管那些阉人和老处女在这问题上说些什么话，在穷困和家庭变故的情况下，堕胎权总是妇女最重要的公民、政治与文化的权利之一。然而，妇女这种本来够凄惨的权利，在现实社会不平等的情况下，也正在变成一种特权了。零零碎碎泄露到报上的关于堕胎做法的消息，实在是惊人。仅仅在乌拉尔某区的一家乡村医院，在1935年就有“195个妇女被产婆弄成残废”，其中33个是女工，28个女雇员，65个集体农庄成员，58个家庭主妇，等等。这个乌拉尔地区与大多数其它地区所不同的，只不过是它的消息碰巧上了报。在全苏联的范围内，每天有多少妇女成了残废呢？

    国家表明了它没有能力为那些不得不堕胎的妇女提供必要的医疗服务和卫生设备之后，就来一个路线大转变，走上禁止的道路。正像在别的方面一样，官僚们把不得已的事情当作好事。苏联最高法院的法官索尔兹，一个婚姻问题的专家，认为即将禁止堕胎所根据的理由是：在没有失业等等事情的社会主义社会里，妇女没有权利拒绝“当母亲的快乐”。教士的哲学再加上宪兵的权力。我们刚听到执政党的中央机关报说：生孩子在许多妇女（更正确点，应该说绝大多数妇女）来说，是“对她们境况的一个威胁”。我们刚听到苏维埃最高机关说：“肃清无家可归和无人照管的儿童的决议案，执行得很差”，这毫无疑问意味着无家可归的情况又增加了。可是现在苏联最高法院的法官却告诉我们：在一个“生活快乐”的国家，堕胎应该受监禁的处罚，完全像在生活悲惨的资本主义国家一样。事先就可以知道，在苏联和在西方一样，会落到狱吏爪中的，主要是那些很难隐瞒自己的麻烦事的女工、女仆、和农民妻子。至于那些光顾精致的香水和其它好东西的“我们的妇女”，却会就在寛容的法官的鼻子底下照旧干她们认为必要的事。“我们需要人”，索尔兹这样说，他闭起眼不看无家可归的儿童。“那么就请你们自己去生吧”，千百万劳苦妇女要不是被官僚封住了嘴巴，就会给高级法官这样的回答。这些老爷似乎完全忘记了：社会主义是要消除那迫使妇女堕胎的原因，而不是借助于讨厌的警察干预到每一妇女最隐密的生活领域来强迫她享受“当母亲的快乐”。

    禁止堕胎的法律草案交给了所谓全民讨论。即使经过苏联报刊的严密筛选，还是有许多辛酸的抱怨和受抑制的抗议泄露了出来。讨论突然停止，就像突然宣布开始一样。6月27日中央执行委员会把这可耻的草案变成三倍可耻的法律。连一些官方的辩护士也感到困惑。刘易斯．费希尔认为这项立法具有某种可悲的误会的性质。其实，这个对付妇女（贵妇除外）的新法律，是热月反动的自然而合乎逻辑的结果。

    家庭的胜利复位，与卢布的复位同时发生（真是天缘巧合！），原因是国家在物质和文化方面的破产。领导人不是公开说：“我们实在还是太穷，也太无知，所以不能在人与人之间建立社会主义的关系，我们的子孙会实现这目标”，而是强迫人民把破碎家庭的外壳重新黏合起来，不仅如此，还用严刑重罚来强迫人民承认这就是胜利的社会主义的神圣核心。很难用眼睛测量出这种倒退达到什么程度。

    每个人和每样东西都拉进了新路线：立法者和文学家，法院和民兵，报纸和教室。有个天真老实的共青团员在他的卷子上大胆地写道：“你们不如去努力解决妇女怎样才能摆脱家庭控制的问题”。他得到的答复是几下重重的耳光，于是---沉默了。共产主义的基本知识被宣布为“过左”。无文化的庸俗之徒的愚蠢而腐朽的偏见，却以新道德的名义复活了。在这个广阔无垠的国家的一切角落的日常生活中究竟发生着什么事情呢？报刊只是轻微地反映出家庭领域中热月反动的深度。

    由于传布福音的崇高热情是随着罪恶的生长而生长的，所以第七诫（基督教的第七诫是不可奸淫---中译者注）正在统治层中大为流行。苏联的道德家只要稍微把辞句改变一下就行。一场反对太多、太轻易离婚的运动展开了。立法者的创造性思想已经发明一种“社会主义性质的”办法，就是离婚登记要交钱，而一再离婚的交费要更高。我们在上面说过，家庭的复活与卢布的教育作用的增加是携手并进的，这话不是无故而说的。毫无疑问，征税使那些难于拿出钱来的人难于登记。对于上层，我们可以希望，那税款不会成为什么难事。况且，那些有漂亮房子、汽车和别的好东西的人，他们处理私事可以不让外人知道，所以也不必登记。只有在社会的底层，卖淫才有悲惨和屈辱的性质。在权力与幸福结合在一起的苏联社会的高层，卖淫采取优美的形式，算是互惠服务的小事，甚至还显出“社会主义家庭”的样子。我们已经听索斯诺夫斯基说过“汽车-女人因素”对于统治层的堕落所起的重要作用了。

    那些抒情的、学院派的以及其它类型的“苏联友人”，长眼睛为的是看不见东西。十月革命所订立的婚姻和家庭的法律，曾经是值得引以为荣的，现在却正在被改造，被从资产阶级国家的法律宝库借来的东西弄得残缺不全了。好像故意使背叛带上嘲笑的意味，从前为支持无条件自由离婚和堕胎而提出来的那些论据，如“解放妇女”、“保障个人权利”、“保护母性”，现在又用来支持对离婚和堕胎加以限制和完全禁止了。

    这种倒退不仅显示令人厌恶的虚伪性，而且是退到了比经济上所必要的还远得太多的地步。除了客观的原因使得离婚瞻养费之类的资产阶级的方式恢复过来以外，又有了统治层的社会利益需要去深化资产阶级的法律这个因素。造成目前这种家庭崇拜的最强烈的动机，无疑是官僚们需要一种稳定的等级关系，并且需要由四千万个支持权威和势力的家庭来管束青年。

    当政府仍然希望把教育青年一代的工作集中在国家手里的时候，政府不仅不去注意维持“长者”的权威，尤其是母亲和父亲的权威，反而尽力使儿童和家庭分开，保护他们，免得受到停滞不前的生活方式的传统影响。不久以前，在第一个五年计划期间，学校和共青团还在利用儿童来揭发、羞辱以及一般地“重新教育”他们好酒的父亲或信教的母亲——至于成功多少，那是另一问题。无论如何，这办法是为了根本动摇父母权威的。在这个并非不重要的领域，现在也急遽转向了。同第七诫一起，第五诫（即孝敬父母——中译者注）也充分恢复它的权利了，虽然还没有提到上帝。但是法国的学校也可以不用上帝的帮助，还是很成功地灌输了保守主义和墨守成规。

    由于关心老一辈人的权威，已经引起宗教政策的改变。否认上帝以及他的帮助和奇迹，是革命政权分化儿童和父母的最尖锐的武器。反教会的斗争，在雅洛斯拉夫斯基那样的人物领导之下，由于跑到文化发展、严肃宣传和科学教育的前头，常常堕落成为滑稽剧和恶作剧。冲击上天，像冲击家庭一样，现在已经停止了。官僚们关心他们的身份名誉，已经下令叫青年的“无神论者”放下斗争的武器，坐下来读他们的书。关于宗教问题，正在逐步建立一种具有讽刺意味的中立制度。但这只是第一阶段。如果事情的发展只决定于当权者，那是不难预料第二和第三阶段的。

    流行意见的虚伪性，无论在什么地方总是发展成为社会矛盾的平方或立方。如果把意识形态的历史法则翻译成数学的语言，大概就是这样的。社会主义，如果名实相符，就表示人与人的关系中没有贪婪，友谊之中没有嫉妒和阴谋，爱情之中没有卑鄙的计算。官方的学说宣称，这些理想的标准已经实现了。现实越是对这种宣称高声抗议，官方就越是坚持这种说法。例如1936年4月所通过的共青团的新纲领说：“在男女真正平等的基础上，一种新家庭正在形成，苏维埃国家关心它的发展。”一个官方评论又补充说：“我们的青年在选择终身伴侣（妻子或丈夫）时，只有一种动机，一种推动力，就是爱情。资产阶级式的金钱势利婚姻，在我们正在成长的青年一代里是不存在的。”（1936年4月4日的《真理报》）就普通男女工人来说，这是大体上真实的。但是“金钱婚姻”在资本主义国家的工人里也比较少见。中上层的情况就完全不同了。新的社会结合自动地在私人关系上打下烙印。权力和金钱在性关系上所造成的罪恶，在苏联官僚的队伍中大量滋生，好像给自己定下了目标，要在这方面超过西方资产阶级。

    根据苏联报纸自己偶然或者不可避免的坦白承认，与刚才提到的《真理报》的说法完全相反，“势利婚姻”现在是完全复活了。资格、工资、职业，以及军服上金线的数目，这些东西的意义现在日益增加了，因为它们关联到鞋子、皮大衣、房屋、浴室等等问题，还有最后的梦想：汽车。仅仅为了争一个房间，每年在莫斯科就结合或拆散不少夫妻。亲戚问题有了特别重大的意义。如果岳父是司令官或者有势力的共产党员，如果岳母是达官贵人的姊妹，那是很有用的。我们能够觉得奇怪吗？能够不是这样吗？

    苏联这部大书里很富有戏剧性的各章之中，会有一章是许多家庭的分解和破碎的故事。那些家庭，丈夫是党员、工会工作者、军队指挥员或者行政人员，他们成长和发展起来，并且获得了生活上新的爱好，而妻子则被家庭压倒，停留在原先的水平上。两代苏联官僚的生活道路上，布满了妻子被抛弃和冷落的悲剧。在新起的一代，现在又可以看到同样的现象。所有最粗暴最残忍的事，也许都发生在官僚的最高层，他们大多数人都是没有什么文化的暴发户，他们自以为可以为所欲为。档案和回忆录将来总有一天会暴露出：那些当作福音来宣传家庭道德和强制性的“做母亲的快乐”的人们，在同妻子和一般妇女的关系上，犯了不折不扣的罪行，因为他们的地位才免于受法律制裁。

    的确，苏联妇女现在还没有自由。到现在为止，在法律面前完全平等，主要是给予上层妇女的，就是给了在官场、技术、教育以及一般属于脑力工作方面的代表人物，而给予女工的则少得太多，农村妇女就更少了。只要社会还不能把主妇在物质方面照料家人的责任承担起来，做母亲的人想要成功地担任一种社会的职务，就必须使用白人奴隶，例如保母、女仆、女厨等。在构成苏联人口的四千万家庭之中，有百分之五，也许有百分之十，是把“家政”直接或间接建立在家庭奴隶的劳动上面的。若对苏联的仆人数目作一次准确的调查，那对于社会主义式的评估苏联妇女地位会有重大的意义，等于整套苏联法典，不管这法典是多么进步。但正是由于这原因，苏联的统计才把仆人隐藏在“女工”或“其它”的名义下面了！一个家庭的女主人如果是受人尊敬的共产党员，有厨子，有电话可以叫商店送货，有汽车供差遣等等，她的处境与女工简直完全不一样，因为女工必须跑腿去商店，亲自做饭，带着孩子走路上幼儿园---如果有幼儿园可上的话。任何社会主义的标签都不能掩盖这种显著的社会差别。这种差别的明显程度，比起任何西方国家里资产阶级贵妇与无产阶级妇女之间的差别，一点也不低。

    真正的社会主义家庭，社会将使它免除掉种种令人难以忍受和感到屈辱的日常事务所造成的烦恼，所以完全不需要任何严格管理；什么堕胎和离婚的法律，在那环境里让人听起来的感觉，不会比回想到妓院或者用活人作牺牲去祭神好一点。十月革命的立法朝这种家庭的方向迈出了大胆的一步。经济和文化上的落后性造成了悲惨的反动。热月的立法正在往资产阶级模式撤退，同时用谈论“新式”家庭的神圣性的虚伪演说来掩饰它的撤退。在这问题上，社会主义的破产也是用虚伪的体面掩盖着。

    有些诚实的观察者，特别是在儿童问题上，看到崇高的原则与丑恶的实际那么明显的不符，感到震惊。光是采取那么猛烈的刑事措施来对付无家可归的儿童，就足以让人觉得，保护妇女和儿童的立法纯粹是伪善。有一种相反的观察者，他们受那妆扮成为法律和行政制度的思想所显示出来的寛宏而高尚的气派欺骗了。这些乐观主义者见到赤贫的母亲、妓女和无家可归的儿童，就对自己说：物质财富再进一步增长，就会使社会主义法律逐渐有血有肉。要断定这两种态度哪一种的错误更大和更有害，真不容易。只有患了历史盲目症的人才看不见：这社会计划是多么寛宏大胆，发展的初期阶段有多么重大的意义，以及这计划打开了多么大的可能性。但是另一方面，对那些采取消极而且本质上是冷漠的乐观态度的人，无法不感到愤慨：那些人闭眼不看社会矛盾的增长，用远望未来安慰自己，至于开启未来的钥匙，他们恭恭敬敬地提议继续让官僚掌握。好像男女权利的平等并未变成了男女权利都被官僚剥夺的平等！好像什么经书上坚决保证了：苏联官僚不会用一种新的压迫来代替自由！

    男人怎么奴役女人，剥削者怎么压迫男女双方，劳动者怎么不惜流血以摆脱奴隶地位，结果只不过把锁链换了另一条——历史给我们讲了许多关于这一切的故事。基本上，历史并没有告诉我们别的东西。但是怎样实际上把儿童、妇女和人类解放呢？关于这，我们还没有可靠的模型。一切过去的历史经验，完全是消极性的，要求劳动者至少，并且首先，要坚决地不信任一切享有特权而不受监督的监护人。

二　反青年的斗争

    每一个革命的政党，都是从新兴阶级的青年一代中得到主要的支持。政治的衰败，首先就表现为丧失把青年吸引到自己旗帜下的能力。那些相继退出舞台的资产阶级民主政党，不得不把青年交给革命或交给法西斯主义。布尔什维克还在地下的时候，一直是青年工人的政党。孟什维克则依靠工人阶级上层比较体面的熟练工人，一直以此自豪，并且看不起布尔什维克。后来的事变，严酷地向他们证明了他们的错误。在决定关头，青年人带领着比较成熟的阶层甚至连老年人也领着一齐走。

    革命给了新的苏维埃一代人一个强有力的历史的推动。它一下使他们脱离了保守的生活方式，并且向他们透露了那个大秘密（辩证法的第一个秘密）：地球上没有一件事物是不变的，而社会是由可塑的材料造成的。根据我们这时代的事变来看，所谓种族类型不变的理论是多么愚蠢！苏维埃联邦是一个巨大的镕炉，在其中，几十种民族的性格都镕化在一起。关于“斯拉夫灵魂”的神秘信仰，像浮渣一样正在消失。

    但是革命给予青年一代的推动，还没有在相应的历史事业之中表现出来。不错，青年人在经济领域内非常活跃。苏联有七百万工人年龄在23岁之下：工业部门有三百一十四万，铁路有七十万，建筑业有七十万。在新兴的大工厂里，大约一半工人是青年。目前有一百二十万共青团员在集体农庄里。最近几年，好几十万青年团员被动员去作建筑工作，砍伐木材，挖掘煤矿、开采金矿，到北极、库页岛或到阿穆州去，那里有个新城市叫做“共青团城”正在建筑中。从新的一代中涌现突击队、优秀工人、斯塔汉诺夫工作者、工长以及下级行政人员。青年人都在学习，而且其中相当大部份在刻苦地学习。在体育领域最大胆或是最军事化的方面，如跳降落伞和射击，他们也很积极或更为积极。进取而勇敢的青年都去参加各种危险的远征。

    “我们大部份青年都渴望去有困难的地方工作”，著名的北极探险家史米特这样说。这毫无疑问是真的。但是在一切领域，革命后的一代人仍然处于受监护的地位。上面的人告诉他们做什么和怎样做。政治作为最高的指挥形式，仍然完全掌握在所谓“老卫兵”的手中，这些老兵在一切向青年发表的热情而且往往带有讨好意味的演说之中，都很警觉地保卫着他们自己的垄断权。

    恩格斯并不认为在国家还没有消亡的时候，这就是说，各种各样的警察压迫还没有让受过教育的生产者和消费者的自我管理来代替的时候，社会主义社会就会实现，他把完成这一任务的责任交给青年一代，“他们将在新的、自由的社会环境中成长起来，能够抛弃这一切国家主义的废物。”列宁加上他的意见：“......抛弃所有种类的国家主义，连民主共和国的国家主义也包括在内。”在恩格斯和列宁的心中，建设社会主义社会的前途大致是这样的：夺取了政权的那一代，即“老卫兵”，开始消灭国家的工作；下一代完成它。

    实际情况怎样呢？苏联人口的43%是在十月革命以后出生的。如果你拿23岁作为两代人的分界线，那么，苏联人口的50%以上还没有到达这个界线。因此，全国大部份人凭个人回忆所知道的制度，只有苏维埃制度，没有其它。但是，正是这新的一代人，并不是如恩格斯所设想那样，在“自由的社会环境”中形成的，而是在统治层的不可忍受而且不断加强的压迫之下形成的，这个统治层，根据官方编造的说法，是由那些完成了大革命的人所组成的。在工厂、集体农庄、军营、大学、中小学教室、甚至在幼儿园，如果不在托儿所的话，都把人的最大光荣宣告为对领袖的个人效忠和无条件服从。近来许多教育性的警句和格言，很像是从戈培尔（德国纳粹党的宣传部长---中译者注）那里抄来的，如果戈培尔自己不是从斯大林的合作者那边抄来大部份的话。

    学生的学校生活和社会生活，充满了形式主义和虚伪性。儿童学会从头到尾坐着捱过无数死气沉沉的会议，照例有不可缺少的名誉主席团，有对亲爱领袖们的歌颂，以及预先消化过而且合乎正道的辩论，辩论时完全按照长辈的做法：说的是一套，想的是另一套。最天真的那部份学校儿童想在这块多管闲事的沙漠里创造一块绿洲，遭遇到严厉的压制。格别乌经过它的代理人，把出卖和告密这类令人厌恶的腐败行为介绍到“社会主义的学校”里去了。比较有思想的教师和儿童读物作家，虽然被迫装出乐观的样子，然而在这种摧毁学校生活的压迫、虚伪和厌倦的精神环境中，还是不能永远隐藏他们的恐惧。新的一代由于没有阶级斗争和革命的经验，就只有在苏维埃民主的条件下，只有自觉地研究过去的经验和现在的教训，才能够成熟起来而独立地参加国家的社会生活。独立的性格像独立的思想一样，没有批评是不能发展的。可是苏联青年却根本不容许有起码的机会来交流思想，犯错误，以及做试验并改正他们自己的和别人的错误。一切问题，连他们自己的问题在内，都由别人给他们做了决定。他们所做的只是执行这些决定，并且歌颂那些做决定的人。对于每一句批评的话，官僚都加以残酷的压迫。青年队伍中所有杰出又不肯屈服的人，都被系统地摧残掉、压制住或者肉体上消灭掉。这就说明了为什么千百万共青团员之中，竟连一个大人物都没有冒出来。

    投身于工程、科学、文学、体育或弈棋的事业，都可以说青年是获得鼓励去奔向远大前程。在所有这些方面，青年同底子不足的老一代相竞争，往往并驾齐驱或者胜过他们。但是，一碰到政治，青年就烧伤手指。这样，他们只有三条路可走：加入官僚层去寻求个人的成功；或者默默地忍受压迫，退避到经济工作、科学工作或者他们自己琐碎的私人事情方面；最后一条可能的路则是进入地下，为了未来而学习斗争并且锻炼性格。向官僚层钻营的道路，只有很少数人可以走。在另一极端，也只有很少数人走进反对派的队伍。中间的人，即绝大多数，则是很混杂的。但是，这群青年里面，在铁的压迫之下，正发生着一种意义极为重大的隐蔽着的变化，这变化要在很大的程度上决定苏联的未来。

    内战时期的禁欲倾向，在新经济政策时期让位于一种比较注重物质享受的、且不说是贪婪的情绪。第一个五年计划又变成一个非自愿的禁欲的时期——但这时只有群众和青年方面是如此。统治层则已经坚定地站在个人发达的立场了。第二个五年计划毫无疑问带来一种反对禁欲主义的强烈反动。广大的人群，特别是青年，都变得对个人的发展关心起来。事实却是，苏联新的一代里面，只有很少数有办法爬到群众之上并且能够尽量去适应统治层的人，才可以得到富裕和发达。官僚方面则正在有意识地发展并且挑选着党的核心成员和追求升官发财的分子。

    共产主义青年团的代表大会上（1936年4月），主要的发言人说：“贪图利益、庸俗小气和卑鄙自私，都不是苏联青年的品性。”这些话听起来，与当时主要的口号“富裕美妙的生活”，与计件工资、奖金和勋章等等办法，非常不和谐。社会主义并不是禁欲的；恰恰相反，它十分敌视基督教的禁欲主义。它还敌视一切宗教，因为它所信的是这个现实的世界，而且只信现实的世界。但是社会主义的世俗价值观是分等级的。人的个性开始向往社会主义，并不是由于在意富裕的生活，反而是由于不在乎它了。然而，没有一代人能够超越他们自己。目前的整个斯塔罕诺夫运动就是建筑在“卑鄙自私”的基础上。衡量成功的标准——赚了多少裤子和领带——所证明的恰好就是“庸俗小气”。就算这个历史阶段是不可避免的。好吧。那还是要如实地看待它。市场关系的恢复，毫无疑问让个人有了机会显著地富裕来。苏联青年大批涌向工程类的职业，与其说是因为受到社会主义建设的吸引，倒不如说是因为工程师挣的钱比医生或教师多太多。这种倾向在精神压迫和思想反动的环境中滋长起来，加以上层对升官发财的本能还有意地放纵，那时所谓“社会主义文化”的传播，往往变成了极端反社会的利己主义的教育。

    然而，如果把青年说成是完全或主要受着个人利益支配，那就是公然诽谤了。不是的，整体来说，他们是高尚、勇于服务、并且有进取心的。升官发财主义只是从上面来污染着他们。在他们的心灵深处，藏有各种尚未定型的英雄主义倾向，只等机会发挥出来。主要正是这种情绪，滋养着最新的苏联爱国主义。毫无疑问，它是非常深刻、真诚而且有活力的。但是，就在这种爱国主义里面，也有一道裂缝把青年和老人分开。

    青年健全的肺，无法忍受在那种与热月反动分不开的虚伪空气之中呼吸，而热月反动还不得不披着革命的外衣。社会主义标语和实际生活之间太不和谐，损害了人们对官方教规的信仰。有相当大一部份青年以轻视政治、以粗野放荡为荣。在许多情况下，或许是大多数的情况，这种漠不关心和玩世不恭的态度，正是不满的最初表现，也是自己暗中想要独立起来的最初表现。共青团和党把几十万青年开除、逮捕和流放，其中有“白党分子”和“机会主义分子”，也有“布尔什维克列宁派”，这证明左右两方面自觉的政治反对派的源泉并没有枯竭。恰恰相反，最近几年这些源泉正在以新的力量冒起泡来。最后，那些比较没有耐性、脾气暴躁，失掉平衡，在利益和情感上受了伤的人，就把自己的思想转向恐怖主义的复仇。大体上，苏联青年政治情绪的光谱就是这样。

    苏联的个人恐怖的历史，清楚地标出国家一般演变的各个阶段。在苏维埃政权的初期，在内战还未结束的气氛中，恐怖行为是白党和社会革命党干的。到过去的统治阶级对于复辟失去了希望的时候，恐怖主义也消灭了。富农的恐怖，其回声到最近还可以听到，一直带着地方性，是反苏维埃制度的游击战争的补充。至于最近爆发的恐怖主义，既不是依靠旧统治阶级，也不是依靠富农的。最近这一期的恐怖主义者，完全来自青年一代，来自共青团和共产党，而且并不少见还是统治层的子弟。虽然这种个人恐怖行为完全不能解决它所要解决的问题，毕竟是有极为重大的象征意义。它表明官僚与广大人民，特别是与青年，有极为尖锐的矛盾。

    经济冒险，跳降落伞、北极探险、故意显示的漠不关心、“浪漫的流氓行为”、恐怖主义的情绪，以及个人恐怖行为——所有这些合起来，正在准备着爆发一场青年一代反对老年人那种不可忍受的管教的斗争。一场战争毫无疑问可以作为一个出口，让积压的怨气排泄出去，但是不会长久。在战争中，青年人很快就会得到必要的战斗精神以及他们现在不幸最缺乏的威信。同时，大多数“老人家”的声望将受到不可补救的损伤。一场战争顶多只能给官僚统治一个延期解决的机会。随后的政治冲突将会更加尖锐许多。

    如果把苏联根本的政治问题简化为两代人的问题，当然是片面的。老年人里面，公开和暗中反对官僚层的人有的是，同样，青年人之中，也有好几十万纯粹的应声虫。但是，不管对统治层地位的攻击是来自何方，来自左方还是右方，攻击者的主要力量总是来自那被剥夺了政治权利而受到压迫并且感觉不满的青年人。官僚们非常了解这一点。一般说来，他们对于任何威胁到他们的统治地位的事情，都极度警觉。所以，为了预先巩固他们的地位，官僚们自然建立起主要的战壕和坚固的堡垒以抵御青年的一代。

    我们已经提到，1936年4月在克里姆林宫举行了共青团第十次代表大会。自然，在这会上没有任何人费心解释：为什么违反章程，大会隔了整整五年才召开。而且，很快就明白了：这个经过细心甄别和挑选的大会在这时候召开，目的完全是为了剥夺青年人的政治权利。按照新的章程，共产主义青年团现在甚至于在法律上也无权参加国家的社会生活。今后它唯一的活动范围，就是教育和文化训练。青年团的总书记根据上级命令在他的演说中宣布：“我们必须….停止唧唧喳喳，谈论工业和财政的计划，谈论降低生产成本、经济核算、农作物播种，以及国家的其它重要问题，好像这些问题要由我们来决定似的。”全国人民也许要跟着说最后这句话：“好像这些问题要由我们决定似的！”那傲慢的训斥，“停止唧唧喳喳！”，尽管是在这么驯服的一个大会上，也没有受到热烈欢迎。如果你想起下述的情况，就会觉得这个训斥更值得注意了：苏联法律规定18岁为政治成熟的年龄，凡达到这年龄的青年男女都有选举权；而共青团的年龄限制，根据原先的团章，是23岁，实际上有三分之一以上的团员是超过这个年龄的。这次大会同时采取了两项改革。它正式承认超龄团员是合法的，这样就增加了共青团员中的选民数目；但同时它又剥夺这整个组织的政治权利，不但不许它闯入一般的政治领域（关于这点从来都不成为问题！），而且连当前的经济问题也不许它过问了。过去的年龄限制之所以取消，是因为从青年团员转为党员，过去几乎是自动的过程，现在已经弄得非常困难了。这次取消政治权利的最后残余，连表面的残余也取消掉，是因为想把青年团最后完全变成已经彻底清洗过的党的奴仆。这两项措施虽然明显地相互冲突，却是产生自同一根源，就是官僚对青年一代的害怕。

    代表大会上的演说者，根据他们自己的声明，是来执行斯大林的明确指示的。他们这样声明，是为了预先防止有可能发生辩论。他们以惊人的坦白态度解释这次改革的目的：“我们不需要任何第二党”。这种说法泄露了这样的事实：统治集团认为，共产主义青年团如果不被坚决地扼制住，就有变成第二党的危险。另一个演说者仿佛有意来说明这种可能倾向的性质，带着警告的口吻说：“不是别人，正是托洛茨基本人，有个时期企图蛊惑青年，拿反列宁主义和反布尔什维克的思想来鼓动青年建立第二党，等等”。这位演说者所提到的历史，有时代上的错误。实际上，托洛茨基“有个时期”只是提出警告说：如果政权更进一步官僚化，将不可避免与青年决裂，而有产生第二党的危险。但是没关系：事情的发展证实了这个警告，因此就把这警告变成了纲领。堕落的党只对追求升官发财的人还有吸引力。诚实而有思想的青年男女不能不厌恶那种拜赞廷式的奴颜婢膝，那种掩盖着特权和任性的虚伪言词，那些平庸的官僚相互吹捧的大话：厌恶所有这些没本领上天摘星星所以往自己的身上贴满星花的首长们。现在已经不像十二三年前一样，只是第二党的“危险”的问题，而是第二党（作为能够继续推进十月革命的事业的唯一力量）的历史必要性的问题了。共青团章程的修改，尽管加上新的警察威胁，当然阻止不了青年在政治上成熟起来，也不能防止他们与官僚发生敌对性的冲突。

    如果发生巨大的政治动乱，青年会走上哪条道路？他们会把自己的队伍集合在什么旗帜之下？现在没有人能够对这个问题作确定的答复，青年自己尤其不能。各种互相矛盾的倾向都交集在他们心中。归根结底，主要的群众怎样集合，要由世界性重大的历史事变来决定，由战争，由法西斯主义新的胜利，或者相反，由西方无产阶级革命的胜利来决定。无论如何，官僚将要发现，这些被剥夺权利的青年代表着爆炸威力巨大的历史炸药。

    1894年，俄罗斯的专制政权经过年青皇帝尼古拉第二的嘴巴，用一句有名的话答复那羞怯地梦想参加政治生活的地方自治局：“毫无意义的幻想！”1936年，苏联官僚给青年一代还很模糊的要求的答复，是更加粗暴的大喝：“停止唧唧喳喳！”这句话也会变成具有历史意义。斯大林政权要为这句话付出的代价，可能不比尼古拉第二为首的政权所付的低一点。

三　民族与文化

    布尔什维主义对民族问题的政策，在保证了十月革命的胜利之后，又帮助苏联在内有离心力量、外有敌对环境的情况下坚持下去。国家的官僚化堕落，像一块大石头，压在民族政策上面。正是因为民族问题，列宁想在1923年春第十二次党代表大会上发动对官僚、特别是对斯大林的第一场战斗。但是在大会举行以前，列宁就永远离开队伍了。他那时所准备的文件，到现在还被检查官禁止发表。

    革命所唤起的各民族的文化要求，需要尽可能广泛的自治权。同时，工业的发展，只有全苏联各部份都服从一个集中的总计划才能够成功。但是，经济与文化并不是互相隔绝的。文化自治和经济集中这两种倾向，自然有时会发生冲突。然而两者之间的矛盾决不是不可调和的。虽然不可能有一劳永逸的现成公式来解决问题，但是还可以依靠有利害关系的群众自己有弹性的意志来解决。只有群众自己实际参加有关他们命运的管理工作，才能在每一新的阶段上，在经济集中的正当要求与民族文化的活的吸引力之间，划出必要的分界线。困难在于：苏联各民族区域的人民的意志，现在完全被官僚层的意志代替了，而官僚层处理经济和文化问题，都是从行政的方便和统治层的特殊利益的观点出发的。

    不错，在民族政策的领域，像经济领域一样，苏联官僚还继续做着一部份进步的工作，虽然间接成本的耗费很不少。在苏联各落后民族中尤其是这样，这些民族还必须经过一个比较长的时期，来输入、模仿和吸收一些已经存在的东西。官僚正在架设一道桥梁，让这些落后民族得到资本主义文化（一部份甚至是前资本主义文化）的基本好处。对许多领域和许多民族来说，苏维埃政权现在所做的工作，在相当大的程度上像是在完成彼得第一及其同僚对老莫斯科国所做的历史性工作，不过规模更大而速度更快。

    在苏联的学校里，上课所使用的语言不下八十种。其中大部份还须创造新的字母，或者用比较民主的拉丁字母来代替极端贵族气的亚洲式字母。报纸也是用同样多的文字出版，这些报纸第一次使农民和牧民知道人类文化的基本观念。在沙皇帝国遥远的边疆，本地的工业正在兴起。半宗法的古老文化正在被拖拉机破坏。随着居民识字，科学的农业和医药也出现了。这种提升新的人类阶层的工作，具有难以估计的无比重大的意义。马克思说得好：革命是历史的火车头。

    但是最强有力的火车头也不能做出奇迹。它不能改变空间的规律，而只能使运动加快。现在还必须教几千万的成年人认识字母、读报、或者遵守简单的卫生规则，这就表明，还要走多么长的路，才能够真正提出社会主义新文化的问题。例如，报刊告诉我们，在西伯利亚的西部，奥罗特人从前不懂得什么叫作洗澡，现在“许多村庄有了澡堂，他们有时走三十公里路去洗澡。”这个极端的例子，虽然代表的是最低的文化水平，却可以真实地说明许多其它成就的高度，而且不限于落后地区。一个政府首长，为了说明文化发展的情况，指出这样的事实：在集体农庄里，人们开始要买“铁床、挂钟、针织内衣、卫生衣、自行车等等东西”了。这不过表示苏联农村中富裕的上层农民现在开始使用那些西方农民群众早已普遍使用的工业品而已。在演说和报刊上，现在天天谈到“文明的社会主义商业”的经验教训。其实，这不过是想把政府商店弄得干净好看一点，供应它们必要的设备和充足的各类货物，不要让苹果烂掉，不要把棉线与袜子扔在一堆，同时教导售货员对顾客要有礼貌并且殷勤一点——换句话说，就是要学会资本主义商业的普通方法而已。我们还远远没有解决这个极端重要的问题——然而，这问题里面一点社会主义的气味也没有。

    如果我们暂时把法律和制度放在一边，去看看下层民众的日常生活，再如果我们不故意自欺欺人，就不得不承认：苏联在生活习惯和文化方面，受到沙皇与资产阶级的俄国的遗产影响，比社会主义萌芽的影响要强大得多。人民自己就是最强有力的证明。人民的生活水平刚刚提高一点点，他们就如饥如渴地去模仿西方现成的模式。苏联年青的职员，工人往往也一样，在服装和举止方面都尽量模仿他们在工厂中所遇到的美国工程师和技术员。那些在工业部门和机关工作的女孩子，用她们的眼睛贪婪地盯着来旅行的外国女士，想学会她们的装束和风度。学会了的幸运者就变成大家模仿的对象。工资较高的女孩子的头发已经不剪成刘海式，而是烫成鬈发了。青年们很热心参加“西式跳舞圈子”。在某种意义上，这都表示进步，但是所表现的主要并不是社会主义比资本主义优越，而是小资产阶级的文化胜过宗法社会的生活，城市胜过乡村，中央胜过偏僻的地方，西方胜过东方。

    同时，苏联的特权层也在模仿资本主义的上层社会。这方面的带头者，是常要去欧洲和美国的外交官、托拉斯经理、工程师。关于这个问题，苏联的讽刺作品没有涉及，因为上头“一万人”的事情是绝对禁止触及的。然而我们却不能不悲哀地指出：苏联最高傲的使节面对着资本主义文化，既未能表现出独特的风格，也没有显出任何独立的特点。他们缺乏足够的内心稳定性来蔑视外表的光彩并且保持必要的距离。他们主要的野心，一般就是尽量与资产阶级典型的势利小人没有分别。总之，在大多数情况下，他们的感情和行动，并不像是新世界的代表，倒像普通的暴发户。

    然而，如果说苏联正在做着先进国家早已在资本主义基础上做过了的文化工作，那只是说出了真相的一半。新的社会形式绝不是没有关系的。这种形式不只让落后国家有可能达到最先进的国家的水平，并且让它能在比西方过去所需短许多的时间内完成这个任务。速度这样加快的原因是很简单的。资产阶级的先驱必须发明他们的技术，并且学会在经济和文化两个领域如何运用。苏联则可以采用最新式的现成技术，并且由于生产资料的社会化，能够不是部份地、逐步地运用这些技术，而是立即大规模地运用。

    军事当局不止一次赞扬军队传递文化的作用，特别是对于农民。尽管资产阶级的军国主义所灌输的那种特别的“文化”没有让我们受骗，我们还是不能否认：有许多进步的习惯是经过军队传到民间去的。在革命运动尤其是农民运动中，过去的士兵和下级军官通常总是站在暴动者的前列，这并不是没有原因的。苏维埃制度有机会不只经过军队，而且经过整个国家机关以及同国家机关交织在一起的党、青年团和工会的机关，去影响人民的日常生活。苏联在技术、卫生、艺术和体育方面采用现成的方法所用的时间，比原先各国发展它们所需要的时间短得多，是由于财产的国有形式、政治的专政和行政管理的计划方法对这提供了保证。

    如果十月革命除了加速这个向前的发展之外没有其它结果的话，它在历史上仍然是正当的，因为在最近四分之一世纪里已经证明，衰落的资产阶级制度不能推动世界上任何一个落后国家认真向前发展。然而，俄国无产阶级是以更为远大的任务的名义完成革命的。不管它目前怎样受到政治压迫，它的大部份人并没有放弃共产主义的纲领，也没有放弃同这纲领结合在一起的巨大希望。官僚层不得不迁就无产阶级，一部份就在其政策的方向上，而主要是在政策的解释上。所以，在经济或文化领域每前进一步，不管它的实际历史内容或者对群众生活的真正意义是什么，总要宣布为前所未见或前所未闻的“社会主义文化”成就。毫无疑问，使千百万一直到昨天还不知道什么叫做清洁的人都有肥皂和牙刷，实在是很伟大的文化工作。但是肥皂和牙刷，甚至“我们的妇女”所需要的香水，都不能构成一种社会主义的文化，尤其现在的情形是，这些可怜的文明象征只有大约百分之十五的人口能得到。

    苏联报刊一再谈论的“人的改造”，的确是在全力进行。但这在多大的程度上是社会主义的改造呢？俄罗斯人民过去既没有像德国人那样经历过一次宗教大革命，又不像法国人那样经历过一次资产阶级大革命。如果我们不把不列颠岛上居民在十七世纪的改革和革命计算在内，那么，资产阶级个性正是从这两座熔炉中产生出来的，而这是一般人性发展中非常重要的一步。俄国1905和1917年的两次革命，当然是表示个性在群众中最初的觉醒，表示个性从原始环境中结晶出来。这就是说，这两次革命以缩短的形式和加快的速度完成了西方资产阶级的改革和革命所做的教育工作。但是，远在这项工作大致完成以前，发生在资本主义黄昏期的俄国革命，就由于阶级斗争的发展，被迫跳上了社会主义的道路。苏联文化领域中的矛盾，不过是反映和折射这一跳跃所产生的社会和经济的矛盾罢了。在这种环境之下，个性的觉醒必然多少带一点小资产阶级的性质，不仅在经济上如此，而且在家庭生活和抒情诗中也一样。官僚本身已经成为资产阶级个人主义最极端的、有时是最无节制的传递者。官僚允许而且奖励经济个人主义（计件工资、自留地、奖金、勋章），但同时在精神文化领域中无情地压制个人主义进步的方面（批评观点，个人意见的发展、个人尊严的培养）。

    某一民族集团的发展水平愈高，或者它的文化创造愈高，或者它愈精细地去处理社会与个性的问题，则官僚统治的压力就愈沉重，愈不能忍受。如果只由一根指挥棍（或者不如说只由一根警棍）来指挥苏联各族人民的知识活动，那就实际上谈不到什么民族文化的特性了。乌克兰、白俄罗斯、格鲁吉亚或者突厥的报纸和书籍，不过是把官僚的命令翻译成各族文字而已。在民间创作模范的名义之下，莫斯科报纸每天用俄文译文发表各民族的得奖诗人歌颂领袖的诗篇，其实都是糟透了的诗句，彼此之间的差别只在于奴性和无才的程度而已。

    大俄罗斯文化（它受到禁闭制度的迫害，并不比其它民族文化少），主要是靠革命前已经形成的老一代人来维持着。青年人好像是被铁板压住了似的。所以，这并不是一个民族压迫其它民族的问题，而是集中的警察机关压迫一切民族的文化发展，首先就是压迫大俄罗斯文化发展的问题。可是我们不能忽略一个事实，就是苏联90%的印刷物是用俄文印行的。这个百分比当然是明显地太不符合大俄罗斯人口的相对数目，不过仍然可能这样反倒比较符合大俄罗斯文化的一般影响力，因为大俄罗斯文化既有独立的力量，又是国内落后民族与西方之间的中介。但尽管如此，大俄罗斯人在出版机关里（自然不只在那里）占太高的比例，是不是表示大俄罗斯人损害了苏联其它民族而实际享有专横的特权呢？这是很可能的。对于这个非常重大的问题，不能轻易给予完全确定的答复。因为，在实际生活中，与其说这问题的答案决定于文化上的合作、竞争和相互滋养，倒不如说是决定于官僚的最后裁决。既然政府当局的驻地是克里姆林宫，而外围各地区不得不与中央保持步调一致，官僚主义就不可避免带上专横的俄罗斯化的色彩，而留给其它民族的唯一无可怀疑的文化权利，就只有用它们各自的语文来歌颂主宰者了。

※　　　　　※　　　　　※

    官方的文化理论随着经济的左右摇摆和行政的便利而改变。但是不论怎么改变，有一个特点始终保存着，就是绝对不容怀疑。随同“一国社会主义”的理论，从前不受欢迎的“无产阶级文化”的理论也得到官方正式承认了。反对这理论的人指出：无产阶级专政制度具有严格的过渡性质；无产阶级与资产阶级不同，它不想长久统治到一系列历史时代；现在这一代新统治阶级的任务，主要限于吸收资产阶级文化中一切有价值的东西；无产阶级越长久地仍然是无产阶级（就是说，保留它过去受压迫的痕迹），它就越不能超越过去的历史遗产；而新创造能否开始，也要由无产阶级本身溶化于社会主义社会的程度来决定。换句话说，这一切意味着，资产阶级文化要由社会主义文化而不是由无产阶级文化来代替。

    在反对那种用实验室方法制造出“无产阶级艺术”的理论的时候，本书著者曾经写道：“文化要靠工业的油水来滋养，要有物质上相当的富裕才能够使文化生长、精致和丰腴起来。”即使基本的经济问题得到了最妥善的解决，“也还远远不意味着社会主义的新历史原则完全胜利了。只有科学思想在全国基础上的向前推进，以及一种新艺术发展了起来，才意味着历史的种子不仅长出了根茎，而且已经开花。这样看来，艺术的发展是测试每个时代的活力和意义的最高标准。”这种观点本来很流行，忽然在一个官方声明中被宣布为“投降主义的”，说它出于对无产阶级的创造力的“不信任”。于是斯大林和布哈林的时期开始了。布哈林早就是“无产阶级文化”的传教士，而斯大林则从来没有想过这些问题。不管怎样，他们两人都认为：朝向社会主义的运动要以“乌龟的步调”进行，无产阶级会有好几十年的时间来创造它自己的文化。至于这种文化的性质如何，这两位理论家的意见是既含糊又没有启发性。

    第一个五年计划那疾风骤雨的几年，推翻了龟步的前景。在1931年，可怕的饥荒的前夜，国家已经“进入社会主义”了。这样，在官方所庇护的作家、艺术家和画家还没有创造出“无产阶级文化”的时候，连这种文化富有意义的雏型也还没有创造出来的时候，政府就宣布：无产阶级已经溶解于没有阶级的社会里了。艺术家们只好接受事实，无产阶级并不具备创造无产阶级文化最必要的那个条件：时间。昨天的观点立刻抛到脑后去了。“社会主义文化”马上提到日程上。我们已经对它的内容有些了解。

    精神的创造性需要自由。共产主义的真正目的，是使自然服从技术，技术服从计划，并且使原料尽量产生人类所需要的一切。不仅仅如此，共产主义的最高目的，更是使人类的一切创造力最后一劳永逸地摆脱一切压力、限制和屈辱的依附地位。人与人的关系、科学和艺术，都完全不受任何外来“计划”的影响，连强迫的影子都没有。精神的创造性究竟有几分是个人或集体的，完全由创造者自己决定。

    过渡性政权是一种不同的东西。专政所反映的是过去的野蛮，而不是将来的文化。它必须对一切活动的形式（精神的创造也在内）规定严厉的限制。革命的纲领从开始就认为这些限制是暂时的坏现象，并且认为随着新政权巩固的程度，应该一个一个地取消对自由的一切限制。无论如何，在内战最激烈的年代，革命领袖们很明白，政府可以根据政治的考虑对创作自由加以限制，但是决不能在科学、文学和艺术的领域内以指挥者的角色自居。列宁在艺术方面的个人嗜好是颇为“保守”的，但他对艺术问题极为谨慎，很乐意承认自己不够资格。教育和艺术人民委员卢那查尔斯基对各种各样的“现代主义”都给予赞助，常使列宁感到困惑难解。但他只限于在私人谈话中说几句讥诮的话，完全没有想到把他的文艺嗜好定为法律。在1924年，新时期刚开始的时候，本书著者这样说明国家对各种艺术集团和派别的关系：“一方面给它们订出赞成革命或者反对革命的绝对标准，另一方面在艺术自决的领域以内让它们有完全的自由。”

    当专政具有情绪激昂的群众基础和世界革命的前景时，它并不害怕实验、研究和学派斗争，因为它明白，只有这样才能造就一个新的文化时代。群众的每一根纤维还在颤动，千年来第一次心中想什么就说什么。一切最好的青年艺术家都被触动到心灵的深处。在那充满希望和大胆的早年中，不仅创造了最完整的社会主义立法模范，而且产生了最好的革命文学作品。还有一点值得说的，就是，那些优秀的苏联影片也是在这个时期制作出来的，尽管技术设备很贫乏，却以它们处理现实题材的新颖又有力的手法引起全世界的重视。

    在同党内反对派斗争的过程中，文学派别一个又一个被绞杀了。这不单是文学的问题。毁灭的过程遍及所有意识形态的领域，而且进行得更为坚决，因为那过程是比半无意识更甚的。现在的统治层自以为负有使命不仅要在政治上控制精神的创作，而且要规定它发展的道路。绝对命令的方法，同样地使用到集中营、科学的农业以及音乐方面。党的中央机关报常常对建筑、文学、戏剧和舞蹈发表不署名的指示性社论，口气像军令，对哲学、自然科学和历史，那就更不用说了。

    官僚对于一切不直接为他们服务的东西，以及他们所不懂的东西，都抱着一种迷信的恐惧态度。当他们要求自然科学与生产有某种联系的时候，这大部份是正确的；但是，当他们命令科学研究者只以直接实用的重要工作为目标的时候，就堵塞了最宝贵的发明泉源，也妨碍了实用的发现，因为这多半是在未能预见的道路上出现的。接受了痛苦经验的教训后，自然科学家、数学家、语言学家，以及军事理论家，都避免作一切广泛的论断，因为害怕某一“红色教授”（通常是个无知的势利小人）会从列宁甚至从斯大林的言论中硬扯出一段话来声色俱厉地责难他们。在这种情况下维护自己的思想或者科学尊严，多半要招来压制。

    但是，情况更糟到不得了的，是社会科学领域。经济学家、历史家，甚至统计家，更不用说新闻记者了，最担心的就是同那随时转变的官方路线发生冲突，即使并非正面的冲突。关于苏联经济，或者国内外政策，谁若没有从“领袖”的言论中引述许多陈词滥调来在背后和两翼布防，并且预先承担要证明一切事情都正是按照应该的那样、甚至更好的那样进行着，就什么也不能写出来。这样百分之百迎合上意的做法，虽然可以使人避免平常的不愉快，却带来最重的那种惩罚，就是言之无物。

    尽管表面上马克思主义是苏联国家奉行的学说，可是最近十二年内，在经济学、社会学、历史或哲学方面并没有出现过一本研究马克思的著作是值得注意和译成外国文的。研究马克思的著作并没有超越学究式的编纂工作的限度，只是把原先已经认可了的老见解说了又说，再按照当时行政的需要把一些老的引证重新编排而已。有千百万本书籍和小册子由国家渠道发行出去，对任何人都没有一点用处，是全靠胶水、奉承话和其它讨厌的东西黏合起来的。有可能说出一些有价值的东西和独立意见的马克思主义者，不是关在牢狱里，就是被迫沉默，尽管社会形式演变的每一步都提出了巨大的科学问题！被玷污和踩在脚下的，正是一切理论工作绝对不可缺少的那一样东西：谨严。甚至列宁全集的批注，每一次新版都根据统治人物的个人利益来根本改写：“领袖们”的名声加以夸大，反对者的名声则贬低；生平事迹掩盖起来。关于党史和革命史的教科书，情况也是一样。事实被曲解，文献被隐藏或伪造，名誉制造出来或加以毁坏。只要把同一本书在最近十二年内先后不同的版本加以比较，就可以正确无误地看出统治层的思想和良心堕落的过程。

    “极权”统治对文艺的破坏性影响也达到同等的程度。各种倾向和学派之间的互相斗争已成过去，代之而起的是解释领导人的意志。所有的文艺团体都被迫加入一个总组织，那等于是文艺的集中营。像绥拉菲摩维奇或格拉特科夫那样平庸但是“思想正确”的小说作者，被当作经典作家。那些有天才而不能做到充分糟蹋自己的作家，则被一群以厚颜无耻和大量引证为武器的专门教训别人的人纠缠着。最优秀的艺术家不是自杀，就是向遥远的过去找题材，或者从此沉默。诚实而有才华的著作只是偶然出现，仿佛是从隐蔽处迸出来的，带有艺术违禁品的性质。

    苏联的艺术生活史是一种殉道者列传。自从《真理报》的社论下令反对“形式主义”以后，在作家、艺术家、导演，甚至歌剧演唱者中出现一种屈辱性的自我检讨流行病。人人都承认过去的错误，但是，恐防有更多的意外，他们都避免明确说明这种“形式主义”的性质。最后，当局接到新的命令，才不得不终止这场过大的自我检讨浪潮。斯大林说了几句话赞扬诗人马雅科夫斯基，结果文学的评价在几个星期内就改变了，教科书重新编过，街道改名，雕像也搬出来了。新歌剧给予高官贵人某种印象，立刻就变成对作曲家的音乐指令。共产主义青年团的书记在一次作家代表会议上说：“斯大林同志的建议，对于人人都是法律”，全体听众都鼓掌，虽然毫无疑问，有人羞愧脸红。仿佛要彻底嘲弄文学，连俄文句子都写不通顺的斯大林，竟被宣布为文章大师。这种拜占庭主义和警察统治里面，含有深刻的悲剧性的东西，虽然它也有些并非故意的喜剧表现。

    官方的公式是这样的：文化应该有社会主义的内容和民族的形式。然而，关于社会主义文化的内容，只能作某些乐观的猜测。谁也不能在尚未具备充分的经济基础时发展那种文化。艺术预见未来的能力远远不及科学。无论如何，像“描写未来的建设”，“指出通向社会主义的道路”，“改造人类”这一类的指示，对于创作想象力的帮助，并不比五金店的价目表或铁路时间表大些。

    一种艺术的民族形式，等于它让一般人容易了解的性质。《真理报》向艺术家发命令说：“凡是人民不要的东西，就不可能有美的意义。”这种拒绝对群众进行艺术教育的民粹派老公式，现在有了更加反动的性质，因为决定人民要什么艺术和不要什么艺术的权力仍在官僚手里。官僚根据自己的选择来出版书籍，他们还用强迫手段卖书，不让读者有所选择。归根结底，在官僚眼中，整个事情就是使艺术与官僚的利益合为一体，并且使官僚的利益取得对民众具有吸引力的形式。

    枉费心机！任何文学都不能完成这种任务。领袖们自己也不得不承认，“无论第一个五年计划还是第二个五年计划，都没有给我们一个新的文学浪潮可以超过十月革命所产生的第一个浪潮。”这话说得非常温和。实际上，尽管有个别的例外，热月时期在艺术创造史中，将记载为一个庸才和歌功颂德、阿谀谄媚之徒的时期。


第八章 外交政策与军队

第八章 外交政策与军队

一　从“世界革命”到维持现状
二　国际联盟与共产国际
三　红军及其种种理论
四　民兵的废除与军阶的恢复
五　倘若战争发生时苏联将如何？

一　从“世界革命”到维持现状

    外交政策无论何时何地都是国内政策之延续，因为二者皆由同一统治阶级所执行，并追求同一历史目的。苏联统治阶层之堕落，必然会伴随着相应的在外交目标和方法上的变更。1924年秋首次宣布的一国社会主义的“理论”，就已经意味着苏维埃外交政策要脱离世界革命纲领的限制。可是，官僚们并不想就此与共产国际脱离关系。因为如果那样做，就会把后者变成一个世界性的反对组织，使苏联国内的力量对比产生不利于他们的影响。相反地，克里姆林宫的政策愈少保持以前的国际主义，则统治集团愈有必要紧紧地把共产国际的舵握在手中。此时共产国际在原有的名义下替新的目的服务了，而既有新目标，自然就需要新人手。从1923年秋季开始，共产国际的历史就是它在莫斯科总部及各个支部的工作人员完全变动的历史，其所使用的方法是“宫廷政变”、自上而下的洗清，以及开除等等。现在，共产国际已经是替苏维埃外交政策服务的完全驯服的工具，任何时候都可以任其使唤。

    官僚不仅与过去决裂，而且也丧失了从过去历史中汲取教训的能力。而这些主要的教训之一就是：如果没有国际的、特别是欧洲的无产阶级的直接帮助，如果没有殖民地人民的革命运动，则苏维埃政权那时甚至不能维持十二个月之久。奥德军队之所以没有将对苏俄的军事进攻进行到底，正是因为他们已经感觉到背后有革命呼吸的暖气。在大半年之内，德国和奥匈帝国发生的几次暴动就使布雷斯特－里托夫斯克 和约变成了废纸。1919年4月，法国水兵在黑海的暴动，迫使第三共和国的政府宣布放弃在南俄的军事行动。英国政府在1919年9月从北俄撤退远征队，正是因为直接感受到来自其本国工人的压力。自1920年红军从华沙撤退以后，正是因为欧洲有一股强大的革命抗议浪潮，才阻止了协约国的军队帮助波兰摧毁苏维埃国家。1923年寇松[29]爵士向莫斯科发出最后通牒，但在紧急关头，英国工人组织的反抗束缚了他的魔手。这些人所共知的事件并不是个别的或特殊的，它们表明苏维埃在其存在的第一个、也是最困难时期的全部本质。虽然革命最后并没有在俄国疆界以外任何一处胜利，但胜利的希望却不是不存在的。

    在那些年月中，苏维埃政府与资产阶级的国家缔结了许多条约：1918年3月的布雷斯特－里托夫斯克和约；1920年与爱沙尼亚订约；1920年10月与波兰订立里加和约；1922年4月与德国订定拉派罗条约；此外还有许多次要的外交协议。但是在那时候，整个苏维埃政府或其中任何的一员都没有想到把这些资产阶级的外交对手视为“和平的朋友”，更没有想到要求德国、波兰或爱沙尼亚的共产党投票支持签订这些条约的资产阶级政府。并且，恰恰通过这个问题群众可以得到关键性的教育。苏维埃不得已而签定布雷斯特－里托夫斯克和约，正等于疲乏的罢工工人不能不接受资本家所加给他们的最残酷的条件。但是，德国社会民主党在虚伪的“弃权”形式之下使投票结果有利于这个和约，被布尔什维克斥为帮助抢劫和强盗的行为。虽然四年以后的拉派罗条约是在双方“平等权利”的正式的基础上与民主德国签订的，然而如果德国共产党把这当作口实，而表示信任资产阶级政府的外交政策，那它马上就会被共产国际开除。苏维埃国际政策的基本路线是以这一事实为根据的：苏维埃政府与帝国主义所订立的各种商业的、外交的或军事的协议，当时是无法避免的，但绝不能因此限制或削弱各资本主义国内无产阶级的斗争，因为最后分析起来，工人阶级国家的安全只能由世界革命的成长来保障。当齐切 林准备参加日内瓦会议时，提议为了迎合美国的“舆论”起见，苏维埃宪法之中可以作某些“民主的”修改，列宁在1922年1月23日的官方信件中就紧急地提议，立刻把齐切 林打发到某一疗养院休养去。如果谁在那些日子敢于提议，为了博取“民主的”帝国主义的好意而参加空洞虚伪的凯洛格公约或削弱共产国际的政策，那么毫无疑问，列宁会提议把这个人送到某一疯人院去，而且在政治局中，也一定不会有人反对他的提议。

    那时候的领袖们，对于一切和平主义者的幻想，如国际联盟、集体安全、仲裁法庭、裁减军备等，特别抱着不可妥协的态度，认为这些幻想不过是欺骗劳动群众的方法，从而可以在一个新战争爆发的时候把群众杀个措手不及。在列宁起草的1919年大会通过的党纲之中关于这个问题的那部份，我们可以读到以下明明白白的几句话：“无产阶级势力之发展，特别是它在个别国家中的胜利，加强了剥削者的反抗并迫使他们采取了资本家国际团结的一些新形式（如国际联盟之类），这种形式机关在世界范围上有系统地剥削一切人民，但其努力首要是朝着立刻压平各国无产阶级革命这一目标的。这一切将必然引起各国的国内战争与革命的战争（胜利的无产阶级国家的自卫战争，和被压迫民族反抗帝国主义的战争）之联合。在这种状况之中，和平主义的口号，如在资本主义下的国际裁军，以及仲裁法庭等等，不只是反动的空想，而且是对于劳动者的欺骗，其用意是想解除无产阶级的武装，并转移其对解除剥削者之武装的注意力。”布尔什维克党纲上的这几句话，不啻是对今天的苏维埃的外交政策和共产国际——它的和平主义“友人”已经遍天下——的政策的有预见性的批评，而且是那么一针见血的批评。

    在干涉和封锁时期之后，资本主义世界对于苏联之经济的和军事的压力，比所料想的减弱不少。欧洲在思考的战争，还是过去的战争，而非将来的战争。然后又发生了空前的世界经济危机，使全世界的统治阶级手忙脚乱。正是因为这个原因，苏联才能经过第一次五年计划的试验而维持下去，在这时期中，国内充满了内战、饥荒和瘟疫。第二次五年计划的前几年使国内状况相当改善了，但却与资本主义世界的经济复兴之开始同时，此时重新产生希望、贪欲、追求、和备战。联合进攻苏联的危险，在我们看来已径很明显了，因为苏联仍然还是孤立的，因为这个占“地球六分之一面积”的地区很大程度上还是原始落后的地区，因为虽然生产工具是收归国有了但是劳动生产力还是远远低于资本主义国家，最后——而且从目前来看也是最重要的——还因为世界无产阶级其主要部队已经瓦解了，又缺乏自信心，同时失去了可靠的领导。如此，十月革命原本在它的领袖看来是世界革命的序幕，但在事变进程之中它得到暂时的独立的意义，现在在新历史阶段之中它又表现出世界发展的深深的依赖。于此又一次证明，“谁战胜谁”的历史问题是不能在民族疆界以内决定的，国内的成功与失败只是对于这个问题在世界舞台上的解决造就或好或坏的条件而已。

    苏维埃官僚制度——我们必须在此事上还它一个公道——已经得到了不少的经验，知道怎样对民众进行操纵、麻痹、离间、和削弱，并且知道怎样欺骗民众以达到无限制地对其统治的目的。但是，正因为这个原因，它丧失了对群众的革命教育的能力。在国内既绞杀了下层人民的独立性和首创精神，它自然不能在全世界舞台上唤起批判的思想和革命的勇气。再者，它作为一个统治着和拥有特权的阶层，非常重视那些在社会形态上是与它亲近的西方激进的资产阶级、改良主义的议员和工会官僚的帮助和友谊；但却看不起那与它在社会地位大相悬殊的下层工人群众的帮助和友谊。在这里，我们无闲来叙述第三国际堕落的历史，关于这个问题，作者已经有好些专著，并且已经用文明世界中几乎所有语言文字出版了。事实是这样的：狭隘的、保守的、无知的和不负责任的苏维埃官僚，作为共产国际的领袖，对于世界工人运动除了造成不幸和灾难以外，没有别的作用。好像历史自有它的公道一样，苏联现在的国际地位受害于世界无产阶级之失败，较之受益于孤独建设社会主义之成功远为之大。只消回忆两件事情就够了：1925-27年中国革命的失败，使日本帝国主义在东方得以自由行动；德国无产阶级的挫败，又造成了希特勒的胜利和德国军国主义的猖獗。这两件事情都是共产国际政策的结果。

    热月的官僚虽然背叛了世界革命，仍自以为忠实于世界革命，他们的主要努力转向了使资产阶级“中立化”上。为了达到这点，他们必须装作是一道保障秩序的屏藩，它既是温和的、受人尊重的、同时又是货真价实的。但是，要成功伪装某样东西，不仅是短暂的成功更要长期的成功，那你必须要变成那样东西才行。统治阶层之有机演变，已经照顾到这一点了。所以，官僚在他们自己的错误的结果之下一步一步地退却，感觉到要保障苏联的安全，必须使苏联包含在欧亚现状的系统之中。一切都说过了和作过了，还有比在社会主义与资本主义之间订立一个永久的互不侵犯的公约更好的吗﹖现在苏联的外交政策有一个明白的公式：“我们不要外国的寸土，亦不给寸土于人。”这公式不仅为苏联的外交界所广播（用他们惯常的职业语言），而且也为共产国际所宣扬（它是本应说革命语言的）。好像问题只是关于一小块土地的争吵，而不是两个不可调和的社会制度之间的世界性斗争﹗

    中国革命崩溃之后，苏联把将中东路奉送给日本视为更为合理的做法，这件事虽然被宣布为为和平服务的自信力之表现而加以庆祝，其实是弱小的表现。把这样一条在战略上极端重要的铁路交给敌人，苏维埃政府就是在促使日本更进一步的侵略华北并推动它现在向蒙古进攻。这一种被迫的牺牲，顶多只是暂时喘息的机会，决不意味着危险的“中立化”，事实上它对东京的统治军阀是一个非常有力的刺激。

    日本在将来进攻苏联的时候，蒙古是它在战略上所必须占领的地方，这个问题现在已经很迫切。苏维埃政府也觉得不能不在这时候公开宣布：如果日本侵入蒙古，它将不惜一战。可见在这里，问题并不是直接保卫“我们的土地”，因为蒙古是一个独立的国家。如果有人严重威胁苏联的疆界时，消极的防卫是不够的。真正保卫苏联的方法是削弱帝国主义的地位，和巩固全世界无产阶级和殖民地人民的地位。一种不利的势力关系，也许可以强迫我们放弃许多“寸土”，如同布雷斯特－里托夫斯克和约、里卡和约、以及最近中东铁路之出让。同时，为了在世界斗争的势力关系之中取得优势起见，工人阶级国家的经常义务，就是尽力帮助别的国家的解放运动。但正是这一基本的任务与维持现状的保守政策绝不兼容。

二　国际联盟与共产国际

    法国是维持现状政策的主要鼓吹者，苏联之与它恢复关系及随后与它军事同盟（这个政策是德国国家社会主义胜利之结果），是有利于法国远甚于有利于苏联的。按照条约，苏联方面对法国的军事帮助是无条件的；反之，法国方面对苏联的军事帮助，却要看法国与英意二国的预先协商而定。这样的协商将给予反苏联阴谋以无限的活动地盘。莱茵的事变证明：当初莫斯科对局势若有更切实的估量，而且有更大的毅力，则并不难从法国取得更好的保证——倘若在这不断发生外交危机、朝秦暮楚、变化莫测的时代，外交条约可以看做是“保证”的话。但这已经不是第一次看到，苏维埃官僚在压迫本国进步的工人时，比他们同资产阶级外交家讨价还价时更坚决得多。

    有一种说法，认为来自苏联的帮助是不甚重要的，因为苏联与德国没有共同的疆界，这话简直不值得我们重视。德国若是要进攻苏联，则进攻的一方显然不难找得共同的疆界。如果德国进攻奥国、捷克与法国，波兰是一天也不能中立的。如果它遵守与法国同盟的义务，那它必然会让红军通过国境；如果它抛弃盟约，它就马上变成德国的同伙。在后一情况，苏联就不难找得“共同的疆界”了。再者，在将来的战争中，海上与空中的“疆界”，其作用绝不比陆地的疆界小。

    苏俄之加入国际联盟，官僚用戈倍尔之流所惯用的方法来欺骗人民，说这是社会主义的胜利，是世界无产阶级的“压力”的结果。其实，资产阶级国家之所以接受苏联的加入，正因为革命的危险是极端减少了。这不是苏联的胜利，而是特尔米多官僚向这个毫无原则的日内瓦机关的投降； 按照上面所引的布尔什维克的党纲上的话，这个机关“将指挥它的力量来镇压革命运动”。自从布尔什维克主义的“大宪章”颁布以来，是什么东西发生了剧烈的改变呢？国际联盟的性质？资本主义社会中和平主义的作用？又或是苏联的政策变化﹖提出这个问题也就是回答了这个问题。

    经验很快就证明，苏联之加入国联不仅没有得到更多的实际利益（这些利益本可以通过与个别资产阶级国家订约而得到），反而给自己增加许多限制和义务。苏联为了维持它刚得到的保守的声望，是带着最迂腐的忠诚来执行这些限制和履行这些义务的。在国联以内，苏维埃的外交不只要尽量迎合法国，同时还要迎合法国的同盟国，所以在意大利与阿比西尼亚的冲突之中，苏联采取极端模棱两可的态度。而利瓦伊诺夫在日内瓦不过是赖伐尔的影子而已；当他向英法外交家的“为和平”而努力——正因这些努力，阿比西尼亚才吉祥地灭亡——表示感谢之时，高加索的煤油正源源不绝的供给意大利舰队。即令你认为莫斯科政府不敢公开破坏商业条约，但是苏联的工会是用不着顾虑对外贸易人民委员会的事务的。如果由苏联工会登高一呼，决定停止对意大利的贸易，则必然唤起全世界的抵制运动，其真实和有力程度将远非国联那种欺骗的“制裁”所可比拟的——那种制裁是外交家和公法学家预先与莫索里尼商量好然后才宣布的。在1926年，苏维埃工会曾经公开募集几百万卢布接济英国煤矿工人的罢工，而这次竟完全相反，它连手指头都不敢举一举，那是因为这种行动被苏联的统治官僚所禁止，而禁止得原因主要是想讨法国喜欢。可是，在将来的世界大战之中，任何的军事联盟国也不能补偿苏联在殖民地人民和一般劳动群众之间所损失的信用。

    难道克里姆林宫里的人不了解这一点吗﹖苏维埃的机关报这样答复道：“德国法西斯的基本目的，就是想使苏联孤立。……好吧，但是有什么用呢﹖苏联现在比从前有更多的朋友了。”（《消息报》，1935年9月17日）意大利的无产阶级给法西斯的锁链拴住了；中国的革命被粉碎了，日本在中国横行无忌；德国无产阶级溃不成军，使希特勒在全民投票中全然未遇到一点抵抗；奥国无产阶级的手脚都被束缚了；巴尔干诸国的革命政党被践踏在地上了；在法兰西，在西班牙，工人阶级正跟着激进派资产阶级后面跑。可是虽然如此，苏联自从加入国际联盟以来，现在“比从前有更多的朋友”！这个牛皮，骤然看来时非常荒谬，但如果你不就工人阶级的国家来看，而就它的统治阶层来看，那是有很真实的意义的。难道不是因为世界无产阶级惨酷失败，才使苏联的官僚在内能僭夺政权，在外则能得到资本主义国家中多少有利的“舆论”吗﹖共产国际愈不能威胁资本主义国家的地位，则在法国、捷可斯洛伐克、以及别的国家的资产阶级的眼中，克里姆林宫政府的政治信用就愈高。这样，苏联官僚在国内和国外的力量，恰是与苏联作为一个社会主义国家和一个无产阶级革命根据地的力量成反比例的。但是，这只不过是事情的一面。还有另一面。

    在惊人的做法和轰动的事件中往往流露出一种深刻洞察力的劳合·乔治[30]，在1934年11月警告下议院，责其不应谴责法西斯德国。按照他的意见，德国一定是欧洲反共产主义最可靠的堡垒。“我们将来还要欢迎它作我们的朋友哩”。非常有意义的话﹗世界资产阶级对于克里姆林官之半恭维半讥诮的表扬，一点也不是和平的保障，甚至连战争的危险也一点没有减轻。苏维埃官僚之演化，所以引起世界资产阶级之兴趣，最后分析起来，是因为资产阶级希望苏联的财产形式有改变之可能。拿破仑一世在完全抛弃了雅各布宾主义的传统之后，戴起了皇冠并恢复了对天主教的崇拜，可是他仍然是整个半封建的欧洲之仇恨的目标，因为他始终保护着由革命所创造的新财产体系。除非对外贸易的垄断取消了，资本的权利恢复了，苏联在整个世界资产阶级眼中，仍然是一个不可调和的敌人（不管苏联的统治阶层怎样为资产阶级服务），而德国的民族社会主义则是一个朋友，即使今天不是，明天也是。甚至当巴尔都[31]和赖伏尔与莫斯科交涉之时，法国大资产阶级不管从希特勒方面来的危险，也不管法国共产党之急剧地转向爱国主义，还是顽强地拒绝与苏联妥协。当赖伏尔与苏联订条约的时候，左派责备他表面上虽然联合莫斯科来恐吓柏林，实际上是企图与柏林和罗马恢复关系来反对莫斯科。这一论断也许稍嫌不成熟，但是绝不与事变之自然发展相冲突。

    不管人们怎样估量法苏公约的利害，没有一个负责任的革命政治家会否认苏联有权利与这个或那个帝国主义缔结暂时的协议，以作苏联安全之辅助。唯一的事情就是必须清楚地公开地告诉群众，这种局部的和带策略性的协议在历史势力总系统之中占什么地位。为着要特别利用法德的冲突，一点也用不着把资产阶级的同盟国，或把那个暂时躲在国际联盟幕下的帝国主义联盟理想化。可是不仅苏联的外交界，连现时的共产国际在内，都有系统地把一些暂时的同盟者描绘成“和平的朋友”，他们用“集体安全”和“裁军”等等口号来欺骗工人，这样一来，他们在实际上就变成帝国主义者在工人阶级中间的政治代办了。

    在1936年3月1日，斯大林接见斯克利布－霍华德新闻社社长罗依．霍华德，那次臭名昭著的谈话录是一个宝贵的文件，它表明官僚对于世界政治的大问题是何等的盲目，也说明了苏联领袖与世界工人运动之间的关系是如何的虚伪。对于“战争是不可免的吗？”这个问题，斯大林答道：“我认为和平的朋友的地位是变得更强了；和平的朋友能够公开地工作，他们依赖公共舆论的力量，他们手上有像国联那样的工具。”在这些话中，连一丝一毫的现实主义都没有。资产阶级的国家并不在它们自己之间分成和平的“朋友”与和平的“敌人”——因为这样的“和平”并不存在。每个帝国主义的国家都只对保持它自己的和平感兴趣，这个兴趣越大，则这个和平就越让它的敌人不可忍受。斯大林、鲍尔温[32]、莱翁·勃鲁姆[33]等人所共有的一个公式，就是“如果一切国家联合在国联之中并努力保卫它，那和平就真有保障了。”这无异是说，如果破坏和平的原因不存在时，那和平就有保障了。这思想你可以认为是正确的，但是却没有用处。那些并非国联会员国的大国，如美国，很显然愿意在抽象的“和平”之外保持行动的自由。到底为了什么原因它们需要这一自由，到时候它们自会告诉我们。那些退出国联的国家（如德国和日本）或者暂时向国联“请假”的国家（如意大利），它们之所以这样做也是有它们很实际的理由的。它们之与国联决裂，只是改变了既存矛盾之外交形式，并没有改变这些矛盾的性质，也没有改变国联的性质。那些向国联誓忠的值得表扬的国家，则最有决心地利用国联以维持它们自己的和平。但是虽然如此，它们之间也不一致。英国十分愿意延长和平的期间，以牺牲法国在欧洲或非洲的利益为代价。而法国呢，它又准备牺牲英国海道的安全，以支持意大利。但是，为着保卫它们自己的利益，它们两方面都准备诉诸战争——用不着说，自然是诉诸最正义的战争。最后，那些小国因为找不到更好的护身符，所以现在躲在国联阴影底下，将来会表现出来，它们并不是站在和平这一方面，而是站在战争中最强的联盟的那边去。

    努力维持现状的国联，并不是一个“和平”的组织，而是作为少数的帝国主义去压迫作为大多数的人类的暴力组织。这种“秩序”，只有持续不断的或大或小的战争才能维持——今天在殖民地，明天则在大国之间。帝国主义之忠实于现状，是附带有条件的、暂时的、和有限度的。意大利昨天忠于于保障欧洲的现状，而不保障非洲的现状。它明天在欧洲的政策又是怎样呢﹖没有人能够知道。但是，非洲疆界的改变已经在欧洲发生影响了。希特勒之敢于将他的军队开到莱茵区域，只是因为莫索里尼侵占了阿比西尼亚。要把意大利算作和平的“朋友”当然很难，可是法兰西之尊重它与意大利的友谊，还过于尊重它与苏联的友谊。而在英国这一方面，则设法与德国交好。集团变化了；但欲望还是一样。那些拥护现状的国家，其基本任务就是使国联最便于各种势力的纵横联合，和使其成为准备将来大战之最有力的遮掩物。至于谁发动战争和怎样发动战争，那些具体情况是次要的。将来总有人要发动，因为所谓现状正是一个火药库。

    当帝国主义的冲突还存在时，“裁军”的纲领是一种最有害的欺骗。即使它通过广泛的同意而实现了——这是多么荒诞的假设呢！——那也决不能阻止新的战争。帝国主义并不是因为有了武器才战争的；相反的，正是因为它们需要战争，所以才铸造武器。当代技术让新的而且非常迅速的整顿军备成为可能。军备不管如何协议、限制和裁减，军械库、军火工厂、实验室，以及整个资本主义的工业，都还保存它们的力量。例如德国，虽然被它的征服者用最严厉的监察解除了武装（顺便说一句，这种办法才是“裁军”的唯一实际的形式！），但是因为它巨大的工业，现在又成了欧洲军国主义的要塞。现在又轮到它想把几个邻国的武装解除了。那种所谓“逐步的裁军”的思想，只不过是想在和平的时候减少过大的军事经费而已，那是关于资金的问题，与热爱和平无关。但是，这种企图，也仍然是没有实现。因为地理地位、经济力量、以及殖民地占领之不同，裁军标准必然要变更势力的相互关系，对某些国家有利而对另外一些不利。在日内瓦的屡次裁军企图之所以无结果，就是这个原因。关于裁军差不多已有二十年的磋商和讨论，其结果只引起整军的新浪潮，且是前所未有的新浪潮。把无产阶级的革命政策建筑在一个裁军的纲领上，并不是把它建筑在沙堆上，而是建筑在军国主义的烟幕之上。

    为帝国主义无限制的屠杀而勒死阶级斗争，只有经过工人组织领袖的帮助才有可能成功。在1914年这个任务是在这些口号之下完成的：“最后的战争”，“反对普鲁士军国主义的战争”，“为民主而战争”。这些口号的信用，已经被最近二十年的历史所完全破坏了。现在代替它们而起的是“集体安全”、和“广泛裁军”。在拥护国际联盟的借口之下，工人组织的领袖又准备再版一次“神圣同盟”，这个东西之于战争，其必要性并不次于坦克、飞机和“禁用的”毒气。

    第三国际是在对社会爱国主义的愤怒和反对之中诞生的。但是，十月革命所装在它上面的革命的火药早已用完了。共产国际现在也和第二国际一样，站在国际联盟的旗帜之下，唯一的不同就是共产国际的厚颜无耻比较新鲜而已。当英国社会主义者史泰福德．克里布斯[34]叫国联做“国际强盗联盟”时（一个比“不正义”更为不礼貌的词语），伦敦泰晤士报讥诮地反问道：“那末，如何解释苏联之加入国联呢？”这是不容易回答的。因此，莫斯科官僚大力支持当初却曾受十月革命严重打击过社会爱国主义。

    这个问题，罗依．霍华德也想得到一点解释。他问斯大林说：关于世界革命的计划和意向，现在怎样呢﹖斯大林道：“我们从来没有这种计划或意向。……这是一场误会。”霍华德：“一种悲剧式的误会吗？”斯大林：“不是，一种喜剧式的，或者一种悲喜剧式的误会，随你的便。”这些都是他们的谈话的原文记录。斯大林继续说：“苏维埃人民的思想，对于周围的国家有什么危险呢，倘若这些国家真正稳固地坐在马鞍之上？”好的——霍华德可以反问——但是这些国家如果不是稳固的呢？斯大林提出一条更能令人放心的论据：“输出革命，这个观念是荒唐无稽的。一国若需要革命，就会自己去制造革命；若不需要，就不会有革命发生。譬如说，当初，我们国家需要革命，我们就制造一个革命。……”以上的对话也是原文记录。从一国社会主义的理论过渡到一国革命的理论，这本是很自然的。那么为什么有共产国际存在呢？——霍华德可以这样问。但他显然知道正当的好奇心是有限度的。斯大林这种保证式的解释，不但资本家读到，工人也读到，而这样解释却是漏洞百出的。在“我们的国家”要去制造一个革命以前，我们先从他国输入马克思主义思想，先学习外国的革命经验。几十年中，我们的亡命客在国外指导俄国的斗争。我们从欧美的工人组织得到精神的和物质的帮助。胜利之后，我们于1919年组织了共产国际。我们不止一次宣告过：革命已经胜利的国家的无产阶级，有援助被压迫阶级之任务，且不仅是思想上的帮助，有可能的时候还应该以武力相援。我们也不仅限于宣告，我们还付诸行动。那时，我们曾经用武力援助过芬兰、拉脱维亚、爱沙尼亚和格鲁吉亚的工人阶级。我们曾经企图以红军进攻华沙来援助那暴动起来的波兰无产阶级。我们派遣过组织人才和军事人才去帮助中国革命。1926年，我们捐了几百万卢布援助英国罢工工人。这一切，现在看来似乎是一种误会，一种悲剧式的误会吗﹖不是，这是喜剧式的。难怪斯大林宣布说：在苏联的生活是“快活的”事情。甚至共产国际也由一个严肃的角色，变成了一个喜剧式的角色了。

    斯大林本可以给他的访问者以更令人心服的印象，倘若他不如此毁谤过去，而是坦坦白白地拿热月的政策来对比十月革命的政策。他可以这样说：“在列宁眼中，国际联盟是准备新的帝国主义战争的工具。我们则认为它是一种和平工具。列宁说过革命的战争是不可避免的；我们则认为把革命输出国外去这个观念是荒唐无稽的。列宁宣布无产阶级与帝国主义的资产阶级之联合为背叛阶级利益；我们则出全力驱迫世界无产阶级走上这条路。列宁攻击在资本主义下的裁军口号是欺骗工人的口号；我们则把我们的整个政策建立在这个口号之上。”于是斯大林也可以做出这样的结论：“你们的悲喜剧式的误会，乃在于你们误以为我们是布尔什维克主义的继承者，而其实我们是它的掘墓人。”

三　红军及其种种理论

    旧时俄罗斯兵士是在农村宗法关系之下孕育出来的，他们最显著的特点就是有一种盲目的羊群本能。苏伏洛夫，凯瑟琳二世和保罗时代的大将军，乃是指挥封建奴隶军队的无上妙手。法兰西大革命使得旧欧洲和俄帝国的战争艺术完全技穷了。自然，那时以后，俄帝国仍旧征服了若干巨大的领土，但从未有一次战胜过文明国家的军队。几次对外的失败和内部的骚动是必要的，为的是在炉火中改变国民性。红军只能在一种新的社会心理基础之上成立起来。那种羊群本能和听天由命的心态，在较年轻的一代中已经不见了，代之而起的是勇敢的精神和技术的崇拜。与个性的觉醒同时，文化水平也迅速提高起来。不识字的新兵逐渐减少了。凡是不能读书或写字的人，红军是不让他退伍的。种种体育都很发达，无论在军队中或军队的周围。在工人、军官和学生里面，射击好手都很受人尊敬。冬季的几个月里，溜冰游戏让军队显示了前所未闻的迅速行动。在跳降落伞、滑走及航空方面，都有惊人的成就。人人都知道北极和平流层的飞行活动。仅仅这几点重要成绩就可以告诉我们大量其它成就。

    无需将内战几年中红军组织和作战的水平加以理想化。但是对青年指挥官而言，这几年不啻是一场大洗礼。帝制时代旧军队中的士兵、下级军官、和下士表现出组织者和军事领袖的才能，他们的意志就在这场大斗争之中锻练起来。这些自己苦干出来的人战败了不止一次，但最终他们胜利了。其中最好的份子，于是勤奋地研究学问。现在军队中的高级领袖都是经过内战学校毕业的，他们的绝大多数后来也毕业于陆军学校或特别研究班。比较年轻的军官，有一半以上受过高等军事教育；其余的也在军官学校毕业。军事理论给了他们必需的思想上训练，但并未损毁内战中戏剧性的行动在他们身上唤起的勇敢。这一代人现在大约四五十岁，正当身体和精神的力量都处于平衡的状态，这个时候勇敢的首创精神既建立在充足的经验之上，又没有被其消磨。

    党、青年团、工会——且不论这些组织如何履行其社会主义任务——国有工业管理部、消费合作社、集体农场和苏维埃农场——且不论这些机关如何履行其经济任务——都在训练出无数的青年管理者，他们习惯于指挥人群和支配大量的货物，习惯于将自己同国家联系起来。他们是军官之天然后备队。学生服军役以前受到高度的训练，他们又构成另一种独立的后备队。学生分成了特别的队伍加以训练，在动员时很容易转成为临时军官学校。要估量这方面的大概人数，只消指出以下的数字就够了：从高等教育机关毕业的学生，现在每年有八万人；专科和大学学生数目超过五十万；所有教育机关的学生，现在将近二千八百万人。

    在经济方面，尤其工业方面，社会革命向企业提供了旧俄罗斯所梦想不到的国防。计划的方法，本质上乃是工业之不断的动员，操于政府之手；甚至在建立和设备新工厂方面，也可以专从国防利益出发。红军的人力和机械力之配合，可以比得上西方最好的军队之水平。在炮兵配备方面，第一个五年计划之时已经获得决定性的成绩了。正在花巨款来制造军用汽车、坦克和飞机。现在国内约有五十万辆拖拉机，单单1936年就生产了十六万辆，共有八百五十万匹马力。坦克车的增加也差不多是这个速度。红军的动员计划规定作战前线每公里配有三十至四十五辆坦克车。由于上次大战之结果，海军船只从1917年的五十四万八千吨减少至1928年的八万二千吨。这一方面，我们差不多是要从头开始的。1936年1月，杜哈契夫斯在中央执行委员会会议上宣告说：“我们正在建立一个强大的海军。我们的力量首先集中在发展潜水艇方面 。”日本海军总部，关于苏联这方面的成就，一定很清楚知道。现在波罗的海方面也同样受人注目。可是在以后几年，海军仍只能担负起保卫沿海国境的辅助的任务。

    但空军发展得非常之快。两年之前，据报纸报导，法国航空工程师代表团“看见了这方面的成功，甚为惊讶和欢喜。”他们也知道了：红军正在制造重轰炸机，数目日多一日，而其活动半径达到一千二百至一千五百公里。远东若是发生战争，则日本的政治和军事中心将被从苏联海岸起飞的飞机所轰炸。根据报上发表的材料，红军的五年计划规定：1935年成立六十二空军大队，能同时使用五千架飞机作战。这个计划无疑已经完成了，也许还是超额完成。

    航空事业是与工业中的某个部门有密切关系的，俄国帝制时代没有这门工业，但近年来已突飞猛进了。这就是化学工业。苏维埃政府，同世界上其它政府一样，都是一秒钟也不相信那些常常重复的禁用毒气的话。意大利派往阿比西尼亚去的文明开化者所做的事业，又再一次明白表示：加在国际盗劫行为之上的这类人道主义的限制，究竟有什么用处。我们可以断定说：为防备军用化学或军用细菌学方面有什么意外的事变起见，红军在这类最神秘的和最不祥的事业中也是同西方军队一样设备齐全。

    至于军用工业制品的质量，则我们可以提出一点合理的疑问。我们已经说过：在苏联，生产器具比一般用品制造得更好。顾主若是炙手可热的官僚团体，工业制品的质量就比平均水平高得多，而这平均水平本来则是很低的。最有势力的主顾却是军部。武器不仅比消费用品，而且比生产工具制造得更好，这是不足为怪的。然而军事工业仍旧是整个工业中的一部分，仍旧反映出整个工业的缺陷，虽然比较其余的好些。伏若希洛夫和杜哈契夫斯基一有机会使要公开提醒工业家说：“我们并非完全满意于你们供给红军的制造品的质量”。在私下会议时，我们敢说，军事领袖一定表示更不满意。一般说来，普通军用品一定比军火更差一些。鞋子一定比机关枪粗劣。飞机发动器，虽然无疑有进步，仍旧比西方最好的样式落后很远。就整个军事配备说来，仍是那句旧话；尽快赶上未来敌人的水平线。

    农业则坏得多。在莫斯科，人们时常说：工业的收入既然超过了农业的收入，那么根据这个事实苏联已经从农工业国变为工农业国了。其实，收入项之间的最新的比较，与其说是决定于工业的增长（这增长本固然是显著的），毋宁说是决定于农业水平的非常低下。好几年来苏维埃对于日本的外交如此罕见地软弱，其中一个原因就是粮食供给的严重困难。可是，最近三年来，这已经有不少的改善，而且能够在远东建立了军用粮食供给的根据地。

    军队最痛心的缺陷，就是缺少马匹——这话似乎难以令人相信。在全面集体化的高潮之中，全国马匹约有百分之五十五都被农民宰杀了。当代军队虽然自动化了，但仍如拿破仑时代一样，平均每三个兵士需要有一匹马。但去年，事情有了大大的转机，国内马匹的数量又增加起来了。无论如何，即使下个月爆发战争，有一亿七千万人口的国家总能动员必需的粮食和马匹到前方去的——自然是牺牲了其余人民的利益。但所有国家的人民群众，一般说来，在战争之中能够得到的，除了饥饿、毒气和瘟疫之外便一无所有。

※　　　　　※　　　　　※

    法兰西大革命的军队是将新组织的队伍和旧时王军混合而成的。十月革命完全瓦解了帝俄的军队，不让其留下一点痕迹。红军完全是另起炉灶成立起来的。红军是苏维埃政权的变生兄弟，二者命运可谓休戚相关。它之所以无比地优越过帝俄军队，完全是社会大革命所赐。但它也免不了受苏联政权堕落过程的影响。政权之堕落反而在军队中得到最完备的反映。在估计未来大战中红军可能的作用以前，须得先略述一下它的主要思想和结构之演化历史。

    1918年1月12日人民委员会颁布的建立正规军队的法令，是这样规定正规军队的任务地：“政权转移到劳苦的和被剥削的阶级之中，就有创立新军队的必要，这军队将是苏维埃政权的堡垒……并将作为将来欧洲社会革命的辅助力量。”1918年传下来的“社会主义誓辞”，每逢“五一节”，青年的红军兵士就要重述一遍，其中说他们“在俄罗斯和全世界劳动阶级眼前”宣誓，他们在那“为社会主义之进程及兄弟民族之利益而斗争，并愿贡献自己的一切力量，甚至牺牲生命。”斯大林现在将革命的国际性质说做“喜剧式的误会”和“荒唐无稽”，其余的不说，他起码太不尊重苏维埃政权的根本法令，这些法令是直至今日还未曾被废除的。

    军队自然是与党和国家由相同的观念所孕育。当时军队的成文法律、报纸宣传和口头鼓动，都是受了世界革命精神所鼓舞，以之为实践的任务。在军部机关内，革命的国际主义纲领，甚至时常带着一点夸大的性质。已故的斯·古谢夫，曾任军队政治部主任，其后是斯大林的亲密助手，他在1921年的军事公报中写道：“我们正在组成无产阶级的阶级军队……不仅要抵御资产阶级的反革命，而且要从事反对帝国主义的列强的革命战争（攻的和守的）。”不仅如此，古塞夫还责备当时军部的首领，说他没有好好的让红军准备它的国际使命。本书著者在报纸上回答古塞夫，要他注意这个事实，即在革命过程之中．外国军事势力只有一种辅助的作用而没有根本的作用。外国军事势力，惟有在顺利的环境之下才能促进革命之完成和胜利。“军事干涉同医生的镊子一样，及时应用可以减轻分娩的痛苦，但若用之过早则只有弄成流产而已。”（1921年12月5日）在这里不能够比较详细的叙述这个并非不重要的问题的历史。但我们仍要述说一件事，即现在的元帅杜哈契夫斯基1921年曾致信共产国际，提议设立一个以他为主席的“国际参谋部”。这封有趣的信发表在他的名字意义深长的论文集《阶级战争》。对这位能干的但有几分操之过急的军官，应该在看到字面解释就明白：“一个国际的参谋部只能建立在若干个无产阶级国家的参谋部的基础之上：只要没有这个可能，则国际参谋部必然会变成一幅滑稽画。”在那几年，要不是斯大林自己——对于原则问题，尤其对于新的原则问题，他一般是避免明确表态的——那末，至少是他以后的亲密助手也都站在党和军队领导机关的“左面”。那时，他们的观念中，有不少的天真的夸大，或者你喜欢称为“喜剧式的误会”。一个大革命，没有这些东西，是可能的么﹖我们当时曾极力反对国际主义中的这种左派“滑稽画”，以后好久我们才又转移我们的武器去反对那包含在“一国社会主义”理论中的另外一种同样极端的滑稽画。

    与后来人们所描写的相反：在那内战时代最危险的时期，布尔什维克主义的精神生活是如温泉水一样汹涌而出。在党和国家机关（连军队在内）的每个角落里，人们热烈地辩论着关于一切事情，尤其关于军事的问题。领袖们的政策受到人们自由的、而且是无情的批评。对于在军事方面的过份的书报检查，当时军部的首领在那军事公报上写道：“我很愿意承认，出版检查确实犯了许多的错误；我也认为十分必要给那批受人尊重的人物以更平凡的位置。出版检查是应当注意保守军事秘密的，……其它的事情则没有权利干涉。”（1919年2月23日）

    国际参谋部问题不过是思想斗争中一段小插曲而已，这斗争的结果甚至在军队中，至少在军队上层中，形成了属于反对派性质的一种东西，虽然并未超出行动纪律范围以外。有一派“无产阶级军事理论”——属于这一派的人有伏龙芝，杜哈契夫斯基，古塞夫，伏洛希洛夫等——是从一种先验信念出发，认为：红军不仅在政治目的上，而且在其结构、策略和战术上，也是与资产阶级国家的军队没有共同之点的。新的统治阶级必需有一种无论在哪方面都与人不同的军事系统。在内战之时，这主要表现为对原则上容许聘用“将军”——即帝俄军队的旧军官——的抗议，以及当高级指挥部处置地方队伍的自作主张和违犯纪律时，他们所表现出来的不满。这新学派中的信徒，甚至以战略原则的名义，把“运动战”和“进攻战”推到极致，反对军队集中的组织，理由是不如此就会阻遏了未来国际战场上革命的创造力。本质上说，这乃是企图将内战第一时期的游击战术扩大为经常的和普遍的系统。好多革命的军官都更赞成这种新学说，因为他们不愿去研究旧的学说。这新学说的主要中心乃是察里津（现在改名斯大林格勒）。布登尼、伏洛希洛夫、以及其后的斯大林，都是在那里开始其军事工作的。

    到了战争结束之后，才出现更有系统的尝试，将这些新发明建构为完备的理论。倡导者是内战时最杰出的指挥官之一，现已身故的伏龙芝，他在帝制时代曾因政治罪被处苦役刑。伏洛希洛夫支持他，在某种程度上说，杜哈契夫斯基也支持他。本质上说，所谓“无产阶级军事理论”，是与所谓“无产阶级文化论”完全类似的，二者有相同的形而上学的图式主义。这一派的人遗下的著作，其中这样或那样的实际描写，都是将无产阶级看作是国际的和进攻的阶级，以此标准特性而演绎出来——即不是从真实的时空条件出发，而是从不动的心理抽象出发。马克思主义虽然处处受人尊崇，实际上则被纯粹的唯心论所代替了。这类胡涂思想虽然是出于诚意的，但不难从中看出一种迅速发展的官僚自满心理之萌芽，它想要相信，而且想别人也相信：无论在那一方面，历史的奇迹不需要有特别的准备，甚至不需要具备某些物质的前提下就可以完成。

    当时军部的首领在报纸上回答伏龙芝说：“我也不怀疑，一个具有发达的社会主义经济的国家，要是不得不同一个资产阶级国家作战，则这个社会主义国家的战略一定是完全不同的。但是，绝不能根据这点而企图于今日的情况下无中生有出“无产阶级战略”来。……一面发展社会主义经济，一面提高群众文化水平，……我们无疑将赋予战争艺术以新的方法。”但为着这个，就必须努力向先进的资本主义国去学习，而不应“凭空从无产阶级的革命性推论出什么新战略来。”（1922年4月1日）阿基米得说过：若有人给他一个支点，他便能够撬动全地球。这话说得很好。但即使有人给他这个支点，他仍需要一根杠杆来撬动。胜利的革命给了我们一个新的支点，但要撬动地球还须要制造一根杠杆。

    如同它的姊姊“无产阶级文化论”一样，“无产阶级军事理论”被党排斥了。然而从结果来看，二者的命运，至少表面上看起来，是何等的不同。从“一国社会主义”之宣布至一切阶级之消亡这七年时期（1924-1931年）中，“无产阶级文化”的旗帜给斯大林和布哈林高举起来了，尽管肯定没有什么显著效果。至于“无产阶级军事理论”则恰相反，以前鼓吹此理论的人虽然已经占据了国家的高位，但此理论从未曾复活过。这二个如此密切联系的理论，其命运外表上竟如此不同，这在苏维埃社会之演变上是有深刻意义的。“无产阶级文化”是关系着无足重经的事情；而且官僚愈将无产阶级排斥于政权之外，就愈宽宏大度地给予无产阶级以此精神上的补偿。反之，军事理论则是生死存亡的问题，不仅有关于国防，而且有关于统治阶层本身的利益。这里不容许玩思想观念上的把戏。从前反对聘用“将军”的人，现在自己变成“将军”了。提议设立国际参谋部的先知们，现在舒舒服服地坐在“一国”参谋部里了。“阶级战争”为“集体安全”的理论所代替了。世界革命的前途让位于对现状的神圣化。为着获取可能的同盟者之信任，且不要过分刺激敌人，现在需要如何尽可能地、不惜任何代价地，减少与资本主义国家的军队的差别。在这个理论改变和门面刷新之背后，隐藏着含有历史意义的社会过程。1935这一年，军队方面发生了双重的、来自政权本身的革命： 在民兵制度方面的革命和在指挥部方面的革命。

四　民兵的废除与军阶的恢复

    苏维埃的武装势力将有二十年的历史了，它今天的状况，与布尔什维克党写在其旗帜上的主张相比较，究竟符合至什么程度呢？

    依照党纲说，无产阶级专政的军队，应当具有“一种明确的阶级性——即是说，完全由无产阶级和农民中与之亲近的半无产阶级份子所组成，仅仅到了阶级消亡的时候，这样的阶级军队才转变为全民的社会主义民兵。”党虽然把军队的全民性质推延到未来时代去，但绝不因此排斥民兵制度。恰好相反，按照第八次大会的决议案（1919年3月）“我们正在把民兵建立在阶级基础之上并转变之为苏维埃的民兵。”军事工作的目的，规定为渐次创设一种军队，“尽可能地使用超出兵营的方式，即以接近于劳动阶级的劳动条件”来培养。将来，军队的各部队在地域上是与工厂、矿山、乡村、农区及其它有机的集团相合一的，“有地方的指挥部、地方的军械库和一切军用品的储藏所。”青年之地方性教育、工业和体育的团体，将代替军营所造成的团体精神，而且养成自觉的纪律而无需高踞在军队之上的职业军官。

    但是，民兵制度无论多么适应于社会主义社会的本性，却需要一个高的经济基础。正规军所需的特殊环境已经形成了。所以地方军队必须更直接地反映国家的真实条件。文化水平愈低，城乡差异愈甚，则民兵愈多缺点和愈参差不齐。铁路、高速公路、水道、以及汽车和车路之缺少，使地方军队在战事初起最危急的几星期或几个月内行动十分迟缓。为了在动员期间保卫国境，作战略上的移动和集中，除了地方军队以外必须有正规军。当初红军之创设，正是这二种系统之间的必要调和，但较偏重于正规军方面。

    1924年，当时军部的首领写道：“我们必须经常地留心两种情况：如果说转变为民兵制度的可能性已为苏维埃政权之建立所确定好了，但转变的仍然决定于国家一般的文化条件：技术、交通手段、识字程度等。民兵的政治前提已经很巩固地建立了，但经济和文化前提则仍然极端落后。”若是具备必需的经济条件，则地区制度比较正规军只会是更好，而不是更坏。为着国防，苏联必须付出极昂贵的代价，因为它太贫穷，不能采用较廉价的民兵制度。这里是没有什么可惊异的。正因为贫穷，苏维埃社会才不得不在脖子上圈着这非常破费的官僚制度。

    这一个问题，即经济基础和社会上层建筑不协调的问题，在社会生活任何方面都显露出来，在工厂、在集体农场、在家庭、在学校、在文学、在军队。一切关系的基础都是低下的生产力水平（站在资本主义观点看也是低下的）和原则上社会主义的财产形式之间的对比。新的社会关系提高了文化，但是这个不足的文化又把社会形式拉低下来。苏联的实际情况就是这二种倾向之间的平衡。在军队中，由于结构的极端确定性，这平衡的程度是可以用相当正确的数字来计量的。正规军和民兵的相互关系，可以作为衡量向社会主义迈进程度的良好指标。

    自然和历史给了苏维埃国家以一万公里长的边界，人口稀少，道路恶劣。1924年10月15日，当时快要下台的军事领袖，又再一次警告人不要忘记了“在以后若干年中，民兵之设立必然只有一种准备的性质。每走一步都必须小心地证实之前所有步骤的正确性。”但是，1925年，新的时代开始了。从前高唱“无产阶级军事理论”的人得到了军权，地力军队本质上是与这学派所主张的“进攻主义”和“运动战主义”相冲突的。但他们现在已经开始忘记世界革命了。这些新领袖希望把资产阶级“中立化”，以此来避免战争。以后几年之中，竟有百分之七十四得军队在以民兵为基础进行改组！

    德国还在解除武装而且对苏联表示“友谊的”态度时，莫斯科总参谋部对于西方边界的计算，是以近邻罗马尼亚、波兰、立陶宛、拉脱维亚、爱沙尼亚、芬兰等的军事实力为根据的，也考虑到最强大的敌人（比如法国）可能提供的物资帮助。在这时期中（至1933年为止），法国还未被当成是来得及时的“和平之友”。近邻诸国一共可以出动一百二十师步兵作战，大约三百五十万人。红军的动员计划，准备以一支同样人数的第一等军队来保卫西方边界。远东如果发生战争，则不管情况有多严重，应付的人只有几十万，而不是几百万。每一百个战斗员，一年之内大约须补充七十五个死伤的损失。两年战争，排除伤兵康复再服役不算，全国要损失一千至一千二百万人。1935年以前，红军共有五十六万二千士兵--加上格别乌军队在内有六十二万士兵---外加四万二千军官。此外，我们已经说过，1935年之初，百分之七十四的军队是地方军队，只有百分之二十六是正规军。还有比这更好的证据，证明社会主义民兵已经获得胜利（即使不是百分之一百，也是百分之七十四）而且是“最后而不可更改的胜利”吗？

    然而，上面那些计划（本身是含有条件性的），自从希特勒上台之后就根本没有作用了。德国狂热的武装起来，而且主要为着对付苏联。与资本主义和平共处的幻想一下打破了。迅速临近的战争危险，迫得苏维埃政府，除了把武装人数增加到一百三十万以外，还彻底改变红军的结构。现在红军里有百分之七十七的正规军，地方军则只 有百分之二十三地方军如此削减，差不多可说是废除了民兵制度——除非是你忘记了：军队不是和平时所需要的，而恰是战争危险时所需要的。这样，历史的经验，从这个最不许开玩笑的方面，无情地揭露出这样的道理：“最后而不可更改的”的收获，就仅仅是这样的受社会生产基础所能保证的收获。

    虽然如此，从百分之七十四减而为百分之二十三，总嫌过分了些。我们可以假设，没有法国参谋部之“友好的”压力，苏联是不会这样做的。但更有可能的，这些改变很大程度上出于官僚的政治考虑，而他们此时恰好找到了有利于他们的借口。地方军，就其本性说，是直接依赖于当地人民的。从社会主义观点看，这正是这个制度的重要优点；但从克里姆林宫的观点看来，则是危险所在。正因为不愿意军队和民众接近，先进资本主义国家的军事机关才排斥民兵制度，虽然它从技术上说是很容易实行的。第一个五年计划时代，红军表现出来的深刻不满，无疑也是废除地方军的一种重要的动机。

    我们的意见一定会为反改革前后红军的详细统计所证实的。可惜我们没有这类统计，即使我们真的拥有，我们也不认为能够公开发表出来。但有一个大家都知道的事实，意味着不二的解释：苏维埃政府将民兵在军队中的比重削减到了百分之五十一的时候，与此同时又恢复了哥萨克骑兵队——这是帝俄军队中的唯一民兵组织﹗骑兵一般是军队中享有特权的和最保守的部份。哥萨克更是骑兵中最保守的部份。在大战和革命时，哥萨克不啻是一种警察式的武力，起初替俄国沙皇服务，后来替克伦斯基服务。在苏维埃政权下，哥萨克一直是反动的。在他们当中进行集体化曾用过特别强暴手段才有成效，而集体化自然并未能改变他们的传统和气质。还有一层，哥萨克与众不同，已经恢复了私有马匹之权利。当然不会没有其它特权的。难道能不去怀疑这些草原骑士又是站在特权者方面反对被压迫者吗﹖在不断的压迫青年工人中反对的倾向这个背景之下，哥萨克骑兵队之恢复，无疑是特尔米多的最明白的表态之一！

※　　　　　※　　　　　※

    赋予红军军官以其一切资产阶级荣衔，这个法令则是给予十月革命原则以更致命的打击。红军的指挥部，其缺点及其不可估量的功绩，都是从革命和内战中产生出来的。青年人既然不许从事独立的政治活动，其中不少有能力的份子自然到了红军中去。另一方面，国家机关之日甚一日的堕落也不能不反映于红军的指挥部中。在一个公开会议上，伏洛希洛夫教训军官对于部下要以身作则时，不得不自白说：“不幸，在这一点上，我不能特别夸口”；下层兵士前进了，但“指挥官时常落在后头”。“指挥官常常不能以适合的态度回答”新问题，等等。

    这是军队里最负责任的领袖（至少形式上如此）的一个悲苦的自白，一个足以惹起警告但不足以惹起惊讶的自白。伏洛希洛夫说的话，拿来对所有的官僚说，也是贴切的。自然，伏洛希夫没有想到要将统治者上层也当作是那些“落在后头”的人的一部分。难怪他们无论何时何处都向人大声叫喊，气愤地大跺其脚，而且命令说“你们要好好做事”！事实上，落后、因循以及好多其它的弊病，其主要的根源正是包括伏洛希洛夫自己在内的那个不受监督的“领袖”集团啊！

    军队乃是社会的缩影，社会的一切病症在它身上都会出现，而且通常还发作得更厉害些。战争本是严肃的事情，不容许幻想和抄袭。军队需要批评精神的新鲜空气。指挥部需要民主的监督。红军的组织者当初是明白这点的，而且认为必须准备采取兵士选举指挥领导这类的办法来处理这件事情。党关于军事问题的基本议决案说：“各独立小分队内部团结之加强，兵士对自己及其指挥官的批评态度之发展……将造成顺利的条件，使得指挥人员由下层选举之原则能渐渐推广应用。”这个议决案通过之后15年——这个期间是足够做到内部团结和自我批评的——统治阶层反而转到恰恰相反的方向去了。

    1935年9月，文明国家人民，无论苏联的友人或仇敌，都一致惊讶地发现，高踞在红军之上的军官现在恢复等级制了，从最低的少尉到最高的元帅。依照事实上的军部领袖杜哈契夫斯基之解释：“政府之采用军队官衔，为的替指挥干部与技术干部之发展造成一个更稳固的基础。”这个解释是有意说得模棱两可的。指挥干部的权力首先依靠于兵士的信任来加强的。正为这个缘故，红军当初才废除了军官阶级。这种等级制度之复活，绝非军事利益所要求的。重要的是指挥的地位，而不是指挥的官衔。工程师和医生并没有官衔，但社会仍能安置他们于有用的地位。指挥的地位，是受研究、才能、性格、经验等所保证的，这些需要不断的考核、尤其是个别的考核。少校头衔对当好一个营长并无帮助。红军五个上级军官晋为元帅，也不能赋予他们以新的才干或附加的权利。得到了巩固基础的并非军队本身，而是那些军官本身，而这是以与军队疏远为代价的。这次改革实现纯粹的政治目的：即给予军官们以新的社会重要性。莫洛托夫便是如此解释这个法令的意义，他说：“为的提高我们军队的指挥干部之重要性”。事情还不限于采用官衔，同时还加紧替那些军官兴建住房。1936年规定要建筑四万七千个房间，而那些军官的薪俸比上年增加百分之五十七。“提高指导干部之重要性”，意思是说：以减弱军队道义上的联结为代价，使军官们更密切地同统治阶层团结起来。

    很值得指出的是，那些改革家并未曾认为必须发明新的头衔来称呼这复活的阶级制。恰好相反，他们显然要与西方并驾齐驱。同时他们又显露了他们的要害，即不敢恢复将军的头衔，因为“将军”二字，在俄国人中已成为笑柄了。当宣布五个军事要人晋为元帅之时——此五人之选择更多是根据他们对斯大林的忠诚，而非才能或功绩——苏维埃报纸并不忘记提醒读者以帝俄军队的情形，它的“阶级尊敬和服从”。为什么要这样奴隶性的模仿呢？在创设新的特权时，官僚每一步都要使用从前拿来破坏旧特权时所用的论据。傲慢与怯懦轮流出现，外加日甚一日的伪善。

    正式恢复“阶级尊敬和服从”，初看虽然令人惊讶，但我们应该老实承认：政府并没有多少自由选择的空间。指挥之升迁，若是根据本人的能力和功绩，则须在军队本身拥有自由的创意性和批判精神的条件之下才能实行，而且须有全国的舆论来监督军队。严厉的纪律只能与宽大的民主制相辅而行，而且是直接依靠于民主制之上的。然而军队不可能比当时的政权更加民主。官僚主义，其积习及其丑态，并不是起源于军事上的特别需要，而是起源于统治阶层之政治需要。在军队中，这种需要只会表现得更完全。军官阶级被革命废除了十八年之后又恢复过来，是以下三个指控的铁证：统治者和被统治者之间存在着一条鸿沟，苏维埃军队已经失去了那使它得“红”军之名的主要特性，而官僚们是如何无耻地将这些堕落的结果确立成为法律。

    资产阶级的报纸很赞美这个反改革。法国官方报纸《时报》，于1935年9月25日写道：“这种外表上的改变乃是一程标帜，表明现今在全国发生的深刻变化。这政权现在确然没有危险了，而且正一步一步地稳定下来。在苏维埃家庭和苏维埃社会之中，革命的习尚正在让位给所谓资本主义国家中流行的情感和习俗。苏维埃已经资产阶级化了。”这个判断无需我们添加一个字。

五　倘若战争发生时苏联将如何？

    战争的危险反映出苏联对外部世界的依赖。因此，战争的危险也是批评那种孤立的社会主义社会乌托邦思想的论据。但是现在，这不祥的“论据”终于提出来了。

    要预先列举未来各国之间大混战的一切因素是不可能之事。这种事先的计算若是可能的话，则利益之冲突都可以用账房先生的和平协议结了。在血淋淋的战争方程式中，有太多的未知数。无论如何，苏联方面是有很多有利因素的，有些从过去承继下来，有些是新政权所创成。内战几年中，外国干涉的经验又再一次证明了：俄国的最大优势依然是它的广大领土。外国帝国主义只消数日就推翻了匈牙利苏维埃——里面自然也有贝拉·孔[35] （Bela Kun）政府令人惋惜的帮忙。苏维埃俄罗斯一开始就被切断了同周围各国的交通，却能反抗外国干涉至三年以上。有个时候，革命的领土差不多缩小至旧时莫斯科公国的版图。但是，即使那样，它仍能够支持，而且终于获得胜利。

    俄国的第二个大优势则是它的人口众多，每年差不多增加三百万人口，现在全苏联人口显然超过了一亿七千万人。每年的征集就有一百三十万人。最严格的检查，无论身体方面的和政治方面的，也不过排除四十万人而已。可服兵役的人，理论上估量为一千八百万至二千万，实际上则可视为无限制的。

    但是，领土和人口不过是战争的“原料”而已。所谓战事的“潜力”首先须依赖于国家的经济强度。在这方面，苏联比旧俄罗斯又不知便利了多少。我们之前说过，计划经济，从军事观点看来，给予了苏联以最大的优势。僻远区域，尤其西伯利亚之工业化，给予草原区和森林区全新的价值。然而苏联依旧是一个落后国家。劳动生产力之低下、生产物质量之拙劣、交通工具之薄弱——苏联在土地和人口方面的优点只能部份地抵消这些弱点而已。在和平时代，两个敌对社会制度间经济力量之决赛，可以设法延缓下去——不是无限期延缓，而是延缓一个长时期——譬如用政治手段，尤其用垄断对外贸易的方法。在战争时代，则直接在战场上决定了。这便是危险所在。

    军事的失败，虽然时常引起巨大的政治变动，但其本身不不一定造成社会经济基础上的变动。一种社会制度若能保证较高度的财富和文化的发展，则决不会为枪炮所推翻。反之，胜利者倘若在进化上及不上被征服者的话，则会采取被征服者的制度和习尚。财产形式要能为军事力量所推翻，那除非是这财产形式已经与本国经济基础处于剧烈冲突的地位。德国同苏联作战，若是战败，则不仅希特勒垮台，资本主义制度也要垮台。另一方面也不难想到：苏联若战败，则不仅危及苏维埃统治阶层，也将危及苏联的社会基础。现时德国社会结构之不稳定，乃因为它的生产力早已超过了资本主义的财产形式。反之，苏联社会制度之不稳定，则是由于它的生产力远远赶不上社会主义的财产形式。战争失败之所以会危及苏联的社会基础，同这个基础在和平时期需要一个官僚制度和一个对外贸易垄断一样，是由于这个基础本身的薄弱所造成。

    然而我们能希望未来大战时苏联不致于失败吗？对于这个坦率的问题，我们也要坦率地回答：如果战争始终限于战争，则苏联之失败是不可避免的。在技术、经济和军事方面，帝国主义是无比强大的多。若不是受了西方革命的麻痹，帝国主义一定会铲除那产自十月革命的制度。

    人们可以回答说：“帝国主义”乃是一个抽象名词，其中是充满着矛盾的。这话不错；而且若没有这类矛盾，苏联早已从国际舞台上消失了。苏联所订的外交和军事的协议，一部分就是立足在这类矛盾上面。然而倘若没有看见这类矛盾的限度，那将陷于足以致命的错误。恰如资产阶级和小资产阶级党派——从最反动的到社会民主党——之间的斗争，到了无产阶级革命直接威胁之前就要停止一样，帝国主义者之间的冲突也是会妥协的，为的是阻止苏联的军事胜利。

    外交协定，借用某首相曾经说过的话，不过是“几张废纸”而已。并没有规定过外交协议至少在战争爆发之前有效。苏联与别国所订条约，当欧洲某地的社会革命产生直接威胁之时，没有一条能仍然生效的。假设西班牙——且不说法兰西——的政治危机进入了革命的阶段，那么劳合·乔治所设想的希特勒是救世者的希望一定会支配所有 资产阶级政府。另一方面，倘若西、法、比等国的动摇局势终于造成反动胜利的话，则那些条约也要消失得无踪 无影。最后，即使那“几张废纸”在战争初期仍努力保持其效力的话，那也毫无疑问，在战争的紧要关头，势力的结合将受其它有力得多的因素所决定，而非受那些以食言为职业的外交家所订的盟誓所决定。

    自然，倘若资产阶级同盟国获得切实的物质保证，确信莫斯科政府不仅在战争阵在线站在它们一边，而且在阶级阵在线也站在它们一边，那情形一定会完全不同的。利用苏联处在受夹攻地位的困难，那些资本主义的“和平朋友”自然要想方法在对外贸易垄断上和苏维埃财产法上钻开一个缺口。亡命在法国和捷克的白党所以渐渐开展“保卫主义”运动，就是完全依靠在这个希望之上。倘若你假定世界斗争只限于军事的层面，那么那些“同盟国”有相当的机会达到它们的目的。没有革命的干涉，苏联的社会基础一定要垮台，不仅战败时如此，战胜时也是如此。

    两年多以前，一个名叫《第四国际与战争》的纲领宣布用如下的话概括苏联的前途：“国家十分迫切需要日常用品，在此影响之下，农民经济中个人主义倾向将强盛起来，集体农场内的离心力也将每月增长。……在战争的热浪之下，我们可以设想到……对同盟国资本的吸收，对外贸易垄断的违反，国家对于托拉斯监督的减弱，托拉斯之间的冲突的加剧，托拉斯和工人之间的冲突，等等。……换一句话说， 如果在长期战争时，无产阶级仍旧是无所动作，那么苏联内部的社会矛盾，不仅可能而且必然发展成为资产阶级邦那巴主义的反革命。”最近两年的事变更增加这个预测之力量了。

    但以上的论断并不必然导致所谓“悲观主义的”结论。如果我们不愿对资产阶级世界之物质上优胜，对帝国主义“同盟国”之必然叛变，以及对苏维埃制度的内部矛盾视若无睹，那末另一方面我们也不致于过分高估敌对国或同盟国的资本主义制度的稳定性。在一个消耗到底的战争能够彻底衡量经济力量之对比以前，制度本身之相对稳定性早已受到考验。认真推测未来大屠杀的严肃理论家，都一致将革命的或然性或甚至必然性列入于战争的各种结果之估量之中。在某些圈子里有人时常提起一种小规模“职业军”的想法，尽管这种想法同戴维和歌利亚[36]中的个人英雄思想同样虚幻，但在其虚幻之中却透露出对于武装民众之惊恐。希特勒从来不放弃机会来表明他的“爱好和平”，他常提醒：西方若是发生战争，必然要惹起新的布尔什维克风暴。今天以前阻止战争爆发的力量，并不是国际联盟，并不是集体安全公约，并不是和平主义运动，唯一的是统治阶级对于革命的自卫性的惧怕。

    社会制度，同其它所有现象一样，必须用比较的方法去估量。虽然有这许多矛盾，苏维埃制度在稳定性方面，仍然比其可能的敌人的制度有巨大优越处。纳粹党所以能够统治德国人民，乃由于人民忍受不住德国社会矛盾之紧张。这些矛盾并未除去，也未减弱，不过给法西斯禁压住了。战争的发生又会使这些矛盾显露出来的。希特勒比威廉二世更不可能令战争走向胜利。惟有及时的革命，才能使德国免于战争，因此免于又一次的战败。

    世界舆论将不久之前日本军人残杀政府大臣的事件，说成是一种过度狂热的爱国主义的笨拙表现 。其实，这个残杀，虽然意识形态不同，仍与俄国虚无主义者用炸弹攻击帝俄官僚制度，源于同一的历史典型。日本人民在亚洲式的农地制度和超现代的资本主义配合压迫之下窒息受苦。朝鲜、满洲和中国，一俟军事压迫稍微松懈，就要崛起反对日本的暴政。战争将使这大和帝国遭受最大的社会灾难。

    波兰的情形也好不了多少，毕苏斯基的政权是一切政权中最无所作为的，它甚至不能减弱一下土地对农民的奴役。 西部乌克兰（加里西亚）在很严重的民族压迫之下存活。工人不断的罢工和反叛，动摇了全国。波兰资产阶级企图与法国联合又与德国亲近以求自保，但它的诡计除了加速战争之爆发，并在战争中必然灭亡之外，是没什么结果的。

    战争的危险和苏联的失败是实在的，但革命也是实在的。革命若是不能先爆发来阻止战争，那么战争就将帮助革命的爆发。第二次分娩一般 总比第一次容易些。新的大战发生后，不需两年半便会出现第一个暴动。而且，革命一经开始，这回就不会半路而废。长远来说，苏联的命运不是由总参谋部里的地图来决定，而是由阶级斗争的地图来决定。惟有欧洲无产阶级坚决地反对其资产阶级以及与资产阶级同一阵营的“和平朋友”，才能保卫苏联，免遭毁灭，免遭“同盟国”的暗算。若是无产阶级在好些国家得到胜利，即使苏联战败了，那也不过是短时期的事。反之，若是帝国主义仍旧操纵了苏联以外的世界，则苏联无论如何战胜，都不能拯救十月革命的遗产。

    苏维埃官僚的支持者，说我们“轻估”了苏联与红军等等的内在实力，就像我们以前“否认”一国社会主义之可能性一样。这类的论点如此不通，使得连交换意见也不可能。没有红军，苏联早就像中国一样被击碎了、分裂了。惟有红军对于未来资本主义敌人之顽强和英勇的抵抗，才能替帝国主义营垒中阶级斗争之发展造就顺利的条件。这样说来，红军是一个有巨大意义的因素。但是绝不是说它是唯一的历史因素。它能给革命以一种强大的推动就已经很不错了。革命能完成主要的任务，单靠红军是完成不了的。

    没有人要求苏维埃政府到另一个国家进行冒险、作出不合理的举动、或者尝试以暴力催迫世界改变。恰好相反，过去官僚们做这类尝试时（如保加利亚、爱沙尼亚、和广州等）只能给反动势力所利用，当时左派反对派都曾作出及时的批评。这里所说的，是关于苏维埃国家的一般方向的问题。苏维埃外交政策和世界无产阶级殖民地民族利益之间的冲突，其最不祥的表现，就是共产国际屈服于保守的官僚主义及其无为迟钝的新宗教之下。

    欧洲工人和殖民地民族，站在“维持现状”的旗帜之下是无法起来反对帝国主义和战争的，新的帝国主义战争必然要爆发出来并且破坏现状，恰像胎儿已经长大必然要打破怀孕的现状一样。劳动者并无丝毫利益来保卫现存疆界，尤其是在欧洲的疆界——在受本国资产阶级统治时如此，在暴动起来反对本国资产阶级时更是如此。欧洲的衰落正是为了这个缘故：即在经济上分裂为差不多四十个准民族国家，各有各的关税、护照、货币制度和保卫民族特殊性的庞大军队等，由此成为巨大的障碍物，拦阻了人类经济和文化发展的道路。

    欧洲无产阶级的任务，并不是永久保持疆界，而是用革命方法废除疆界，并不是维持现状，而是建立一个社会主义的“欧洲合众国”！

[29] 寇松(George Nathaniel Curson, 1859-1925), 英国保守党人﹐1919至1924年任外交大臣。

[30] 劳合·乔治(David Lloyd George, 1863-1945), 英国保守党人﹐1916至1922年任英国首相。

[31] 巴尔都(Jean Louis Firmin Barthou, 1862-1934), 英国政治家﹐律师﹐1913年任总理﹐1934年任外交部长﹐同年十月被法西斯份子暗杀。

[32] 鲍尔温(Stanley Baldwin, 1967-1947), 英国保守党人﹐三度担任首相(1923-1924,1924-1929,1935-1937) 。

[33]莱翁·勃鲁姆(Léon Blum, 1872-1950), 法国社会党领袖﹐三度出任法国总理(1936-1937, 1938﹐1946-1947)。

[34] 史泰福德．克里布斯(Stafford Cripps, 1889-1952), 英国工党人﹐二战期间曾任驻苏联大使﹐战后任财政大臣多年﹐1951年任费边社主席。

[35] 贝拉·孔(Bela Kun,1886-1939), 匈牙利共产党领袖﹐1919年三月在匈牙利建立苏维埃共和国﹐任总理。同年八月一日共和国给推翻。

[36] 戴维(David) 是以色列王﹐少年时代曾以一块石头打败了巨人歌利亚(Goliath) 。


第九章 苏联国内社会关系

第九章 苏联国内社会关系

一　国家资本主义吗？
二　官僚层是不是统治阶级？
三　苏联的性质尚未为历史所决定

    在工业方面，生产工具差不多全部是国有的。在农业方面，生产工具绝对属于国有的，只是占全部耕地不超过10%强的国家农庄。至于集体农庄，合作社或集体拥有的营业，则是或多或少的合国有与私有于一道的。土地虽然在法律上属于国家，但现在已经交付给集体农场“永久”使用，这与集体私有并没有什么不同。拖拉机和复杂的机器属于国家；但小的设备则属于集体农场。此外每个集体农民，都经营着个人的农作，最后还有10%以上的农民，仍然是个体的农民。

    按照1934年的人口调查，全部人口中的28.1%，是国家企业和国家机关的工人和雇员。产业工人和建筑工人，不包含他们的家人，在1935年，达到七百五十万人。集体农场和合作社营业者，在人口调查的当时，占全部人口45.9%。大学生、红军兵士、领受退休金者以及其它直接依靠于国家的份子，占人口3.4%。总共算起来，全人口的74%属于“社会主义部份”，而全国基本资本中的95.8%，摊在这74%的人口上。个体的农民和手艺工人在1934年，还占全人口22.5%，可是在全国资本中，他们只占有4%强！

    自从1934年以后，便没有进行过人口调查，下一次的调查，要在1937年。可是在最近两年当中，私人企业部份当然要更加缩小而有利于“社会主义部份”的。按照官方经济学家的估计，现在个体的农民和手艺工人，约占全人口10%，这就是说约为一千七百万人。他们在经济上的重要性，更远低于他们的数量。中央委员会的秘书安德来也夫，于1936年4月宣布：“我们国家社会主义生产的比重，在1936年应该达到98.5%。这即是说，属于非社会主义的部份，仅仅是1.5%这么小。”这个乐观的数字，乍看起来好像是一个无可辩驳的证据，证明社会主义已经“最后与不可逆转的”胜利了。但是一个人若不能在数字的后面看出社会的真实，那真是太可怜了！

    数字的本身，就带着一些夸张，例如集体农场旁边那些私人小块土地，都算做“社会主义”部份。可是这还不是问题的中心。国有经济与集体经济在统计数字上之巨大与无可争辩的优越，虽然对于将来是很重要的，可是它并没有消除另一个同样重要的问题：即在“社会主义”部份中资产阶级倾向的力量的问题，不仅在农业当中而且在工业当中。现在已经达到的物质水平，固然足以唤起所有人的需要的增加，但是还不能满足他们的需要。因此经济进展的动力，还包含着唤起小资产阶级的贪欲：不仅在农民与“智力”劳动的代表者当中，而且在无产阶级的上层当中。若把个体的小农和集体农民，把私人手艺和国家工业作一个简单的对比，那一点也看不出这种贪欲之可怕，可是这种贪欲却浸透了国家的全部经济，一般的说来，它在下面这种事实中表现出来：即每个人都希望他给予社会的要尽可能的少，而取于社会的要尽可能的多。

    现在苏联在解决侵吞公款与浪费公款的问题上所花去的精力和智力，较之花在真正具有意义的社会主义建设上并不较少。这也是社会劳动生产率极度低下之一部份原因。一方面，国家自身不断地与这些离心的分子运动斗争；另一方面，统治集团的自身却成为合法的与非法个人积累的蓄水池。在新的法律形态掩盖之下，小资产阶级的倾向，自然不容易以统计的数字来决定。但是他们在经济生活中占实际的优势，首先就由“社会主义的”官僚制度本身所证明：官僚制度是明显的内心矛盾，是社会变态之丑恶的继续生长，而官僚制度又反过来成了社会上毒瘤的生长之根源。

    新宪法——我们以后会说到，它完全是建立在把官僚与国家混同起来，把国家与人民混同起来的基础之上的──里面说：“国家的财产－即是全体人民的所有物”。这种混同，乃是官方学说的根本的诡辩。一点不错，一般马克思主义者，自马克思自己开始，谈到工人国家的时候，常把国有财产、国民财产、社会主义财产这几个名词视为同义语的。在一个广大的历史范围上说，这种说法，并没有什么特别的毛病。不过当适用到一个新的社会之初期发展和尚未得到保证的发展阶段之时，尤其是适用到一个孤立的而经济上落在许多资本主义国家之后的国家之时，那么这种用语，就要变成巨大错误和公然欺骗的源泉了。

    私有财产要变成社会的财产，必不可免的要经过国有的阶段，如同幼虫要变成蝴蝶，必须经过蛹的阶段一样。但是蛹并不是蝴蝶。无数的蛹，在没有变成蝴蝶以前就死了。国有财产要变成“全体人民”的财产，只有在社会特权和社会分化消灭之时，因之也是国家已无必要之时。换言之，国有财产之转变为社会主义的财产，是与它渐渐失去国有财产的程度为比例的。反之也是一样：苏维埃国家若是愈高踞在人民之上，若是它愈猛烈的把它自己当作财产的保护人而把人民当作财产的浪费者，那就愈明显的证明这种国有财产不是社会主义的性质的。

    说到城市与乡村仍然有差异，智力劳动与体力劳动仍然有分别之时，官方的报纸承认说：“我们离完全废除阶级的境地还远得很”。这种纯学院式的承认，有一种好处，它能使官僚们在好听的“智力”劳动的名义之下，遮掩他们的收入。苏联的“友人们”──他们是爱柏拉图胜于爱真理的──也只限于作一种学院式的承认：即苏联现在还保有过去不平等的残余。其实，这些常被归罪的“残余”，是完全不能解释苏联现实的。假使城市与乡村之间的差异，在某些方面已经减轻了的话，那么在别的方面则是大大的加深了，这是由于城市和城市文化（城市的少数人的安乐）都有非常迅速的发展之故。体力劳动与智力劳动之间的社会距离──虽然有从下层来的人来填补科学的干部──近年以来，并没有减低反而增大了。千年以来的等级障碍，在各方面还限制着每个人的生活──有文雅的城市人和粗野的农民，有科学家的奇才日常的劳工──这种从过去保留下来的差异，不仅没有稍微减轻一点，反而相当多量的重新产生出来，并且还带着日甚一日的难以消除的性质。

    那有名的口号“干部决定一切”，说明苏联社会的性质，较之斯大林所想说明的坦白得多了。干部的意思，在本质上就是统治与命令的机关。崇拜“干部”，首先就是表示崇拜官僚、官吏和一种技术贵族。在充份使用干部和发展干部的事情上，如同在其它事情上一样，苏联还不得不去解决那些先进的资产阶级在他们的本国早已解决了的问题。但因苏联的干部是在社会主义旗帜之下起来的，他们便要求一种对神一般的尊敬和不断增高的薪俸。“社会主义的”干部的发展，便是这样与资产阶级不平等的复生相伴着。

    若从生产工具的所有权观点上看来，则元帅与女仆之间，托拉斯经理与苦力之间，人民委员的儿子与无家可归的儿童之间，好像没有什么差别。可是前者占有堂皇的住室，在乡间还享有几处避暑的别墅，有最好的汽车供他们使用，并且他们早已忘记了怎样擦亮他们自己的皮鞋。后者则挤住在常常没有分隔的木棚里，过着半饥饿的生活。他们不擦自己的鞋，只因为是赤脚走路。这种差别，在官僚看来，是不值得注意的。可是在苦力看来，却是非常重要的，而这也不是没有理由的。

    肤浅的“理论家们”，自然能够解嘲说：财富的分配，同财富的生产比起来，乃是次要的因素。可是交互作用的辩证法，在这里具有全部的效力。国有的生产工具之命运，最后要看上述那些个人生活上的差别究竟向那一方面发展而定。假如一只船宣布为集体财产，但是乘客还继续分成头等二等三等的话，那么很明显的，在三等乘客看来，生活条件的差异，较之所有权上法律的变更，要无限重要得多了。反之，喝着咖啡和含着雪茄的头等乘客则要认为集体财产乃是一切，一间很舒适的舱房则无足轻重。从这上面生长出来的冲突，就很能够打破这种不稳固的集体。

    苏联的报纸，对于莫斯科动物园里一个小孩子答复记者的话，感到十分满意：记者的问题是“这只象是谁的呢？”答复是“国家的”；于是报纸就做出推论：“那就是表示有极小的一部份也是我的”。可是假使把象实际的分配起来，则贵重的象牙，会落入少数特权者之手，少数的人会吃到象的大腿，多数则只能吃到蹄子和脏腑。至于什么也分不到的儿童，便绝不会把国有财产和他们自己的财产混为一谈了。说到流浪儿，那只有把国家的东西偷到他们自己手中之时，才认为是“他们自己的”。动物园里这个小“社会主义者”，也许是一位高级官吏的儿子，这种官吏已经惯于从“国家即朕”的公式中做出许多推论来。

    假如我把社会主义的关系，翻译成市场的语言来解说的话，我们可以把公民看作拥有国家财富的公司的股东。假使说财产属于全体人民，那就是表示“股票”的分配是平等的，因之“股东”分取红利的权限也是一样的。可是公民们之参加国家企业，不仅是以“股东”的资格，而且也是以生产者的资格。在低级共产主义时期，即我们同意把它叫做社会主义的阶段，劳动的支付还是要遵照资产阶级的规准，这就是说还要根据技巧与强度等。这样，在理论上，每个公民的收入，要包含两个部份A+B，即红利十工资。若技术愈高而工业组织愈完全，则A所占的份额便较B所占的就愈大，而生活水平之受个人劳动差异的影响者也就愈小。现在苏联国内工资的差异，不仅不较许多资本主义国家小些，反而更大些，从这事实就必定可以推论：苏联公民所持有的股票，并不是平等分配的，而在各人收入上，红利一如工资，也是不平等的。不熟练的工人，只能得到B；这种最小的工资，他在同样的条件之下，在资本主义的企业里也可以得到的。而史塔罕诺夫份子或官僚则得到2A+B。或者3A+B等，这里的B又可以变为2B，3B等。换言之，收入的差异，不仅决定于个人生产量之不同，而且还决定于暗中侵吞他人劳动生产品之多少。特权的少数股东，是以无权的大多数为牺牲而生活的。

    假使你们以为苏联的不熟练工人所得，较之在一个同样技术水平与文化水平下之资本主义的企业中为多的话──这就是说他仍然是一个小股东──那么你就必须认为他的工资等于A+B。而那些较高范畴的工资，就要以下面这样的公式来表明：3A+2B，lOA+l5B，诸如此类。这就是表示不熟练的工人只有一股，史塔罕诺夫份子有三股，专家则有十股。而且他们的真正工资，乃是1：2：15。在这种情形之下，那些对神圣的社会主义财产唱的赞美歌，只有使经理和史塔罕诺夫份子相信，至于下层工人和集体农民，是不大相信的。可是下层工人是社会上绝对大多数。社会主义所关心的，乃是他们，而不是新的贵族。

    《真理报》说：“我们国家的工人，不是工钱奴隶，不是所谓劳动力商品之出卖者，他是一个自由的工人。”在现在这个阶段，这种甜言蜜语的公式是一种不能容许的夸夸其谈。工厂转到国家手中，仅仅在法律上改变了工人的地位，实际上工人还不得不在贫乏中生活，做一定钟头工作以求得一定的工资。从前工人对于党和工会所抱的希望，在革命以后，便转到他自己所创造的国家身上。但是这种工具的有用的功能，却被技术与文化的水平所限制了。为了提高这种水平，新的国家已恢复了旧的压迫的方法，压在工人的筋肉与神经之上。一队奴隶的鞭策者已经成长起来。工业的管理已经变成极度官僚的性质。工人们对于工厂的管理，已经失去了一切的影响力。由于计件工资的施行，物质生活条件的艰苦，不能自由迁移，以及警察的压迫深入于每个工厂生活当中，实在很难教工人觉得他是一个“自由的工人”。他只能在官僚当中看到他的经理，而国家则是他的雇主。自由劳动与官僚主义的国家是不能并存的。

    上面所说的话，稍微改变一下，也可适用于乡村。按照官方的理论，集体农场的财产，乃是社会主义财产一种特殊的形式，《真理报》写道：集体农场“在本质上已经与国有企业属同一种类，因之是社会主义的”，但是即刻又加上一句说：农业中社会主义发展的保证，要以“布尔什维克党管理集体农庄”为条件。这就是告诉我们，从经济问题转到政治问题。这在本质上表示社会主义的关系，还没有在实际的人与人的关系当中实现出来，而只是存在于那些当权者仁慈的心中而已。工人们最好严格注意那个心。其实集体农庄还居于个人经济与国家经济的半路上；庄员经营的自留地或个人经济之迅速发达，大大的帮助了小资产阶级倾向。

    虽然个人耕种的土地，总共只有四百万公顷，比起集体农庄所耕种的土地一亿零八百万公顷来，只占全耕地4%，但是由于努力耕种，特别是把它当作菜园耕种，它竟供给了农民家庭以最重要的消费品。多数的牛、羊、猪，是集体农民的财产，而不是集体农庄的财产。农民们常常把他们的辅助性的农田，转变为主要的农田，让那种无利可获的集体农场居于次位。另一方面，那些能对工作日支付较高工资的集体农庄，便升到一种较高的社会水平，并且形成一种富裕的农民。集体农庄中离心力的倾向，不仅没有衰落，反而日益加强。无论如何，集体农庄所成就的，只是改变乡村中经济关系的法律形式，特别是分配收入的方法，但是对于旧的小屋、菜园、家农的杂役，总之整个烦重的农民劳动，几乎没有什么改变。他们对于国家，在很大的程度以内，还保留着过去的对于国家的态度。因为国家现在虽然不为地主或资产阶级而服务，但是它为了城市的利益从乡村中取去的东西太多了，而且它还保有过多的贪婪的官僚。

    预定在1937年元月6日举行的人口调查，官方已画出表格，把全部人口分成下列这些范畴：工人、店员、集体农民、个体农民、个体手艺人、自由职业者、教士、其它非劳动的份子。按照官方的批注，这个表格之所以没有列入其它的社会份子，只是因为现在苏联已经没有阶级。实际上这个表格，直接的用意是要遮盖特权的上层和被剥夺的下层的。苏联社会之真正区分，是应该并且很容易藉助于一个诚实的人口调查而表现出来的，这种区分应该是这样：官僚们的上层、专家等，他们过着资产阶级式的生活；中间与较低阶层的官僚，他们过着小资产阶级式的生活；工人贵族与集体农庄贵族，生活水平同上；接着是中间层的工人大众，集体农民的中间层；个体农民与手艺工人；再下去是下层工人与下层农民以至流氓无产者；最后是流浪儿、娼妓等。

    新宪法宣称：“废除人对人的剥削”，在苏联已经达到了。这显然没有说真话。新的社会分化，已经为人剥削人中之最野蛮的形态，创造了复活的条件，即把人买做奴隶为个人服役。在人口调查新表格当中，个人的仆役，根本就没有提到。很显然的，他们都被放在总的“工人”当中去了。可是这里是有许多问题的：社会主义的公民有没有仆人呢，仆人有多少呢（如女仆、厨子、乳母、保姆、汽车夫等）？他是否有一架汽车供自己私人之用呢？他一个人占有多少房间呢？等等。在人口调查的表格当中，竟没有一个字提到各种收入的水平！倘使“剥削他人劳动者无政治权利”这条法则此时恢复效力的话，便要出人意外的发现：统治集团的精华要被排出苏维埃宪法权利以外。幸而他们已经为主人与仆人，建立了“完全平等”的权利了！两个相反的倾向，现在正从苏联制度的深处发展起来。与腐朽的资本主义相反，苏联正在发展生产力，从这方面看来，它是在准备社会主义的经济基础。另一方面，它为了上层的利益，正在把资产阶级的分配规准加紧实行到极度，它又在准备资本主义的复辟。这种财产形式与分配规准之间的矛盾，是不能无限期的发展下去的。或者是资产阶级的规准用这种或那种形式伸展到生产资料上面来，或者是分配规准改变，去适应社会主义的财产制度。

    官僚们非常害怕这两种选择的暴露。在任何地方与任何时候——在报纸上、在演说上、在统计上、在文学家的小说中、在诗人的诗句上，最后在新宪法的条文上──他们都小心地把城市中与乡村中真实的社会关系隐藏起来，而以社会主义字典中的抽象名词来搪塞。这就是官方的意识形态之所以那样的无生气、庸碌与虚伪的原因。

一　国家资本主义吗？

    我们对于不熟习的现象，常常在熟习的名词之中找到解救。有人试图把苏联制度之谜隐藏起来，而把它叫做“国家资本主义”。这个名词有一层好处，即没有人能确切知道它是什么意思。“国家资本主义”的名词，原是指那些资产阶级的国家，直接管理交通工具或其它工业企业的。其所以需要这种方法，乃是生产力超过资本主义的表征之一，它使资本主义在实际上走到一部份的自我否定。但是这衰老的制度，连同它自我否定的因素，还是作为资本主义制度而继续存在的。

    从理论上说来，固然可以想象整个资产阶级能建立一个股份公司，这公司藉国家的力量，来管理整个国民经济。这种制度的经济的规律，并不显得怎么神秘。我们都知道，一个资本家所获得的利润，并不是在他自己企业中作工的工人直接产生出来的那部份的剩余价值，而是全国所创造的总剩余价值之一部份，即按照他投资总数的比例所得的一部份。若是在一个完整的“国家资本主义”之下，这种平均利润的规律，便不必走迂回的道路——即各种资本之间的竞争──而实现，而是直接由国家的簿记算出来。可是这样一种制度，从前还没有存在过，并且因为各财主相互间具有很深的矛盾，它也永远不会存在的，尤其因为如此，国家便带有资本主义财产之普遍贮藏所的性质，而变成社会革命之太惹眼的目标。

    在战争当中，特别是在法西斯经济的试验当中，“国家资本主义”的名词，最通常的被人了解做一种国家干涉，和国家管制的制度。法国人对于这种制度，使用一个更适当的名词──即国家主义。在国家资本主义与“国家主义”之间，无疑的是有许多连接之点的，不过若拿二者当作制度来说，那与其说二者是相同的，毋宁说是相反的。国家资本主义是要以国家财产代替私人财产，正因为如此它始终是局部性的。而国家主义则不管它在什么地方──在意大利有墨索里尼，在德国有希特勒，在美国有罗斯福，在法国有莱翁勃伦[37]——都只是表示在私有财产的基础上一种国家的干涉，其目的正是保护私有财产。不管政府的纲领是什么样，国家主义必不可免的要使腐朽制度的一切灾害，从强者的肩上转到弱者的肩上。它之所以要“拯救”小有产者免于全部灭亡，只是因为小有产者的存在，在一定限度内对于保存大的财产是必须的。国家主义的一些计划的方法，并不是出于发展生产力的要求，而是立意要牺牲生产力来保存私有财产的（生产力已经起来反抗私有财产）。国家主义，意思就是要在技术的发展上安上制动机，支持了无生气的企业，使寄生的社会阶层永存不替。总之，国家主义是完全反动的性质。

    墨索里尼于1934年5月26日说：“意大利的经济，工业的与农业的，有四分之三握在国家的手中”。这话不能照字面了解。法西斯国家，并不是企业的所有者，不过是财主之间的一种仲裁人而已。这两件事是不同的。关于这个问题，意大利《人民报》说：“法团主义的国家（corporative state），只指导和统一经济，并不营办经济，国家若实行生产上的垄断，就变成集产主义了。”（1936年6月11日）法西斯官僚，对于农民和一般私有主，完全采取一种威吓人的主子态度，而在资本巨头之前，便采取首席全权代表的态度。意大利马克思主义者费罗西（Feroci）说得很对：“法团主义的国家，只是垄断资本的推销员而已。……墨索里尼把一切企业的全部危险都放在国家的肩上，而让工业家坐收剥削的利润。”希特勒在这上面，是跟着墨索里尼走的。计划原则的限度，以及它的实际内容，是由法西斯国家的阶级性质决定的。它不是为了社会的利益，增加人类的能力去克服自然，而是为了少数人的利益，来剥削全社会。墨索里尼吹牛说：“假使我想在意大利建立国家资本主义或国家社会主义的话──这在实际上并没有实现──那我今天已经有了一切必需的与足够的客观条件了。”可是还缺少一个条件：即没收资本家阶级的财产。要实现这个条件，法西斯就要走到敌对的阵营去。借用墨索里尼那种急忙保证的话：这事情“在实际上并没有实现”，并且当然永不会实现的。要没收资本家阶级的财产，必定要有别的力量、别的干部和别的领袖。

    历史上第一次把生产资料集中于国家之手，是由无产阶级用社会革命的方法来达到的，而不是由资产阶级用国家托拉斯化的方法来完成的。我们这一点简短的分析，已经足以表明那些把资产阶级的国家主义和苏维埃制度混同起来的企图是如何的荒谬了。前者是反动的，后者是进步的。

二　官僚层是不是统治阶级？

    各种阶级，要由它们在社会经济制度中所占的地位来区分，并且首先要由它们对生产资料的关系来决定。在文明社会，财产关系由法律所确认。土地的国有，工业生产工具及运输与交换工具之国有，加上对外贸易的垄断，构成苏联社会结构的基础。根据这些无产阶级革命所建立的关系，说苏联的性质是一个无产阶级的国家，这在我们看来，是基本上确定的。

    苏联官僚，在它的仲裁与调整的作用上，在它关心于保存社会阶层上，以及在它为个人的目的而利用国家机关上，它与任何其它官僚都是同样的，特别是和法西斯官僚一样。它又有很大的不同的性质。在任何其它制度之下，官僚还没有像在苏联那样达到脱离当权的阶级而独立的程度。在资产阶级社会里，官僚是代表有财产又有教化的阶级之利益，这个阶级手中握有无数的日常监督的工具，可以随时监督官僚所处理的一切。可是苏维埃官僚，已经高踞在一个阶级之上，这个阶级刚刚才从贫乏和黑暗之中走出来，而且没有统治或指挥的传统。当法西斯当权的时候，他们是与大资产阶级在共同利益上、友谊上、婚姻上紧相联系起来的，可是苏维埃官僚固然采取资产阶级的习惯，但它的身旁并没有一个民族资产阶级。在这意义上说，我们又不能否认：它并不仅仅是一个官僚。在苏联社会中，它是实实在在的唯一的享有特权的与发号施令的阶层。

    还有另一种不同，其重要也不减于前一种。苏维埃官僚已经剥夺了无产阶级的政治权利，其目的是要用它自己的方法去保障社会的胜利品。但是它既在一个主要生产资料为国家所有的国家里把政治权力都夺在它自己手中，这事实就创造了官僚与全国财富之间一种新的、前所未闻的关系。生产资料属于国家。但国家可以说是“属于”官僚。假使这些尚属全新的关系固定下来，假使这已变成规范并且合法化了，那么不管有没有工人的抗拒，长久下去，它总是要把无产阶级革命所获得的一切社会胜利品完全消灭的。可是现在来说这种事，至少也嫌太早。无产阶级还没有说出他的最后一句话。官僚也还没有为他们的统治造成特殊财产形态的社会支柱。他们被迫保障国有财产，看作他们的权力与收入之来源。他们的活动，在这方面说来，仍然还是无产阶级专政的一种武器。

    有人企图把苏联官僚叫作一种“国家资产阶级”，这显然是经不起一驳的。官僚们既没有股票，也没有债券。官僚的任用、补充和更新，都是用行政的等级的形式来进行的，并不依赖于任何特殊的财产关系。个别的官僚并不能把他剥削国家机关的权利传给他的儿孙。官僚们享受他们的特权，是在滥用权力之下进行的。他们隐瞒他们的收入；假装绝未曾作为一种社会集团而存在过。他们把国民收入中的一大部份窃为私有，只带有社会寄生虫的性质。所有这一切，使得苏联支配阶层的地位成为非常矛盾的、暧昧的和尴尬的，虽然他们具有完全的权力，并且还有谄谀的烟幕来遮掩他们。

    资产阶级社会，在其历史进程中，曾经撤换了许多种政治制度和官僚集团，却不用改变其社会基础。由于它的生产方法之优越，它始终能存在，而没有被封建与行会关系之复辟所推翻。国家政权能够或者与资本主义的发展相合作，或者制止这个发展。可是一般说来，建立在私有财产与自由竞争基础上的生产力，一直自己决定自己的命运。与此相反，从社会主义革命产生出来的财产关系，与新的国家紧相联系而不可分离，并以新国家为贮藏所。社会主义倾向要胜过小资产阶级的倾向，并不能由经济的自动发展来保证（我们离这种境地还远得很），而是要由专政所采取的政治手段来保证。因此整个经济的性质，要依靠国家权力的性质来决定。

    如果苏联政制的一例台，那就必不可免的要引起计划经济的倒台，因之也就引起国有财产之废除。而托拉斯之间及其属下工厂之强制的联系，也就要消失。那些成就较大的企业，就要走上独立的道路。它们会一变而为股份公司，或者采取某种过渡的财产形式──其中之一，例如，教工人也能参加分取公司的利润。集体农庄也要同时解体，而且更容易得多。现在的官僚专政之倒台，如果不是由新的社会主义政权来代替的话，那一定是回转到资本主义的关系，同时又是工业与文化之悲惨的衰落。

    但是如果说，为保存并发展计划经济，一个社会主义的政府仍然是绝对的需要，那么下述问题是顶顶重要了，即是：现在的苏联政府是依靠在谁的身上呢？它的政策之社会主义性质有多大保证呢？1922年3月第十一次党大会上，列宁（实际上就是对党告别）向领导层说了这些话：“历史知道一切种类的变节。什么信念、忠贞以及其它最好的精神质量──这些在政治上是不十分可靠的。”存在决定意识。在最近15年当中，政府改变它的社会成份，甚至较之改变它的意识还更厉害些。因为在苏维埃社会一切阶层之中惟有官僚层最完满的解决了自己的社会问题，并且完全满意于现存的状况，所以它对它的政策的社会主义方向已经不能作出什么主观的保证了。它之继续保持国有财产，只因为它害怕无产阶级。这种有救济效能的害怕，是非法政党布尔什维克列宁派所培养和支持的，这派是最自觉的社会主义倾向的代表，反抗那热月反动的官僚业已完全浸透的资产阶级的反动。官僚已经以一种自觉的政治力量的资格背叛了革命。但是一个胜利的革命，幸而不仅是一个纲领和一面旗帜，也不仅是一种政治制度，而且是一社会关系的体系。仅仅背叛革命是不够的。还得推翻革命才行。十月革命已经被统治层所背叛了，但是还没有被他们推翻。十月革命有一种伟大的抵抗力，符合于已造就的财产关系、无产阶级活的力量、最优秀的份子的自觉、世界资本主义之走到死路、以及世界革命之不可避免。

三　苏联的性质尚未为历史所决定

    为了更明白的了解现在苏联的性质，且让我们对它的前途作两种不同的假定。我们首先假定苏联的官僚制度，被一个革命政党所推翻，这政党具有老布尔什维克主义的一切特性，而且增加了近期的世界经验。这样一个政党，首先就要恢复工会中和苏维埃中的民主制。它能够而且一定要恢复苏维埃各党各派的自由。它要与群众一起并且领导群众，对国家机关举行一次无情的清洗。它要废除各种等级和勋章，废除一切种类的特权，并且要限制劳动支付上的不平等，使它只限于经济上和国家机关上绝对必要的程度。它要让青年们有充分机会独立思想，有充分机会学习、批评和成长。它要在国民收入的分配上举行重大的改革，要使这种分配符合于工农大众的利益和愿望。但是关于财产关系，新的政权便用不着采用革命的方法了。它要保持并且发展计划经济的实验。在这种政治革命以后即在打倒官僚统治，无产阶级自然要在经济上实行许多重要的改良，但这并不是另一次社会革命。

    现在来说第二个假定：假使一个资产阶级的政党，打倒了苏联的统治层，那它就会在现在的官僚、行政长官、技术专家、经理、党部书记以及一般特权的上层当中，找到大批现成仆人。在这种情形之下，自然也还需要把国家机关清除一下。但是资产阶级的复辟，较之革命政党所要清除的人，大概要少得多。这时新政权的主要任务，便是在生产资料上恢复私有财产。首先它要创造许多条件，使强有力的私人农场主从微弱的集体农场中发展出来，并且使强健的集体农场转变为资产阶级型的生产合作社──即转变为农业的股份公司。在工业方面，取消国有会从轻工业以及生产食物的企业开始。计划的原则在过渡的时期，要变为国家政权与个别“公司”之间的许多妥协办法，而这些公司就是这些工业的潜在的所有主由国有工业的首长、流亡外国的以前的业主以及外国的资本家组成。可是新的政制在财产形式和工业经营方法上所做的，将不是改良，而是社会革命。

    现在让我们来做第三种假定：即既不是一个革命的政党也不是一个反革命的政党，将来取得政权。官僚们仍继续统治着国家。就是在这种情形之下，社会关系也不会凝固不动的。我们绝不能希望官僚会为社会主义的平等而和平的和自愿的牺牲自己。既然现时官僚可以不顾那些太显明的不便之处而实行等级和勋章制度，那么在将来的阶段上，他们就必然会在财产关系上找支柱以支持自身的。有人也许会说，大官僚一点也不注意目前的财产形式是什么，只要它能保证他得到必需的收入就行了。这种论断，不仅忽视了官僚自身的权利现在尚不稳定，而且忽视了他们的儿孙的问题。新起的家庭崇拜，不是从云端降下来的。特权若不能传给自己的儿孙，那只有一半价值。而遗产权又是与财产权不可分离的。所以仅仅做一个托拉斯的经理还是不够的，必须做一个股票持有者才行。如果官僚在这紧要的方面得到了胜利，那就是表示他们变成一个新的占有阶级了。反之，如果无产阶级战胜了官僚，那就保证了社会主义革命的复兴。因此，这个第三种假定，又使他们回转到前二种假定来。为了简单明了起见，我们起初只提出这二种假定。

    若将苏维埃制度确定为过渡的或中间的制度，那就是表示抛弃那些既成的社会范畴，如资本主义（“国家资本主义”在内）和社会主义。这样的说法，除了本身极不充分以外，还会发生错误的观念，以为现在苏联的制度只有过渡到社会主义的一种可能性。其实它向后倒退到资本主义也是完全可能的。要下一个更完备的定义，那必然是一个复杂和麻烦的定义。

    苏联乃是介于资本主义和社会主义中间一个矛盾的社会。在这社会里，第一，生产力还太低，不能给国有财产以社会主义的性质；第二，由贫乏造成的原始积累倾向，经过计划经济的无数孔隙而泄漏出来；第三，带有资产阶级性质的分配规准，是新的社会分化的基础；第四，经济的发展，一面缓慢的改善了劳动者的地位，一而却推进了特权阶层之迅速的形成；第五，一个官僚集团，利用社会的冲突，已经把它自己转变为一种不受监督的等级而与社会主义不兼容；第六，被统治党所背叛的社会革命，仍然存在于财产关系上和劳动群众的意识上；第七，日益增长的社会矛盾，其继续的发展，可以向前走到社会主义，也可以后退到资本主义；第八，在走向资本主义的道路上，反革命必须打破工人的抵抗才行；第九，在走向社会主义的道路上，工人必须打倒官僚统治才行。最后分析起来，问题要决定于国内和国际舞台上活的社会势力的斗争。

    教条主义者无疑的会不满意这种有条件的定义。他们宁愿要无条件的公式：是──是，否——否。假使社会现象永是一种已完成的性质，那社会学的问题，的确要简单多了。可是为了逻辑的完整去丢开事实中的某些因素，再没有比这更危险的事了，这些因素今天是违反你的图式，明天就可以完全推翻你的图式。在我们的分析中，我们首先就避免了歪曲那些动的社会构成，如果这些构成是没有前例和同类的。科学的任务如同政治的任务一样，不是对于一种未完成的进程，下一个完成的定义，而是随着它的每个阶段，把它进步的倾向和反动的倾向分别出来，暴露它们的相互关系，预见它的各种可能的发展形态，并且在这种预见当中，找一个行动的基础。

[37] Leon Blum(1872-1950)，法国社会党三十年代的领袖，1936年成为第一届人民阵线政府的总理。


第十章 新宪法反映出来的苏联

第十章 新宪法反映出来的苏联

一. “各尽所能”地工作与个人所有权
二.　苏维埃与民主制
三.　民主制与党

一. “各尽所能”地工作与个人所有权

    1936年6月11日中央执行委员会通过了苏联新宪法草案，据所有报章反复称述的斯大林声明，这宪法将是“世界上最民主的宪法”。可是，这宪法草成方式已足够使人怀疑这话了。以前，无论在报纸上或在会议上，都未曾有一句话提起这个大改革。还有一层，早在1936年3月1日，斯大林就对美国新闻记者罗依·霍华德宣布说：“无疑的，我们将于本年底施行我们的新宪法。”如此看来，当群众还不知道一点影子时，斯大林已经完全确切晓得将于何时施行这个新宪法了。不能不由此推论出来：这个“世界上最民主的宪法”，其制作和采用实在是不十分民主的。自然，在六月间，宪法草案已经交付苏联人民“讨论”了。但是在这占全球六分之一的地域内，要找到一个共产党员敢于批评中央委员会创制的东西，或者一个党外公民敢于拒绝当权政党的建议，都是徒劳无益的事情。讨论宪法变成了递交决议案以感谢斯大林赐予那“幸福的生活”。这些恭贺文章的内容和笔调，早在旧宪法之下就已操练到驾轻就熟。

    第一章标题为“社会组织”的，以如下的几句话结束说：“在苏联，‘各尽所能’、‘按劳分配’的社会主义原则已经实现了。”这个自相矛盾的（且莫说它是胡说八道的）公式，不管相信不相信，居然从演说和报章论文传到仔细讨论过的国家根本大法正文里去了。这点，不单证明那些立法者理论水平之完全低落，而且证明：新宪法，作为统治层的一面镜子，充满了谎言。猜测这新“原则”之来源并非难事。为形容共产主义社会，马克思使用那有名公式：“各尽所能，各取所需”。这个公式前后两部份是不可分开的。“各尽所能”在共产主义的而非资本主义的意义之下，是说：劳动如今不是义务，而成为个人的需要了；社会从此用不着任何强制手段了。惟有病人和精神失常的人才拒绝做工。“各尽所能”地工作（意思是说每个人按照自己肉体上和精神上的能力去工作，无需勉强自己），多得发达的技术，共产社会的人们就足以使社会储备异常丰盛，因此社会能够宽宏大度地供养个人使之“各取所需”，而无需乎那使人愧耻的监督。由此可见，共产主义这个有两方面但不可分离的公式，是以丰饶、平等、全面发展个性，以及高度文化纪律为前提的。

    从苏联国家的一切关系来看，是更多接近于落后的资本主义，离共产主义还远得很呢！使人“各取所需”是想也不能想的。正为这个缘故，也不能使其公民“各尽所能”地工作。苏联国家不得不保持计件工资制，这制度的原则可以用这几句话来表示出来：“从每个人取得愈多愈好，偿还他则愈少愈好。”当然，若按照“能力”一词的绝对意义，苏联并没有人工作超出“能力”以上，即超出自己肉体及精神潜力以上。但资本主义底下也是如此。无论最残暴的或最巧妙的剥削方法，都超不出自然所划定的限度。一只骡子在鞭子底下工作，也是“各尽所能”的，但不能由此推论说鞭子是骡子的社会原则。工资劳动制，即使在苏联制度底下也是带有使人屈辱的奴隶制度的标志。“按劳分配”的工资制，实际上是牺牲体力劳动，特别是牺牲不熟练劳动，来厚酬“智力”劳动。这制度乃是不公平之源泉，是一方面对于多数人施行压迫和强制，另一方面给予少数人以特权和“幸福生活”。

    这宪法的制作者不但不肯坦白承认资产阶级的劳动和分配的规范仍流行于苏联，反而将整个共产主义原则劈成两半，把后半推延到无限的未来，而宣布前半已经实现了，再把资本主义计件工资的规范机械地连结上去，把这整个东西称之为“社会主义原则”，然后在这伪造之上建立起他们的宪法结构！

    在经济方面有最大实际意义的，无疑是其中第十条。与其它大多数条文相反，这条十分明白规定保证公民在家庭经济、消费、舒适设备以及日常生活方面的用品的个人所有权，防止官僚本身来侵犯。除开“家庭经济”之外，这一类所有权，在清除了那与之有关的贪求和妒忌心理以后，在共产主义底下不仅还保存，而且将得到前所未有的发展。当然，高等文化的人，是否愿意拖带一大堆奢侈品，这是很可疑的，但他绝不愿放弃所获得的各种舒适。共产主义的第一个任务即是保证一切人的舒适生活。然而，在苏联，个人所有权问题仍然带着小资产阶级色彩而非共产主义色彩。农民以及城市贫民之个人所有物，成为官僚方面惊人的专横行为的对像，下层官僚每每以此手段来保证自己相对的舒适生活。国家渐次繁荣，现在可以停止这种侵犯个人所有权之行为了，甚至推动政府去保护个人积蓄以鼓励劳动生产力之增加。同时──这并非不重要的──以法律保护农民、工人和小职员之小屋、母牛和家具，也使官僚们的城市住屋、乡村别墅、汽车、以及其它一切“属于个人消费和舒适之物品”成为合法的，这些物品是官僚们依照“各尽所能，按劳分配”的“社会主义”原则而占有的。官僚们的汽车之受新宪法保护，一定比农民的运货马车更加切实些。

二.　苏维埃与民主制

    在政治方面，新宪法与旧宪法之差异，就在新宪法从那依照阶级和产业团体之苏维埃选举制，退回到那建立在原子化的全体人民所谓“普遍、平等和直接”选举法之上的资产阶级民主制。简单说一句，这一点乃是从法律上取消了无产阶级专政。[38]既然没有资本家就没有无产阶级──新宪法的创作者这样说──因之国家本身便从无产阶级的变成全体人民的。这个理论，无论表面上如何好听，不是迟了19年便是早了好多年头了。剥夺了资本家财产之后，无产阶级确实开始取消其成为一个阶级的身份。但从原则上取消到事实上溶解于社会之中，乃是一条很长的道路，而新国家愈是不得不执行资本主义的未完的工作，这道路就愈长远。苏联无产阶级仍旧以阶级身份存在着，明显地与农民，与技术知识分子，与官僚有别，而且是唯一的阶级，其利益使之乐见社会主义的最终胜利。这个新宪法在无产阶级尚未在经济上溶解于社会以前好久，便要在政治上消解这个阶级于“国民”之中了。

    这些改革家经过了几次踌躇之后，固然仍如以前一样，将国家叫做“苏维埃的”。但这不过是一种粗陋的政治诡计罢了，恰与拿破仑帝国仍称为共和国出于同样的理由。苏维埃在其本质上乃是阶级统治的机关，不能是别的东西。至于民主选举出来的地方自治机关，则是市政府，市议会，地方自治会──你无论叫它什么都可以，但不是苏维埃。建立在民主公式基础之上的全国立法议会乃是来得太迟的议会（或不如说是议会的歪像），但绝不是苏维埃的最高机关。这些改革家企图拿苏维埃制度的历史权威来替自己掩饰，不过表明他们拿来给予国家生活的那种基本上是新的行政机关，不敢以自己本名现身而已。

    工农政治权利之平等，本身并不会破坏国家的社会性质，倘若无产阶级对于农村之影响，得到了经济文化一般状况充分保证的话。社会主义一定要朝这方向发展的。但如果无产阶级，虽在全人口中仍占少数，却真的已无需要政治支配地位来保证社会生活之朝向社会主义了，这就是表示国家强制之需要本身已减缩到等于零，而让位于文化纪律了。在此情形之下，选举不平等制之废除须先有国家强制作用的明显减弱。然而关于此点，并没有一字提起，无论是在新宪法上或──这是更重要的──实际生活上。

    这新宪法固然“保证”公民在言论、出版、集会及游行上之所谓“自由”，但这类保证，其形式不是沉重的口罩便是手足的镣铐。出版自由便是野蛮的预先检查制度之继续，其锁链操纵在中央委员会书记处手里，这些书记并没有人选举他们。拜占庭式的谄谀自由，如此自然得到完全“保证”了。同时，列宁无数的论文、演说和书信，连他的“遗嘱”在内，在新宪法之下仍然被埋没着，纯粹因为这些触恼了新的领袖们。这是列宁的情形，其它作者就无须乎说了。以后，对于科学、文学和艺术之粗鲁无知的指挥，仍旧继续着。“集会自由”便是同以前一样，民众中某部份人必须依照官厅命令参加会议，为了通过那准备好的决议案。在新宪法之下，同在旧宪法之下一样，好几百个外国共产党人相信苏维埃保护政治犯的法律而来此求庇的，仍然被禁闭在监狱和集中营里，只因为反对“领袖不会犯错”的教条。关于“自由”方面，什么事情都同旧时一样。连苏联报纸也并不散播任何幻想。恰好相反，宪法新改革之主要目的被宣布为“更加巩固专政”。谁的专政？对于谁的专政？

    我们已经听说过，政治平等之基础，已由阶级矛盾之废除而准备好了。再不是阶级专政，而是“人民”专政了。但是倘若专政之主体已经是消除了阶级矛盾的人民了，那只能表示专政已溶解于社会主义社会之中，而首先就表示取消官僚统治了。马克思学说便是如此教导的。也许它错了罢？但是这宪法的著作者提到列宁起草的党纲，虽然是很小心提到的。这党纲实际的说法是这样：“……剥夺政治权利，以及其它对于自由的限制，只是当作暂时办法时，才是必需的。……随着人剥削人的客观可能性渐渐消失了，这种临时办法的必需性也消失了。”可见放弃“剥夺政治权利”，是与废除“其它对于自由的限制”不可分离的。社会主义社会之到来，不仅由此事实来表明，即农民与工人跻于同等地位及资产阶级出身的少数公民恢复政治权利──而且首先由此事实来表明，即全人口百分之百已享受真正自由了。阶级消灭之后，不仅官僚统治，不仅专政，而且国家本身也消灭了。让某个不谨慎的人，拿这类的话暗示一下罢，格别乌就要在新宪法之内找到适当的理由，将他送到无数的集中营之一去了。阶级消灭了。苏维埃只留一个空名。但官僚统冶还在那儿。工农权利之平等，事实上不过是在官僚面前大家都同样没有权利罢了。

    秘密投票之采用，也有不小的意义。假如你相信，新的政治平等是为了符合那业已成就的社会平等，那么就有一个窘恼的问题：为什么必需秘密投票呢？社会主义国家的人民惧怕谁呢？要防备谁呢？苏联旧宪法认为公开投票，同限制选举权一样，乃是革命阶级反对资产阶级及小资产阶级敌人之一种武器。我们不能假定现在秘密投票是为了便利少数反革命份子而采用的。显然，这是保护民权的问题。但社会主义人民，不久以前才推翻了皇帝、贵族和资产阶级，现在还害怕谁呢？那些趋炎附势者对这个问题根本想也不想一下。但这个问题的内容比巴比塞、刘易斯．费歇尔、杜兰第、韦伯之流以及诸如此类的人的全部著作所包含的还多。

    在资本主义社会里面，秘密投票意思在于保护被剥削者，以免受剥削者的恐吓。如果资产阶级终于采取这样的改革，那么显然是在群众压迫之下，并仅仅因为资产阶级要保护它的国家能至少局部地免被它自己所腐化，因为它觉得这样对自己有利。但在社会主义社会，似乎不可能有剥削者的恐吓。究竟必须防止谁侵犯苏维埃公民呢？答案是明显的：防止的对象是官僚。斯大林坦白承认这个。为什么必需秘密投票？，他回答道：“因为我们打算给苏维埃人民以完全的选举自由，他们爱选举谁，就选举谁。”如此，全人类从一个权威方面知道了，今天“苏维埃人民”还不能够爱选举谁就选举谁。若是由此便推论说，新宪法真的要在将来给他们以此种机会，那未免太鲁莽了。不过，我们暂且审查问题的其它方面。这个“我们”指的是谁啊，这个对于人民自由投票操有予夺之权的“我们”？这就是斯大林代言代行的那个官僚层。他这暴露真相的话应用于当权政党，同应用于国家一般恰当，因为斯大林自己占据党总书记位置，就靠这样一种制度，就是不容许党员爱选举谁就选举谁的。“我们打算给苏维埃民众以选举自由”，这句话比新旧宪法加起来，都重要得多了，因为这句不谨慎的话里面，存在着真正的苏联宪法，不是写在纸上的，乃是写在各种活生生的力量的斗争上面的。

三.　民主制与党

    允许给苏联民众以“爱选举谁就选举谁”的自由，这宁可说是诗的词藻而不是政治公式。苏维埃人民只有权利，从中央或地方领袖们借党的招牌所提供给他们的候选人中挑选出他们的“代表者”。固然，在苏维埃制度初期，布尔什维克党也实行一种垄断。但若将这二个现象混为一谈，则是拿外表当作实体了。禁止反对党派存在，这是一种临时办法，是内战、封锁、干涉、饥荒等条件所造成的。当权政党，那时是真正代表无产阶级先锋队的组织，过着一种充实丰富的党内生活。党内派别组织之斗争，在某种程度代替了党派斗争。现在，社会主义已经得到“最终的和不可逆转的”胜利了，组织派别反而须受集中营或枪毙之处罚。其它党派之禁止，本是一种临时病态，如今竟成为原则了。甚至共产主义青年团也被取消了讨论政治问题之权利，而且就是在新宪法草案公布的时候！还有一层，公民凡年满18岁者，即享有选举权，但1936年以前共产主义青年团的年龄限制（23岁）现在也完全废除了。如此，不啻宣布：政治是被那不受任何监督的官僚层所垄断的。

    美国新闻记者问起在新宪法底下党的作用时，斯大林回答道：“一旦没有阶级，一旦阶级之间的藩篱正在撤除‘没有阶级，阶级（没有的东西！）之间的藩篱正在撤除——托洛茨基注’，于是只剩下社会主义社会中一些小阶层之间决不是基本的差异。于是就没有滋养的土壤以培植互相斗争的政党。既然没有几个阶级存在，就不能有几个政党存在，因为一个政党是一个阶级的部份。”这里，每一点都是错误，有些并且是双料的错误！从这话看来，好像阶级是匀一性的，好像阶级间的界限是划分很清楚而且永不变动的，好像一个阶级的意识是严格符合它在社会上的地位。马克思主义关于政党阶级性的学说，如此便被转变为讽刺画了。他们为了行政秩序的利益，而把政治意识之动力摒除于历史过程之外。事实上，阶级不是匀一性的。它为了内部矛盾常致四分五裂，只有经过内部派别，集团和政党互相斗争，才能够达到共同问题之解决。加以若干限制之后，我们可以同意说“一个政党为一个阶级的部份”。但既然一个阶级有好多个“部份”──有些向前看，有些向后看──那么同一个阶级就可以产生几个政党了。根据同一理由，一个政党也可以立足在不同阶级的各部份之上。一个阶级只同一个政党相对应，这在整个政治史上是找不到先例的──除非你将警察眼中的外表现象当作真实。

    无产阶级在其社会结构上看来，是资本主义社会中比较匀一的阶级。然而，像工人贵族和工人官僚这类“小阶层”的存在，已经足够产生机会主义政党，并渐渐转变为资产阶级统治之一种工具了。工人贵族和无产阶级群众间之差异，无论在斯大林主义社会学的观点看来是或决不是“基本的”，当初，因此差异已经造成了我们同社会民主党决裂并创立第三国际的必要了。即使苏联社会“没有阶级”罢，然而这个社会至少比资本主义国家无产阶级不匀一得多，复杂得多，因此能够供给适宜的滋养土壤以培植几个政党。斯大林这次不谨慎的漫游到理论园地，证明出来的东西比他想要的多了许多。从他的话，不仅可以推论到苏联之内不能有不同的政党，而且可以推论到一个政党也不能有。因为既然没有阶级，一般说来，政治便无用武之地了。然而，根据这个法则，斯大林却得到一条有利于由他充当总书记的那个政党的“社会学的”结论。

    布哈林企图从另一方面去解决这个问题。他说，苏联到何处去的问题──是后退到资本主义呢？还是前进到社会主义呢？──已经不值得讨论了。所以，“不能容许那些已被消灭的敌对阶级的份子去组成政党。”且不说，在社会主义胜利的国家内，拥护资本主义的人，只是一些滑稽可笑的唐．吉诃德先生，绝无能力组织成政党的，目前政治意见之分歧绝不仅是朝向资本主义还是朝向社会主义一个问题所能包括。还有其它的问题：如何走向社会主义去，用什么样的步伐等等。路径之选择并不比目的之选择次要。由谁来选择路径呢？若是培植不同政党的滋养土壤真的消失了，那么就没有理由禁止不同政党存在。恰好相反，依照党纲，现在正是取消“一切对于自由的限制”的时候。

    斯大林企图消除美国新闻记者应有的怀疑，提出一点新的考虑：“候选人名单不仅由共产党提出，而且由各种非党的社会团体提出。我们有好几百这类团体……。每一小阶层（苏联社会的）都可以有其特殊利益，并从现存无数的社会团体反映出来（表现出来？）”这个诡辩，并不比其它诡辩高明些。苏联“社会”团体——工会、合作社、文化团体等一一丝毫也不代表各种不同的“小阶层”利益，因为它们都有同一样的等级结构。即使是表面上代表群众的团体，譬如工会和合作社，其中主动的角色也是完全由上层特权份子之代表人担任。最后的决定者还是“党”——换一句话说，还是官僚层。宪法仅仅指点选民从邦休斯那里去到彼拉多那里罢了。[39]

    这个把戏完全精确地写在宪法的条文上面。第126条，在政制方面说来，乃是宪法的轴心。这条“保证”男女公民有组成工会、合作社、青年、体育、国防、文化、技术和科学等团体内之“权利”。至于政党──即权力之集中——那绝不是权利问题，而是少数人的特权。“……工人阶级及其它劳动群众中最积极的和最有自觉的（即上峰认为如此的——托洛茨基注）公民结合为共产党，……这是一切社会团体及国家组织之指导的核心。”这句写到宪法上、坦白得使人惊讶的话，揭破了这类“社会团体”的政治作用之全部虚构性——这些“团体”不过是官僚企业之分店罢了。

    但如果没有政党间的斗争，也许这里一政党内部的派别能够参加这个民主选举罢。对于法国新闻记者询问当权政党的派别情形，莫洛托夫回答道：“党内……从前有人企图创立特殊的派别，……但这方面的状况根本改变，已有好几年了，共产党现在是团结一致的。”这点最好是拿不断的清党和集中营来证明。经过莫洛托夫解释之后，民主制的机构就完全明了了。“十月革命还留下什么呢，”维多绥奇[40]问道：“倘若一个工人敢于提出一个要求或表示一点批评意见都要坐牢的话？呵，这样之后，你就能够设立秘密投票箱了，要设多少就多少！”真的，连希特勒也未曾侵犯秘密投票箱的。

    这些改革家硬把关于阶级关系和政党关系的学理论据牵扯进来。这不是社会学问题，乃是物质利害问题。在苏联享有垄断权的当权政党，是官僚层的政治机器，官僚层实际上有些东西可以失去，而不可能得到更多。它要保持这“滋养的土壤”只供一己之用。

    在革命火山喷出的熔岩尚未冷却的国家内，占有特权的人将要为特权所烧灼，好像偷来的金表烧灼业余的贼子一样。苏联统治层学会了害怕群众，怕得完全像资产阶级一样。斯大林借助共产国际，为上层份子那渐渐增加的特权作一种“理论上的”辩护，又借助于集中营来保护苏联贵族免受民众的不满威胁。为使这架机器能够维持运行起见，斯大林不得不有时站在“民众”方面来反对官僚——自然是得到官僚默许的。他认为采取秘密投票箱是很有用的，至少可以肃清国家机关中那蚕食此机关的腐化。

    早在1928年，赖可夫斯基论及当时揭露出来的几件官僚集体犯罪案件时候说道：“在这丑事泛滥之中，最具特色的和最危险的事情乃是群众之消极，共产党群众更甚于党外群众。……由于害怕当权的人，或者简单地由于对政治冷淡，他们看见这类案件，毫不抗议，或只限于埋怨数声而已。”自从那时以后又过去八年了，情形变得比那时更糟得多了。政治机构的腐败，一步步显露出来，开始危及国家的存在本身──国家现在再不是社会转变为社会主义的一种工具了，而是统治层权力、收入和特权之一种源泉。斯大林不得不透露一点关于宪法改革的这个动机。“我们有不少机关，”他告诉罗依．霍华德说：“工作得很不好……。在苏联，秘密投票制将是一根在群众手里的鞭子，用以打击不良工作的政权机关。”不平常的自白！官僚已经靠自己的手建成社会主义社会了，现在反而觉得需要一根鞭子！这便是宪法改革的动机之一。还有另一个同样重要的动机。

    废除了苏维埃以后，新宪法就将工人溶解于一般人民群众当中。在政治上说，固然，苏维埃早已失去其意义了。但是随着新社会矛盾之增长和新一代之觉醒，苏维埃还有可能复活起来。尤其可怕的自然是新一辈的要求甚高的共产主义青年越来越多地参与城市苏维埃。在城市里，奢侈和贫乏之对比太过明显了。苏联贵族第一件关心的事，乃是踢走工人和红军的苏维埃。至于分散的农村人民之不满，是容易对付得多的。那些集体农民，甚至可以相当成功地利用来反对城市工人。官僚的反动同农村联合来与城市相斗争，这本不是破天荒的第一次。

    凡是在新宪法中有原则性意义的而且确实超出资产阶级国家最民主的宪法以上的，只是对十月革命之基本文件的打了折扣的原意改写。凡是有关于经济胜利品之估量的，都拿虚假的前途和夸张来歪曲实在情况；凡是有关于自由和民主的，又都全部渗透了篡夺和犬儒主义的精神。

    新宪法是从社会主义原则向资本主义原则的倒退一大步，是按照统治集团的身材来裁制的。它所走的历史道路，恰如为加入国际联盟而放弃了世界革命，恰如恢复资产阶级家庭、以常备军代替民兵、恢复等级制和勋章制，以及不平等之增长一样。新宪法以法律手段巩固了“超阶级”的官僚层的专制主义，因此为新的有产阶级的产生创造了政治前提。

[38] 译注：在苏维埃民主时代，工人代表在苏维埃议席所占的比例稍高于农民，而不是奉行绝对的一人一票选举制。

[39] 邦休斯·彼拉多（Pontius Pilate）是罗马派在犹地亚的总督。据新约故事，是他判处耶稣钉十字架的。邦休斯是名，彼拉多是姓。这句话的意思是说新宪法并没有改变选民的地位。

[40] Victor Serge (1890-1947)，比利时俄国侨民之子，早年为无政府主义者，1919年抵达俄国，活跃于共产国际。1923年起参加左派反对派，1933年被捕流放，经国际声援运动后，于1936年被逐出苏联，1940年流亡到墨西哥。


第十一章 苏联往何处去？

第十一章 苏联往何处去？

一　拿破仑主义是危机时代的政制
二　官僚层对“阶级敌人”的斗争
三　新革命的不可避免

一　拿破仑主义是危机时代的政制

    我们以前以读者之名提出的问题：“当权派犯了无数的错误，又怎能集中无限制的权力于其手里呢？”──或者，换一句话说：“热月反动派在精神上贫乏，但他们的物质力量却那么大，这中间的矛盾要怎样解释呢？”──这问题现在可以给一个更具体的和更确定的回答了。苏联社会不是和谐的。在此阶级或此阶层看来是罪过，在彼阶级或彼阶层看来则是德行。从社会主义社会形态的观点看来，官僚层的政策显然是自相矛盾的和反复无常的。但是从巩固新统治层的权力观点看来，则此同一政策却是一贯不变的。

    国家扶助富农（1923——28年），这个政策对于社会主义的未来含有致命的危险。可是当时，官僚层依赖小资产阶级帮助，成功将无产阶级前锋队手脚拴缚起来，并镇压住布尔什维克反对派。这事，在社会主义观点看来是“错误”，在官僚看来则是纯粹的收获。到了富农开始直接危害官僚本身时，官僚便转移其武器反对富农了。手忙脚乱地对富农的进攻，使得中农也受池鱼之殃，这事对于经济之损害不减于外国武力侵略。然而官僚保持了他们的地位。官僚刚刚成功地歼灭了旧日同盟者以后，就以其一切力量开始发展新贵族。如此，不是危害社会主义了么？当然，——但同时加强了统治层的势力。苏联官僚在这点上是同所有统治阶级一个样的，即是他们的领袖在一般政治上无论犯了何种重大的错误，只要是绝对忠实保卫他们的特权，他们总可以闭目不视的。新兴的时势主宰者的心境愈加恐惧，就愈加高度评价用来保卫他们那么正当地得来的权利的残酷手段。这些暴发户便是依照这个观点来选择他们的领袖的。斯大林成功的秘密，便在这里。

    然而，官僚层的权力及其独立性之增长，并不是没有限制的。有些历史的因素强过于那些元帅，甚至强过于总书记。没有精密的核算，经济的合理化是谈不到的。核算，与官僚们的任性行为是不能兼容的。恢复稳固的卢布，即一种不依赖于“领袖们”的卢布，是由下述事实迫使官僚层不得不考虑的，即是：他们专横的统治是一天比一天厉害地与国家生产力的发展相冲突了——恰像当初君主专制政体与资产阶级市场的发展不能调和一样。各阶层为争取国民收入分配之斗争，有了货币核算之后，一定带有更公开的性质。工资标准问题，在食物券制度之下差不多是无足轻重的，现在对于工人们则是有决定性意义了。工会问题也是这样。由上头委派工会职员的制度，注定要遭遇一天比一天强大的反抗。不仅如此，在计件工资制下，工厂管理是否完善，也是与工人有直接利害关系的。斯塔罕诺夫份子日益大声投诉生产组织上之错误。官僚们任用私人充当经理、工程师等的习惯，愈来愈令人难于忍受了。合作社和国营商店，比前更加要依赖于购买者。集体农庄及其个别农家，现在懂得将他们对国家的交易化为数字。他们渐渐不能容忍上头委派领袖给他们的办法。这些领袖唯一的长处是与当地官僚有密切关系。最后，卢布又能投射光明于最神秘的境界，即是官僚的合法和非法的收入。如此，在一个政治上受箝制的国家里面，货币流通便成为一种重要的杠杆来发动反对的势力，而且预告“开明”专制之结局开始了。

    工业之增长和农业之归入国家计划，使得领导的职务十分繁难起来，而且提出了质量问题；正在这时，官僚主义反而摧残了创造力和责任感，而无此二者即没有而且不能有什么质量进步可言。官僚主义的毒疮在大工业方面也许不十分明显，但严重摧残着轻工业、食粮工业、集体农场、地方小工业，还有合作社，即最与人民息息相关的那些经济部门。

    苏联官僚能起进步作用，只在这个时期内：即当人们将资本主义技术最重要之原素输入于苏联之时。借用、模仿、移植和嫁接种等，是在革命所奠下的基础上完成的。在此时期是谈不到在技术、科学和艺术方面有什么新发明的。由官僚下个命令，可以依照西方模型建立大规模的工厂——虽然要比人家多付三倍的费用。但是你走得愈远，则经济愈加碰到质量的问题，而此问题是同影子一般，不是官僚们所能操纵的。苏联的生产品，好像烙上了粗制滥造的标记。在国有化的经济之下，要提高质量，就要有生产者和消费者的民主制度，要有批评和创意之自由──而这些条件却与充满畏惧、扯谎和谄谀的极权政制不能相容的。

    质量问题背后，还有一个更复杂更巨大的问题；这问题可以包括在技术和文化上的独立创造这个概念之内。古代哲学家说，斗争是万物之父。若是思想不能自由冲突，便创造不出新价值来。固然，革命专政的本质正是严厉限制自由。但正因为这个道理，所以革命时代从来未曾直接助长文化的创造，只是做些为它清除场地的工作而已。无产阶级专政愈加不再成为专政，则其开放给人类天才活动的范围也愈广大。社会主义文化之繁荣一定是与国家之消亡成正比例的。在那简单的和不可动摇的历史法则中，已经包含有苏联现行政制之死刑判决书了。苏维埃民主制并非抽象的政策要求，更不是抽象的道德。这已成为苏联的生死死攸关的需要。

    新国家若是除了社会利益之外没有其它的利益，则强制作用之消亡将渐渐带着毫无痛苦的性质。但是国家并不是纯粹的精神。特殊的职务创立了特殊的机关。官僚就其整体说来，对其职务所带来的利益的关心，比对职务本身要大得多。统治层努力加强强制的机关，并使之永存勿替。为保持他们的权力和收入之故，他们什么东西、什么人物都不顾惜。发展的过程愈加违反他们，他们对于人民中的前进份子亦愈加无情地打击。官僚层好像天主教会一样，在衰落的时期中，提出了不会犯错的教条，而且把这教条抬高到罗马教皇从未梦想到的高度。

    对斯大林越来越厉害的神化，尽管带有滑稽意味，却是这个政制所必需的一种原素。官僚们需要一个不可侵犯的最高裁决者，即使不是个皇帝，也是一个第一执政；他们于是将那最适合于他们要求的人抬在他们的肩膀上面。领袖的“坚强性格”，如此迷醉了西方半桶水文士的，其实是一个社会阶层之集体压力的总和，此阶层为保卫自己地位不惜采取一切手段。其中每个人在自己的职位上都想着：“国家即朕”。每个人都容易在斯大林身上发现自己的影子。但斯大林也在他们每个人身上发现自己精神的一小部分。斯大林正是官僚层的化身。这便是他的政治人格的本质。

    西泽主义，或它的资产阶级形式：拿破仑主义，总是当历史发展到这样的一个时刻才出现于舞台，那时两个阵营激烈的斗争把国家权力抬高到超出全民以上，表面上并且保证国家完全对阶级独立起来──其实只给予国家以保护特权者利益之必需的自由而已。斯大林政制，凌驾于政治上原子化的社会之上，以警察和军官集团作靠山，不容许任何监督──这显然是拿破仑主义的一个变种，是历史上前所未见的一种新型的拿破仑主义。

    西泽主义发生于因内部斗争而动摇了的奴隶社会基础之上。拿破仑主义则是资产阶级政制在其危急时代的一种政治工具。斯大林主义也是这类东西，不过是发生于工人国家基础之上的而已，这个国家被有组织有武装的苏维埃贵族和无武装的劳动群众间之冲突撕裂了。

    历史证明：拿破仑主义跟普选制，甚至跟秘密投票制，一起过得很好。拿破仑主义的民主仪式，便是所谓“全民投票”。拥护领袖呢，还是反对领袖呢？——这个问题时时提出于公民之前。而选民感觉到手枪枪口正对着他们两肩中间。拿破仑第三，在现时看来，不过一个冒充内行的乡下人罢了，自从他的时代以来，这种技俩已经有了非常的发展。苏联新宪法在全民投票的基础上建立了拿破仑主义，它确是这制度的荣冠。

    最后分析起来，苏联拿破仑主义是由于世界革命之延迟而产生的。但是在资本主义国家内，这同一原因又产生了法西斯主义。于是我们达到了一个结论，它初看起来出人意外，而其实是必不可免的，即是：苏维埃民主制为全能的官僚所压倒，以及资产阶级民主制为法西斯主义所扑灭，二者实出于同一个原因，即世界无产阶级在解决历史给它提出的问题时，太过于迟缓了。斯大林主义和法西斯主义，虽然在社会基础上有很大的差异，却是两种互相对称的现象。二者有好多特点是异常相似的。欧洲革命运动若得到胜利，则不仅将摇撼法西斯主义，而且将摇撼苏联拿破仑主义。斯大林派官僚背弃了世界革命，这在他们自己的观点看来是正确的。他们不过依从自卫的本能去做罢了。

二　官僚层对“阶级敌人”的斗争

    从苏联政制开始之日起，党就是官僚主义的抗衡物。官僚虽然管理着国家，党还能监督官僚。党小心注意不使不平等的事实超出必需的界限之外，以此总是与官僚在明争暗斗之中。斯大林派之历史作用便在于消灭这种抗衡，使得全党屈服于党官之下，又使党官并入国家官僚里面。现时的极权政制便是这样造成的。斯大林就因为替官僚层建立了这样一个并非不重要的功绩，他的胜利才有保证。

    左派反对派在其最初的十年斗争当中，并不采取那从党手上夺取政权的纲领，而只采取那从思想上夺取党的纲领。当时的口号是：“改良，而非革命”。然而，官僚层即在那个时候也是准备不惜以革命手段来保护自己而反对民主改革的。1927年斗争发展到异常激烈的阶段时，斯大林在某次中央委员会会议上对反对派说：“这些干部，惟有用国内战争才能撤换！”斯大林口中的恫吓，因为几次欧洲无产阶级之失败，如今已成历史事实了。改良的道路已经转变为革命的道路了。

    党和苏维埃组织内之不断的清除，其目的就在防止群众的不满取得清楚的政治表示。但高压手段并不能扑灭思想，只能驱迫思想在地下活动而已。好多共产党人以及党外公民，保有二个思想系统：一个公开的与官方一样的，另一个则是秘密的。侦探和告密，完全腐蚀了社会关系。官僚总是将他们自己的敌人说成社会主义的敌人。司法上捏造已成为家常便饭，用这种捏造手段，官僚随便加罪于他们的敌人。他们用枪毙威吓弱者认罪，然后以此口供为基础来控告那些比较刚强的人。

    1936年6月5日，《真理报》评论“世界上最民主的宪法”时，教训人道：“倘若认为反对社会主义的阶级之势力（虽然阶级已经消灭了）已经甘心失败了，那将是不可饶恕的愚蠢和罪恶。……斗争还要进行下去的。”这些“敌对阶级之势力”究竟是些什么人呢？《真理报》回答道：“反革命党派之残余，各种各式白卫军，尤其托洛茨基──季诺维也夫派。”在提到了那必然要提到的“特务工作、阴谋和恐怖主义活动”（托洛茨基——季诺维也夫派做的！）以后，斯大林的机关报又这样预告：“我们将来也要以强硬手腕镇压并扑灭人民公敌，那些托洛茨基派的阴险恶毒的份子，无论他们化装得如何巧妙。”苏维埃报纸上天天重复说着的这些恐吓的话，不过是格别乌工作的伴奏罢了。有一个名叫彼特洛夫的人，1918年加入党，参加国内战争，后来是苏维埃农业专家而且是右派反对派份子。他在1936年从充军的地方逃出来，在逃亡的自由派报纸上做文章，对所谓托洛茨基派这样描写：“左派么？在心理上说，那是最极端的革命份子，真诚而热心。不肯讨价还价，不肯妥协。最可佩服的人们。但是思想痴呆……希望一种世界大火灾以及诸如此类的胡言乱语。”他们的“思想”问题，我们暂且放在一边不说。右派敌人，这样给左派以道德上和政治上的评价，是无需乎再加解释的。如今，格别乌的将官和校官们正在控告这些“最彻底的真诚而热心的革命份子”……为帝国主义利益而从事反革命活动！

    官僚们对于布尔什维克反对派之仇恨的狂潮，若是同废除对资产阶级出身人士之限制合起来看时，还有一种特别深刻的政治意义。关于这些人的雇用、工作和教育的那些和解命令，从这个考虑出发，即：过去统治阶级之反抗已随新制度之明显稳固而渐渐消逝了。莫洛托夫在1936年1月中央执行委员会会议上解释道：“现在无需这些限制了”。然而同时却发现最恶毒的“阶级仇敌”原来是那些毕生为社会主义而奋斗的人，从列宁的最亲密的合作者，季诺维也夫和加米涅夫开始。“托洛茨基派”与资产阶级不同之处，据《真理报》说是：“无阶级的社会主义社会的特点愈加显出”，“托洛茨基派”就愈加不要命地来捣乱了。这种哲学的胡言乱语性质是由于需要拿旧公式来掩饰新关系而产生出来的，当然不能遮掩社会冲突的真实的变化。一方面，一个“上流人”等级之形成，让比较有野心的资产阶级的后代大有机会求名求利；拿同等权利给予他们，并没有什么危险。他方面，这现象又在群众中尤其青年工人中激起非常危险的不满。因此才有这个扑灭“阴险恶毒份子”的运动。专政之剑，以前是用来击倒那些想恢复资产阶级特权的人们，如今则刺向那些反抗官僚特权的人们了。受打击的，不是无产阶级的敌人，而是无产阶级的先锋队。随着职能上这根本改变，政治警察从前是由特别忠诚而富于自我牺牲精神的布尔什维克党人担任的，如今则由官僚中最无耻的部份组成了。

    热月反动派在迫害革命份子时，特别仇视那些叫他们记得过去及使他们对将来恐惧的人。在全国监狱，西伯利亚和中亚细亚最遥远的角落，以及迅速增加起来的集中营，都有布尔什维克党的精华，有最刚强的和最忠实的人。即使在西伯利亚的单独禁闭监中，反对派份子仍然是受搜查、禁止通信和饥饿等迫害的。在充军中，妻子也是被迫同丈夫分离，只为了打破他们的反抗并要他们悔过。但就是悔过的人也是不得平安的。一有嫌疑，或者有人暗中控告他的话，他就被加倍处罚。帮助充军的人，即使是亲属的帮助，也算做一种罪恶。互相帮助是当作阴谋来惩办的。

    在这种条件之下，惟一自卫的手段就是绝食。格别乌用强迫喂饭或任随死亡来回答绝食的人。在这几年中，好几百个反对派，俄国人和外国人都有，被枪毙了，或绝食死了，或以他法自杀了。在最近十二年之内，当局好多次向世界宣布，已经根绝反对派了。可是1935年最后一月及1936年上半年“清党”时，就有几十万党员被开除出去，其中几万人是“托洛茨基派”。最积极的份子，立刻就被逮捕送入监狱和集中营去了。至于其余的人，则斯大林透过《真理报》劝告地方机关不要给他们工作。在国家就是唯一雇主的国家里面，这个办法就是等于要他们慢慢饿死。旧原则说：不做工的人没有饭吃，如今代以新原则：不服从的人没有饭吃了。自从1923年拿破仑主义时代开始以来，究竟有多少布尔什维克党人被开除、逮捕、充军和消灭了，这等待我们将来检查斯大林的政治警察的档案库时，才能知道。他们还有多少还在秘密活动，这也须待官僚覆灭开始时方能知道。

    二三万反对派份子，在二百万人的大党里面，有多大作用呢？在这问题上，拿数字来对比是没有什么意义的。十个革命党人在一团军队中，若是政治空气达到炽热时，就足够使全团军队站到民众方面来。参谋部如此要命地害怕小小的秘密组织或甚至单独的人，这不是没有理由的。现已浸透了斯大林派官僚层的这种反动的总参谋部的恐惧心理，可以解释他们的迫害和恶毒诬蔑为什么那么疯狂。

    维多．绥奇在苏联经历了反动压迫的所有阶段；他从那些固忠于革命并敌视革命的掘墓人而正受着折磨的人们那里把令人震惊的消息带到西欧。他写道：“我一点也未夸大。我每句话都经过慎重考虑才写出来的。我们说的每件事情，我都能举出悲惨的证据和真实的姓名。在这无数殉道者和抗议者当中（他们大部份都是默默无言的），有少数英勇份子比所有其它的人都更与我接近，他们的魄力、眼光、刻苦、以及对于伟大时代的布尔什维克之忠诚，都是极为宝贵的。成千成万党龄最老的共产党人，列宁和托洛茨基的同志，苏维埃还存在时的苏维埃共和国的建立者，他们拿社会主义原则来反对制的内部腐化，并尽他们所能（他们所能做的就是忍受种种可能的牺牲）保护工人阶级的权利。……我带着那些被囚禁在那里的人的消息给你们。他们无论如何会坚持到底的。即使他们活不到那个看得见新的革命曙光的时候，……西方革命家可以信赖他们。火焰仍旧要燃烧着，即使只是在监狱里面。同样，他们也信赖你们。你们必须——我们必须——保护他们，为了保护世界上的工人民主制度，为了复活无产阶级专政的解放形象，而且有一天要恢复苏联在精神上的伟大以及工人们对于它的信任。”

三　新革命的不可避免

    在讨论国家之消亡时，列宁曾说过：有了遵守社会生活规则的习惯，就能够完全不需要强制：“倘若再没有什么事情足以惹起愤怒、抗议和反叛，因而造成压迫之需要。”问题的要点在于这“倘若”。苏联现行制度每走一步都要惹起抗议，抗议愈受压迫，抗议愈强烈。官僚不仅是一种压制的机关，而且是引起抗议的经常的泉源。一群贫婪的、撒谎的和犬儒主义的统治者之存在，不可避免造成隐藏的愤慨。工人物质情况之改善，并不足使他们与官僚相和解，反而，由于增加他们的自尊心并解放他们的思想、使他们能思考一般政治问题之故，铺好了与官僚公开冲突之道路。

    那些不可撤换的“领袖们”时常教训人必须“学习”，必须“学会技术”，必须“在文化上进行自我修养”以及取得其它非常好的东西。但统治层本身却是无知识的、少受教育的；他们什么都不肯认真学习，在社会交往上又不诚实而且粗暴。因此，他们那种主宰社会生活一切方面的僭妄态度──不仅要指挥合作社，还要指挥乐谱之制作──就这更不可容忍。苏联人民若不能从这种可耻地屈服于一群篡夺者的地位上解放出来，便无法达到较高的文化水平。

    官僚将吞食了工人国家呢，还是工人阶级将把官僚肃清呢？──这就是目前待决的问题。苏联之命运依赖于此问题之解决。苏联工人之绝大多数，现在已经仇视官僚了。农民群众以他们健全的庶民仇恨倾注于官僚们身上。倘若说工人与农民相反，差不多未曾走到公开斗争的道路上来，因此使得那些已起来抗议的农村陷于混乱和无力，那么这不仅是由于压迫的缘故。工人们害怕，推翻了官僚之后，将替资本主义复辟开辟道路。国家和阶级间的相互关系，本来比庸俗的“民主派”所设想的复杂得多。没有计划经济，苏联就将落后几十年。在这意义上，官僚仍在履行一种必需的职责。但官僚履行这个职责，却是以那样一种方式，以致为整个体系的大爆炸做了预备工夫，那会将革命的果实完全失掉的。工人们是现实主义者。他们对于统治层——至少对于其中与他们比较接近的下层份子──的见解不含自欺成份。他们认为官僚暂时仍是自己的一部份胜利品的看管者。他们若看见有其它可能性时，必然要把这些无耻的、轻忽的和不可靠的看守人撵走。这个，必须等西方或东方有另一个革命曙光兴起时才行。

    看得见的政治斗争之停止，被克里姆林宫的友人和代理人视为苏联政制之“稳定”。事实上不过表示官僚统治的一种暂时稳定罢了。民众的不满愈来愈深了，同时比较年轻的一辈在这个“开明专制”之下感觉特别痛苦──这种统治，其“专制”成份比“开明”成分多那么多。官僚对于活思想越来越厉害的警戒，以及难以容忍的对那天命所归的“领袖”才能之礼赞，都表明国家和社会一天比一天更加分离，都表明内部矛盾一天比一天厉害，表明有一股压在国家之墙的压力正在寻觅一条出路，而且必然不可避免地要找到一条出路。

    在如实地估计现实局势时，那些对于政权代表人之屡见不鲜的恐怖主义行为是具有很大意义的。其中最有名的就是暗杀基洛夫案，他是列宁格勒有手腕且无顾忌的负责人，他是那一类人的典型的代表。就其本身而言，恐怖主义行为是一切行为之中最不能够推翻拿破仑主义的寡头政治的。官僚个人虽然害怕手枪，但其全体则能够利用一件恐怖主义案件来辩护他们自己的残暴行为，而且乘机将他们自己的政敌罗织在暗杀案里面（季诺维也夫、加米涅夫等的案件）。个人恐怖乃是个人暴躁和绝望的一种武器，这类个人大多属于官僚层自己比较年轻的一辈。但是，同俄国帝制时代一样，政治的暗杀乃是未来风暴之百占百验的预兆，而且预告公开的政治危机即将开始了。

    官僚层之采取新宪法，不啻表明他们感到了这个危险，而且事先预防。然而历史上不止发生一次：即官僚的专制到了靠“自由主义的”改良来挽救自己时，只会削弱自己的力量。新宪法暴露了拿破仑主义，同时又给反对拿破仑主义之斗争制造出一种半合法的掩盖物。各派官僚在选举时之竞争，可以成为较广泛的政治斗争的发端。打击那“工作不良的政权机关”的鞭子，可以转变为打击拿破仑主义的鞭子。一切征兆都预示：未来的发展必然不可避免的要走到民众之中文化上先进的势力和官僚寡头政治之间的冲突。这个危机是没有和平出路的。没有一个魔鬼肯自愿的斩断他的爪子。苏联官僚不经过斗争是不肯放弃他们的地位的。事态的发展显然会引上革命的道路。

    由于民众方面强烈的压力，以及在此情况下政府机关内部不可避免的瓦解，那时当权者的抵抗力会比现在所表现的软弱得多。但在这个问题上，我们只能做些假设。无论如何，官僚政治只能用革命势力来推翻。而且，如向来一样，愈加果敢愈加坚决去攻击它，则被牺牲的人也就愈少。第四国际[41]苏联支部之任务，便是准备这个，并且在顺利的历史情况之下站在群众的前头。今天这个支部还是弱小的而且被赶往地下去。但是一个政党的不合法存在，并非不存在。这不过是一种困难的存在形式罢了。压迫手段对于继续即将从舞台上消逝的阶级，能够发挥完全的效力，1917年到1923年的革命专政完全证明了这个。但对于革命先锋队行使暴力，则并不能挽救一个生存得过久的阶层。倘若苏联是注定要继续发展的话，官僚层已经生存得过久了。

    官僚正在准备着的那场反对自己的革命，将不是社会革命，同1917年十月革命不一样。这次革命所面对的问题并不是改变社会的经济基础，不是用这种财产形式来代替那种财产形式。历史上不仅有社会革命，譬如资产阶级制度代替封建制度的革命，而且也有政治革命，它并不摧毁社会的经济基础，不过扫除旧的上层统治者而已（法国1830年和1848年的革命，俄国1917年的二月革命等）。拿破仑主义集团之推翻，自然将发生深刻的社会效果，但就本身而言，还是限制在政治革命的界限之内的。

    由工人革命产生出来的国家生存下来，这是有史以来第一次。这个国家必须经过一些什么阶段，任何书上也没有写下来。不错，苏联的理论家和创造者曾经希望那完全透明的和富于灵活性的苏维埃制度，可以容许国家适应着社会经济文化发展的各阶段，而和平地改变、解体并消亡。然而这里，又证明实际生活比理论所预期的复杂得多。一个落后国家的无产阶级，被注定来完成第一次社会主义革命。从一切证据看来，无产阶级必须以第二次补充的革命，即反对官僚专制的革命来偿付其完成第一次社会主义革命的特权。新革命的纲领，大部份须看爆发时的情势如何，国家达到的水平如何以及国际状况如何而定。至于纲领的基本原素则已经明白了，而且已由本书指明出来了，这就是根据苏联制度矛盾之分析所做出的客观的推测。

    问题并不在于拿这个统治党派来代替那个统治党派，而是在于改变那管理经济和指导文化之方法。官僚专制政治必须让位于苏维埃民主政治。批评权利之恢复和选举的真正自由，乃是苏联进一步发展之必需的条件。这表示恢复党派自由，从恢复布尔什维克党开始，工会也复活起来。输入民主制于工业之中，意味根本修改计划，使适合于工人利益。自由讨论经济问题将减少因官僚错误和左右摇摆而造成的一般管理费的开支。停止各种浪费金钱的玩艺儿，如苏维埃宫殿、新戏院、炫耀的地下铁道等，而用此种经费建筑工人住宅。“资产阶级分配规准”将被限制于十分必需的范围之内，而且随着社会财富增加，将渐渐让位于社会主义的平等。等级制将立刻废除。那些辉煌的勋章将送进熔炉里去。青年人将有机会能自由的呼吸、批评、犯错误，并成长起来。科学和艺术将解脱锁炼。最后，外交政策亦将回转到革命的国际主义之传统去。

    十月革命之命运，现今比任何时候更密切地与欧洲及全世界命运连系着。苏联的问题，现在正取决于西班牙半岛，取决于法国，取决于比利时。到了本书出版时，情势将比今日尚在马德里城下进行国内战争时候无比地明白得多。若苏联官僚及其“人民阵线”的背叛政策成功地保证了西班牙和法国反动势力的胜利（共产国际正在尽其所能向这方面做去的），那么苏联将发现自己置身在崩溃边缘之上。那时，提上议事日程的，多半是资产阶级的反革命，而不是工人反对官僚之暴动。可是，倘若改良主义和“共产主义的领袖们”无论如何联合怠工，西欧无产阶级仍然寻到了通往政权去的道路，那么苏联历史上就要开辟一个新的篇章。欧洲革命之第一个胜利将像闪电一般，刺激苏联群众，使他们站起来，提高他们的独立精神，唤醒1905年和1917年的传统，削弱拿破仑主义的根基，其对于第四国际的意义将不减于十月革命对于第三国际的意义。惟有走上这条道路，第一个工人国家才能得救，走向社会主义的未来。

[41] 第四国际──由流放国外的托洛茨基所领导，成立于1938年。直至1933年前，一直自称为第三国际内的左派反对派。由于第三国际的极左政策不仅客观上帮助了希特拉上台，而且自始至终拒不认错，所以此时托洛茨基认为第三国际已经堕落到无可改良，才致力于成立第四国际，以便继承世界工人革命运动的任务。

上一篇　回目录