托洛茨基：不断革命

不断革命

列夫·托洛茨基

  • 初版序言
  • 德文版序言
  • 第一章　本书的被迫性及其目的
  • 第二章　不断革命不是无产阶级进行一次“跳跃”，而是在无产阶级领导下进行民族改造
  • 第三章　“民主专政”的三个要素：阶级、任务和政治结构
  • 第四章　不断革命论在实践中是怎样的？
  • 第五章　“民主专政”在我国实现了吗？如果实现了，是什么时候实现的呢？
  • 第六章　论跳过历史阶段
  • 第七章　民主专政的口号今天对东方意味着什么？
  • 第八章　从马克思主义到和平主义
  • 第九章　结束语
  • 第十章　什么是不断革命？
  • 关于“不断革命”的一些历史材料

柴金如 译
生活·读书·新知三联书店出版
1966年2月第1版

Leon Trotsky
Permanent Revolution and Results and Prospects
New Park Publications．London．1962


初版序言（俄文版，在柏林出版）

本书所探讨的一项争论，同三次俄国革命的历史有密切的联系。但并不是只同这段历史有联系。近年来，这项争论在苏联共产党的内部斗争中起了重要的作用；以后，它又转移到共产国际，在中国革命的发展中起了决定性的作用，并决定了有关东方国家革命斗争问题的许多最重要的决议。这项争论还和不断革命论有关系，按照列宁主义的不肖门徒（季诺维也夫、斯大林、布哈林等）的学说来说，这个理论是“托洛茨基主义”所特有的罪恶。

不断革命的问题是在一九二四年重新提出来的，这次提出经过了一段长的间隔，乍看起来，十分出乎意料。政治上的理由是没有的；这是一个很久以前就有意见分歧的问题。但是，有重要的心理方面的动机。曾经展开斗争反对我的所谓“老布尔什维克”集团，开始把自己装扮成“布尔什维克老卫士”来同我对抗。但是在他们的道路上有一个巨大的障碍，那就是一九一七年。不管以前在意识形态方面进行的斗争和准备这一段历史，对全党以及不同的个人来说，可能具有多么重要的意义，整个准备时期所遇到的最大的和毫不含糊的考验却是十月革命。不肖门徒当中没有一个人经受住这次考验。在一九一七年二月革命时期，他们毫无例外地都采取了民主左派的庸俗立场。他们当中没有一个人提出工人为夺取政权而斗争的口号。他们都认为走向社会主义革命的方针是荒谬的，或者——更要坏些——是“托洛茨基主义”。他们就以这种精神领导着党，一直到列宁从国外回来和发表了他的著名的四月提纲。在这以后，已经直接对列宁展开斗争的加米涅夫，便公开试图组织布尔什维主义民主派。后来，同列宁一道回国的季诺维也夫，参加了加米涅夫一伙。斯大林则因深受社会爱国主义立场的影响而采取了旁观的态度。他使党忘记了他在三月具有决定性意义的那几个星期所发表的可悲的文章和演说，然后逐步转移到列宁的立场上来。正因为这样，才自然而然地产生了这样一个问题：他们当中既然没有一个人表明自己在最重要最严酷的历史时刻能够独立地运用党在理论上和实践上的经验，那末，这些主要的“老布尔什维克”当中的任何一个究竟从列宁主义得到了一些什么呢？但是，无论如何要使注意力离开这个问题，而转到另一个问题上。为了达到这个目的，便决定了把火力集中在不断革命论上面。我的对手们当然没有预见到，他们创造了一个虚假的斗争中心以后，自己就会不知不觉地被迫围着这个轴心旋转，而且会用转换的方法为自己制造一种新的世界观。

不断革命论，就其基本特点来说，甚至在一九〇五年的决定性事件发生以前就已经由我阐述过了。当时俄国日益临近资产阶级革命。在俄国社会民主党人（当时我们都自称为社会民主党人）的队伍中，没有一个人对于这样一点有过任何怀疑，即我们正在日益临近资产阶级革命，也就是资本主义社会生产力的发展同农奴制时期和中世纪的那种过时的阶级与国家关系之间的矛盾所产生的一种革命。在反对民粹派和无政府主义者的斗争中，我在那些日子里不得不发表不少的演说和文章，对即将到来的革命的资产阶级性质进行马克思主义的分析。

然而，革命的资产阶级性质并不能事先回答这样的问题，即究竟由哪些阶级来解决民主革命的任务，这些阶级的相互关系究竟如何。而基本战略问题正是从这一点上开始的。

普列汉诺夫、阿克雪里罗得、查苏利奇、马尔托夫，以及追随他们的所有的俄国孟什维克，都是以这样一种想法作为出发点，即在资产阶级革命中，领导角色是属于作为政权的天然要求者的自由资产阶级的。根据这种图案，无产阶级政党被指定担任的角色是民主阵线的左翼。社会民主党人要支持自由资产阶级来反对反动，同时要保卫无产阶级的利益，使之不受自由资产阶级的侵犯。换句话说，孟什维克所理解的资产阶级革命，基本上是一种自由立宪改革。

列宁是以一种完全不同的态度提出问题的。对列宁来说，资产阶级社会的生产力从农奴制的桎梏下解放出来这一点，首先意味着，在彻底消灭地主阶级和用革命方法重新分配土地这一意义上，从根本上解决土地问题。与此不可分割地联系在一起的是，摧毁君主政体。列宁以一种真正革命的勇气进攻了土地问题，因为这个问题影响绝大多数居民的切身利益，同时它也是资本主义市场的基本问题。由于把工人当作敌人的自由资产阶级，同大地主有千丝万缕的密切联系，农民的真正民主的解放，就只有在工人和农民进行革命合作的情况下才有可能实现。根据列宁的看法，工人和农民反对旧社会的共同起义，如果赢得胜利的话，必然会导致“无产阶级和农民民主专政”的建立。

在共产国际中，目前把这个公式当作一种超历史的教条来重复，而没有试图分析一下近二十五年来活生生的历史经验——就好像我们没有亲眼看到过并且亲身参加过一九〇五年革命、一九一七年二月革命，以及最后，十月革命。然而，对这段历史进行分析是格外必要的，因为历史上还从来没有出现过一个“无产阶级和农民民主专政”政权。

在一九〇五年，对列宁来说，这个公式是一个战略上的假设问题，它还有待阶级斗争的实际发展情况来加以证实。无产阶级和农民民主专政的公式在很大的程度上具有一种假设的代数学性质。列宁没有事先解决这样一个问题：假想的民主专政的两个参加者，即无产阶级和农民，究竟会形成什么样的政治关系。他并没有排除这样的可能性，即农民在革命中将会有一个代表自己的独立的政党——一个在双重意义上独立的政党，即不仅对资产阶级保持独立性，而且对无产阶级也保持独立性——同时能够在同无产阶级政党结成联盟的情况下在反对自由资产阶级的斗争中实现民主革命。列宁甚至还承认这样的可能性——我们很快就会看到这一点——即革命的农民政党在民主专政政府中有可能形成多数。

在土地革命对我们的资产阶级革命命运的决定性意义这个问题上，至少从一九〇二年秋天起，也就是从我第一次逃亡外国的时候起，我是列宁的学生。土地革命，因而还有一般民主革命，只有工人和农民的联合力量在反对自由资产阶级的斗争中才能实现，同近年来所有毫无意义的神话相反，我对这一点是没有任何怀疑的。但是，我起来反对了“无产阶级和农民民主专政”这个公式，这是因为我从这一事实中看到了它的缺点，即它没有明确究竟由哪个阶级掌握真正的专政这个问题。我曾努力表明，农民尽管在社会方面和革命方面占有巨大的比重，但是不能建立一个真正独立的政党，尤其不能把革命权力集中在这样一个政党的手中。正如过去的革命一样，从十六世纪的德国宗教改革起，甚至还要早些，农民在起义中支持某一部分城市资产阶级，往往保证了胜利。同样，在我们的姗姗来迟的资产阶级革命中，农民也可能在斗争达到最高峰时给予无产阶级类似的支持，帮助它掌握政权。我从这一点得出了这样的结论，即只有无产阶级在千百万农民的援助下证明自己能够把革命专政集中在自己手中的情况下，我们的资产阶级革命才能从根本上解决自己的任务。

这种专政的社会内容是什么呢？首先，它必须彻底完成土地革命和国家的民主重建工作。换句话说，无产阶级专政将变成解决从历史上看为时已晚的资产阶级革命的任务的工具。但是，事情还不能到此为止。无产阶级掌握政权以后，将不得不甚至更为深刻地侵犯整个私有制关系，即不得不走上采取社会主义措施的道路。

“但是你当真相信俄国已经成熟到可以进行社会主义革命了吗？”从一九〇五年到一九一七年，斯大林之流、李可夫之流以及莫洛托夫之流等就曾经几十次地这样表示异议。对于这个问题，我的回答总是这样：不，我并不相信。不过，整个世界经济，首先是欧洲经济，已经完全成熟到可以进行社会主义革命了。无产阶级专政在俄国是否可以导向社会主义，采取什么速度，以及通过哪些阶段，这些将决定于欧洲和世界资本主义的命运。

这就是在一九〇五年头几个月里最初提出的不断革命论的基本特点。从那以后，发生了三次革命。俄国无产阶级依靠农民起义的强大浪潮掌握了政权。无产阶级专政在俄国变成了事实，比世界上任何发达得无可比拟的国家还要早。到一九二四年，也就是在不断革命论的历史性预断以十分罕见的力量得到证实以后还不到七年的时候，不肖的门徒们反而从我当时已经完全忘记的旧著作中断章取义地摘引一些句子和论战中的答辩，对这个理论展开了疯狂的进攻。

这里正好回顾一下，第一次俄国革命爆发的时候，欧洲的资产阶级革命浪潮已经过去半个多世纪，巴黎公社的插曲性的起义也已经过去三十五年。欧洲已经有一段时间对革命渐渐生疏下来。俄国却没有任何这种经历。革命的所有问题都是重新提出来的。不难理解，在那些日子里，未来的革命对我们来说具有多少未知的和猜测的成分。所有的集团虽然做法各有不同，但都在进行种种假设。谁要是现在，即事后，能够把对一九〇五年的分析和估价看成好像就是昨天才写出来的，谁就完全不能进行历史的预断，同时也一定完全不懂得预断的方法。我常对自己、也对我的朋友说：我并不怀疑我对一九〇五年的预断有许多缺陷，这些缺陷在事后的今天是不难指出来的。但是，批评我的人是不是看得更正确些更深远些呢？尽管我已经很久没有重读我的旧著作，我还是预先就愿意承认，那些著作中的缺陷比实际上存在的缺陷还要严重还要重要。我在一九二八年深深地相信了这一点，当时我流亡在阿拉木图，强加给我的政治上的空闲使我有机会手拿铅笔，重读我过去就不断革命问题发表的著作。我希望读者读了后面的内容以后，也会完全确信这一点。

但是，在这篇序言的范围内，还是有必要尽可能确切地说明不断革命论的要点以及最重要的反对意见。争论已经达到这样广泛这样深入的程度，以致目前实质上包括了世界革命运动所有最重要的问题。

不断革命，从马克思赋予这个概念的意义来说，意味着一种同阶级统治的任何形式都不妥协的革命，这种革命并不停留在民主主义阶段，而要进一步采取社会主义措施并进行反对外国反动势力的战争；这就是说，这种革命的每一个阶段都同前一阶段相衔接，它只有在阶级社会完全消灭的时候才能够结束。

为了澄清围绕着不断革命论所产生的各种混乱思想，必须弄清楚这一理论中互相联系的三个思想。

第一，就是关于民主革命过渡到社会主义革命的问题。这一点实质上是这个理论的历史根源。

不断革命的概念是十九世纪中叶的伟大共产主义者马克思和他的信徒们提出来同民主主义思想相对立的，大家知道，民主主义思想所主张的是，“合理的”或民主的国家建立以后，一切问题都可以通过改良主义的或进化的措施和平地加以解决。马克思曾经把一八四八年的资产阶级革命看作是无产阶级革命的直接序幕。马克思“犯了一个错误”。不过他的错误性质是事实上的，而不是方法论上的。一八四八年的革命没有转变为社会主义革命。但是，这也正是为什么它没有获得民主的原因。至于一九一八年的德国革命，它并不是完成了民主任务的资产阶级革命，而是被社会民主党人扼杀了的无产阶级革命；更确切些说，这是一种在战胜无产阶级以后被迫保持假民主形式的资产阶级反革命。

庸俗的“马克思主义”设计出一套历史发展图式，按照这种图式，每个资产阶级社会迟早要建立民主制度；有了民主制度以后，无产阶级就会在民主的条件下为社会主义而逐渐组织起来并受到教育。向社会主义过渡的实际情况，有许多不同的设想：自称的改良主义者设想，这种过渡就是用改良的办法以社会主义的内容来充实民主制（如饶勒斯）；正式的革命家则承认，在向社会主义过渡的时候必须使用革命的暴力（如盖得）。但是这两种人都认为，对于一切民族和国家说来，民主和社会主义是社会发展中的两个阶段，由于在时间上彼此相距很远，这两个阶段不仅完全不同，而且是彼此割裂的。在那些一九〇五年时期属于第二国际左翼的俄国马克思主义者当中，这种观点也占支配地位。俄国马克思主义的杰出先驱者普列汉诺夫认为，在当代的俄国，无产阶级专政的思想是一种空想。为这种观点辩护的，不仅有孟什维克，而且还包括绝大多数布尔什维克领导人，特别是现在党的领导人。当时他们毫无例一外地都是坚决的革命民主主义者，不过在他们看来，不仅在一九〇五年，而且在一九一七年前夜，社会主义革命的问题仍然是遥远的未来的音调不清的音乐。

在一九〇五年重新提出的不断革命论，向这些思想情绪宣了战。这个理论指出，在我们这个时代，落后资产阶级国家的民主任务可以直接导致无产阶级专政，而无产阶级专政则可以把社会主义任务提上日程。这就是这个理论的中心思想。传统的观点认为，通向无产阶级专政的道路要经历一段漫长的民主制时期；不断革命论则肯定，落后国家通向民主制的道路要经过无产阶级专政。因此，民主制不是在数十年之内停滞不前的制度，而只不过是社会主义革命的直接序幕。两者由一条牢不可破的链条互相联结在一起。因此，在民主革命和社会的社会主义改造之间存在着革命发展的不断性。

“不断”论的第二个方面是，社会主义革命也是不断的。一切社会关系都是在不能确定的长时期内和经常不断的内部斗争中得到改造的。社会继续不断地改变着自己的性质。改造的每个阶段都直接从前一个阶段产生出来。这个过程必然带有政治性质，就是说，它是通过改造中的社会的各种各样的集团之间的冲突来发展的。国内战争和对外战争的爆发是同“和平”改革时期互相更替的。经济、技术、科学、家庭、道德和日常生活等方面的革命，是在错综复杂的相互影响中发展的，它不让社会达到平衡状态。这就是这种社会主义革命的不断性。

不断革命论的第三个方面就是社会主义革命的国际性，这一点是从人类的经济和社会结构的现状中产生的。国际主义决不是抽象的原则，而是世界经济的性质、生产力的世界性发展、阶级斗争的世界规模在理论上和政治上的反映。社会主义革命是在一国的基础上开始的——但是它不能在这样的基础上完成。在一国范围内维持无产阶级革命只能是一种暂时状态——尽管像苏联的经济所表明的，是一种长时期的暂时状态。在孤立的无产阶级专政之下，各种国内外矛盾必然随着成就的增加而增加。如果无产阶级专政继续处于孤立状态，那末，无产阶级国家最后就必然成为这些矛盾的牺牲品。摆脱这种状态的唯一出路就是先进国家的无产阶级取得胜利。从这个观点来看，一国的革命并不是一个独立的整体；它只是国际链条中的一个环节。国际革命是一个不断的过程，尽管它有暂时的衰退和低潮。

不肖门徒们反对——尽管并不总是同样明确地反对——不断革命论的所有这三个方面。既然这个问题是一个整体中不可分割地连结在一起的三个部分，那末事情又怎么能够不是这样呢？不肖门徒们机械地把民主专政同社会主义专政割裂开来。他们把一国的社会主义革命同国际的社会主义革命割裂开来。他们认为，从本质上说，在一国范围内取得政权不是革命行动的开始，而是革命行动的终结；随后就是走向一国社会主义社会的改革时期。在一九〇五年，他们甚至不承认无产阶级在俄国可以比在西欧更早取得政权的思想。在一九一七年，他们鼓吹在俄国进行独立自主的民主革命而拒绝无产阶级专政。在一九二五至一九二七年，他们提出中国的民族革命要在民族资产阶级领导下进行的方针。后来，他们给中国提出了工农民主专政的口号来同无产阶级专政的口号相对立。他们宣称在苏联有可能建设孤立无援的和自给自足的社会主义社会。对他们说来，世界革命已经不是胜利的必要前提，而只不过是一种有利的环境而已。不肖门徒们就这样在反对不断革命论的不断斗争的过程中大大背离了马克思主义。

这种从人为地复活历史的回忆和歪曲久远的过去而开始的斗争，使得革命领导阶层的世界观完全改变了。我们已经一再说明，对于准则的这种重新估计，是在苏联官僚集团的社会需要的影响下进行的，而这个集团已经变得空前保守，它拼命维持国家秩序，并要求现在应当把已经实现的革命——这次革命保证了这个集团享有特权地位——看成是适合于和平地进行社会主义建设的。我们不想在这里再来谈论这个课题。只要指出这一点就够了：官僚集团深刻地意识到，它在物质上和思想意识上的地位是同一国社会主义理论有联系的。这一点现在表现得非常明显，尽管有这样的事实，或者不如说是由于有这样的事实，即斯大林主义的政府机器在它没有预见到的矛盾的压力之下，现在正在拼命向左转，正在狠狠地打击昨天的右派鼓动家。官僚分子虽然急急忙忙借用了马克思主义反对派的口号和论据，但是大家知道，他们对反对派的敌对态度丝毫没有改变。当反对派成员为了支持工业化方针等而提出恢复党籍的问题时，就被要求首先谴责不断革命论，并且承认——即使只是间接地——一国社会主义理论。通过这一点，斯大林主义官僚集团表明，它在保持民族改良主义战略基础的同时向左转这种做法，纯粹是策略性质的。这意味着什么，用不着多加解释；在政治上如同在军事上一样，归根到底策略是从属于战略的。

问题早已超出了反对“托洛茨基主义”斗争的特有范围。这个问题逐渐扩大，今天实际上已经涉及到革命世界观的一切问题。是不断革命还是一国社会主义？——这个抉择同时涉及到苏联的国内问题和东方革命的前途，最后，还涉及到整个共产国际的命运。

本书没有从所有这些方面来考察这个问题，重复其他著作中已经说过的话是没有必要的。在《共产国际纲领草案批判》[1]中，我竭力从理论上揭露了民族社会主义在经济上和政治上的脆弱无力。共产国际的理论家们对此保持沉默。这的确是他们的唯一办法。在本书中，我首先恢复了一九〇五年在俄国革命内部问题方面所阐述的不断革命论。我说明了我的立场同列宁的立场的实际分歧在哪里，以及我的立场如何和为什么在每个决定性的情况中同列宁的立场都是一致的。最后，我竭力说明这个问题对落后国家的无产阶级以及由此而引起的对整个共产国际的决定性意义。

不肖门徒们究竟给不断革命论加了些什么罪名呢？如果我们把批评我的人的无数矛盾撇开不谈，那末，他们的真正庞大的全部著作可以归纳为下列几个命题：

一、托洛茨基忽视了资产阶级革命和社会主义革命的区别。在一九〇五年他就已经认为俄国无产阶级直接面临着社会主义革命的任务。

二、托洛茨基完全忘记了土地问题。对他来说，农民并不存在。他所描述的革命仅仅是无产阶级和沙皇制度之间的战斗。

三、托洛茨基不相信世界资产阶级会容忍俄国无产阶级专政存在任何一个时期，他认为这种专政的垮台是不可避免的，除非西方无产阶级在非常短的时期夺取了政权并给予我们援助。因此，托洛茨基低估了西欧无产阶级对本国资产阶级的压力。

四、托洛茨基总的来说不相信俄国无产阶级的力量，不相信它有能力独立地建设社会主义；因此，他过去和现在都把他的全部希望寄托在国际革命上。

这几个要点不仅贯穿在季诺维也夫、斯大林、布哈林以及其他人的无数著作和演说中，而且还写在苏联共产党和共产国际最有权威的决议中。尽管如此，人们还是不能不说，这些要点是建立在无知和欺骗的混合物上面的。

批评家们提出的头两点（后面将要说明）是彻头彻尾虚伪的。不对的是，我正是从革命的资产阶级的、民主的性质出发而得出了这样的结论，即土地危机的深刻化有可能使落后俄国的无产阶级取得政权。对的是，这正是我在一九〇五年革命前夜所维护的想法。这正是被称之为“不断”的革命所表明的想法，这种革命也就是一种不间断的革命，一种从资产阶级阶段直接过渡到社会主义阶段的革命。为了表达这同一想法，列宁后来使用了这样一种出色的表达方法，即资产阶级革命长入社会主义革命。事件[2]发生以后（一九二四年），斯大林把“长入”的概念同不断革命对立起来，他把不断革命说成是从专制政治领域直接跳到社会主义领域。这个不幸的“理论家”甚至不屑于思考一下这个问题：如果整个问题仅仅是一次跳跃，那末，革命的不断性，也就是革命的不间断的发展，还可能有什么意义呢？

至于第三条罪状，这是由于不肖门徒们拥有这样一种不攻自破的想法而提出来的，即在无产阶级“严格”组织的压力的帮助下，有可能使帝国主义资产阶级无限期地中立化。在一九二四至一九二七那几年，这就是斯大林的中心想法。英俄委员会[3]就是这种想法的产物。对依靠柏塞尔[4]、拉狄克、拉弗莱特[5]以及蒋介石的帮助来束缚世界资产阶级手足的可能性失望以后，便对迫在眉睫的战争危险心惊胆战起来。共产国际还处在这样一个时期。

反对不断革命论的第四点也不过是等于说，我没有在一九〇五年维护一国社会主义论的观点，而这种理论是斯大林到一九二四年才为苏维埃官僚第一次提出来的。这一条罪状不折不扣地是历史上的一件妙事。人们可能真会以为，我的对手们——要是他们在一九〇五年毕竟还是从政治上考虑问题的话——当时就抱着这样的看法，即俄国已经成熟到可以进行独立的社会主义革命了。实际上，在一九〇五至一九一七年期间，他们却在无休止地谴责我有无政府主义思想，因为我承认有这样的或然性，即俄国无产阶级可能在西欧无产阶级之先取得政权。加米涅夫和李可夫在一九一七年四月指责列宁有无政府主义思想，他们用简单的语言向列宁说明，社会主义革命必须首先在英国以及其他先进国家实现，然后才有可能轮到俄国。在一九一七年四月四日以前，这种观点也受到斯大林的维护。后来斯大林才渐渐地困难地接受了不同于民主专政的列宁主义的无产阶级专政公式。在一九二四年春天，斯大林还在重复别人早就说过的话：如果是单独一个国家，那末，在俄国建设社会主义社会还不成熟。到一九二四年秋天，斯大林在反对不断革命论的斗争中第一次发现了在俄国单独建设社会主义的可能性。只是到了这个时候，红色教授们才为斯大林收集引语，这些引语就给托洛茨基定了罪，说他在一九〇五年曾经认为——多么可怕！——只有在西方无产阶级的帮助下，俄国才能走上社会主义道路。

如果有人把二十五年的思想意识斗争史剪成小碎片，放在研钵里搅乱，然后让一个盲人把这些碎片重新接起来，那末，它在理论上和历史上所达到的荒谬混乱程度，恐怕不会比不肖门徒们告诉他们的读者和听众的更为严重。

为了说明昨天的问题同今天的问题之间的联系，人们必须在这里回顾一下——即使仅仅是非常概括地——共产国际的领导，即斯大林和布哈林，究竟在中国干了些什么。

一九二四年，他们在中国面临民族解放革命的借口下，把领导角色派给了中国资产阶级。民族资产阶级政党国民党被正式地承认为领导党。甚至俄国的孟什维克在一九〇五年对立宪民主党人（自由资产阶级政党）所采取的态度，也没有走得这么远。

但是，共产国际的领导并没有到此为止。它还强迫中国共产党参加国民党并服从它的纪律。斯大林在专电中劝告中国共产党人制止农民运动。参加暴动的工人和农民被禁止组织自己的苏维埃，以免同蒋介石闹翻。一九二七年四月初，即上海反革命政变发生前几天，斯大林在莫斯科党的一次会议上还把蒋介石当作“可靠的同盟者”来加以维护，不许反对派反对。

共产党的正式服从资产阶级领导和正式禁止组织苏维埃（斯大林和布哈林教导说，国民党“代替了”苏维埃）比孟什维克在一九〇五至一九一七年期间所干的一切事情更为明目张胆地背叛了马克思主义。

一九二七年四月蒋介石政变以后，在汪精卫领导下的左派从国民党中暂时分裂出来。汪精卫立即被《真理报》欢呼为可靠的同盟者。从本质上看，汪精卫同蒋介石的关系就像克伦斯基同米留可夫的关系一样，所不同的是，在中国，米留可夫和科尔尼洛夫体现在蒋介石一个人身上。

一九二七年四月以后，中国的党被命令加入“左派”国民党并被命令服从中国克伦斯基的纪律，而不是去准备反对他的公开战争。结果“可靠的”汪精卫摧毁了共产党，还摧毁了工农运动，其残酷程度并不亚于曾被斯大林宣布为自己的可靠同盟者的蒋介石。

孟什维克虽然在一九〇五年以及以后的时期里支持了米留可夫，但是并没有加入自由派政党。孟什维克虽然在一九一七年同克伦斯基携手并进，但是依然保持了自己的组织。斯大林在中国的政策甚至是对孟什维主义的恶毒丑化。这就是第一章也是最重要的一章的内容。

在不可避免的后果产生以后，即工人和农民运动完全停顿，共产党士气低落和瓦解以后，共产国际的领导又命令“向左转！”并要求立即过渡到工农武装起义。年轻的、遭到摧残的和损失惨重的共产党，直到昨天还是蒋介石和汪精卫的马车上的第五个车轮，因此一点独立的政治经验也没有。而现在，这个党突然接到命令去领导工人和农民——共产国际直到昨天还在国民党的旗帜下抑制他们——发动武装暴动，反对这个在这段期间已经得到时间把政权和军队集中在自己手中的国民党。于是在二十四小时以内，一个虚构的苏维埃便在广州成立起来。这个为了配合苏联共产党第十五次代表大会的开幕而事先规定好时间的武装暴动，表现了先进的中国工人的英雄主义，同时也表现了共产国际领袖们的罪恶。在广州暴动以前和以后，冒险行动都比较少。这就是共产国际的中国战略的第二章。这一章可以说是对布尔什维主义的最恶毒的丑化。

自由—机会主义和冒险主义的篇章使中国共产党受到了打击，即使执行正确的政策，它也要在若干年以后才能恢复过来。

共产国际第六次代表大会对所有这些工作进行了总结。它毫无保留地批准了这些工作。这并没有什么值得惊异的地方，因为这次代表大会就是为了这个目的而召开的。对于未来，代表大会提出了“无产阶级和农民民主专政”的口号。至于这种专政究竟同右派国民党或左派国民党专政有什么区别，同无产阶级专政又有什么区别——这一点没有向中国共产党人说明，也不可能说明。

第六次代表大会在宣布民主专政口号的同时，却又不许提出民主口号（立宪会议，普选权，言论和出版自由，等等），这样就使中国共产党在军事寡头专政的面前完全解除了武装。许多年来，俄国的布尔什维克就是围绕着民主口号动员工人和农民的。民主口号在一九一七年起了巨大的作用。只是在苏维埃政权实际上已经存在并且同立宪会议发生了不可调和的政治冲突，同时全体人民都已看得清清楚楚以后，我们党才取消了形式民主即资产阶级民主的机构和口号，而赞成实行真正的苏维埃民主，即无产阶级民主。

共产国际第六次代表大会在斯大林和布哈林的领导下，却把所有这一切整个颠倒过来。一方面它为党规定了“民主”专政而不是“无产阶级”专政的口号，同时它却又禁止党为了准备这种专政而利用民主口号。中国共产党不仅被解除了武装，而且被剥得精光。最后，为了安慰它，才准许它在无期限的反革命统治时期运用苏维埃口号，而这个口号在整个革命高潮中是遭到禁止的。在俄国民间传说中，有一个很著名的英雄，他在参加葬仪的时候唱结婚曲，在参加婚礼的时候唱挽歌。在这两种场合下，他都挨了一顿痛打。如果问题只不过是给目前领导共产国际的战略家们一顿痛打，那倒也许可以听之任之。但是问题要严重得多。这里所牵涉到的是无产阶级的命运。共产国际的策略对中国革命是一种不自觉的但格外有成效有组织的破坏。这种破坏的确成功了，因为共产国际在一九二四至一九二七年的右倾孟什维克政策上披上了布尔什维主义的全部权威，同时苏维埃政权通过它的强有力的镇压机器压制了左翼反对派的批评。

结果，我们看到，斯大林主义战略的完整实验完成了，这种实验自始至终是在反对不断革命的斗争旗帜下进行的。因此，十分自然，主张中国共产党从属于民族资产阶级国民党的主要斯大林主义理论家本应当是马尔丁诺夫。就是这个马尔丁诺夫，从一九〇五到一九二三年一直是批判不断革命论的主要孟什维克批评家，而在一九二三年才开始执行他在布尔什维主义队伍中的历史使命。

有关本书来龙去脉的主要事实，已经写在第一章中。在阿拉木图，我从容不迫地准备了我要同不肖门徒们进行的理论上的论战。不断革命论在本书中要占一个巨大的地位。我写作的时候收到拉狄克的一部手稿，这部手稿专门论述不断革命同列宁战略路线的对立。拉狄克之所以需要这种出其不意的袭击，是因为他本人已经深深地陷入斯大林的中国政策：拉狄克（同季诺维也夫一道）不仅在蒋介石政变以前，甚至在政变以后，还维护共产党从属于国民党的政策。

拉狄克为了给无产阶级受资产阶级的奴役提供基础，自然要提出同农民结成联盟的必要性，同时说我“低估了”这种必要性。他追随着斯大林也用布尔什维克的词汇维护孟什维克的政策。拉狄克还追随着斯大林用无产阶级和农民民主专政的公式又一次掩盖这一事实，即中国无产阶级被人引得离开了领导农民群众夺取政权的独立斗争。我揭露了这种意识形态的假面具以后，拉狄克感到迫切需要证明这一点：我之所以进行斗争，反对用列宁的话来打掩护的机会主义，实际上是由于不断革命论同列宁主义之间存在着矛盾。俨然以检察官的口吻来维护自己的罪恶的拉狄克，又把自己的话转变为起诉人对不断革命的起诉。这只不过是他走向投降的一座桥梁。我有非常充分的理由怀疑这一点，因为拉狄克在好几年以前就曾计划写一本小册子来维护不断革命。然而，我并没有急于把拉狄克一笔勾销。我设法坦率地明确地答复他的论文，而同时并没有截断他的退路。我完全照原稿印出我对拉狄克的答复，使自己只限于增加少数注释和作一些文字上的改正。

拉狄克的论文没有在报刊上发表，我相信以后也不会发表，因为照它在一九二八年所写的那种形式，是通不过斯大林主义的检查的。甚至对拉狄克本人来说，这篇论文在今天也成了真正致命的东西，因为它清楚地描绘了他在意识形态方面的“演变”，而这种“演变”使人非常强烈地想起一个从六层楼窗口跳下去的人的“演变”。

本书产生的根源充分地说明了为什么拉狄克在本书中所占的地位也许比他有权要求的还要大些。拉狄克没有想出一条新的论据来反对不断革命论。他只不过是作为不肖门徒的一个门徒往前走而已。因此，本书让读者所看到的拉狄克并不仅仅是拉狄克，而是某个公司的代表，在这个公司里，他是用抛弃马克思主义的代价才买到一个预备成员的资格的。如果拉狄克个人觉得他受到的责难太多了，那末，他完全可以把这些责难转移给更为适当的人。这是商行内部的私事。在我这方面，我没有反对意见。

德国共产党的各种派别取得政权或者为取得政权而斗争，都是通过反对不断革命的严酷实习来显示自己的领导资格的。但是，所有的这种著作——马斯洛夫的，塔尔海默[6]的，以及其他人的——是这样可怜的水平，以致甚至没有为认真的答复提供一个借口。台尔曼之流、雷梅累之流以及当前的其他指定的领导人，对待这个问题的水平甚至还要低些。所有这些批评家只不过做到了一点，即证明他们甚至没有能力探索到问题的门径。对马斯洛夫、塔尔海默等人的理论性批评有兴趣的任何人，读完本书以后都可以去看看他们的著作，以便确信这些作者的无知和欺诈。这将是——姑且这么说——我奉献给读者的这本书的一件副产品。

列夫·托洛茨基
一九二九年十一月三十日于太子群岛

[1] 收在《列宁以后的第三国际》一书中，三联书店一九六五年版。——中译者注

[2] 指列宁逝世。——中译者注

[3] 指一九二五年四月苏联工会和英国工会英俄工会统一委员会。这个委员会的目的是争取国际工人运动的统一，反对资产阶级的进攻和帝国主义战争危险。——中译者注

[4] A．A．Purcell，英国工会的中派领袖。——中译者注

[5] La Follette，美国参议员，曾主张承认苏联，对苏联进行贸易。——中译者注

[6] 马斯洛夫和塔尔海默是当时德国共产党的领导人，他们都曾参加共产国际的工作，后来因叛变活动被开除。——中译者注

<< 托洛茨基：不断革命 >>


德文版序言

在本书德文版将要出版的时候，世界工人阶级的整个有思想的部分以及在一定的意义上整个“文明的”人类，正在以特别浓厚的兴趣注视着目前正在大部分前沙皇帝国发生的经济转变及其反响。这方面的最大注意力是农民土地集体化问题所引起的。这是毫不足怪的，因为在这个领域，同过去决裂具有一种特别彻底的性质。但是，如果对社会主义革命没有一个总的概念，那末，要对集体化作出正确的估价是不可想象的。而在这里，我们在高得多的水平上再一次确认了一点，即在马克思主义理论的领域，没有一件事情不是落脚于实际活动。最细微的分歧意见，以及看来最“抽象的”分歧意见，如果思想上毕竟存在的话，那末，迟早一定会在实践中表现出来，而实践是不容许任何一个理论上的错误太平无事地存在的。

农民土地集体化，当然是社会进行社会主义改造的最必要最根本的部分。但是，集体化的规模和速度并不仅仅决定于政府的意志，而是归根到底决定于一些经济因素，即决定于国家经济水平的高度，决定于工农业之间的内在联系，因而也决定于农业本身的技术资源。

工业化是整个现代文化的推动力，因而也是社会主义的唯一可以设想的基础。在苏联的条件下，工业化首先意味着加强作为统治阶级的无产阶级的基础。同时，工业化还为农业集体化创造物质和技术前提。这两种进程的速度是互相依赖的。无产阶级关心这两种进程尽可能达到最高的速度，以使正在建立的新社会得到最好的保障，使它消除外来的危险，同时为有步骤地提高劳苦群众的物质生活水平创造一个泉源。

然而，可以达到的速度是受到国家总的物质和文化生活水平的限制的，是受到城乡关系的限制的，同时也受到群众最迫切的需要的限制，因为群众为了明天而牺牲今天只能达到一定的程度。最适当的速度，即最好和最有利的速度，是不仅能够促使工业和集体化在一定的时期得到最迅速的发展，而且还能保障社会制度的必要稳定性，也就是说，要能首先加强工农联盟，从而为未来的成就准备可能性。

从这个观点出发，具有决定性意义的是党和国家的领导在指导计划经济下的工业发展时所运用的一般历史标准。在这里，主要有两种可能采取的方针：（一）上面所概述的方针，即在世界无产阶级革命取得进一步的胜利以前，从经济上加强一国的无产阶级专政（这是俄国左翼反对派的观点）；（二）另外一种方针：建设一个孤立的民族社会主义社会并且“在尽可能短的时间内”做到这一点（这是目前官方的立场）。

这是两种完全不同并且归根到底直接对立的社会主义概念。从这里就产生了根本不同的路线、战略和策略。

在本序言的范围内，我们不能详尽地论述一国建设社会主义问题。我们已经写了一些著作论述这个问题，特别是《共产国际纲领草案批判》。这里我们只限于谈谈这个问题的根本性因素。首先，让我们回忆一下，一国社会主义理论是斯大林在一九二四年秋天首先提出来的，这个理论不仅同马克思主义的所有传统和列宁学派完全矛盾，而且甚至同斯大林本人在同年春天所写的东西完全矛盾。从原则的观点来看，斯大林“学派”在社会主义建设这一问题上背离马克思主义的意义和严重性，并不亚于，例如，一九一四年秋天即斯大林转变以前整整十年，德国社会民主党人在战争和爱国主义的问题上同马克思主义的决裂。这个对比，从性质上说，完全不是偶然的。斯大林的“错误”，正像德国社会民主党的“错误”一样，也是民族社会主义。

马克思主义认为世界经济并不是各民族部分的总和，而是一种由国际分工和在我们这个时代专横地统治着民族市场的世界市场所形成的强有力而独立的现实。资本主义社会的生产力早已发展得超过了民族界限。（一九一四到一九一八年的）帝国主义战争就是这种事实的表现之一。在生产技术方面，社会主义社会必须代表比资本主义更高的阶段。如果要在民族范围内孤立地建设社会主义社会，那末，不管暂时取得多少成就，都意味着把生产力拉回到甚至比资本主义还落后的境地。不顾构成世界统一体的一部分的国家发展在地理、文化和历史方面的条件，而试图在一个民族范围内实现一种与外界隔绝的经济各部门的平衡，那就意味着追求一种反动的乌托邦。如果这种理论的先驱和追随者还参加国际革命斗争（取得什么成就，是另一个问题），那是因为作为不可救药的折衷主义者，他们把抽象的国际主义同反动的乌托邦民族社会主义机械地结合在一起了。这种折衷主义的最高表现就是共产国际第六次代表大会通过的纲领。

为了生动地揭露作为民族社会主义概念的基础的主要理论错误之一，我们最好引用最近出版的一篇斯大林的演说中所说的话，这篇演说是论述美国共产主义的内部问题的[1]。斯大林在同美国的一个派别争论的时候说，“不考虑美国资本主义的特殊点，那是不对的。共产党在自己的工作中必须考虑到这些特殊点。但是，把共产党的活动建立在这些特殊点上，那就更加不对了，因为包括美国共产党在内的任何一个共产党的活动基础（任何共产党都必须立脚于这种基础之上），必须是对所有的国家来说都是一样的资本主义的共同点，而不是某一国家的特殊点。共产党的国际主义正是建立在这一点上的。特殊点只不过是共同点的补充。”（《布尔什维克》一九三〇年第一期第8页。黑体是我们标的。）

这一段话没有一点谈得上是清清楚楚的。斯大林借口为国际主义提供经济上的理论根据，实际上是为民族社会主义提供理论根据。说世界经济只不过是同一类型的民族部分的总和，那是荒谬的。说特殊点“只不过是共同点的补充”，像脸上的瘊子一样，也是荒谬的。实际上，民族特点所代表的是世界进程基本特点的一种原始的结合。这种原始性在许多年中对于革命战略可以具有决定性的意义。只要回顾这一点就够了：一个落后国家的无产阶级比先进国家的无产阶级取得政权早许多年。单单这个历史教训就表明，不管斯大林怎么说，把共产党的活动建立在一些“共同点”的基础上，也就是说，建立在一种抽象的民族资本主义类型的基础上，那是绝对错误的。坚持“共产党的国际主义正是要建立在这一点上”，那是完全荒谬的。实际上，它是建立在民族国家的无能为力上，这种民族国家早已过时了，它已经变成生产力发展的障碍。民族资本主义，除非是作为世界经济的一部分，否则，不用说建立这种社会，连理解它也不可能。

不同国家的经济特点绝不是从属性的。只要比较一下英国和印度、美国和巴西就够了。但是，民族经济的具体特点，不管有多么大，都在越来越大的程度上成为更高级的现实的组成部分，这种现实就叫做世界经济，归根到底，共产党的国际主义正是建立在这种经济上的。

斯大林把民族特点说成只不过是共同类型的一种“补充”，这种说法同斯大林对资本主义发展不平衡规律的了解（也就是不了解）显然是极其矛盾的，而且这种矛盾不是偶然的。大家知道，这个规律被斯大林宣布为最根本最重要的普遍规律。斯大林借助于这个已经被他改变成一个空洞概念的发展不平衡规律，企图解决一切现存的谜。但是，令人惊异的是，他竟没有注意到，民族特点不是别的，正是历史发展不平衡性最一般的产物，也可以说就是它的最终结果。唯一需要的是正确地理解这种不平衡性，全面地考虑它，同时要把它扩展到资本主义以前的时期。生产力较快或较慢的发展；整个历史时期扩大或者相反缩小的性质，例如，中世纪，基尔特制度，启蒙的专制政体，议会政治；不同经济部门、不同阶级、不同社会机构、不同文化领域的不平衡发展——所有这些构成这些民族“特点”的基础。一个民族社会型式的特点就是它本身的形成所具有的不平衡性的集中表现。

十月革命就是历史进程不平衡的最重要的表现。不断革命论对十月革命作出了预断；由此可见，这个理论所依据的是不平衡发展的规律，不过不是依据它的抽象形式，而是依据它在实质上对俄国社会和政治特点的具体化。

斯大林牵强附会地运用不平衡发展的规律，并不是为了及时地预见到一个落后国家的无产阶级能够夺取政权，而是为了事后即一九二四年擅自把建设一个民族社会主义社会的任务强加在已经取得胜利的无产阶级的身上。但是，恰好是在这里，不平衡发展的规律是用不上的，因为这个规律既没有代替也没有废除世界经济的规律；相反地，不平衡发展的规律是从属于世界经济的规律的。

斯大林把不平衡发展的规律奉为偶像，说它是民族社会主义的充分根据，不过这种民族社会主义不是一切国家共同的型式，而是例外的、救世主的、纯粹俄国的型式。据斯大林看来，只有俄国有可能建设一个自给自足的社会主义社会。他就从这一点出发，把俄国的民族特点不仅提高到各个资本主义国家的“共同点”之上，而且提高到整个世界经济之上。斯大林的全部概念的致命的裂口正是从这里开始的。苏联的特点是那样强有力，以致它可以使苏联在自己的边界以内建设自己的社会主义，而不管人类的其他部分发生了什么事。至于其他国家，由于救世主没有批准，它们的特殊点只不过是共同点的“补充”，只不过是脸上的一颗瘊子。斯大林教导说，“把共产党的活动建立在这些特殊点上，那是不对的。”这条教训适用于美国、英国、南非以及塞尔维亚的共产党——但是不适用于俄国共产党，因为俄国共产党的活动不是建立在“共同点”的基础上，而正是建立在“特殊点”的基础上的。从这里就产生了共产国际的彻头彻尾二元论的战略。当苏联在“消灭阶级”和建设社会主义的时候，所有其他国家的无产阶级却完全不顾现有的民族条件而被迫按照日历（八月一日、三月六日，等等）进行一模一样的活动。救世主的民族主义以官僚的抽象的国际主义为补充。这种二元论贯穿在共产国际的整个纲领中，使它失去了任何原则性的意义。

如果我们把英国和印度当作两种截然相反的资本主义类型国家，那末，我们就不得不说，英国和印度无产阶级的国际主义决不是建立在同样的条件、任务和方法上，而是建立在不可分割的相互依靠关系上。印度解放运动取得成功的必要条件是英国展开革命运动，反过来说也是一样。无论印度或者英国，都不可能建立一个独立的社会主义社会。二者都必须作为一部分加入更高的整体。马克思主义国际主义的不可动摇的基础就建立在这一点上，而且只建立在这一点上。

最近，即一九三〇年三月八日，《真理报》重新解释了斯大林的不走运的理论，这家报纸说，“社会主义，作为一种社会经济结构”，即作为生产关系的一定形式，可以“在苏联的民族范围内”完全实现。把“社会主义的最终胜利”说成是保证不受资本主义包围的干涉，那就又是另一回事了——因为社会主义的这样一种最终胜利，“实际上要求无产阶级革命在几个先进国家中取得胜利”。在列宁党的中央机关报上，摆出一种学识渊博的姿态来解释这样拙劣的经院哲学，要理论思想堕落到多么严重的程度才行呵！如果我们有一刹那的可能在孤立的苏联范围内实现作为一种完善的社会制度的社会主义，那末，那就是“最终胜利”——因为在那种情况下，还谈得上什么可能的干涉呢？社会主义秩序的先决条件是高度的技术、文化水平和居民的团结一致。由于苏联到完成社会主义建设的时候，可以设想，将拥有两亿到两亿五千万人口，我们不免要问：到那时候还有什么干涉可言呢？在那种情况下，哪个国家或者国家联盟还敢于妄想进行干涉呢？可以想象的干涉只有可能来自苏联方面。但是有这种必要吗？几乎没有。一个落后的国家用几个五年计划的时间有可能靠自己的力量建成一个强有力的社会主义社会，这种榜样对于世界资本主义将意味着一个致命的打击，将把世界无产阶级革命要付出的代价减少到如果不是零的话，至少也是最低的程度。这就说明了为什么斯大林主义的全部概念实际上是导致共产国际的消灭。的确，如果社会主义的命运是由可能有的最高权威即苏联国家计划委员会来决定的话，那末，共产国际还有什么历史意义呢？在那种情况下，共产国际的任务将是同臭名远扬的“苏联之友”一道保障社会主义建设，使它免遭干涉，也就是说，从实质上看，扮演边防哨兵的角色。

上面提到的那篇文章企图用这样最新奇最新鲜的经济论据来证明斯大林主义概念的正确性：《真理报》说，“……正是现在，一种社会主义型式的生产关系正在不仅更深地扎根于工业，而且通过国营农场的增长、通过在全盘集体化的基础上从数量上和质量上大大开展集体农庄运动和消灭富农阶级而也更深地扎根于农业，正是现在，最清楚的一点就是托洛茨基—季诺维也夫失败理论的可悲的破产，这种理论从本质上说就是‘孟什维克对十月革命的合理性的否定’（斯大林）。”（一九三〇年三月八日《真理报》）

这一段话的确值得注意，这并不仅仅是因为这些花言巧语掩盖的是十分混乱的思想。《真理报》文章的作者同斯大林站在一起，谴责“否定十月革命的合理性”的“托洛茨基”概念。但是，本书的作者正是在这个概念也就是在不断革命论的基础上，在十月革命发生以前十三年预告过十月革命的不可避免性。而斯大林呢？甚至在二月革命以后，也就是在十月革命以前七八个月，他摆出的还是一种庸俗的革命民主主义者的姿态。列宁在一九一七年四月三日到彼得格勒同那些自命不凡的、当时被他嘲笑为“老布尔什维克”的人们展开无情的斗争是有必要的，而斯大林小心翼翼地、不声不响地从民主主义立场滑到社会主义立场上也是必要的。斯大林的这种秘密的“长入”（顺便说一句，这种“长入”从来没有完成），无论如何，不早于我证明俄国工人阶级在西方无产阶级革命开始以前夺取政权的“合理性”以后十二年。

但是，在从理论上提出对十月革命的预断时，我一点也不认为，俄国无产阶级夺取了国家政权以后，就会使前沙皇帝国离开世界经济的轨道。我们马克思主义者知道国家政权的作用和意义。国家政权绝不像资产阶级国家的社会民主党仆从所描述的那样是一种经济进程的消极反映。政权可以具有巨大的意义，进步的以及反动的，这一点决定于政权掌握在哪个阶级手中。但是，国家政权仍然还是上层建筑的一种工具。政权从沙皇和资产阶级的手中转移到无产阶级的手中，既没有废除世界经济的进程，也没有废除世界经济的规律。的确，十月革命以后有一个时期，苏联和世界市场的经济联系削弱了。但是，如果从只不过是辩证的进程的一个短暂阶段这样一种现象中作出论断，那就大错特错了。国际分工和现代生产力的超民族性质，对苏联来说不仅保持着它们的意义，而且还会随着苏维埃经济上升的程度而使它们的意义增加两倍和十倍。

构成资本主义的一部分的每个落后国家，都经历过各种各样对其他资本主义国家的依赖减少或增加的阶段，但是，总的来说，资本主义发展的趋势是走向世界联系的大大加强，这一点表现在日益增长的对外贸易额上，其中当然也包括资本输出。英国对印度的依赖同印度对英国的依赖，从性质上说自然有其不同之处。但是，这种不同从根本上说决定于它们的生产力发展水平的不同，而绝不是决定于它们在经济上自给自足的程度。印度是一个殖民地；英国是一个宗主国。但是，如果今天英国处于经济封锁的情况下，那末，它会比印度处于类似的封锁下毁灭得更快些。顺便说一句，这就是世界经济现实的令人信服的说明之一。

资本主义发展——不是根据《资本论》第二卷的那些作为一个分析阶段来说保持其全部意义的抽象公式来说，而是根据历史现实来说——是而且只能是通过有步骤地扩大自己的基础来进行的。在资本主义发展的进程中，因而也是在资本主义同其内部矛盾进行的斗争中，每个民族资本主义都是在越来越大的程度上转向“外部市场”的潜力，即世界经济的潜力。从资本主义不断发生的内部危机当中产生出来的不可控制的扩张，构成一种进步力量，一直到它转变成一种对资本主义来说是致命的力量时为止。

十月革命从旧俄国继承下来的，除了资本主义的内部矛盾以外，还有同样深刻的整个资本主义同资本主义以前的生产方式之间的矛盾。这些矛盾曾经拥有并且依然拥有物质的性质，也就是说，这些矛盾体现在城乡之间的物质关系中，表现在不同工业部门之间的具体比例和比例失调以及整个国民经济等等当中。这些矛盾的某些根子直接生长在国家的地理和人口条件中，也就是说，养育这些根子的是这种或那种丰富的或缺乏的民族资源，是历史形成的居民群众分布情况，等等。苏维埃经济的力量在于生产资料的国有化以及对生产资料的计划领导。苏维埃经济的弱点，除了从过去继承下来的落后以外，则在于目前的那种革命后的孤立状态，也就是说，它不仅在社会主义基础上，甚至在资本主义基础上，即在对落后国家可以起相当决定性作用的正常国际信贷和一般“提供资金”的形式下，都没有能力得到世界经济的资源。在这种情况下，苏联在资本主义时期以及资本主义以前时期的矛盾不仅没有消失，恰恰相反，在苏联从衰退和毁灭的年代中恢复过来以后又出现了；随着苏维埃经济的增长，这些矛盾在恢复和加剧，要使这些矛盾得到克服或甚至减轻，就要求在每个阶段能够接近世界市场的资源。

要想了解被十月革命唤醒而进入新生活的广大领土上目前正在发生的事情，必须清楚地考虑到，除了最近由于经济上取得成就而重新出现的旧矛盾以外，还增加了一种新的最强有力的矛盾，这种矛盾就是苏联工业的集中性质和苏联经济的孤立处境之间的矛盾；苏联工业的集中性质为空前的发展速度提供了可能性，苏联经济的孤立处境则排除了正常利用世界经济潜力的可能性。旧矛盾加上新矛盾就导致这样一种情况，即在取得巨大成就的同时，令人感到痛苦的困难也产生了。这些困难最直接最强烈地表现在这样一件每个工人和每个农民天天都感觉到的事实上，即劳苦群众的生活条件并没有随着经济的普遍增长而改善，而是由于粮食困难目前正在日益恶化。苏联经济的严重危机说明，资本主义所创造的生产力不适应于民族市场，只有在国际的规模上才能做到社会主义式的协调和一致。换句话说，苏联经济的危机不仅是成长期间产生的病症，一种初期的病态，而且表明了更加有意义得多的事情——即世界市场的严格控制，这个市场用列宁的话来说就是，“我们从属于它，我们同它结合在一起，我们摆脱不了它。”（一九二二年三月二十七日在第十一次党代表大会上的演说）

然而，不能根据上面说的话就得出结论，否定十月革命的历史“合理性”，这是一种可耻的实利主义的结论。国际无产阶级夺取政权不可能是一桩单一的、同一个时间采取的行动。政治上层建筑——革命是这种“上层建筑”的一部分——有它自己的辩证法，它专横地打断世界经济的进程，但是它并不废除这种经济的根深柢固的规律。十月革命作为世界革命（这种革命不可避免地要经历几十年的时间）的第一阶段是“正当的”。第一阶段和第二阶段之间的间隔要比我们所预料的长得多。虽然如此，它仍然是一个间隔，而绝不能变成一个自给自足地建设民族社会主义社会的时期。

两种革命概念，在（苏维埃）经济问题上产生了两条基本路线。最初迅速取得的经济成就是完全出乎斯大林的意料的，这些成就促使斯大林在一九二四年秋天提出了一国社会主义理论，这是为孤立的民族经济提出的实际前景的顶点。正是在这个时期，布哈林提出了他的著名公式：由于可以通过对外贸易的垄断来保护自己，使自己不受世界经济的影响，我们能够建设社会主义，“即使是以乌龟速度”。这是中派（斯大林）和右派（布哈林）集团的共同公式。早在这个时候，斯大林就无尽无休地提出一种想法：我们的工业化速度是我们“自己的事”，同世界经济没有任何关系。这样一种民族自给自足自然不能维持很久，因为它所反映的是经济恢复的最初的很短暂的阶段，而经济恢复却需要恢复我们对世界市场的依赖。国与国相互依赖所产生的最初冲击，出乎民族社会主义者的预料，产生了一种不安情绪，这种情绪到下一个阶段变成了惊慌失措。我们必须在尽可能迅速的工业化和集体化速度的帮助下尽可能迅速地取得经济的“独立性”！——这就是民族社会主义的经济政策在过去两年中所发生的转变。爬行的和小手小脚的做法完全被冒险主义代替了。而两种做法的理论基础却是一样的：民族社会主义概念。

正如上面所表明的，基本困难来自客观环境，主要是来自苏联的孤立处境。我们在这里将毫不犹豫地考虑，这种客观环境本身究竟在多么大的程度上是领导方面的主观错误所造成的（如一九二三年在德国、一九二四年在保加利亚和爱沙尼亚、一九二六年在英国和波兰以及一九二五至一九二七年在中国执行的错误政策；当前“第三个时期”[2]的错误战略，等等，等等）但是，苏联最剧烈的震动是这一事实造成的，即目前的领导设法装成心甘情愿的样子，他们从工人国家的政治孤立中制订出一个经济上孤立的社会主义社会的纲领。这就导致试图在资本主义以前的农具的基础上把农民土地全盘社会主义集体化——一种最危险的冒险，这种冒险有使无产阶级和农民合作的可能性遭到破坏的危险。

值得注意的是，正是在这种情况变得极其尖锐的时候，布哈林这位昨天的“乌龟速度”理论家已经为今天的“疯狂奔驰”的工业化和集体化创作了一首动人的赞美歌。令人担心的是，这首赞美歌不久恐怕也会被宣布为最大的异端。因为在空中已经出现了新的曲调。在经济现实抵制的影响下，斯大林不得不退却。现在的危险是，昨天的那种由惊慌情绪所产生的冒险主义的攻势可能变成一次惊慌失措的退却。这种阶段的变来变去就是民族社会主义的性质无情地带来的结果。

如果一个孤立的工人国家为自己制订一个现实主义的纲领，那就不可能为自己规定脱离世界经济而“独立”的目标，尤其不可能为自己规定“在最短的时期内”建设一个民族社会主义社会的目标。任务并不是要达到抽象的最高速度，而是达到最适宜的，也就是根据国内和世界的经济条件来决定的最好的速度，这种速度可以加强无产阶级的阵地，准备未来的国际社会主义社会的民族因素，同时首先有步骤地提高无产阶级的生活水平和加强无产阶级同农村非剥削群众的联盟。这种前景应当在整个准备时期都如此，这就是说，一直到先进国家的革命取得胜利，把苏联从目前的孤立处境中解放出来为止。

这里谈到的某些思想在作者的其他著作中有更详尽的阐述，特别是在《共产国际纲领草案批判》一书中。在最近的将来，我希望出版一本小册子，专门评述苏联经济发展的现阶段。我不得不请希望更加了解今天对不断革命论的提法的读者看看本书。但是，上面提到的种种考虑已经足以——我不揣冒昧——显示近年来就原则问题所进行的斗争的充分意义，这场斗争目前正在以两种对立的理论的形式进行着，即一国社会主义论对不断革命论。只有问题的这种现实意义足以说明，为什么我们在这里呈献给外国读者的一本书，大部分是批判地重估革命以前的预断和俄国马克思主义者在理论方面的论战。当然，对于我们所关心的问题，本来是可以选择另外一种方式来加以说明的。但是，目前这种方式绝不是作者创造出来的，也不是按照作者的本意选择的。这种方式之所以强加于作者，部分是由于敌对者的意志，部分则是由于政治发展的实际进程。甚至科学中最抽象的数学真理，如果同其发现史联系起来，也可以透彻地领会。这一点甚至更加有力地适用于马克思主义政治的比较具体的即为历史所决定的真理。我想，要使读者更加接近更加明确世界无产阶级革命任务的本质，是把在革命前的俄国条件下对革命所进行的预断的来龙去脉说清楚，而不是脱离产生这些政治思想的斗争条件来对这些政治思想进行经院式的和夸夸其谈的说明。

一九三〇年三月二十九日

[1] 斯大林发表这篇演说是在一九二九年五月六日，一九三〇年初使它得到一种“纲领性”意义的情况下才第一次出版。——列·托·（这篇演说刊载在《共产党人》[美国]一九三〇年六月号上。见威·兹·福斯特著《美国共产党史》一九五二年版第273页。《斯大林选集》中没有收入这篇演说。——英译者注）

[2] 在一九二八年八月共产国际第六次代表大会上，曾讨论资本主义总危机的分期问题。第三个时期指资本主义经济和苏联经济几乎同时开始超出各自的战前水平时期。——中译者注


第一章　本书的被迫性及其目的

在右派—中派集团的领导下，面对着党内对理论的需要，却是连续六年的反对托洛茨基主义，这是唯一在数量上没有限制而可以自由分配的产品。斯大林第一次从事理论工作是在一九二四年，当时他写了一些不朽的文章反对不断革命论。甚至莫洛托夫也在这个洗礼盘内作为一名“领袖”而受到了洗礼。目前伪造之风大为兴盛。几天以前，我偶然看到列宁一九一七年的著作将用德文出版的通告。这是给先进的德国工人阶级的一件难以估价的礼物。然而，人们预先就可以想象得到，在正文中，尤其是在注释中，将会有多少伪造的地方呵。只要指出一点就够了，目录的首位居然让给了列宁在纽约写给柯伦泰的一些信。为什么这样做呢？只不过是因为这些信里对我进行了粗暴的批评，而这些批评所根据的却是柯伦泰的彻头彻尾伪造的报道；在那些日子里，柯伦泰已经把歇斯底里的极左主义灌输到她的有机的孟什维主义当中。在俄文版中，不肖的门徒们不得不说明——即使只不过是含糊不清地——列宁是偏听偏信了错误的报道。但是，可以设想，在德文版中连这样含糊的保留也不会有。我们还可以补充一点，就在列宁给柯伦泰的那些信中，布哈林遭到了猛烈的攻击，而当时柯伦泰同布哈林是一致的。然而，信中的这个方面是暂时被隐瞒起来了。只有到发动了公开反对布哈林的运动的时候，这个方面才会公诸于世。我们用不着等待太久的时间就可以看到这一点。[1]另一方面，列宁的若干很有价值的文件、文章和演说以及笔记、信件等等至今还隐藏起来，这只不过是因为这些东西是反对斯大林及其伙伴们的，同时危害到关于“托洛茨基主义”的神话。关于三次俄国革命的历史以及党的历史，简直没有一个地方是原封不动的：理论、事实、传统、列宁的遗产，所有这些都成了反“托洛茨基主义”斗争的牺牲品，这场斗争在列宁病倒以后就被作为反对托洛茨基的个人斗争而制造出来和组织起来，到后来则发展成为一场反对马克思主义的斗争。

又一次证实了这样一点，挑起早已熄灭的争论，看来可能最没有用处，却常常可以满足当时某些不自觉的社会需要，虽然这种需要本身并没有追逐旧争论的路线。反对“老托洛茨基主义”的运动，实际上就是反对十月革命传统的运动，对于新官僚来说，这种传统已经变得越来越碍手碍脚和不可忍受了。新官僚开始把他们要消灭的一切东西都说成是“托洛茨基主义”。这样，反对托洛茨基主义的斗争便逐渐变成理论上和政治上的反动在广大的非无产阶级范围内以及部分地也在无产阶级范围内的表现，变成这种反动在党内的反映。具体说来，把不断革命论同列宁的“与农民联合”路线对立起来是在一九二三年全部形成的。这种对立被丑化了，从历史上看被歪曲了。这种做法是同社会、政治以及党的反动时期一道出现的，是这一时期最生动的表现，它表明了官僚和有产者同世界革命反其“不断”动乱之间的有机的对抗，表明了小资产阶级和官吏对安宁和秩序的渴望。对不断革命论的恶毒的咒骂，到头来只不过是为一国社会主义论即民族社会主义的最新变种扫清道路。当然，反对“托洛茨基主义”斗争的这些新的社会基础本身，并没有提供任何一点证明来肯定或否定不断革命论的正确性。然而，如果不了解这些隐蔽的基础，这场论战就必然不可避免地要具有一种无聊的学院性质。

近年来，我发觉我不能撇开新的问题而回到那些同一九〇五年革命时期分不开的老问题上去，如果这些问题只不过是主要关系到我的过去并且被人为地用来反对我的过去的话。要分析过去的意见分歧、特别是我过去所犯的错误——而且要分析得那样透彻以致这些争论和错误将为年轻的一代所容易理解，当然更为那些在政治上曾经返老还童的老前辈所容易理解——那就需要写一大部书。在具有巨大重要性的新问题不断地提上议事日程的时候，把我自己以及别人的时间浪费在这上面，对于我来说，这似乎是一件很糟糕的事。这些新问题是：德国革命的任务，英国的未来命运问题，美洲和欧洲的相互关系问题，英国无产阶级罢工所提出的问题，中国革命的任务，最后一个也是主要的一个是，我们自己内部的经济和社会—政治矛盾及任务——我认为，所有这些充分地说明了为什么我要把关于不断革命论的历史—论战工作继续放在一边。但是，社会意识是厌恶真空状态的。近年来，正如我所说过的，这种理论上的真空已经被反托洛茨基主义的糟粕所填补。不肖的门徒、党的反动的哲学家和掮客堕落得越来越厉害，他们竟至于向头脑迟钝的孟什维克马尔丁诺夫求教，把列宁践踏在脚底下，在泥沼里拼命挣扎，而他们把所有这些统统称之为反托洛茨基主义斗争。在所有这些年代里，他们没有从事过撰写一本认真或重要到可以讲得出口而毫无羞愧心情的著作；他们没有提出过一个继续有效的政治评价，没有提出过一个得到证实的预断，没有提出过一个曾在意识形态上推动我们前进的独立口号。没有别的，到处都是无聊的低级的工作。

斯大林的《列宁主义问题》是这种思想垃圾的一部法典，是心胸狭隘的一部官方手册，是充满陈词滥调（我尽可能使用最适当的词汇）的一部文集。季诺维也夫的《列宁主义》是……季诺维也夫主义的列宁主义，一点也不多，一点也不少。季诺维也夫几乎是按照路德[2]的原则行事的。不过，路德说的是：“我站在这儿；我不能改变做法。”而季诺维也夫说的却是：“我站在这儿……但是我也可以改变做法。”在这两种情况下阅读这些不肖门徒的理论产物是一样难以忍受的，不同之处在于：读季诺维也夫的《列宁主义》的时候，有一种棉花塞在喉咙里的感觉；而斯大林的《列宁主义问题》所引起的则是碰到精心切好的猪鬃的感觉。这两本书虽然各有其特点，却都是意识形态反动时期的形象和最高象征。

为了把一切问题都对准托洛茨基主义，不管是从右面还是从左面，从上面还是下面，从前面还是后面，不肖的门徒们终于设法使每桩世界事件都直接或间接地取决于托洛茨基在一九〇五年是怎样看待不断革命的。充满伪造的托洛茨基主义神话，在一定的程度上已经成为当代历史的一个因素。近年来，右派—中派路线由于一系列历史性的破产而在世界各大洲遭到了损害，在这种情况下，如果不对一九〇五年初出现的旧争论和预断加以估价，那末，今天同共产国际内的中派意识形态进行斗争是不可想象的，或者至少是很困难的。

如果不通过论战对不肖门徒的滥著作出判决，如果不把党机器的看管者[3]在理论上无情地处死，那末，要在党内恢复马克思主义思想以及从而恢复列宁主义思想，那是不可想象的。写这样一本书，的确并不困难。所有的有关材料都在手边。但是，写这样一本书也并不容易，这完全是因为如果这样做，用伟大的讽刺作家萨尔蒂科夫的话来说，就必然要陷于“ABC臭气”〔即辛辛苦苦写成的废话。——英译者〕的境地，在相当长的时间里停留在这种几乎没有一点芳香的气氛中。虽然如此，这项工作已经绝对不能再拖延下去，因为在东方问题上也就是在一大半人类的问题上对机会主义路线的维护，正是直接建筑在反对不断革命论的斗争上面的。

在我已经担负起同季诺维也夫和斯大林进行理论上的论战这项几乎没有一点魔力的任务而把用来消遣的俄国古典作品抛在一边的时候（甚至潜水的人也要不时地升到水面上来吸一口新鲜空气），十分出乎我的意料的是，拉狄克写了一篇文章并且开始传播，这篇文章所论述的是不断革命论同列宁对于这个问题的看法的“更为深刻”的对立。最初我想把拉狄克的文章放在一边，以免无法对付命运给我安排的棉花和精心切好的猪鬃双管齐下的局面。但是，朋友们给我写了不少信，劝我更仔细地看看拉狄克的文章，结果我得出这样的结论：对于能够独立思考而不是唯命是听和有意识地学习马克思主义的一小部分人来说，拉狄克的文章比官方书籍还要危险——正如政治上的机会主义一样，伪装得越是厉害和用来掩饰它的个人声望越大，危险也就越大。拉狄克在政治上是我最亲密的朋友之一。这一点已为最近一个时期的事态发展所充分证明。然而，最近几个月来，许多同志以不安的心情注视着拉狄克的演变，他从反对派的极左翼一变而为反对派的右翼。所有我们这些拉狄克的亲密朋友都知道，他那卓越的政治和文学天赋是同一种少有的冲动和敏感结合在一起的，这种品质在集体工作的条件下是首创性和批评精神的一种宝贵的泉源，但是在孤立的条件下却可以产生完全相反的结果。拉狄克的最新著作——这是同他过去的若干行动有联系的——引起这样一种看法，即拉狄克已经失去了指南针，或者他的指南针经常受到磁性干扰的影响。拉狄克的著作绝不是对过去的片断回顾。不，这篇著作虽然不是经过充分思考写出的，但是，由于它的全部理论上的神话，在支持官方路线方面却是同样有害的东西。

上面所说明的当前反“托洛茨基主义”斗争的政治职能，自然一点也不意味着，在反对派（它已经形成反对意识形态反动和政治反动的马克思主义支柱）当中不容许进行内部批评，特别是对我过去同列宁的意见分歧进行批评。相反，这样一种自我澄清的工作只能是有成果的。在这里，无论如何，对于历史前景采取一种认真维护的态度，对于根源进行一次严肃的调查，并且根据目前的斗争来说明过去的分歧，是绝对必要的。而在拉狄克方面，所有这些连一点影子也没有。拉狄克就好像没有注意到自己在做什么一样，他干脆就同反“托洛茨基主义”斗争亦步亦趋，不仅利用片面挑选的引语，而且利用官方对这些引语作出的完全虚假的解释。他在表面上使自己同官方运动分开，可是他这样做的时候所采取的态度是这样暧昧，以致于实际上他是以一个“重要”见证人的资格给予官方运动双倍的支持。正如在意识形态堕落的情况下所经常发生的一样，拉狄克最新的著作一点也没有表现出他的政治头脑和文学才能。这是一篇没有眼光没有深度的著作，一篇只限于引证水平的著作，而正因为这一点，所以也是一篇肤浅的著作。

这篇著作是由于什么样的政治需要才产生的呢？是由于拉狄克同反对派绝大多数人在中国革命问题上发生了意见分歧。的确，我们也听到一些反对意见，说什么在中国问题上的意见分歧“今天没有关系”了（普列奥布拉任斯基语）。但是，这种反对意见不值得认真地考虑。全部布尔什维主义就是在批评和吸取一九〇五年的崭新经验当中成长起来和定型的，而这些经验还只是第一代布尔什维克的直接经验。难道不是这样吗？今天，新的一代无产阶级革命者如果不从新鲜的、还没有凝结的、还有血腥气的中国革命经验当中学习，那末，还能从什么事情当中学习呢？只有毫无生气的学究才能把中国革命问题“搁置”下来，以便以后在闲暇的时候和“宁静”的时候进行研究。这绝不是布尔什维克—列宁主义者所应该做的事，因为东方国家的革命一点也没有从议事日程上取消，同时谁也不知道哪天到来。

拉狄克由于在中国革命问题上采取了一种虚伪的立场，便试图用过去的事情来为这种立场辩护，把我过去同列宁的意见分歧片面地和歪曲地加以陈述。正因为如此，所以拉狄克才不得不从别人的武库中借用武器和不用指南针而在别人的航道上航行。

拉狄克是我的朋友，但是我更敬爱的是真理。为了驳斥拉狄克，我不得不再一次把关于革命问题的、范围更为广泛的著述放在一边。提出来的问题太重要了，以致于不能予以忽视，同时这些问题是直截了当地提出来的。我在这里有三重困难要克服：拉狄克著作中的错误又多又复杂；二十三年来（从一九〇五到一九二八年）可以用来驳斥拉狄克的文字上和历史上的事实不胜枚举；第三，我能够用在这本书上的时间很短，因为苏联的经济问题日益居于突出的地位。

所有这些情况决定了本书的性质。本书没有把问题说透。还有许多没有谈到的——顺便说一句，部分原因是由于这是其他著作（主要是《共产国际纲领草案批判》）的一个续篇。我在这个问题上所收集的大量事实材料必须保留下来，以便以后撰写我计划要写的书来反对不肖的门徒们，也就是反对反动时代的官方意识形态。

拉狄克关于不断革命的著作得出的结论如下：

“党的新派别（反对派）有发生某些倾向的危险，这些倾向将使无产阶级革命的发展离开它的同盟者——农民。”

在一九二八年下半年，对于党的一个“新”派别提出这样的结论作为一种新的结论，这首先要使人惊异。从一九二三年秋天以来，我们就经常听到这种说法。但是，拉狄克是怎样为他转向官方的主要提纲辩护的呢？又是那条老道路：他又回到不断革命论上来。在一九二四至一九二五年，拉狄克不止一次想写一本小册子来证明这种想法：不断革命论同列宁的无产阶级和农民民主专政口号，用一种历史尺度来衡量，即根据我们三次革命的经验来衡量，绝不能彼此对立起来，恰恰相反，二者基本上是一样的。而现在，拉狄克在透彻地“重新”考察了问题以后——正如他写给他的一位朋友的信中所说的——却得出了这样的结论：过去的不断革命论使党的“新”派别所遭到的威胁，不多不少正是同农民破裂的危险。

但是，拉狄克是怎样“透彻地考察”这个问题的呢？关于这一点，他向我们提供了一点情况：

“我们手头没有托洛茨基在一九〇四年为马克思的《法兰西内战》写的序言中所作的论断，也没有他在一九〇五年写的《我们的革命》中所作的论断。”

这里所说的年份是不对的，但是，不值得为此多费笔墨。整个问题在于，我或多或少比较系统地提出我对革命发展的看法的唯一著作，是一篇内容相当广泛的论文《总结与展望》（《我们的革命》彼得堡一九〇六年版第224—286页）。拉狄克所提到的那篇在罗莎·卢森堡和梯什科所主办的波兰文机关报上刊载的论文（不幸，他竟像加米涅夫那样地加以解释），并没有想写得很全面很充分。从理论上说，这篇论文所依据的是上面提到的那本书《我们的革命》。现在谁也没有必要去阅读这本书。从那个时候以来已经发生了这样一些伟大的事件，而我们从这些事件中又学到了这样多的东西，以致说实话，我讨厌不肖门徒们目前的那种对待新历史问题的态度，他们考虑这些问题所根据的不是我们已经实现了的革命的活生生的经验，而主要是只同我们当时对未来的革命所作的预测有关的那些引语。自然，我并不想因此而剥夺拉狄克也从历史文献方面考察问题的权利。不过，在那种情况下，必须做得恰如其分。在几乎占一个世纪四分之一的时间里，拉狄克一直承担着说明不断革命论的命运的任务，而现在竟然随口说出他“手头没有”的正是我提出这个理论的那些文件。

我要在这里指出，列宁从来没有读到过我那本上面提到的基本著作，这在我现在阅读他的旧论文时看得特别清楚。这一点也许可以由这一事实来说明，即《我们的革命》在一九〇六年出版以后不久即被没收，同时我们所有的人不久都逃亡国外，除此以外，也许还可以由这本书的三分之二篇幅是重印旧论文这一事实来说明。后来我曾听到许多同志说，他们之所以没有阅读这本书，是因为他们以为书中收入的全部是旧论文。无论如何，列宁对不断革命作的少数零散的评论所依据的，几乎完全是帕尔乌斯为我的小册子《一月九日以前》写的序言、帕尔乌斯的《不要沙皇！》宣言（这篇宣言一直到现在我都没有看到）以及列宁同布哈林等人所进行的内部争论。列宁从来没有在任何地方分析过或者引用过《总结与展望》，甚至连偶尔提到也没有过；而列宁对不断革命提出的某些反对意见（这些意见显然没有提到我）也直接证明了他没有读过这本书。[4]

然而，如果认为这就是列宁的“列宁主义”的全部内容，那就轻率了。但是，这好像就是拉狄克的意见。无论如何，拉狄克的那篇我不得不在这里予以考察的论文，不仅说明他“手头没有”我的基本著作，而且说明他从来没有阅读过它们。如果说他读过的话，那也是很久以前，十月革命以前的事了。无论如何，留在他记忆中的东西已经很少了。

但是，事情还不是到此为止。在一九〇五年或一九〇九年，就当时人们注意的个别论文，甚至就各不相干的论文中的一句话展开论战，是容许的，甚至是不可避免的——特别是在分裂的条件下。但是今天，一个革命的马克思主义者如果要回顾这个伟大的历史时期而不向自己提出下面一些问题，那就是不能容许的，这些问题是：那些被讨论的公式是怎样运用到实践中的？它们在行动中是怎样解释的和怎样分析的？运用了些什么策略？只要拉狄克耐心浏览一下《我们的第一次革命》那两本书（我的《全集》第二卷），他就不会那样冒昧地写出现在的这样一本书；无论如何，他会删去一系列气势汹汹的论断。至少，我是愿意这样希望他的。

从这两本书当中，拉狄克首先会了解到这样一点，即在我的政治活动中，不断革命对于我来说一点也不意味着跳过革命的民主阶段或者它的任何具体步骤。他会使自己确信，虽然整个一九〇五年我在俄国过着秘密的生活，但是我所表述的革命的各个连续阶段的任务，是同列宁完全一样的；他还会了解，一九〇五年布尔什维克中央报纸所发表的对农民的基本呼吁是由我执笔的；列宁主编的《新生活》在一篇编者按中坚决地维护了我在《开端报》上写的关于不断革命的论文；列宁的《新生活》以及有时列宁个人，都坚定地支持和维护工人代表苏维埃的那些由我执笔的政治决议，同时在工人代表苏维埃，十次就有九次是由我担任报告人；十二月失败以后，我在狱中写了一本关于策略的小册子，在这本小册子中，我指出，无产阶级进攻同农民土地革命结合起来是中心的战略问题，列宁把这本小册子交给了布尔什维克的“新潮”出版社出版并通过克努尼扬茨[5]告诉我，他是非常同意的；一九〇七年列宁在伦敦党代表大会上说，我对于农民和自由资产阶级的看法是同布尔什维主义“一致”的。对于拉狄克来说，所有这些都不存在；显然，这些也都不在他的“手头”。

那末，拉狄克对列宁的著作又是怎样的呢？不见得好些，或者不见得好多少。拉狄克把自己局限于那些列宁直接反对我的引语，其实那些引语往往是说别人的（例如，布哈林和拉狄克；拉狄克本人曾经公开提到过这一点）。拉狄克无法援引一句新的反对我的引语；他只不过是利用现在几乎每个苏联公民“手头”都有的现成的引语材料。拉狄克仅仅增加了少数引语，这些引语是列宁向无政府主义者和社会革命党人阐明关于资产阶级共和国和社会主义之间的差别的基本真理的——而拉狄克却把事情说成好像是，这些引语也是针对着我的。简直令人难以相信，但这是事实！

拉狄克完全回避了过去的一些声明，在那些声明中，列宁很谨慎地很有分寸地但也格外有分量地承认，在革命的基本问题上，我同布尔什维主义是一致的。在这里，一刻也不能忘记，列宁发表这种声明的时候，我并不属于布尔什维克派，当时列宁无情地（也是十分正确地）攻击我是由于我的调和主义——不是由于不断革命论（在这一点上他只限于偶尔提出一些反对意见），而是由于我的调和主义，由于我对孟什维克向左演变抱着希望。列宁比较更为关心的是反对调和主义的斗争，而不是孤立地在论战方面给予“调和分子”托洛茨基以打击的“正当性”。

一九二四年，斯大林在维护季诺维也夫一九一七年十月的行动而反对我的时候写道：

“托洛茨基同志不了解列宁的信（关于季诺维也夫——列·托·），不了解这些信的意义和目的。列宁在他的信中有时候故意跑在前面，把那些可能犯的错误提到首位，预先批评这些错误，目的是警告党，防止党犯错误。他有时候夸大‘小事情’，‘把苍蝇说成大象’，这也是为了达到教育的目的……但是从列宁的这样一些信（他有不少这样的信）中做出关于‘悲剧性’意见分歧的结论，并且对这一点大加宣扬，这就是不了解列宁的信，不懂得列宁。”[6]

这种想法在这里是表述得粗野的——“什么人什么文风”——不过这种想法的实质是正确的，即使它极少有可能运用到十月时期的争论上去，因为当时的争论并不像“苍蝇”。但是，如果列宁对自己的一派最亲密的成员都惯于采取“教育的”夸张手法和预防性的论战办法，那末，他对一个当时站在布尔什维克派以外并且宣传调和主义的人就更其是这样了。拉狄克从来没有把这种必要的校正系数放在那些旧引语当中。

我在我的《一九〇五年》一书的一九二二年前言中写过这样的话，我对于在俄国建立无产阶级专政将早于在先进国家建立这种专政的可能性和或然性的预断，十二年以后已为事实所证实。拉狄克模仿一些并不很吸引人的做法，竟把事情说成好像我把这种预断同列宁的战略路线对立起来了。然而，从那篇前言中可以清楚地看到，我是从那些符合布尔什维主义战略路线的基本特点的立场上提出对不断革命的预断的。一九一七年初我在一个脚注中谈到“重新武装”党的时候，我的意思绝不是说列宁承认党过去走的道路是“错误的”，而是说列宁回到俄国（即使迟了一点，然而对革命取得成功来说还是很凑巧的）教导党抛弃那个过时的而斯大林之流、加米涅夫之流、李可夫之流、莫洛托夫之流以及其他一些人还紧抓着不放的“民主专政”口号。一提起“重新武装”，加米涅夫之流就发怒，这是可以理解的，因为那样做就是要反对他们。但是拉狄克呢？他在一九二八年才第一次开始发怒，也就是说，仅仅是在他自己开始反对中国共产党进行必要的“重新武装”以后才发怒。

请让我提醒拉狄克，我的《一九〇五年》（以及那篇罪恶的前言）和《十月革命》两本书，在列宁在世的时候曾经起了这两次革命的基本历史教科书这样一种作用。在那个时候，这两本书用俄文和一些外国文字重版了无数次。从来没有一个人告诉过我，说我的书里有两条路线的对立，因为当时，在不肖的门徒们转变为修正主义者以前，没有一个思想健全的党员把十月的经验从属于那些旧引语，而是相反，借助于十月革命来察看那些旧引语。

与此有关的，还有一点也是拉狄克胡乱利用到不可容许的程度的，那就是：拉狄克说，托洛茨基承认列宁反对他是正确的。当然，我承认过。而且，在这种承认中，没有一点点外交辞令。我的心里牢记着列宁的整个历史道路、他的整个理论立场、他的战略、他的建党工作。然而，这种承认肯定不适用于论战中说过的任何单独一句话——论战中说过的那些话今天已经进而被滥用来实现同列宁主义敌对的目的。一九二六年，在同季诺维也夫组成集团的时期，拉狄克警告过我，说季诺维也夫需要我发表声明：宣布列宁反对我是正确的，以便多少掩饰一下他（季诺维也夫）反对我是错误的。自然，我很了解这一点。正因为这样，所以我在共产国际执行委员会第七次全体会议上说，我指的是列宁和他的党的历史正确性，而不是说目前那些批评我的人是正确的，这些批评家是在竭力从列宁那里摘引一些引语来掩盖自己的。今天不幸，我不得不把这几句话扩大到拉狄克身上。

关于不断革命，我所说的仅仅是它的缺点，而只要这个理论是一个预言问题，这些缺点就是不可避免的。在共产国际执行委员会第七次全体会议上，布哈林正确地着重指出，托洛茨基并没有放弃整个概念。关于这些“缺点”，我将在另外一本范围更为广泛的著作中加以说明，在那本书中我将努力提出三次革命的经验以及这些经验如何运用到共产国际未来的方针上去，特别是在东方。但是为了不致于引起误会，我愿意在这里扼要地说几句：不断革命论尽管有那么多缺点，而且即使像我最早期的著作（主要是《总结与展望》〔一九〇六年〕）当中所说的那样，也还是不可估量地充满了马克思主义精神，因此它比目前斯大林主义和布哈林主义的那种事后聪明以及拉狄克的最新著作都远为接近列宁和布尔什维克党的历史路线。

我提出这一点绝不是要说，我的革命概念在我的所有著作中都遵循看同一条不可动摇的路线。我没有从事于收集旧引语——现在我被迫这样做，只是由于处在党的反动和不肖门徒主义时期——但是我曾不管好坏试图分析生活的实际进程。在我的十二年（一九〇五到一九一七年）革命新闻活动中，也写过这样一些论文，其中有一些插曲性的情节，甚至论战中不可避免的插曲性的夸张，突出地违反了战略路线。因此，例如，这样的论文是可以找到的，即我对农民作为一个整体、作为一个阶级来说的未来革命作用表示怀疑，而由于这一点，我就拒绝把未来的俄国革命规定为“民族的”，特别是在帝国主义战争时期，因为我觉得这种规定是含糊不清的。但是，在这里绝不能忘记，我们感到兴趣的历史进程，包括农民的进程，在已经完成的现在是比还在发展的时候明显得多了。让我也说明这样一点，列宁（他从来没有片刻忽视过农民问题的全部巨大历史意义，我们所有的人都从他那里学习了这一点）甚至在二月革命以后也还是认为不能肯定我们是不是能够使农民摆脱资产阶级而追随无产阶级。我还要很概括地向那些对我提出严酷批评的人说明这一点：在一小时内找出别人在四分之一世纪里在报纸上发表的论文当中的表面上的矛盾，要比保持自己的基本路线一致容易得多，即使只保持一年。

在这绪论部分中还有一点完全形式主义的考虑要提一下：如果不断革命论是正确的——拉狄克说——托洛茨基就会在那个基础上组成一个巨大的派别。但是，这种情况没有发生。因此，必然……这个理论是不正确的。

拉狄克的这个论据，作为一个一般的命题来看，没有一点辩证法的痕迹。人们可以从这个论据得出这样的结论：过去反对派对中国革命的观点或者马克思对英国事件的立场是不正确的，现在共产国际对美国、奥地利以及——如果你愿意的话——所有国家的改良主义者所采取的立场也是不正确的。

如果拉狄克的论据不是从其一般的“历史—哲学”形式方面看，而只不过是作为运用到正在讨论的问题上的论据，那末，这个论据所打击的正是拉狄克自己。如果我曾经认为，或者更加重要的是，如果事态发展说明，不断革命的路线同布尔什维主义的战略路线是矛盾的，是冲突的，而且同后者分离得越来越远，那末，这个论据还可能多少有一点意义。只有在这种情况下，才有根据谈得上有两个派别。这正是拉狄克所要证明的。与此相反，我要表明的是，尽管在派别论争上有种种夸张的地方和对问题作出缺乏根据的强调，基本战略路线还是一样的。那末，从哪里来的第二个派别呢？实际的情况是，在第一次革命中我同布尔什维克是手携手地一道工作的，后来我又在国际报刊上维护这种共同工作，反击孟什维克叛徒们的批评。在一九一七年的革命中，我同列宁是一道反对一些“老布尔什维克”的民主机会主义的，这些“老布尔什维克”今天已经被反动的浪潮高高地举起来，而他们的唯一军备是打击不断革命论。

最后，我从来没有努力在不断革命的思想基础上创建一个组织。我在党内的立场是一种调和主义立场，在某些时候我曾争取建立组织，但那也正是在这种基础上建立。我的调和主义是从一种社会革命的宿命论中产生的。我认为，阶级斗争的逻辑会迫使两个派别奉行同一革命路线。当时我还看不清楚列宁的政策的伟大历史意义，他的政策是在意识形态上要不可调和地划清界限，如果必要的话也不惜分裂，以便团结和锻炼真正革命政党的核心。一九一一年，列宁在这个问题上写道：

“调和主义就是同俄国社会民主工党在一九〇八——一九一一年反革命时代的历史任务的本质有密切关系的各种情绪、意图、观点的总和。因此，在这个时期，许多社会民主党员从各种非常不同的前提出发，陷入了调和主义。托洛茨基的调和主义表现得比任何人都彻底，几乎只有他一个人曾企图给这个派别建立理论基础。”[7]

由于不惜一切代价地努力争取统一，我不自觉地同时也不可避免地把孟什维主义中的中派倾向理想化了。尽管我进行了三次短暂的尝试，但是我没有达到同孟什维克担起共同任务的地步，也不能达到那种地步。然而，与此同时，调和主义路线却使我同布尔什维主义的冲突更为尖锐，因为列宁既然同孟什维克对立，就要无情地否定调和主义，也不能不这样做。显然，根据调和主义的纲领是不能创建什么派别的。

由此得出的教训是，为了庸俗的调和主义而破坏或削弱一种政治路线，是不能容许的和致命的；在中派主义向左摇摆的时候粉饰它，是不能容许的；在追逐中派主义鬼火的时候夸大和渲染同真正革命的具有共同思想的人的意见分歧，也是不能容许的。这些就是托洛茨基的真正错误的真正教训。这些教训非常重要。甚至到今天它们还保持着充分的效力，而应该对这些教训加以思考的正是拉狄克。

有一次，斯大林以其特有的在意识形态方面的玩世不恭态度说：

“托洛茨基不会不知道，列宁是至死一直反对不断革命论的。但是这竟没有使他感到不安。”（《真理报》第二六二期，一九二六年十一月十二日）[8]

这是对现实的粗暴的和不忠实的歪曲，也就是对现实的纯粹斯大林主义的歪曲。列宁在给外国共产党人的一封信中解释说，共产党人之间的意见分歧是同社会民主党人的意见分歧很不相同的。他写道，这种意见分歧，布尔什维主义在过去也有过。但是，“……在夺取政权和建立苏维埃共和国的时刻，布尔什维主义是统一的。它把接近自己的各种优秀的社会主义思想流派吸引到自己这方面来……”（第十六卷第333页）[9]

列宁在写这一段话的时候，心中所想到的最接近的社会主义思想流派是什么呢？是马尔丁诺夫或者库西宁吗？或者是加香、台尔曼和什麦拉尔吗？在列宁看来，这些人是有些像“最接近的流派中的优秀流派”吗？还有什么别的倾向比我在一切根本问题（包括农民问题）上所表现的倾向更接近布尔什维主义呢？甚至罗莎·卢森堡最初对布尔什维克政府的土地政策也是望而却步的。然而，对我来说，这一点是根本没有疑问的。列宁在拿着铅笔起草他的土地法的时候，我是同他围着一张桌子坐在一起的。当时我们几乎只简短地交换过十几次意见，其主要内容如下：这个步骤是一个矛盾的步骤，但是从历史上看却又是一个绝对不可避免的步骤；在无产阶级专政的制度下，在世界革命的规模中，各种矛盾是会得到调整的——我们所需要的只是时间。如果说不断革命论和列宁的辩证法在农民问题上存在着根本性的对抗，那末，我没有放弃关于革命发展过程的基本看法，同时又一点也没有像当时大多数布尔什维克领导那样在一九一七年在农民问题上摔了跤，拉狄克如何解释这一事实呢？二月革命以后，目前这些反对托洛茨基主义的理论家和政治家——季诺维也夫、加米涅夫、斯大林、李可夫、莫洛托夫，等等，等等——采取的都是庸俗的民主主义立场而不是无产阶级立场，拉狄克又如何解释这一事实呢？还有：列宁在谈到布尔什维主义同与它最接近的马克思主义流派最优秀的分子融合在一起的时候，指的是什么，指的是谁呢？列宁在这种估价中对过去的意见分歧作出了确切的分析，这种估价是不是表明他根本没有看到有两种不可调和的战略路线呢？

在这方面更加值得注意的是一九一七年十一月一日（十四日）列宁在彼得格勒委员会会议上的演说。[10]在这次会议上讨论了是不是同孟什维克和社会革命党人达成协议的问题。赞成联合的人甚至在会议上都竭力——说实在的，是非常胆怯地——对“托洛茨基主义”作了暗示。列宁是怎么回答的呢？

“达成协议吗？我甚至不能认真地谈到这一点。托洛茨基早就说过，联合是不可能的。托洛茨基了解了这一点——而从那时以来就再没有更好的布尔什维克。”

在列宁看来，使我同布尔什维主义分开的不是不断革命论，而是调和主义。这样说来，要成为“最优秀的布尔什维克”，我只需要了解不可能同孟什维克达成协议就可以了。

但是，拉狄克突然之间正好转到不断革命的问题上来，这又如何解释呢？我认为有一种解释。我们可以从他的论文中了解到，拉狄克在一九一六年是同意“不断革命”的；不过他的同意是布哈林所解释的同意，根据那种解释，资产阶级革命在俄国已经完成——不仅资产阶级的革命作用已经完成，甚至不仅民主专政口号的历史作用已经完成，而且资产阶级革命本身也已完成——因此无产阶级必须在纯粹社会主义的旗帜下夺取政权。拉狄克显然是以布哈林主义的态度解释我当时的立场的；否则，他就不可能在同一个时候宣称他既同布哈林一致，也同我一致。这一点也说明了为什么列宁同跟他一道工作的布哈林和拉狄克进行论战，而假借反对托洛茨基的名义来反对他们（拉狄克在他的论文中也承认这一点）。我还记得，波克罗夫斯基[11]（他同布哈林的思想相同，是一个不知疲倦的历史方案的创建者，他非常有技巧地把这种方案粉饰成马克思主义的）在巴黎同我谈话时，在这个问题上半信半疑地表示“一致”，这一点使我感到惊讶。在政治上，波克罗夫斯基过去和现在都是反对立宪民主党人的，他老老实实地认为这种立场就算是布尔什维主义。

在一九二四至一九二五年，拉狄克在意识形态方面显然还是依靠一九一六年的布哈林主义立场过日子，他依然认为这种立场也就是我的立场。拉狄克在飞快地研究了列宁的著作以后，正确地抛弃了这种毫无希望的立场，而正如在这种情况下所常发生的一样，他在我的头项上画了一个一百八十度的弧。这是十分可能的，因为这是典型的做法。这样一来，布哈林（他在一九二三至一九二五年把自己整个颠倒过来，即从一个极左分子一变而为一个机会主义分子）也就经常把他自己过去的思想归罪于我，并把这种思想说成是“托洛茨基主义”。在反对我的运动的第一个时期，我还不时地强迫自己阅读布哈林的论文，当时我常常问自己：他是从哪里弄到这个的？——但是很快我就猜到，他是看了他过去的日记。而现在我怀疑，拉狄克从不断革命论的保罗转变为这种理论的扫罗[12]，是不是也是这样一种心理基础。我不愿坚持这种假想。但是我也找不到别的解释。

无论如何，正如法国谚语所说的：酒已经倒出来，非喝不可了。我们是被迫深入旧引语的领域的。我尽可能地减少引语的数目。但还是有很多。那末就以这样一点作为我的理由吧，即在被迫从这些旧引语中进行挑选的时候，我将自始至终竭力找出同当前迫在眉睫的问题有联系的线索。

[1] 这个预言不久就应验了。——列·托·

[2] 指宗教改革者马丁·路德。——中译者注

[3] 这里的俄文字экзекутор是一个很难翻译的语义双关的字，意思就是看管者。——英译者注（экзекутор一词的原意是指旧俄官僚机构中掌握机关总务的官吏。——中译者注）

[4] 一九〇九年，列宁在同马尔托夫进行论战的一篇文章中的确引用过我的《总结与展望》。然而，不难证明，列宁所援用的引语都是间接得到的，即从马尔托夫本人那里得到的。这是列宁针对着我而提出某些显然出于误解的反对意见的唯一可能的解释。

一九一九年，国家出版社用小册子的形式出版了我的《总结与展望》。在列宁全集的注释里，有一句类似这样的话，不断革命论在十月革命以后的“现在”特别值得注意，这句注释差不多也是在同一个时候写出来的。列宁在一九一九年究竟是读过我的《总结与展望》呢，还是仅仅翻阅了一下呢？关于这一点，我完全不能肯定。当时我经常旅行，在莫斯科逗留的时间很短，我在这个期间同列宁会晤的时候——即内战最激烈的时候——从来没有想起过派别之间的理论问题。但是，越飞的确就在这个时候同列宁谈论过不断革命论。越飞去世以前在给我的告别信中把这次谈话告诉了我（见《我的生活》，纽约版第535，537页〔伦敦版第456、458页。——英译者注〕）。越飞的说法能不能这样解释呢：即列宁在一九一九年才第一次了解《总结与展望》这本书并且承认书中的历史预断是正确的？关于这个问题，我只能作一些心理推测。这种推测是否具有令人信服的力量，决定于对所争论的问题本身的核心如何估价。越飞说列宁肯定了我的预断的正确性，对于在列宁逝世以后的时期里那些依靠理论上的人造牛油成长起来的人来说，这种说法一定是不能理解的。另一方面，凡是仔细思考过列宁在革命本身的发展方面的思想演变情况的人都会了解，列宁在一九一九年必须也不能不对不断革命论作出新的估价，这种估价不同于他在十月革命以前的不同时期所作出的一些估价，那些估价都是根据孤立的引语、甚至连一次也没有考察过我的整个立场而杂乱地、顺便地乃至于常常显然自相矛盾地提出来的。

一九一九年列宁既然要证实我的预断是正确的，就没有必要把我的立场同他的立场对立起来。只要思考一下这两种立场的历史发展情况就够了。这里没有必要重复列宁经常为他的“民主专政”公式提出的具体内容，这种内容与其说是从一个假设的公式中产生出来的，不如说是从分析阶级关系的实际变化当中产生出来的——这种策略上和组织上的内容已经作为革命现实主义的典范永远载入史册。几乎在所有的情况下，无论如何在所有最重要的场合下，只要我在策略上和组织上同列宁处于对立地位，正确总是在他那一方面。正因为如此，所以我过去的历史预断只要看来只不过是一些历史回忆，我就不想去维护它们。我觉得自己不得不回到这个问题上来，只是由于不肖的门徒们对不断革命论的批评不仅开始在整个国际中培育理论上的反动，而且已经变成直接颠覆中国革命的一种工具。——列·托·

[5] Богдан Мирзаджановиу Кнунянц，1878—1911，俄国社会民主工党党员，曾任该党高加索联盟委员会委员，拥护列宁。——中译者注

[6] 《托洛茨基主义还是列宁主义？》，《斯大林全集》第六卷人民出版社一九五六年版第294页。（托洛茨基的引文有时同原著稍有出入，这里完全根据托洛茨基的引文翻译。以下同。——中译者注）

[7] 《论调和分子或好心人的新派别》，《列宁全集》第十七卷人民出版社一九六〇年版第240页。

[8] 《<论我们党内的社会民主主义倾向>报告的结论》，《斯大林全集》第八卷人民出版社一九五四年版第301页。

[9] 《向意大利、法国和德国的共产党人致敬》，《列宁全集》第三十卷人民出版社一九六〇年版第37页。

[10] 大家知道，这次历史性会议的卷帙浩繁的记录在斯大林专门发出的命令下从文献中删掉了，并且一直到现在还对党保守着秘密。——列·托·

[11] Михаил Николаевич Покровский，1868—1932，苏联历史学家和社会政治活动家，一九〇五加入联共（布）党。一九一八至一九三二年任副教育人民委员。——中译者注

[12] 据《新约全书》，保罗原名扫罗，本来是一贵族，性残暴，反对基督徒。后来耶稣显灵，感召了他，变成耶稣最积极的使徒之一。扫罗传道后，改名保罗。在这里保罗指卫道者，扫罗指毁道者。见《新约全书》《使徒行传》。——中译者注


第二章 不断革命不是无产阶级进行一次“跳跃”，而是在无产阶级领导下进行民族改造

<< 托洛茨基：不断革命 >>

第二章　不断革命不是无产阶级进行一次“跳跃”，
而是在无产阶级领导下进行民族改造

拉狄克写道：

“被称为‘不断革命’的理论和策略（注意：也有策略。——列·托·）的思想体系，区别于列宁理论的基本特点在于把资产阶级革命阶段同社会主义革命阶段混在一起了。”

同这条基本罪状有联系的，或者由此产生的，还有其他一些严重性一点也不小的罪状：托洛茨基不了解“在俄国的条件下，社会主义革命不可能不从民主革命当中产生出来”；因而得出结论要“跳过民主专政阶段”。托洛茨基“否认”农民的作用，而这正是“托洛茨基和孟什维克的观点的共同性”所在。正如已经说过的，所有这些都是要用间接证据来证明我在中国革命的根本问题上的立场是不正确的。

说实在的，从表面的文字来说，拉狄克是到处都可以引用列宁的话的。他可以做到这一点；每个人“手头”都有这一部分引语。但是，正如我就要在下面说明的，列宁的这些同我有关的争论具有一种插曲的性质，是不正确的，也就是说，这些争论根本没有说明我的真正立场是什么，甚至包括我在一九〇五年的立场。在列宁本人的著作中，关于我对革命基本问题的态度，有十分不同的、直接相反的和有根据得多的评论。拉狄克甚至没有试图把列宁各种各样的和直接矛盾的评论统一起来，通过把这些评论同我的实际观点作一比较而阐明这些论战中的矛盾。[1]

一九〇六年，列宁出版了考茨基论俄国革命动力的一篇论文，并为它写了序言。我在狱中一点不知道这件事，也翻译了考茨基的这篇论文，同时也写了一篇序言，把它收在我的《保卫党》一书中。列宁和我都对考茨基的分析表示完全同意。普列汉诺夫提出的问题是：我们的革命是资产阶级的还是社会主义的？考茨基的回答是：我们的革命不再是资产阶级的了，但也还不是社会主义的，这就是说，它代表从资产阶级革命到社会主义革命的过渡形式。关于这一点，列宁在序言中写道：

“就一般性质说来，我国革命是资产阶级革命呢，还是社会主义革命？考茨基说，这是老一套的说法。不能这样提问题，这是非马克思主义的。俄国革命不是资产阶级革命，因为资产阶级不是俄国目前革命运动的动力。俄国革命也不是社会主义革命。”[2]

但是，在列宁写这篇序言前后所发表的文章中，我们也可以找到不少段落，他都明确地把俄国革命称为资产阶级革命。这是不是矛盾呢？如果用目前批评“托洛茨基主义”的那些人们的方法来对待列宁，那末，这样的矛盾可以毫不困难地找出几十个几百个，而在严肃的和正直的读者看来，这些矛盾只不过说明了对不同时期的问题采取不同的态度，一点也没有破坏列宁概念的根本统一性。

另一方面，从革命的当前历史任务这个意义上来说，我从来没有否认过革命的资产阶级性质；只是从革命的动力和前途这个意义上来说，我才否认那种性质。那个时候（一九〇五至一九〇六年）我论述不断革命的基本著作是以下面的话开始的：

“俄国革命对于社会民主党人以外的任何人来说，都是出乎意料的。马克思主义早就预言了俄国革命的不可避免性，这一革命由于资本主义发展力量同保守的专制制度力量之间的冲突而必然爆发……马克思主义在称这次革命为资产阶级革命时，曾经指出：革命的直接客观任务是为整个资产阶级社会的发展创造‘正常的’条件。马克思主义原来是正确的，这一点现在已经用不着讨论或者证明了。马克思主义者目前所面临的是一种完全不同的任务：通过对发展中的革命的内部结构的分析去发现推进革命的‘可能性’……俄国革命具有极其特殊的性质，这种性质是我国整个社会和历史发展的特点的总结，它反过来揭示了崭新的历史展望。”（《我们的革命》，一九〇六年，《总结与展望》一文，第224页）

“一般社会学的定义——资产阶级革命——决不能解决某一资产阶级革命的发展过程中所提出的政治策略任务、矛盾和困难。”（同上，第249页）

由此可见，我并没有否认当时已经列在议事日程上的革命的资产阶级性质，我也没有把民主主义和社会主义混淆起来。但是我努力表明，在我们的国家里，资产阶级革命的阶级辩证法将会使无产阶级取得政权；如果没有无产阶级专政，连民主任务也不能解决。

在同一篇论文（一九〇五至一九〇六年）中，我写道：

“无产阶级随着资本主义的发展而成长和日益壮大。在这个意义上，资本主义的发展也就是无产阶级向专政的发展。但是，政权转到工人阶级手中的时日，并不直接决定于生产力所达到的水平，而是决定于阶级斗争中的关系，决定于国际形势，最后还决定于许多主观因素，如传统、首创精神和战斗的准备。

“经济比较落后的国家的无产阶级，有可能比发展得先进的资本主义国家的无产阶级更早地取得政权……认为无产阶级专政在某种程度上机械地依赖于一个国家的技术力量和资源，是一种简化到极点的‘经济’唯物主义的成见。这种观点同马克思主义毫无共同之处。

“根据我们的看法，俄国革命将创造出一些条件，在这些条件之下，政权有可能（在革命胜利时应该）在资产阶级自由主义的政客们有机会充分施展其政治天才之前转到无产阶级手中。”（同上，第245页）

这几段话包包含着同庸俗的“马克思主义”进行的一次论战，这种“马克思主义”不仅流行于一九〇五至一九〇六年，而且规定了列宁回国以前在一九一七年三月举行的布尔什维克会议的调子，并且在李可夫在四月会议上发表的演说中得到了最彻底的表现。在共产国际第六次代表大会上，这种假马克思主义，即被经院哲学所败坏了的实利主义的“常识”，构成库西宁以及其他许许多多人的演说的“科学”基础。这种情况居然发生在十月革命以后十年！

由于我不能在这里陈述《总结与展望》的整个思想体系，我将再从我在《开端报》（一九〇五年）发表的论文中摘引一段概括的话：

“我们的自由资产阶级甚至在革命达到最高潮以前就以反革命力量出现了。在每次严酷的时刻，我们知识界的民主分子都只表现了无能。农民整个来说是一种反叛的自发力量，——只有一种把国家政权掌握在手中的力量才能使农民为革命服务。……工人阶级在革命斗争中的先锋地位，它同革命农村之间直接建立的联系，以及它借以使军队服从自己的那种吸引力——所有这些都必然推动工人阶级去取得政权。革命的彻底胜利意味着无产阶级的胜利。而这一点又意味着革命的进一步的不间断的性质。”（《我们的革命》，第172—173页）

因此，无产阶级专政的前途在这里正是从资产阶级民主革命当中发展出来的——这一点同拉狄克所写的全部东西正好相反。正因为如此，所以才把革命称为不断的（不间断的）革命。但是，无产阶级专政并不是像拉狄克所认为的那样在民主革命完成以后才到来。如果是像他所说的那样，那在俄国简直就不可能，因为在一个落后的国家里，如果农民的任务在前一个阶段已经解决了的话，数量很少的无产阶级就不可能取得政权。不，无产阶级专政有可能甚至不可避免地在资产阶级革命的基础上出现，正是因为没有别的政权和别的方法能够解决土地革命的任务。但是，正是这一点开辟了民主革命长入社会主义革命的前途。

“无产阶级的代表不是作为无权的人质，而是作为领导力量参加政府这一事实，将消除最低纲领和最高纲领之间的界限，这就是说，它将把集体主义提到日程上来。无产阶级在朝这个方向前进中究竟该在什么地方停下来，这取决于力量的对比，而决不取决于无产阶级政党原来的意图。

“因此，根本谈不上什么资产阶级革命中无产阶级专政特殊形式，即无产阶级民主专政（或无产阶级和农民的民主专政）。工人阶级不可能在保持其专政的民主性质的同时又不越出其民主纲领的界限……

“无产阶级一旦取得政权，就要为政权斗争到底。在维持和巩固自己政权的这个斗争中的武器之一，是鼓动和组织工作，尤其是在农村中；另一武器是集体主义政策。集体主义不仅将成为从执政党地位继续前进的必然的道路，而且也将成为在无产阶级支持下保持这个地位的一种手段。”（《总结与展望》，第258页）

请让我们进一步看下去：

“我知道一次革命的一个典型的例子（我在一九〇八年反对孟什维克切列瓦宁时这样写道），在这次革命中，资本主义资产阶级统治的条件是胜利的无套裤汉[3]的恐怖专政所准备的。这是一个大多数城市居民由手工业者和商人类型的小资产阶级组成的时期。结果带来了雅各宾党人的领导。俄国的大多城市居民今天是由产业无产阶级组成的。仅仅这种对比就指出了这样一种历史局势的可能性，在这种局势中，‘资产阶级’革命取得胜利的可能性只有通过无产阶级取得革命政权才会得到证明。那末革命是不是因此就不再是资产阶级革命了呢？也是，也不是。这一点并不决定于形式上的定名，而决定于事态的进一步发展。如果无产阶级被各种资产阶级的联合力量（其中也包括被无产阶级解放了的农民）所推翻，那末，革命就会保持它的有限的资产阶级性质。然而，如果无产阶级证明有能力并且认为有可能使它的全部政治统治工具开动起来以便突破俄国革命的民族界限，那末，俄国革命就可以成为世界社会主义大变动的序幕。俄国革命将达到什么阶段呢？这个问题自然只容许一种有条件的回答。只有一件事是绝对地无疑地正确的，那就是：把俄国革命的特点只说成是资产阶级的这样一点，并没有向我们说明它的内部发展型式，同时也不意味着，无产阶级作为国家政权的唯一合法要求者，必须使自己的策略适应资产阶级民主的行为。”（列·托洛茨基：《一九〇五年》，第263页）

同一篇论文中还说：

“我们的革命是一种同产生它的那些直接任务有关的资产阶级革命，由于工业人口的极端阶级分化，这种革命认为资产阶级不能通过把自己的社会地位和政治经验同人民群众的革命能力结合起来而使自己居于人民群众的前列。被压迫的工人和农民群众必须运用自己的力量担负起责任来，在难以和解的冲突和残酷的失败的严酷锻炼中为自己的胜利创造政治上和组织上的必要前提。展现在他们面前的，没有别的道路。”（列·托洛茨基：《一九〇五年》，第267—268页）

必须再引用几段《总结与展望》中的话，这几段话是关于受到最猛烈的攻击的一点即农民问题的。在专门论述“掌握政权的无产阶级和农民”的一章中，有下面几段话：

“无产阶级不扩大革命的基础，就不能巩固自己的政权。许多劳动群众阶层，尤其是农村中的劳动群众，只有在革命先锋队——城市无产阶级掌握国家政权以后，才能第一次被吸收到革命中来，并在政治上组织起来。革命的鼓动和组织工作将靠国家财力来进行。最后，立法权本身将成为使人民群众革命化的强大工具……

”农民——甚至是作为一个阶层的全体农民——最基本的革命利益的命运，同整个革命的命运，即同无产阶级的命运是联系在一起的。

“执政的无产阶级将作为解放农民的阶级出现在农民面前。无产阶级的统治不仅意味着民主平等，自由自治，整个赋税负担转移到富裕阶级身上，常备军改为民兵，取消强制性的教会捐，而且还意味着承认农民在土地关系方面所进行的一切革命变革（没收土地）。无产阶级将使这些变革成为国家在农业方面采取进一步措施的开端。在这种情况下，俄国农民在革命初期最困难时期对于维护无产阶级政权（“工人民主”）的兴趣，无论如何不亚于法国农民对于维护拿破仑·波拿巴军事政府的兴趣，拿破仑政府曾以刺刀的力量向新的有产者保证他们的土地的不可侵犯……

“但是，农民是否有可能把无产阶级推开并取而代之呢？

这是不可能的。一切历史经验都驳斥这种假定。历史经验表明，农民绝对不可能起独立的政治作用。”（第251页）

所有这些都不是一九二九年写的，也不是一九二四年写的，而是一九〇五年写的。我很想知道，这些话像是“忽视农民”吗？在这里哪儿说“跳过”土地问题呢？朋友们，这不是应当多少更加谨慎一些的时候吗？

现在让我们来看看斯大林在这个问题上是多么“谨慎”的。我在纽约写的关于一九一七年二月革命的论文在一切主要问题上同列宁在日内瓦写的论文都是一致的，而这位党的反动理论家在提到我那些论文时却写道：

“……托洛茨基的信无论在精神上或在结论上‘完全不像’列宁的信，因为托洛茨基的信完全反映着托洛茨基的‘不要沙皇，而要工人政府’这个反布尔什维主义的口号，这个口号就是鼓吹不要农民参加革命。”（一九二四年十一月十九日在全苏工会中央理事会共产党党团全会上的演说）[4]

在“不要沙皇，而要工人政府”这个（硬说是托洛茨基的）“反布尔什维主义的口号”方面所说的这些话，听起来是令人惊异的。按照斯大林的意见，布尔什维克的口号应当是这样：“不要工人政府，而要沙皇”。我们在下面还要谈到这个硬说是托洛茨基的“口号”。这里首先让我们听一听另外一个冒充的当代思想大师是怎么说的，这位大师也许没有那末愚昧，不过他已经同任何理论上的谨慎永远告别了——我说的是卢那卡尔斯基，他说：

“一九〇五年，列夫·达维多维奇·托洛茨基倾向于这种想法：无产阶级必须保持孤立（！），并且必须不要支持资产阶级，因为那样就会是机会主义；然而，只靠无产阶级是很难完成革命的，因为当时无产阶级只占总人口的百分之七八，人数这样少，不能赢得胜利。因此，列夫·达维多维奇决定，无产阶级在俄国必须保持不断革命，即为可能取得的最大成果而斗争，一直到这场大火的火花使整个世界火药库爆炸为止。”（《苏维埃政权》，一九二七年第七期，卢那卡尔斯基：《论十月革命的特点》，第10页）

无产阶级“必须保持孤立”，一直到火花使火药库爆炸为止……许多人民委员写得多么好，他们当时还没有“孤立”，尽管他们自己的小脑袋[5]已经处于危险的境地。但是，我们不愿让卢那卡尔斯基感到过分为难；每个人只能各尽所能。归根到底，他那看来胡里胡涂的荒谬并不比其他许多人的荒谬更没有意义。

但是，按照托洛茨基的意见，究竟如何使“无产阶级必须保持孤立”呢？让我们引用一段我为反对司徒卢威[6]而写的一本小册子（一九〇六年）里的话。顺便提一笔，当时卢那卡尔斯基曾经过分赞誉这本小册子。在关于工人代表苏维埃的一章中，我说，在资产阶级政党离开正在觉醒的群众而“完全站在旁边”的时候，“政治生活便集中在工人苏维埃周围。小资产阶级城市群众对苏维埃的态度（在一九〇五年）很明显是同情的，即使不是很有意识的。所有被压迫的和受损害的都寻求苏维埃的保护。苏维埃那种深得人心的威望远远扩展到城市的范围以外。它收到遭受不公正待遇的农民送来的‘请愿书’，农民的决议源源不断地送交苏维埃，村镇的代表团纷纷到苏维埃来。在这里，正是在这里集中了民族的注意和同情，集中了真正的而不是虚假的各个民主的民族的注意和同情。”（《我们的革命》，第199页）

在所有这些引语中——这种引语的数目可以轻而易举地增加到两倍、三倍乃至十倍——不断革命都被描述为这样一种革命，它把城市和乡村被压迫的群众团结在已经组织在苏维埃中的无产阶级的周围，它使无产阶级取得政权从而为民主革命长入社会主义革命提供可能性。

不断革命不是无产阶级孤立地来一次跳跃，而是整个民族在无产阶级的领导之下进行改造。这就是从一九〇五年起我所想象的和所说明的不断革命的前景。

拉狄克重复一套陈辞滥调，说帕尔乌斯[7]的看法是从沙皇政府“跳跃”到社会民主政府，他对帕尔乌斯的这种说法也是错误的。帕尔乌斯在一九〇五年对俄国革命的看法是同我的看法很接近的，但并不完全一样。拉狄克在他的论文的另一部分，十分正确地顺便指出了我同帕尔乌斯在对革命的看法上的真正不同之处，这实际上就是驳斥他自己。帕尔乌斯并没有这样的看法：在俄国，一个工人政府可以朝社会主义革命的方向发展，即并不认为工人政府在实现民主任务的过程中可以长入社会主义专政。正如拉狄克自己所引用的一九〇五年引语所证明的，帕尔乌斯把工人政府的任务只限于民主任务。在这种情况下，哪里有什么向社会主义跳跃呢？甚至在当时，帕尔乌斯心中所想的就是按照“澳大利亚的”型式建立一个工人政权，作为革命的结果。十月革命以后，帕尔乌斯还把俄国和澳大利亚并列起来，当时他早已站到社会改良主义的极右翼方面了。关于这一点，布哈林断言，帕尔乌斯是在事后才“想出”澳大利亚的，以便掩盖他过去在不断革命方面所抱的目的。但是，事实并不是这样。一九〇五年，帕尔乌斯就认为，无产阶级夺取政权后所出现的是走向民主的道路，而不是走向社会主义的道路，也就是说，他给无产阶级所规定的只是十月革命以后的头八个月到十个月中它在俄国实际上所扮演的那个角色。更确切地说，帕尔乌斯甚至在当时就指向了当时的澳大利亚式民主，也就是说，指向了这样一种政制，即工人政党在其中的确是在进行管理而不是在进行统治，它实现它的改良主义要求只是作为资产阶级纲领的一种补充。在命运作弄之下，一九二三至一九二八年的右派—中派集团的基本倾向正好就是使无产阶级专政接近澳大利亚式的工人民主，也就是接近帕尔乌斯的预断。二三十年前的俄国小资产阶级“社会主义者”在俄国报刊上不断地把澳大利亚描述成一个工农国家，它用高筑关税壁垒的办法同外部世界隔绝，发展“社会主义”立法，并且用这样的方法在一个国家里建设社会主义，如果回想到这一点，上面所说的就更清楚了。如果拉狄克把问题的这个方面提出来，而不是去重复那些关于我的想入非非的跳过民主的神话，那他就做对了。

[1] 我记得，当布哈林在共产国际执行委员会第八次全体会议上引用这些同样的引语时，我对他大声说：“但是列宁的言论里也有直接相反的话。”布哈林有一刹那很窘，然后他反驳说：“我知道，我知道，不过我引用的是我所需要的，而不是你所需要的。”这就是这位理论家的心理状态！——列·托·

[2] 《卡·考茨基<俄国革命的动力和前途>一书的俄译本序言》，一九〇六年十二月；《列宁全集》第十一卷人民出版社一九六〇年版第395页。

[3] 无套裤汉（Sans-Culottes），是十八世纪法国资产阶级革命时期反革命贵族对广大革命群众的蔑称。——中译者注

[4] 《托洛茨基主义还是列宁主义？》，《斯大林全集》第六卷人民出版社一九五六年版第290页。

[5] 在上段译作“火花”的俄文字，也可作“小脑袋”解释。——英译者注

[6] Петр Бернгардович Струве，1870—1944，俄国社会民主党人，合法马克思主义者。一九〇五年革命后成为自由派右翼领导人，十月革命后在邓尼金和弗兰格尔政府中任部长。——中译者注

[7] 应当记得，当时帕尔乌斯是站在国际马克思主义的极左翼的。——列·托·


第三章　“民主专政”的三个要素：阶级、任务和政治结构

“不断”观点和列宁主义观点之间的分歧本身，在政治上表现为依靠农民的无产阶级专政口号同无产阶级和农民民主专政口号的对立。争论并不在于资产阶级民主阶段是否可以跳过和工农联盟是否必要——而在于无产阶级和农民在民主革命中合作的政治结构。

拉狄克的论点太狂妄了，更不用说是轻率的了。他说，只有“没有想透马克思主义和列宁主义的复杂方法”的人才有可能提出民主专政的政党—政治表现的问题，而列宁据说把整个问题降低为两个阶级在客观历史任务中合作的问题。不，不是这样。

如果我们在这个问题中撇开革命的主观因素：政党及其纲领——无产阶级和农民合作的政治和组织形式——那末，所有的意见分歧都会消失，不仅是列宁和我之间的标志着同一革命派的两种意见的分歧，而且更糟的是，布尔什维主义和孟什维主义之间的意见分歧，最后，还有一九〇五年俄国革命和一八四八年革命、甚至一七八九年革命之间的分歧，如果无产阶级能够谈得上同后者有关系的话。所有的资产阶级革命都是以城市和乡村被压迫群众的合作为基础。正是这一点使革命在或多或少的程度上具有一种民族性质，即全民性质。

我们在政治上以及理论上所争论的，并不是工人和农民的合作本身，而是这种合作的纲领以及合作后党的形式和政治方法。在过去的革命中，工人和农民是在自由资产阶级或者它的小资产阶级民主派的领导下“合作”的。共产国际在新的历史条件下依然重复过去革命的经验，竭尽全力使中国的工人和农民服从民族自由派蒋介石的政治领导，后来则是服从“民主派”汪精卫的政治领导。列宁提出了同自由资产阶级不可调和地对立的工农联盟问题。这种联盟在历史上是从来没有存在过的。就其方法来说，这是城乡被压迫阶级进行合作的一种新的实验。因此，合作的政治形式问题重新提出来。而拉狄克简直忽略了这一点。这就说明了为什么他不仅使我们从不断革命的公式向后转，而且使我们从列宁的“民主专政”向后转——而回到一种空虚的历史抽象概念当中。

的确，列宁若干年来是拒绝事先断定无产阶级和农民民主专政的政党—政治和国家组织采取什么形式这样一个问题的，他首先提出用这两个阶级的合作来反对同自由资产阶级的联合。列宁说：在某一历史阶段，从整个客观形势中不可避免地会产生工人阶级和农民的革命联盟，以解决民主革命的任务。农民能够建立一个独立政党并且成功地做到这一点吗？这个政党在专政政府中是占多数呢，还是占少数呢？无产阶级的代表在革命政府中所占的具体比重有多大呢？这些问题没有一个能够得到必然的答案。“经验将会表明！”只要民主专政的公式没有完全明确工农联盟的政治结构问题，那末，它在一定的程度上——绝不是转变成拉狄克的那种贫乏的抽象概念——依然是一个代数公式，它容许将来作出极其不同的政治解释。

此外，列宁本人绝没有这样的意思，即问题会为专政的阶级基础及其客观历史目的完全解决。主观因素——目的、有意识的方法、党——的意义，列宁知道得很清楚，并且把这一点教导了我们所有的人。这就是为什么列宁在对他的口号所作的注释中，对于历史上第一个独立的工农联盟可能采取的政治形式问题，并没有拒绝作出大体上的和假定的预断。然而，列宁在不同的时期对待这个问题的态度远远不是一样的。列宁的思想绝不能教条地而必须历史地去理解。列宁并没有从西奈山[1]带来完善的戒律，而是找出一些适合现实的思想和口号，使这些思想和口号具体并且准确，同时在不同的时期给予它们不同的内容。但是，问题的这个方面（它后来具有了决定的性质，并且在一九一七年初把布尔什维克党带到了分裂的边缘）拉狄克根本没有研究过。他干脆不理睬这个方面。

然而，事实上，列宁在说明两个阶级联盟可能拥有的政党—政治表现和政府形式时并不总是一样的，以免党为这些假定的说明所束缚。这样谨慎是什么原因呢？原因在于这个代数公式包含着一个在重要性上很大而在政治上却极不明确的数量：农民。

我只想引用列宁说明民主专政的几个例子，因为全面说明列宁在这个问题上的思想演变需要单独写一本书。

一九〇五年三月，列宁发展了无产阶级和农民将成为专政的基础这一思想，他写道：

“我们所希望的和可能的这种革命民主专政的社会基础的成分，自然要反映到革命政府的成分上，使革命民主派中形形色色的代表必然要参加这个政府，成者甚至在这个政府中占优势。”（黑体是我标的。——列·托·）[2]

在这几句话中，列宁不仅说明了专政的阶级基础，而且扼要地说明了专政在小资产阶级民主派的代表可能占优势的情况下的具体政府形式。

九〇七年列宁写道：

“先生们，你们说的‘农民土地革命’，要想获得胜利，就应该成为全国范围的中央政权，成为名副其实的农民革命。”[3]

这个公式甚至走得还要远些。它可以在这个意义上来理解，即革命政权必须直接地集中在农民手中。这个公式用事态发展过程本身对它所作的更为深远的解释来说，还包括使无产阶级作为农民革命的“代理人”而取得政权的十月革命。这就是无产阶级和农民民主专政公式可能作出的最充分的解释。我们可以这样假定，在一定的程度上，这个公式的强有力的方面就在于这种代数的性质，但是它的危险性也正在于此，这一点在二月以后在我们中间很生动地显露出来，而在中国则导致灾难。

一九〇五年七月，列宁写道：

“没有人说党夺取政权——我们说的只是参加革命，尽可能以领导的地位参加革命……”（第六卷，第278页）[4]

一九〇六年十二月，列宁认为，关于由党夺取政权的问题，可以同意考茨基的意见，他说：

“考茨基不仅认为‘在革命进程中社会民主党取得胜利’‘是非常可能的’，而且他还表示社会民主党人有责任‘使自己的支持者具有胜利信心，如果在斗争以前就抛弃胜利的信念，斗争是不可能成功的’。”[5]

列宁自己所作的这两种解释之间的距离，并不小于列宁同我的公式之间的距离。我们在后面甚至还要更加清楚地看到这一点。在这里，我们要提出这样一个问题：列宁的这些矛盾意味着什么呢？这些矛盾所反映的是革命政治公式中同一个“巨大的未知数”：农民。激进的思想家有时把农民当作俄国历史的斯芬克司[6]，并不是毫无理由的。关于革命专政性质的问题——不管拉狄克愿意不愿意——是同敌视自由资产阶级而又不依靠无产阶级的革命农民政党是否有可能的问题不可分割地联系在一起的。后一问题的决定性意义是不难掌握的。如果农民能够在民主革命时期建立自己的独立政党，那末，民主专政就可以在最真实最直接的意义上实现，而无产阶级少数参加革命政府的问题就会具有一种的确重要然而却是从属性的意义。农民由于其中间地位和社会成分的复杂性，既不可能有一个独立的政策，也不可能有一个独立的政党，而是在革命时期不得不在资产阶级政策和无产阶级政策之间进行选择，如果我们从这一事实出发，那末，情况就完全不同了。只有这样估价农民的政治性质，才有可能直接从民主革命当中出现无产阶级专政的前途。在这一点上，自然并没有“否认”、“忽视”或者“低估”农民。如果土地问题对整个社会生活没有决定性的意义，如果农民革命不是具有巨大的深度和广度，那末，在俄国，无产阶级专政甚至根本无从谈起。但是，土地革命为无产阶级专政创造条件这一事实，是由于农民没有能力用自己的力量和在自己的领导下解决自己的历史性问题才产生的。在资产阶级国家甚至落后国家的目前条件下，只要它们已经进入资本主义工业时期并且被铁路和电报联结成一个整体——这一点不仅适用于俄国，也适用于中国和印度——农民充当一个领导的政治角色或者甚至只是一个独立的政治角色的能力，就比在过去的资产阶级革命时期还要小些。我坚持不渝地强调这种想法（这种想法是不断革命论最重要的特征之一）这一事实，也成了谴责我低估农民的一种十分不充分的和实质上根本没有根据的借口。

列宁对农民政党问题的看法是怎样的呢？要回答这个问题，就需要广泛地回顾列宁在一九〇五至一九一七年时期对俄国革命的看法的演变。我在这里将只限于提出两段引语：

一九〇七年，列宁写道：

“也许小资产阶级政治上的团结还有客观困难，使这样的政党不能成立，并使农民的民主派在长期中依然象现在那样只是一种脆弱的、不定形的、软弱的劳动派[7]群众。”[8]

一九〇九年，列宁对于同一个题目提出了不同的说法：

“……毫无疑问……革命……达到高度发展，实现了革命专政的时候，就一定会使更定形的和更强大的革命农民政党产生。谁不是这样地看问题，他就是认为在一个成年人的身上，某些重要器官的大小、形态和发育程度仍然会象儿童时期的一样。”[9]

这种假定得到证实了吗？没有，没有得到证实。而正是这一点，促使列宁在历史完全证实的时刻到来以前对革命政府问题作出一种代数学的回答。自然，列宁从来没有把他的假设公式置于现实之上。为建立无产阶级的独立政党而斗争是他的生活中的主要内容。然而，可悲的不肖门徒们追逐农民党的结果却是，使中国工人从属于国民党，在印度以“工农党”的名义绞杀了共产主义，危险地假造农民国际，伪装反帝联盟，等等。

目前盛行的官方思想并没有努力详述上面引证的列宁的矛盾，这些矛盾部分是外形上的和表面上的，部分却是真实的，但它们总都是从问题本身产生出来的。现在，我们当中涌现了一批特殊类型的“红色”教授，他们同过去的反动教授不同之处，往往不在于脊骨更硬些，而只不过是更加无知，他们用学者的态度修剪和清洗了列宁的一切矛盾，即修剪和清洗了列宁思想的动力；标准的引语用不同的线串起来，然后按照“当前”的需要使这一“串”或那一“串”引语流通。

一刹那也不能忘记，在政治上还是“处女”的国家里，在巨大的历史间隙以后，在欧洲和全世界经过漫长的反动时期以后，革命的问题变得尖锐起来，同时仅仅由于这个原因而使革命的问题有了许多未知数。列宁通过工农民主专政的公式表达了俄国社会条件的特殊性。他对这个公式作过不同的解释，但是在彻底调查清楚俄国革命的特殊条件以前，他并没有放弃这个公式。那末，这种特殊性究竟何在呢？

土地问题和一般农民问题——作为所有其他问题的基础或者基础的基础——的巨大作用，农民知识分子以及对农民及其民粹派意识形态、“反帝”传统和革命锻炼表示同情的人的巨大数量——所有这些整个来说意味着，如果一个反对资产阶级的革命的农民政党毕竟在什么地方有可能建立的话，那末，正是并且首先是在俄国有这种可能。

事实上，在努力建立一个有别于自由派政党或无产阶级政党的农民党或者工农党的过程中，各种可能的政治形式在俄国都尝试过了，非法的、议会的以及二者结合起来的，如土地与自由社、民意党、重分黑土党、合法民粹派、“社会革命党”、“人民社会党”、“劳动派”、“左翼社会革命党”，等等，等等。有半个世纪的时间，我们好像在进行一次巨大的实验，来建立一个对无产阶级政党来说拥有独立地位的“反对资本主义”的农民党。大家知道，社会革命党的实验达到了最大的规模，它在一九一七年的一个时期实际上成为绝大多数农民的政党。但是，结果怎么样呢？这个政党利用它的地位只是把农民完全叛卖给了自由资产阶级。社会革命党人同协约国的帝国主义者联合起来，同他们一道进行了反对俄国无产阶级的武装斗争。

这个真正典型的实验表明，在议程上是一些次要问题的平静的历史时期，以农民为基础的小资产阶级政党还能够保持一种执行独立政策的姿态，但是在社会革命危机把所有制的根本问题提上议事日程的时候，小资产阶级“农民”党就会自动地变成资产阶级手中用来反对无产阶级的一种工具。

如果分析过去我同列宁的意见分歧，不是不管哪年哪月哪日的话一律引用，而是考虑到正确的历史前景，那末，十分清楚，争论——至少在我这方面——并不在于是否需要无产阶级和农民联盟来解决民主任务，而在于无产阶级和农民的革命合作能够采取什么样的政党—政治和国家形式，以及它可以产生什么样的结果来使革命得到进一步的发展。当然，我说的是我在这次争论中的立场，而不是当时布哈林和拉狄克的立场，他们的立场必须由他们自己来回答。

“不断革命”的公式究竟同列宁的公式多么接近，可以用下面的对比作一生动的说明。一九〇五年夏天，也就是十月总罢工以前和莫斯科十二月暴动以前，我在为拉萨尔的一篇演说写的序言中写道：

“不言而喻，无产阶级正像资产阶级在它的时代一样，也是在农民和城市小资产阶级的支持下实现它的使命的。无产阶级领导农村，引导它参加运动，并使它对实现自己的计划成到兴趣。然而，无产阶级必须是领袖。这不是‘农民和无产阶级专政’，而是依靠农民支持的无产阶级专政。”[10]（列·托洛茨基：《一九〇五年》，第281页）

现在可以把我在一九〇五年写的而后来在一九〇九年我在波兰文报纸上发表的一篇论文中又引用过的这些话和下面列宁的话比较一下。列宁的这一番话也是在一九〇九年写的，正好是在党代表会议在罗莎·卢森堡的压力之下采纳了“依靠农民支持的无产阶级专政”公式以代替旧的布尔什维克公式以后。孟什维克说列宁的立场有了根本性的改变，列宁对他们的答复是：

“……布尔什维克在这里给自己选择的公式是说明：‘无产阶级领导农民。’”[11]

“……所有这些说法的意思都是一样的，这难道还不明显吗？难道这种意思不正是体现了无产阶级和农民的专政吗？无产阶级依靠农民这个‘公式’不是也完全包括在无产阶级和农民专政的范围以内吗？”（黑体是我标的。——列·托·）[12]

由此可见，列宁在这里对“代数”公式所作的说明，排除了一个独立的农民政党的概念，甚至还排除了农民在革命政府中起统治作用的概念：无产阶级领导农民，无产阶级依靠农民，因此革命政权是集中在无产阶级政党手中。但这正是不断革命论的核心。

今天，也就是说，在经历了历史考验以后，关于过去在专政问题上的意见分歧，最多只能这样说：

列宁总是从无产阶级的领导作用出发，竭力强调和突出工农进行革命民主合作的必要性——他向我们所有的人教导了这一点——而我，也是坚决地从这种合作出发，不过我竭力强调的是，不仅在集团中而且在被要求来领导这个集团的政府中都有必要实行无产阶级领导。在这件事情上，不可能还有别的分歧。

接着上面所说的，让我们再引用两段话：一段是《总结与展望》中的，斯大林和季诺维也夫曾用来证明我的观点同列宁的观点之间的对立；另外一段是列宁写的一篇同我论战的文章中的，这段话被拉狄克也用来实现同样的目的。

这里是第一段话：

“无产阶级参加政府在客观上是极可能的，原则上也是可以容许的，只是这种参加要具有统治的和领导的性质。当然，人们可以把这样一个政府说成是无产阶级和农民专政，无产阶级、农民和知识分子专政，甚至说成是工人阶级和小资产阶级的联合政府。但是问题仍然在于：谁在政府中掌握领导权，并通过政府领导全国？当我们说到工人政府的时候，关于这一点我们的回答是，政府的领导权应该属于工人阶级。”（《我们的革命》，一九〇六年，第250页）

季诺维也夫（在一九二五年！）大叫大嚷，原因是我（在一九〇五年！）曾把农民和知识分子相提并论。在上面引的一段话中，他再没找出别的东西。知识分子被提到是那个时期的条件所决定的，当时知识分子在政治上起着和今天完全不同的作用。当时只有纯粹由知识分子组成的团体以农民的名义说话；社会革命党人正式地说来是在无产阶级、农民和知识分子“三位一体”的基础上建立自己的政党的；孟什维克——正如我当时所写的——为了证明资产阶级民主的繁荣昌盛而紧紧地跟随着每个激进的知识分子。在那些日子里，我曾经好几百次地说明知识分子没有能力成为一个“独立的”社会集团，同时还说明革命农民的决定性意义。

但是，说来说去，我们在这里肯定不是在讨论论战中的一句话，这种句子我根本不想维护。引语的实质在于：我完全接受列宁主义的民主专政内容，而只不过要求给它的政治结构一个更加正确的定义，也就是说，排除无产阶级在小资产阶级多数中只不过是人质的那种联合。

现在让我们考察一下列宁在一九一六年写的一篇论文，正如拉狄克本人所指出的，这篇论文是“形式上反对托洛茨基，实际上却是反对布哈林、皮达可夫和我自己（即拉狄克）以及若干其他同志”。这是非常有价值的供认，因为它完全肯定了我当时的这样一种印象，即列宁只是在外表上把论战的锋芒针对着我，至于从内容方面（我马上就写出来）来说，实际上根本不是指我。这篇论文（有两行）提到据说我“否定农民”的那条罪状，这条罪状后来成了那些不肖门徒及其信徒的主要资本。这篇论文的“核心”——这是拉狄克的说法——是这样一段话：

“托洛茨基也不想一想，”列宁引用我的话说，“如果无产阶级能够带动农村非无产阶级群众去没收地主土地，推翻君主制度，那也就是‘民族资产阶级革命’的完成，而在俄国这正是未来的无产阶级和农民的革命民主专政。”[13]

列宁对于我“否定”农民而提出的这种责难，没有寄往“正确的地址”，实际上他指的是真正跳过民主革命阶段的布哈林和拉狄克，这一点不仅从上面说过的一切看来是清楚的，而且从拉狄克本人所引用的那段他正确地称之为列宁那篇论文的“核心”的引语看来也是清楚的。事实上，列宁直接引用我那篇论文中的话是这样的意思，只有无产阶级的独立的和勇敢的政策才能“带动农村非无产阶级群众去没收地主土地，推翻君主制度”，等等——然后列宁才补充说：“托洛茨基也不想一想……这正是未来的革命民主专政。”换句话说，列宁是在这里肯定并且证明（如果可以这样说的话），托洛茨基实际上接受布尔什维克公式的全部实际内容（工农合作和这种合作的民主任务）但是拒绝承认这就是未来的民主专政，民族革命的完成。因此，在这篇显然“尖锐”的论战文章中，所争论的并不是革命及其阶级推动力量在下一阶段的纲领，而正是这些力量的政治关系，专政的政治和政党性质。如果说一方面由于当时的进程本身还不清楚，另一方面由于派别之间有些夸张，因而论战中的误解在那些日子里是可以理解的和不可避免的，那末，拉狄克怎样在事后想尽办法把问题搅得这样混乱就完全不可理解了。

我同列宁所进行的论战，实质上是争论农民在革命中独立的可能性（以及独立的程度），特别是建立一个独立的农民政党的可能性。在这场论战中，我责备列宁过高地估计了农民的独立作用。列宁则责备我低估了农民的革命作用。这是从论战本身的逻辑当中产生的。但是，在二十年以后的今天，有人还利用过去说过的这些话，把它们同当时党的前后关系割裂开，并且把论战中所有夸大的地方或者偶尔发生的错误都绝对化，而不是根据我们已有的伟大革命经验来揭示分歧的实际焦点何在以及这些分歧的真正的而不是字面上的范围究竟有多么大，这不是卑鄙的做法吗？

由于我不得不在选择引语方面限制自己，我将在这里只提出列宁论革命阶段的简要提纲，这个提纲是在一九〇五年底写的，但是到一九二六年才第一次在《列宁文集》第五卷中发表[14]。我记得，所有的反对派分子（包括拉狄克）都认为这个提纲的发表是给反对派的最好的礼物，因为从所有按照斯大林主义法典所写的文章来看，列宁在这个提纲中原来犯了“托洛茨基主义”的罪过。共产国际执行委员会第七次全体会议的决议虽然是谴责托洛茨基主义的，但是它的最重要的几点却好像是公然故意地反对列宁的根本提纲的。斯大林主义分子对于这个提纲的发表咬牙切齿，怒不可遏。这一卷《列宁文集》的编者加米涅夫以其特有的那种并不太感到羞惭的“好脾气”直截了当地告诉我，如果不是由于我们之间正在准备结成一个集团，他是无论如何不会容许这个文件发表的。最后，在《布尔什维克》上刊载的一篇柯斯特采娃写的论女中，这个提纲被欺诈地窜改了，其目的正是为了使列宁在对待整个农民特别是中农的态度上摆脱托洛茨基主义的罪名。

此外，我在这里引一段列宁自己在一九〇九年对于他同我的意见分歧所作的估价：

“托洛茨基同志本人在这个论断中，认为‘民主居民的代表可以参加’‘工人政府’，就是说，认为政府可以由无产阶级和农民的代表组成。至于无产阶级在什么条件下才可以参加革命政府，这是另外的问题，在这个问题上，布尔什维克很可能不但同托洛茨基有分歧，甚至同波兰社会民主党人也有分歧。但是革命阶级专政的问题，无论如何不能归结为在这个或那个革命政府中占‘多数’的问题，不能归结为社会民主党可以参加这个或那个政府的条件问题。”（黑体是我标的。——列·托·）[15]

在列宁的这段话中，又一次证实托洛茨基是接受由无产阶级和农民的代表组成的政府的，因此并没有“跳过”农民。列宁还进一步着重指出，专政的问题不能归结为政府中的多数问题。这是完全没有争论的。这里的问题首先是无产阶级和农民共同斗争，因而也是无产阶级先锋队为反对自由资产阶级或民族资产阶级影响农民而斗争。但是，如果说工农革命专政问题不能归结为在政府中这个或那个多数的问题，那末，在革命胜利的情况下，这个问题还是不可避免地要作为决定性的问题出现。正如我们所看到的，列宁抱着一种谨慎的保留态度（以防万一）是有这样的含意的：如果事情达到党参加革命政府的地步，那末，在这样参加的条件上也许有可能同托洛茨基和波兰同志们发生分歧。因此，只要列宁从理论上认为无产阶级的代表作为少数派可以参加民主政府，那末，这就是一件有可能发生意见分歧的事情。然而，事态的发展表明，我们之间没有产生分歧。一九一七年十一月，党的最高领导在同社会革命党人和孟什维克组织联合政府这一问题上突然爆发了激烈的斗争。列宁原则上并不反对在苏维埃的基础上联合，但是他明确地要求坚决维护布尔什维克的多数。当时我同列宁肩并肩地站在一起。

现在让我们来听听拉狄克说的话。看看他把无产阶级和农民民主专政的整个问题归结成什么。

拉狄克问道，“一九〇五年的老布尔什维克理论，在什么地方证明是根本正确的呢？在这件事情上：彼得格勒的工人和农民（彼得格勒卫戍军队的士兵）推翻了沙皇制度（在一九一七年。——列·托·）。归根到底，一九〇五年的公式从根本上只是预见到阶级对比关系，而没有预见到具体的政治制度。”

请稍微等一下！我把旧列宁主义公式叫做“代数”公式，并没有包含这样的意思：可以把它归结为一句空话，就像拉狄克非常轻率地所做的那样。“带有根本性的一点实现了：无产阶级和农民共同推翻了沙皇制度。”但是，这个“带有根本性的一点”毫无例外地在所有胜利的或半胜利的革命中都实现了。沙皇、封建地主和牧师在任何地方都经常尝到无产阶级或者无产阶级的先锋以及平民和农民的拳头。这种情况早在十六世纪在德国就已经发生，甚至还要早些。在中国，也是工人和农民打倒了“军国主义分子”。这同民主专政有什么关系呢？这种专政在过去发生的革命中从来没有出现过，在中国革命中也没有出现过。为什么没有出现呢？因为完成革命的艰苦工作的虽然是工人和农民，但是骑在他们背上的却是资产阶级。拉狄克这样极端地使自己脱离了“政治机关”，以致他忘记了革命中“最根本的一点”：谁领导革命和谁取得政权。然而，革命就是夺取政权的斗争。这是一场各阶级不是赤手空拳而是通过“政治机关”（政党，等等）的媒介来进行的政治斗争。

拉狄克向我们这些罪人大发雷霆说，“那些没有彻底思考过马克思主义和列宁主义方法的复杂性的人”才会抱着这样的概念：“整个问题最后必然是一个工人和农民共同管理的政府，有一些人甚至认为这必然是一个工人党和农民党的联合政府。”

这“一些人”是些什么样的傻子啊！那末拉狄克本人是怎样想的呢？难道他认为胜利的革命不一定要反映并且保证革命阶级的具体关系吗？拉狄克已经把这个“社会学”问题弄得艰深到这样的程度，除了文字的空壳以外已经一无所有了。

一个人使自己脱离工农合作的政治形式问题到多么不可容许的程度，我们可以从这位拉狄克一九二七年三月对共产主义学院发表的一篇讲话中最好地看出来：

“一年以前，我在《真理报》上发表了一篇评论这个（广州）政府的文章，我把它称为农民和工人的政府。而编辑部的一位同志却认为这是我的笔误，把它改成工人和农民的政府。我没有提出抗议，就让它保持那个样子：工人和农民的政府。”

由此可见，在一九二七年三月（而不是在一九〇五年），拉狄克认为可以有一个农民和工人的政府，以区别于一个工人和农民的政府。这一点是《真理报》的编辑所没有了解的。我承认，要我的命也不懂得这一点。我们很了解什么是工人和农民的政府。但什么请费神解释这种把形容词调换一下的神秘做法。我们在这里接触到了问题的核心。一九二六年，拉狄克认为蒋介石的广州政府是一个农民和工人的政府。一九二七年，他重复了这个公式。然而，实际上，这个政府却被证明是一个资产阶级政府，它利用了工人和农民的革命斗争，然后把他们推进血泊中。这个错误怎么解释呢？难道拉狄克只不过是判断错误吗？离得很远是容易判断错误的。那末，为什么不这样说：我不了解，也看不见，因此我犯了错误。但不是这样，这并不是由于缺乏情报而犯的事实上的错误，而是正如现在已经清楚了的，是一个原则性的严重错误。同工人和农民的政府对立的农民和工人的政府，不是别的而是国民党。这不可能再有别的意思。如果农民不追随无产阶级，那就会追随资产阶级。我认为，在我对“两个阶级的工农党”这个宗派性的斯大林主义概念的批评中（见《共产国际纲领草案；要点批判》），这个问题已经充分阐明。同工人和农民的政府对立的广州“农民和工人的政府”，用当前中国政治的话来说，也就是同无产阶级专政对立的“民主专政”的唯一可以想象的表现；换句话说，也就是同布尔什维克政策（共产国际标之为“托洛茨基主义”）对立的斯大林主义国民党政策的化身。

[1] 据《旧约全书》记载，耶和华曾在西奈山顶向摩西传十诫。见《旧约全书》《出埃及记》第十九、二十章。——中译者注

[2] 《社会民主党和临时革命政府》，《列宁全集》第八卷人民出版社一九六〇年版第261页。

[3] 《社会民主党在一九〇五——一九〇七年俄国第一次革命中的土地纲领》，《列宁全集》第十三卷人民出版社一九六〇年版第310页。

[4] 托洛茨基这里引的是列宁没有定稿的一篇文章《巴黎公社和民主专政的任务》，此文在《列宁全集》第四版第九卷中只收入了列宁后来增写的结尾部分。——中译者注

[5] 《无产阶级及其在俄国革命中的同盟者》，《列宁全集》第十一卷人民出版社一九六〇年第356页。

[6] 斯芬克司是希腊神话中的女面狮身怪物，常出谜给过路行人，如不能解谜，则被杀死。——中译者注

[7] 劳动派是农民在第四届杜马中的代表，他们经常摇摆在立宪民主党人（自由派）和社会民主党人之间。——列·托·

[8] 《革命和反革命》，《列宁全集》第十三卷人民出版社一九六〇年版第104页。

[9] 《无产阶级在我国革命中的斗争目标》，《列宁全集》第十五卷人民出版社一九六〇年版第347页。

[10] 这段引语同成百段的其他引语也顺便表明，我暗示到农民的存在和土地问题的重要性，远在一九〇五年以前，也就是说，在马斯洛夫、塔尔海默、台尔曼、雷梅累、加香、蒙穆索、贝拉·库恩、佩珀、库西宁以及其他马克思主义社会学家向我说明农民的重要意义以前一个时期。——列·托·

[11] 在一九〇九年党代表会议上，列宁提出了“无产阶级领导农民”的公式，但是，最后他同意了波兰社会民主党人的公式，他们在代表会议上反对孟什维克赢得了多数。——列·托·

[12] 《无产阶级在我国革命中的斗争目标》，《列宁全集》第十五卷人民出版社一九六〇年版第335—336页。

[13] 《论革命的两条路线》，《列宁全集》第二十一卷人民出版社一九六〇年版第398页。

[14] 《革命的阶段、方向和前途》，《列宁全集》第十卷人民出版社一九六〇年版第68—71页。

[15] 《无产阶级在我国革命中的斗争目标》，《列宁全集》第十五卷人民出版社一九六〇年版第346—347页。


第四章　不断革命论在实践中是怎样的？

正如我们所看到的，拉狄克在批评我们的理论的时候还附加了“由此产生的策略”。这是一个很重要的补充。官方在这个问题上对“托洛茨基主义”所进行的斯大林主义的批评还小心翼翼地限于理论方面……然而，对拉狄克来说，这是不够的。他正在进行一场斗争，反对在中国执行一条明确的（布尔什维克）策略路线。他设法用不断革命论来贬低这条路线，而为了做到这一点，他就必须表明，或者假装别人已经表明，过去的错误策略路线就是从这个理论产生出来的。拉狄克在这里是在直接地迷惑读者。他本人可能不熟悉革命的历史，因为他从来没有直接参加过革命。但是显然，他没有进行一点努力通过文件来考察问题。而这些文件的最重要的部分收集在我的《全集》第二卷中。任何可以阅读的人都可以核对这些文件。因此，让我告诉拉狄克，差不多在第一次革命的所有阶段中，我在对革命的力量及其一系列任务进行估价方面都是同列宁完全一致的，尽管整个一九〇五年我是秘密地居住在俄国，而一九〇六年是呆在监狱里。我在这里不得不使自己只限于提出最低限度的证据和文件。

我有一篇论文是在一九〇五年二月写的，三月发表的，也就是在第一次布尔什维克党代表大会（在历史上称为第三次党代表大会）以前两三个月，我在这篇论文中写道：

“人民和沙皇之间进行的只知道胜利而没有别的想法的激烈斗争；作为这个斗争的最高峰的全民起义；作为人民战胜衰老的敌人的革命高潮的临时政府；临时政府的解除沙皇反动的武装和把人民武装起来；立宪会议在普遍、平等、直接和秘密投票的基础上的召开——这些就是客观情况所表明的革命各个阶段。”（《全集》，第二卷，上册，第232页）

为了认识在阐明根本问题方面我同布尔什维克是完全一致的，只要把这一段话同一九〇五年五月布尔什维克党代表大会的决议对比一下就够了。

这还不完全说明问题。我在彼得堡曾以同这篇论文一致的精神在克拉辛同意之下表述了临时政府提纲，这个提纲当时是秘密发表的。克拉辛在布尔什维克党代表大会上维护了这个提纲。下面是列宁说的一段话，这段话说明了他是多么赞同这个提纲：

“整个说来，我同意季明同志的意见。我是一个写文章的人，自然要注意问题的文字上的提法。季明同志非常正确地指出了斗争目的的重要性，我完全同意他的意见。不指望占领争夺据点就不能作战……”[1]

克拉辛提出的内容广泛的修正（我希望读者去看看这篇东西），其主要部分已经体现在代表大会的决议中。其实，这个修正是我写的，这一点可以用克拉辛写的一个便条来证明，这个便条到现在我还保存着。关于党的历史上的这整个插曲，加米涅夫和其他一些人是都很清楚的。

农民问题，吸引农民接近工人苏维埃和同农民协会协同工作的问题，引起彼得堡苏维埃一天比一天多的注意。也许拉狄克知道苏维埃的领导权交给了我这一点吧？这里就是当时我在革命的策略任务方面所写的千百条意见之一：

“无产阶级创建了城市范围的‘苏维埃’来领导城市群众的战斗行动，并把同军队和农民结成战斗联盟提到议事日程上。”（《开端报》，第四期，一九〇五年十一月十七日〔新历十一月三十日〕）

我承认，引用一些引语来证明我从来没有说过从专制主义“跳”到社会主义这种话，确是令人厌烦甚至成到困惑的事。但是实在没有办法。例如，一九〇六年二月，关于立宪会议的任务我写了下面一段话，我根本没有把立宪会议同苏维埃对立起来，像拉狄克追随着斯大林，为了用极左的扫帚清除昨天的机会主义政策，目前在中国问题上所仓促从事的那样。

“解放了的人民将运用自己的权力召开立宪会议。立宪会议的任务将是巨大的。它将必须根据民主原则即根据人民绝对主权的原则来改造国家。它的职责将是组织民兵，实行广泛的土地改革，实行八小时工作制和累进所得税。”（《全集》，第二卷，下册，第349页）

一九〇五年，在一份专门论述“立即”实行社会主义问题的鼓动性传单中，我这样写道：

“在俄国立即实行社会主义，这难道是可以想象的吗？不，我们的农村还太蒙昧和太落后。农民中的真正社会主义者还太少。我们必须首先推翻使人民群众处于黑暗中的专制制度。农村的穷人必须免除一切捐税；必须实行累进所得税和普遍义务教育；最后，农村的无产阶级和半无产阶级必须同城市无产阶级联合组成一支社会民主大军。只有这支军队才能完成伟大的社会主义革命。”（《全集》，第二卷，上册，第228页）

由此可见，早在拉狄克尾随着斯大林和台尔曼开始对我大谈这个问题以前，我就已经指出革命的民主阶段和社会主义阶段之间的某些区别。二十二年以前，我写道：

“当社会主义报刊上表述不断革命的思想时——这种不断革命由于日益增长的社会冲突、更多的群众阶层参加起义、无产阶级对统治阶级的经济和政治特权的不断进攻，而把消灭专制制度和封建制度同社会主义革命联系起来——，我们的‘进步’报刊齐声发出了怒吼。”（《我们的革命》，一九〇六年，第258页）

首先，我愿意提请大家注意在这一段话中对不间断革命所下的定义：它通过若干日益尖锐的社会冲突把消灭中世纪思潮同社会主义革命连接在一起。跳跃在哪里呢？什么地方忽略了民主阶段呢？归根到底，难道这不正是一九一七年实际上所发生的情况吗？

顺便说一下，值得注意的是，这些“进步”报刊在一九〇五年对不间断革命发出的吼叫，一点也不能同当前那些在二十五年的短短耽搁以后才参预这件事的雇用文人所发出的很难说是进步的吼叫相比。

当我在报刊上提出不断革命问题的时候，那个在列宁的机警的主编下出版的布尔什维克派主要机关报《新生活》采取的是什么态度呢？当然，这一点是不会不使人们感到兴趣的。“激进的”资产阶级报纸《我们的生活》发表了一篇论文，这篇论文竭力用列宁的“更加合理的”观点来反对托洛茨基的“不断革命”，关于这篇论文，布尔什维克的《新生活》在一九〇五年十一月二十七日作出了这样的答复：

“这种毫无根据的假定当然是荒谬绝伦的。托洛茨基同志说，无产阶级革命可以不用在第一阶段停顿就继续前进，把剥削者推在一边；另一方面，列宁指出，政治革命只是第一步。《我们的生活》的政论家是乐意在这里找出矛盾来的……整个误解的产生，首先是由于《我们的生活》对于社会革命这个名词感到恐惧；其次，由于这家报纸想在社会民主党人当中发现某种尖锐而很有分量的意见分歧；再次，是由于托洛茨基同志使用了‘给予一次打击’这样的字眼。在《开端报》第十期上，托洛茨基同志毫不含糊地这样解释了他的概念：

“‘革命的彻底胜利意味着无产阶级的胜利，’托洛茨基同志写道。‘而这种胜利又意味着未来革命的不间断性。无产阶级要实现基本民主任务，而巩固其政治统治的直接斗争在某一时刻必然向无产阶级提出的却纯粹是社会主义问题。在（社会民主党人的）最低和最高纲领之间，规定了一种革命的连续性。这并不是一次“打击”或者一天一个月的问题，而是一整个历史时期的问题。试图事先确定这种革命的持续时间是荒谬的。’”

这一段引语在一定的程度上完全说明了这本小册子的主题。对于不肖门徒们后来的一切批评所进行的驳斥，有哪个能够比列宁的《新生活》那样赞同地引用我在报纸上发表的一篇论文中所进行的这种驳斥更加清楚、更加确切和更加不可辩驳呢？我的那篇论文说明了，胜利的无产阶级在实现民主任务的过程中，由于其地位的关系，在一定的阶段就会不可避免地面临纯粹社会主义的问题。无产阶级专政必然产生的那种最低和最高纲领之间的连续性正在于此。这并不是一次打击，也不是一次跳跃——我对当时小资产阶级阵营中批评我的人这样解释——而是一整个历史时期。而列宁的《新生活》是完全赞同这种前景的。更加重要的——我希望——是这一事实，它已经为事态的实际发展所证实，它的正确性在一九一七年已经决定性地得到了肯定。

除了《我们的生活》的小资产阶级民主分子以外，主要是孟什维克在一九〇五年、特别是一九〇六年革命开始走向失败以后谈论从民主主义“跳跃”到社会主义的幻想。在孟什维克当中，特别是马尔丁诺夫和已故的约尔丹斯基在这方面最为突出。应当在这里顺便说一句，这两个人后来都变成忠实的斯大林主义者。我在一九〇六年写的一篇专论中，向那些设法把“跳到社会主义”的帽子扣到我头上的孟什维克作家们详尽地通俗地说明了，这种争论不仅是错误的，而且是愚蠢的。今天我可以几乎毫不删节地把这篇文章重印出来，以反驳不肖门徒们的批评。但是，也许这样说就够了：这篇文章的结论已经概括在下面的一句话当中：

“我完全了解——让我向批评我的人（约尔丹斯基）提出保证——在报纸上一篇论文中跳过政治障碍同在实践中越过这种障碍远不是一回事。”（《全集》，第二卷，上册，第454页）

也许这就够了吧？如果不够的话，我还可以继续援引一些引语，以使像拉狄克这样的批评家们不能够说，他们“手头”没有那种他们可以非常勇敢地作出判决的材料。

一九〇六年我在狱中写了一本小册子《我们的策略》，这本小册子随即由列宁出版。其中提出了这样一段具有特点的结论：

“无产阶级将能够依靠农村的起义来使自己得到支持，将能够在城市（政治生活的中心）使它已经能够着手的事业取得胜利的结果。无产阶级依靠农民的基本力量并领导他们，就不仅会给予反动势力以最后的胜利的打击，而且还会了解如何保障革命的胜利。”（《全集》，第二卷，上册，第448页）

难道这像是忽视农民吗？顺便提一下，就在这本小册子里，还发展了这样一种概念：

“我们的策略所指望的是革命的不可抗拒的发展，它当然绝不忽视革命运动的不可避免的或者可能的或者甚至仅仅是或然的局面和阶段。“（《全集》，第二卷，上册，第435页）

难道这看起来像是幻想的跳跃吗？

在我写的《第一个苏维埃的教训》这篇论文（一九〇六年）中，我这样描述了革命的进一步发展（或者，正如事实所表明的：新的革命）的前景：

“历史是不会重演的——-新苏维埃也不会再一次经历那五十天的事件（一九〇五年十月到十二月）；但它完全能够从这个时期得出它的行动纲领。这个纲领是非常清楚的。同军队、农民和城市小资产阶级的最低平民阶层进行革命的合作。废除专制制度。摧毁它的物质组织：部分通过改组，部分通过立即解散军队；摧毁官僚警察机关。实行八小时工作制。武装居民，首先是武装无产阶级。苏维埃转变为革命的城市自治机关。建立农民代表苏维埃（农民委员会）作为地方的土地革命机关。组织立宪会议的选举，在明确的行动纲领的基础上为人民代表进行竞选斗争。”（《全集》，第二卷，下册，第206页）

难道这看起来像跳过土地革命或者低估整个农民问题吗？难道这看起来好像我看不见革命的民主任务吗？不，不像。那末，拉狄克画的政治画究竟像什么呢？什么也不像。

拉狄克超然地但很暧昧地在我一九〇五年时的立场（这个立场被他歪曲了）和孟什维克的立场之间划了一条界限，他没有想一想，他自己正是在重复孟什维克的四分之三的批评；拉狄克狡猾地解释说，说实在的，即使托洛茨基运用的方法与孟什维克一样，他的目的也是不同的。由于这个主观的公式，拉狄克完全损害了他自己接近问题的能力。即使拉萨尔也知道，目的是依靠手段的，并且归根到底是为手段所决定的。他甚至还写了一个关于这个主题的戏剧（《弗朗茨·冯·西金根》〉。但究竟是什么东西使我的手段同孟什维克的手段一样了的呢？那就是对待农民的态度。为了证明这一点，拉狄克从上面引用过的列宁一九一六年的论文中引用了三行论战的文字，但是得顺便说明，列宁在这里虽然指名说的是托洛茨基，实际上却是同布哈林和拉狄克本人论战。除了列宁的这段引语（正如我们已经看到的，这段引语已为列宁那篇论文的整个内容所否定），拉狄克还引用了托洛茨基本人的话。我在一九一六年写的一篇论文中揭露了孟什维克概念的空虚以后问道：如果不是由自由资产阶级来领导的话，那末是由谁来领导呢？说来说去，你们孟什维克根本就不相信农民的独立政治作用。就这佯，拉狄克当场抓住了我：托洛茨基“同意”孟什维克对于农民的作用的看法。孟什维克认为，由于同农民结成联盟是没有把握的和不可靠的而“拒绝”自由资产阶级，那是不能容许的。这就是孟什维克的“方法”；而我的方法是撇开自由资产阶级，为革命农民的领导地位而斗争。在这个根本问题上，我同列宁没有分歧。在我同孟什维克进行斗争的过程中，我对他们说：“你们根本就不想使农民担任一个领导角色，”这句话并不是像拉狄克所设法偷偷贩卖的那样：同意孟什维克的方法，而只是清楚地提出了另外一种选择：或者是自由财政寡头专政，或者是无产阶级专政。

我在一九一六年提出来反对孟什维克的这个完全正确的论据，现在拉狄克背信弃义地试图用来也反对我，其实，九年以前在一九〇七年伦敦党代表大会上，我就已经运用过这个论据，当时我所维护的是布尔什维克关于对待非无产阶级政党的态度的提纲。我在这里引用的是我在伦敦代表大会上那篇演说的主要部分。在革命的头几年中，我那篇演说常常收入各种文集以及教科书，作为布尔什维克在革命中所表明的对待阶级和政党的态度。这里就是我在这篇演说中说过的话，这些话简单明了地说明了不断革命论。“对孟什维克同志们来说，他们自己的观点是极其复杂的。我曾经一再听到他们的责难，说我对俄国革命方针的概念太简单了。然而，孟什维克的观点尽管极其变化无常（这是复杂的形式之一），也许正是由于这种变化无常，却成为连米留可夫先生也明白的非常简单的东西。

“在最近出版的《第二届国家杜马选举是怎样进行的？》一书的后记中，立宪民主党的思想领袖写道：‘至于狭义的左派集团，即社会主义革命集团，同他们达成协议将是比较困难的。但是，甚至这里也是一样，如果没有明确的积极原因，那末，至少也有一些很有分量的消极原因，可以在一定的程度上促使我们彼此之间达成协议。他们的目的是批评和不信任我们；仅仅由于这一点，我们就必须挺身而出并且采取行动。我们知道，对于社会主义者来说，不仅在俄国而且在全世界，目前正在进行的革命是资产阶级革命，而不是社会主义革命。这是要由资产阶级民主派来完成的革命。找一种东西来代替这种民主……是全世界的社会主义者还没有准备好的行动，如果国家把他们这样大量地送进杜马，那肯定不是为了现在实现社会主义，或者为了用自己的手实现准备性的“资产阶级”改革……对他们来说，把议会政治家的角色交给我们来担任，远比他们由于担任这种角色而有失体面要好得多。’

“我们可以看到，米留可夫直截了当地把我们引到问题的核心。上面的引语把孟什维克对革命以及对资产阶级民主和社会主义民主之间的关系所采取的态度的所有最重要的因素都表现出来了。

“‘正在进行的革命是资产阶级革命，而不是社会主义革命’——这是第一点，也是最重要的一点。资产阶级革命‘必须由资产阶级民主派来完成’——这是第二点。社会主义民主派不能用自己的手来实现资产阶级改革，它的作用依然是纯粹反对派的作用：‘批评和不信任’。这是第三点。最后，即第四点，为了使社会主义者能够保持反对派的地位，‘我们（即资产阶级民主派）必须挺身而出并且采取行动’。

“但是，如果‘我们’不挺身而出，那该怎么办呢？如果没有能够领导资产阶级革命前进的资产阶级民主派，那该怎么办呢？那就必须捏造了。这正是孟什维主义所得出的结论。它所制造的资产阶级民主派及其特点和历史，都是从它自己的想象中产生出来的。

“作为唯物论者，我们必须首先提出资产阶级民主派的社会基础问题：它可以依靠的是什么阶层或者什么阶级？

“作为一种革命力量来说，大资产阶级是不能依靠的——我们都同意这一点。甚至在法国大革命（从最广泛的意义上说，这是一次民族革命）时期，里昂的某些工业家所起的就是反革命作用。但是我们听说，中产阶级，特别是小资产阶级，是资产阶级革命的领导力量。那末，这个小资产阶级代表的是什么人呢？

“雅各宾党人依靠的是城市民主派，这个民主派是从手工业行会中生长起来的。小店主、工匠以及同他们密切地联系在一起的城市居民，构成革命的无套裤汉队伍——主要的政党山岳党的支柱。正是这个经历了手工业行会的漫长的历史性锻炼的大批城市居民群众，把革命的整个担子挑在自己的肩上。革命的客观结果是为资本主义剥削创造‘正常的’条件。然而，历史进程的社会结构却产生了这样的结果，即‘群氓’、街头的民主派、无套裤汉为资产阶级统治创造了条件。他们的恐怖专政为资产阶级社会清除了旧的渣滓，然后，资产阶级在推翻了小资产阶级民主专政以后掌握了政权。

“现在让我提出一个问题——哦，这可不是第一次了！——如果无产阶级仍旧站在反对派的地位上，那末，在我们国家内，由哪个社会阶级产生革命的资产阶级民主派，使它掌握政权并使它能够实现巨大的任务呢？这就是中心问题，我再一次把这个问题向孟什维克提出来。

“的确，在我们的国家里，有广大的革命农民群众。但是，孟什维克的同志们正同我一样地知道，不管农民有可能多么革命，他们是不能担任独立的政治角色的，更不用说担任领导的政治角色了。毫无疑问，农民是可以被证明为一支为革命服务的巨大力量的；但是，一个马克思主义者不屑于这样看，即一个农民政党能够使自己居于领导资产阶级革命的地位，同时依靠自己的主动性能够把民族的生产力从折磨着他们的古老的桎梏下解放出来。城市是现代社会的主宰者，因此，只有城市能够在资产阶级革命中担任主宰者的角色。[2]

“那末，在我们的国家里，能够领导民族的城市民主派在哪里呢？马尔丁诺夫同志曾经手里拿着放大镜一再地寻找它。他所发现的是萨拉托夫的教师们、彼得堡的律师们以及莫斯科的统计学家们。同他的所有志同道合的人一样，他拒不正视的唯——点是，产业无产阶级在俄国革命中所夺取的地盘就同十八世纪末半无产阶级手工业民主派无套裤党人所夺取的地盘一样。同志们，我提请你们注意这个根本事实。

“我们的大型工业并不是从手工业逐步发展起来的。我们的城市经济史上根本没有出现过任何基尔特时期。在我国，资本主义工业是在欧洲资本的直接的和随之而产生的压力之下兴起的。它所占有的一片土地，基本上是未开垦的、处于原始状态的，它没有遇到手工业文化体系的一点抵抗。外国资本是通过国家借债的途径和私人主动性的孔道而流入我国的。它把产业无产阶级大军聚集在自己的周围，而阻碍了手工业的兴起和发展。由于这种进程，在资产阶级革命时刻，我们中间就出现了一个具有极高度发展的社会型式的产业无产阶级，作为城市的主要力量。这是事实。这是无可辩驳的，同时必须作为我们的革命的策略性结论的基础。

“如果孟什维克同志们相信革命会取得胜利，或者即使他们只承认有取得这种胜利的可能性，那末，他们就不能反驳这一事实，即在我国，除了无产阶级以外，再没有别的阶级可以成为革命政权的历史要求者。正如小资产阶级城市民主派在法国大革命中使自己处于领导革命民族的地位一样，无产阶级（我们城市中的唯一革命民主派）必须在农民群众中得到支持，必须使自己掌握政权——如果革命毕竟有任何胜利前景的话。

“一个直接依靠无产阶级并通过无产阶级而依靠革命农民的政府，还不意味着社会主义专政。我在这里不准备论述呈现在无产阶级政府面前的进一步前景。也许无产阶级注定要失败，就像雅各宾民主派一样，为资产阶级统治扫清道路。我要确立的只有一点：如果革命运动在我国，像普列汉诺夫所预言的那样，作为工人运动而取得胜利，那末，革命的胜利只有作为无产阶级革命的胜利才有可能——否则，这种革命就根本不能取得胜利。

“我坚持这个结论，而且以最断然的态度坚持。如果假定，无产阶级和农民群众之间的社会对抗性将妨碍无产阶级领导农民群众，同时无产阶级本身也没有强大到足以取得胜利——那末，人们就只能得出这样的结论：我们的革命根本得不到胜利。在这种情况下，革命的自然结果必然是自由资产阶级同旧当局达成协议。这是一种变种，这种变种的可能性是绝对不能否认的。但是显然，这种变种就摆在革命失败的道路上，并且为其内部的弱点所决定。从本质上说，孟什维克的全部分析——首先是他们对无产阶级及其与农民可能建立的关系所作的估价——无情地把他们引导到革命悲观主义的道路上。

“但是，他们坚决地离开这条道路，而在资产阶级民主派的基础上发扬革命的乐观主义。

“从这一点产生了他们对待立宪民主党人的态度。对他们来说，立宪民主党人就是资产阶级民主派的象征，而资产阶级民主派是革命政权的天然要求者……

“那末，你们根据什么认为立宪民主党人还会起来并且会屹立不动呢？是根据政治发展的事实吗？不，而是根据你们自己的方案。为了‘把革命进行到底’，你们需要资产阶级城市民主派，你们迫不及待地寻找它，而找到的只不过是立宪民主党人。你们向他们表现出令人惊讶的乐观主义，你们把他们打扮起来，你们要迫使他们扮演一种他们不愿扮演、不能扮演也不会扮演的创造性角色。对于我的基本问题——我一再提出这个问题——我没有听到回答。你们对革命没有作出预断。你们的政策缺乏任何广大的前途。

“同这一点有关的是，你们对资产阶级政党的态度是用代表大会应当牢记的一句话来表述的，这句话就是‘按照情况可能提出的要求’。无产阶级的职责并不是进行争取影响人民群众的有步骤的斗争，也不是只根据这样一种指导思想来决定它的策略步骤，即把所有的劳苦者和被蹂躏者团结在自己的周围，并成为他们的先驱和领袖。”（《第五次党代表大会的记录和决议》，第180—185页）

这篇简明扼要地概括了我一九〇五年和一九〇六年的全部论文、演说说和行动的演说，得到了布尔什维克的完全赞同，更不用说罗莎·卢森堡和梯什科了（在这篇浪说的基础上，我们的关系更加密切了，这种关系导致我在波兰文报纸上同他们合作）。列宁不原谅我对孟什维克的妥协态度——-而他是正确的——他本人对我这篇演说表现了一种审慎着重的保留态度。下面就是他说过的话：

“我只想指出，托洛茨基在《保卫党》这本小册子中公开表示他同意考茨基的看法，即在俄国当前革命中，无产阶级和农民的利益在经济上是一致的。托洛茨基承认成立反对自由资产阶级的左派联盟是可以允许的，是适宜的。在我看来，这些事实足以说明托洛茨基是接近我们的观点的。撇开‘不间断革命’问题，这里在对资产阶级政党的态度问题的基本点上是一致的。”[3]

列宁在演说中并没有对不断革命论作出总的估价，因为我在演说中也没有对无产阶级专政的进一步前景进行阐述。他显然没有读过我论述这个问题的基本著作，否则他就不会在谈到我“日益接近”布尔什维克的概念时当成一件新鲜的事情，因为我在伦敦发表的这篇演说只不过是扼要地重述我在一九〇五至一九〇六年发表的著作中说过的话。列宁表现的态度很有保留，因为当时我是站在布尔什维克派外面的。尽管如此，或者更正确地说，正因为如此，他说的话是不可能解释错误的。关于对待农民和自由资产阶级的态度问题，列宁确认“我们之间在这个问题的基本要点上是一致的”。这种一致不能运用到我的目的方面（就像拉狄克颠倒黑白地所说的那样），而恰恰可以运用到方法方面。至于民主革命长入社会主义革命的前景，列宁在这里作了“撇开‘不间断革命’问题”的保留。这种保留是什么意思呢？显然，列宁绝没有把不断革命同忽视农民或者跳过土地革命混为一谈，就像无知的和无耻的不肖门徒们所惯常做的那样。列宁的思想是这样的：我们的革命将走多么远，无产阶级在俄国是不是比在欧洲能够更早地取得政权，以及这一点为社会主义展现了什么样的前景——这个问题我没有接触到；然而，在无产阶级对待农民和自由资产阶级的态度这一基本问题上，“我们之间在这里是一致的。”

我们从上面已经看到，在不断革命论差不多刚刚诞生的时候，即远在一九〇五年，布尔什维克的《新生活》就作出了什么样的回答。让我们再回忆一下，列宁《全集》的编辑们在一九一七年以后是怎样表明他们对这个理论的意见的。在第十四卷下册第四八一页的注释[4]中说：

“甚至在一九〇五年革命以前，他（托洛茨基）就提出了新奇的而现在特别值得注意的不断革命论，在这个理论中，他断言，一九〇五年的资产阶级革命将直接转入社会主义革命，构成一系列民族革命的第一个革命。”

我认为，这绝不是承认我对不断革命问题所写的一切都是正确的。但是无论如何，这是承认了拉狄克对这个问题所写的东西是不正确的。“资产阶级革命将直接过渡到社会主义革命”——这正是长入理论，而不是跳过理论；从这种理论所产生的是一种现实主义的而不是冒险主义的策略。那末，“目前特别值得注意的不断革命论”这几个字是什么意思呢？这几个字意味着，十月革命以一种新的光辉照亮了这个理论的那些对许多人来说还含糊不清或者干脆看来“未必然”的方面。列宁《全集》第十四卷下册出版的时候，列宁还活着。几万几十万党员都读到了这个注释。直到一九二四年以前，没有人说它是虚假的。只是到了一九二八年，拉狄克才想起来这样说。

但是，既然拉狄克谈论的不仅是理论，而且还有策略，那末，我实际参加一九〇五年和一九一七年革命的性质，就依然是反对他的最重要的论据。一九〇五年我在彼得堡苏维埃所做的工作，同我对革命性质的看法（这些看法都是不肖门徒们现在不间断地予以攻击的）所作的决定性努力是一致的。这些所谓错误的看法怎么可能一点也没有反映在我在每个人眼前所进行的和天天在报刊上记录下来的政治活动中呢？如果假定这种错误的理论反映在我的政治见解中，那末，为什么现在当了官的那些人当时保持沉默呢？更加重要的是，为什么列宁当时在革命的最高潮时期以及革命失败以后都那样坚决地维护彼得堡苏维埃的路线呢？

同样的问题也适用于一九一七年革命，只不过是形式也许更加尖锐罢了。我在纽约写了若干论文，在这些论文中，我用不断革命论的观点对二月革命作了估价。所有这些论文现在都重新印出来了。我在策略上的结论同列宁当时在日内瓦得出的结论是完全一致的，因此同加米涅夫、斯大林以及其他不肖门徒们得出的结论是有同样不可调和的矛盾的。我到彼得格勒以后，没有人问我是不是放弃了不断革命论的“错误”。甚至没有一个人问。斯大林窘困不安地从这个角落蹑手蹑脚地走到另一个角落，他只怀着一个愿望，希望党尽可能迅速地忘掉他在列宁回国以前所鼓吹的政策。当时雅罗斯拉夫斯基还不是监察委员会的鼓舞者[5]；他同孟什维克一道，同奥尔忠尼启则等人一道在雅库茨克出版一种浅薄的半自由派报纸。加米涅夫谴责列宁是托洛茨基主义分子，他遇到我的时候宣称：“现在轮到你笑我们了。”在十月革命的前夕，我在布尔什维克中央机关报上写文章论述了不断革命的前景。任何人都从来没有想到出来反对我。我同列宁的一致是彻底的和无条件的。那末，批评我的人（其中包括拉狄克）还有什么可说的呢？难道我自己完全不了解我所鼓吹的理论，难道在最严酷的历史时期我的行动直接违背这个理论并且这样违背才十分正确吗？如果说批评我的人就像不了解其他许多事情一样也不了解不断革命，不是更简单些吗？因为假定这些落后的批评家不仅完全能够分析他们自己的思想，而且也完全能够分析别人的思想，那末，他们这些人毫无例外地在一九一七年革命中采取这样一种可悲的立场，并且在中国革命中永远蒙受耻辱，这又该怎么解释呢？

但是，话说回来，也许读者会忽然想起来：你的最重要的策略性口号“不要沙皇，而要工人政府”又是怎么回事呢？

在某些集团中，这种论辩被认为是具有决定性意义的。托洛茨基的可恶的口号“不要沙皇！”贯穿在所有批评不断革命的人写的所有著作中；有些批评家把这一点当作最后的、最重要的和最具有决定性意义的论辩；有些批评家则把它当作厌倦思想的现成避难所。

这种批评在无知和背信弃义的“大师”[6]方面自然达到了最深奥的地步，他在那本无可比拟的《列宁主义问题》一书中说：

“我们不来多讲（绝对不是！——列·托·）托洛茨基同志在一九〇五年的立场，当时他‘简直’忘掉了农民是革命力量，提出了‘不要沙皇，而要工人政府’的口号，即不要农民参加革命的口号。”（斯大林：《论列宁主义的几个问题》，第174—175页）[7]

尽管面对着这种毁灭性的批评，我的立场几乎是毫无希望的（这种批评不愿“详述”这一点），我还是愿意提到一些似乎没有那么严重的情况。这种情况是有一些的。请大家看下去。

即使我在一九〇五年写的论文当中有一篇提出一个孤立的、暧昧的或者不适当的、可能引起误会的口号，今天，在二十三年以后，这个口号也不应当就其本身来加以理解，而应当同我论述这个问题的其他著作联系起来看，同时，最重要的是，同我参加事态发展的政治活动联系起来看。不容许只是告诉读者一个他们所不知道的（连批评家也不知道的）著作的题目，然后给这个题目加上同我所写的和所做的完全相反的意思。

但是，补充这样一点也许不是多余的——哦，我的批评家们！——即我从来没有在任何时候任何地方写过或者说过或者提出过“不要沙皇，而要工人政府！”这样一个口号。在我的法官们提出的主要论据的基础上，除了所有其他的东西以外，还有一个可耻的事实上的错误。这个事实是，一个题为“不要沙皇，而要工人政府”的声明是帕尔乌斯一九〇五年夏天在国外写的和发表的。当时我已经在彼得堡秘密地居住了很长一段时间，无论是在思想上或者是在行动上，我都同这个传单没有一点关系。我是过了很久才从论战文章中知道这个声明的。我从来没有际遇或者机会来表明我自己对这个口号的意见。至于声明，我（以及所有批评我的人）既没有看见过，更没有阅读过。这就是这件怪事的事实。我很抱歉，我必须使所有的台尔曼之流和塞玛尔之流抛弃这个不费力气的和显而易见的论据。但是，事实比我的慈悲感情要有力得多。

这还没完。事有凑巧，就在帕尔乌斯在国外发表那个我不知道的传单“不要沙皇，而要工人政府”的时候，我也写了一篇声明在彼得堡秘密地散发，这篇声明的题目是：既不要沙皇，也不要земец[8]，而要人民！这个题目在传单中作为一个包括工人和农民的口号而不断地重述着，它本来是打算用一种通俗的形式来反驳后来关于跳过革命的民主阶段的争论的。这项呼吁已经收入我的《全集》（第二卷，上册，第256页）。我还有些声明是由布尔什维克中央委员会公布的，这些声明都是对斯大林巧妙地说成是我“干脆忘记了”的农民发表的。

但是，即使这样，也还没完。就在不久以前，尊贵的拉斐斯（他是中国革命的理论家和领袖）在苏联共产党中央委员会理论机关报上论述了托洛茨基在一九一七那一年提出的这个可恶的口号。不是在一九〇五年，而是在一九一七年！对于孟什维克分子拉斐斯来说，无论如何，是可以原谅一些的——几乎到一九二〇年以前，他还是彼特留拉[9]内阁的“大臣”，被反对布尔什维克的斗争搞得心神不定的他，怎么可能注意十月革命的阵营中正在发生的事情呢！那末，中央委员会机关报的编辑部又怎样呢？这是一件怪事。在或多或少的程度上是一群白痴……

“但这怎么可能呢？”一个读过近几年来的无聊书刊的正直读者会喊叫道，“成千上万的书籍和文章难道不是教导我们……？”

“是的，朋友们，教导过；正因为如此，所以你们必须从头学起。这就是反动时期的总开销。这是毫无办法的事。历史并不是沿着一条直线发展的。它已经暂时走进斯大林的死胡同。”

[1] 在俄国社会民主工党第三次工表大会上《关于修改临时革命政府议案的发言》，列宁实际上使用的是克拉辛在党内的名字：季明。（《列宁全集》第八卷人民出版社一九六〇年版第369页。——中译者注）

[2] 不断革命论的落后的批评家们是不是同意这一点呢？他们是不是准备把这个基本命题扩大到印度、中国等东方国家去呢？是这样呢，还是并非如此？——列·托·

[3] 《俄国社会民主工党第五次代表大会：关于对资产阶级政党的态度的报告的结束语》，《列宁全集》第十二卷人民出版社一九六〇年版第456页。黑体是托洛茨基标的。——中译者注

[4] 这里指在列宁生前出版的《列宁全集》第二版的注。另见本书第229页。——中译者注

[5] 雅罗斯拉夫斯基从一九二三年起担任联共（布）党中央监察委员会党委书记，在第十七次党代表大会上当选为中央监察委员会委员。这里指的当系这两项职务。——中译者注

[6] 指斯大林。——中译者注

[7] 《十月革命和俄国共产党人的策略》，《斯大林全集》第六卷人民出版社一九五六年版第316页。

[8] 即地方自治机构自治局的成员，这种机构是在沙皇统治末期建立的，只拥有有限的权力，自由派贵族在其中占统治地位。——英译者注

[9] С．В．Петлюра，1877—1926，乌克兰资产阶级民族主义分子，在一九一八至一九二〇年外国武装干涉和国内战争时期，曾在乌克兰建立反动的统治。——中译者注


第五章 “民主专政”在我国实现了吗？如果实现了，是什么时候实现的呢？

<< 托洛茨基：不断革命 >>

第五章　“民主专政”在我国实现了吗？
如果实现了，是什么时候实现的呢？

拉狄克在求助于列宁的情况下争辩说，民主专政是以双重政权的形式实现的。不错，列宁曾经偶然地——而且有条件地——把问题说成是这个样子；这一点我是承认的。“偶然地？”拉狄克变成怒不可遏，指责我攻击列宁最根本的概念之一。但是，拉狄克生起气来，只不过是因为他错了。在《十月的教训》一书中（这本书在过了差不多四年以后，也成了拉狄克批评的对象），我对列宁关于民主专政的“实现”所说过的话是这样解释的：

“民主的工人和农民联合，只能成为一种不能取得真正政权的不成熟的政权形式——它只能成为一种倾向，而不能成为一个具体的事实。”（《全集》，第三卷，上册，第21页）[1]

关于这个解释，拉狄克写道：“对于列宁著作中最杰出的理论章节之一的内容作出这样一种解释，完全没有价值。”拉狄克说了这句话以后，便可悲地求助于布尔什维主义的传统，最后得出结论说：“这些问题太重要了，以致不可能用列宁偶然地说过的话来给以答复。”

拉狄克想用这一番话造成一种形象：我漫不经心地对待列宁概念中“最杰出的一个”概念。但是，拉狄克的愤怒是徒劳的，激动也是没用的。在这里，稍微了解一点情况是比较适当的。我在《十月的教训》中所作的论述，即使是很简短的，也不是出自一种根据间接引证而突然产生的灵感，而是依靠对列宁著作的真正彻底的研究。它转述了列宁关于这个问题的概念的本质，而拉狄克的冗长论述，尽管引证很多，却一点也没有把列宁思想中活生生的见解保留下来。

为什么我使用了“偶然地”这个带有限制性的词汇呢？因为事情本来就是那样。关于民主专政是以双重政权的形式“实现”的（“以一定的形式和达到一定的限度”）这一点，列宁只是在一九一七年四月到十月期间提到过，也就是在民主革命实际上实现以前提到过。拉狄克对这一点既没有注意到，了解到，也没有加以估价。在反对目前的不肖门徒的斗争中，列宁是极其有条件地谈到民主专政的“实现”的。他这样做，并没有给予双重政权时期一种历史特点——如果是这样，那就荒谬绝伦了——而是反对那些期待独立的民主专政能够修订再版的人们。列宁的话只有这样的意思，即除了双重政权的悲惨流产以外，没有也不会有任何民主专政，因此必须“重新武装”党，即改变口号。把孟什维克和社会革命党人同资产阶级的联合（这种联合拒绝给予农民土地，同时迫害布尔什维克）说成是“实现”布尔什维克的口号——那就意味着，不是有意颠倒黑白，就是完全失去了理智。

关于孟什维克，有一种论据是可以提出来的，这种论据在一定的程度上同列宁反对加米涅夫的论据类似：“你们等待着资产阶级在革命中完成一种‘进步的’使命吗？这个使命已经实现了：罗将科[2]、古契可夫[3]和米留可夫所起的政治作用是资产阶级可以给予的最大限度的政治作用，正如克伦斯基主义是民主革命可以作为一个独立阶段来实现的最大限度一样。”

确切无误的解剖学形迹——退化器官——表明，我们的祖先是有尾巴的。这些形迹足以证实动物界的起源是一致的。但是，十分坦率地说，人并没有尾巴。列宁向加米涅夫指出了民主专政在双重政权制度下的退化器官，并警告他说，不应当希望从这些退化器官中长出新器官来。我们没有建立过独立的民主专政，即使我们完成的民主革命比任何其他地方所完成的更加深刻，更加坚决，更加纯粹。

拉狄克应当想一想这一事实，如果民主专政在二月到四月期间实际上已经实现，那是连莫洛托夫也会承认它的。党和阶级所了解的民主专政是这样一种政治制度，它将无情地摧毁旧的君主政体国家机器和彻底地消灭庄园土地所有制。但是，在克伦斯基时期，这种情况一点也没有出现。然而，对布尔什维克党来说，这是一个实际上实现民主任务的问题，而不是一个显示某些社会学的和历史学的“退化器官”的问题。列宁为了从理论上启发他的对手们，杰出地指出了这些没有得到发展的形迹——而这就是他在这方面所做的全部事情。然而，拉狄克却满认真地努力使我们确信，在双重政权时期，也就是在没有政权时期，“专政”的确存在过，同时民主革命已经实现。可是，你们看，这是这样一种“民主革命”，以致需要列宁的全部天才去认识。但是，正是这一点意味着，民主革命并没有实现。真正的民主革命是俄国或中国每个不识字的农民都容易认识的东西。但是，就形态学的形迹来说，这是一件更加困难的事。例如，尽管加米涅夫在俄国提供了教训，还是不能够使拉狄克最终注意到这一事实：在中国，民主专政也一样地在列宁所规定的意义上“实现了”（通过国民党）；同时比我国通过双重政权机构实现得更为彻底，其形式也更为完善。只有毫无希望的傻子，才有可能期待“民主”在中国修订再版。

如果民主专政在我国只是以克伦斯基主义（它所扮演的角色是劳合·乔治和克雷蒙梭[4]的走卒）的形式实现，那末，我就不得不说，历史对布尔什维主义的战略口号作了残酷的嘲弄。幸运的是，情况并不是这样。布尔什维克口号事实上是实现了——不是作为一种形态学上的特征，而是作为一种非常伟大的历史现实实现了。可是，这个口号的实现不是在十月以前而是在十月以后。农民战争，用马克思的话来说，支持了无产阶级专政。两个阶级的合作是通过十月在巨大的规模上实现的。当时，即使没有列宁的注释，每个无知的农民还是领悟到和感觉到，布尔什维克口号已经实现了。列宁自己的估计是，十月革命——它的第一个阶段——是民主革命的真正实现，因而也是布尔什维克战略口号的真正的（即使是改变了的）体现。列宁的整个精神必须加以考虑。首先是十月以后的列宁，当时他从一个更高的有利地位考察了并且估计了事态的发展。最后，对于列宁，必须以列宁主义的方法来考虑，而不是以不肖门徒的方法来考虑。

关于革命的阶级性质及其“长入”问题，列宁（在十月以后）在一本反对考茨基的书中曾加以分析。下面就是拉狄克应当稍微思索一下的一段话：

“是的，当我们同全体农民一起前进时，我们的革命（指十月革命。——列·托·）是资产阶级的革命。这是我们十分清楚地意识到的，是我们在一九〇五年以来说过千百次的，我们从来没有试图跳过历史过程的这个必经阶段，也没有试图用法令把它取消。”

列宁接着说：

“结果正同我们所说的一样。革命进程证实了我们的论断的正确。起初同‘全体’农民一起，反对君主制度，反对地主，反对中世纪制度（因此，革命还是资产阶级革命，是资产阶级民主革命）。然后，同贫农一起，同半无产阶级一起，同一切被剥削者一起，反对资本主义，反对农村的富人、富农和投机者，于是革命变成了社会主义革命。”[5]

列宁在对革命（包括十月革命）作出完善的、概括的和完整的估价时，就是这样说的——不是“偶然地”而是经常地，或者更确切地说，是始终不变地。“结果正同我们所说的一样。”资产阶级民主革命是作为工人和农民的联合而实现的。是在克伦斯基时期吗？不是，是在十月以后的第一个时期。是这样吗？是这样。但是，正如我们现在所知道的，资产阶级民主革命不是以民主专政的形式而是以无产阶级专政的形式实现的。而由于这一点，旧代数学公式的必要性也就消失了。

如果一九一七年列宁反对加米涅夫的有条件的论据，同随后几年列宁对十月革命所作的完善的概括毫无批判地并列起来，那末可以说，俄国已经“实现了”两次民主革命。这种说法太过分了，特别是因为无产阶级的武装暴动把第二次革命同第一次革命分开了。

现在可以把刚才从列宁的《无产阶级革命和叛徒考茨基》一书中所引证的话和我在《总结与展望》中所说的话对比一下，在后者论《无产阶级政治制度》一章中，关于专政的第一阶段及其进一步发展的前景是这样概述的：

“消灭等级制的农奴制，将得到作为纳税等级的全体农民的支持。按收入征收的累进税也会得到大多数农民的支持。但是为保护农业无产阶级而实行的法律措施，不仅不会得到大多数人的积极同情，而且还会遭到少数农民的积极反对。

“无产阶级会感到不得不把阶级斗争推进到农村中去，从而破坏无疑每一个农民都有的——虽然是在比较狭小的范围内——那种共同利害关系。无产阶级在它刚刚实行统治的时刻，就必须从农村的穷人和富人之间、农业无产阶级和农业资产阶级之间的对抗中寻找支持。”（《我们的革命》，一九〇六年，第255页）

所有这些话哪里有一点像是我“忽视”农民和列宁同我的两条路线之间存在着完全的“对抗”呢！

上面援引的列宁的话在列宁著作中并不是绝无仅有的。恰恰相反，正如列宁常有的情况那样，比较透彻地说明事态发展的新公式往往变成他在一整个时期所发表的演说和论文的轴心。一九一九年三月，列宁说道：

“在一九一七年十月，我们同全体农民一起去夺取政权。这是资产阶级革命，因为农衬中的阶级斗争还没有展开。”[6]

下面一段话是列宁在一九一九年三月党代表大会上说的：

“在无产阶级在农民的帮助下取得政权、充当了小资产阶级革命的代理人的国家里，在组织贫农委员会以前，也就是在一九一八年夏天甚至秋天以前，我们的革命在很大程度上是资产阶级革命。”[7]

这些话是列宁经常在不同的场合以不同的形式所重复的。然而，拉狄克却干脆避开列宁的这个在争论中具有决定性意义的基本思想。

列宁说，无产阶级在十月是同农民一道取得政权的。就因为这一点，革命是资产阶级革命。这种说法正确吗？在一定的意义上，是正确的。但是这一点意味着，真正的无产阶级和农民民主专政，也就是实际上摧毁了专制和农奴政制并夺取了封建主的土地的那种专政，不是在十月以前而只是在十月以后才完成的；这种专政，用马克思的话来说；是以依靠农民战争的无产阶级专政的形式完成的——然后，经过几个月，开始长入社会主义专政。这一点真是那么难以理解吗？今天在这一点上还可能有意见分歧吗？

在拉狄克看来，“不断”论的罪恶在于把资产阶级阶段同社会主义阶段混合起来了。然而，实际上，阶级的动力是这样彻底地“混合了”即合并了这两个阶段，以致我们的不幸的形而上学家落到连线索也不再能找到的地步。

的确，在《总结与展望》中有许多缺陷和许多不正确的论点。但是，这本书毕竟不是写于一九二八年，而是远在十月以前——在一九〇五年十月以前。不断革命论中的缺陷问题，或者更确切地说，当时我对这个理论所提出的基本论据中的缺陷问题，拉狄克甚至没有接触到；因为他追随他的老师们——不肖门徒们——攻击的不是这个理论的缺陷，而是这个理论的那些已为历史发展进程所证实了的有力方面；同时他是从列宁的论述（拉狄克并没有彻底研究过或者透彻地思考过）中得出完全错误的结论并用这些结论来攻击那些有力方面的。

总的来说，整个不肖门徒派引用过去说过的话来骗人达到了十分特殊的水平，这种做法一点也没有切断真正的历史进程。但是，当“托洛茨基主义”的反对者不得不去分析十月革命的实际发展情况，不得不认真地和诚实地进行这种分析的时候（他们当中有些人还能断断续续地这样做），他们却不可避免地得出一些符合他们所反对的那种理论的论点。关于这一点，我们可以在阿·雅柯夫列夫专门论述十月革命史的著作中找到最明显的证据。这位作者目前是统治派的一根支柱[8]，毫无疑问，他比其他斯大林主义者，特别是比斯大林本人要有学问些，他对旧俄的阶级关系是这样说的：

“我们看到农民暴动（一九一七年三月到十月）的双重局限性。这种暴动本身发展到农民战争水平，并没有克服它的局限性，没有打破摧毁周围地主这项紧迫任务的范围；没有使自己转变为有组织的革命运动；没有超过农民运动所特有的原始暴乱的性质。

“农民暴动就其本身来说——一种其目的只限于消灭周围地主的原始暴动——是不能取得胜利的，是不能摧毁敌视农民而支持地主的国家政权的。这就说明了为什么土地运动只有在相应的城市阶级的领导之下才有可能取得胜利……正因为如此，所以土地革命的命运，归根到底不是决定于几十万个农村，而是决定于几百个城市。只有在全国中心地点给予资产阶级致命打击的工人阶级，才能使农民暴动取得胜利；只有工人阶级在城市中取得胜利，才能使农民运动突破亿万农民同成千上万的地主发生原始冲突的框框；最后，只有工人阶级取得胜利，才能为新型的农民组织（它使贫农和中农所联合的不是资产阶级而是工人阶级）奠定基础。农民暴动取得胜利的问题就是工人阶级在城市中取得胜利的问题。

“当工人在十月给予资产阶级政府决定性打击的时候，他们也就顺便解决了农民暴动取得胜利的问题。”

他又说：

“……问题的整个实质在于这一点，即由于历史所决定的条件，资产阶级俄国在一九一七年同地主结成了联盟。甚至最左的资产阶级派别，如孟什维克和社会革命党人，也只不过是安排一种有利于地主的交易。俄国革命的条件和一百多年以前法国革命的条件之间最重要的差别就在于此……农民革命在一九一七年作为资产阶级革命是不能取得胜利的。（完全正确！——列·托·）有两条道路展现在农民革命的面前。或者是在资产阶级和地主的打击之下失败，或者是作为一种伴随并辅助无产阶级革命的运动取得胜利。俄国工人阶级由于接受了法国大革命中资产阶级的使命，由于接受了领导土地民主革命的任务，因而才有可能实现胜利的无产阶级革命。”（《一九一七年的农民运动》，国家出版社一九二七年版，第X—XI、XI—XII页）

在雅柯夫列夫的论据中，有些什么基本要素呢？农民没有能力担当独立的政治角色；由此而产生的城市阶级担任领导角色的不可避免性；俄国资产阶级在土地革命中难以担任领袖角色；由此而产生的无产阶级担任领导角色的不可避免性；无产阶级作为土地革命的领袖夺取政权；最后，建立依靠农民战争和开辟社会主义革命时代的无产阶级专政。这些要素从根本上摧毁了关于革命的“资产阶级”性质或者“社会主义”性质这一问题的形而上学的提法。问题的要点在于这一事实，即构成资产阶级革命基础的土地问题，在资产阶级的统治之下是不能得到解决的。无产阶级专政在舞台上出现，不是土地民主革命完成以后的事，而是完成这一革命的必要先决条件。一言以蔽之，在雅柯夫列夫的这一回顾过去的概述中，我们可以看到我在一九〇五年所表述的关于不断革命论的所有基本要素。对我来说，这是一个历史预断的问题；而雅柯夫列夫在第一次革命以后二十二年和十月革命以后十年，才根据全体青年研究工作者的初步研究对三次革命事件作出结论。那末以后呢？雅柯夫列夫就几乎完全重复我在一九〇五年所提出的论点。

然而，雅柯夫列夫对不断革命论采取的究竟是什么态度呢？他所采取的态度适合于每个想保住职位和甚至想爬得更高的斯大林主义官员。但是，在这种情况下，雅柯夫列夫怎样把他对十月革命动力的估价同反“托洛茨基主义”斗争调和起来呢？非常简单，他根本没有考虑这种调和。正如沙皇时代的一些自由派官员一样，他们承认达尔文的理论，但同时也定期参加圣餐礼。雅柯夫列夫也是用参预形式主义地欺侮不断革命这一代价，买到了不时地表达马克思主义思想的权利。类似的例子可以举出十几个。

还有一点要补充，雅柯夫列夫完成上面所引用的那部关于十月革命史的著作，并不是出自他自己的倡议，而是根据中央委员会的一项决议，这项决议同时委托我编审雅柯夫列夫的著作。[9]当时，列宁还有恢复健康的希望，因此任何一个不肖门徒都没有想到就不断革命论掀起一场人为的争论。无论如何，作为前者，或者更确切地说，作为被推荐的十月革命史的编者，我可以十分满意地指出，在所有引起争论的问题中，这位作者自觉地或不自觉地使用了我在那本遭到禁止、被认为异端的不断革命论著作（《总结与展望》）中所提出的那些论点。

列宁本人对布尔什维克口号的历史命运所作的全面估价肯定地表明，两条路线即“不断”路线和列宁路线之间的差别只有次要的和附属的意义；而使二者联系起来的东西倒是最根本的。这两条被十月革命完全揉合在一起的路线的这种基础，不仅同斯大林的二——三月路线和加米涅夫、李可夫和季诺维也夫的四——十月路线有不可调和的矛盾，不仅同斯大林、布哈林和马尔丁诺夫的整个中国政策有不可调和的矛盾，而且同拉狄克的现行“中国”路线有不可调和的矛盾。

在一九二五年和一九二八下半年之间根本改变了自己对准则的看法的拉狄克，企图加罪于我，说我不了解“马克思主义和列宁主义的复杂性”，我可以这样回答：二十三年前我在《总结与展望》中所发展了的基本思想体系，我认为事态的发展已经证实了它是完全正确的；而正因为如此，所以它同布尔什维主义的战略路线是一致的。

特别是，我没有看到有一点理由把我一九二二年在我写的《一九〇五年》一书的序言中论述不断革命的任何一点收回。这本书在列宁在世的时候出版了无数版次，印刷了无数次，当时全党都在阅读它和学习它。这本书只是到一九二四年秋天才使加米涅夫感到“不安”，拉狄克则到一九二八年秋天才第一次感到“不安”。

这篇序言中说，“正是在一月九日到十月罢工期间，作者形成了后来被称为‘不断革命论’的那些意见。这个有些不寻常的名称表达了这样一种想法，即直接面临资产阶级任务的俄国革命绝不能停留在这些任务上。除非使无产阶级掌握政权，否则革命是不可能解决它的迫切的资产阶级任务的……

“这种估价已经被证实为完全正确，虽然经过了十二年的时间。俄国革命不能在建立了资产阶级民主政制以后就结束。它必须把政权转交给工人阶级。如果说工人阶级在一九〇五年还太弱以致不能夺取政权，那末，它必须不在资产阶级民主共和国中而在六月三日沙皇统治[10]的非法状态下成熟和壮大起来。”（列·托洛茨基：《一九〇五年》序言，第4—5页）

我还想援引一段我就“民主专政”口号所进行的最尖锐的论战。一九〇九年，我在罗莎·卢森堡的波兰文机关报上写道：

“孟什维克从‘我们的革命是资产阶级性质的’这一概念出发，而归结为这样一种想法，即无产阶级的整个策略要适应自由资产阶级的行动，一直到夺取了国家政权为止；布尔什维克则从‘民主的而不是社会主义的专政’这一同样赤裸裸的概念出发，而归结为掌握政权的无产阶级应当自我控制在资产阶级民主的范围以内这样一种想法。二者在这一问题上的分歧的确是十分重要的：孟什维主义的反革命方面今天已经充分地表现出来，而布尔什维主义的反革命特点只有在革命取得胜利以后才有可能变成巨大的危险。”

有这一段话的那篇论文，收在我的《一九〇五年》一书的俄文版中，我在一九二二年五月对这段话作了这样的注释：

“大家知道，这种情况并没有发生，因为布尔什维主义在列宁的领导下（虽然并不是没有内部斗争）在一九一七年春天，即夺取政权以前，在这个最重要的问题上完成了意识形态上的重新武装。”

这两段引证从一九二四年以来一直遭到猛烈的批评。现在，过了四年以后，拉狄克也参加到这种批评当中去了。然而，如果正直地思考一下上面所引证的话，那末就必须承认，这些引证包括一个重要的预断和一个同样重要的警告。事实仍然是，在二月革命的时候，所有的所谓布尔什维克“老近卫军”都采取了用民主专政赤裸裸地对抗社会主义专政的立场。列宁最亲近的学生们根据他的“代数学”公式作出了一种纯粹形而上学的解释，并且用来反对革命的实际发展。在最重要的历史转折点，俄国的布尔什维克最高领导采取了一种反动的立场，如果不是碰巧列宁回国，他们是有可能在为反对托洛茨基主义而斗争的旗帜下扼杀十月革命的，就像他们后来扼杀中国革命那样。拉狄克很虔诚地把党的整个领导阶层的错误立场说成是一种“偶然”现象。但是，对加米涅夫、季诺维也夫、斯大林、莫洛托夫、李可夫、加里宁、诺金、米柳亭、克列斯廷斯基、伏龙芝、雅罗斯拉夫斯基、奥尔忠尼启则、普列奥布拉任斯基以及十几个其他“老布尔什维克”的庸俗的民主立场进行马克思主义的解释，是没有什么价值的。承认布尔什维克老代数学公式包含着某种危险，难道不是更正确些吗？政治发展使这个公式有了一种敌视无产阶级革命的内容，这是含糊不清的革命公式所常有的现象。不言而喻，如果列宁当时住在俄国，看到党每天特别是战争期间的发展，那末，他一定会及时地给予必要的纠正和澄清。对革命幸运的是，列宁回国虽然晚了一点，但相当快地担负起必要的重新武装意识形态的工作。无产阶级的阶级本能和普通党员的革命压力（这是布尔什维主义以前进行的全部工作所准备的），使列宁有可能在反对最高领导的斗争中，不顾他们的反抗，而在充裕的时间内把党的政策转到新轨道上来。

难道真的因而我们今天必须在中国、印度以及其他国家接受—九〇五年列宁的那个具有代数学形式的即含糊不清的公式，并且让中国和印度的斯大林和李可夫（即谭平山、罗易①等人）用小资产阶级的民族民主内容来充实这个公^：，然后等待一个列宁及时地出现，进行四月四日的那种必要的纠正吗？但是，对中国和印度来说，这种纠正有保证吗？如果对这个公式进行已为俄国和中国的历史经验证明为有必要的那些具体纠正，不是更合适些吗？

上面的话是不是意味着，无产阶级和农民民主专政的口号简直应当理解为一种“错误”呢？现在，大家知道，人的一切想法和行动都分为两种范畴：一种是绝对正确的，即符合“总路线”的；一种是绝对错误的，即离开这条路线的。当然，这并不妨碍今天是绝对正确的到明天被宣布为绝对错误的。但是在“总路线”出现以前，思想的实际发展也会判断出不断接近真理的方法。即使数学中的简单除法，在选择数字上也必须经过实验；开始选择的数字可能大些或者小些，然后在试验的过程中选中一个而否定掉所有其他数字。炮兵在对准目标的时候，那种逐步接近目标的方法被称为“夹叉”。在政治中，也绝对不能避免接近法。整个问题在于，及时地了解没有打中就是没有打中，并且毫不拖延地进行必要的纠正。

列宁公式的伟大历史意义在于这一事实：在新历史时期的条件之下，它彻底地弄明白了最重要的理论和政治问题之一，即各种各样的小资产阶级集团——首先是农民——所达到的政治独立程度问题。布尔什维克在一九〇五至一九一七年取得的经验，由于它的完整性，牢固地对“民主专政”关上了大门。列宁用自己的手在这属大门上写下了这样的字样：不准进入——不准出去。他用下面的话说明了这一点：农民不是跟着资产阶级走，就是跟着工人走。然而，不肖门徒们却完全忽视布尔什维主义旧公式所得出的这个结论，并且同这个结论相反，他们尊崇一个临时的假设，把它写在纲领中。总的来说，不肖门徒的本质确实就在于此。

[1] 《十月的教训》，美国一九三七年版第37页。本书一九二五年英文版第35页的这段译文欠确切。——英译者注

[2] Михаил Владимирович Родзянко，俄国十月党领袖之一，曾任第三、四届国家杜马主席。——中译者注

[3] Александр Иванович Гучиков，俄国“十月十七日同盟”的建立者之一，曾任第一届临时政府陆海军部长。——中译者注

[4] 劳合·乔治和克雷蒙梭是当时英国和法国的总理。——中译者注

[5] 《无产阶级革命和叛徒考茨基》，《列宁全集》第二十八卷人民出版社一九六一年版第280页和281页。

[6] 《俄共（布）第八次代表大会，关于农村工作的报告》，《列宁全集》第二十九卷人民出版社一九六一年版第174页。

[7] 《俄共（布）第八次代表大会，中央委员会的总结报告》，《列宁全集》第二十九卷人民出版社一九六一年版第132页。

[8] 雅柯夫列夫最近已被任命为苏联农业人民委员。——列·托·

[9] 一九二二年五月二十二日中央委员会组织局会议记录第二十一号摘录：“兹任命雅柯夫列夫同志……编纂一本关于十月革命史的教科书，由托洛茨基同志审定。”——列·托·

[10] 一九〇七年六月三日（俄历十六日），政变完成，从此正式开始了张牙舞爪的反革命时期。——英译者注


第六章　论跳过历史阶段

拉狄克并不仅仅是重复近年来官方提出的一些批评，如果可能的话，他有时还把这些批评简单化。根据他的说法，无论是在一九〇五年或者今天，我对资产阶级革命和社会主义革命，对东方和西方，都根本没有加以区别。拉狄克追随着斯大林，也在不容许跳过历史阶段这一点上教导我。

必须首先提出的问题是：如果在一九〇五年对我来说，只不过是“社会主义革命”的问题，那末，为什么当时我认为落后的俄国可以比先进的欧洲更早些开始这种革命呢？是由于爱国主义吗？是由于民族自豪感吗？可是不晓得为什么，情况正好是那样。拉狄克是不是了解，如果民主革命作为一个独立的阶段在俄国已经实现，那末，我们今天就不应当有无产阶级专政。如果无产阶级专政来到这里比来到西方更早些，那正是而且只是因为历史把资产阶级革命的主要内容同无产阶级革命的第一阶段结合起来了——不是把它们混合起来，而是把它们有机地结合起来了。

把资产阶级革命同无产阶级革命区别开来，这是政治的ABC。但是在ABC以后，接着来的是音节，也就是字母的结合。历史所完成的正是这样一种结合，即资产阶级字母当中最重要的字同社会主义字母当中最前面的字结合起来。然而，拉狄克却想把我们从已经完成的音节拉回到字母。这是悲惨的，但确是这样。

说阶段总的来说是不能跳过的，这是胡说。活生生的历史进程常常要跳过某些个别的“阶段”（这些阶段是根据整个的也就是最充分的发展进程从理论上分成的若干组成部分形成的）。在严酷的时刻对革命政策的要求也是这样。可以说，一个革命者同一个庸俗的演变主义者的第一个区别，就在于能否认识并利用这种时刻。

马克思把工业的发展分成手工业、工场手工业和工厂，这是政治经济学或者更确切地说是历史经济理论的ABC。然而，在俄国，工厂是跳过工场手工业和城市手工业时期而产生的。这是历史音节中已经存在的一个音节。在我国，在阶级关系和政治中也发生过类似的进程。如果不知道分成手工业、工场手工业和工厂这三个阶段的马克思主义方案，就不可能理解俄国现代史。但是，如果只知道这一点，那还是一无所知。因为事实是，俄国的历史——斯大林不应当从个人的角度来看待它——跳过了一些阶段。然而，理论上的阶段区分，对俄国来说还是必要的，否则就既不能理解这种跳过意味着什么，也不能理解这种跳过的后果是什么。

问题还可以从另外一方面来看待（正如列宁偶然看待双重政权那样），这样就可以说，俄国也经历了马克思所划分的所有三个阶段——不过，头两个阶段是以一种极其紧缩的、萌芽的形式出现的。这些“退化器官”，即手工业阶段和工场手工业阶段——只不过概括为音符的小点，姑且这么说——已经足以证实经济进程所固有的统一性。然而，这两个阶段在数量上减缩得这样多，以致民族的整个社会结构产生了一种崭新的质量。这种新“质量”在政治中最显著的表现就是十月革命。

在这种讨论中，最难以容忍的是斯大林的“理论化”，还有构成他的整个理论行襄的两件小装饰品：“不平衡发展规律”和“阶段不可跳过”。斯大林直到今天还不懂得，阶段的跳过（或者在一个阶段停留得过久）正是不平衡发展所包括的东西。斯大林针对着不断革命论，以无比严肃的姿态提出不平衡发展规律。可是，历史上落后的俄国可以比先进的英国更早地达到无产阶级革命这一预言，正是完全建立在不平衡发展规律上面的。然而，要作出这种预言，就必须从整个活生生的具体情况中去理解历史的不平衡性，而不仅仅是不断地重复列宁在一九一五年说过的话（这些话已经被人们弄得本末倒置和用粗鄙的态度进行解释）。

历史“阶段”的辩证法在革命上升时期，相对地来说是容易理解的。反过来说，反动时期自然可以成为廉价的演变主义时期。斯大林主义，这个很庸俗的思想意识，这个党的反动的掌上明珠，就创造了一种对它自己分阶段前进的迷信，以掩饰它在政治上的尾巴主义和为了一文不值的东西而喋喋不休的作风。这种反动的意识形态现在也卷走了拉狄克。

历史进程的这个阶段或那个阶段，虽然从理论上说不是不可避免的，但在某些条件下却可以被证明为不可避免的。反过来说，理论上“不可避免的”阶段，也可以为发展的动力压缩得无影无踪，特别是在并不是毫无缘故地被称为历史火车头的革命期间。

例如，在我国，无产阶级就“跳过了”民主议会主义阶段，而只容许立宪会议存在几个小时，甚至连这几小时也是在后院度过的。但是，在中国，反革命阶段是绝不可能跳过的，正如俄国的四届杜马时期不能跳过一样。然而，目前中国的反革命阶段，从理论上说绝不是“不可避免的”。这是斯大林和布哈林（他们将以失败的组织者载入史册）的灾难性政策所带来的直接后果。但是，机会主义所带来的结果已经变成一个可以长期阻挠革命进程的客观因素。

任何试图跳过真正的即为客观所决定的群众发展阶段的做法，都是政治上的冒险主义。只要大多数劳动群众还信任社会民主党人或者姑且说国民党或者工会领袖，我们就不能向他们提出立即推翻资产阶级政权的任务。群众必须为此进行准备工作。准备工作可以被证明为一个很长的“阶段”。但是只有尾巴主义者才有可能认为，我们必须“同群众一道”首先坐在国民党右派内，然后坐在国民党左派内，或者同工贼柏塞尔保持联盟关系，“一直到群众对他们的颔袖的幻想破灭为止”——而在这期间，我们就用我们的友谊支持这些领袖。

拉狄克大概很难忘记，有许多“辩证学家”把退出国民党的要求和同英俄委员会的决裂说成不是别的，而是跳过阶段，此外，也是同农民决裂（在中国），同劳动群众决裂（在英国）。拉狄克对于这一点应当记得更为清楚，因为他本人就是这种可悲的“辩证学家”之一。现在他只不过是正在加深和扩大他的机会主义错误。

一九一九年四月，列宁在一篇纲领性的论文《第三国际及其在历史上的地位》中写道：

“我们这样说是不会错的：正是俄国的落后和它向最高形式的民主的‘飞跃’（即越过资产阶级民主而达到苏维埃民主或无产阶级民主）之间的矛盾，正是这个矛盾使西方了解苏维埃的作用特别难或特别慢……”[1]

列宁在这里直截了当地说，俄国已经“越过资产阶级民主”。诚然，列宁的话里暗含着一切必要的考虑：毕竟辩证法并不就是每次都重复一切具体条件；作者假定读者自己也已经有一些概念。但是，尽管如此，越过资产阶级民主还是保留下来，而按照列宁的正确看法，这种越过会使一切教条主义者和方案主义者（不仅“西方”的，而且也包括东方的）难于了解苏维埃的作用。

关于这个问题，在《一九〇五年》一书（这本书现在突然使拉狄克这样感到不安）的序言中是这样论述的：

“早在一九〇五年，彼得堡的工人就把他们的苏维埃称为无产阶级政府。这个名称成为当时天天说的话，并且完全体现在工人阶级夺取政权的斗争纲领中。然而，与此伺时，为了反对沙皇制度，我们也制定了一个精心写出的政治民主纲领（普选、共和制度、民兵，等等）。我们不可能有别的做法。政治民主是劳动群众发展中的一个必要的阶段——但有一项很重要的保留，即在一种情况下，这个阶段可以存在几十年，而在另一种情况下，革命形势却使群众从政治民主的偏见中把自己解放出来，甚至在这种制度成为现实以前。”（托洛茨基：《一九〇五年》序言第7页）

顺便指出，这一段话是完全符合上面所说的列宁的想法的。我想，这一段话可以充分地说明，为了反对国民党专政，必须制定一个“精心写出的政治民主纲领”。但正是在这一点上，拉狄克向左摇摆。在革命上升时期，他反对中国共产党退出国民党。在反革命专政时期，他反对在民主的口号下把中国工人动员起来。这就等于复天穿皮大衣而冬天打赤膊。

[1] 《列宁全集》第二十九卷人民出版这一九六一年版第275页。


第七章　民主专政的口号今天对东方意味着什么？

沉溺于斯大林主义的——演变的、实利主义的而不是革命的——历史“阶段”概念的拉狄克，现在也努力为整个东方推崇无产阶级和农民民主专政的口号了。拉狄克根据布尔什维主义的这个“理论上的假设”（列宁使这个假设适应一个具体国家的发展过程，把它加以改变，具体化，而在一定的阶段抛弃了它）却制订了一个超历史的方案。在这一点上，他在论文中一再重复这样一段话：

“这个理论以及由此而产生的策略，是适用于一切资本主义发展还在青年时期的国家的，在这种国家里，资产阶级还没有消除以前的社会—政治结构作为遗产留下来的问题。”

只要回想一下这个公式：这不是对一九一七年加米涅夫的立场的一种严肃的辩护吗？俄国资产阶级在二月革命以后是不是“消灭”了民主革命的问题呢？没有，这些问题并没有解决，其中包括最重要的土地问题。列宁怎么能够不理解这个老口号还是“适用的”呢？他为什么撤回了这个口号呢？

关于这一点，拉狄克以前已经向我们作出了答复：因为这个口号已经“实现了”。我们考察了这个答复。这个答复是根本不能成立的，而出于拉狄克之口尤其不能成立，因为他的看法是，这个列宁主义老口号的本质根本不在于政权的形式，而在于无产阶级和农民通过合作而真正消灭农奴制度。但这正是克伦斯基主义所没有做到的。由此可见，拉狄克为了解决当前最尖锐的问题中国问题而扯到我们的过去，是荒谬绝伦的。应当加以调查的并不是托洛茨基在一九〇五年了解什么或者不了解什么，而是斯大林、莫洛托夫，特别是李可夫和加米涅夫在一九一七年二三月没有抓住什么（当时拉狄克采取什么立场，我不知道）。因为如果认为民主专政在双重政权中已经“实现”到这样一种程度，以致需要立即改变中心口号，那末，必须承认，在中国，“民主专政”通过国民党政权，即通过蒋介石和汪精卫的统治（而以谭平山为附属品）[1]，实现得更充分更彻底。因此，最需要的是改变在中国的口号。

但是，难道“以前的社会—政治结构的遗产”在中国还没有清除掉吗？没有，还没有清除掉。那末，到一九一七年四月四日，列宁对整个上层“老布尔什维克”宣战的时候，这种“遗产”在俄国是不是清除了呢？拉狄克自相矛盾得不可救药，混乱不堪，左右摇摆。关于这一点，让我们指出，他使用“结构的遗产”这样复杂的说法，在这上面玩弄各种各样的花样，而显然避免比较清楚的术语“封建主义或农奴制的残余”，这并不完全是偶然的。为什么呢？因为拉狄克仅仅在昨天还最明确地否认这些残余，这样就摧毁了民主专政口号的任何基础。拉狄克在共产主义学院所作的报告中说：

“中国革命的根源的深度并不减于我们的一九〇五年革命的根源。人们可以肯定地断言，工人阶级和农民的联盟在那里将比一九〇五年在我们这里强大得多，唯一的理由是，这个联盟不是反对两个阶级，而是只反对一个阶级——资产阶级。”

是的，“唯一的理由”。当无产阶级同农民一道把斗争指向反对一个阶级即资产阶级——不是反对封建主义的残余，而是反对资产阶级——的时候，如果你愿意的话，这样一种革命叫做什么革命呢？也许叫做民主革命吧？请只注意这一点：拉狄克说这一番话不是在一九〇五年，甚至也不是在一九〇九年，而是在一九二七年三月。如何理解这一点呢？很简单。一九二七年三月，拉狄克也离开了正确的道路，而走向另一个方向。反对派在关于中国问题的提纲中，对拉狄克当时的片面看法作了一项最重要的改正。但是，在刚刚引用的那段话中，还是包含着真理的核心的，中国几乎不存在地主阶级，土地所有者同资本家的联系比在沙皇俄国密切得多，因此，土地问题在中国所占的具体比重比在沙皇俄国轻微得多；但是另一方面，民族解放的问题占很大的比重。因此，中国农民为了国家的民主革新而进行独立革命政治斗争的能力，肯定超不过俄国农民。这一点特别表现在这一事实上，即无论在一九二五年以前，或者在中国革命的三年期间，都没有出现一个民粹派，把土地革命写在自己的旗帜上面。所有这些都表明，民主专政的公式，对于已经拥有一九二五至一九二七年经验的中国比对于二月革命以后的俄国，是一个更加危险得多的反动的陷阱。

拉狄克还有一次扯到甚至更为遥远的过去，但这正是无情地反对他自己。这次是关于马克思在一八五〇年提出的不断革命口号：

“在马克思方面，”拉狄克写道，“并没有提出民主专政的口号，而在列宁方面，从一九〇五年到一九一七年，这个口号却是政治轴心，并且形成他对于所有[？！]处于资本主义发展初期[？]的国家中的革命的概念的一个组成部分。”

拉狄克根据列宁的几句话，这样解释这种立场的不同：德国革命的中心任务是民族统一，而在俄国，中心任务却是土地革命。如果不把这种对比机械化，而保持一种比例，那末，在一定的程度上，它是正确的。可是中国的情况又如何解释呢？在中国，一个半殖民地国家，民族问题所占的具体分量比甚至一八四八至一八五〇年的德国土地问题要重大得无可比拟；因为在中国，民族问题既是统一的问题，也是解放的问题。马克思在表述他的不断革命前景时，德国的所有王权还屹立不动，容克地主还掌握着土地，而资产阶级只被容许进入政府的接待室。在中国，从一九一一年以来已经没有君主政体，独立的地主阶级也不存在了，民族资产阶级国民党掌握着政权，而农奴制关系已经同资产阶级剥削——姑且说——化学地融合在一起。因此，拉狄克对马克思和列宁的立场所进行的对比完全说明，它是反对在中国提出民主专政的口号的。

但是，拉狄克甚至没有严肃地而只不过是偶然地、枝节地采取马克思的立场，他把自己局限于一八五〇年的传单，在这个传单中，马克思还把农民看作小资产阶级城市民主派的天然同盟者。当时马克思所期待的是在德国出现一个独立的民主革命阶段，也就是说，城市小资产阶级激进派在农民的支持下暂时掌握政权。这就是问题的症结所在！然而，这也正是没有发生的事。而且没有偶然发生过。早在上世纪中叶，小资产阶级民主派就表明自己没有力量实现它自己的独立的革命。马克思是考虑到这个教训的。一八五六年四月十六日——即在上面提到的传单发表以后六年——马克思写信给恩格斯说：

“德国的全部事情，都将以是否有可能由某种再版农民战争来协助无产阶级革命为转移。如果有这样的可能，那就好了。”[2]

这一段被拉狄克完全忘记了的话，是了解十月革命以及我们在这里全面探讨的整个问题的真正宝贵的钥匙。马克思是不是跳过了土地革命呢？没有，正如我们所看到的，他并没有跳过土地革命。他是不是认为无产阶级和农民的合作在即将到来的革命中是必要的呢？是的，他是认为必要的。他是不是认为农民有可能在革命中担任领导角色或者甚至仅仅担任一个独立的角色呢？不是，他并不认为有这种可能性。他的出发点是，在独立的民主革命中没有做到支持资产阶级民主派的农民（这是资产阶级民主派的过错，而不是农民的过错），在无产阶级革命中会处于支持无产阶级的地位。“如果有这样的可能，那就好了。”拉狄克显然不愿意看到，这正是十月所发生的事情，而且发生得并不坏。

至于中国，从这里得出的结论是十分清楚的。争论的并不是农民作为同盟者所起的决定性作用，也不是土地革命的伟大意义，而是在中国是不是有可能进行独立的土地民主革命，或者“某种再版农民战争”是不是会支持无产阶级专政。问题只能这样提出。谁要是从另一个角度提出问题，谁就没有学到东西，一无所知，而只会使中国共产党陷于混乱，使它脱离正轨。

为了使东方国家的无产阶级有可能打开通向胜利的道路，斯大林和马尔丁诺夫关于“阶段”和“步骤”的卖弄的反动理论，必须从一开始就消灭，必须抛弃，粉碎，用扫帚清除掉。布尔什维主义就是在反对这种庸俗的演变主义的斗争中成长到成熟阶段的。我们必须使自己适应的并不是事先提出的前进路线，而是阶级斗争的实际过程。必须拒绝斯大林和库西宁的这种想法——为各种发展水平的国家规定继承的次序，事先给它们分派不同的革命配给证。必须使自己适应阶级斗争的实际过程。关于这一点的一个难以估计的指南就是列宁；但是必须考虑整个列宁。

一九一九年，列宁特别联系共产国际的组织把过去一个时期所得出的结论统一起来，给予这些结论一个更加完善的理论上的阐述，当时他这样说明克伦斯基主义和十月的经验：在一个阶级对抗已经有所发展的资产阶级社会中，只能是公开的或隐蔽的资产阶级专政，或者是无产阶级专政。任何中间性的政制都根本谈不上。每种民主，每种“民主专政”（这个带有讽刺意味的引号是列宁加的）都只不过是资产阶级统治的一种面罩，这是最落后的欧洲国家俄国在资产阶级革命时期即最有利于“民主专政”的时期的经验所表明的。这个结论被列宁用来作为他的民主提纲的基础，而这个提纲只是作为二月革命和十月革命的经验总和提出来的。

像许多人一样，拉狄克也是机械地把民主问题同民主专政问题截然分开。这是铸成大错的根源。“民主专政”在革命时期只可能是带着假面具的资产阶级统治。这就是我们的一九一七年“双重政权”的经验以及中国国民党的经验所教导我们的。

不肖门徒们的不可救药最完整地表现在这一事实上，即甚至到现在，他们还企图把民主专政同资产阶级专政以及无产阶级专政对立起来。但是这一点意味着，民主专政必须具有中间性质，也就是说，必须有小资产阶级的内容。无产阶级参加这种专政并没有改变情况，因为从本质上说，并没有各种各样的阶级路线得出一个算术上的平均数这样的事情。如果民主专政既不是资产阶级专政，也不是无产阶级专政，那末，就必然是由小资产阶级担任断定的和决定性的角色。但是，这就使我们又回到三次俄国革命和两次中国革命的实践所已经回答了的那个问题：在帝国主义进行世界统治的条件之下，在资本主义国家中，甚至这种国家还是面前摆着需要解决其民主任务的落后国家这样一个问题的时候，今天小资产阶级能够担任领导的革命角色吗？

过去曾经出现过一些小资产阶级下层能够建立其革命专政的时期。这是我们所知道的。但是在那些时期，当时的无产阶级或者无产阶级的先驱还没有同小资产阶级截然分开，恰恰相反，他们在自己没有发展的条件下反而形成小资产阶级的战斗核心。今天的情况完全不同了。我们不能说小资产阶级有能力指导今天的生活，即使是在落后的资产阶级社会，因为无产阶级已经同小资产阶级分开，同时在资本主义发展的基础上同大资产阶级展开了斗争，而这种资本主义发展使小资产阶级成为无足轻重的东西，同时使农民在资产阶级和无产阶级之间面临着不可避免的政治选择。每次农民决定支持一个从表面上看好像是小资产阶级的政党的时候，实际上是用自己的脊背支持了财政资本。在第一次俄国革命时期，或者在头两次革命之间的时期，关于农民和小资产阶级在民主革命中的独立程度（但只是程度！），还可能存在着意见分歧，现在，这个问题已为近十二年来的整个事态发展进程所决定，而且无可变更地决定了。

十月以后，这个问题在许多国家以各种可能的形式和组合在实践中重新提出来，而在每个地方都是以同样的方式解决的。在克伦斯基主义的经验以后，一项基本经验上面已经提到，那就是国民党的经验。但是，同样重要的还有意大利法西斯主义的经验，在那里，小资产阶级拿着武器从旧资产阶级政党手中把政权夺取过来，然后立即通过自己的领袖把它拱手让给财政寡头。波兰也发生过同样的问题，在那里，毕苏斯基运动的目的是直接反对反动的资产阶级—地主政府，它反映了小资产阶级群众、甚至广泛的无产阶级群众的希望。老波兰社会民主党人华斯基由于害怕“低估农民”，把毕苏斯基革命同“工农民主专政”混为一谈，这并不是偶然的。如果我在这里分析保加利亚的经验，即科拉罗夫[3]之流和卡巴克契也夫之流对斯塔姆博利斯基[4]党所采取的那种可耻的混乱政策，或者美国农工党的可耻的实验，或者季诺维也夫同拉迪奇[5]的浪漫史，或者罗马尼亚共产党的经验，以及不胜枚举的其他事例，那就会使我们离题太远。这些事实有一些基本上已经在我的《共产国际纲领草案批判》一书中进行了分析。所有这些经验的基本结论充分证实并强调了十月的教训——即小资产阶级，共中包括农民，无论是在革命时期或者是在反动时期，在现代的即使落后的资产阶级社会中都不能担任领袖的角色。农民可以支持资产阶级专政，也可以成为无产阶级专政的支柱。中间性的形式仅仅是资产阶级专政的幌子，这种专政或者已经开始动摇，或者经过骚乱以后还没有重新站稳脚跟（如克伦斯基主义、法西斯主义、毕苏斯基政权）。

农民可以追随资产阶级，也可以追随无产阶级。但是，如果无产阶级不惜一切代价试图同没有跟着它走的农民一道前进，那末，事实上它是在尾随着财政资本：如一九一七年作为祖国保卫者的俄国工人；中国国民党内的工人——其中也包括共产党人；一九二六年波兰社会党内的工人以及一部分共产党人，等等。

谁要是没有把这一点想透，谁要是没有从事态发展所留下来的新鲜痕迹当中去了解事态的发展，那末，他最好不要卷入革命政治。

列宁从二月革命和十月革命的教训中所得出的——透彻地全面地得出的——基本结论，彻底地否定了“民主专政”的概念。下面是列宁在一九一八年以后说过不止一次的话：“全部政治经济学（如果从中学到一点什么的话）、全部革命史、全部十九世纪政治发展史都告诉我们，农民不是跟工人走，就是跟资产者走……要是你们不知道为什么，我就奉劝这样的先生们……去想一想十八世纪和十九世纪任何一次大革命的发展和十九世纪任何一个国家的政治史吧。它会告诉你们为什么。资本主

义社会的经济是这样的：能够成为统治力量的只有资本或打倒资本的无产阶级。在这个社会的经济中，其他的力量是没有的。”[6]

在这里，并不是现代英国或德国的事情。在十八世纪或十九世纪任何一次大革命即落后国家资产阶级革命的教训的基础上，列宁得挂的结论是，不是资产阶级专政就是无产阶级专政。不可能有“民主”专政，即中间性的专政。

***

拉狄克在理论上和历史上所进行的探讨，正如我们所看到的，概括为资产阶级革命必须同社会主义革命区别开来这样一句相当肤浅的格言。拉狄克落到这种“地步”，只好直截了当向库西宁伸出一个指头，而库西宁从他的唯一靠山即“常识”出发，认为无产阶级专政的口号大概不可能既在先进的国家提出，也在落后的国家提出。库西宁以一个一无所知的人所特有的那种坦率态度，断定托洛茨基从一九〇五年以来“什么也没学到”。拉狄克跟在库西宁后面也讽刺地说，对托洛茨基来说，“中国革命和印度革命的特点恰好在于这一事实，即它们同西欧革命根本没有什么区别，因此必须在采取最初的步骤[？！]时就导致无产阶级专政。”

拉狄克在这方面忘记了一点：无产阶级专政并没有在一个西欧国家中实现，而恰恰是在一个落后的东欧国家中实现了。历史进程忽略了俄国的“特点”，这难道是托洛茨基的过错吗？拉狄克还忘记了，资产阶级——更确切地说，财政资本——在所有的资本主义国家进行着统治，而这些国家各有其发展水平、社会结构、传统，等等，也就是说，各有其“特点”。同样，不尊重这种特点的是历史的发展，而根本不是托洛茨基。

那末，先进国家和落后国家的区别究竟在哪里呢？区别是巨大的，但这种区别还在资本主义关系占统治地位的范围以内。资产阶级统治的方式和方法在不同的国家有很大的不同。在这一头，统治具有完整的和绝对的性质，如美国。在另一头，财政资本使自己适应过时的亚细亚中世纪制度，它使这种制度从属于自己，并把自己的方法强加在这种制度上，如印度。但是，在这两个地方，都是由资产阶级进行着统治。由此可见，在不同的资本主义国家中，根据社会基础、政治形式、当前任务以及工作速度来说，无产阶级专政也会有很不相同的性质。但是，要领导人民群众战胜帝国主义者、封建主义者和民族资产阶级的集团，只有在无产阶级的革命领导权之下才能做到，这种领导权在夺取政权以后将把自己转变为无产阶级专政。

拉狄克妄想，同我相反，他只要把人类分成两个集团——一个“成熟”到可以实行社会主义专政，另一个则只“成熟”到实行民主专政——就是已经考虑到不同国家的所谓“特点”。实际上，他端出来的是没有生命力的老一套，这一套只能使共产党人忽视真正研究一个特定国家的特点，即这个国家历史发展的不同步调和阶段的活生生的相互交叉情况。

一个没有实现或完成民主革命的国家，它的特点具有这样重大的意义，以致这些特点必须作为无产阶级先锋队的纲领的基础。一个共产党只有在这样一个民族纲领的基础上，才能为争取大多数工人阶级和一般劳苦群众反对资产阶级及其民主代理人而展开真正的有成果的斗争。

在这个斗争中获得成功的可能性，当然在很大的程度上决定于无产阶级在国家经济中所担任的角色，因而也就是决定于国家的资本主义发展水平。然而，这绝不是唯一的标准。同样重要的问题是，国内是否存在一个影响深远而迫在眉睫的“为了人民”的问题，这个问题的解决关系到民族的大多数，同时需要最勇敢的革命措施来解决它。在这一类问题当中，就有结合成各种不同形式的土地问题和民族问题。在殖民地国家，由于存在着尖锐的土地问题和不可忍受的民族压迫，年轻而比较弱小的无产阶级在民族民主革命的基础上可以比先进国家的无产阶级在纯粹社会主义的基础上更早取得政权。自从十月以来，这一点本来似乎没有必要再加以证明了。但是，通过意识形态反动的年代和不肖门徒们在理论上的堕落，革命的基本概念已经变得这样糟糕、这样丑恶以及这样……库西宁化，以致人们不得不每次都从头开始。

根据以上所述，是不是可以说，世界上所有的国家今天已经在这种程度上或那种程度上成熟到可以进行社会主义革命了呢？不，这是用一种虚伪的、死板的、学究的、斯大林布哈林主义式的方法提出问题。世界经济就其整体来说，已经成熟到实行社会主义。但是，这并不意味着每个国家单独地来说都成熟了。那末，在各种各样的落后国家，在中国、印度等国家，无产阶级专政的前途是怎样的呢？关于这一点，我们的回答是：历史并不是定做的。一个国家不仅在成熟到进行独立的社会主义建设以前，而且在成熟到采取影响深远的社会化措施以前，就可以“成熟”到实行无产阶级专政。人们绝不能从社会发展的一种预先设想的和谐出发。尽管斯大林在理论上给以温柔的拥抱，不平衡发展规律还是存在。这个规律不仅在国家的相互关系中发生效力，而且在一个国家以内的不同进程的相互关系中也发生效力。经济和政治的不平衡进，只有在世界规模上才能调和起来。具体地说，这就意味着，中国的无产阶级专政问题不能完全在中国经济和中国政治的范围以内来考虑。

正是在这里，我们接触到两个相互排斥的观点：不断革命的国际革命理论和一国社会主义的民族改良主义理论。不仅是落后的中国，一般地来说，世界上没有一个国家能够在自己的民族界限以内建设社会主义，因为已经超出民族疆界的高度发展的生产力是抵制在一个国家以内建设社会主义的，正像发展得不够的生产力抵制国有化一样。[7]例如，在英国建立无产阶级专政所遭到的困难和矛盾，同在中国建立无产阶级专政将遭到的比起来，虽然在性质上的确有所不同，但是在程度上也许一点也不轻微。在这两种情况下，只有通过国际革命才能克服这些矛盾。这种观点没有为中国进行社会主义改造的“成熟”或“不成熟”问题留出余地。在这里不可辩驳的是，中国的落后使无产阶级专政的任务极其困难。但是，我们要再说一遍：历史并不是定做的，因此中国无产阶级没有选择的余地。

这一点是不是至少意味着，每个国家，包括最落后的殖民地国家在内，如果说实行社会主义还不成熟，那末建立无产阶级专政是不是成熟了呢？不，不是这个意思。那末，总的来说，特别是在殖民地，民主革命的前途是怎样的呢？什么地方出现过这样的说法——我用另一个问题来回答上面的问题——即每个殖民地国家都已经成熟到可以立即彻底解决其民族民主任务了？这个问题必须从另一方面去探讨。在帝国主义时期的条件下，只有国家的社会和政治关系成熟到使无产阶级作为人民群众的领袖掌握了政权的时候，民族民主革命才能取得彻底的胜利。如果情况还不是这样呢？那末，争取民族解放的斗争只会产生很有局限性的结果，而这种结果是完全反对劳动群众的。一九〇五年，俄国无产阶级没有强大到足以把农民群众团结在自己的周围并夺取政权。就是因为这个原因，革命在半路上停下来，然后一点一点地消沉下来。在中国，尽管有非常有利的形势，共产国际的领袖却阻止中国无产阶级为夺取政权而斗争，结果在国民党政权之下，民族任务只得到悲惨的、不稳定的和微不足道的解决。

一个殖民地国家在什么时候和什么条件之下才会成熟到对自己的土地问题和民族问题进行真正的革命的解决，这是无法预言的。但是，无论如何，今天我们可以完全肯定地断言，不仅中国，而且包括印度，只有通过无产阶级专政才会得到真正的人民民主，也就是工农民主。在这条道路上，可能还有许多阶段、步骤和时期。资产阶级在人民群众的压力之下，还会采取一些步骤向左转，以便日后更加无情地骑在人民头上。双重政权时期是可能出现的，或许会出现的。但是，将来不会出现也不可能出现的是一种非无产阶级专政的真正的民主专政。一种“独立的”民主专政只可能是国民党型的，即完全反对工人和农民的。我们必须从一开始就了解这一点，并教导群众了解这一点，而不把阶级现实隐藏在抽象的公式后面。

斯大林和布哈林教导说，由于帝国主义的奴役，资产阶级才得以在中国实现民族革命。这个尝试已经进行过了，结果怎样呢？无产阶级被置于工头的斧头之下。然后据说：民主专政接着就会到来。小资产阶级专政已被证明为只不过是一种带上假面具的资本专政。这是偶然的吗？不是。“农民不是跟着工人走，就是跟着资产阶级走。”在头一种情况下，出现的是无产阶级专政；在另一种情况下，出现的则是资产阶级专政。看来中国的教训是足够清楚的，即使从很远的地方研究它的教训。“不然，”有人回答我们，“那只不过是一次没有成功的实验。我们将一切从头开始，这次要建立‘真正的’民主专政。”“用什么办法呢？”“在无产阶级和农民合作的社会基础上。”向我们提出这个最新发现的是拉狄克。但是，恕我冒昧，国民党正是在这同一基础上站起来的：工人和农民“合作”——为资产阶级火中取栗。请告诉我们，这种合作的政治结构看起来是什么样子呢？你们用什么来代替国民党呢？掌握政权的将是什么政党呢？至少大致上指出这些政党来吧，至少描述一下它们吧！关于这一点，拉狄克的答复（在一九二八年！）是，只有完全完蛋的、不能理解马克思主义的复杂性的人，才有可能对哪个阶级是马和哪个阶级是骑马者这样次要的技术性问题发生兴趣；一个布尔什维克必须使自己从政治的上层建筑“转移”，而把自己的注意力集中在阶级基础上。不，恕我冒昧，你们已经开过玩笑了。你们已经“转移”得很够了。太过火了！在中国，你们使自己从阶级合作如何表现在党方面这一问题上“转移”，你们把无产阶级拖进国民党，你们迷恋国民党到发昏的程度，你们狂怒地反对退出国民党；你们用重复抽象公式的办法避开政治斗争问题。而在资产阶级很具体地打破无产阶级的头颅以后，你们向我们建议道：让我们再从头试一试；开始的时候，让我们再一次使自己从政党和革命政权问题上“转移”吧。不行！这些都是很拙劣的玩笑。我们不许自己再被人拉回去了！

所有这些奇技，正如我们所看到的，都被说成是为了工农联盟的利益。拉狄克警告反对派不要低估农民，并且引证列宁反对孟什维克的斗争。有时当人们看到列宁的话被歪曲的时候，真是深恶痛绝这种冒犯人的思想尊严的做法。是的，列宁说过不止一次，否认农民的革命作用是孟什维克的特点。这句话是正确的。但是，除了这种引证以外，还有一九一七年，在这一年，孟什维克有八个月（就是从二月革命到十月革命的那八个月）同社会革命党人结成牢不可破的集团。在那个时期，社会革命党人代表为革命所唤醒的绝大多数农民。孟什维克同社会革命党人一道把自己称为革命民主派，并且忠告我们：他们正是使自己依靠工农（兵）联盟的那些人。由此可见，二月革命以后，孟什维克征用了——姑且这么说——布尔什维克的工农联盟公式。他们指责布尔什维克要使无产阶级先锋队同农民分裂从而摧毁革命。换句话说，孟什维克指责列宁忽视了或者至少低估了农民。

加米涅夫、季诺维也夫等对列宁提出的批评，只不过是孟什维克提出的批评的回声。而拉狄克现在提出的批评，又只不过是加米涅夫提出的批评的来得过晚的回声。

不肖门徒们在中国执行的政策，其中包括拉狄克的政策，是一九一七年孟什维克假面具的继续和进一步发展。共产党留在国民党内这一事实，不仅为斯大林所维护，而且也受到拉狄克的维护，他们都是以工农联盟有这种必要为理由。但是，当事实“偶然”表明国民党是一个资产阶级政党的时候，就又同“左派”国民党进行尝试。结果还是一样。于是，同无产阶级专政迥然不同的民主专政的概念，就被高抬到这个没有实现巨大希望的可悲的现实之上——这是一次新的重蹈覆辙。一九一七年，我们听到策烈铁里、唐恩等说过一百次这样的话：“我们已经有了革命的民主专政，但是你们却在奔向无产阶级专政，也就是说，奔向毁灭。”的确，人们总是健忘的。斯大林和拉狄克的“革命民主专政”跟策烈铁里和唐恩的“革命的民主专政”根本没有什么不同。除此以外，这个公式不仅贯穿在共产国际的所有决议中，而且还写到它的纲领中。很难想象一种更为狡猾的假面具，同时也很难想象一种孟什维主义对于布尔什维主义一九一七年给它的侮辱所进行的更为厉害的复仇。

然而，东方的革命者还是有权要求对“民主专政”的性质这一问题作出明确的回答，不是根据一些旧的臆断的话，而是根据事实和政治经验。对于什么是“民主专政”这个问题——斯大林一再提出这样一个真正典型的答复：对于东方来说，这种专政差不多就像“列宁对一九〇五年革命所想象的”。这种说法在一定的程度上已经成为正式的公式。这一点可以在关于中国、印度或者玻里尼西亚的书籍和决议中找到。革命者所听到的是列宁关于未来事件的“概念”，而这些其实早已成为过去的事件；此外，列宁所假设的“概念”被这样解释或者那样解释，而从来没有按照列宁自己在事件发生以后所解释的那样去解释。

“好吧，”东方的共产党人低着头说，“我们将设法按照你们所说的列宁在革命前所想象的那样去想象它。但是，有幸承蒙你们向我们说明这个口号实际上是什么样子吗？它在贵国是怎样实现的呢？”

“在我国，这个口号是在双重政权时期以克伦斯基主义的形式实现的。”

“我们能够对我们的工人说：民主专政的口号在我们的国家将以我们自己的民族克伦斯基主义的形式实现吗？”

“喂，喂！绝不能这样！没有工人会采取这样一个口号；克伦斯基主义是资产阶级的奴仆，劳动人民的叛徒。”

“那末，我们该怎么对我们的工人说呢？”东方的共产党人意气沮丧地问道。

“你们必须对他们说，”目前值班的库西宁不耐烦地回答说，“民主专政是列宁对未来的民主革命的想象。”

如果东方的共产党人不痴的话，他会设法再问下去：

“但是，列宁不是在一九一八年说，民主专政只是在建立了无产阶级专政的十月革命中得到了真正的确实的实现吗？使党和工人阶级确切地转向这个前景不是更好些吗？”

“那可不行。甚至不能这样想。唔，那是不……不……断……革……革……命呀！那是托……托……洛茨基主义呀！”

在这番严厉的申斥以后，东方共产党人的脸色变得比喜马拉雅山最高峰的雪还要惨白，再也不想多问了。随便怎么样吧！

结果呢？我们知道得很清楚：不是可耻地爬在蒋介石的面前，就是英勇地冒险。

[1] 蒋介石是国民党右翼的领袖，汪精卫是左翼领袖。谭平山是共产党部长，执行斯大林和布哈林在中国的路线。——列·托·

[2] 《马克思恩格斯文选》（两卷集）第二卷莫斯科外国文书籍出版局一九五五年版第454页。

[3] Василь Петров Коларов，1877—1950，保加利亚共产党领导人之一，一九二二至一九四三年任共产国际执行委员会主席团委员，一九二二至一九二三年曾任共产国际执行委员会总书记。——中译者注

[4] Алексондр Стамболйискйи，1879—1923，保加利亚农民联盟领袖。——中译者注

[5] Стефан Радич，1871—1928，克罗地亚农民党的组织者之一。——中译者注

[6] 《关于用自由平等口号欺骗人民》，《列宁全集》第二十九卷人民出版社一九六一年版第330—331页。

[7] 俄语原文为：“Не только отсталый Китай, но и вообще ни одна из стран мира не могла бы построить социализм в своих национальных рамках: высоко развитые производительные силы, переросшие национальные границы, противятся этому так же, как и недостаточно развитые для национализации.”应该翻译为：“不仅落后的中国，一般来说，世界上没有一个国家能够在自己的民族界限以内建成社会主义，因为已经超出民族疆界的高度发展的生产力是抵制在单个国家的框架内建成社会主义的……”——电子版注


第八章　从马克思主义到和平主义

在拉狄克的论文中，作为一种征兆来说，有一段话是最令人感到不安的，这段话固然好像同我们感到兴趣的中心主题没有关系，但是由于拉狄克一贯向中派主义的理论家靠拢，这段话同我们感到兴趣的中心主题还是有密切联系的。我说的是他在一国社会主义理论方面的多少有些隐蔽的进展。必须详细地谈一谈这一点，因为在拉狄克的错误中，如果这条“傍线”进一步发展下去，就有可能超过所有的其他意见分歧，这一点表明拉狄克的错误已经肯定地发生了由量到质的变化。

拉狄克在讨论来自外部的威胁革命的危险时写道，列宁“……意识到这一事实，即在一九〇五年俄国经济发展的水平上，这种[无产阶级]专政只有得到西欧无产阶级的帮助才能保持下去。“（黑体是我标的。——列·托·）

这是错上加错；首先，这是非常粗暴地违背历史的前景。实际上，列宁说，而且不止一次地说，如果没有欧洲的社会主义革命，俄国的民主专政（绝不是无产阶级专政）就不能保持下去。这种想法像一根红线一样贯穿在一九〇六年斯德哥尔摩党代表大会时期列宁发表的所有论文和演说中（同普列汉诺夫的论战、国有化问题，等等）。那个时期，列宁甚至没有提出在西欧进行社会主义革命时期就在俄国建立无产阶级专政的问题。但是，当时最重要的事情还不在这里。“在一九〇五年俄国经济发展的水平上”是什么意思呢？那末一九一七年的水平又是怎样的呢？一国社会主义理论正是在这种水平的差别上建立起来的。共产国际的纲领把整个地球分成许多方块，有些在水平上“适合”于独立地建设社会主义，另外一些则“不合适”；这样就为革命战略建造了一系列毫无希望的死胡同。毫无疑问，经济水平的不同对于工人阶级的政治力量可以具有决定性的意义。在一九〇五年，我们不能建立无产阶级专政，正如同就这一点来说我们也不能建立民主专政一样。在一九一七年，我们建立了无产阶级专政，这种专政也就吞并了民主专政。但是，在一九一七年经济发展水平上，正如在一九〇五年水平上一样，只有在西欧无产阶级的及时帮助之下，专政才能保持并发展到社会主义。自然，这种“及时性”不能事先加以估计；它是在发展和斗争的过程中决定的。同这个决定于世界力量对比（它具有最后的和决定性的发言权）的根本问题比较起来，一九〇五年和一九一七年俄国发展水平的不同，不管本身多么重要，只是一个次要的因素。

但是，拉狄克自己还不满足于含糊地提到这种水平的差别。在提到列宁看到革命的内部问题和世界问题之间的联系（哦，这倒奇怪！）这一事实以后，拉狄克补充说：

“但是，列宁并没有单独把俄国社会主义专政的保持和西欧无产阶级的援助之间的这种联系的概念尖锐化，像托洛茨基的表述所过分尖锐化了的那样，即援助必须是国家的援助，也就是已经取得胜利的西欧无产阶级的援助。”（黑体是我标的。——列·托·）

老实说，当我读到这几句话的时候，我真不相信我的眼睛。拉狄克需要不肖门徒的武库中的这个毫不值钱的武器，究竟是为了达到什么目的呢？这只不过是令人感到害臊地重述我们经常那样大加嘲笑的斯大林主义的陈词滥调。别的不说，这段引语表明，拉狄克对列宁道路上的主要里程碑知道得太少。列宁同斯大林不一样，他不仅从来没有把欧洲无产阶级对资产阶级政权施加压力同无产阶级夺取政权对立起来；相反，他表述来自外部的革命援助问题比我还要尖锐。在第一次革命时期，他不倦地一再重复说，我们不应当在欧洲没有发生社会主义革命的情况下保持民主制度（连民主制度也不保持！）。一般地来说，在一九一七至一九一八年以及随后的几年中，列宁除了从我们的革命同欧洲已经开始的社会主义革命的联系的角度来考虑和估计我们的革命的命运以外，没有用过别的方法。例如，他公开断言：“没有德国革命的胜利，我们就注定了失败。”他是在一九一八年说这句话的，即并不是在一九〇五年的“经济水平”上；当时他心中所想的不是未来的几十年，而是就在眼前的时期，这个时期如果不是几个月的话，至多也不过是几年的功夫。

列宁曾经好几十次宣称：如果我们坚持下来了，那“……是因为当时侥幸凑成的条件使我们在一个短时间内免受国际帝国主义的侵害”（在一个短时间内！——列·托·）接下去又说：“无论如何，无论在什么条件下，……国际帝国主义……都不能和苏维埃共和国和平共处……在这里，冲突是不可避免的。”那末，结论是什么呢？不是对无产阶级的“压力”或者资产阶级的“中立化”抱着和平主义的希望吗？不是，结论是这样的：“在这里，俄国革命最大的困难……必须唤起国际革命”[1]。这些话是什么时候说的和写的呢了不是尼古拉二世同威廉二世就缜压革命问题进行谈判和我提出”尖锐“公式的一九〇五年，而是一九一八年、一九一九年以及随后的年代。

回顾过去，列宁在共产国际第三次代表大会上说过这样一段话：

“我们懂得，没有国际的世界革命的支持，无产阶级革命〔在俄国。——列·托·〕是不可能取得胜利的。还在革命以前，以及在革命以后，我们都是这样想的：或者是其他资本主义比较发达的国家立刻或至少很快爆发革命，或者是与此相反，我们非失败不可。尽管有这种想法，但我们还是尽力去做，以便在任何情况下保存苏维埃制度，因为我们知道，我们的工作不仅是为了自己，而且是为了国际革命。这一点我们是知道的，我们在十月革命以前，在十月革命刚刚胜利以及在签订布列斯特—里托夫斯克和约时期，一再表达了这种信念。一般说来，这是正确的。可是，实际上运动并不像我们所期望的那样直线地进展。”[2]

从一九二一年以后，运动开始不像我（同列宁一道）在一九一七至一九一九年（而不仅是在一九〇五年）所想象的那样直线地进展。但它还是沿着工人国家和资产阶级世界之间的不可调和的矛盾的路线发展了。二者不可得兼！只有西方无产阶级革命的胜利发展，工人国家才能得到保卫，不仅避免军事上而且避免经济上的致命危险。企图在这个问题上发现两种立场，即列宁的立场和我的立场，这是理论上最偷懒的做法。至少要重新阅读一下列宁的著作，不要诽谤他，不要用斯大林主义的发霉的玉米粥来喂我们！

但是，堕落甚至并没有到此为止。拉狄克说，列宁认为世界无产阶级的“简单的”（本质上是改良主义的、柏塞尔式的）援助就够了，而托洛茨基却“夸大地要求”必须是国家的援助即革命的援助，拉狄克在捏造了这段故事以后继续说：

“经验表明，在这一点上，同样，列宁也是正确的。欧洲无产阶级还不能夺取政权，但在干涉时期，它已强大到足以阻止世界资产阶级用巨大的力量来反对我们。因此，它帮助了我们保持苏维埃政权。除了资本主义世界本身的种种对抗以外，对劳工运动的恐惧是保证干涉结束以后的八年期间和平得以保持的主要力量。”

这段话从我们这个时代的官方文人所作的作业看来，虽然不是创举，但是由于它是历史错误、政治混乱和最大的原则错误的结合，还是值得注意的。

从拉狄克的话中会得出这样的结论：列宁一九〇五年在他的小册子《两种策略》（这是拉狄克提到的唯一著作）中预言，一九一七年以后国家之间和阶级之间的力量对比将会达到这样的程度，以致可以在一个长时期中排除对我们进行大规模军事干涉的可能性。与此相反，托洛茨基在一九〇五年并没有预见到帝国主义战争以后必然产生的形势，而只是考虑当时的现实，如强盛的霍亨索伦军队、非常强大的哈布斯堡军队、非同小可的法国证券交易所，等等。这真是莫大的时代错误，这种时代错误由于其可笑的内在矛盾而变得更为复杂。因为在拉狄克看来，我的第一个错误正是在于这一事实，即我是“在一九〇五年的发展水平上”提出无产阶级专政的前景的。现在第二个错误也很清楚了：我没有根据只是一九一七年以后才出现的国际形势来考虑我在一九〇五年革命前夜提出的无产阶级专政前景。斯大林经常提出的论据看来就是这样，我们并不感到奇怪，因为我们很了解他在一九一七年以及一九二八年的“发展水平”。但是，拉狄克是怎么掉进这一伙当中来的呢？

然而，甚至这还不是最坏的情况。最坏的是，拉狄克跳过了分别马克思主义和机会主义的界限，分别革命立场和和平主义立场的界限。这至少是一个反对战争的斗争问题，也就是如何和用什么方法能够防止或者结束战争的问题；是通过无产阶级对资产阶级施加压力呢，还是通过内战来推翻资产阶级呢？拉狄克无意中把一个无产阶级政策的根本问题提到我们之间的争论当中来了。

拉狄克是不是想说我不仅“忽视”农民而且“忽视”无产阶级对资产阶级施加压力，而只考虑无产阶级革命呢？很难说他会维护这样一种不愧为一个台尔曼、一个塞玛尔或者一个蒙穆索的荒唐想法。在共产国际第三次代表大会上，当时的极左派（季诺维也夫、塔尔海默、台尔曼、贝拉·库恩，等等）鼓吹在西方实行盲动主义策略，以便挽救苏联。我和列宁一道尽可能通俗地向他们说明，他们可以给予我们的最好的帮助是有系统地有计划地巩固他们的阵地，为夺取政权进行准备，而不是为了我们而仓促地进行革命的冒险。当时，遗憾的是，拉狄克不是站在列宁和托洛茨基一边，而是站在季诺维也夫和布哈林一边。但是，拉狄克一定记得——无论如何，第三次代表大会的记录记得——列宁和我的论据的实质正是攻击极左派的荒谬的“尖锐的表述”。在我们向他们说明党的加强和无产阶级的压力是国内和国际关系中很重要的因素以后，我们马克思主义者补充说，“压力”只是夺取政权的革命斗争的一种职能，它完全决定于这一斗争的发展。由于这个原因，列宁在第三次代表大会结束的时候在代表们举行的一次秘密会议上发表了一篇演说，反对消极和等待事态发展的倾向，最后大体上是用这样一个教训结束了他的演说：不要冒险，但是，亲爱的朋友们，也不要裹足不前，因为单靠“压力”，我们是不能持久的。

拉狄克提出这样一点：欧洲无产阶级在战后不能取得政权，但是它阻止了资产阶级打垮我们。我也不止一次说过这一点。然而，欧洲无产阶级之所以防止了我们陷于毁灭，只不过是因为除了无产阶级的压力以外，同时存在的还有帝国主义战争所带来的很严重的客观后果以及被这一战争恶化了的世界冲突。在帝国主义阵营内部斗争、经济崩溃或者无产阶级压力这些因素当中，究竟哪一个具有比较决定性的意义，那是很难说的；问题不能这样提。单靠和平的压力是不够的，这一点已为帝国主义战争证明得太清楚了，因为不管有什么“压力”，这个战争还是降临了。最后，也是最重要的一点，如果说无产阶级的压力在苏维埃共和国最初最严酷的年代已经得到证明是足够有效的话，那只是因为对欧洲工人来说，当时并不是施加压力的问题，而是为夺取政权而斗争的问题——而且这个斗争一再采取了内战的形式。

一九〇五年，欧洲既没有战争，也没有经济崩溃，而资本主义和军国主义却残暴嚣张，不可一世。当时社会民主党人的“压力”根本不能阻止威廉第二或者弗朗茨·约瑟夫向波兰王国进军，或者一般地说来，不能阻止他们去援助沙皇。甚至在一九一八年，德国无产阶级的压力也没有能够阻止霍亨索伦占领波罗的海各省和乌克兰，如果说他没有能够远征到莫斯科的话，那只不过是因为他的武装部队不够多。要不然，我们是怎样和为什么签订布列斯特和约的呢？昨天的事是多么容易忘记啊！列宁并没有使自己只限于希望无产阶级施加“压力”，而是一再断言，如果德国不革命，我们一定会毁灭。从本质上说，这是正确的，虽然相当长的一段时期已经过去了。不要幻想了吧；我们已经接到一个没有日期的延期偿付通知了。像以前一样，我们还是生活在“喘息时机”的条件下。

有一种条件是，无产阶级还不能夺取政权，但能阻止资产阶级利用自己的力量发动战争，这种条件是一种阶级均势不稳定的最高表现的条件。一种均势被说成是不稳定的，正是因为它不能长久保持下去。它必然倒向这一边，或者倒向那一边。不是无产阶级取得政权，就是资产阶级通过一系列摧毁性的打击，充分地削弱革命的压力以重新取得行动自由，首先是在战争与和平的问题上。

只有一个改良主义者才会把无产阶级对资产阶级国家施加的压力描绘为一种不断增长的因素和一种对付干涉的保证。正是从这个概念中产生了在世界资产阶级中立化的条件下一国建设社会主义的理论（斯大林）。正如猫头鹰在天色微明的时候才起飞一样，在无产阶级的压力下资产阶级中立化的斯大林主义理论，也只是在产生这种理论的条件开始消失的时候才提出来的。

有一个时期，遭到歪曲的战后经验引起这样一种骗人的希望，即没有欧洲无产阶级革命而代之以一般的“支持”，我们也可以活下去。在这个时期，世界形势发生了剧烈的变化。无产阶级的失败为资本主义的稳定铺平了道路。战后资本主义的崩溃已经克服。没有尝过帝国主义屠杀的恐怖滋味的新的一代已经成长起来。结果是，资产阶级现在可以比五年或者八年以前更为自由地运用它的战争机器了。

在劳动群众向左转的时候，这种进程进一步发展下去，必将再一次加强他们对资产阶级国家的压力。但这是一个两面都有刀刃的因素。正是来自工人阶级方面的日益增长的危险，可以在以后的阶段促使资产阶级采取决定性的步骤，来表明它是自己家里的主人，同时试图摧毁传染病的主要中心——苏维埃共和国。反对战争的斗争不是决定于对政府施加的压力，而是完全决定于夺取政权的革命斗争。无产阶级阶级斗争的“和平主义”效果，正像它的改良主义效果一样，只不过是夺取政权的革命斗争的副产品；这种效果只有相对的力量，容易变成相反的东西，这就是说，它可以促使资产阶级走上通向战争的道路。资产阶级对劳工运动的恐惧（这是拉狄克非常片面地提到的一点），是所有的社会和平主义者最大的希望。但是，仅仅是对革命的“恐惧”，决定不了什么。能够决定的是革命。由于这个原因，列宁在一九〇五年说，反对君主制度复辟（在一九一八年是反对资本主义复辟）的唯一保证，并不是无产阶级施加压力，而是它在欧洲取得革命胜利。这是问题的唯一正确的提法。尽管“喘息时机”具有漫长的性质，列宁的表述到今天还保持着充分的效力。我也是用同样的方法表述这个问题的。一九〇六年我在《总结与展望》一书中写道：

“正是由于害怕无产阶级起义，资产阶级政党即便在投票赞成拨付巨额军费时，也不得不庄严地宣称赞成和平，梦想国际仲载法庭、甚至梦想组织欧洲联邦。当然，这种可怜的宣言既不能消除国家之间的对抗，也不能消除武装冲突。”（《总结与展望》，《我们的革命》第283页）

第六次代表大会的基本错误在于这一点：为了挽救斯大林—布哈林的和平主义和民族改良主义前途，追逐一些反对战争危险的革命—技术秘方，结果把反对战争的斗争同夺取政权的斗争分裂开来了。

第六次代表大会的鼓舞者，这些惊慌不安的一国社会主义的建设者——从本质上说，这是一些吓坏了的和平主义者——企图通过加紧施加“压力”的办法来使资产阶级永远“中立化”。但是，由于他们不能不知道，他们的领导迄今在一系列国家都已导致革命的失败，并已把国际无产阶级先锋队远远丢在后面，于是他们便首先努力扔掉马克思主义的“尖锐的表述”——这种表述把战争问题同革命问题不可分割地联系在一起。他们把反对战争的斗争改变成一种不需要别人帮助的任务了。由于怕本国政党错过决定性的时刻，他们宣布战争危险是永远存在的、不可延缓的和迫在眉睫的。世界上发生的每件事情，都是为了战争的目的而发生的。战争现在不再是资产阶级政体的一种工具；资产阶级政体倒是战争的一种工具了。结果，共产国际反对战争的斗争变成一套在各种场合下都自动重复而在失去效力的时候才消失的老公式。斯大林主义的民族社会主义就倾向于把共产国际变成对资产阶级施加“压力”的一种辅助工具。拉狄克用他的轻率的、散漫的和肤浅的批评所帮助的正是这种倾向，而不是马克思主义。他已经失去指南针而卷入一股奇特的潮流，这股潮流可以把他带到遥远的彼岸。

一九二八年十月于阿拉木图

[1] 《关于战争与和平的报告》，《列宁全集》第二十七卷人民出版社一九六一年版第79—80页。

[2] 《共产国际第三次代表大会》，《列宁全集》第三十二卷人民出版社一九六〇年版第467页。


第九章　结束语

我在上面一章最后几行所提出的预见或意见，正如读者所知道的，在几个月以后得到了证实。对不断革命的批评只不过为拉狄克提供了一个把他自己推出反对派的杠杆。我们希望，我们的这一整本书可以证明，拉狄克走进斯大林的阵营这一点，对我们来说并不是出乎意料的事。但是，甚至变节也有不同的等级，不同的恶劣水平。拉狄克在悔过声明中完全恢复了斯大林在中国的政策。这一点意味着达到最深的背叛程度。对于我来说，留下来要做的只是摘要引证我对拉狄克、普列奥布拉任斯基和斯米尔加的悔过声明（这个声明把他们列入政治犬儒派的黑名单）作出的答复：

“正像所有有自尊心的破产者一样，这三个人当然不会不用不断革命来掩护自己。这三个投降分子力图用廉价的誓言抹煞近年来的全部机会主义失败史的最具有悲剧性的经验——中国革命，他们保证说，中国革命跟不断革命论毫无共同之处。

“拉狄克和斯米尔加顽固地维护中国共产党从属于资产阶级国民党的做法，不仅在蒋介石政变以前是这样，在这以后也是这样。普列奥布拉任斯基则叽哩咕噜说了一些含糊其词的话，正像在牵涉到政治问题的时候他经常表现的那样。有一个事实是值得注意的：凡是反对派队伍里维护共产党从属于国民党的做法的人，都变成了投降分子。没有一个忠实于自己的旗帜的反对派分子有这种标记，因为这是一种臭名远扬的可耻的标记。在《共产党宣言》发表了四分之三世纪以后，在布尔什维克党建立了四分之一世纪以后，这些倒霉的‘马克思主义者’居然还认为可以维护把共产党人关在国民党笼子里的做法！拉狄克在当时对我的责难所作的答复中，正如在今天的悔过书中一样，已经试图恐吓我们，说共产党一旦退出资产阶级国民党，无产阶级就会脱离农民而陷于‘孤立’。在这以前不久，拉狄克把广州政府称为农工政府，这样就帮助了斯大林掩盖无产阶级从属于资产阶级的事实。这些可耻的行径，这种盲目性、这种愚蠢、这种背叛马克思主义的后果，究竟用什么来掩盖呢？的确，用什么呢！用对不断革命起诉！

“早在一九二八年二月，正在找借口投降的拉狄克，立即附和了一九二八年二月共产国际执行委员会全体会议对中国问题作出的决议。这个决议把托洛茨基主义者说成是取消派，理由是他们把失败称为失败，同时不愿意把胜利的中国反革命看成是中国革命的最高阶段。在这项二月决议中，宣布了武装起义和苏维埃的方针。对于每个不完全缺乏政治感而有过革命经验的人来说，这项决议是一个最背叛、最不负责任的冒险主义的例子。而拉狄克却附和它。普列奥布拉任斯基对待这个问题，巧妙的程度不亚于拉狄克，只不过是从相反的一端出发而已。他写道，中国革命已经失败了，并且已经失败了很长一个时候了。一次新的革命将不会很快地到来。值不值得同中派分子争论中国问题呢？关于这个题目，普列奥布拉任斯基写了一些长信。我在阿拉木图读这些信的时候，有一种可耻的感觉。这些人在列宁的学校里究竟学到了些什么呢？我一次又一次地问自己。普列奥布拉任斯基的前提同拉狄克的前提正好相反，但结论是一样的：他们两个人都受到这样一个伟大的愿望的鼓舞，即希望通过明仁斯基的斡旋而使雅罗斯拉夫斯基能够兄弟般地收容他们。[1]哦，当然，他们这样做是为了革命的利益。他们并不是野心家。根本不是。他们只不过是一些无可救药的、意识形态上已经破产的人。

“针对着共产国际执行委员会二月全体会议的冒险主义决议（一九二八年），当时我已经提出一个在民主口号下动员中国工人的方针，其中包括中国成立立宪会议的口号。但是，在这里，这三个倒霉的人却陷于极左的立场；这种行动是廉价的，对他们来说是一无所得的。民主口号吗？绝不行。‘这是托洛茨基方面的一个大错误’。唯一的做法是在中国建立苏维埃——一点也不能改变！很难想象还有什么比这种立场——对不起——更荒谬的了。在资产阶级反动时期提出建立苏维埃的口号，是婴儿吵闹，也就是说，是对苏维埃的一种讽刺。但是，甚至在革命时期，也就是在直接建立苏维埃时期，我们也没有取消民主口号。在已经取得政权的真实的苏维埃在群众眼前同真实的民主机构发生冲突以前，我们没有取消民主口号。用列宁的语言（而不是用实利主义的斯大林及其传声筒的语言）来说，这一点意味着：在国家的发展中不要跳过民主阶段。

“没有民主纲领——立宪会议、八小时工作日、没收土地、中国民族独立、国内各族人民的自决权——没有这个民主纲领，中国共产党的手脚就被绑起来，而不得不消极地把阵地让给中国社会民主党人，这些社会民主党人在斯大林、拉狄克及其一伙的援助之下，是可以取得共产党的位置的。

“由此可见：拉狄克虽然仿效反对派，但还是放过了中国革命中最重要的东西，因为他维护共产党从属于资产阶级国民党的做法。拉狄克放过了中国的反革命，而在广州冒险以后支持武装暴动的方针。拉狄克今天跳过反革命时期和争取民主的斗争，撇开过渡时期的任务，而赞成最抽象的没有时间和空间的苏维埃概念。但是，反过来，拉狄克却发誓说，他同不断革命毫无共同之处。这是可喜的。这是令人感到安慰的……

“斯大林和拉狄克的反马克思主义理论，对于中国、印度以及所有的东方国家来说，意味着有改变地但没有改进地重复国民党的实验。

“在俄国和中国革命的所有经验的基础上，在受到这些革命考验的马克思和列宁学说的基础上，反对派坚决认为：

“只有以无产阶级专政的形式，新的中国革命才能推翻现存的政体并把政权转交给人民群众；

“‘无产阶级和农民民主专政’，同领导农民和实现民主纲领的无产阶级专政相反，是一种虚构，一种自己欺骗自己的东西，或者还要坏些——克伦斯基主义或者国民党主义。

“在克伦斯基和蒋介石政权同无产阶级专政之间，没有既非此又非彼的中间性革命政权，不可能有这种政权。凡是提出这样一种政权的赤裸裸的公式的人，都是在可耻地欺骗东方的工人和准备新的灾难。

“反对派对东方工人说：投降分子在党内施展阴谋遭到破产以后，正在帮助斯大林散播中派主义的种籽，向你们的眼中投掷沙土，堵塞你们的耳朵，迷惑你们的头脑。一方面，由于禁止从事争取民主的斗争，使你们在赤裸裸的资产阶级专政面前陷于孤立无援的境地。另一方面，在你们面前展现了一幅某种超度的非无产阶级专政的景象，这种专政有助于将来出现新的国民党化身，也就是说，有助于使工人和农民的革命进一步遭到失败。

“这种说教者都是叛徒。东方的工人们，要学会不要相信他们；要学会蔑视他们，要学会从你们的队伍中把他们赶出去！……”

[1] 明仁斯基当时是国家政治保安局的首脑；雅罗斯拉夫斯基是党中央监察委员会的首脑之一，他在打击反对派和把许多反对派成员开除出党方面特别积极。——英译者注


第十章　什么是不断革命？

基本论点

我希望，读者不会反对我在结束这本书的时候，不嫌重复，试把我的基本结论简单明了地表述出来。

一、不断革命论现在要求每个马克思主义者给予最大的重视，因为阶级斗争和意识形态斗争的进程终于把这个问题从回忆俄国马克思主义者旧意见分歧的领域中充分地提出来了，并且使它变成一个关于一般世界革命的性质、内在联系和方法的问题。

二、对于资产阶级发展较迟的国家，特别是殖民地和半殖民地国家说来，不断革命论意味着，要彻底地真正解决它们的民主和民族解放任务，只有通过无产阶级——作为被压迫民族的领导者，首先是作为它的农民群众的领导者——的专政才有可能。

三、在民主革命中，不仅土地问题而且民族问题都给落后国家中占人口绝大多数的农民安排了一个特殊的地位。没有无产阶级同农民的联盟，民主革命的任务就不可能解决，甚至不可能认真地提出。但是这两个阶级的联盟只有通过同民族自由资产阶级的影响进行不可调和的斗争才能实现。

四、不管个别国家中革命的最初插曲性阶段的情况如何，无产阶级和农民的革命联盟，只有在组织为共产党的无产阶级先锋队的政治领导下才有可能实现。这也就是说，民主革命只有通过以无产阶级和农民的联盟为基础并且首先解决民主革命的所有任务的无产阶级专政才有可能取得胜利。

五、从历史的角度来估价，布尔什维主义的旧口号“无产阶级和农民民主专政”确切地表达了上面所说的那种无产阶级、农民和自由资产阶级之间的关系。这已经为十月的经验所证实。但是列宁的旧公式并没有预先解决在革命联盟内部无产阶级同农民之间的相互关系问题。换句话说，这个公式有意保留了某种代数学的性质，这种性质就是要在历史经验的过程中演算出比较确切的算术数字。然而，历史经验表明，而且在不可能作任何歪曲解释的情况下表明，农民所担任的革命角色无论多么伟大，它决不能担任独立的角色，更不用说担任领导的角色。农民不是跟着工人走，便是跟着资产阶级走。这就是说，“无产阶级和农民民主专政”只有作为领导着农民群众的无产阶级的专政才是可以设想的。

六、无产阶级和农民民主专政就其阶级内容来说，是与无产阶级专政不同的一种制度，它只有在建立了一个独立的革命政党的情况下才能够实现，这个党要能够代表农民的利益和总的来说也能够代表小资产阶级民主派的利益，要能够在无产阶级的这种或那种程度的援助下夺取政权，并且要能够决定自己的革命纲领。整个现代史表明，特别是最近二十五年的俄国经验表明，在建立农民政党的道路上，一个不可克服的障碍就是小资产阶级在经济上和政治上的缺乏独立性及其深刻的内部分化。由于这种原因，小资产阶级（农民）的上层分子在一切决定性的关头，尤其是在战争和革命中，总是跟着大资产阶级走；下层分子跟着无产阶级走；中层分子则不得不在这两个极端之间进行选择。在克伦斯基政权与布尔什维克政权之间，在国民党与无产阶级专政之间，没有也不可能有任何中间阶段，即没有工农民主专政。

七、共产国际要把无产阶级和农民民主专政这个口号强加于东方国家的企图，早已为历史彻底粉碎，这种企图只能起反动的作用。只要这个口号同无产阶级专政的口号对立，它在政治上就会促使无产阶级溶解于小资产阶级群众之中，这样就会为民族资产阶级取得领导权、因而也会为民主革命遭到失败创造最有利的条件。在共产国际纲领中采用这个口号，就是直接背叛马克思主义和布尔什维主义的十月传统。

八、无产阶级作为民主革命的领导者取得政权以后所实行的专政，必然立即面临同深刻地侵犯资产阶级所有制有密切关系的任务。民主革命立即转变为社会主义革命，从而成为不断革命。

九、无产阶级取得政权不是革命的完成，而是革命的开始。社会主义建设只有在民族范围和国际范围展开阶级斗争的基础上才能进行。在资本主义关系在世界舞台上占绝对优势的条件下，这种斗争必然要引起爆炸，即在国内引起内战，在国外引起革命战争。这里就包含着社会主义革命本身的不断性质，不论这里所涉及的是一个昨天才完成民主革命的落后国家，还是一个在民主革命后经历了漫长的民主制与议会制时代的老资本主义国家。

十、在民族范围内完成社会主义革命是不可想象的。资产阶级社会发生危机的主要原因之一，就是这种社会所创造的生产力不再能同民族国家的界限协调一致。因此，一方面产生帝国主义战争，另一方面就产生一种资产阶级的欧洲联邦的空想。社会主义革命在民族舞台上开始，然后发展到几个国家的舞台上，最后在世界舞台上完成。这样，社会主义革命就成为一种在更新和更广泛的意义上的不断革命；只有当新社会在我们整个星球上获得最后胜利之后，社会主义革命才告完成。

十一、上面关于世界革命发展的简要论述，一笔勾销了现在的共产国际纲领迂腐死板地把国家划分为社会主义“已经成熟”或“尚未成熟”的问题。既然资本主义已经建立了世界市场，创造了世界的分工和生产力，整个来说它也就为实现社会主义改造准备了世界经济。

不同的国家将以不同的速度经历这个过程。在一定的条件下，落后国家能比先进国家早实现无产阶级专政，但要比它们晚进入社会主义。

一个落后的殖民地或半殖民地国家，如果它的无产阶级没有作好联合农民和夺取政权的充分准备，就不能将民主革命进行到底。反之，在一个无产阶级由于进行了民主革命而掌握了政权的国家，专政和社会主义的未来命运归根到底不仅取决于本国的生产力，而且在更大程度上取决于国际社会主义革命的发展。

十二、从反对十月革命的反动势力方面发酵出来的一国社会主义理论，是同不断革命论势不两立的唯一理论。

不肖门徒由于受到我们的严厉批判，便想借口俄国的特点（地大物博）而把一国社会主义理论的运用范围只限于俄国，这种企图是徒劳无益的，只能弄巧成拙。背离国际主义立场，就必然要走向民族救世主义，即认为本国具有一些特殊的优越性和特点，硬说这些优越性和特点使它能担任别的国家所不能担任的角色。

世界性的分工，苏联工业对外国技术的依赖，欧洲先进国家的生产力对亚洲原料的依赖等等，使得在世界上的任何一个国家建设一个独立的社会主义社会成为不可能的事。

十三、斯大林和布哈林的理论同俄国革命的全部经验背道而驰，它不仅机械地把民主革命同社会主义革命对立起来，而且把民族革命同国际革命割裂开来。

这种理论向落后国家的革命提出建立一种根本不能实现的民主专政制度的任务，同时又把这种制度同无产阶级专政对立起来。这样，这种理论就把幻想和虚构带到政治中来，麻痹东方无产阶级夺取政权的斗争，妨碍殖民地革命的胜利。

从不肖门徒们的理论观点来看，无产阶级夺取到政权就意味着革命的完成（按照斯大林的公式，完成了“十分之九”）和国家改造时期的开始。富农长入社会主义的理论和世界资产阶级“中立化”的理论，都必然是同一国社会主义理论分不开的。它们是息息相关的。

按照一国社会主义理论，共产国际已被贬低为一种只对反对武装干涉的斗争有用处的辅助性武器。共产国际目前的政策、制度及其领导人物的选择，是同共产国际被降低为不是要解决独立任务的辅助性机关这种角色完全适应的。

十四、布哈林所写的共产国际纲领，是彻头彻尾折衷主义的纲领。它妄图把一国社会主义理论同马克思主义的国际主义（而这种国际主义同世界革命的不断性是不可分割的）调和起来。共产主义左派反对派为了使共产国际采取正确的政策和建立健全的制度而进行的斗争，是同争取制订马克思主义纲领的斗争不可分割地联系在一起的。而关于纲领的问题又是同关于不断革命论和一国社会主义论这两种互不兼容的理论的问题分不开的。不断革命的问题，早已不是列宁同托洛茨基之间的插曲性的意见分歧，这些分歧已经由历史彻底解决了。现在的斗争是马克思和列宁的基本思想同中派的折衷主义思想之间的斗争。

（柴金如译）


关于“不断革命”的一些历史材料

<< 托洛茨基：不断革命 >>

关于“不断革命”的一些历史材料[1]

在这部历史第一卷的附录中，我们曾大量地摘录了著者于一九一七年三月在纽约写的许多文章，以及后来所写的驳斥波克罗夫斯基教授的一些论战性文章。上述两类文章都是分析俄国革命、部分地也是分析世界革命的动力的。从本世纪初以来，俄国革命营垒中的一些主要的原则性分化，都是在这个问题的基础上形成的。随着革命浪潮的高涨，这种分化越来越具有战略纲领的性质，而最后，具有直接策略的性质。一九〇三年至一九〇六这几年，是俄国社会民主党内加紧形成各种政治派别的时期。我的著作《总结和展望》就是在这个时候写的。它是零零碎碎地、而且是为了许多不同的目的而写的。一九〇五年十二月，著者被捕入狱，于是有机会比过去更加系统地来阐述自己关于俄国革命的性质及其前途的观点。这些文章被集成一本书，于一九〇六年用俄文出版。为了让读者能彻底了解下面从该书中摘录的文字，我们还得再次提醒一下：在一九〇四至一九〇五年间，没有一个俄国马克思主义者曾经捍卫过，甚或提出过关于一般地在单独一个国家，特别是在俄国，可以建立社会主义社会的思想。只是过了二十年之后，即到一九二四年秋天，这种想法才见之于文字。在第一次革命时期，以及在两次革命之间的那些年代里，争论的问题是资产阶级革命的动力，而不是社会主义革命的机会和可能性。所有现在维护一国社会主义理论的人，毫无例外地，在那个时期都把俄国革命的前途限制于建立资产阶级民主共和国，而且直到一九一七年四月，他们一直认为不仅不可能建设一国社会主义，而且在先进国家建立无产阶级专政以前俄国无产阶级不可能夺取政权。

在一九〇五到一九一七年间，所谓“托洛茨基主义”是指这样一种革命观点，按照这种观点，如果不由无产阶级掌握政权，则俄国的资产阶级革命就不可能解决自己的问题。只是在一九二四年秋天，“托洛茨基主义”才开始表示这样一种观点，按照这种观点俄国无产阶级在取得政权以后不可能单凭自己的力量建立一国的社会主义社会。

为使读者方便起见，我们扼要地、以对话的形式把争论表述如下，其中T表示“托洛茨基主义”观点的代表，S表示现今领导着苏联官僚的俄国“实践家”之一。

一九〇五——一九一七

T．如果不由工人阶级掌握政权，俄国革命就不可能解决自己的民主问题，首先是土地问题。

S．可是，那是不是意味着无产阶级专政呢？

T．当然是。

S．在落后的俄国吗？在先进的资本主义国家建立无产阶级专政以前吗？

T．正是这样。

S．可是，你忽视俄国的农村，即忽视陷在半农奴制泥沼中的落后的农民。

T．恰恰相反，开辟在俄国实行无产阶级专政这一直接前景的，正是土地问题的深度。

S．那末，你不承认资产阶级革命？

T．不，我只是试图表明，资产阶级革命的发展进程必然导致无产阶级专政。

S．可是，那意味着俄国建设社会主义的条件已经成熟了吗？

T．不，不是这个意思。历史的发展没有如此有计划的与和谐的性质。无产阶级在落后的俄国取得政权，这肯定是由资产阶级革命中的各种力量的对比关系中产生的。无产阶级专政会开辟什么样经济前景，这取决于建立这种专政的国内和国际条件。不用说，俄国不可能独立走到社会主义。但是，它一旦开辟了社会主义改造的纪元，就能给欧洲的社会主义发展一种推动力，从而紧紧跟在先进国家之后走到社会主义。

一九一七——一九二三

S．我们必须承认，托洛茨基“甚至在一九〇五年革命以前，他就提出了新奇的而现在特别值得注意的不断革命论，在这个理论中，他断言，一九〇五年的资产阶级革命将直接转入社会主义革命，构成一系列民族革命的第一个革命。”（摘自列宁生前出版的《列宁全集》中的一条注）

一九二四——一九三二

S．那末，你否认我国的革命能够走到社会主义吗？

T．和从前一样，我认为，我国的革命在获得国际性质之后能够而且应当走向社会主义。

S．这么说，你不相信俄国革命的内部力量？

T．奇怪的是，当你把无产阶级专政当作空想而加以拒绝的时候，这却没有妨碍我预见和主张这种专政！

S．不过，尽管这样，你还是否认俄国的社会主义革命吗？

T．直到一九一七年四月，你总是责备我不承认资产阶级革命。你的理论上的矛盾的秘密就在于，过去你落在历史过程的后面，而现在你正在企图赶上和超越历史过程。老实说，这也就是你在经济方面的种种错误的秘密。

读者如果想要正确地判断俄国共产主义运动的各种派别和集团现在进行的斗争中的真正意见分歧，就应时刻记住俄国革命思想发展中的这三个历史阶段。

一九〇五年写的文章《总结与展望》中的一些摘录

第四章　革命和无产阶级

无产阶级随着资本主义的发展而成长和日益壮大。在这个意义上，资本主义的发展也是无产阶级向专政的发展。但是，政权转到工人阶级手中的时日，决不直接决定于生产力所达到的水平，而是决定于阶级斗争中的关系，决定于国际形势，最后还决定于许多主观因素，如传统、首创精神和战斗的准备……

经济比较落后的国家的无产阶级，有可能比发展得先进的资本主义国家的无产阶级更早地取得政权……

认为无产阶级专政在某种程度上机械地有赖于一个国家的技术力量和资源，是一种简化到极点的“经济”唯物主义的成见。这种观点同马克思主义毫无共同之处。

根据我们的看法，俄国革命将创造出一些条件，在这些条件之下，政权有可能（在革命胜利时应该）在资产阶级自由主义的政客们有机会充分施展其政治天才之前转到无产阶级手中。

马克思主义首先是一种分析方法，——不是分析文句，而是分析社会关系。资产阶级自由主义的软弱必然意味着工人运动的软弱，这对于俄国说来难道是真的吗？

毫无疑问，工业无产阶级的人数、集中程度、文化程度以及在政治上的重要性，都依赖于资本主义工业发展的程度。但是这种依赖性不是直接的。在一个国家的生产力和它的各阶级的政治力量之间，在每一个特定时刻，都夹杂着许多不同的国内和国际性质的社会和政治因素，这些因素会使经济关系在政治上的表现发生偏差，甚至完全变形。尽管美国的工业生产力比我国高十倍，但是俄国无产阶级的政治作用，它对本国的政治影响以及在最近将来影响世界政治的可能性，却比美国无产阶级的作用和重要性大得难以比拟。

第五章　掌握政权的无产阶级和农民

一旦革命取得决定性的胜利，政权就会转到在斗争中起领导作用的那个阶级的手中，换言之，转到无产阶级手中。我们同时说明，这决不排斥非无产阶级的社会集团的革命代表参加政府，……整个问题在于：谁来决定政府政策的内容，谁构成政府中稳定的多数？人民的民主阶层的代表参加工人占多数的政府是一回事，而无产阶级的代表以多少有点受尊敬的人质的身份参加明确的资产阶级民主政府是另一回事。

无产阶级不扩大革命的基础，就不能巩固自己的政权。

许多劳动群众阶层，尤其是农村中的劳动群众，只有在革命先锋队——城市无产阶级掌握国家政权以后，才能第一次被吸收到革命中来，并在政治上组织起来……

把资产阶级革命的全部重担放在无产阶级肩上的我国社会历史关系的性质，将不仅给工人政府造成巨大困难，并且也会（至少在政府成立的初期）给予它难以估量的优越性。这会在无产阶级和农民之间的关系当中表现出来。

俄国革命现在不容许，将来在一个长时期内也不会容许建立任何可以解决最起码的民主任务的资产阶级宪法秩序……。因此，农民——甚至是作为一个阶层的全体农民——的最基本的革命利益的命运，同整个革命的命运，即同无产阶级的命运是联系在一起的。

执政的无产阶级将作为解放农民的阶级出现在农民面前。

但是，农民是否有可能把无产阶级推开并取而代之呢？这是不可能的。一切历史经验都驳斥这种假定。历史经验表明，农民绝对不可能起独立的政治作用。

俄国资产阶级将把一切革命阵地让给无产阶级。资产阶级也不得不交出对农民的革命领导权。在政权转归无产阶级的情况下，农民只能归附工人民主制度。即使农民在这样做的时候，其觉悟程度并不比他们归附于资产阶级制度的时候更高！但是，当每一个资产阶级政党在获得农民选票之后，就迫不及待地利用其权力掠夺农民，使农民丧失对前途的一切希望和信心，然后在情况极其不妙的时候，把自己的位置让给另一个资产阶级政党，这时候无产阶级依靠农民发动一切力量，以便提高农村的文化水平，提高农民的政治觉悟。

第六章　无产阶级政治制度

无产阶级只有依靠全国的觉醒和全民的热情，才能取得政权。无产阶级将作为民族的革命代表，作为反对专制制度和封建暴政的斗争中公认的人民领袖，参加政府。但无产阶级一旦掌握政权，就会开创一个新时代，一个具有革命立法和积极政策的时代，这里，它决不能保证其作为公认的民族代言人的作用。

执政的无产阶级的政策将一天天地加深，其阶级性质也将愈来愈明确。这样一来，无产阶级和民族之间的革命关系就会破裂，农民的阶级分化会以政治的形式表现出来，农民各个组成部分之间的对抗也将随着工人政府政策的明确化和由一般民主政策变为阶级政策而逐渐增长。

消灭等级制的农奴制，将得到作为纳税等级的全体农民的支持……但是为保护农业无产阶级而实行的法律措施，不仅不会得到大多数人的积极同情，而且还会受到少数农民的积极反对。

无产阶级会感到不得不把阶级斗争推进到农村中去，从而破坏无疑每一个农民都有的——虽然是在比较狭小的范围内——那种共同利害关系。无产阶级在它刚刚实行统治的时刻，就必须从农村的穷人和富人之间、农业无产阶级和农业资产阶级之间的对抗中寻找支持。

但是政权一旦转到社会主义者占多数的革命政府手中，那时最高纲领和最低纲领之间的区别，就失去了原则上的和直接实践上的意义。无产阶级政府无论如何不能把自己约束在这种区别的范围之内。

无产阶级的代表不是作为无权的人质，而是作为领导力量参加政府这一事实，将消除最低纲领和最高纲领之间的界限，这就是说，它将把集体主义提到日程上来。无产阶级在朝这个方向前进中究竟该在什么地方停下来，这取决于力量的对比，而决不取决于无产阶级政党原来的意图。

因此，根本谈不上什么资产阶级革命中无产阶级专政特殊形式，即无产阶级的民主专政（或无产阶级和农民的民主专政）。工人阶级不可能在保持其专政的民主性质的同时又不越出其民主纲领的界限。对于这一点存任何幻想都是极端有害的。

无产阶级一旦取得政权，就要为政权斗争到底。在维持和巩固自己政权的这个斗争中的武器之一，是鼓动和组织工作，尤其是在农村中；另一武器是集体主义政策。集体主义不仅将成为从执政党地位继续前进的必然的道路，而且也将成为在无产阶级支持下保持这个地位的一种手段。

***

当社会主义报刊上表述不断革命的思想时——这种不断革命由于日益增长的社会冲突、更多的群众阶层参加起义、无产阶级对统治阶级的经济—政治特权不断进攻，而把消灭专制制度和封建制度同社会主义革命联系起来——，我们的“进步”报刊齐声发出了怒吼。

同一民主派的更激进的代表们……不仅认为在俄国建立工人政府的想法是异想天开，而且否认在当前历史时期欧洲有实现社会主义革命的可能性。必要的“先决条件”现在还不具备。真是这样的吗？问题当然不在于为社会主义革命指定一个日期，而在于必须指出社会主义革命的现实的历史展望。

（这里接着分析了社会主义经济的一般先决条件，而且证明，现在，在二十世纪初，如果从欧洲和世界范围来看的话，这些先决条件已经具备。）

……无论从经济上和政治上来看，社会主义生产在个别国家闭关自守的范围内是容纳不下的。[2]

第八章　俄国的工人政府和社会主义

我们在上面已经说明，先进资本主义国家的经济发展已经为社会主义革命创造了客观先决条件。但是，在这方面，关于俄国，我们能够怎样说呢？我们能不能希望，政权转归俄国无产阶级，会成为按照社会主义原则对我国国民经济进行改造的开端呢？

“马克思说，巴黎的人并没有向公社要求奇迹。现在也不能指望无产阶级专政立即创造出奇迹。国家政权不是万能的。如果认为无产阶级只要取得了政权，就可以用几道法令来使社会主义代替资本主义，那就荒谬绝伦了。经济制度并不是国家活动的产物。无产阶级只能尽一切力量运用国家政权，来促使经济朝集体主义方向发展，并缩短它的道路。

“生产社会化要从困难最小的部门开始。在最初时期，社会化的生产将像是沙漠中的绿洲一样，由商品流通规律同私营企业联系着。社会化的经济占领的领域愈广，它的优越性就愈明显，新的政治制度就会感到愈稳固，无产阶级的进一步的经济措施也就愈大胆。在实行这些措施的时候，它一定能够、并且一定会不仅依靠本国的生产力，而且依靠国际的技术；正如其革命政策一样，它不仅要依靠本国阶级关系的经验，而且要依靠国际无产阶级的全部历史经验。”[3]

无产阶级的制度一开始便必须处理与俄国广大人民群众的运攸关的土地问题。在解决这个问题时，正如在解决其他一切问题时一样，无产阶级要把自己的经济政策的基本目标作为出发点，就是说，要为组织社会主义经济占领尽可能大的领域。在土地问题上的这种政策的形式和速度，应当决定于无产阶级所拥有的物质资源以及不要把可能的盟友推到反革命队伍中去的必要性。

但是在俄国的经济条件下，工人阶级的社会主义政策能走多远呢？有一点是可以肯定的：这种政策在遇到国家技术落后的阻碍之前很久，就会碰到政治上的障碍。没有欧洲无产阶级直接的国家援助，俄国工人阶级就不能保持政权，就不能把自己的暂时的统治变成长期的社会主义专政……

政治上的乐观主义可能有两种[4]。它可能过高地估计自己的力量和革命形势的有利方面，并且给自己提出一些在现有的力量对比关系下解决不了的任务。但是相反地，它可能乐观地给我们的革命任务定下一个框框，而这个框框是我们的地位的逻辑必然会迫使我们打破的。

我们可以给一切革命问题定下一个框框，硬说我国的革命就其客观目的、从而就其必然结果说来是资产阶级革命，我们也可以无视这一事实：这个资产阶级革命的主角是无产阶级，而且无产阶级将被革命的全部进程推动着去执政。

你可以安慰自己说，俄国的社会条件还没有成熟到可以建立社会主义经济，同时你也可以不考虑这一事实：无产阶级一旦取得政权，就必然会在它的地位的全部逻辑的逼迫下去组织国家管理的经济。

一般社会学的定义——资产阶级革命——决不能解决在某一资产阶级革命的发展过程中所提出的政治策略任务、矛盾和困难。

在十八世纪末的其客观任务是建立资本统治的资产阶级革命的范围内，无套裤党的专政表明是可能的。

在二十世纪初的就其直接客观任务而言也是资产阶级革命的一次革命中，出现了无产阶级在最近的将来取得政治上的统治地位的必然性，或者至少是可能性。无产阶级自己必须注意，使这种统治地位不致如某些现实主义的庸人所希望的那样，仅仅成为暂时的“插曲”。但是，现在可以提出这样一个问题：无产阶级专政是不是不可避免地要打破资产阶级革命的界限呢？或者在现有世界历史条件之下，它可不可以给自己开辟一个在打破这些界限之后取得胜利的前景呢？

（下面接着发挥这样一个思想：俄国革命可以、而且多半会引起欧洲的无产阶级革命，而后者又会反过来保证俄国的社会主义发展。）

***

必须补充一句：在共产国际存在的头几年中，上述引文曾经作为对十月革命的理论上的阐述，用几种外文正式发表过。

（边忆菊译）

[1] 这是托洛茨基为他所著《俄国革命史》一书所写的附录，译自该书伦敦一九三六年英文版（The History of the Russian Revolution）第1258—1266页。——中译者注

[2] 这段在第七章。

[3] 这两段话出自托洛茨基给马克思著《巴黎公社》俄译本（一九〇六年圣彼得堡版）写的序言第20页。——中译者注

[4] 从这一段起以下都不是属于第八章，而是属于第四章。——中译者注