肖像集

·约瑟夫·斯大林
斯大林其人
克里姆林宫的超博尔贾
列宁与斯大林的最后斗争与绝交
“老人在受罪”
毒药实验室
列宁的死亡和葬礼
附录
托洛茨基给自己的翻译马拉穆特的信
斯大林与希特勒 耀眼的双星：希特勒——斯大林
斯大林与托洛茨基
·布哈林
布哈林论不断革命
布哈林的中伤与列宁的态度
布哈林
·卢那察尔斯基
·季诺维也夫与加米涅夫
·马克西姆·高尔基
·马雅可夫斯基
·杰米扬·别德内
·克拉辛
·沃罗夫斯基
·越飞
·谢烈布罗夫斯基
·叶努基泽
·勃柳姆金

    本书由ю·费尔什京斯基根据美国哈佛大学档案资料选编，美国恰利泽出版社1984年版。社会科学文献出版社出版，1991年2月第一版。


斯大林其人

    1913年的一天，在古老的哈布斯堡王朝首都维也纳，我正在斯柯别列失的寓所喝茶。斯柯别列夫是巴库一个富裕的磨坊主的儿子，他当时在念大学，是我政治上的追随者。几年后，他变成了我的敌人，当上了临时政府的部长。我们一边喝着浓郁的俄罗斯茶，一边谈话，话题自然是关于推翻沙皇制度的事。突然，没有听到任何敲门声，门就一下打开了，接着出现了一个我不认识的人，个子不高，瘦瘦的，有着一副黑灰色的面孔，上面长着一些明显的麻子。来者手里拿着一只空杯子。他显然没有料到我在房间里，他的目光露出一种不友善的神情。陌生人喉音浓重地嘟哝了一声，勉强算是问候，然后走到茶炊跟前，默默地接满茶，又默默地走了出去。我疑惑地看了斯柯别列夫一眼。

    “这是高加索人朱加施维里[1]，我的同乡。他刚刚进人布尔什维克中央委员会，想必已在他们那里扮演一个角色。”

    这个人给我的印象是模糊的，但这印象又是绝非一般的。是否是因为有了后来的那些事件我才这么说呢？不是的，如果真是这样，恐怕我早就把他忘得一干二净了。悄然的出现和突然的离去，目光中的先验的敌意，吐音不清的问候，尤其是脸上的那种阴森的沉思神情，分明给人一种不安的感觉……几个月后，我在布尔什维克杂志上读到一篇论述民族问题的文章，文章署了一个我所不熟悉的名字：H·斯大林。这篇文章的引人注目之处主要在于，通篇平谈的文字中不时突然闪出独到的思想和令人信服的见解。后来我才知道，此文是列宁启发的，学生的稿子上留有老师的手笔，我没有把文章的作者与那个在维也纳傲慢地接茶水的神秘的格鲁吉亚人联系起来，更没有想到四年后他会在第一届苏维埃政府中主持民族事务人民委员部的工作。

    1917年5月5日，我从加拿大集中营回到了革命中的彼得格勒。所有革命党派的领袖们都已经聚集在那里。我立即见到了列宁、加米涅夫、季诺维也夫、卢那察尔斯基，他们是我在侨居国外期间早就熟悉的，我还认识了年轻的斯维尔德洛夫，不久他便担任了苏维埃共和国的第一任主席。我没有见过斯大林。没有人提起他的名字。在那个每日的生活内容都由会议构成的年代里，他根本不在公众集会上发表讲话。列宁领导的《真理报》上倒是常有署名斯大林的文章出现。我每次都是随便看几眼，从不打听它们的作者是谁，我想这多半是任何一个编辑部都有的那种庸才。

    在党的会议上，我肯定见过他，不过并没有感到他与那些二、三流的布尔什维克有什么区别。他极少发言，一点儿也不引人注意。这年的7月至10月底，列宁和季诺维也夫避往芬兰。我和斯维尔德洛夫协同工作。每当遇到棘手的政治问题，他总是说。

    “需要写信向伊里奇请示”;

    而如果遇到的是实际问题，他有时也会说：

    “需要和斯大林商量一下。”

    其他布尔什维克上层人士往住也用一种特别的口气说起斯大林的名字，―——不是作为领袖，而是作为一个不可忽视的严肃的革命者的名字。

    十月革命后，布尔什维克政府的第一次会议在斯莫尔尼宫列宁的办公室举行，办公室里有用未上漆的板壁隔成的电话间兼打字间。我和斯大林最先到达那里。从板壁后面传出德宾科[2]低沉而动听的嗓音；他在和芬兰通电话，说话的语气＋分轻柔。这位留着黑色胡子的二十九岁水兵，身材高大，性情欢快而又充满目信，不久前刚刚结交了一位贵族出身的女士亚历山德拉·科伦泰[3]，这位女十会说六种语言，年龄在四十六岁上下。不消说，这成了党内某些人拿来取笑的资料。斯大林在此之前从未和我有过私人交谈，这时却突然随便地走到我跟前，一边用肩膀示意板壁后面，一边嘻嘻地笑着说道：

    “他这是和科伦泰，和科伦泰……”

    我觉得斯大林的动作和笑声在这种场合显得极不得体和俗不可耐。我不记得我当时是把目光转向一旁没有吭声呢，还是冷淡地说了声：

    “这是他们的事。”

    斯大林马上意识到自己计了个没趣儿。他的脸色一下变了，略带黄色的眼睛里闪现出我先前在维也纳看到的那种敌视的神情。从此以后，他和我谈话时再也没有涉及到私人方的内容。

    当斯大林成为政府成员时，非但人民群众，甚至连党内的人多数人也根本不知道他。他是布尔什维克党最高统帅部成员，这是他在政府中享有部分权力的所在。不过，即使在他所领导的人民委员部的“部务委员会”里，斯大林也没有威信，在所有重大问题上他总是扮演少数派的角色。他那时还不可能发号施令，也不具备说服年轻对手的能力。每当他的忍耐力达到极限时，他干脆就从会场上一走了之。斯大林的一位助手和吹捧者、部务委员会成员彼斯塔科夫对自己的上司有过这样一番精彩的描述。“我出去一下，”斯大林说了一声，便从会议室里消失了，他往往躲到斯莫尔尼宫最偏僻的角落里，后来在克里姆林宫他也如法炮制。

    “要想找到他几乎是不可能的。我们先等他一会儿，后来也就散会了。”

    通常只有颇具耐性的彼斯塔科夫留下来等他。列宁办公室打来电话，要找斯大林。

    “我回答说，斯大林出去了，”彼斯塔科夫叙述道。可是，列宁要求立即找到斯大林。

    “这可不是一件容易的差事。我总要在斯莫尔尼宫或克里姆林宫漫长的走廊里转悠好长时间，才会在一个意想不到的地方找到他。有两次我是在水兵沃隆佐夫的住处找到斯大林的，他正躺在厨房里的沙发上吸烟斗……”

    这段描述为我们提供了了解斯大林性格的锁钥，他的性格的主要特征是极度的权力欲与资质不足所造成的矛盾。他躺在厨房的沙发上吸烟斗时，一定在思索那些不堪其苦的争论，思索如何极大限度地给反对派以打击，如何才能更好地彻底结束这一切。他当时未必想到他日后能够达到这一目的。

    斯大林的名字叫约瑟夫或索索，是鞋匠维萨里昂·朱加什维里家的第四个孩子，1879年12月21日生于梯弗里斯省的一个名叫哥里的小城市。我写此文时，这位俄罗斯的统治者该做六十大寿了。他母亲生他时才二十岁，她时常为比较富裕的邻居们缝洗衣裳和烤面包，挣些钱来养家。父亲是个性情冷酷而又放荡不羁的人，经常酗酒，挣的那几个钱大部分被他喝进肚子里。约瑟夫少年时代的同学回忆说，朱加什维里对妻子和儿子的态度非常粗暴，动不动就把他们痛打一顿：“……他从索索的内心里夺走了对上帝和人的爱，从而埋下了儿子对生身父亲的憎恶的种子”。

    这位格鲁吉亚妇女在家庭中的奴隶地位对约瑟夫的一生发生了影响。他后来十分赞同要求男女完全平等的纲领，可是在自己的私人生活中，他却彻底继承了其父的家风，把女人视作专为满足男人的必需而又有限的生理功能而存在的下作之物。

    父亲想让儿于长大后成为一名皮鞋匠。母亲则仰慕虚荣，想望自己的索索能有一个神甫那样的好职业，这和希特勒的母亲希望自己的阿道夫当上一名牧师何其相似。十一岁上，约瑟夫进正教小学读书。在这里，他初次学习到俄语，这种被迫而学的非本族语言，他终生也未能掌握得十分熟练。学校的学生大部分是神甫、官吏和格鲁吉亚小贵族家的子弟。鞋匠的儿子置身于这些地方贵胄之中颇有小贱民的感觉。他很早便学会了咬牙忍耐，把仇恨深深埋在心中。

    还在小学时代，这位预备做神甫的鞋匠之子就和宗教断绝了关系。

    “知道吗，我们受骗啦，他对一个同学说道。“上帝并不存在。”

    在革命前的俄国，青年男女们脱离宗教的时问一般都很早，而且往往是在童年的时候：这已成为一种社会风尚。不过，“我们受骗啦”这句话却已带上了未来斯大林的痕迹。年轻的无神论者还是从初级正教学校升人了梯弗里斯正教中学，并在那里度过了五个难熬的年头。这所正教中学，就其生活制度而言，介乎于修道院和监狱两者之间。学校的伙食非常糟糕，当然，日后神职的肥缺会对此有所补偿的。至于它的教育法，则可以用一个词来概括，那就是体罚。因而，许多学生学会了在值班修士的眼皮底下做出虔诚的样子，用以掩饰自己内心中的叛逆思想。梯弗里斯正教中学出了不少高加索革命者。在这样的环境里，索索参加秘密小组是毫不奇怪的。他最初的政治观点带有明显的民族浪漫主义的色彩。他为自己起了个化名叫科巴，这是他从格鲁吉亚爱国小说中的一个主人公那里借用来的名字。他的那些亲密的战友们直到最近这些年仍然称呼他的这个名字；现在他们几乎无一例外地遭到了枪杀。

    在正教中学里，年轻的朱加什维里比在正教小学时更加感到自己的穷困。

    “他那时身无分文，”他当年的一位同学回忆道：“我们却全都能从家里收到包裹和零用钱。”

    在这种情况下，约瑟夫对未来的向往变得格外强烈。他要给这些富家子弟一点儿厉害看看！还在那个时代，同学们就发现约瑟夫专好搜寻他人的缺陷，而且总爱以不相信的态度对待别人的无私举动。他善于利用别人的弱点，给对手狠狠一击。如果有谁想要反对他，或者哪怕是想对他解释一下他所不懂的东西，那么这个人也定会给自己招来“刻骨的仇视”。科巴有着一种支配他人的愿望。

    他开始阅读俄罗斯古典文学作品，读达尔文和马克思的著作。由于对神学缺乏兴趣的缘故，约瑟夫的学习成绩每况愈下，于是，1899年7月，他未及毕业便被迫退学了。他在正教学校一共呆了九年，离校时差不多快二十岁了，这样的年龄，在高加索人看来，已是成年人了。他自命为革命者和马克思主义者。母亲的愿望落空了：他没有穿上僧侣长袍成为神甫。

    科巴用格鲁吉亚语和生硬的俄语书写传单，在地下印刷厂工作，在工人小组里讲解剩余价值的秘密，参加党的地方委员会的活动。他的革命道路颇为复杂：从高加索的一个城市潜往另一个城市，坐牢，流放，逃亡，从事一段时间的地下工作，然后又是被捕。警察局在其上报的材料中是这样形容他的：

    “此人是被从正教中学里开除出来的，没有身份证，没有固定职业，也没有住所。”

    他青年时代的一位朋友把他描绘成一个面色忧郁、头发蓬乱、衣着不整的人：

    “他没有钱财，”那位朋友解释道。“无力使自己穿戴考究；而且他也确无必要保持服饰整洁。”

    科巴的命运是沙皇时代典型的普通外省革命者的命运。如果他有什么与众不同的地方，那就是在他前进的道路上，每走一步都伴随着搞阴谋、违反纪律、独断专行、诽谤他人、甚至到警察局告密出卖与他意见不一致的同志的传闻。当然，这些事情未必都是真实的，其中编造的成分肯定不少。然而，没有任何一个革命者像他那样遭到如此众多的物议！

    1903年布尔什维克与孟什维克分裂后，行事谨慎而又迟慢的科巴站在一旁观望了一年半之久，才最终加人了布尔什维克派。不过，他在很长的一段时间里都是默默无闻的。本世纪初期曾在高加索起过重要革命作用的克拉辛——当年他是一名出色的工程师，后来成为一名不那么出色的苏联外交官一一在自己的回忆录中列举了一大串高加索布尔什维克的名字，可是对斯大林的名字提也没提。国外有一个以列宁为首的革命中心。所有著名的青年革命者都与这个中心保持联系，他们经常出国到那里去，并和列宁有书信往来。可是在所有的这些书信中科巴的名字一次也未被人提及。他知道自己是个外省人，前进的步伐缓慢而艰难，总是以嫉妒的目光左顾右盼。

    1905年的革命与斯大林了不相涉。这一年他是在梯弗里斯度过的，那里正是孟什维克的一统天下。10月17日沙皇颁布立宪宣言那天，有人看见科巴站在晒台上打手势，准备发表演说。这天，人们全都爬上了晒台。然而，科巴没能当上演说家，面对那么多的人他失去了开口的勇气。他只有在秘密联络点里才会有坚毅果敢之感。

    反动势力造成了群众运动的急剧低落，从而导致了恐怖活动的一时勃兴。在依然保存着情杀和血族复仇风习的高加索，出现了一批大胆制造恐怖行为的人。他们刺杀省长，干掉警察，处决叛徒；还以革命的名义，挥动手枪和炸弹抢劫金库。这些事情都牵扯到科巴的名字；可是，对此，迄今查无任何实据。我们政治上的敌人们显然过分夸大了斯大林活动中的这一方面，他们说他亲手从屋顶上往梯弗里斯广场扔下第一颗炸弹，以便抢劫国库里的钱。然而，在梯弗里斯抢劫行动的直接参加者的回忆录中却一次也没有提到科巴的名字。他本人也只字未提此事。不过，这并不意味着，他在这次恐怖活动中袖手旁观，没起一点作用。他极有可能是这一行动的幕后策划者：他挑选出一些合适的人，把党的委员会的决定告诉他们，而自己则置身事外。这样做更符合他的性格。

    只是到了1912年，当科巴在反动年代表现出坚强的品格和对党的忠诚之后，他的活动舞台才从外省移至中央。其实，党的代表会议并未同意科巴进入中央委员会。可是，列宁却通过中央委员会未经选举而使他成为了中央委员。从这时起，这位格鲁吉亚人开始使用他的俄语化名：斯大林。这个名字源自俄语中的钢这个词。在当时这反映的与其说是他的性格特征，不如说是派别的特征。还在1903年，未来的布尔什维克们便自称为“坚硬派”，而孟什维克则自称为“温和派”。孟什维克的领袖之一普列汉诺夫曾讥讽地称布尔什维克为“坚硬的石头”。列宁却把这个称呼当作一种称赞接受下来。当时有一个年轻的布尔什维克选中加米涅夫作化名[4]——其原因与朱加施什维里自称为斯大林的原因是一样的。不过，两者的区别在于，加米涅夫的性格中没有一丝与“石头”相似的东西，而斯大林这个硬邦邦的化名则十分符合他本人的性格。

    1913年3月，斯大林在彼得堡被捕，并被流放到西伯利亚极圈以内的一个名叫库列伊卡的小村子，直到1917年3月君主制被推翻之后，他才得以从流放地返回。这四年时间完全归斯大林自行支配，可是他竟没有写出一行可以在以后拿出去发表的文字。要知道，那是世界大战和世界社会主义经受重大转折的年代啊。曾一度和斯大林同居一室的斯维尔德洛夫[5]在给妹妹的信中写道：

    “我们只有两个人，和我住在一起的是格鲁吉亚人朱加什维里……小伙子人还不坏，不过在日常生活中却是个十足的个人主义者。”

    不断有流放者从库列伊卡迁移他处。动辄大动肝火、虚荣心很强而又不愿与人为善的斯大林，对所有人来说都是个难处的邻居。

    “斯大林落落寡合，不与人往来，”一位流放者后来回忆道。“他终日打猎，钓鱼，几乎完全生活在孤独之中。”

    斯大林打猎时从不使用猎枪，而是喜欢下捕兽夹子。1916年动员年纪较大些的人入伍时，斯大林在流放中也被征召，只是由于左手不能弯曲才得以幸免。

    斯大林在监狱和流放地前后共呆了近八年时间，然而令人惊奇的是，他在此期间竟未能学会一门外语。在巴库监狱里他倒是尝试过学习德语，可是不久便放弃了这桩毫无指望的事，转而学习世界语，并以其是一种未来语言而自慰。在认知领域，尤其是在语言学领域，智力平平的斯大林总爱寻找捷径来走。1917年2月底（俄历），革命取得了胜利。[6]斯大林回到了彼得格勒。在刚刚过去的那个十二月，他已满三十七岁了。

    当时主持党的工作的是一个由几位青年同志——其中包括现任人民委员会主席莫洛托夫在内——组成的小组，斯大林和加米涅夫一道把他们当作过于“左倾”的人而解除了领导工作，并使党的方针转向支待临时政府。可是，三个星期后，列宁从国外回来了，他撤消了斯大林的职务，重新确定党的方针是夺取政权。在十月革命前的几个月里，很难看出斯大林有什么引人注目的地方。一些较有影响和才干的人则十分活跃，他们在各个方面都使斯大林相形见绌。他既没有理论上的想象力，又缺乏历史的远见卓识。在复杂的局势中，他只会默默地观望。如果斯大林对一种新的思想表示相信，那么这种思想在此之前一定建立了自己的官僚体系。

    每次革命都有其自身的法则和节奏，它往往毫不客气地对谨小慎微、优柔寡断的斯大林加以否定。1905年是这样，1917年也是这样。后来，一旦有新的革命发生——不论是德国、中国，还是西班牙，斯大林必定惊慌失措，并对革命的群众暗暗不满，这些群众是他无法通过国家机器来任意摆布的。

    肤浅的心理学家们往往把斯大林描绘成一个性情稳定的人，一个某种意义上古风犹存的淳朴之人。实际上，斯大林身上的一切都充满了矛盾。其中最主要的是强烈的功名心与资质不足的抵触。列宁的特点是什么呢，——是精神力量间的谐调：理论思维能力、实践洞察能力、意志力、自制力，这一切在他那里都聚成一个积极的整体。他可以毫不费力地把它们立即调动起来。斯大林的意志力也许并不比列宁的意志力逊色。可是，如果用百分比来表示的话，他的智力却只及列宁的百分之十到二十。而且，在智力方面，斯大林也同样是不均衡的：由于综合能力和创造性的想象力偏弱的缘故，他的实践洞察力和耍手腕的本领特别发达。对斯大林来说，促使他成为革命者的主要动力从来不是对被压迫者的同情，而是对那个强大的世界的仇恨；而对列宁来说，恰恰是对被压迫者的同情才使他的人格闪耀出动人的光彩和高尚的力量。其实，列宁不光善于爱，他也善于恨。

    十月革命时期，斯大林感到自己比以往任何时候都更加不走运。不论什么时候，总会有人当众纠正他的讲话，总会有人胜他一筹，使他不能望其项背。他的虚荣心象体内的脓瘤一样搅得他坐卧不宁，在与从列宁起的那些杰出人物的关系中，他变得多疑，并常怀嫉妒。在政治局里，他几乎总是沉默寡言，神情阴郁。只有在那些粗野、果敢而又不拘俗礼的人们中间，他才显得比较平和和友善。在监狱的时候，他和刑事犯比和政治犯更容易处得来。

    粗鲁是斯大林的一大生理特点。可是，渐渐地他却把这一生理特点变成了一种有意识的工具。对那些头脑简单的人来说，这种粗鲁往往会造成某种真诚的印象。“这个人不耍滑头，——心里有什么，就说什么”。斯大林需要的正是这一效果。在那个时候，如果有事情涉及到他，他准会异常敏感，抱怨叫屈，喜怒无常。一旦有身受排挤之感，斯大林便转身背向众人，躲到某个角落里吸烟斗，阴沉着脸不吭一声，默默地幻想着复仇之事。

    斯大林在斗争中从来不驳斥对手的批评，而是立即把它还赠对方，并使它带上极其粗鲁、极其残酷的性质。他的指责往往不择手段，愈荒谬愈好。批评他的人说，斯大林的政策损害了人民的利益。斯大林回答说，我的对手是法西斯收买的走狗。人们十分惊讶，如此耸人听闻的谎话怎么能够说得出口呢。这种方法（莫斯科审判[7]就是在此方法的基础上进行的）应当作为一种“斯大林反射现象”被大胆地写进心理学教科书，以使它百世流芳。

    十月革命初期，克里姆林宫的生活十分简朴。1919年的一天，我偶然得知人民委员会合作社的门市部出售一种高加索酒，于是便提议停上出售，因为当时是禁止销售酒类的。

    “这事儿会传到前线的，说克里姆林宫设宴吃洒，”我对列宁说道。“这将产生不好的影响”

    谈话时在场的另一个人是斯大林。

    “我们高加索人离了酒怎么能行？!”他不高兴地说道。

    “您瞧，”列宁戏谑地说道。“高加索人离了酒就活不了啦！”

    我不战自降了。

    在克里姆林宫，如同整个莫斯科一样，不断发生住房之争，因为房子不够用。斯大林的住所四周十分吵闹，他想换一处比较安静的房子。契卡工作人员别连基建议他搬进大克里姆林宫[8]的华丽的房间。我的妻子曾主管过九年全国博物馆和文物管理工作，当时她反对这一建议，因为大克里姆林宫是作为博物馆保护的。列宁给她写了一封劝导性的长信：说是可以把大克里姆林宫几个房间里的较有价值的家具搬走，房间可以采取特殊的措施加以保护；斯大林急需一个可以安稳睡觉的住所；眼下他的住所只能住那些在大炮的轰隆声中也能入睡的年轻同志，等等。可是，我的这位保护博物馆的妻子却不屈从于列宁的这些理由。列宁任命了一个小组来研究这个问题。小组认为，大克里姆林宫里确实不宜住人。最后，好商量的谢列布里亚科夫[9]把自己的住所让给了斯大林，而他本人却在十七年后被斯大林枪决了。

    我从未去过斯大林的住处。可是，法国作家里昂·巴比塞一一他在去世前不久写了两本传记：《耶稣·基督》和《约瑟夫·斯大林》——详细描绘过克里姆林宫里的这所不大的房子，独裁者的那个简朴的住房就在它的二层楼上。逃往国外的斯大林的前任秘书巴扎诺夫对巴比塞的描绘作了补充。斯大林住所的门旁总有一个卫兵站岗。小小的前厅里挂着主人穿用的士兵大衣和军帽。三个房间和餐室里的家具十分普通。斯大林的长子雅沙是前妻所生，他有很长一段时间睡在餐室的沙发上，这张沙发晚上就是他的床铺……几年后，他成了一名工程师，便离开了父亲。

    早餐和午餐原来一直是由人民委员会的食堂送来的，可是后来这些年斯大林害怕有人往饭菜里下毒，便让在家里备饭。如果吃饭时遇到主人心绪不佳（这是常有的事），一家人谁也不敢出声。

    “他在自己家里，”巴扎诺夫讲述道。“俨然是位暴君。终日里盛气凌人，一言不发，对妻子或儿子的问话，一概不理。”

    早餐后，这位一家之主便往窗前的安乐椅上一躺，吱吱地吸着烟斗。通往克里姆林宫的内线电话响了起来。

    “科巴，莫洛托夫找你，”妻子阿利卢耶娃说道。

    “告诉他，说我睡了，”斯大林当着秘书的面回答道，意在显示他对莫洛托夫的蔑视。

    国内战争开始以后，斯大林身上老是穿着一套类似军装样的衣服：长筒靴、制服上衣和绿色裤子，他在有意表明自己与军队的关系。

    “从未见过他穿别的服装，只有夏天除外，夏天他穿白色的亚麻衣服”。

    既然说的是斯大林住所的前厅、他的军大衣和长筒靴，我们应当承认，巴比塞的话是颇具权威性的。

    每到夜晚．竟里姆林宫大院里的汽车轰鸣声总也不断，吵得人无法入睡。于是订出一条规定：夜间十一点以后，所有的汽车一律停在住宅区外边的拱门旁，任何人进入住宅区都得步行。可是，不知谁的汽车依然我行我素，无视规定的存在。我不止一次在夜间三点钟的时候被汽车声吵醒，于是有一次我在窗前等那辆汽车回来，并叫住了开车的司机。

    “难道你不知道这儿的规定吗？”

    “知道，托洛茨基同志，”司机回答道。“可是我有什么办法呢？斯大林同志在拱门那儿命令我：开进去！”

    斯大林除了克里姆林宫的这所住房，另外在莫斯科郊区的哥尔克村还有一座别墅，这本是列宁住过的地方，斯大林把他的遗孀从里面挤走，并将它据为己有。别墅里有一个房间专供放映电影用。另一个房间里则放置一件负有满足主人音乐需要使命的贵重乐器：自动钢琴。他在克里姆林宫的住所里也有一架同样的自动钢琴。显然，他离了艺术便一天也活不下去。休息的时候，他常常摆弄八音盒，欣赏它发出的悦耳声音。在音乐方面，一如在政治方面那样，他更喜欢易于摆弄的东西。那个时候，苏联的作曲家们把拥有两架自动钢琴的这位独裁者的每项旨意都奉为圭臬。

    1903年，斯大林二十四岁的时候，他和一位文化水平不高的年轻格鲁吉亚姑娘结了婚。据他少年时代的朋友回忆，婚姻还是挺美满的，因为他的妻子“是在要求妇女顺从的神圣传统中成长起来的女人”。每当丈夫到外边参加秘密会议，年轻的妻子便在虔诚的祈祷中度过一个个夜晚。科巴之所以能够容忍妻子的宗教信仰，原因在于他并不把她看作志同道合的伴侣。这位年纪轻轻的妻子于1907年死于结核病或肺炎，她是按东正教的仪式被安葬的。她留下了一个男孩，这孩子一直寄居在梯弗里斯的亲戚家中，十岁时被送到克里姆林宫。我们常常看见他在我儿子们的房间里玩。他觉得在我们家比在父亲家里自在。我在自己的文稿中发现了妻子写的这样一则笔记：

    “雅沙是个十二岁左右的男孩，小脸黑黑的，但十分细嫩，他有一双引人〔注目〕的黑眼睛，像金子一样闪闪发光。他生得单薄，非常小巧，听说很像他死于结核病的母亲。举止说话十分柔和。雅沙和谢廖扎很要好，他跟谢寥扎说，他父亲常常严厉地惩罚他，揍他，因为他抽烟。‘他怎么打我也没用，甭想让我戒烟。’‘知道吗，雅沙昨晚和卫兵在走廊上过了一夜，’谢廖扎对我说道。‘斯大林把他从家里赶了出去，因为他身上有烟味。’”

    有一天，我在孩子们的房间正巧碰见雅沙手里夹着一支香烟。他不知所措地笑了笑。

    “抽吧，没关系，”我安慰他说。

    “我爸爸是个疯子，”他深信不疑地说道。“自己抽烟，却不让我抽。”

    我有必要在此转述一下布哈林告诉我的另一件事，当时似乎是1924年，他在和斯大林接近的同时，还和我保持着十分友好的关系。

    “我刚从科巴那儿来，”他对我说道。“您猜他在干什么？他从小床上抱起他那才满周岁的男孩。从烟斗里足足吸了一大口烟，然后喷到孩子的脸上……

    “您胡扯些什么！”我打断他的话说道。

    “真的，这是真的！千真万确，”布哈林带着他那特有的孩子气急忙反驳道。“小孩儿呛得喘不过气来，哇哇直哭，科巴却哈哈大笑，说：‘没事儿，没事儿，这样长得结实……’。”

    布哈林＋分滑稽地模仿着斯大林的格鲁吉亚口音。

    “这难道不是一种毫无道理的野蛮行为？！”

    “您不了解科巴：他就是这么一个独特的人……”

    显而易见，性情温和的布哈林对斯大林的这种粗鲁作风多少有点敬仰。不得不同意，这位父亲的确够“独特的”：他一方面用烟“锻炼”小儿子，另一方面却用当鞋匠的父亲曾对待过他的那种教育方法让大儿子戒烟……埃米尔·路德维希[10]曾担心在克里姆林宫看到的会是一个目空一切的独裁者，可是实际上他看到的，用他自己的话说，却是一个可以向之“托付自己子女”的人。这未免太匆忙了吧？这位尊敬的作家最好不要这么做……

    斯大林再度结婚，新娘是娜杰日达·阿利卢耶娃，她是一个俄罗斯工人的女儿，母亲是格鲁吉亚人。阿利卢耶娃生于1902年，十月革命后曾在列宁秘书处工作。国内战争时期，她在察里津前线，斯大林也在那里。当时她十七岁，而斯大林则有四十岁了。她长得十分可爱，举止文雅大方。当她已是两个孩子的母亲的时候，她还进入工业学院学习。在斯大林的领导下，开展了迫害我的活动，阿利卢耶娃每次遇见我的妻子，总是表示出深切的关心之意。她显然在感情上更接近那些遭受迫害的人，1932年11月9日，阿利卢耶娃突然去世。当时她年仅三十岁。关于她猝然死亡的原因，苏联报纸一直保持沉默。莫斯科城里却颇多传言，说她是自杀的，还说到她自杀的原因。在伏罗希洛夫[11]家的晚会上，她竟当着所有党政要人的面批评了导致农村饥荒的现行农业政策。斯大林用俄语里最粗野的话当众辱骂了她一顿。阿利卢耶娃回到住所时，克里姆林宫的服务人员发现她神情十分激动。稍后不久，她的房里便传出了枪声。斯大林在得到了许多人向他表示的同情之后，又转入了他的议事日程。

    在著名的俄罗斯作家阿菲诺根诺夫1931年创作的一部话剧[12]中讲到，如果对一百个公民进行考察，那么便会发现其中八十人生活在恐惧之中。在血腥的大清洗年代，这剩下的百分之二十中的大部分人也被恐惧所吞噬。眼下，斯大林政治手腕的主要动力来自他自己制造的恐惧。斯大林本人并非胆小鬼，他的政治手腕反映的不过是享有特权的暴发户集团对自己的明天的恐惧。斯大林一向不相信群众；现在则害怕他们了。举世震惊的斯大林与希特勒的联盟产生于特权集团对战争的恐惧，这一事实是无可争辩的。这一联盟是可以预见的：外交家们须及时改弦更张。预见到这一联盟的，其中就有作者本人。可是外交家先生们却像普通人一样，总觉得不大可靠的预言要比可靠的预言好。而在我们这个疯狂的时代，可靠的预言往往总是不可靠的。和法国、英国、甚至美国的联盟，只有在发生战争的情况下才会给苏联带来益处。可是，克里姆林宫最大的愿望却是避免战争。斯大林懂得假如苏联在和民主国家的联盟中能够赢得战争的胜利，那么他在通往胜利的道路上多半也会削弱和放弃现有的寡头政治。克里姆林宫的宗旨不是寻求能够赢得胜利的盟友，而是要千方百计避免战争。要想做到这一点，只有与柏林和东京建立友好关系。这便是斯大林在纳粹上台掌权后所采取的基本立场。

    还有一点同样不可忽视，那就是斯大林敬仰的绝非张伯伦，而是希特勒。克里姆林官的主人不仅在这位法西斯元首身上发现了他所有的东西，而且也发现了他所没有的东西。希特勒好歹是一场大运动的发起人。他的思想无论多么卑鄙，还是成功地联合了数以百万计的人。于是，产生了一个政党，它以世界从未有过的威力武装了自己的领袖。眼下，希特勒集主动精神、阴险狡诈和丧心病狂于一身，正准备如何恰如其分地按自己的样子改造我们这个星球。

    斯大林的形象和他走过的道路则是另外一种样子。不是斯大林创造了权力机构。而是权力机构塑造了斯大林。机构是一架死机器，就像自动钢琴一样，它无法从事创作活动。官僚集团上上下下全是庸才。斯大林是官僚集团中最杰出的一个庸才。他的长处在于，他比所有其他的人更坚决、更果断、更无情地表现出统治集团的自卫本能。其实，这恰恰是他的软弱之处。他目光短浅，是个历史上的近视眼。他是个出色的战术家，但却不是个战略家。关于这点，他在1905年和1917年战争中的表现足资证明。斯大林本人肯定意识到自己的庸碌无能。由此便产生了他需要别人奉承的心理，产生了他对希特勒的羡慕和暗中的崇拜。

    苏联在欧洲间谍活动的前领导人克里维茨基回忆说，希特勒1934年6月在其党内进行的清洗活动给斯大林留下了极其深刻的印象。

    “这才叫领袖呢！”行动迟慢的莫斯科独裁者自言自语地说道。从那时起，他显然效法起希特勒来了。苏联的血腥大清洗，“世界上最民主的宪法”的伪善而无耻的把戏，以及眼下对波兰的入侵，——所有这一切都是斯大林从留着卓别林式的小胡子的德国天才那里学到的。

    克里姆林宫的辩护士们——有时也有他的敌人——试图找出斯大林—希特勒联盟与1918年布列斯特—里托夫斯克和约之间的类似之处。这种类似近乎于嘲弄。布列斯特—里托夫斯克谈判是在全人类面前公开进行的。当时，苏维埃国家没有一支能作战的部队。德国进攻俄罗斯，占领了大片国土和军事给养。莫斯科政府别无良策，不得不在和约上签字，这个和约我们自己也公开称之为无力自卫的革命在强大的侵略者面前的投降。这里，根本不存在我们帮助霍亨索伦[13]的问题。至于目前的这个公约，它是在苏联拥有数百万军队的情况下缔结的；它的直接任务是以毁灭波兰来满足希特勒；于是，在“解放”八百万乌克兰人和白俄罗斯人的幌子下，苏联红军的武装干涉变成了对二千三百万波兰人的民族奴役。通过比较，不难发现，两者之间没有丝毫相同之处，有的只是明显的对立。

    克里姆林宫试图首先以占领乌克兰西部和白俄罗斯西部的方式使人民对它与希特勒的可恶联盟有一种爱国主义的满足。不过，对斯大林来说，入侵波兰还有其个人动机，这动机仍像往常一样，是一种报复。1920年，未来的元帅图哈切夫斯基率红军部队进军华沙。另一位未来的元帅叶戈罗夫进攻伦贝格[14]。斯大林是和后者在一起的。当莫斯科指挥部得知图哈切夫斯基在维斯瓦河遭到反突击时，下令让叶戈罗夫从伦贝格方向转到卢布林，以便增援图哈切夫斯基。可是，斯大林担心图哈切夫斯基拿下华沙后，会从他手里“抢夺”伦贝格。于是，叶戈罗夫仰仗斯大林的权威，没有执行大本营的命令。只是在四天以后，当图哈切夫斯基的危急状况十分明显的时候，叶戈罗夫的部队才转到卢布林。但为时已晚：惨剧发生了。在党和军队的上层人士中间，斯大林是造成图哈切夫斯基兵败维斯瓦河的祸首是尽人皆知的。对斯大林来说，此次入侵波兰并拿下伦贝格是为1920年的惨败进行报复的大好时机。

    然而，战略家希特勒之于战术家斯大林，其优势是显而易见的。希特勒利用波兰的战争把斯大林捆在自己的战车土，使他无暇玩弄花招；希特勒败坏了斯大林的名声，而且就便也玷污了共产国际。没有一个人会说，希特勒当上了一名共产党员；可是人人都说，斯大林成了希特勒的走狗。然而，即便以丧失国格的、背叛性的联盟为代价，斯大林也未能买到主要的东西：和平。无论有关中立国地位的国际法多么威严，也不会有哪一个文明国家能在世界性的风暴中幸免于难。苏联尤其不能做到这一点。每走一步，希特勒都将向莫斯科提出一个更高的要求。今天他把“伟大的乌克兰”交给他的莫斯科朋友临时保护。明天他就会提出谁是乌克兰这块土地的主人的问题。无论斯大林也罢，希特勒也罢，他们都不止一次地撕毁过各种协议。他们之间的这个协议会维持多久呢？一旦人民将在窒息性的毒气烟雾中挣扎，结盟双方所承担的神圣义务就将成为一文不值的偏见。“有本事就逃吧！”——这就是政府、民族和阶级的口号。莫斯科的寡头政治无论如何也经受不住这场战争，它如此惧怕战争是不无道理的。斯大林的坠落也挽救不了希特勒的性命，后者正带着梦行者的一贯正确的品格慢慢走向深渊。

    希特勒即便借助于斯大林的力量也无法改造我们这个星球。能够改造它的将是另一些人。

    列夫·托洛茨基

    1939年9月22日，科约阿坎[15]

    [1]朱加施维里，斯大林原来的姓。——译注

    [2]德宾科（1889——1938年），苏联高级军事指挥宫。——译注

    [3]科伦泰（1872——1952年），俄国革命活动家。曾任俄共（布）中央妇女部长。驻外大使等职，——译注

    [4]加米涅夫（1883——1936年），苏联政治活动家。原性罗森弗尔德。——泽注

    [5]斯维尔德洛夫（1885——1917年），苏联党和国家领导人之一。——译注

    [6]指推翻了沙皇专制制度的俄国第二次资产阶级民主革命。——译注

    [7]指1938年在莫斯科进行的对布哈林、李可夫等二十一人的公开审判，其中十八人被判处死刑，并于两天后执行。——译注

    [8]大克里姆林宫，克里姆林宫的宫殿之一。十月革命前是沙皇接见群臣和外国使节的地方，现为苏联党政会议大厅。——译注

    [9]谢列布里亚科夫（1888——1937年），苏联政治活动家。——译注

    [10]埃米尔·路德维希（1881——1948年），德国传记作家。——译注

    [11]伏罗希洛夫（1881——1909年），苏联党和国家领导人之一，苏联元帅。——译注

    [12]即阿菲诺根诺夫的话剧《恐惧》发表年代为1930年——译注

    [13]霍亨索伦，即威廉二世(1888——1918年），德国皇帝和普鲁士国王。——译注

    [14]伦贝格，利沃夫的旧称，原属奥匈帝国，今为苏联利沃夫州首府。——译注

    [15]科约阿坎，墨西哥城南小镇，托洛茨基即被暗害于此——译注


克里姆林宫的超博尔贾

    代前言

    《生活》杂志社

    编辑先生！

    由于我给贵刊写的第一篇文章的缘故，您称我为斯大林的“夙敌”。这是无须争辩的。在政治上，我和斯大林很早便分属于截然对立而又不可调和的阵营。不错，在某些人士那里，他们习惯于谈论我对斯大林的“仇恨”，习惯于先验地[1]认为，这种仇恨之情不仅反映在我的那些关于莫斯科独裁者的文字中，而且也反映在我的那些关于苏联的文字中。在我流亡国外的这十年间，克里姆林宫的御用文人们一直避而不谈我那些关于苏联的文字中的实质性问题，而是别有用心地引用我对斯大林的“仇恨”。已故的弗洛伊德[2]曾十分严厉地指责过这种精神分析方法。仇恨不过是私人关系的一种形式。其实，使我们和斯大林分道扬镳的是这样的酷烈事件，它们足以把一切私人的东西烧为灰烬。此外，我意识到而且也把斯大林空前增大的权势视作极度的堕落。斯大林是我的敌人。希特勒也是我的敌人，墨索里尼等人同样也是我的敌人。对于斯大林，我现在的“仇恨”已经很少，对于希特勒、弗朗哥，以及日本天皇，同样如此。我首先要尽力了解他们，以便更好地与他们做斗争。

    私人间的仇恨与历史性的问题相比，往往是一种不足挂齿的卑污之情。它非但于事无补，而且还会使人失去理智。不过，从苏联国内和世界舞台上的形势来看，甚至连许多敌人都已表示相信，我并未丧失理智：恰恰是我的那些最不可靠的预言成了可靠的了。

    我这篇关于自己[3]的序言并非全无必要，因为我这次打算谈论的是些十分尖锐的问题。在第一篇文章里，我试图根据我对斯大林多年观察和对他的生平经历的研究给他作一个总括性的评定。斯大林的形象写得阴暗，甚至于令人恐怖，——对此我不想争辩。可是，面对近年来所发生的这些耸人听闻的事件：大“清洗”、莫须有的指控、荒谬的审判、消灭老一辈革命者、消灭军队的指挥人员、消灭老一辈的苏联外交家，以及不久前在国际舞台上的所作所为，有谁能写出另一个较有人性的形象呢！在第二篇文章里，我想讲一讲斯大林从一个外省革命者变成一个泱泱大国的独裁者的历史中的一些不同寻常的事情。这篇文章里的想法和怀疑，并不是一下子产生出来的。它们很早便在我的思想中出现了，只是我常常把它们当作过分多疑的产物而未加理会。然而，莫斯科审判使克里姆林宫独裁者在背后搞的阴谋、篡改、毒害、暗杀等阴险勾当大白于天下，它对以往的那些年代也投下了恐怖的阴影。我开始不断地追问自己：斯大林在列宁患病期间究竟起了什么样的作用呢？学生是否采取了某些措施来加速导师的死亡呢？我比任何人都更懂得这种可怕的怀疑的可能性。然而，即便从当时的情况、事实、尤其是从斯大林的性格中得出这样的怀疑，又能怎样呢？列宁在1921年就曾忧虑地警告说：

    “这个厨师只会傲有辣味的菜。”

    事实上，他做的菜不只是辣味的，而且是有毒的，不是转义，是真正的投毒。两年前，我首次写下了一些真实的情况，当年（1923——1924年）知道这些情况的不会超过七八个人，而且他们知道的也只是其中的一部分。这些知情者中现今在世的，除了我之外，就是斯大林和莫洛托夫。而这两个人（姑且认为莫洛托夫是知情者之一，这一点我还不敢肯定）是不会吐露我在此文中将谈及的内容的。不过，有一点需要补充：我提到的每一个事实，引用的每一句话和每一段引文，都以苏联官方出版物或我个人收藏的文献资料为依据。关于莫斯科审判，我曾向约翰·杜威博士[4]的小组作了多次书面和口头说明，我提供的数百份文献资料没有一份遭到异议。

    [1]原文为拉丁文——译注

    [2]弗洛伊德（1856——1939年），奥地利心理学家和精神分析学说的创始人。——译注

    [3]原文为拉丁文。——译注

    [4]约翰·杜威（1859——1952年）。美国哲学家、社会学家和教育家，实用主义的主要代表人物。——译注


列宁与斯大林的最后斗争与绝交

    最近这些年来创造的数量（且不谈其质量）极多的列宁肖像画必定描绘他和斯大林在一起。他们并排坐在那儿交谈，相互友好地看着对方。油画、雕塑和电影中重复出现的这种千篇一律的题材的用意，是让人们忘掉这一事实：列宁生命的最后阶段充满了他和斯大林的尖锐斗争，这一斗争的结果便是完全绝交。在列宁的斗争中，往往不存在任何个人好恶。毫无疑问，他曾高度评价过斯大林的某些特点：坚定的性格、坚忍不拔的精神，甚至还有冷酷无情和工于心计，——这些品质在对敌斗争中乃至党的领导机构中都是不可缺少的。然而，斯大林越到后来，越充分利用起这些条件，它们为他开辟了通往权位的道路，为他募集了只效忠于他本人的人员，并为他向他的对手们施以报复。

    1919年，斯大林主持工农检查人民委员部的工作后，他慢慢地把它变成了任人唯亲和搞阴谋的工具。他将党的总书记的职位也当作谋取好处和施恩于人的不尽泉源。从斯大林的任何一个行为中，都能发现他的个人动机。列宁渐渐得出结论，斯大林性格的某些特征，再加上他手中的权力机构，已经构成了对党的直接威胁。因此，他做出决定，让斯大林脱离权力机关，并以此让他成为一名普通的中央委员。列宁当时写的几封书信眼下是苏联封锁得最紧的一种文献。可是，在我的文献资料中却有一些列宁的书信，其中有几封我已发表出来了。

    1921年底，列宁的健康受到极大很伤。翌年5月，他发生了第一次中风。在两个月的时间里，他不能动弹，不能说话，也不能写作。7月起，他的病情逐渐好转，10月时他从乡下回到克里姆林宫，开始恢复工作。他对党和国家机关里滋长的官僚主义、独断专行和阴谋活动感到十分震惊。12月时，他向斯大林在民族政策方面，尤其是在不愿屈从于这位总书记的权威的格鲁古亚境内施行的高压手段开了火；他反对斯大林在对外贸易问题上的垄断权，开着手准备致即将召开的党的代表大会的号召书，列宁的秘书们借用他自己的话称这次代表大会为“投向斯大林的炸弹”。还在这年的1月23日，列宁就提出建立工人监察委员会的方案，以便限制官僚主义的权力，这令总书记感到惊慌失措。

    “直言不讳地说吧，”列宁在3月2日写道。“检查人民委员部的威信现在已丧失殆尽……在已设置的各机构中，我们的检查人民委员部是最糟糕的一个……”

    主持检查人民委员部的工作的是斯大林，他自然懂得这些话意味着什么。

    12月中旬（1922年），列宁的健康再度恶化。他被迫停止出席各种会议，仅以便函和电话记录的形式与中央委员会保持联系。斯大林立即企图利用这一时机，向列宁封锁党的书记处所汇集的各种消息。封锁的措施还针对与列宁最接近的人。克鲁普斯卡娅想方设法使列宁免受来自书记处方面的充满敌意的冲击。可是，列宁善于根据某些个别的、几乎难以觉察到的征兆判断整个情况。

    “请注意病人的身体，不要让他激动！”医生们说道。

    说说容易，做起来难。列宁在身困病床而又与世隔绝的情况下，忧虑和愤慨每每使他心力交瘁。造成列宁心情激动的主要根源是斯大林。医生对列宁健康状况的报告愈加不利，这位总书记的行动便愈大胆。那些日子里，斯大林终日阴沉着脸，两排牙齿紧紧咬着烟斗，眼睛闪着不祥的黄光；他回答问题的调子都变了，满嘴粗话，无故训人。这是非同寻常的时刻，事关他的命运。他决心无论遇到任何障碍，也绝不手软。于是，他与列宁的彻底绝交便发生了。

    曾与斯大林十分交好的前苏联外交官季米特列夫斯基这样谈起这件充满戏剧性的事情，总书记周围的人们也是这样说的。

    “斯大林对克鲁普斯卡娅无休止的各种要求感到厌烦，当她又一次打电话向他要什么去乡下的证明时，斯大林……用极其粗野的话破口大骂。克鲁普斯卡娅立即眼泪汪汪地跑到列宁那儿诉苦。列宁的神经本来就因觉察到某种阴谋而绷得很紧，这下更受不住了。克鲁普斯卡娅急匆匆地把列宁写的信寄给了斯大林……‘您是了解弗拉基米尔·伊里奇的’，克鲁普斯卡娅洋洋得意地对加米涅夫说道。‘他任何时候也不会走到私人绝交这一步的，除非他认为有必要在政治上击败斯大林。’”

    克鲁普斯卡娅的确讲过这样的话，不过并来“洋洋得意”，恰恰相反，这位十分坦诚和待人非常温和的女性对所发生的事情感到吃惊和伤心。她也许是向列宁“诉苦”了；可实际上她一直在尽力起着缓冲器的作用。对于列宁坚持不懈的询问，她的回答从未超出书记处告诉她的范围，而斯大林则把最重要的东西隐瞒下了。

    绝交信，确切地说，只有几行字的便条，是由一个可靠的速记员于3月5日根据列宁的口授记录的，它冷冰冰地宣布与斯大林断绝“一切私人和同志之间的关系”。这张便条是列宁生前留下的最后一份文件，同时也是对他与斯大林的关系的最后总结。列宁在他去世前的最后一夜再度丧失了说话的能力。

    一年后，当列宁已经安葬在陵墓中的时候，绝交的责任，正如季米特列夫斯基在回忆中清清楚楚表明的那样，公然推在克鲁普斯卡娅的身上。斯大林指控她搞“阴谋”反对他。1928年7月，一位总是执行斯大林的双重含义的使命的并不出名的雅罗斯拉夫斯基在中央委员会的会议上说道：

    “他们居然忍心到病中的列宁那里诉苦叫冤，说斯大林欺侮他们。可耻！竟然把私人关系牵连到这么重大的政治问题里……”

    这个“他们”，指的就是克鲁普斯卡娅，她为列宁得罪斯大林一事受到了凶狠的报复。克鲁普斯卡娅则从自己这方面对我谈到列宁在他生命的晚期对斯大林的极度不信任。

    “沃洛佳[1]说过：‘他（克鲁普斯卡娅没有指名，只是向斯大林住的地方点了下头）连起码的诚实、一个人最普通的诚实都没有……’”

    所谓列宁的“遗嘱”，也就是他对党的领导人员组成问题的最后建议，是他第二次病情发作期间分两次写成的：一次是1922年12月25日，另一次是1923年1月4日。

    “斯大林同志当了总书记，”遗嘱中说道，“掌握了无限的权力，他能不能永远十分谨慎地使用这一权力，我没有把握。”[2]

    十天后，列宁感到这些活过于拘谨，意思不够明朗，于是他又补写道：

    “我建议同志们仔细想个办法，把斯大林从这个职位上调开，任命另一个人担任这个职务。”

    这个人应当

    “……较为耐心、较为谦恭、较有礼貌，较能关心同志，而较少任性等。”[3]

    列宁力图使自己对斯大林的评价尽可能少一些令他气恼的言词。可是谈的毕竟是把斯大林从唯一能赋予他权力的职务上撤换下来的问题。

    在前面几个月发生的那一切之后，遗嘱已不可能使斯大林感到意外。然而，斯大林还是把它看作一个沉重的打击。当他第一次看到克鲁普斯卡娅让他转交给即将召开的党的代表大会的遗瞩原文时，他竟当着自己的秘书，现任红军政治首脑的梅利斯和知名的苏联活动家，现已从舞台上消失的瑟尔佐夫的面用下流的语言辱骂列宁，这反映了他当时对“导师”的真实感情。斯大林以前的另一位秘书巴扎若夫对加米涅夫首次宣读遗嘱的那次中央会议作了如下描述。

    “所有与会者都惊呆了。斯大林坐在主席台上，感到自己渺小而悲惨。我一直在仔细观察他；尽管他显得目持，表面上也平静，但分明看得出，他知道这是事关他的命运的重大时刻……”

    拉狄克[4]在这次难忘的会议上坐在我的旁边，他侧身对我说道：

    “现在他们不敢反对您啦。”

    他指的是信中的两个地方：一个地方说托洛茨基是“这届中央委员会里最有才能的人”；另一个地方要求把斯大林从职位上调开，因为他粗暴，缺乏耐心并有滥用职权的倾向。我回答拉狄克道：

    “恰恰相反，现在他们势必反对到底啦，而且会迫不及待的。”

    的确，遗嘱非但没有象列宁所希望的那样终止党内斗争，而且反而加剧了它的进程。斯大林已不再怀疑，如果列宁恢复工作，那就将意味着“总书记”的政治死亡。与此相反：只有列宁的死亡才能为斯大林扫清面前的道路。

    [1]沃路佳，列宁的小名。——译注

    [2]《列宁全集》第43卷，第339页，人民出版社。——译注

    [3]《列宁全集》第43卷，第340页，人民出版社。——译注

    [4]拉狄克(1885——1939年），苏联政治活动家。——译注


“老人在受罪”

    列宁第二次发病期间，似乎是1923年2月，斯大林在一次政治局会议上（参加者有季诺维也夫、加米涅夫和本文作者）待秘书退出后告诉大家说，列宁突然把他叫去，要求给他准备毒药。他又一次失去了说话能力，认为自己的病情毫无指望，预感到新的中风即将临近，他不相信医生，很容易便看出他们自相矛盾，他的头脑十分清晰，正在经受无法忍受的痛苦。通过我们的共同医生格季耶，他同时也是我家的朋友，我能够每日了解列宁病情的发展。

    “费多尔·亚历山德罗维奇，真的没有指望了吗？”我和妻子多次问他。

    “可不能这么说；弗拉基米尔·伊里奇会重新站起来的，——他的体质很强壮。”

    “那智力呢？''

    “基本上没受损害。也许并不是每一个音都象以前那样纯正，但音乐大师仍是音乐大师。"

    我们一直抱着希望。可是突然间，曾是生命意识的化身的列宁竟为自己寻找毒药。他的内心感受会是什么样的啊！

    我记得，斯大林当时的表情令人觉得异样和费解，与当时的场合颇不相称。他所转告的请求带有悲痛的性质，可是他的脸上却挂着一丝笑容，这笑容就像假面具上塑成的那样，一直停留在他的脸上。面部表情与嘴里说出的话不相符合，这在斯大林那里是常有的事。可是这次却非同寻常，令人难以忍受。越发叫人感到可怕的是，斯大林对列宁的请求根本不表态，似乎在等待别人的意见：他声色不露，是为了捕捉他人回答中的细微差别呢？还是他另有不可告人的企图？……我看到眼前的加米涅夫面色苍白，一言不发，他是真诚热爱列宁约，而季诺维也夫则显得十分慌张，每逢危急时刻，他总是这个样子。他们在开会之前就己经知道了列宁的这一请求呢？还是斯大林对自己三人联盟的盟友也想搞个突然袭击？

    “根本谈不上执行这一请求！”我大声说道。“格季耶并没有失去信心。列宁会康复的。”

    “我把这些都跟他讲了，”斯大林不无恼火地反驳道。“可他就是不理睬。老人在受罪。他说手边要预备点儿毒药，万一病情毫无指望，会用得着的。”

    “无论怎样也不行，”我坚持自己的意见，这次似乎得到了季诺维也夫的支持。“他会一时想不开，做出无法挽回的事。”

    “老人在受罪，”斯大林重复道，目光无表情地看看我们旁边的什么地方，仍像先前一样既不说是，也不说不是。他的脑子里显然闪过一连串念头，这些念头与我们的话题密切相关，但决不相同。后来发生的那些事件自然加强了我这大体上还靠得住的记忆力，使我连细节都没有忘记。不过，这件事本身也属于令人永志难忘的那一类。况且我当时回到家后便把这一切详细告诉了妻子。每当我想起这一场面，我心里总在说：斯大林的举止、他的那副样子有一种神秘而又令人不快的特点。他这个人想干什么呢？为什么他的脸上像假面具一样一直挂着阴险的微笑呢？……没有进行表决，会议是非正式的，不过我们散会时心里自然而然地做出决定：给列宁毒药是绝对不行的。

    这里，自然出现一个向题：列宁在此期间已对斯大林产生了极大的怀疑，他怎么会向他提出这样的请求呢？乍看起来，这种请求多么像一种私交甚深的信赖啊？在向斯大林提这样要求的前几天，列宁刚在他的遗嘱后面添加了无情的一笔。而在提这要求的不几天后，列宁和他断绝了一切关系。斯大林本人也不得不问自己：为什么列宁偏要向他提出这样的请求？谜底很简单：列宁把斯大林看作唯一能完成这一绝望的请求的人，因为只有他才对此十分有兴趣。重病在身的列宁凭着他那准确无误的政治嗅觉已经察觉到，克里姆林宫正背着他做什么，以及斯大林对他的真实感情是什么。列宁对他最亲密的同志们甚至连想也没想，便对自己说，除了斯大林，没有第二个人会为他“效这个力”。也许，他还打算考验斯大林一下：这位善做辣菜的烹调大师究竟利用不利用这一公开的时机？列宁在那些日子里思考的不单单是个人的生死问题，而且还有党的命运的问题。毫无疑问，列宁主管革命的神经是唯一一条没有屈服于死神的神经了。然而，现在我却向自己提出一个更为深远的问题：列宁果真向斯大林要过毒药吗？斯大林是否故意编造出这一说法，以造成案发时他不在现场的事实呢？他根本用不着担心我们会去验证：我们三人中没有谁能去询问病中的列宁，他是否真的向斯大林提过要毒药的要求。


毒药实验室

    科巴很年轻的时候便在监狱里秘密唆使个别性子急躁的哥萨克反对他的对手，其结果往往导致斗殴的发生，有一次甚至还打死了人。随着岁月的流逝，他的技艺日臻完善。党的垄断机关再配以国家的极权机关，这一切为斯大林提供了甚至连他的前辈如切萨雷·博尔贾[1]等人想也不敢想的有利条件。在国家政治保卫局的侦查员进行极端残酷的审讯的办公室里，安装着一个直通斯大林办公室的传声器。隐身幕后的斯大林嘴里含着烟头，贪婪地听着按他预先规定的程序进行的审问，得意地搓着双手，不时露出无声的微笑。在臭名昭著的莫斯科审判前十余年的一个夏天的傍晚，斯大林在别墅阳台上向他当时的盟友加米涅夫和捷尔任斯基酒后吐露真言，说他一生最大的快事就是准确地找定自己的敌人，周密地做好一切准备，狠狠地加以报复，然后就去睡大觉。现在，他在对整整一代布尔什维克加以报复！这里，我们没有必要回到伪造的莫斯科审判上面去。这一审判当时便已得到了权威性的详尽评价。[2]然而，为了更好地了解斯大林其人以及他在列宁患病和死亡期间的所作所为，我们必须对1938年3月排演的最后那次大审判剧中的某些情节加以说明。

    亨利希·雅戈达在被告席上是个与众不同的人物，他在肃反委员会和国家政治保卫局工作了十六年之久，先当副手，后来成为领导人，在此期间一直与“总书记”保持着密切关系，是他与反对派进行斗争的直接代理人。对未遂罪行的那套忏悔把戏即便不是雅戈达的主意，也是他亲手干的。1933年，斯大林曾授予雅戈达一枚列宁勋章，1935年又提升他为国防总政委，也就是宪兵元帅，而在此之前两天的时候，天才的图哈切夫斯基刚被升为红军元帅。在雅戈达的脸上总有那么一种故意摆出来的目空一切的神情。老一辈的革命者们面面相觑，忿忿不平。甚至在恭顺的政治局里也有人试图反抗。可是，有某种秘密似乎把斯大林与维戈达永远联结起来了。然而，这种秘密的关系又突然秘密地中断了。在大“清洗”中，斯大林决定把自己的同谋者也顺便除掉，因为他知道的东西太多了。1937年4月，雅戈达被捕入狱。象往常一样，斯大林一举两得，取得了两倍的好处：雅戈达因得到了斯大林要特赦他的许诺，便在法庭上把犯罪的责任全部揽在自己身上，而这些罪行正是斯大林遭到物议和怀疑的地方。诺言自然不会履行的：雅戈达被枪决了，其目的是为显示斯大林在道德和法律问题上的不妥协性。

    不过，在审判过程中还是可以发现一些大有教益的情况。雅戈达的秘书和代理人布拉诺夫（19 39年这位布拉诺夫把我和妻子从中亚运送到土耳其）供称，雅戈达有一个特制的毒药箱，一旦需要，他便从里面掏出一些珍贵的小瓶，分发给他的爪牙们，并作相应的说明。对于毒药，顺便提一下，这位曾当过药剂师的国家政治保卫局长具有特殊的兴趣。他吩咐找来几个毒理学家，为他们建立了一个特别实验室，所用物品一概免检，且不受限制。自然，决不能说他设置这样一个机构是为了他个人的需要。不是的，他在这里行使的是官方的职能。作为投毒者，他如同尼禄[3]王朝的老大婆洛库斯特一样，是一种统治工具。[4]不过，在技术方面，他却大大超过了自己的那位居心叵测的女前辈！

    与雅戈达一起坐在被告席上的还有四位克里姆林宫的医生，他们被指控犯有谋杀马克西姆·高尔基和两位苏联部长的罪行。

    “我得承认自己的一个罪行，”资望颇高的列文医生供认道，他一度也曾当过我的医生。“这就是我采取了与疾病性质相反的治疗方法……”

    就这样

    “……我造成了马克西姆·高尔基和古比雪夫[5]的过早死亡。”

    在进行审判——其本质乃是一个弥天大谎——的那些日子里，无论是指控还是供认毒死年老有病的作家，对我来说都是荒诞的凭空臆造。然而，近来的消息和对情况所作的进一步分析使我改变了先前的看法。审判中的一切并非都是谎言。有被毒害者，也有下毒者。并非所有的下毒者都坐在了被告席上。其中最主要的一个下毒者还曾用电话指挥审判呢。

    马克西姆·高尔基既不是阴谋家，也不是政治家。他是一个富于同情心的老人，是受委屈人的庇护者，也是一个温情的抗议者。自十月革命那天起，他就一直起着这样的作用。第一个和第二个五年计划期间，饥饿、不满和镇压都达到了极限。官员们提出抗议，甚至斯大林的妻子阿利卢耶娃也提出抗议。在这样的气候中，高尔基成了一个重要的危险人物。他经常与欧洲作家通信，总有外国人来拜访他，不断有受委屈的人向他诉苦，这一切使他形成了自己的社会观点。无论怎样，也无法让他保持沉默。逮捕他，流放他，尤其是枪毙他，眼下还是不大可能的事。假雅戈达之手以“不流血的方式”加速铲除身患疾病的高尔基，这一想法在当时的情况下应是克里姆林宫主人的唯一出路。斯大林的头脑是这样构造的，类似于上面那样的决定会像条件反射一样出现在它的里面。

    雅戈达奉旨后，便找“自己的”医生。他无须承担任何风险。照列文的话说，如果拒绝，“我们就有灭顶之灾，也就是说我和我的家庭就有灭顶之灾”。

    “怎么也逃不出雅戈达的手心，雅戈达无论如何也不会止步的，他会把你从地底下掏出来。”

    可是，克里姆林宫的这几位有威望而又有功绩的医生为什么不向政府成员们申冤呢？要知道他们作为医生与自己的这些病人是很熟悉的。仅在列文医生一人的病人名单上就有包括从政治局委员到人民委员会委员在内的二十四位高级官员！答案在于：列文一如克里姆林宫里面和周围的人那样，清楚地知道雅戈达是谁人的爪牙。列文屈服于雅戈达，是因为他无力反抗斯大林。

    关于高尔基的不满，关于他想到国外去，以及斯大林拒发出国护照之事，莫斯科人街谈巷议，说长道短。作家死后，人们顿生疑心，斯大林是否稍稍加快了这一毁灭性的自然法则的速度呢。对雅戈达的审判就负有顺便为斯大林辟谣的使命。审判中，雅戈达，医生们，以及其他的被告一再肯定地说，高尔基是“斯大林的亲密朋友”，是他“所信赖的人”，是一个“忠于斯大林的人”，完全赞同“领袖”的政策，经常“以异常欣喜的心情”谈论斯大林的作用。如果这一切哪怕有一半是真实的，那么雅戈达便绝没有那份胆量亲手杀害高尔基，更不敢把类似的计划托付给一个克里姆林宫的医生，后者只要给斯大林打个简短的电话便会送掉他的性命的。

    我们不过是从一次审讯中抽出了一个“细节”。审讯搞了许多次，“细节”自然也就多得无以数计。所有这些“细节”都打上了不可磨灭的斯大林烙印。这是他的一项基本工作。他一边在自己的办公空里摇摇摆摆地踱来踱去，一边仔细思索着巧计，这些巧计施用起来要能把那些不合他心意的人搞得声名狼藉，搞得他们去诬告自己最亲密的朋友，搞得他们不得不可怕地改变自己的人格。如果有谁敢于反抗，那么总会为他送上一个小小的瓶子的。因为只是雅戈达消失了，——他的毒药箱还留在那里。

    [1]切萨雷·博尔贾（约1476——1507年），罗马教皇亚历山大六世之子、为把意大利纳入教皇国的势力范围，经常采用贿赂，暗杀等手段。——译注

    [2]参见约翰·杜威博士的小组出版的两部著作：《列夫·托洛茨基的辩白》，1937年，《无罪》，1938年，均为哈珀兄弟出版公司出版。——原注

    [3]尼禄(37——68)古罗马皇帝。以暴虐、挥霍，放荡出名。曾杀妻害母，逼师自杀。——译注

    [4]原文为拉丁文。——译注

    [5]古比雪夫（1888——1935年），苏联党和国家领导人之一。——译注


列宁的死亡和葬礼

    1938年的审判中，斯大林捎带着指控布哈林曾在1918年准备谋害列宁。天真而易动感情的布哈林十分崇敬列宁，并以孩子对母亲的那种爱热爱他，如果在争论中顶撞了他，那么也一定是跪着说的。平和温顺的布哈林，用列宁的话说，没有也不可能有独自的沽名钓誉的意图。如果过去那个年代有人预言布哈林会在未来的某个时候被指控为企图谋害列宁，那么，我们当中的任何一个人（首先是列宁）便会建议把这位预言家关到疯人院里。斯大林究竟为了什么要搞这么一个荒谬的指控呢？我深知斯大林其人，可以满有把握地说：这是对布哈林因不谨慎表露出的对斯大林本人的怀疑的回报。一般说来，莫斯科审判中的所有指控都属于这类性质。斯大林伪造的东西，其基本成分并非出自纯粹的杜撰，而是取自现实，绝大部分取自这位辣菜大师本人的所作所为或意图。这种以守为攻的“斯大林反射现象”不仅在高尔基之死中大放异彩，而且在列宁之死中也颇见威力。前者使雅戈达赔上了性命，后者则使布哈林付出了终生代价。

    照我的想象，事情的经过应当是这样的。列宁提出要毒药——如果他果真要过毒药的话——的时间应在1923年2月底。3月初，他已经再次瘫痪。这一时期的病情预后不良，虽然判断下得十分慎重。斯大林顿感信心倍增，言谈行事，全无顾忌，仿佛列宁已经死了一样。可是，病人却使他空欢喜一场。由不屈不挠的意志所支撑的强有力的体质战胜了病魔。临近冬天的时候，列宁开始渐渐好转，身体可以较为自由地动弹了，他听人给他读书，自己有时也读，他的言语能力开始得到恢复。医生们做出的结论越来越给人以希望。不过，列宁即使痊愈，自然也无法阻止革命不被官僚反动势力所替代。无怪乎克鲁普斯卡娅1926年这样说道：

    “要是沃洛佳[1]还活着的话，他现在也一定在蹲监狱啦。”

    的确，对斯大林来说，问题涉及的不是历史发展的整个进程，而是他个人的命运：要么他现在，今天便成为权力机关的主人，从而也成为党和国家的主人，要么便终生屈居三流角色的位置。斯大林渴望得到权力，非要得到全部权力不可。他的一只手已经紧紧地抓住了它。目的离得很近了，可是来自列宁方面的威胁更近。恰恰是在这个时刻，斯大林下决心立即动手，毫不拖延。他的同谋者遍地皆是，他们的命运与他的命运休戚相关。手边的得力干将就是药剂师雅戈达。是斯大林把毒药交给了列宁，并且还暗示医生并未放弃治愈的希望呢，还是他采取了更直接为措施，我不得而知。不过，我坚信，当他的命运到了一发千钧的关头，而出路又是唾手可得的时候，斯大林是不会消极等待的。

    1924年1月下旬，我前往高加索的苏呼米，为的是想摆脱一直折磨着我的神秘的病毒感染，这病的性质至今也未确诊。关于列宁去世的消息，我是在路上得知的。有这么一种十分流行的说法，说我之所以会失去权力，是因为我没有出席列宁的葬礼的缘故。这样的解释未必能让人信服。不过，我没有参加葬礼之事确实给许多朋友造成了沉重的感受。在当时已经十八岁的我的长子的信中，便可以听到青年人绝望的声音：无论如何也应当赶回来！其实，这同样也是我的愿望，虽然我的病况严重，但我已顾不了许多。这封关于列宁去世的密码电报是我和妻子在梯弗里斯火车站收到的。我立即向克里姆林宫发了直通密码电报：

    “需回莫斯科。何日葬礼？”

    大约一个小时后，莫斯科便来了回电：

    “葬礼星期六举行，来不及按时赶回。政治局认为，出于健康的考虑，您一定得去苏呼姆[2]。

    斯大林”

    为了我一人的缘故要求葬礼延期，我以为是不现实的。只是到了苏呼米，当我躺在疗养院带棚凉台的床上时，我才知道葬礼改在星期天举行。葬礼的原定日期与后来的改期，这一定一改，其中的情况错综复杂，不是三言两语便能说清楚的。斯大林不光对我耍手腕，搞阴谋，他对他们三人联盟中的其他两人也同样如此。与凡事全从宣传效果出发的季诺维也夫不同，斯大林在自己的冒险计谋中更注重现实性的考虑。他害怕我会把列宁的死亡与去年关于毒药的那次谈话联系起来，会向医生提出下没下毒的问题；他也害怕我会要求进行专门化验。因此，最高明的办法是在列宁的遗体表面未涂防腐剂、取出的内脏未被焚化、尸体尚能进行检验之前，让我离得越远越安全。

    当我在莫斯科向医生们——他们对列宁的去世也感到意外——询问直接死因时，他们无所表示地把两手一摊。打开尸体当然要履行一切必要的仪式；斯大林作为总书记首先关心的正是这一点！即便医生们较有洞察力，认为有自杀的可能，然而他们并未找到毒物。而对于其它别的什么，他们多半未加怀疑。无论如何，他们不可能对此做太多的深究，他们没有那样的动机。他们懂得，政治往住要高于医学。克鲁普斯卡娅往苏呼米给我写过一封十分诚挚的信；我没有就这个问题向她追根寻底，以免刺痛她。我与季诺维也夫和加米涅夫只是在两年后才恢复了私人间的交情，那时他们已与斯大林中断了亲密关系。他们显然回避谈论列宁死亡的情况，答话往往很简短，眼睛总是瞧着旁边的什么地方。他们是知道一些内情呢，还是仅仅在怀疑？不管怎样，他们在前三年中与斯大林的关系过于密切，因而不得不担心怀疑的阴影会落在他们身上。在列宁死亡这个问题上，仿佛笼罩着一股沉重的阴云。人们绝口不提此事，好象害怕引火烧身似的。只有易冲动而又健谈的布哈林在与人交谈时偶尔做些出人意外的奇怪暗示。

    “噢，您不了解科巴，”他面带他特有的那种好似受到惊吓的笑容说道。“科巴什么事情都干得出来。”

    斯大林在列宁的灵枢前面宣读了忠于导师遗愿的誓言，宣誓时的声调就像在梯弗里斯正教中学里朗诵布道术一样。当时，这个誓言并未受到多大重视。现在它却进入了所有的文选读本，并享有西奈山诫命[3]的地位。

    由于莫斯科审判和近来国际舞台上发生的一些事件的缘故，尼禄和切萨雷·博尔贾的名字不止一次被人提及。既然说起这两位古老的幽灵，那么，我觉得我们的主人公应当冠以超尼禄和超切萨雷·博尔贾的美名，因为与我们这个时代的壮举相比，那个时代的罪恶便显得谦恭温稚，几近于天真幼稚了。然而，在这个十分简单的类似下面，却不难发现一种极为深刻的历史涵义。没落的古罗马帝国的风习是在奴隶社会向封建社会、多种教向基督教的大转变时期形成的。文艺复兴时代则标志着封建社会向资本主义社会、天主教向新教和自由主义的大转变。在这两种情况下，旧道德往往在新道德产生之前便已完全腐烂了。

    现在，我们又生活在两种制度的大转变时期，生活在巨大的社会危机时代，这一危机如同以前一样，也要伴随着一场道德危机。旧的东西彻底衰落了。新的才刚刚开始建立。当一所房子的顶部塌落下来，门窗也都掉了的时候，住在里面是不会舒服的。现在，强劲的穿堂风已吹扁了我们这颗星球。传统的道德准则变得越来越坏，而且不仅仅斯大林如此……然而，历史的说明并不是辩解的理由。尼禄自然是他那个时代的产物。可是，他死了之后，他的塑像被毁，连他的名字也被从各处刮掉。历史的惩罚往往比强大的“总书记”本人的惩罚更为可怕。每想至此，我的心里便感到十分欣慰。

    列夫·托洛茨基

    1939年10月13日　科约阿坎

    [1]沃洛佳，列宁的小名。——译注

    [2]苏呼姆，苏呼米的旧称。——译注

    [3]西奈山诫命，即十戒，据《圣经》载，系上帝在西奈山亲授予摩西的。——译注


托洛茨基给自己的翻译马拉穆特的信

    亲爱的马拉穆特同志：

    我担心斯大林分子会在《生活》杂志社里搞某种阴谋，听说这家杂志社的工作人员中有不少斯大林分子。我至今未从编辑部收到任何回音。您是否知道其中的情由？无论怎样，他们也应当支付稿酬，因为文章是约定的。

    至于说到葬礼[1]的日期，就我目前所知道的情况——其中也包括您的信，事情的经过是这样的：当我从苏呼米返回莫斯科的时候，当我和几个十分亲密的同志谈起葬礼的时候（这个话题是顺便提及的，因为时间已经过去了三个多月），人们告诉我说，他（斯大林）或是他们（三人联盟）根本就没有想过要在星期六举行葬礼，他们只不过是不要您参加而已。是谁跟我讲的呢？可能是斯米尔诺夫[2]或穆拉洛夫[3]，大概不会是斯克良斯基[4]，因为他很善于自持，说话小心谨慎。不管怎样，反正我得到的感觉是，根本就没说过要在星期六举行葬礼。

    现在，我看到，这一阴谋诡计比原想的还要复杂。斯大林并不满足于用一封电报通知我葬礼定在星期六举行。他以政治局的名义，也许是以中央书记处的名义向军事当局发出准备星期六举行葬礼的指令。穆拉洛夫和斯克良斯基自然对这一指令信以为真，虽然对如此仓促的日期不无惊讶。季诺维也夫在共产国际也采取了同样的措施。

    斯大林从一开始便在星期六这个日期上做了手脚，这一结论是从一系列情况，其中包括您所援引的瓦尔特·杜兰特提供的资料中得出来的。他肯定地说，有许多人从比梯弗里斯距莫斯科还远的地方及时赶来了。但他并未解释他们怎么才能完成这样的奇迹。其实，答案很简单。从边远地区前来参加葬礼的，自然是些最主要的负责官员：委员会书记、执行委员会主席等等。在这个时期，斯大林与大部分高级官员之间，正如在党的第十四次代表大会上所揭露的那样，有一套特殊的“私人”密码，专门用来在所有与反对我有关的问题上进行联络。在报纸上登出有关列宁逝世的消息之前，所有这些书记肯定收到了命令他们立即前往莫斯科的密电，而且对葬礼的日期多半只字未提。斯大林在这个危急的关头动员了他在全国各地的所有手握大权的亲信。如果葬礼当真安排在星期六举行，那么，他无论如何也不能把那部分亲信召来参加葬礼，因为他们呆的地方要比梯弗里斯离莫斯科远得多。这一阴谋诡计的确要比我当时在苏呼米以及几个月后在莫斯科从那些简短的谈话中得到的感觉更为复杂。不过，问题的本质还是一样的。

    顺便提及，杜兰特几年前对这件事情的详细解释——当然是奉了上头的指令——这一事实，表明斯大林认为把这一痕迹也消灭掉是大有益处的。

    1939年11月17日　科约阿坎

    [1]指列宁的葬礼。——译注

    [2]斯米尔诺夫（1881——1936年），曾任党中央候补委员，邮电人民委员等职。——译注

    [3]穆拉洛夫（1877——1937年），曾任北高加索和莫斯科军区司令员等要职。——译注

    [4]斯克良斯基（1892——1925年），曾任副陆军人民委员和共和国革命军事委员会副主席。——译注


斯大林与希特勒 耀眼的双星：希特勒——斯大林

斯大林与希特勒
耀眼的双星：希特勒——斯大林

    当希特勒从西部闪电般地侵入波兰的时候，斯大林则小心翼翼地从东部悄悄地进入波兰。当希特勒摧残了两千三百万波兰人的自由，从而提出结束这场“无益”的战争的时候，斯大林则通过他的外交和他的共产国际对这种和平优势啧啧称羡。当斯大林在波罗的海沿岸占据了战略位置后，希特勒则乖乖儿地从那里撤走了自己的军队。当斯大林进攻芬兰的时候，希特勒的报刊——世界上独一无二的报刊——则向克里姆林宫表示了它的全力声援。希特勒和斯大林的行动方向好象被一种内在的关系所维系。究竟是什么关系呢？有多久了呢？

    双星有“光学双星”和“物理双星”之分：前者是假双星，后者则是真双星，它们成对组合，一个围绕另一个旋转。希特勒和斯大林在当今世界政治的血色天球上是一对真双星呢，还是假双星？如果是真双星，那么到底谁围绕着谁旋转呢？

    希特勒本人倒是谈起过牢固而“现实的”公约。斯大林则认为最好还是一声不响地吸烟斗。敌对阵营的政治家和新闻记者出于挑拨朋友不和的目的，把斯大林说成主星，而把希特勒说成伴星。当我们试图探究这个不同寻常的问题时，切不可忘记，世界政治的发展道路并不像天体的运行轨道那样，划分得如此确切。

    资本主义的德国要远比它的西方邻国出现得晚，可是它却在欧洲大陆上建立了最先进的动力工业，因而它感到自己在世界的原始划分中得到的东西太少了。“我们要重新划分世界，”1914年德国帝国主义者们这样郑重宣布道。他们的如意算盘打错了。世界各国的贵族们联合起来反对他们，并取得了胜利。现在，希特勒想在更大的范围内重复1914年的尝试。他不得不这么做：爆炸性的德国资本主义在旧有的国境线内正憋得喘不过气来。然而，希特勒的野心是难以得逞的。即便他取得了军事上的胜利，他也无法在合乎德国利益的基础上重新瓜分世界。德国来得太晚了。资本主义在所有的国家里都遇到了麻烦。殖民地不愿再成为殖民地。新的世界大战将成为被压迫人民争取独立运动的新的巨大推动力。德国的确来得太晚了。

    希特勒正在改换自己的“友谊”，改变自己对民族和国家的评价，违反和约和义务，欺骗敌人和朋友，——所有这一切服从于一个完整的日的：重新瓜分世界。

    “德国在现阶段还不是一个世界强国，”希特勒在自己的书中写道。“德国定要成为一个世界强国，否则它将一钱不值。”

    把统一的德国变成统治欧洲的柱石；把统一的欧洲变成争夺世界统治权的柱石，从而也就变成排挤、削弱和凌辱美洲的柱石，——希特勒的这一野心是不会改变的。他的野心正被以铁镣压制德国民族内部的阶级矛盾的极权制度所证实。

    苏联的特点与此截然相反。沙皇俄国留下的是贫穷和落后。苏维埃制度的使命不是为生产力寻找新的领土，而是为旧有的领土创造生产力。苏联的经济任务不需要扩充疆界。生产力的状况不允许发动大规模的战争。苏联的进攻力量也不强大。防御力量仍像从前一样，仅仅限于自己的国土。

    自从克里姆林宫取得了近来的“成功”后，把现在的莫斯科政策与过去的大不列颠政策相提并论便成为一种时髦，后者在尽可能严守中立的同时，保持了欧洲的平衡，而且还把打破这种平衡的钥匙牢固地掌握在自己手里。根据这种类推法，克里姆林宫站到了较弱的德国这一边，并准备着一旦德国取得了太大的成功，便跳到另一边去。这里的一切都被颠倒了。伦敦过去的政策之所以可行，是因为大不列颠在所有欧洲国家中具有巨大的经济优势。苏联则恰恰相反，在经济实力方面是各大国中最弱的一个。今年三月，在官方的自吹自擂沉寂了多年之后，斯大林在党的代表大会上首次谈到了苏联劳动生产率与西方劳动生产率的比较。他汲汲于世界经济统计的目的在于解释苏联人民仍然生活在赤贫之中的原因。为了在人均生铁产量方面超过德国，苏联必需把目前年产一千五百万吨的数量增加到年产四千五百万吨，而为了超过美国，则必需使年冶炼量达到六千万吨，也就是提高四倍。苏联经济的其它领域同样面临这样的难题，甚至比这更糟。不错，斯大林表示了这么一种希望：在十至十五年的时间里，苏联要赶上先进的资本主义国家。这个期限自然令人难以置信！而在这个期限结束之前，苏联如果参加一场大战，无论如何也意味着将以悬殊的武器作战。

    近年来，与物质因素相比并非不重要的道德因素，每况日下。革命所唤起的社会平等的倾向，遭到践踏和漫骂。群众的希望受到愚弄。在苏联，有一千二百万至一千五百万享有特权的人，他们的手里集中了约有一半的国民收入，并把这种制度称之为“社会主义”。除此之外，国内则有一亿六千万遭受官僚压制的人，他们至今尚未走出贫困的境地。

    希特勒和斯大林对待战争的态度，在某种意义上说恰好相反。希特勒的极权制度产生于德国有产阶级对社会主义革命的恐惧。希特勒从私有者那里得到了委任状，无论用任何代价也要使他们的财产免遭布尔什维克主义的威胁，而且还要为他们打开通往世界舞台的道路。斯大林的极权制度则产生于革命暴发户新阶层对受他们压制的革命人民的恐惧。对他们两人来说，战争是危险的。可是，希特勒要想完成自己的历史使命，除此之外没有第二条路可走。只有胜利的进攻战争才能确保德国资本主义的经济未来和国家社会主义制度。

    斯大林则是另外一回事。他无法发动能取胜的进攻战争。况且他也不需要这么做。一旦苏联卷入会带来无数牺牲与困苦的世界大战，那么一切的欺侮和压制，以及官方制度的全部谎言将不可避免地引起曾在本世纪中进行了三次革命的人民的反对。没有谁比斯大林更清楚地知道这点了。他的对外政策的基本思想就是要避免大战的发生。

    令墨守成规的外交界人士和头脑简单的和平主义者们惊讶的是，斯大林与希特勒结盟竟是出于这么一个简单的原因：大战的危险只能来自于希特勒；德国在克里姆林宫的眼里，要比它现在的敌人强大得多。莫斯科与英、法军事代表团旷日持久的会谈不仅成为了它与希特勒谈判的掩饰，而且也成为了一种军事侦察。莫斯科司令部确信，它的盟国并未做好大战的准备。完全军事化了的德国是一个可怕的敌人。只有通过参与其计划的方法才能换取它的好感。这便是斯大林下此决心的所在。

    与希特勒结盟不仅延缓了苏联卷入大战的直接危险，而且还为谋取直接的战略利益创造了条件。当时，斯大林在远东地区为了避免战争，几年中一退再退，而在西线情况则是另一种样子，他俨然已能避免战争——一直向前挺进，也就是说非但不放弃已有的土地，反而夺取新的地盘。同盟国的报刊这样形容此事，说希特勒仿佛变成了斯大林的俘虏，同时，同盟国的报刊还指出莫斯科依赖德国的帮助取得了巨大的利益：半个波兰（如按人口计算，实际上只有三分之一），再加上波罗的海东岸地区的统治权和直到巴尔干的通路，等等。毫无疑问，莫斯科得到的好处是巨大的。可是，最终结果尚未出来呢。希特勒开始进行世界性的战斗。这一战斗的结局不外两种：要么德国成为欧洲和它所有殖民地的主人，要么它就灭亡。能否在这一战斗的前夕确保自己东部边境的安全，这对希特勒来说是个生死攸关的问题。他为此向克里姆林宫支付了沙皇帝国过去的部分土地。难道这不是一种昂贵的代价吗？

    有这么一种说法，说什么斯大林入侵波兰和攻占巴尔干国家是为了“蒙骗”希特勒，这纯粹是无稽之谈。极有可能，恰恰是希特勒启发了斯大林，使他萌生了侵占波兰东部地区和攫取波罗的海沿岸的念头。鉴于国家社会主义是在鼓吹发动反苏战争的情况下产生的，斯大林自然无法相信希特勒的肺腑之言。谈判是在“现实的”色彩中进行的。

    “你害怕我？”希特勒问斯大林道。“你想得到保证？拿去吧。”

    于是，斯大林拿到了保证。

    如果以为苏联新的西部边界永远隔断了希特勒前往东方的通路，那便大错特错了。希特勒是分阶段实现自己的野心的。眼下列人日程的是击毁大不列颠帝国。为了这一目的，可以做出某种让步。打开前往东方的通路，必将以德苏之间爆发一场新的大战为前提。一旦事情到了这种地步，那么，究竟会在哪段边界上首先发生冲突，便是无关紧要的了。

    进攻芬兰似乎是与斯大林对战争的恐惧相矛盾的。其实，情况并非如此。进攻自有其进攻的道理。斯大林一边逃避战争，一边却又与希特勒结盟。他为了确保自己免遭希特勒的威胁，便想在波罗的海沿岸占据一些根据地。然而，芬兰的反抗有使所有的战略利益化为乌有、甚至还会走向反面的危险。如果赫尔辛福斯[1]不把莫斯科当回事儿，那么谁还会把它放在眼里呢？斯大林今天一套，明天一套，后天还会有另一套。即便斯大林想躲避战争，那也并不意味着战争会饶过他。

    柏林公开推动莫斯科反对芬兰。莫斯科在西方每迈一步，便把苏联往战争中更拖近了一步。这个目的一旦实现，世界局势便会大变。近东和中东便会成为战场。印度的问题便会被径直提出。希特勒便会轻松地缓一口气，而且还会一见情况有所不妙，便能在苏联的帮助下缔结和约。莫斯科在阅读德国报刊就红军进攻芬兰所发表的友好文章时，肯定气得把牙齿咬得咯咯作响。不过，咯咯作响的咬牙声并不能代替铁一般的事实。苏德条约依然具有效力。斯大林也依然是希特勒的仆从。

    对莫斯科来说，条约带来的直接利益是毋庸置疑的。当德国在西线无法脱身的时候，苏联在远东便感到十分自由。这并不意味着它将在那里发动进攻性的战役。不错，日本的寡头政治较之莫斯科的寡头政治，还要弱小一些，无法进行大的战争。不过，当莫斯科不得不面对西方的现实时，它一时还不会有深入亚洲的动机。至于日本，则不得不考虑这么一个事实：一旦挑起战争，将受到苏联的沉重的、甚至是毁灭性的反击。在这种情况下，东京有理由认为它的海上圈计划更为可行，这就是说不是向西方进攻，而是向南，进攻菲律宾、荷属印度、婆罗洲、法属印度支那、英属缅甸……莫斯科和东京这方面的协议好象是对莫斯科和柏林条约的一种对称的补充。至于这种形势会对美国产生什么影响，这个问题不在本文的论述范围之内。

    世界报刊总爱以苏联原料不足为借口，不知疲倦地反复强调斯大林能给予希特勒的经济帮助是微不足道的。事情并非完全如此。苏联的原料不足是相对的，而不是绝对的；官僚们制定的工业发展速度太快，未能保持各经济门类间的平衡。如果在一两年间把某些工业部门的增长速度从百分之十五降至百分之十、百分之五，或者仅仅保持上一年的水平，那么便会一下剩余出相当数量的原料来。另一方面，德国的海上外贸封锁也必定使它把相当数量的德国商品源源不断地运往俄罗斯，以换取苏联的原料。

    还有一点不应忘记，苏联出于国防的需要，储备了而且还在继续储备大量的原料和粮食。其中有相当一部分提供给德国以充实它那潜力很大的后备资源。莫斯科还能够向希特勒供应黄金，尽管经济孤立政策十分严厉，黄金依然是引发战争的主要动力之一。最后，莫斯科友好的“中立”政策大大方便了德国对波罗的海沿岸、斯堪的纳维亚国家和巴尔干的资源的利用。

    “我们和苏维埃俄罗斯一道，”11月2日[2]希特勒的《民族观察家》不无根据地写道。“主宰着整个东方的原料和粮食产地。”

    在莫斯科和柏林缔结条约前几个月的时候，伦敦的人们对苏联能够给予德国的经济帮助的意义的认识，远比现在清醒得多。皇家对外关系研究所的一部半官方的关于“联合王国的政治和战略利益”的著作中（序言中注明的日期是1939年3月），就苏德接近一事写道。

    “对于大不列颠来说，这种联合的威胁是异常之大的。”

    “我们不得不问一声，”参与合作著书的作者们继续写道，“如果德国东部边境不被从陆地上封锁的话，大不列颠在与德国的作战中将以什么样的措施赢得决定性的胜利呢？”

    这一看法十分耐人寻味。可以毫不夸张地说，德国与苏联结盟后，减少了百分之二十五的封锁压力，也许还要更多一些。

    除了物质上的支持，还应当添加上——不知这个词用在这里是否贴切——精神上的支持。8月底以前，共产国际要求解放奥地利、捷克斯洛伐克、阿尔巴尼亚和阿比西尼亚，而对英属殖民地则绝口不提。现在，共产国际却对捷克绝口不提，对肢解波兰表示支持，而且还提出了解放印度的要求。莫斯科的《真理报》对加拿大扼杀自由针砭，而对希特勒血腥镇压捷克人和残酷折磨华沙犹太人却只字不提。所有这一切都在说明，克里姆林宫是高度评价德国的力量的。

    克里姆林宫并未弄错。德国的确不能以“闪电”战的方式一举摧毁法国和大不列颠；而且，稍有常识的人都不会相信它的这种能力。然而，有一些国际宣传人士却急于把希特勒描绘成一个被赶入绝境而又筋疲力尽的躁狂者，这未免过于轻率了。希特勒还远未到这种地步呢。动力工业、技术天才、纪律观念，——这一切一样不少；德国那庞大的战争机器依然在跃武扬威。事关国家和政权的兴亡。波兰政府和捷克斯洛伐克的半个政府目前正流亡法国。谁知道法国政府会不会和比利时、荷兰、波兰、捷克斯洛伐克等政府一起到大不列颠寻求庇护呢？……我已说过，我绝不相信希特勒的德国统治下的和平[3]和称霸世界的野心能够得逞。总会有一些新的国家，而且不仅仅是欧洲国家，出来挡住它的去路。德国帝国主义来得太晚了。它的疯狂的军国主义必将以极其悲惨的结局收场。不过，在它的丧钟敲响以前，欧洲大陆上将有许多人和事物被荡涤干净。斯大林是不愿添在其列的。他最善于提防他人，因而知道现在便与希特勒决裂，还为时尚早。

    同盟国的报界贪婪地捕捉这对新朋友之间的“冷淡”征兆，不断地预言他们将出现破裂。当然，不可否认，莫洛托夫和里宾特洛甫[4]拥抱的时候，他心里的滋味是不会好受多少的。许多年以来，苏联国内的任何反对派都被冠以纳粹代理人的美名加以痛斥、迫害和消灭。这一工作完成之后，斯大林开始与希特勒结成亲密的联盟。苏联国内有数百万人与被以莫须有的勾结纳粹的罪名枪杀和关进集中营的人有关系，——这数百万人眼下十分谨慎，但却是真正的鼓动反斯大林的人。这里还应当添加上共产国际的暗中抱怨：做克里姆林宫的外国代理人并不是件容易的事呢。斯大林毫无疑问也想把另一种可能公之于众。11月7日，李维诺夫[5]突然出现在列宁墓观礼台上；游行的队伍里举着共产国际总书记季米特洛夫和德国共产党领袖台尔曼的画像。这些不过是斯大林政策的外表装饰物，并不代表它的实质。李维诺夫，还有作装饰用的那两张画像，首先是用来安慰苏联的工人和共产国际的。斯大林仅仅想以此暗示各同盟国：在某种条件下，他会改弦更张的。不过，只有好作幻想的人才会相信克里姆林宫外交政策的转变是指日可待的事。只要希特勒还强大——它确实很强大，斯大林便会永远是他的仆从。

    细心的读者也许要问：这一切可能是正确的，可是你怎么只字未提革命呢？难道克里姆林宫没有考虑到发生革命的有利时机，它的可能性和必然性？难道斯人林的对外政策一点儿也没有反映对革命的估计？这样的见解是合乎情理的。莫斯科毫不怀疑，大战是能引起革命的。不过，战争并非由革命而起，而是由它结束。当德国十一月革命（1918年）爆发之前，德国军队已经给予沙皇政权以毁灭性打击。目前的大战也会在某个资产阶级国家发生革命之前好久，便把克里姆林宫官僚制度推翻掉。我们所以对克里姆林宫对外政策的评价不依革命前景为转移，自有其本身的道理。

    然而，为了正确判定莫斯科今后的策略，以及它与柏林关系的进化，必须回答这么一个问题：克里姆林宫是否想利用战争来发展国际革命，如果是，那么究竟想如何行动？11月9日，斯大林认为有必要以异常坚硬的方式驳斥这样一则消息，消息说他仿佛有这么一种想法：

    “……战争应当尽可能长地持续下去，以便参战国被完全拖垮。”

    斯大林这次倒是说了实话。他不希望进行持续性的战争，其原因有两条：第一，它不可避免地会把苏联卷入战争的漩涡，第二，它也同样不可避免地会引起欧洲革命。克里姆林宫具有充分的理由惧怕前者和后者。

    “俄罗斯国内的发展，”在伦敦皇家研究所的研究著作的摘录中写道。“趋向于建立一个经理和官员们的‘资产阶级’，他们享有足够的特权，能够居于十分满意的地位。从各种各样的清洗中，可以发现一种手段，所有那些想改变社会现状的人都在这种手段下丧生。这样的解释加重了这种观点的份量：在俄罗斯，革命时期已经结束，现在的统治者竭力追求的只是如何保持住革命给他们带来的那份好处。”

    说得妙极了！两年前，我在发表这部著作的摘录的同一家杂志上写道：

    “希特勒反对法俄联盟并非出于对共产主义的原则上的仇恨（任何一个稍有良知的人都不再相信斯大林的革命作用！)，而是由于他想把莫斯科拉过来，以便两国一致反对巴黎……”

    当时，这些话被认作是有偏见的东西。然而事实作出了回答。

    在莫斯科，人们清楚地意识到，大规模的战争将开辟一个政治和社会动荡的时代。如果那里果真能信心十足地掌握革命运动并使它听命于自己，斯大林自然早就向它伸出欢迎的双手了。不过，斯大林知道，革命和官僚制度是誓不两立的，它会无情地对待保守的特权集团。克里姆林宫在1925——1927年的中国革命和l931——1939年的西班牙革命中的官僚主义庇护遭到了多么可悲的失败啊！在新的革命浪潮中，必将出现一个新的国际组织，它将把共产国际抛掷一边，并给苏联官僚们在苏联国内的政策的威信以毁灭性的打击。

    斯大林集团是在与所谓的“托洛茨基主义”的斗争中壮大起来的。后来又打着反对“托洛茨基主义”的旗号，进行了那些清洗活动、演戏般的审判和大肆屠杀。在莫斯科被称作“托洛茨基主义”之事，实际上反映了新的寡头政治对人民群众的恐惧。这一纯属杜撰的名称已经带有了国际性质。我不得不在这里举出三个印象很深的例子，因为它们对于战争所引发的那些政治进程颇具征兆性，而且也充分地揭示了克里姆林宫惧怕革命的根源。

    1939年8月31日巴黎的《巴黎晚报》的每周副刊上登载了8月25日法德断交之际法国大使库伦德尔与希特勒的一段谈话。希特勒唾沫四溅，洋洋得意地吹嘘自己与斯大林缔结的条约：“现实的条约”。

    “可是，”库伦德尔反驳道。“斯大林表现得十分虚伪。真正的胜利者（一旦发生战争）将是托洛茨基。你想过这点吗？"

    “我知道的，”德国元首回答道。“可是法国和英国为什么给波兰充分的行动自由呢？”

    诸如此类的话还有一些。这里提到的我的名字自然是有所指的。不过，一个民主国家的外交官和一个极权主义的独裁者一同使用一个被克里姆林宫认为是自己的头号敌人的名字来说明革命，并不是偶然的。这两位交谈者在下面这点上取得了一致意见，即一旦发生革命，必将打出敌视克里姆林宫的旗号。

    法国半官方报纸《时报》前驻柏林、现驻哥本哈根记者9月24日在一篇报道中说，革命人士以眼下柏林灯火管制时街道上的黑暗作掩护，在工人街区张贴这样的标语：“打倒希特勒和斯大林！托洛茨基万岁！”极其勇敢的柏林工人们就是以这种方法表达他们对条约的态度。未来革命的领导者将是〔一些完全另外的人。〕幸好斯大林未对莫斯科实行灯火管制。不然，苏联首都的街道上也会贴满同样的标语。

    10月28日，捷克独立纪念日前夕，庇护者牛赖特男爵[6]和捷克政府对示威游行的组织者发出了严厉的警告。

    “布拉格的工人宣传鼓动，尤其是罢工，是一种托洛茨基共产主义活动，政府对此严加谴责。”

    (《纽约时报》10月28日）

    我全然无意在此夸大“托洛茨基分子”在布拉格示威游行中的作用。不过，政府方面夸大其辞的做法倒是说明了为什么克里姆林宫的主子们对革命的恐惧决不下于库伦德尔、希特勒和牛赖特男爵之流的原因。

    可是，对乌克兰西部和白俄罗斯（波兰东部）实行的苏维埃化，以及目前对芬兰实行的苏维埃化，难道不是社会革命的事实吗？回答既是肯定的，又是否定的。否定大大多于肯定。每当红军占领一块新的土地，莫斯科官僚们便在那里建立一种能确保其统治的制度。居民们仅被允许通过极权主义的公民投票方法对所实行的改革表示赞同。这类改革只有在被占领的土地上才能完成，参加者是少数十分落后的居民。芬兰“苏维埃政府”的新首脑奥托·库西宁不是革命群众的领袖，而是斯大林手下的一名老官吏，是一个头脑迟钝、一味唯唯诺诺的共产国际书记。这样的“革命”自然是克里姆林宫所能接受的。这样的“革命”希特勒是不害怕的。

    由库西宁和布劳德罗夫——两个只知向上爬的官吏——组成的共产国际领导机关，根本不适于领导群众的革命运动。不过，它却是一个能有效掩饰斯大林和希特勒条约的漂亮的革命词藻，也就是说能有效的欺骗苏联和外国的工人们。今后，它将成为对帝国主义民主进行讹诈的有用工具。

    令人惊讶的是，西班牙事件的教训怎么很少被人记取！斯大林一面提防企图利用西班牙内战来建立反布尔什维克四国联盟的希特勒和墨索里尼，一面给自己提出任务，这就是向伦敦和巴黎证明，他有能力使西班牙和欧洲免受无产阶级革命的冲击，而且他取得的成功会让佛朗哥[7]和他的靠山们望尘莫及。没有谁像斯大林那样残酷地镇压西班牙的社会主义运动，在那些日子里他俨然以一个真正的民主宪兵自居。手段无所不用其极：既有丧心病狂的造谣欺骗，又有按莫斯科审判的式样如法炮制的虚假审讯，还有有组织有步骤地暗杀革命领袖。在反对“托洛茨基主义”的旗号下，他们发动了反对农民和工人占领土地和工厂的斗争。

    西班牙内战引起了人们的极大注意，因为它在很多方面都是未来世界大战的一次预演。无论如何，斯大林已做好了充分的准备，要在世界范围内重复他的西班牙经验，并想取得更大的成功，——这就是说为了博得未来的战胜者们的好感，他以行动表明，除他之外，再没有第二个人能有效地对付红色幽灵，而为了便于定名称，这一红色幽灵将被重新冠以“托洛茨基主义”的美名。

    五年来，克里姆林宫领导了一些有益于民主同盟的活动，其目的不过是为了在最后关头把它对“集休安全制”和和平的那份儿爱再好不过地奉献给希特勒。共产国际的官员们接到“从左向后转”的命令，于是立即从档案馆里找出了社会主义革命的旧公式。应当想到，新的“革命”曲线要比“民主的”曲线短一些，因为战争的气氛大大加快了事态的发展速度。而且，斯大林的战术仍是那一套：他把共产国际变成对对手进行革命恫吓的工具，其目的不过是为了让它在关键时刻转换成一种有利可图的外交手腕。这里根本用不着担心布劳德罗夫之流会表示反对：这些老虎受过专门训练，它们害怕鞭子，习惯于在指定的时间进食自己的那份肉。

    斯大林通过驯服的记者散布流言说，假如意大利或日本有一方与英国和法国联合，俄罗斯便站在希特勒一边参战，并且还将顺便把德国苏维埃化。（参见11月12日的《纽约时报》）。不打自招！克里姆林宫以“征服德国”为名，现在已把锁链紧紧地拴在德国帝国主义的战车上，这样一来，那些有可能成为希特勒的敌人的人自然便成为了斯大林的敌人。斯大林事先许诺要把德国苏维埃化，并以此掩饰他有可能站在第三帝国一边参战的居心。那么，这一“苏维埃化”是否按加里西亚[8]的方式进行呢？不是的，因为如果这样，红军必须得预先占领德国。是否通过德国工人起义的方式进行呢？也不是的，因为克里姆林宫如果有这种能力，那它为什么还要非等意大利或日本参战不可呢？这种新闻报道出笼的目的十分显然：一方面是为了吓唬意大利和日本，另一方面则是为了吓唬英国和法国，并想以此来躲避战争。

    “不要惹我发火，”斯大林威胁说。“不然我会做出可怕的事来。”

    在斯大林的这番话里，至少有百分之九十五的成分是虚张声势，另外的百分之五大概就是这么一种渺茫的希望：一旦到了生死存亡的紧要关头，革命便是救星。

    按克里姆林宫外交当局的指令出笼的把德国苏维埃化的设想是十分荒谬的，其程度决不下于张伯伦在德国复辟温和的保守帝制的梦想。德国的军事力量，以及纳粹制度的抵抗能力是不容低估的！只有新的世界同盟运用空前规模的战争才能摧毁德国的军队。也只有德国工人的强有力的反抗才能推翻希特勒极权制度。他们进行革命的目的当然不是为了让威廉二世或斯大林来替代希特勒。人民群众对纳粹暴政的胜利将是世界历史上最震撼人心的事件之一，它将立刻改变欧洲的面目。激动、希望和兴奋的浪潮定会在密闭的苏联境内涌起。苏联人民仇视贪婪而残忍的统治阶层。他们的仇恨情绪一直受到这么一种思想的抑制：帝国主义在虎视眈眈地注视着我们。西方的革命将使克里姆林宫的寡头政治失去其唯一的政治生存权力。斯大林即便能比他的盟友希特勒活得长久，那也是暂时的。这对双星必将从天幕上消逝。

    列·托洛茨基　1939年12月4日　科约阿坎

    芬兰经验之后的斯大林

    还在斯大林集团刚刚着手谋划把“托洛茨基分子”开除出党的时候，斯大林便以他惯用的谮言中伤的伎俩问道：

    “难道反对苏联胜利成果的反对派会在未来的战斗中反对帝国主义吗？”

    对此，我在1927年8月召开的中央全会上用秘密速记的形式写道：

    “斯大林实质上指的是另一个不便径直说出的问题，这就是：难道反对派认为斯大林的领导不能确保苏联获胜吗？是的，是这么认为的！”

    “那党呢？”莫洛托夫在座位上打断了我的思路，他曾被斯大林私下里称作“大脑迟钝的人”。

    “党被你们扼杀了，”我随即答道。我用下面的词句结束了自己的速记：

    “拥护社会主义祖国？——是的！拥护斯大林路线？——绝无此意！”

    现在，正如十三年前一样，我依然完全维护苏联的安全。无论在地理上，还是在政治上，我离不列颠统治阶级的距离都比克里姆林宫的那位孜孜不倦的忠实捍卫者肖伯纳[9]要远上数千英里。法国政府不断逮捕那些和我的观点一致的人。可是，这一切丝毫也没有促使我去拥护克姆林宫的对外政策。恰恰相反，我却认为苏联在日前国际形势中的主要危险来源是斯大林和以他为首的寡头政洽。在世界社会舆论面前反对他们这些人，对我来说是和捍卫苏联密不可分的。

    斯大林的身躯显得十分高大，因为他站在庞大的官僚金字塔的顶端，并投下长长的影子。而实际上，这是个中等身材的人。他资智平平，狡诈大大多于智慧，此外他还有着永无止境的虚荣心，异常固执，嫉妒心理和报复心理极强。斯大林目光短浅，无论对任何事情都没有一点主动精神：他总是在观望等待，不停地耍着手腕。他手中的权力几乎都是时势造成的；他只不过是顺手摘取了成熟的果实而已。对统治地位的欲望，对人民群众的恐惧，对弱小对手的残酷无情，以及甘愿在强敌面前低头屈服——所有这些特点新的官僚们发现在斯大林身上都表现得极其充分，于是他们拥戴他为自己的皇帝。

    1924年列宁逝世之际，官僚阶层其实已很强大，虽然他们自己并未意识到这一点。斯大林作为官僚阶层的“总书记”当时已然是位独裁者，不过他本人并未充分明白这一点。国家对此则更不明白了。这在世界历史上是绝无仅有的事：斯大林竟在占全国人口百分之九十九以上的人民还不知道他的名字的情况下一手独揽了独裁者的大权！斯大林不是单独的个人，而是官僚阶层的化身。

    斯大林在与反映了群众不满情绪的反对派的斗争中，渐渐意识到了自己作为新官僚集团的权力和特权的卫道士的使命。他马上感到信心十足和坚定起来。就其主观倾向来说，斯大林目前是欧洲最保守的政治家。他想让历史在确保莫斯科寡头政治的统治的情况下，不要放慢和停止自己前进的速度。

    在著名的大清洗中，斯大林极其残暴地显示了他对官僚阶层，其实也就是对他自己的坚不可摧的忠诚。它的意义未被及时理解。老一代的布尔什维克竭力想维护党的传统。苏联的外交官们试图按自己的方式思考国际社会舆论。红军统帅们则捍卫军队的利益。所有这三种人都站在了与竞里姆林宫集团的极权利益相对立的那一面，于是他们全被消灭掉了。试想一下，如果敌方的飞机成功地穿越了所有边境线，并一举炸毁了外交部和国防部大楼——当时外交界和军界的精华正巧在开会，那将是怎样的一场惨剧啊！如此可怕的打击会给国家生活带来怎样的震动啊！斯大林不用外国轰炸机帮忙也顺利地完成了这一战役：他从世界各地把苏联外交官召集到一起，又从苏联各地把苏联军事长官召集到一起，然后把他们关进国家政治保卫局的地下室，从脑后给他们一枪。而这一切竟发生在新的大战的前夜！

    李维诺夫的生命倒是保全了，可是他的政治生命并未比他过去的政治伙伴长多少。在消灭李维诺夫这件事上，除了政治动机——在希特勒面前低头屈服——之外，无疑还有其个人动机。李维诺夫并不是位有独立精神的政治人物。可是，他老是让斯大林感到讨厌，因为他会说四种语言，熟习欧洲各国首都的生活，而且在政治局做报告时总爱引经据典，叫那些不学无术的官僚们摸不着头脑和恼羞成怒。大家一致得出这么个美妙的结论：摆脱这个知识过于渊博的部长。

    斯大林轻松地缓了一口气，终于感到自己现在是他的所有同事的首脑。然而恰恰是在这里开始出现新的麻烦。不幸在于斯大林缺乏独立解决重大问题的能力：他的意志潜力尽管很大，可是综合分析能力、创造性的想象力，以及实际知识却相当贫乏。他在思想上总是依傍他人：他长期摹仿列宁，只要稍有偏离，必定和列宁的思想发生抵触；而从列宁患病起，斯大林便借用他的临时盟友季诺维也夫和加米涅夫的思想，后来这两人被他推至国家政治保卫局的枪口下。随后的几年中，他利用布哈林的总结性结论来从事实际的阴谋活动。当布哈林这位党的便雅悯[10]被镇压后，斯大林便打定主意，今后再也不需要什么总结性的思想了；这时，苏联的官僚阶层和共产国际的权力机关全都沦于极端可耻的恭顺境地。

    然而，国际关系相对稳定的时期结束了。严酷的动荡不安已经来临。斯大林这位近视的经验论者、国家机器的操纵者、不懂一门外语、也不读任何报刊——每日印有他的照片的报刊除外——的十足的外省人，一时惊慌失措。他无力应付重大的事件。对他那副驽顽迟钝的头脑来说，当前时代的前进速度过于迅疾了。无论是从莫洛托夫，还是从伏罗希洛夫[11]那里，他都无法借用新的思想。即便从西方民主国家的那些不知所措的领袖们那里也同样无法借用到。在这种条件下，斯大林可以向之借用思想的唯一政治家便是希特勒。请看此人之举！[12]希特勒拥有斯大林所有的一切东西：对人民的蔑视，漫无原则，沾名钓誉，极权机关。不过，希特勒也拥有斯大林所没有的东西：想象力，使群众狂热的能力，大胆敢为的霸气。在希特勒的掩饰下，斯大林试图把希特勒的方法用于他的对外政策。起初，一切似乎都还顺利：波兰，爱沙尼亚，拉脱维亚，立陶宛。不过，从芬兰起他碰了钉子，而这是绝非偶然的。芬兰的失败敲响了斯大林衰败的钟声。

    在红军入侵波兰的那些日子里，苏联报刊突然发现了斯大林好象在国内战争时期便已表现出来的伟大的战略才能，并立即宣布他为超拿破仑。在和波罗的海沿岸国家代表团谈判期间，那些报刊把斯大林描绘成一个最伟大的外交家。苏联报刊许诺说，以后将由不流血的方式，只用天才的策略的威力便能完成一系列奇迹。结果并非如此。斯大林在不了解芬兰人民曾有过为争取独立而进行长期斗争的传统的情况下做出判断：只要施加外交压力，便能摧毁赫尔辛福斯政府。他愚蠢地打错了主意。可是，他并不及时改弦更张，反而进行恫吓。按照斯大林的指令，《真理报》扬言要在几天内消灭芬兰。整天做着拜占庭帝国梦的斯大林自己却成了自己恫吓的牺牲品：他的恫吓非但没有吓住芬兰人，反而逼使他立即采取行动。于是，发动了一场可耻的战争，——这场战争全无必要，看不到任何前景，缺乏道义和物质的准备，甚至连当时的日期似乎也预示了反对这一冒险行动。

    值得注意的是，斯大林对于效法自己的鼓舞者希特勒到前线去之事，甚至连想也没想过。这位克里姆林宫的好耍手腕的人十分谨慎，不敢拿他的战略家的假名声去冒险。况且，当他面对群众的时候，总是无话可讲的。很难想象当这位表情呆板、眼白泛黄、说话喉音很重、声小而又缺乏表现力的无能之辈，站在战壕里或行军途中的士兵们面前的时候会是个什么样子。这位超拿破仑小心谨慎地留在了充斥电话机和秘书们的克里姆林宫里。

    在两个半月的时间里，红军接连不断地打败仗，饱尝了痛苦和屈辱：什么也没有预见到，甚至包括气候。第二次进攻进展缓慢，伤亡惨重。对一个弱小的对手都未取得事先扬言的“闪电般”胜利，这本身便是失败。即便在某种程度上补偿错误、失败和损失，即便事后使苏联人民能容忍对芬兰的不明智的侵略，也只有这么一个途径才能实现，这便是通过社会变革来博取哪怕是部分芬兰农民和工人的同情。斯大林懂得这一点，并公开宣布自己的目的是推翻芬兰的资产阶级：正是为了这一目的，那位倒霉的库西宁才从共产国际的办公室里被剔除出来。不过，斯大林害怕英国和法国会进行干涉，害怕希特勒不满，也害怕持久的战争，于是知难而退了。这场可悲的军事冒险便以真假参半的和约收场了；这是形式上的“强迫订立和约”，实质上的软弱妥协。

    希特勒利用苏芬战争败坏了斯大林的名声，进而把他牢牢地拴在自己的战车上。他借助于和谈确保自己能够进一步取得斯堪的纳维亚的原料。不错，苏联也取得了在西北方向的战略利益！可是付出了什么样的代价啊！……苏联红军的威信一落千丈。全世界劳动群众和被压迫人民的信任也被丢掉了。结果，苏联的国际地位非但没有得到巩固，反而开始削弱了。斯大林本人经过这次战役变得一蹶不振。苏联国内的公众情绪必定是这样的：不应进行这场不体面的战争，而既然发动了战争，那就应当将它进行到底，也就是说要把芬兰苏维埃化。斯大林答应做到这点，可是并末兑现。这意味着，他什么也没有预见到：不论是芬兰人的反抗、严酷的气候，还是来自盟国方面的危险。斯大林作为“世界社会主义的领袖”和“芬兰人民的解放者”遭到了失败，就如同他作为外交家和战略家所遭到的失败一样。独裁者的威信受到了难以补救的打击。极权统治的宣传将日益失去其感召力。

    不错，斯大林可以暂时得到外来的支持：为了实现这一目的，则必须让盟国与苏联交战。一旦发生这样的战争，那么摆在苏联人民面前的，便不是斯大林独裁的命运问题，而是国家的命运问题。反抗外国干涉必然会巩固官僚阶层的地位。红军在防御性战争中无疑会比进攻性战争中表现得出色。克里姆林宫出于自卫的目的，甚至还会采取一些革命的措施。然而，即便在这种情况下，斯大林独裁的末日也不过是往后推迟了一下而已。斯大林独裁的低能在最近这十五个星期里表现得尤其突出。不要以为受尽极权压制的人民失去了观察和思考的能力。他们迟早会做出自己的结论的，而且还会更准确、更深刻。当然，斯大林政权的顶点还在后边。人民还将面临更多的严峻考验。现在正是我们这个星球失去平衡的时刻，斯大林无力挽回官僚极权制度日渐倾斜的颓势。

    列·托洛茨基

    1940年3月13日　科约阿坎

    [1]赫尔辛福斯，即赫尔辛基。——译注

    [2]即1939年11月2日。——译注

    [3]原文为英文。——译注

    [4]里宾特洛甫（1893——1946年），纳粹德国战犯。1938——1945年任外交部长。——译注

    [5]李维诺夫（1876——1951年），苏联外交家。——译注

    [6]牛赖特（1873——1956年）德国法西斯侵略者之一。——译注

    [7]佛朗哥（1892——1975年）。西班牙独裁者。——译注

    [8]加里西亚，史地名，在波兰和乌克兰西部一带。——译注

    [9]萧伯纳（1856——1950年），英国戏剧家。——译注

    [10]便雅悯，《圣经》传说中犹太人祖先雅各的小儿子，约瑟的同母兄弟，倍受宠爱。——译注

    [11]伏罗希洛夫（1881——1969年），苏联元帅。——译注

    [12]原文为拉丁文。——译注


斯大林与托洛茨基

    1．斯大林1925年9月15日写给一个不知名的人的一封关于托洛茨基的信

    ……同志：

    复信很晚，非常抱歉。我有两个月的假期，昨天才返回莫斯科，您的便函今天才得以拜读，不过，迟复总比不复好啊。

    恩格斯对“这种革命能不能单独在某个国家内发生呢？”这一问题持否定态度，——这充分反映了垄断资本主义以前的时代、帝国主义以前的对代的特征，当时各资本主义国家还不具备不平衡和突跃式发展的条件，因而自然也不具备无产阶级革命在单独一个国家取得胜利的条件（众所周知，无产阶级革命可能在单独一个国家获胜是出自于帝国主义时代资本主义国家发展不平衡的规律）。资本主义国家发展不平衡的规律，以及与之相关的无产阶级革命可能在单独一个国家取得胜利的原理，是列宁在帝国主义时期，也只有在帝国主义时期才能够提得出来。这表明，列宁主义是帝国主义时代的马克思主义，是对形成于帝国主义以前时代的马克思主义的进一步发展。恩格斯即便很有天才，也不可能发现垄断资本主义以前时代、他撰写《共产主义原理》的上世纪四十年代所没有的东西，而这些东西只有在后来，在垄断资本主义时期才能产生。

    另一方面，列宁作为一个天才的马克思主义者却不能不发现恩格斯逝世后的帝国主义时期所产生的东西。列宁与恩格斯的区别是两个截然不同的历史时期的区别。至于“托洛茨基的理论与恩格斯的学说相一致”的问题，那是根本谈不到的。恩格斯在垄断资本主义以前的时期，在上世纪四十年代对第十九个问题[1]作出了否定性的回答，是有其根据的，因为当时还谈不上资本主义国家发展不平衡规律，托洛茨基则恰恰相反，他没有任何理由在二十世纪重复恩格斯在上个世纪做出的回答并将它机械地用于新的帝国主义时代，因为发展不平衡的规律已成为尽人皆知的事情了。恩格斯是在分析了他所处的那个垄断资本主义以前的时代的基础上做出自己的回答的。托洛茨基则在脱离自己所处时代的情况下进行分析，他忘记了自己不是生活在上世纪四十年代，而是生活在二十世纪的帝国主义时代，他巧妙地把十九世纪四十年代的伊万·伊万诺维奇的鼻子安在二十世纪的伊万·尼基福罗维奇的下巴上，想必以为这样便能蒙骗历史。我并不认为，这两种完全相反的方法能够成为谈论“托洛茨基的理论与恩格斯的学说相一致”的理由。

    致以共产主义的敬礼！

    约·斯大林

    P．C． 请注意，此信不宜于公开发表。见信后速速告之。

    约·斯大林

    2．　1926年（7月中旬）托洛茨基关于“个人问题”的声明

    1． 斯大林同志企图再次利用我于1913年写给齐赫泽[2]的信之事，充分说明了斯大林同志的为人。这封信写于派别斗争十分尖锐的时刻。列宁在这场斗争中的观点是百分之百的正确。这场斗争早已成为过去。十三年前写成的这封信，现在来看不但每一个党员，就是我自己也觉得是毫无道理的。从以住派别斗争的垃圾箱里翻出些陈糠烂谷子，只能让那些不了解过去的年轻党员感到困惑，其目的不外乎是造谣中伤和制造阴谋。当列宁一再坚持把斯大林从总书记的职位上调开时，指的正是斯大林的这种不谦恭。

    2． 列宁在其“遗嘱”中对党说了他认为有必要说的关于我的话，从整体上概述了过去的一切，其中就有过去的那次派别斗争，他还尽力对党在今后的工作给予了帮助。斯大林同志在自己的谈话中越俎代庖，企图替列宁解决这么一个问题：列宁现在，在目前斗争的条件下会有什么反映。这一企图从根本上便错了，因为如果列宁还和我们在一起的话，那么斯大林同志就不会留在总书记的位置上，就不会利用党的机构来破坏党的政治路线和分裂列宁在世时形成的领导干部。也就不会有目前的这次斗争。

    3． 斯大林同志把我称作列宁主义的修正主义者。他认为，列宁主义就是千篇一律地重复早已送入档案馆中的、谁也不再需要的对不断革命的争论。列宁主义是一种活的学说。它反映在对我国的经济、阶级关系、国际革命的道路、英国的发展等进行的分析中。在所有这些领域里，斯大林同志都时时刻刻根据我国发展的基本问题真正地修正了列宁主义。

    毫无疑问，我在《十月革命的教训》里把季诺维也夫和加米涅夫同志的名字与政治上的机会主义活动联系起来了。根据中央内部思想斗争的经验来看，这是一个特大的错误。关键之处在于，我未能察觉七人帮内部的思想斗争，从而未能及时判定，机会主义的活动是由以斯大林同志为首的小集团反对季诺维也夫和加米涅夫同志引起的。

    4． 当伊斯托明把“遗嘱”这个问题搞成了旨在反对党的轰动一时的新闻时，我出来反对过他。可是，这并未改变这个事实，即由于“遗嘱”没有准确地传达到全党，人们在会议上引用它时往往只凭记忆，共中免不了有无意的或恶意的歪曲。比如说，列宁谈到我的过去时说我是“非布尔什维克主义”这个地方，斯大林等同志一再想解释成这样：仿佛列宁说我是个非布尔什维克。不禁要问，列宁怎么可能对一个政治局委员、一个非布尔什维克提到他的非布尔什维克主义呢？这里，对我的诽谤变成了对列宁的诽谤。

    5． 对于其他的谮言中伤，因篇幅所限，无法在此一一作答。

    3． 1927年4月14日托洛茨基关于“个人问题”的声明

    斯大林同志在4月13日的全体会议上竟然说，我提到的他的关于修建第聂伯建设工程等于乡下人买的留声机的话是“不真实的”。下面便是斯大林同志在1926年四月全会上的讲话的原文，一字不漏地照抄在这里：

    “我们所说……的是，要用我们自己的资金来修建第聂伯建设工程。这里需要的资金数目很大，有数千万之多。我们千万不要陷入这么一个乡下人的境地，他把节省下来的钱攒起来，结果不去用来修理犁杖和扩大生产，而是买了一架留声机，可是……还烧坏了（笑声）……难道我们可以不尊重代表大会关于我们的工业计划应当适合于我国的财力的决议吗？可是，托洛茨基同志显然不尊重代表大会的这个决议。”

    （全会速记稿，第110页）

    斯大林同志企图以此来解释他在这个问题上的立场转变，即1926年计划在五年期间用资五千万，而现在只用一千三百万。然而，即便情况如此，我的话也没有任何“不真实”的成分。不过，在数目方面斯大林同志也弄得一片混乱，这表明时至今日他仍象去年一样，对问题全不摸头。一年前，对第聂伯建设工程费用的估算是一干一百、一千二百至一千三百万，而不是什么数千万。从那时起，估算的数目无疑确定下来了，而且并未超出上述数字的范围。至于那些应作为第聂伯水电站的能源消费者而出现的新企业，其费用粗略计算也得在二千至三千万卢布。不过，这些企业并非专为第聂伯建设工程而建。它们有其自身的需要。第聂伯建设工程是为这些必要的工厂而建的。它们的修建费用现在大概已经确定下来，但实质性的差别不会很大。因此看来，说去年中央全会上谈的是五千万，而不是现在我们知道的一千一百万至一千三百万，纯粹是无稽之谈。不论当时，还是现在，所谈的数目都是相同的。

    对于促使斯大林同志如此轻易地说出“不真实”之语的那种品格，大概无须再加评定。

    1927年4月14日

    4． 1927年8月2日托洛茨基关于“布兰德勒”[3]的说明

    斯大林宣布说：1923年托洛茨基曾支持过布兰德勒。我在1923年支持的是什么，这从当时政治局的信中可以看出来。斯大林本人才是个右倾的布兰德勒分子呢。

    有一次，斯大林同志使一个意大利代表团迷惑不解，因为他把编造的我在1923年对德共中央的态度告诉了他们。当时我便写信就这一问题作了解释，并把信的抄件送交给斯大林同志。

    斯大林本人的态度究竟是怎样的呢？……

    就这样，斯大林同志在不了解德国局势、大概也从未认真研究过德国的条件和无法阅读德国报刊的情况下，仅凭他那警觉的本能行事，而这种本能在处理重大问题时往往是完全靠不住的。11月的时候，形势发生了急剧变化，我向政治局提交了一份要求从德国召回我们的同志的建议，这时斯大林对我说道：

    “不要这么急。您先前认为革命迫在眉睫，现在却又说时机已经错过。不要召回，还早着呢？”

    可是，我们决定还是召回。斯大林同志看不出革命何时临近，也发现不了它何时消退。在评价重大事件的时候，斯大林同志往往总是束手无策，因为无论任何小心谨滇、任何阴谋诡计都不能代替理论修养、敏锐的政治眼力和创造性的想象力，而这些东西恰恰是斯大林完全没有的。

    1927年8月2日

    （王景生　译）

    [1]即《共产主义原理》中的第十九个问题：“这种革命能不能单独在某个国家内发生呢？”——译注

    [2]齐赫泽（1864——1926年），俄国孟什维克领袖之一。——译注

    [3]布兰德勒（1881——1967年），德国共产党内右倾机会主义派别的领油之一。——译注


布哈林论不断革命

    1918年初，布哈林在一本专论十月革命的小册子中写道

    “全部以前的革命历史为帝国主义制度的衰落作好了思想准备。但是，这种衰落和受到乡村贫农支持的、立即向全世界展现了广袤前景的无产阶级的胜利，也还不是一个有机的时代的开始……摆在俄国无产阶级面前的国际革命问题从未像现在这样突出，已经在欧洲出现的各种关系的全部总和正在导致这种必然的结局。这就是说，俄国的不断革命正在向欧洲的无产阶级革命转变。”

    （布哈林：《从沙皇制度的覆灭到资产阶级的崩溃》，第78页，着重号是我们所加——编者）

    小册子的结束语是：

    “俄国社会主义革命的火炬已被扔进了那个古老的、血迹斑斑的欧洲火药库。它没有死亡。它活着。它正在扩大。它必然会同世界无产阶级的伟大的、所向无敌的起义汇合在一起。”（第144页）

    此时此刻，布哈林离在单独一个国家实现社会主义的理论多么遥远啊！

    众所周知，整个反对托洛茨基的运动被归结为同不断革命论的斗争，而布哈林则是这个运动的主要的，实际上，也是唯一的理论家。但是，就在革命变革的熔岩还没来得及冷却之前，正象我们所看见的那样，除了几年来他一直要与之无情斗争的东西之外，他还没有找到能说明革命的其他定义。

    布哈林的这本小册子是由党中央的《波涛报》出版社出版的。不仅没有任何人说明它是异端邪说，而且大家都公认它正式地、无可争辩地表达了党中央的观点。最近几年，它就以这样的形式多次重版，并与另外一本论述二月革命的小册子一起，被冠之以《从沙皇制度的覆灭到资产阶级的崩溃》的名称，译成了德、法、英和其他国家的文字。

    这本小册子大概是在1923年由哈尔科夫省党的《无产者》出版社最后一次出版的。出版社在前言中表示相信，该书不仅对新党员、青年和其他的人会“有极大的兴趣”，而且“对我们党的地下工作时期的老布尔什维克近卫军”来说，也会有“极大的兴趣”。

    布哈林并不十分坚信他的见解，这是尽人皆知的。但是，问题并不在于布哈林。在1924年的秋天，首先制造了一个列宁的革命观点和托洛茨基的不断革命论之间有一条不可逾越的鸿沟的神话，而党的老一代都是受这两种理论的不可调和的观点培养出来的，如果相信这种神话，那么，在1918年初，布哈林怎么还可以完全不受惩罚地鼓吹这种理论，把它叫做不断革命论？为什么全党居然没有任何人果断地反对布哈林？为什么中央委员会的出版社还出版这个小册子？为什么列宁一声不响？为什么共产国际还要用多种外文出版布哈林的这个为不断革命辩护的小册子？为什么几乎一直到列宁逝世之前它还占据着党的教科书的位置？为什么1923年在哈尔科夫，在斯大林布暴戾的未来中心，还要再版它？为什么不仅热情地向党的青年推荐它，而且还要向老布尔什维克的近卫军推荐它？

    无论是对革命的评述，还是对革命活动家的评价，布哈林的这个小册子既不同于他后来的著作，也有别于斯大林的全部最新的历史著作。例如，在哈尔科夫版的第131页上说道：

    “政治生活的焦点……不是可怜巴巴的共和国苏维埃，而是未来的俄国革命代表大会。处在这次动员工作中心的是彼得格勒苏维埃，它示威性地选出托洛茨基，无产阶级起义的最杰出的代言人，作为自己的主席……”

    再往下面，在第138页上写道：

    “10月25日，杰出而又勇敢的起义代言人、孜孜不倦而又热情奔放的革命鼓动家托洛茨基，在彼得格勒苏维埃的会议上，在与会者雷鸣般的掌声中，以革命军事委员会的名义宣布，‘临时政府再也不复存在了’。于是，正象事实生动证明的那样，列宁出现在主席台上，受到暴风雨般的热烈欢呼，他已经被一场新的革命从地下活动的状态中解脱出来了。”

    1923——1924年，所谓反对托洛茨基主义的争论的洪水漫溢。它破坏了十月革命建立起来的许多东西，掩没了报纸、图书馆、阅览室，把与党和革命发展的伟大时代有关的无数文献埋葬在自己的污泥和垃圾下面。为了恢复事情的本来面目，现在不得不部分地摘录这些文献。

    （《不断革命》，第7号）


布哈林的中伤与列宁的态度

    在这里，我不会只重视另外一些比较小的谣传，尤其是来自布哈林同志方面的谣传。列宁已经指出，在困难的时刻，造谣中伤是布哈林的主要武器。但是，现在他不是在困难的时刻，而是在漫长的岁月里。在相反的方向，即在从左向右拐弯时，布哈林总是处在胆战心惊的状态，而这种状态则是一个龌龊理论家的良心的成果。造谣中伤这时在布哈林身上发挥的，正是酒精在别人身上发挥的那种作用。有关我在1920年或者1921年打算退党的谣言的根源就在于此。假如我有这样的打算，假如我会产生这样的打算，我会告诉具有另一种气质的同志们，也就是说，他们不是谁想怎么捏就怎么捏的面团。只是由于布哈林的一再中伤，我才了解到他一度扮演了历史造谣者的角色。他甚至企图利用我“打算”退党来吓唬列宁。所有这一切，我是现在才发现的。但是，布哈林的造谣中伤行为却给从前的某些事件投上了回溯的光辉。在任何情况下，这种造谣中伤的勾当都没有改变列宁对我的态度。在他生命的最后时期，这一点表现得尤其明显。

    当中央委员会根据索柯里尼柯夫[1]同志的倡议，作出了关于对外贸易专营的错误决议时，他毫不犹豫地给我写了一个反对中央委员会政策的提案。

    在党的第12次代表大会上，列宁认为必需坚决反对斯大林同志的一般政策和民族政策的时候，他就要我研究他的有关民族问题的信件和笔记。

    在他最后一次同我谈话中——我向党中央监察委员会讲过这一点——列宁直截了当地提出了反对官僚主义和中央委员会组织局的“联盟”（他的真正说法）问题。最后，他那字斟句酌的遗嘱，既是他对我，也是对其他同志的态度的最充分的表现。现在却出现了一种卑鄙的企图，说什么列宁是在已经神智不清的情况下写出自己的遗嘱的，而斯大林在党的第十二次代表大会上的各组组长会议上，也毅然说道，列宁的有关民族问题的信函，是患病的列宁在“老娘们”的影响下写出来的。幸好，列宁留下了他写遗嘱的那个时期的思想状况的充分证据。要知道，他的那篇论工农检查院的文章《宁肯少些，但要好些》，还有有关论民族政策、论合作社及其他问题的文章，大约都是那个时期写出来的。当时，在有医生会诊的一次政治局会议上，我受政治局的委托，对会诊的医生提出疾病是否有可能影响列宁脑力创作的问题，我与其他同志完全一致地告诉医生，我们所得到的最近的列宁著作，首先是《宁肯少些，但要好些》，表现出他的创作思想的特别强有力的一面和特殊的高度。遗嘱大致就是在那个时期写出来的。

    我还有一份能说明列宁对我的态度的文献，我所说的就是：《给克鲁普斯卡娅的信》。

    如果再加上1919年7月的文献，即列宁预先在下面签名的那份空白表格，以便我在国内战争的最艰苦的形势中能随时做出重要决定，那么，我就可以完全理直气壮地得出列宁对我的态度的结论。我们有过斗争的岁月。在共同的工作中也发生过摩擦。但是，无论是老的斗争，还是不可避免的摩擦，或者是造谣者的中伤，都没有使列宁对我的态度有所改变。他在自己的遗嘱中就表达了这种态度：既有优点，也有缺点。无论什么样的力量都不会把它抹掉。


布哈林

    ……9，为了检验我们是否夸大了危险和是否对爬行估计不足，我们还是来用那个收购粮食的新问题为例子。所有的内政问题都再好不过地夹杂在这个问题之中。

    1926年12月9日，在共产国际执行委员会的第七次全体会议上，在第一次说明我们的社会民主主义倾向的理由时，布哈林说道：

    “我们的反对派反对党中央（我指的是1925年秋天）的最有力的论据是什么呢？当时，他们说：矛盾正在难以置信地增长，而党中央却不能理解这一点。他们说：手中集中了几乎所有余粮的富农们搞了一场对付我们的‘粮食战’。这就是粮食的事搞到如此糟糕地步的原因。所有的人都听到了这一点……因此，那些发了言的同志说道：富农更有力量了，危险性增长得更大了。同志们，假如第一种和第二种见解都是正确的话，那么，今年，在我国还会有一场更厉害的、对付无产阶级的‘富农的战斗’。实际上……征购的数字，与去年相比，增加了百分之二十五，这是在经济领域里的不容置疑的成就。但是，按照反对派的话说，一切都应该相反。反对派诬蔑说，我们在帮助富农的增长，我们老是在让步，我们在帮助富农组织粮食战，而实际的成果则证明了相反的东西”。

    （速记报告，第2卷，第118页）

    这就是相反的东西。那就大错特错了。我们的这位不幸的理论家对一切问题都毫不例外地证明“相反的东西”。这不是他的过错，也就是说，不仅仅是他的过错，因为爬行的政策根本经不得理论上的概括。因为布哈林离开了这种药方就无法生活，那么，他就不得不在所有的送葬仪式上宣布：你们忍受是忍受不下去的。

    1926年春天

    （冀元璋　译）

    [1]索柯里尼柯夫（1888——1939年）。十月革命后曾任俄罗斯联邦人民委员会主常，财政人民委员、国家计划委员会副主席等职。——译注


卢那察尔斯基

阿纳托利·瓦西里也维奇·卢那察尔斯基

    最后几十年的政治事件使我们分属于不同的阵营，因此，我只能根据报纸来了解卢那察尔斯基的命运。但是，曾经有些年，紧密的政治关系把我们联系在一起。个人关系虽不过分亲密，但却相当友好。

    卢那察尔斯基比列宁小四、五岁，比我差不多也大这么多岁。这一年龄差异虽不算大，但却意味着我们分属于革命的两代人。卢那察尔斯基投入政治生活时是基辅的一个中学生，当时还受到民意党人为反对沙皇制度而进行的恐怖主义斗争的最后余波的影响。对我的那些较为亲近的同时代人说来，民意党人的斗争却早已成为历史传说了。

    从学生时代起，卢那察尔斯基就以多方面的才华使人惊叹。他写诗，十分敏慧地吸收各种哲学思想，他在大学生晚会上朗诵得极好，是一个出色的演说家，在他写作的调色板上，从无缺少色彩之憾。当他还是个二十岁青年的时候，就能够做关于尼采的报告、对康德哲学的绝对命令问题进行论战、捍卫马克思的价值学说﹑对索福克勒斯[1]和莎士比亚进行对比研究。在他身上，非凡的天赋同贵族知识分子的无边无际的广泛涉猎有机地结合在一起。这种广泛涉猎的特点，当年曾经在亚历山大·赫尔岑身上得到过最好的体现。

    在四十个春秋里，也即在他全部自觉活动的一生中，卢那察尔斯基始终同革命和社会主义相联系。他蹲过监狱，被流放过，也曾经流亡国外，但始终是一个不动摇的马克思主义者。在这漫长的岁月里，同样来自于贵族和资产阶级知识分子圈子里的他的成千上万的过去的战友，不断地转向乌克兰民族主义阵营、资产阶级自由主义阵营，或者专制主义的反动阵营。对于卢那察尔斯基说来，革命的思想并非青年时代的一种爱好：这些思想已深深进入了他的神经和血管里。这是值得在他的墓志铭上首先大书一笔的一个特点。

    当然，如果把卢那察尔斯基看成是一个具有坚强意志和受过严峻锻炼的人，看成是一个从不左顾右盼的斗士，那也是不对的。情况并不是这样的。他的坚定性十分——或者照我们许多人的看法过于——富有伸缩性。广泛涉猎而浅尝辄止，这一特点不仅表现在他的智力上，而且也体现在他的气质上。作为一个演说家和作家，他很容易就离题发挥。艺术的形象常常会吸引他，使他从基本思路上远离开去。而作为一个政治家，他则很容易左右摇摆。卢那察尔斯基对于所有哲学的、政治的新东西，都十分敏感，常常被它们所吸引，或者常常卖弄它们。

    毫无疑问，广泛涉猎的气质削弱了他进行内心批判的呼声。他的演说经常都是即兴的，在这种情况下又往往都是冗长的老生常谈。他写东西或者口述作品，极其自如，几乎从不修改自己的手搞。他缺乏精神集中和内心的监督，以便创造出更为持久的、无可辩驳的财富。要做到这一点，他的天才和知识是绰绰有余的。

    但是，无论卢那察尔斯基怎样离题发挥，他每一次总会重新回到自己的主题上来。不仅在许多文章和演讲中是如此，就是在他的整个政治活动中也是如此。他的各式各样的、有时甚至是突如其来的摇摆，总有一个有限的幅度：这些摇摆从来没越出过革命和社会主义的界限。

    早在1904年，也即在俄国社会民主党分裂成布尔什维克和孟什维克之后大约一年的时候，卢那察尔斯基从流放地直接逃亡国外，接着就参加了布尔什维克。在那些日子里，列宁刚刚同自己的老师们（普列汉诺夫、阿克雪里罗得·查苏利奇）和自己最亲密的同志们（马尔托夫、波特列索夫）分道扬镳，因而十分孤独。他非常需要一个能够粗线条地处理许多事务的工作者，对于这些事务列宁不喜欢、也不善于浪费自己的情力。对于列宁说来，卢那察尔斯基的确是一件极好的命运的赠礼。卢那察尔斯基刚刚走下车厢的阶梯，便全身投入到瑞士的、法国的、以及整个欧洲的俄国侨民的沸腾生活中：他到处做报告，发表论争演说，参加刊物上的论争，领导各种小组活动。他打趣、挖苦、用假嗓唱歌，以他多方面的知识和在私人交住中的和蔼可亲征服着年长的和年轻的人们。

    恭谦随和是卢那察尔斯基精神面貌中一个颇为重要的特点。他厌恶追求卑微的虚荣，也不过分用心于在敌友中间坚持他认为是真理的东西。卢那察尔斯基整个一生都深受别人的影响，这些人论知识、论天才，常常不及他，只是在性格上更为坚强。他归附于布尔什维克主义是他的年长的朋友波格丹诺夫影响的结果。青年学者——自然科学家、医生、哲学家、经济学家——波格丹诺夫（原姓马林诺夫斯基）事先就坚信无疑地对列宁说，他的小同志卢那察尔斯基一来到国外，就会仿效他的先例加入布尔什维克的行列。这个预言全部变成了现实。但是也是这个波格丹诺夫，在1905年的革命被粉碎之后，把卢那察尔斯基从布尔什维克这里拖向一个很小的、最不妥协的小组。这个小组将对反革命胜利采取“不承认态度”的宗派主义观点同抽象鼓吹用实验室办法炮制的“无产阶级文化”结合了起来。

    在黑暗的反动年代（1908——1912年），当广大知识分子阶层普遍陷入神秘主义的时候，卢那察尔斯基同高尔基一起也转而倾向于神秘主义的寻求。他同高尔基交谊甚深。他一面没有同马克思主义相决裂，一面把社会主义理想描绘成一种新的宗教形式，并且郑重其事地寻求它的新的仪式。尖刻的普列汉诺夫称他为圣徒阿纳托利[2]。这个绰号伴随他很长时间！列宁同样也无情地抨击这位过去的、也是将来的战友。虽然在程度上逐渐趋于缓和，但这种敌对态度一直延续到1917年，那时卢那察尔斯基才又重新回到布尔什维克一边，当然也不是没有反抗和没有外界的强大压力，而这一次，这种压力是来自于我这方面的。从此，开始了一个不知疲倦地进行宣传工作的时期，这是卢那察尔斯基政治活动的巅峰时期。然而即使在这一时期也有不少仅凭一时性起而出现的波动。例如在1917年11月，在最危机的时刻，他几乎同党决裂，因为那时从莫斯科传来谣言，说什么布尔什维克的炮兵把圣瓦西里教堂给毁了。一个真正认识、并且十分尊重艺术的人，是不能够容忍这种摧残文化的野蛮行为的！幸运的是，我们知道，卢那察尔斯基是一个易于消气的和不难说服的人，再说，在莫斯科革命的时日里，圣瓦西里教堂也丝毫没有受到破坏。

    在同原来的大学、以及整个教育界人士打交道的过程中，卢那察尔斯基作为教育人民委员是不可替代的人。这些人士确信无疑地以为，从“不学无术的夺权分子”那里，只能期待彻底消灭科学和艺术。卢那察尔斯基兴致勃勃地、并且毫不费力地对这个封闭自守的群休表明：布尔什维克不仅尊重文化，而且也不排斥熟悉文化。在那些日子里，不止一个大学讲坛的祭司不得不张大了嘴巴，看着这位野蛮人用六七种现代语言和两种古代语言发表讲话，并且信手拈来、出其不意地表现出多方面的广博的学识。这些知识足足够十个教授来承担的。在使有学位文凭的、科班出身的知识分子转向苏维埃方面的工作上，卢那察尔斯基有不小的功绩，但是作为教育事业的直接组织者，他却显得极其软弱无力。由于不着边际的幻想和行政上的无能，他在领导工作方面的最初尝试未获成功，此后卢那察尔斯基自己也停止了对实际领导工作的渴望。中央委员会为他配备了若干助手，这些人借助于人民委员的个人威望，牢牢地控制住领导权。

    因此，卢那察尔斯基便有更多的可能在业余时间里从事艺术工作。这位革命的部长不仅尊重戏剧、了解戏剧﹑而且还是一个多产的剧作家。他写的剧本揭示出他多方面的才识和兴趣，表明他能够轻而易举地进入各个民族、各个时代的历史和文化中去，而且还表明他具有善于将幻想和借鉴结合起来的非凡的才能。但是也仅此而已，在这些剧本里确实没有真正艺术天才的印记。

    1923年卢那察尔斯基出版了一本题名为《侧影》的书，内容是描写革命领袖们的。这本书出版的很不是时候：仅仅指出一点就够了，书里甚至都没有提到斯大林的名字。第二年《侧影》就被禁止发行了，卢那察尔斯基感到自己已是个半被贬黜的人。然而即便在此时，他的恭顺谦和的性格特点也没有离开他。他很快就和领导班子成员的更换妥协了，至少是完全服从于那些新的能左右局势的人。然而不管怎么说，他在他们的队伍里最终仍是一个别具一格的人。卢那察尔斯基过于熟悉革命和党的历史，他的兴趣过于广泛，此外他还接受了过多的教育，这一切在官僚队伍中不能不是一个不合时宜的污点。他被解除了人民委员的职务，应该说在职期间他最终还是完成了自己的历史使命。解职后卢那察尔斯基几乎没有什么事可做，一直到他被任命为驻西班牙大使为止。但他还没有来得及赴任新职，在芒通[3]死亡就夺去了他的生命。不仅是朋友，即使是诚实的敌人也不会不对他的灵魂表示崇敬的。

    列·托洛茨基

    1934年l月1日

    [1]索福克勒斯（约公元前496——公元前406年），古希腊三大悲剧诗人之一。——译注

    [2]阿纳托利，卢那察尔斯基的名字。——译注

    [3]芒通，法国南部的小城，疗养区。——译注

    附录

    托洛茨基和卢那察尔斯基

    1． 1926年1月26日卢那察尔斯基在大剧院的讲话（摘录）

    请你们设想一下，假如我们这里出现了这样一个人，他名声远震，他在国内很有份量，他想要夺走我们的领导权，那么，他可能有两条路可走。第一条路：他可以成为资本主义分子的首领，他可以依靠耐普曼[1]，依靠我们专家中的上层分子，依靠日益增长的富农，依靠小市民们的各种形式的好感，依靠所有想使俄罗斯变成资本主义国家的不满分子。他们这些人很可能会聚集在他的周围。对于这样的人，很难想象我们会让他活到明天。一旦我们看见这种人在滋长，我们就会把他掐死。因此，列宁曾经担心，这种人可能会出现在我们共产党内。当然，这种人不会直接跑出来公开地说：我想成为资本主义分子的首领。然而他可能并不完全清楚，他在向哪里走，可是他毕竟会实行这样的路线：赢得他们的好感，并倒向他们一边。假如在我们党的队伍里出现了倾向于小资产阶级分子的人，那么他就会渐渐地募集自己的信徒。请不要以为我这里是在暗指托洛茨基，而且我还要说，托洛茨基根本就没想到过这点，他甚至可能比我们中的任何一个人都离这一点更远。然而，他们那些人却希望这是真的，尽管托洛茨基成为反对派时所谈的并不是这些东西。他们兴高采烈，很想用金丝绒的座垫托着一顶王冠奉献给托洛茨基：列夫[2]一世，请你实行反对共产党的路线吧，我们支持你。俄罗斯的一切新资本主义分子和旧资本主义分子残余，想以喝彩颂扬的合唱来大声疾呼的就是这一点。或许，托洛茨基没有觉察到这种好感，并且对此也不感兴趣，然而我们看得清楚，他们确实对他怀有好感，并且喜爱他。而当托洛茨基采取正常的立场，蔑视冒险时，他们就不再喜爱他，并说：这是一个像所有其他共产党员一样的人。同志们，当然无须说明，这种可以称之为农民的、小资产者的倾向，这种最初表现为对富农危险估计不足的倾向，是危险的。请问，我们是否做好了准备、团结一致地对付这种危险呢？完全做好了准备，同志们。我们密切注视着，可以说一切都逃不出我们的眼睛。我们十分清楚地知道，存在着民主倒退的危险，农民群众可能被引到这方面去。我们要坚定不移地执行我们的政策，不使这种事情发生，让我们的红色拖船牵引着后面的农村驳船前进，我们会察觉到社会上的每一个痛疽，每一个毒疮，会察觉到每一个鲍古舍夫斯基。他要实现自己的美梦，谈何容易。

    2.　1926年3月3日卢那察尔斯基致托洛茨基的信

（机密）

    俄罗斯苏维埃社会主义联邦共和国
    教育人民委员
    1926年3月3日
    莫斯科，斯列坚林荫道
    6号4宅
    电话40——61
    致列·达·托洛茨基
    亲爱的列夫·达维多维奇：

    昨天当我在全市女工大会上作报告时，乌格拉诺夫[3]告诉我一个消息，说您对我从国外回来后第一次在纪念列宁逝世周年的全市会议上的发言极为不满，这使我非常惊讶。他对我说，似乎您对这一讲话中提到您的那部分表示抗议。这使我困惑莫解和十分痛心。我绝不想使您产生这么一种错觉，仿佛我属于您的政敌之列。我从来都不是这种人。对于您，无论是作为人，还是作为政治家，我一向怀有深深的敬意，过去如此，现在仍然如此。当您和党发生尖锐分歧的时候，尽管我完全不是您的支持者，但我拒绝发表任何讲话，我认为，本来您承受的就已经够多的了，大家都把矛头指向了您。当年我追随列宁，认为必须同您一度主张的关于工会运动的思想作斗争，在我这样做的时候，正象听过我讲话的那些人可以证实的那样，对您本人是非常有分寸和谨慎的，我现在也还是这样做的。也许，人们在向您转述我关于您的讲话时撒了弥天大谎，但我又想，您是能够像许多人一样通过无线电听到我的讲话的，如果是这样，那么我敢担保，您是不正确地解释了我的讲话。我没有速记记录，但是我能够完全准确地回忆起我所说过的关于您的话。我说过：

    “党内的每一次分歧，正象列宁所断言的那样，都是危险的，因为它会引起连挑起分歧的人也难以料想的各种后果。”

    我曾指出，我们存在着尚未完全形成、但有社会可能性、并等待着形成时机的右的和左的集团——这就是日益增长的资产者分子，这是一方面；另一方面是我们自己的偏激，也就是工人阶级内部的不够自觉的、受急燥情绪支配而头脑发热的、并在相当程度上落后的阶层。

    鉴于这种情况（我想您不会否认这种情况的存在吧），我说道：

    “托洛茨基同志同党的主流进行斗争的时候，当他被指责为右倾的时候，多数小市民群众给自己制造了一种幻想，以为在他身上有比党要右一些的因素，以为他们可以以他为领袖了。他们准备起来捍卫他，他们几乎准备用金丝绒的座垫托着王冠献给他，并称呼他为列夫一世，然而托洛茨基同志根本没有想过同党进行斗争。于是他们彻底失望了，小市民阶层表示不再理会他，并痛苦地声明：是的，托洛茨基是一个像其他共产党员一样的人。”

    在这个地方我的讲话被热烈的掌声打断。只有最愚蠢的人才不懂得，这不是给我鼓掌，而是给您鼓掌。挤满大剧院大厅的全体听众以热烈掌声对您的行为表现出自己的欣悦赞赏，并对那种愚蠢的小市民的绝望发出大声嘲笑。

    您能在我这段讲话中否定什么呢？难道您不知道，在您同党发生冲突期间，广大的小市民圈子里产生了您会采取分裂步骤的希望？难道您不知道，他们以极其反常的方式同情您（当然主要是这些圈子里的人），把您当成是可能破坏强大的共产党的人，难道您不知道，后来他们便深深地失望了，而那些值得称颂的话（“也像其他共产党员一样的人”)，对您是完全合适的。我在讲话里并未说您别的什么东西。上面我引的那些话，虽然尖锐，但是怎么也不能算是在反对您。同样，我讲话中提到季诺维也夫同志和加米涅夫同志的那一部分，尽管经过编辑整理变得很尖锐，但同样也是完全同志式的。我一千次说过和强调过，我绝没有指责他们有意识地倾向于盅惑人心，但是我从他们的总的立场中看到了这种倾向的迹象，因此我理解党的担心。因为现在这一个或那一个活动家，可能在自己都没有觉察的情况下非常容易地成为一个组织者，来组织确实存在于无产阶级中的那部分思想消沉、对我们前进道路的缓慢和曲折产生极端不满情绪的群众。我任何时候也不回避把我所想的东西说出来，但同时我也极度爱惜党的所有领袖，我从来都拥护他们的一切和解，不赞同激化和扩大领导阶层的分歧。

    我给您写这封信是为了避免误解，并希望您能正确地理解这封信，而不把我所没有、也不可能有的意图归咎于我。

    致以无产主义的敬礼！

阿·卢那察尔斯基

    （签字）

    3． 1926年4月14日托洛茨基写给卢那察尔斯基的信——《工会争论》

    阿纳托利·瓦西里也维奇：

    我曾许诺在给您的第一封回信里向您证实，您关于我对农民及其与无产阶级相互关系的观点的表述是完全错误的。近年来，确实出版了不少极坏的小册子，这些小册子伪造历史，胡乱摘取一堆毫无联系的、不顾背景的引文，从而把一些青年人彻底引入了歧途。可是，您并不是这些小册子训练出来的呀！怎么会发生这样的事，为什么您也就我对农民的看法散布歪曲原意的、与事实不符的观点呢？

    您在大剧院列宁逝世周年纪念会上谈到关于工会问题的争论。我想问一下：这究竟是为什么？为什么您不从十月革命前夕和十月革命后的争论谈起呢？人为地提出党的历史的某些片断，而对另一些更重大和更有意义的事情却避而不谈，依我看，这意味着把听众引入歧途。比如说吧，为什么您只字未提关于党内围绕建立中央集权的国家机器和中央集权的正规军问题所进行的斗争呢？这一问题的争论对于革命的命运来说，怎么也不比布列斯特——里托夫斯克期间的争论、或关于工会问题的局部性的分歧更为重要。然而党内的青年人关于这些却只字没有听到。但您却认为谈论工会问题的争论、而不谈论十月革命前夕的争论和所有其他争论，这是您作为宣传家的职责。

    那么，您是否正确地评价了工会争论本身的意义呢？我看，一点儿也没有。要知道，当时问题决非是在谈论工会，而是谈论怎样从经济的死胡同中摆脱出来。余粮征集制使农业只达到它一半的水平，而且还使它日趋下降。工业也没有向庄稼人提供什么东西。工农联盟的最基本的经济前提在革命的进程中被取消了。在余粮征集制和城市定量配给制基础上是没有经济出路的，这意味着政治也没有出路。在这个基础上每一问题都不可避免地陷入死胡同。而关于工会的向题正是在这一没有希望的、彻底瓦解了的基础上提出的。现在，当我们已经离那时够远的时候，似乎可以把当时的争论放在一种正确的经济和政治背景上来认识了。关于工会的争论正是始于苏维埃（第八次）代表大会，而这次大会不仅没有取消余粮征集制，而且还建立了播种组织与促进委员会，也就是说，把在农村方面的军事共产主义推向了更极端的表现形式。在“十人”决议案中（在我的决议案中也如此）谈到工会必须并入国家机器，只是速度要慢一点。既然经济停留在余粮征集制和城市配给制上，那么工会实际上是一个死的机构，我们在工会的名义下实际上谈的是工人阶级。在群众严重不满的情况下，工会或者是将自己同国家对立起来，并且使经济机器彻底刹车，或者和经济机构一起，把自己拴在同一辆无望的、陷入泥潭的军事共产主义的大车上。当时我坚持的是后者。列宁曾回答说：

    “群众经受不住啦。”

    这对不对呢？是对的。然而群众同样也经受不住日益严重的经济崩溃，以及随之而来的绝望。在第十次代表大会上，在喀琅施塔特事件的直接影响下，我们在列宁的领导下从余粮征集制转向了粮食税制和自由贸易。然而，关于工会的决议还是旧的：其中仍然谈到并入的问题，——只是速度放慢一些而已。几个月之后，才感到有必要制定一个关于工会的新决议。列宁起草的新决议已经完全建立在新经济政策的基础上，使工会摆脱了“并入”，要求工会在对待工农国家的关系等方面有更大的独立性。我们一致通过了这一决议。它适应于新的经济计划，而这些新的方法正在把国家从毫无希望的死胡同里挽救出来。关于工会的争论开始于推行播种组织与促进委员会，以转向新经济政策而告终。如果做一个事后明公，那么可以说播种组织与促进委员会是对农民“估计不足”的最高体现，是对其经济条件和方法、以及其心理的不理解。但是，在关于工会的争论中，谁也没有对播种组织与促进委员会表示过异议。这些组织完全不是根据我的倡议建立起来的，它们没有受到任何人的反对。怎么能够忽视这样一些重大的事实，而只限于对争论的某些回忆、争论时的互相指责、以及一些反映经济困境的政策和心理的偶然性的引文呢！怎么可以忘记在代表大会上获得胜利的“十人”决议案经过几个月就被取消的事实呢！为什么？因为领导管理的方法改变了。当然，在任何争论中夸大都是难免的。每一方都想使另一方的观点陷入荒谬绝伦的地步。争论双方远远不总是清楚地了解争论的历史前景。工会争论更是如此。整个争论都受到经济困境的箝制。党为此而深感不安，因为已经不可能在军事共产主义的基础上维持苏维埃制度了。怎么能在现在，在事过几年之后，还要局限于那种陈腔老调，说什么将工会联合起来的口号（当然，对于那个时代来说也是完全无济于事的口号）是出自“低估农民”呢！那么，保存余粮征集制、设置播种组织与促进委员会呢——难道这些是出自正确地估计农民吗？怎么能允许这种思想官僚存在呢？这种思想用一些现成的、简短的模式代替了活生生的社会进程！

    自从列宁起草了关于工会的新的决议，以代替第十次代表大会的过渡的和局部的决议之后，在工会这一领域里再没有任何分歧了。实际上在争论之前也不曾存在过什么分歧。比如说，这一点可以从这样一个事实看得很清楚：列宁在争论前不久极其热情地坚持让我来领导工会。关于工会的争论，实际上不是争论工会问题。党在寻求从经济的死胡同里走出去的出路。在争论结束时，列宁指明了这一出路。奇怪的是，这时所有的人都忘记了工会，也就是说忘记了引证同喀琅施塔特事件之后制定的新的经济方针相适应的工会决议。正是基于这种原因，才在几个月之后，不得不将这一决议重新签发。而您却将这些置于不顾。

    您向年轻的听众们讲述说，好象托洛茨基在工会争论期间认为农民不会跟随工人踏上通向社会主义的道路。您这是从哪儿弄来的？请看看您在大剧院是怎样转述我关于这一问题的观点的：

    “当工人阶级帮助农民从地主手里夺取土地的时候，农民会跟着工人阶级走，一旦取得了土地，他就会对工人说：你是共产党员，我和你走的不是一条路。——因此农民同无产阶级分裂了，出现了国内战争。可是无产阶级人数很少，假如毗邻的欧洲无产阶级不来解救它，农民就会把无产阶级掐死。托洛茨基当时大致就是这样想的。可是列宁却不这样想，他说：这是错误的，这是谎言。”

    那么，列宁是怎么想的呢？原来是这样想的：

    “假如我们开展这种性质的城乡交流，假如在事实上我们不仅善于打仗，而且也善于做生意，那么农民就会长时间地、在几十年的过程中对我们表示完全的信赖。”

    如此看来，我是反对城乡贸易交流，反对新经济政策，否定这种政策是通向社会主义的大路喽？这事出于何地、何时？阿纳托利·瓦西里也维奇，您这样做很不好。在工会争论期间，列宁还不可能谈到城乡贸易问题。如果他谈到的话，那就什么争论也没有了。您这样说太轻率了，不能用这种轻率态度来教育年轻人。

    说实在的，真不知怎么反驳您才好。为了这一点，实际上需要在这里重新抄录我的所有讲话和文章，或者更准确地说，我的著述的全部内容。

    在斯维尔德洛夫逝世之后，列宁最初确定加米涅夫为全俄中央执行委员会主席的人选。“工农”主席的思想是由我先提出、再经列宁同意的。加里宁的人选也是由我提出的。在向全俄中央执行委员会推荐这一人选的时候，我曾经把未来的主席戏称为全俄的领班。这都是些不足挂齿的小事，如果在另外的情况下，根本不值一提，但是您得同意，这些小事足以清楚地说明我的思想脉络。至少这些小事要比事后教训人更有说服力。

    在军事共产主义时期，所谓我同列宁在农民问题上有分歧的谣言，仅仅是由白卫分子散布的。他们还将这个问题同“民族”问题绞在一起。1919年我曾给中农们写过一封信，说在党的农民政策问题上，实质上也就是党的中农政策问题上，我同列宁完全一致。列宁也发表了一封信，说同我的意见完全一致。这里连一点儿外交辞令的影子都没有。后来有人企图这样来看这件事：好象我们表示意见一致，仅仅出于表面的政治目的，为的是掩盖内部的分歧。这是彻头彻尾的谎言。列宁事先读过我给中农的信，我也在付印前读过他的信。根本没有任何分歧，连丝毫痕迹也谈不上。即使现在任何人也不可能指出丝毫痕迹来。

    在同波兰作战期间，我曾就“革命中和苏波战争中的无产阶级和农民”的题目做过一系列报告。恰好我手边有一份报告的笔记，我现从中摘出几十行来：

    “我们完全不像孟什维克那样提出要求，要农民抛弃自己的全部利益、并且持有完全相反的观点。不是的，我们要促使农民们懂得自己在革命和无产阶级为其创造的新的环境中的历史利益……农民是不是全认清新的时代环境和自己在其中的任务呢？孟什维克彻底否定这一点。我们在吸引农民参加社会主义革命这一方面的一切言论和行动都被孟什维克看成是乌托邦，看成是对马克思主义的背离，等等。实际上，这种把农民看作是一成不变的、自我封闭的阶级的观点，同马克思主义毫无相似之处。农民是一定环境的产物，他也随着一定环境的变化而发生变化。客观事实的教育是最有力的教育。今天所出现的这些因素、事件和命运的打击是历史上前所未有的。在农村进行共产主义宣传鼓动的任务，就在于利用事件进行教育，并使之深入到农民的意识中去。”

    这里面何曾有关于农民要转而反对无产阶级的意思呢？而这样的引文我可以举出几十处。这些话是在1919年初说的和写的。是在1919年初军事共产主义高潮时期，在指望欧洲革命可以迅速发展的时期说和写的。

    阿纳托利·瓦西里也维奇，在您看来，好象是我在反对新经济政策（您自己是不是相信这一点呢？），因此您就不得不在今天，在1926年，在大剧院的舞台上向我说明，推进新经济政策的根本目的在于建立工业同农民的贸易交流。请允许我向您引证一段我在1921年11月10日在索科尔尼克区党员全体会议上就这一题目所说过的话：

    “工人阶级的国家正在努力通过合作社的途径掌握农民市场。为争取农民而进行的新的斗争已经开始。整个革命就其实质说来，是一场争取农民的斗争，谁能使农民跟随自己前进，谁就是革命的真正主人。例如，我们同孟什维克、同社会革命党人所进行的斗争，它的结果是什么呢？结果是工人阶级通过共产党员的双手向农民表明，只有他才能够结束同德国人的战争，只有他，即工人共产党员，才能够切实地从地主手中剥夺土地，并将土地交给农民。正是为了这一点才进行斗争的。在同社会革命党人和孟什维克的斗争中，布尔什维克取得了胜利，农民们是十分清楚这一点的。”

    接下去还有：

    “如今他们（农民们）会说什么呢？哪块花布更便宜，他就会买哪块。而且买了谁的花布，他就会转向谁那一边。如果我们的花布更好、更便宜，他就会买国家的花布，从而社会主义制度就会取得胜利。如果资本家的花布更好，农民就将买个体资本家的花布，那时候社会主义共和国就将瓦解，我们这里就将出现资本主义。”

    确实，引述这些话很不好意思。但是您应该同意，关于这个题目，您1926年所作的报告比起我1921年的讲话，并没有增加任何东西。这并不是对您的指责。可是您为什么要把问题弄混淆呢？为什么要向听众的耳朵里灌输混淆视听的东西呢？!

    我担心您这时会说：那么如何解释“不要皇帝而要工人政府”的传单呢？这理由对于许多人来说，是最后的避难所。但是，根据我的记忆，“不要皇帝而要工人政府”的传单是写于1905年春天的。阿纳托利·瓦西里也维奇，无论是谁，无论对任何人来说，要求他在1905年知道、并且理解我们在列宁领导下于1917年、1918年以及以后的年代里所学会的东西，那是不正确的。征引过去的东西是可以的，也是应该为，如果它能够帮助我们理解现在的话。为了混淆和歪曲今天而断章取义地截取遥远过去的引文，那就不可取了。然而，这还不是问题的全部。我从来也没有写过“不要皇帝而要工人政府”的传单。您奇怪吗？我知道几十本不学无术的小册子和抄袭之作，将这一标题的传单说成是出自我的手笔。顺便说一句，对于这一传单也只有联系到传单本身的内容才能正确地理解它。但是问题的关键在于我从来都没写过这样一份传单，而且根据我的回忆，也从来没有读到过。我知道这一传单是帕尔乌斯[4]于1905年初在国外写成的，并由《火星报》编辑部印发的。我当时正以秘密身份生活在俄国。帕尔乌斯的传单在俄国从来没有印发和流传过。当时我自己在俄国也写了不少传单，其中也为布尔什维克中央委员会巴库印刷所写过传单。有两份很长的致农民的传单就是我写的，并且以布尔什维克中央委员会的名义印发（大约是在第三次代表大会期间）。在彼得堡苏维埃时期，我同布尔什维克们共同工作，我们团结一致，一起推行“农民”政策（同农民联盟协作等等）。在这种情况下不存在任何分歧。1906年初我在监狱里写了小册子《我们在争取立宪会议斗争中的策略》。这本小册子是由列宁在《新潮》出版社出版的。这本小册子自始至终阐述的是这样一种思想：我们的革命将取决于正确处理无产阶级同农民的相互关系问题。列宁通过克努尼扬茨[5]非常称赞这本小册子。上面提到的两份致农民的传单、以及刚刚说过的小册子连同许多其他文件一起收于不久前出版的我的文集的第二卷中（《我们的第一次革命》）。至于“不要皇帝”的传单，您在书中是不会找到的，原因很简单，它不是我写的。

    我这里丝毫不是想说我在1905年没有犯过任何错误。错误是不少的。我的最主要的错误在于自1903年分裂以后，我没有加入布尔什维克党。我曾在某个时期使自己同布尔什维克处于敌对状况，并因此而接近孟什维克，现在我没有、也不可能有任何必要来减轻由于上述原因所出现的种种错误。我将在即将出版的某卷文集中发表与这一问题有关的所有文件，并力图结合历史的回忆作必要的说明。谁都不可能在事后重新修改自己所走过的道路。无论如何这也是一条将我引向布尔什维克主义的道路。随意摘取这条道路上的个别细节，目的只能是打击人，而不是为了说明问题和给人以教益。但是既要摘引细节，至少应该有良心，哪怕是从形式的角度也应该如此，既不要弄混日期，不要把别人的话放在我的名下，也不要用我自己曾经在很久以前就说过的、并且说得毫不逊色的话，来教训我。

    正如您所看到的，这封信写得过长了。关于您在大剧院的报告，我还可以说很多。就说上面这些吧。祝您一切都好。

    列·托洛茨基（签字）

    1926年4月14日

    又及：

    也许您，阿·瓦[6]，会回复我的信？

    （孙美玲　译）

    [1]耐普曼，苏联新经济政策时期（1921——1936年）出现的资本主义分子。——译注

    [2]列夫，托洛茨基的名宇。——译注

    [3]乌格拉诺夫（1886——1940年），曾任联共（布）中央书记。——译注

    [4]帕尔乌斯（1869——1924年）。俄国孟什维克。——译注

    [5]克努尼扬茨（1878——1911年），俄国革命活动家，布尔什维克。——译注

    [6]阿·瓦，卢那察尔斯基的名和父名的缩写。——译注


季诺维也夫与加米涅夫

    斯大林分子采取措施（准备开除季诺维也夫、加米涅夫等人）

    有线电报与无线电报向全世界传出这样的消息：季诺维也夫与加米涅夫被开除出党，与他们一起被开除的还有二十多名布尔什维克。依照官方消息，被开除的人似乎极力在苏联复辟资本主义。新的镇压的政治份量自然是十分重大的。它的征兆意义也是巨大的。

    季诺维也夫与加米涅夫多年来曾是列宁最亲密的学生与同事。他们的弱点列宁比谁都知道得更清楚，但他善于利用他们的长处。在自己的“遗嘱”里，列宁认为必须提醒党，季诺维也夫与加米涅夫在十月革命中的表现“不是偶然的”，尽管遗嘱的言语那么谨慎，不管是称赞的话还是否定的话都说得同样缓和，不致过份地巩固一些人和削弱另一些人。日后的事件极为明显地证实了这些话。不过季诺维也夫与加米涅夫在列宁的党内扮演的角色也不是偶然的。所以今天把他们开除出党也使人想起他们的过去的和并非偶然的角色。

    季诺维也夫与加米涅夫是列宁时代直接掌管党和革命命运的政治局的成员。季诺维也夫是共产国际的主席。与李可夫、瞿鲁巴一起，加米涅夫是列宁生命晚期的副手，职务是人民委员会主席。列宁去世后，加米涅夫曾主持过政治局、劳动国防委员会和国家最高经济机构的工作。

    1923年季诺维也夫与加米涅夫合伙反对托洛茨基。斗争初期，他们对斗争后果的认识十分模糊，这当然不能证明他们有什么政治远见。季诺维也夫首先是名鼓动家，才华出众，但仅仅是名鼓动家而已。加米涅夫，照列宁的说法，是名“聪明的政治家”，但缺乏坚强意志，太容易迎合知识分子、文化市侩与官僚阶层。

    斯大林在这场斗争中的作用更具本质上的意义。小资产阶级的外省气质、缺乏理论素养、对欧洲陌生，视野狭窄——这些已可论定斯大林其人，尽管他是个布尔什维克主义者。他对“托洛茨基主义”的仇恨，有比季诺维也失与加米涅夫深得多的根源，而且早就寻找政治表现了。由于自己不善于理论概括，斯大林先后促使季诺维也夫、加米涅夫、布哈林来担当此任，并从他们的讲话与文章中挑选他认为最适合自己目的的东西。

    政治局多数人对托洛茨基的斗争，开始在很大程度上是一种个人性质的阴谋，但它很快就表现出自己的政治内容。它既不是简单的，也不是单一的。左派反对派在有威望的布尔什维克核心的周围，吸收了十月革命的许多组织者、国内战争的战士和很大一部分来自青年学生的马克思主义者。但这一先锋队后面，最初还拖着一条由形形色色的对什么都不满的、缺乏适应能力的以至抱屈叫冤的钻营家们形成的尾巴。只是日后斗争的艰难历程才使偶然的和不牢靠的同路人脱离了反对派。

    在“三套马车”——季诺维也夫–加米涅夫–斯大林——的旗帜下，集结了许多“老布尔什维克”，尤其是列宁在1917年4月就建议将他们交送博物馆的那些人；但同时也有许多严肃的地下工作者、党的坚强的组织者，他们真诚地相信托洛茨基主义取代列宁主义的危险迫在眉睫。不过时日越深，反对“不断草命”的、生长着和壮大着的苏联官僚制度就如同大墙一样，越来越密不透风。正是它才保证了斯大林最终压倒了季诺维也夫与加米涅夫。

    “三套马车”内部的斗争——它在很大程度上也是作为私人斗争开始的：政治是由人和通过人搞的，所以任何人情世故的东西对它都不陌生——很快也展现了它的原则性内容。彼得格勒苏维埃主席季诺维也夫和莫斯科苏维埃主席加米涅夫极力想依靠两个首都的工人。斯大林的主要支柱在外省和权力机关：在落后的外地省份里，权力机关比两个首都更早获得了无所不能的力量。共产国际主席季诺维也夫看重自己的国际地位。斯大林对西方共产党则不屑一顾。1924年他给自己的民族局限性找到了一个公式：单独一个国家里的社会主义。季诺维也夫与加米涅夫向他提出了自己的怀疑与异议。但斯大林依靠“三套马车”动员起来的反对“托洛茨基主义”的力量，就足以水到渠成地战胜季诺维也夫与加米涅夫。

    季诺维也夫与加米涅夫的过去，他们同列宁一起工作的年月，侨居国外所受的国际教育——这一切本该与他们那种最终会使十月革命受到冲垮危险的独特性是格格不入的。新的上层斗争的结果，对很多人来说是惊异的：在反对“托洛茨基主义”的迫害中最坚决的两名鼓动者，原来竟是“托洛茨基主义者”阵营里的人。

    为了减轻联盟的压力，左派反对派——不顾本文作者的警告和反对——缓和了行动纲领的某些措辞，并暂时放弃对最尖锐的理论问题做出答复。这未必正确，但1923年左派反对派毕竟没有再做实质上的让步。我们坚持不改。季诺维也夫与加米涅夫来到我们一边。至于昨天的可恶的敌人1923年转到反对派一边之后，在多大程度上坚定了我们队伍对自己的历史正确性的信心，则不必深究了。

    不过季诺维也夫与加米涅夫这一次也没有预料到自己迈出的这一步的全部政治后果。如果说1923年他们曾指望用宣传战和组织策略使党摆脱“托洛茨基的霸权”，其它一切原封不动，那么现在他们则感到，1923年他们同反对派结盟会使他们很快就能控制权力机关，而且不仅可以恢复自己的地位，也可恢复列宁的党的方针。

    他们又错了。党内的私人对抗与小集团已完全成了毫无个性的社会力量、阶层与阶级的工具。反对十月革命的势力，有它自己的内在规律，是不能简单地通过计谋和策略就跳过它沉重的节拍的。

    反对派联盟与官僚机构之间的斗争一天天尖锐起来，达到了最后的界限。事情已不再是辩论，哪怕是鞭子下进行的辩论，而是与苏联官方机关分裂，也就是说，是关于带有巨大危险和不牢靠出路的多年斗争的前途了。

    季诺维也夫与加米涅夫后退了。就像1917年十月革命前夜，他们害怕与小资产阶级民主派分裂一样，十年后，他们害怕与苏联官僚机构分裂。所以这“不是偶然”的，因为苏联官僚机构四分之三的人，正是1917年以十月“冒险”必遭失败来吓唬布尔什维克的那些人。

    季诺维也夫与加米涅夫在十五大召开之前，在从组织上粉碎布尔什维克–列宁主义者的时候投降，左派反对派把这看作可恶的背信弃义。实质上它也正是这样。不过，这次投降也是合乎规律的，这规律不仅是心理上的，也是政治上的。在马克思主义一系列基本问题（无产阶级与农民、“民主专政”、不断革命）上，季诺维也夫与加米涅夫站在斯大林官僚机构与左派反对派之间。理论上模模糊糊，在实践中往往不可避免地要遭到报应。

    在宣传鼓动方面完全是急进主义的季诺维也夫，在需要从政治公式得出结论时却总是止步不前。季诺维也夫积极反对斯大林的中国政策，却又一直反对共产党与国民党决裂。他一方面揭露斯大林与佩列谢尔和西特林结盟，另一方面却在英俄委员会破裂面前缩手缩脚。参与反对热月倾向，却事先给自己定了戒律：任何情况下都不弄到被开除出党的地步。这种不彻底性为不可避免的失败奠定了基础。“怎么样都行，只要不开除出党”便意味着：在斯大林许可的范围内反对斯大林主义。

    投降之后，季诺维也夫与加米涅夫竭尽全力，以便重新得到上层的信任，并能再次在官方圈子里得到认同，季诺维也大与单独一国的社会主义理论调和了，重新揭露“托洛茨基主义”，甚至企图直接巴结斯大林。什么也无济于事。投降者忍耐，沉默，等待。然而终究未能等到投降五周年的纪念日：他们卷入了“阴谋”，从党内被开除了，也许被驱逐出境或流放外地了。

    令人吃惊的是，季诺维也夫与加米涅夫并不是因为自己的事业和自己打起旗帜而遭难。在10月9日被宣布开除出党的人的花名册上，基本都是明显的右派分子，即李可夫–布哈林–托姆斯基的追随者。这是否意味着左倾中派主义联合右倾中派主义反对官僚核心呢？我们将不急急忙忙做出结论。

    在季诺维也夫与加米涅夫之后，名册中最著名的名字是乌格拉诺夫与柳金，党中央的两名要员。乌格拉诺夫作为莫斯科委员会的总书记，柳金作为宣传部长，领导了首都反对左派反对派，清除各个角落的“托洛茨基主义”的斗争。1926——1927年他们在诽谤季诺维也夫与加米涅夫为执政集团的“叛徒”时，尤为猖狂。当乌格拉诺夫与柳金由于斯大林路线向左倾斜而成了右派反对派实际上的主要组织者时，所有反对他们的官方文章与讲话都是出自同一个公式：

    “……乌格拉诺夫与柳金在与‘托洛茨基主义’斗争中的巨大功绩谁也不能否认；但是他们的立场终究是富农的、资产阶级–自由主义的”。

    斯大林分子佯装看不见，这场斗争正是从这种立场出发进行的。无论当时，还是现在，只有左派与右派才坚持原则性立场。斯大林分子在政治上是靠这派与那派的施舍过日子的。

    还在1928年，乌格拉诺夫与柳金就开始宣称，在党内制度问题上，左派反对派是正确的——招认更能使人领教，说明在确立斯大林制度方面，任何人也不能像乌格拉诺夫与柳金那样自诩有功。不过，在党内民主问题上的“一致”，并不能使左派反对派在对待右派的态度上变得心软。党内民主不是一个抽象的准则：无论怎样，它也不是为热月政变阴谋倾向作掩护的。然而在右派阵营中，正是乌格拉诺夫与柳金，至少在那些年内，充当了热月政变阴谋的最出类拔萃的人物。

    党中央决议在阴谋的参加者中点出的还有其他著名右派人物，如斯列普科夫与马列茨基，他们是布哈林派的红色教授，共青团和《真理报》的领导人，中央许多纲领性决议的鼓舞者，反对“托洛茨基主义”的无数文章与小册子的作者。

    普塔什内与哥列洛夫也被列入公敌名单之中，并指明他们过去曾属于“托洛茨基反对派”，这里果真可以说他们是后来归附于右派的两个鲜为人知的左派投降分子，抑或摆在我们面前的是目的在于欺骗党的一纸伪造，——我们无力对此做出判断。不排除第一种，但也完全可能是后者。

    在参加者的名单中，没有右派反对派的主要领导人。资产阶级报纸说，布哈林

    “……彻底恢复了自己的党内地位”

    并将在教育人民委员部取代布勃诺夫，后者将调入国家政治保卫局；李可夫也重新受宠，在电台发表了讲话，云云。“阴谋者”名单中既没有李可夫，也没有布哈林和托姆斯基这一事实，的确把官僚机构对原右派反对派的这三位首领的某种暂时的宽容弄得近乎属实了。但恢复他们原来在党内的地位是无从谈起的。

    这个小集团整个被控告有罪，他们要建立

    “……资产阶级富农组织，以便在苏联恢复包括富农制在内的资本主义”。

    惊人的表述！恢复“包括富农制在内的资本主义”的组织。这个“包括”的部分暴露出了整体，或者至少说暗示出了整体。斯列普科夫与马列茨基这样一些被开除出党的人，在与“托洛茨基主义”斗争期间，追随自己的导师布哈林，发展了“富农长入社会主义”思想，是无庸争辩的。从那时以后他们移动到了哪一边——我们不知道。但完全可能的是，今天他们的罪行与其说在于他们企图“恢复”富农制，还不如说，他们不承认斯大林在“富农作为阶级已被消灭”方面的胜利。

    可是，季诺维也夫与加米涅夫对“恢复资本主义”的纲领抱什么态度哪？苏联报刊报道他们参与罪行时说：

    “知道广为流传的反革命文件后，他们不是立即揭露富农代言人，而是更愿意讨论这个（?）文件，并以此充当反党反革命集团的直接同谋者。”

    于是，季诺维也夫与加米涅夫便被加上了“更愿意讨论”文件，而不是“立即揭发”的罪名。指控者们甚至不敢断言，季诺维也夫与加米涅夫根本就没有打算“揭发”。不，他们的罪行不在于“更愿意讨论”而是“揭发”。他们在哪里，怎么样以及同谁讨论的？假若这事发生在右派组织的秘密会议上，指控者是不会忽略不讲的。显然，只是季诺维也夫与加米涅夫两人“更愿意讨论”。讨论的结果，他们宣布自己同情右派行动纲领了没有呢？假若暗示的这种同情属实，我们就会从决议中知道此事的。闭口不提就证明事情恰好相反：季诺维也夫与加米涅夫显然只是对行动纲领进行了批判，而没有给亚哥达打电话。可是，正因为他们没有打电话，所以《真理报》就给他们添上了这样的话：“我们敌人的敌人——就是我的朋友。”

    对季诺维也夫–加米涅夫指控方面这种粗笨的强拉硬扯，使我们有充分理由得出结论：打击正是对准他们的。并不是因为他们在最后一段时间内表现了某种政治积极性。我们对此一无所知，而且更重要的是，如审讯中可以看到的那样，党中央对此也一无所知。但客观的政治状况是如此槽糕，以致斯大林再也不能容忍党内有这种那种反对派的合法的候补领袖人物存在。

    斯大林的官僚体制当然早就懂得，被他们所抛弃的季诺维也夫与加米涅夫对党内的各种反对派“十分感兴趣”，而且阅读过并非专对亚哥达的种种文件。1928年加米涅夫甚至与布哈林进行过建立联盟的可能性的密秘谈判。这些谈判的记录，左派反对派当时刊登过。然而斯大林分子不敢开除季诺维也夫与加米涅夫。他们不到万不得已不想以新的难堪的镇压败坏自己的声誉。经济成功的一段时期开始了，其中部分是真实的部分是虚假的。季诺维也夫与加米涅夫并不构成直接的危害。

    现在情况根本变了。不错，报上解释开除之事的那些文章称：因为我们经济上极为牢固；因为党已变得坚如盘石，这样我们“就连最小的调和”也不能容忍。但这一解释却使真相大白于天下。不得不以显然是虚假的理由开除季诺维也夫和加米涅夫，反而证实了斯大林和他的派别的极其软弱性。之所以要匆匆忙忙地消灭季诺维也夫与加米涅夫，并不是因为他们的行为变了，而是因为形势变了。柳金集团，不管它真正的作用如何，在当时情况下被拉来只是为了摆摆餐具而已。斯大林分子“采取措施”是因为预见到他们可能很快就会受到追究的。

    总的来说，不能否认，对1923——1928年鼓励斯大林政策的右派人物、对两个或真或假的原“托洛茨基主义者”、对知情不报的季诺维也夫与加米涅夫的那次联合审讯——是斯大林、雅罗斯拉夫和亚哥达政治创作的当之无愧的佳作。典型的热月政变型的混合物！联合审讯的目的旨在把水搅混，使党误入歧途，增加思想混乱，并以此干扰工人们分辨是非和找到正路，它的附带的任务则是从政治上贬低原来的左派反对派领袖，也就是现在因与右派的“友谊”而被开除出党的季诺维也夫与加米涅夫。

    这里自然就出现一个问题：这些老布尔什维克们、这些聪明的人和有经验的政治家们怎么能让对手给自己这样的打击哪？他们为了留在党内而放弃了自己的纲领，又怎能因与别人的纲领的莫须有的联系终于离开了党呢？不得不回答说：连这个结果也不是偶然的。季诺维也夫与加米涅夫企图在历史面前投机取巧。当然，他们首先遵循的是关心苏联，关心党的统一，而绝不是关心自己安宁。然而他们给自己制订的任务不在于革命、俄罗斯革命与世界革命方面，而在于要低得多的苏联官僚体制方面。

    在投降之前那个对他们来说极为艰难的时刻，他们对我们、他们当时的盟友喊：“向党靠拢”。我们回答道，我们完全是在向党靠拢，不过这是指在另外的，与斯大林和雅罗斯拉夫斯基所需要的相比高得多的意思而言。

    “可是知不知道这是分裂？知不知道这是导致国内战争与苏维埃政权垮台的危险？''

    我们回答道：

    “假若不遇到我们的反抗，斯大林的政策不可避免地会使苏维埃政权灭亡的。”

    这种思想也反映在我们的纲领中。原则是会胜利的，投降则不会胜利。我们将尽一切努力，使为原则而进行的斗争能顾及到国内的与国外的整个局势，然而不能预见到发展的所有方案。与革命捉迷藏，与阶级捣鬼，对历史耍手腕——是瞎了眼睛和有罪的。在这种复杂而严峻的条件下，我们应当遵循这样的原则，法国人用如下的话对这一原则做了绝妙的表述。“Fais cc quedolt, advienne que pourra！”（该做的就做，将来是怎样就让它怎样！）

    季诺维也夫与加米涅夫成了不照这一原则办事的牺牲品。

    拉狄克与皮达科夫作为新闻工作者与官吏，他们将为任何一个得胜的派别服务（借口是他们为社会主义服务），如果撇开他们这类完全堕落的投降分子不谈，而把投降主义分子放在一起，作为一个政治团体来看，他们则是党内温和的“自由主义者”，在一定的时候，他们会极力地过份左倾（或右倾），然后就与当权的官僚体制和好。然而今天的特点是，好象是彻底的和好却又开始动摇，并以极其尖锐的形式崩溃。上层的新冲突反映了群众中的深刻进展，开除季诺维也夫、加米涅夫、乌格拉诺夫与其他人的巨大象征意义就在这里。

    哪些政治前提形成了1929——1930年间的投降呢？官僚体制把方向盘朝左扭；工业化的胜利；集体化的迅猛进展。五年计划抓住了工人群众。展现了广阔的前景。工人在盼望眼前的和决定性的社会主义胜利中容忍了政治独立性的丧失。贫苦农民等待着集体农庄改变他们的命运。底层农民的生活水平提高了，当然，在很大程度上是靠农业经济基金。这就是接连投降的经济前提与政治气候。

    经济比例失调的增长，群众处境的恶化，工人和农民同时增长的不满情绪，权力机关内部本身的涣散——这是所有的、各种各样的反对派活跃的前提。党内矛盾的尖锐化与高度紧张的惊恐，越来越促使温和的，小心谨慎的，时刻准备着妥协的党内“自由主义者”走上对抗的道路。被赶入死胡同的官僚体制迅速报之以在很大程度上是先下手为强的镇压。

    左派反对派公开的声音我们暂且听不到。那些报道说似乎要给李可夫与布哈林以宽恕的那些资产阶级报纸，同时又报道“在托洛茨基主义者中进行新的群众性的大逮捕”，——这是不明智的。在苏联，五年来左派反对派遭到了如此骇人听闻的政治迫害，它的干部置身于如此特殊的环境中，致使它在公开形成自己的派别和有组织地在开展的事件中采取行动方面，比合法的“自由主义者”遇到的困难要多得不可估量。顺便说明，资产阶级革命的历史提醒我们，在与专制政体进行斗争时，自由主义者曾利用自己合法的优势，总是首先以“人民”的名义讲话；不过自由资产阶级与官僚政体之间进行的斗争为小资产阶级民主派与无产阶级开辟了道路。当然，这里事情说的只是历史的相似；可是我们还是以为它向我们说明了些什么。

    中央九月全会的决议完全不适时和不适当地吹嘘说：

    “粉碎了反革命的托洛茨基主义，揭露了右倾机会主义分子的反列宁主义的富农立场的实质后，党……到目前为止取得了决定性的胜利……”

    应该想到，在不远的将来就会暴露出，左派和右派反对派不仅没有被粉碎和没有被消灭，而且恰恰相反，政治上只有它们还存在着。正是近三四年来的官方政策，给右派热月政变倾向提供了条件。不管左派右派，为了应付这段时间都在谈退却，这使斯大林分子要把左派和右派混为一谈的欲望在某种程度上得以缓和。这是不可避免的：必须从冒进路线退却，现在成了无产阶级国家的性命攸关的任务，中央官僚体制的人物，除了使退却尽可能的有秩序和不致面子丧失贻尽以外，不存在别的任何幻想。然而他们不能不意识到，在食品和各种物质匮乏的情况下退却的代价可能太大。所以他们的退却是偷偷摸摸进行的，并且还指责反对派有搞退却的趋势。

    现实的政治危险在于，右派，这个向来都是退却的派别，有机会说：这是我们历来的要求。党所处的黑暗环境，不能使工人们很快弄清经济进程的辩证法和正确评价右派复杂的基本立场中的有局限的一时一地的“正确性”。

    所以更显得重要的就是布尔什维克——列宁主义者的明白无误的、独立的、有远见的政策。要细心关注国家和党的各种进展。要根据各个小团体的思想和社会关系对它们做出正确评价。不要害怕与右派在个别的策略方面的巧合。不因策略上的巧合而忘掉战略路线上的对立。

    苏联无产阶级中的政治分化将按下列问题完成：怎样退却？退到什么程度？什么时候和怎样转入新的进军？以什么样的速度进军？

    不管这些问题本身多么重要，但仅此是不够的。我们不是在制订单独一个国家的政策。苏联的命运将取决于它同世界发展的不可分割的关系。必须把全部意义上的世界共产主义的问题重新摆在俄罗斯工人的面前。

    只有左派反对派独立的行动和在它的旗帜下联合成无产阶级的核心，才能振兴党、工人阶级国家与共产国际。

    列·托洛茨基

    1932年10月19日

    （吕绍宗　译）


马克西姆·高尔基

    高尔基已感到没有什么话可说了，所以他辞世了。这一点调和了卓越作家的死。他在俄国知识界和工人阶级长达四十年的发展中留下了深深的印记。

    高尔基是作为流浪汉的诗人步入文坛的。第一个时期是他作为艺术家的最好的时期。高尔基来自底层，来自贫民窟，他给俄国知识界带来了浪漫主义的大无畏精神一一无所损失的人们的果敢行为。知识分子恰恰也已作好了准备砸碎沙皇的锁链，知识分子本身需要大无畏的精神，它把这种精神带到了群众中。

    但是，在革命的事变中自然是没有活跃的流浪汉的位置的，难道偷盗、破坏是革命事变吗？1905年12月，无产阶级同支持过高尔基的急进知识分子象敌人一样冲突起来了。高尔基作出了正直的、英勇的努力——转向了无产阶级。《母亲》就是这一转变的最出色的果实。现在，作家比第一个时期对现实的把握更无比地宽阔，开掘得更深了。但是文学上的阅历和政治上的锻炼并没有取代其最初时期所具有的那种华美的直爽性，在严于自持的流浪汉身上流露出一种过于冷漠的理性。艺术家好象在劝善。在反动的年代，高尔基徘徊在离开了公开政治舞台的工人阶级与自己知识界的老朋友–敌人及其新的宗教寻求之间。他同已故的卢纳察尔斯基一起迷上了神秘主义思潮。其不健康的中篇小说《忏悔》留下了这一精神投降的遗迹。

    在这个不寻常的自学成才者的身上，最深刻的东西是对文化的崇敬：对文化的最初的又是过迟的涉足好象使他一辈子坐卧不安。对高尔基来说，要在自我与文化之间建立一种应有的距离，从而为自己赢得批判评价的必要的自由，却既缺乏真正的思想训练，也没有历史的直觉能力。在他对文化的态度中总是保留着不少的盲目膜拜和偶像崇拜。

    对于战争，他首先带有一种害怕丧失人类文化珍品的恐惧感。他与其说是国际主义者，毋宁说是文化的世界主义者，当然，是彻头彻尾的俄罗斯的文化世界主义者。在革命前，对于战争，他还没有达到象对待文化那样的辩证的观点，但无论如何他要比爱国主义知识界的同行们高明得多。

    他几乎象一位文化博物馆馆长那样，以恐慌的心情迎接了1917年的革命。“肆无忌惮”的士兵和“非劳动者的”工人简直使他害怕。急风暴雨式的和混乱的七月起义只能引起他的反感。他再一次同那些虽然同意革命却不要杂乱无章的左翼知识分子走到一起了。对待十月革命他是作为一个直接的反对者，尽管是痛苦的、而不是积极的反对者。

    高尔基很难接受胜利了的革命的事实：国内一片破败景象，知识分子挨饿并受到迫害，文化遭到（或者好象遭到）威胁。在最初的这些年代里，他主要是以苏维埃政权同旧知识界之间的调解人的身份出来发言，为知识分子向革命说情。珍视并喜爱高尔基的列宁曾经非常担心高尔基会成为自己这些关系和弱点的牺牲品，他作了很大的努力。最后才使高尔基同意出国。

    只是在结束了“混乱”并开始了经济和文化的复兴以后，高尔基才同苏维埃政权和解。他热情地评价了人民群众接近教育的伟大运动。为了这一点，他后来赞扬了十月革命。

    晚年无疑是他生活的最后时期。不过，这个晚年也是他生活轨迹理所当然的一部分。他的秉性现在获得了广阔的天地。高尔基不倦地教导青年作家，乃至学生，虽然所教的并不总是他所信奉的东西，但他真诚坚定、精神上慷慨无私。这些品格绰绰有余地补偿了他对官僚政治的过于宽容的亲善。就是在这种亲善中，除了人道的、过于人道的特点之外，他那种对技术、科学和艺术的关心也仍然存在并且是主要的：“开明的专制政体”同对“文化”的服务可以和睦相处。高尔基相信，没有官僚政治就既不会有拖拉机，也不会有五年计划，而且主要的是，也不会有印刷机器和纸张的储备。他同时也宽恕了官僚制度下纸张质量的低劣，甚至宽恕了那种不能容忍的拜占庭式的所谓“无产阶级”文学。

    白侨对高尔基大多是憎恨的，并把他当作“背叛者”而鄙视他。其实，高尔基背叛了什么——仍然是悬案一桩；还是应该认为——他背叛了私有制的理想。“失去了天堂的”显贵们憎恨高尔基是理所当然的，这同时也是对这位大人物的一件荣誉礼品。

    苏联出版物竭力用过分虚假的赞颂来填补高尔基的几乎冷却了的形象。无非是称他为“天才”，甚至“最伟大的天才”。对于这种夸大，高尔基要是活着的话大概也会皱眉头的。但是，官僚主义庸才们的出版物却有自己的评判标准：既然斯大林及卡岗诺维奇和米高扬还活着就被捧为天才，那么，马克西姆·高尔基死后自然无论如何也不能拒绝这个别号。事实上，高尔基是作为一个具有巨大文学才干的无可争议地鲜明而有说服力的榜样载入俄国文学史册的，但是，才干与天才的吹嘘无关。

    不用说，现在莫斯科把已故的作家描绘成一位不屈的革命者和坚强的布尔什维克。这一切都是官僚主义的瞎扯。高尔基在1905年左右同民主同路人的整个阶层一起接近布尔什维克，也同他们一起离开了布尔什维克，不过并没有断掉同布尔什维克们的个人的友好联系。他大概是在苏维埃热月政变时期才加入党的。在十月革命时期和内战时期，他对布尔什维克的敌视，正象他同热月政变的官僚政治的接近一样，过于明显地说明：高尔基从来都不是革命者。但他是革命的仆从，由一种不可克服的万有引力的定律把他同革命联系在一起，并且一生都围绕着革命在自转。象所有的仆从一样，他经历过不同的“阶段”：革命的太阳时而照着他的脸，时而照着他的背。但在各个阶段上，高尔基都仍旧相信自己，相信自己个人的、非常丰富的、既简单又复杂的秉性。我们送别他，没有隐瞒的腔调，也没有过分的赞扬，却带着崇敬和感激之情。这位大作家和大人物永远载入了开辟新的历史道路的人民的史册。

    （李辉凡　译）


马雅可夫斯基

    马雅可夫斯基的自杀

    勃洛克早就断定马雅可夫斯基是个“了不起的天才”。可以毫不夸张地说，马雅可夫斯基的确是才华横溢的。可他并不是个和谐的天才。不过，在十年剧变之时，在两个时代还未愈合的伤疤处，艺术的和谐又从何而来呢？在马雅可夫斯基的创作中，高峰往往与低谷交替出现，天才的张扬又往往是与陈旧的诗行、甚至是大喊大叫的粗野联系在一起的。

    人们有一种看法，似乎马雅可夫斯基首先是个革命者，然后才是个诗人，尽管马雅可夫斯基本人也非常愿意是这样，但这不过是一种谬误。事实上，马雅可夫斯基首先是诗人和艺术家，是一个脱离了旧世界，但又未完全与之断绝联系的诗人和艺术家，只是在革命后他才开始寻找，并且在很大程度上找到了自己在革命中的支点。但马雅可夫斯基并没有与革命彻底地融为一体，因为在革命的准备时期他还没有站到革命一边。如果在一个大的范围里考察这个问题，那么，马雅可夫斯基就不仅是“歌手”，而且也是交替时代的牺牲品。这个时代虽然以过去无可比拟的力量造就了新文化的成分，但对献身革命的个别诗人或整整一代诗人的和谐发展来说，它就显得过于缓慢和充满矛盾了。内在和谐的缺乏由此产生，创作风格、语言的韵律以及形象手法上的不足也随之表现出来。在马雅可夫斯基的诗作中，有激情的热浪，也有与时代和阶级极不相称的放荡不羁，后者或许可以说是诗人用以防备外部世界伤害的、简直是索然无味的玩笑。有时，这好象不仅是艺术上的、而且也是心理上的虚伪。可是，并不是这样的！就在诗人临死前的通信中也有这种情调；诗人以“事情坏了！”这句话为自己下的结论，其代价是惨重的。如果说，在为时已晚的浪漫主义作家亨里希·海涅的作品中有抒情和讽刺（讽刺与抒情相对，同时又在捍卫抒情），那么，在后来的“未来主义者”弗·马雅可夫斯基的作品中也兼有昂奋的激情与粗俗的文字（粗野与激情相对，同时也捍卫了这种激情）。

    关于马雅可夫斯基自杀的官方报道是以“书记处”校订过的审判记录似的语言匆匆宣布的：马雅可夫斯基的自杀

    “……与诗人的文学和社会活动没有任何联系”。

    这就是说，马雅可夫斯基出于自愿的死与他的生活是无关的，或者说他的生活同他革命诗歌的创作无关，一句话，他的死只是警察制度下的一桩奇闻。这是不真实﹑不该有，也是不明智的解释！“生活之舟已经搁浅”，——马雅可夫斯基临死前在一首诗中这样评述自己的个人生活。这意味着，为避开难以忍受的个人痛苦，“社会活动和文学活动”已不再有足够的力量将他超脱于日常生活之上。这怎么能说是“没有任何联系”呢？

    现行的官方“无产阶级文学”的思想体系建立在对文化成熟的速度和规律完全不理解的基础上，——在文学方面如此，在经济方面亦如此。为“无产阶级文化”而斗争在十月革命之初有着空想的理想主义性质，它与把人们限制在五年计划框子里的“全盘集体化”有某种相通之处，而在这种思想指导下的斗争曾遭到列宁和笔者的反对。近几年，这种斗争又成了艺术官僚的瞎指挥，并且也毁了艺术。象绥拉菲莫维奇、格拉特科夫等资产阶级文学的失败者被当作了无产阶级文学外围的经典作家。阿韦尔巴赫之类一瞬即逝的小人物被誉为是“无产阶级！”文学的……别林斯基。莫洛托夫手中握有文学艺术的最高领导权，他竭力反对人的天性中的任何创造性的东西。莫洛托夫的助手是古谢夫[1]，这更糟糕！他在别的方面是行家，唯独对艺术是外行。这种人选完全是革命政府阶层官僚主义的腐化所致。莫洛托夫和古谢夫将御用的“革命”淫秽文学抬高到了集体马拉什金化的文学之上。

    肩负有创造新文学和新文化成份之使命的无产阶级青年的优秀代表其实是在那些以自己的粗野无知作为衡量事物的标准的人物领导之下。

    的确，同旧俄罗斯文学最后一代作家——也许这代人还没来得及得到文学的承认——中的任何人相比，马雅可夫斯基都更大胆、更英勇地寻找与革命的联系，并且，他也相当出色地实现了这种联系。但是，深刻的裂痕还是在他身上保留下来了。革命的普遍矛盾对于追求完美形式的艺术来说本来就是痛苦的，除此之外，近年来又出现了刻意模仿的滑坡。马雅可夫斯基准备在极其琐碎的日常工作中为时代服务的同时，不得不排除假革命的官僚主义的干扰，虽然，在理论上他不善于弄明白它，也没有找到克服它的方法。他完全可以说：“我不曾受雇佣。”他长时间地坚持着不去加入行政的阿韦尔巴赫式的“无产阶级”说谎文学集体社。由此，他重又萌发了在“左翼艺术战线”旗帜下建立无产阶级革命的勇敢者十字军骑士勋章的念头，他意在奖励那些出于良心，而非出于恐惧而为这种革命服务的人们。当然，左翼艺术战线也曾无力将自己的韵律强加给“一亿五千万”人，因为革命涨落的进程是十分复杂和深奥的。这年的一月，马雅可夫斯基迫于环境的压力，最终说服自己加入了“瓦普”（全苏无产阶级诗人同盟），这时离他自杀只有两三个月的时间。马雅可夫斯基并没因此得到什么，相反，他还失去了点什么。而当诗人从“日常生活”、从个人和社会的矛盾中解脱，让自己的“小舟”沉底的时候，“真正受雇佣的”官僚文学的代表们则声称：“不可理解，不可思议”，他们表示，不仅马雅可夫斯基这个大诗人对他们来说是“不可理解的”，而且整个时代的矛盾他们也是“不理解的”。

    如果仅仅用官方所谓“没有任何联系”的话来解答苏俄最大的诗人最终的结局，那么，显而易见，建立在有生气和真正革命文学阵营中那些急先锋身上的无产阶级诗人的官方强制性和思想上毫无归宿的联合就是不道德的。对于“在最短的时期”内建成新文化来说，这种事情也是很微不足道的。

    马雅可夫斯基没有成为、也不可能成为“无产阶级文学”的直接奠基人，这里的原因如同在单独一个国家里不可能建成社会主义一样。但在时代转折的斗争中，他是一名语言的勇敢挑战者，是新社会文学的无可非议的先驱。

    （苏玲　译）

    [1]古谢夫（1874——1933年），俄国革命活动家，布尔什维克。十月革命后曾任中央报刊部部长等要职。——译注


杰米扬·别德内

    论杰米扬·别德内

    （禅文式思考）

    杰米扬·别德内失宠了。其直接原因是多种多样的。有人说，他引起了所有年轻文学家、甚至还有年老的文学家的反感；有人说，他干了某些见不得人的个人勾当；还有人说，他想背着高尔基捣乱，其结果是反而自己被毁了。很显然，这一切不是没有一点道理的。对以上三种说法的解释互不矛盾，而且都源于对一种处境和一个人物的理解。

    毫不隐讳地说，这个人是不会给人以好感的，而他的处境也并不令人乐观。现存还流行着不少对这个有才气的作家的中伤，我们应将保护杰米扬·别德内视为自己的义务。我们这样做当然不是因为别人对他的中伤：我们没有必要产生这种感伤的心理。我们面临的问题是，谁在诬陷，为什么？我们的想法乍一看来很荒唐，但我们却愿意尽一切可能来说明它，即：摧毁杰米扬·别德内已成为官僚们消除十月革命在政治、思想和艺术上的传统这一整个工作中的一部分。

    在很长一段时间内，杰米扬·别德内都被奉为无产阶级诗人。阿韦尔巴赫们中的某些人甚至提出把苏联文学杰米扬化的建议。这样好象就能意味着赋予文学以真正的无产阶级性质。“布尔什维克诗人”、“辩证学家”﹑“诗坛上的列宁主义者”，多么荒谬的说法！其实，除了革命中的无产阶级，杰米扬·别德内是把十月革命中的一切都表现出来了。仅仅只能用可怜的公式化、浅薄的思想和模仿阶段的鹦鹉学舌来解释杰米扬·别德内已被列入无产阶级诗人行列这一令人震惊的事实。不，他只是个同路人，十月革命的第一个了不起的同路人。他的描写对象不是五金工人，而是起义的庄稼汉和胡搅蛮缠的城市小资产阶级。我们这么说并不是反对杰米扬·别德内。小资产阶级的自发势力也是十月革命的一个大背景。没有庄稼汉的纵火，没有士兵的暴动，工人也就不能夺取胜利。马克西姆·高尔基的作品中有一种“文明”的小市民，他们就害怕自发势力肆无忌惮的蛮横，而杰米扬正相反，他在这种势力中间很自如，可以说是如鱼得水。

    杰米扬不是诗人，不是艺术家，而只是个诗歌作者，说话带韵脚的宣传鼓动家，但却是很高层次上的。寓言和西洋景似的热闹场面是他诗作的基本形式，而这两种形式都过于陈旧，也分明是农夫式的，其中没有丝毫无产阶级的东西。进入最深层的人民大众的革命舞台，这意味着首先是农民的舞台，这使得人们不得不将民间创作最古老的形式明显地推到浪潮的表面。杰米扬是最早明白这个道理的人之一……

    十月革命后来唤起农夫们的整个文学走向生活，这种文学那时穿着过时的服饰曾炫耀着想与革命联姻，可这种华贵与绚丽（克留耶夫！）明显地带有富农的情调。难道不是这样的吗？只有饱食终日的富有农民才会有消遣和幻想的游戏，才会有铸造雕花戒指的叮噹作响的硬币。富农很久以来便在民间文学里留下了自己的痕迹。

    庄稼汉的文学是保守的，这如同一个被十月革命的旋风席卷的强壮农夫仍然是保守的一样。在这一群农夫中，杰米扬·别德内离无产阶级最近，最勇于接受革命，甚至能接受它那纯粹的无产阶级特点，尽管他从心底里对这些特点感到厌恶。但他终究只能是个同路人。他的全盛时期是在国内战争时代，在农民反君主制、反贵族、军官、神父以及银行家的时代。在这些岁月里，杰米扬不是诗人，而且更不是无产阶级诗人，他只不过是个历史发展时期的革命诗歌作者。也许，杰米扬·别德内不会使文学前进一俄寸，但他帮助——借助于文学——推进了革命。这个功绩要大得多。这倒不是说，列宁给予杰米扬的艺术天才以相当高的评价是个纯粹的传奇故事。列宁评价的是最优秀的说话带韵脚的鼓动家，是人民语言的出色匠人。可这并不妨碍列宁单独谈起杰米扬：

    “……粗俗，呵，粗俗极了；离了那些字眼就不行。”

    粗俗，或者是淫秽在杰米扬的笔下都带有富农小市民的色彩。

    杰来扬的才华基本上随国内战争的结束而耗尽。农夫的自发势力靠了岸。工业化、速度以及世界革命的问题成了首要问题，而这一切在寓言、在西洋景的把戏中无论如何也是无法表达的。杰米扬曾试图再度振作，并且在第一次较有组织的反击左派反对派的运动中也颇有成绩。这次反击的实质就在于，十月革命的非无产阶级同路人——有学问的富农、耐普曼、左翼知识分子、路标转换派分子、官僚——起来反对无产阶级的领导，而且准备让“不断的”革命，即国际无产阶级革命完蛋。杰米扬给这种现象以非常自然、然而又是出自内心的反应。我们甚至不需要任何政治传声器就可以在杰米扬·别德内1924——1927年的创作中识别出真正的俄罗斯热月政变的音调。他那些有关结婚和离婚的小品文如同生活中反动势力粗野而丑恶的形象一样令人难忘。他对少数民族语音的模仿带有黑帮的味道，简直就是“基辅人”的直接再现。但这种过分公开的反应明显地触动和冒犯了斯大林的官僚政治，这种官僚政治在同左派势力斗争的尖锐时期有意识地利用过黑帮反动活动的背景，可是一旦时机成熟它便与其脱离了关系，因此，十月革命的同路人便成了官僚热月政变前的同路人。从此以后，杰米扬彻底地被抛弃了。

    别德内在习惯中不知不觉地被人们看作是有影响的人物。“拉普”中诡计多端和无孔不入的人没有放过时机为他摇旗呐喊，杰米扬本人也没放过这个机会。他认为自己是革命的贵族，虽然他在权贵面前没少折腰，但他仍然没有反对在合适的时候把脚伸到桌子上去。看清了这位劳苦功高的作家的脚掌和后跟，阿韦尔巴赫们齐声说：

    “呵，真应该使无产阶级文学完全杰米扬化！”

    “什么？”一位有着敏锐嗅觉的官员提高了嗓音。“杰米扬是个地地道道没有教养的人。瞧，高尔基从喀普里岛[1]向我们靠拢了，肖伯纳也准备来作客。而杰米扬对纯粹的公众来说是不合适的。再说，他还有个明显的倾向：在他的最后一篇小品文中，第三栏的倒数第十二行谈到了集体农庄的母鸡问题，而作为理论家的斯大林却都不曾得到反映。不，杰米扬仅仅是昨天的事！”

    不难想象，当一个习惯于官僚制桂冠的诗人感到有人在排挤自己时，他会处于怎样一种情绪状态。在这种情况下，别德内几乎达到无礼的地步。“人们为什么而斗争？!”要知道高尔基曾站在街垒的另一面，当战斗结束时，他坐在街垒的沿上，一边落泪，一边呼吁全世界废除割地赔款。而他，杰米扬·别德内，在10月25日的深夜，在许多其他的日日夜夜，都曾是红军阵营里不知疲倦的歌手……

    的确，这一切都是真的，可这丝毫也改变不了事情的面目。在十月革命前后，在黑帮活动的初期，人们就已不再需要自负而又执拗的杰米扬了。说实话，他曾准备只是在小范围内卑躬屈节，准备捕捉每一张通告和每一丝微小的曲线，准备掩盖昨天的痕迹，准备为卡冈诺维奇[2]漂亮的演说作甜美的颤动，——不，他已经不会做这种事了，因为这种事情只能是那些或老或少的无名之辈才会去做。于是，阿韦尔巴赫们意外地感受到了“自己智慧的闪光”：不仅仅不要使文学杰米扬化，就连杰米扬本人也要彻底非杰米扬化。历史的车轮如此转动并将这位虽不可爱，但怎么说也是与众不同的人物埋在了自己身下。杰来扬·别德内便不再是那个杰米扬·别德内了。我们之所以在此谈论他这令人伤感的命运，那是因为消除杰米扬之事己进入——虽然是非直接地——官方消除十月革命的情感的序列。

    （苏玲　译）

    [1]喀普里岛，意大利那不勒斯海湾的一个山岛，1906——1913年间高尔基曾在此流亡。——译注

    [2]卡冈诺维奇（1893——？），苏联政治活动家，十月革命后曾任党政职务——译注


克拉辛

    1．本文系托洛茨基为纪念克拉辛之死而作；
    2．本文为托洛茨基未完成的《肖像》一书中的“克拉辛”一章的片断

Ⅰ

    我与克拉辛的初次见面是在基辅，时间是1905年的早春。记得是在一个院子里，当时天下着雪，石头缝间淌着水。一个高个子、长得很漂亮的人在院子里徘徊，他看上去还完全是个青年，穿着一件大衣，也许是带羊皮领的皮外套，这我已记不准了，总之天气糟透了。安排我们认识的人是谁呢？是一个基辅人。这时正是1月9日卡利亚耶夫[1]炸死总督事件发生后不久。此时我正处在地下状态，起初在一个年轻的律师家里住，但因为他非常害怕，我后来就去了齐赫文斯基教授家里，他是中等技校的教师。此后，我还以病人的身份被转移到眼科诊所，在那里我接受过眼科浴疗（其实这本来是不必要的，只是为装样子而已），负责诊所的教授来看望我，他小心地关上门并问我：

    “有烟吗？”

    “有，教授。”

    “够劲儿吧？”

    “是的。”

    在这家诊所里，我偷偷地为克拉辛写过传单。说是偷偷地，是因为名义上有眼病的我是被禁止读书和写字的。开始时，传单的量是小的，只在基辅发行，那里的印刷技术也不错。后来因为1月9日事件和其他一些事件的发生，克拉辛就将更多面向农民的传单转寄至巴库的合法印刷厂了。那时候，我们的党就象我们的革命一样不太成熟，无论是它的成员，还是它所从事的事业，给人的印象都是缺乏经验和不完善的。当然，克拉辛此时也给人以这样的印象，不过在他的身上，已经表现出了某种坚定、清醒和“行政的”品质和才能。他当时已是个有着相当资历的工程师，工作相当出色，人们对他的评价很高。他的熟人及关系的圈子比那时任何一个年轻革命者的交际范围都更广泛而复杂。无论在工人的街区、工程师的公寓、海员大厦，还是在他们的文学界圈子里，克拉辛的关系网都无所不及。他把这一切都联合和组织起来了。我们约好在彼得堡见面。从克拉辛那里我得到了接头地点和关系。第一个也是最主要的接头地点是去康斯坦丁炮兵学校找老医生亚历山大·亚历山德诺维奇·利特肯斯和他的妻子维拉·卡芙莉洛芙娜·阿里斯托娃。还有一些工程师的接头地点，我现在已经记不起来了。那时，知识分子们正狂热地组织协会、互相联合，这种组织从根本上说是政治性的、激进的，因此，他们中的大多数人比立宪民主党还要“左”。在协会的成员中，社会民主党人、布尔什维克和孟什维克占了多数。除了那些纯粹不合法的组织，这条路线上的组织在后来的分化是不太明显的，何况，“恢复”统一的强烈要求已经有所表现。克拉辛本人那时曾是布尔什维克调和分子。由于我当时所持的立场，使我们更加接近。我们曾就统一和策略等问题多次交换意见并进行过争论。我们先是在利特肯斯家里会面，后来，我们的会面又改在克拉辛后来的妻子家中进行，当时因为留在利特肯斯家里有危险，所以我已离开利特肯斯，转移到另一个由克拉辛给我安排的公寓里。

    从广义上说，克拉辛并不是理论家。但他是个很有教养、很有天赋、聪明过人的人，他无论遇到什么事都爱思考。

    那时，在彼得堡已经有了布尔什维克委员会和孟什维克小组。就组织的力量而言，它们未必有多大差别。由于社会民主党人在每个新的运动浪潮中未找到自己的位置，因此，1905年春，他们就不善于自觉地发动群众运动，发挥自己的作用。1月9日事件及施德洛夫斯基委员会事件过后，紧接着就发生了五一节游行的全面失败。克拉辛站在统一代表大会一边，既保持着同彼得堡委员会的关系，又保持着同孟什维克小组的关系。当时，他因为准备召开代表大会之事奔走，在彼得堡停留过数日。我每次都有机会同他见面。我还记得同他就与知识分子联盟的策略问题所进行的争论。后来，又产生了怎样进入立宪会议、有关临时政府以及我们对其应采取的态度等一系列问题。那时，多数派委员会常务局已经成立。作为调和派，克拉辛成了这个常务局的对立者。相反，孟什维克小组则同他保持着关系。与此同时，克拉辛在政治上又是接近布尔什维克组织的。这使他处于一个十分尴尬的境地。他在很大程度上保持着一些独立的关系。在他的这些关系中，我还记得有一位年轻的工艺师斯米尔诺夫和他的妻子。他们有一个不大的，但属于自己的、独立于两个组织的印刷厂。他们为克拉辛印刷了不少号召书和告示等。其中的一些号召书还是我写的。

    众所周知，以高尔基为首的一个活动在维特的知识分子代表团曾因有某种临时政府的萌芽而遭到逮捕。这个标题曾出现在印刷品上，但不知为什么我已记不清楚了。代表团很快又被释放。但关于革命政府的问题已成了某种更接近左翼知识分子的东西。在党内，围绕这个问题开始了有关策略和理论方面的谈话。我们同克拉辛展开争论。他建议我用书面形式阐明自己的观点，我也乐于这样做。克拉辛完全承认，提出临时革命政府的口号是有必要的。但就我们社会民主党人能否自己掌握这个政府的问题，他却避而不谈了。在我的提纲中，有关这一问题的坦率观点是有的。妥协，已作为当前非主要问题而被我从提纲中去掉。提纲以这种形式在斯米尔诺夫家的地下印刷厂印刷。现在，想找到一份这样的提纲和斯米尔诺夫印刷厂的其他出版物都将是徒劳的。最近几年，我同克拉辛谈起了这个问题。他说，他曾有那时的全套地下出版物，但好象是在1905年底的一次搜捕中，这套东西被扣留了。众所周知，彼得堡保安机关已被炮火焚烧了，因此，寻找将不会有任何结果。有些同志仍然坚持要寻找前面提到的那些关于临时政府的提纲，在政治局的一次会议上，这已是1925年的事了，我当时还就此写了个字条给克拉辛。他把自己的答复从桌子那边递给了我，上而写着：

    “l．很遗憾，如果巴库的全套印刷物没有在某个未被摧毁的档案馆里的话，那么它们就不会存在了。1905年（1905年12月或1906年的初冬），在我家的一次搜查中曾被抄走一份出版物的精装本（是印刷厂转入地下状态时，排字工们送我的）。这份‘材料’应该在彼得堡的保安机关里找到。2．‘文件’显然也没有下落。我想，它的部分内容已写进了第三次大会有关临时革命政府的决议。3．鲍里斯·尼古拉耶维奇·斯米尔洛夫和他的妻子现在在柏林商务代表处。”

    统一代表大会由于孟什维克的缘故而没能开成。克拉辛在国外参加了布尔什维克的代表大会，并在会上作了关于临时政府的补充发言。

    “政治变革的准备只能依靠武装群众的力量才能实现。从这一观点出发，临时政府便是一个不可避免的产物。它的主要任务是：利用所有现行的庞大的政府机构。临时政府对我们来说，意味着对革命成果的巩固、武装群众，并以此为目的，分发军火库里的武器，实现我们最低纲领的一些要求，如：实行8小时工作制。临时政府还意味着同反动势力进行不懈的斗争。既然我们是革命者，那么我们就有义务在其处于临时状态下支持它。如果我们不加入临时政府，那么就应该组织无产阶级的力量，去对其施加压力，影响其决策，影响以实现我们最低纲领基本要求为目的的每一步骤，而这些要求都是无产阶级向临时政府提出的。

    在我们中间，目前并不存在对即将发生的变革只是政治变革这一问题的异议。其结果便是资产阶级的影响扩大，在临时政府的生命历程中，最终将会有这样的时刻到来，即革命将走向衰弱，资产阶级的力量将迫使它从无产阶级的手中夺取胜利果实。无产阶级已取得了许多重大成就，但保存这些胜利果实还需要进一步的努力。因此，当无产阶级作为巨大的牺牲品变得衰弱不堪时，资产阶级就会利用时机从无产阶级手中夺权。在这种时刻，我们的代表自然就应该脱离临时政府，以使自己的双手不沾上无产阶级的鲜血。我们的任务是，让无产阶级对临时政府、甚至对立宪会议实行严格监督。我们现在就应该培养无产阶级怀疑一切的习惯，教会它，使其如同现在对自由派采取不信任态度一样，就是对待立宪会议也应该表示怀疑。

    在向无产阶级具体解释革命的详细过程时，我们不可避免地要谈到临时政府的问题。我们有可能参加，也有可能不参加。问题并不在参加与否，而在于，为努力实现无产阶级的要求，我们要组织起来，以便可能从内部或外部对临时政府施加压力。

    至于谈到列宁同志提出的决议，我看其不足在于，它没有从该方面强调临时政府的问题，对临时政府和武装起义的关系谈得不够明确。实际上，临时政府是被人民起义作为自己的机构推出来的，它之所以是一支现实的力量，其原因在于它是起义人民的现实力量，是后者和临时政府之间的纽带。

    在决议中还有一处的表达有误，即，临时革命政府仿佛只有在武装起义最后胜利和专制制度彻底崩溃以后才能出现。这是不对的，临时政府恰恰是在起义的过程中出现的，它积极参加了起义的组织工作，并以自己组织的影响使起义取得了胜利。请想一想，对我们来说，似乎只有当专制制度最终灭亡时才可能加入临时革命政府，这想法实在天真，就如同别人从火中取出粟子，而谁也不会来和我们分享的道理一样不能令人信服。

    要达到彻底消灭专制制度的目的，如果临时政府没有我们的参加也是足够强大的，那么它当然不需要我们的合作，而其主要参加者就会是敌视无产阶级的派别和阶级的代表，他们就会千方百计阻挠我们加入临时政府。因此，在工人的圈子里，我们应该宣传的不只是对临时政府必要性的肯定，而是在说明革命之具体过程时，应明确指出，在什么情况下，临时政府的问题对无产阶级是比较有利的。

    是否加入临时政府的问题本身，也就是有没有可能、是不是值得去加入的问题，如果参加临时政府是可能的，那么我们就应该决定，并且在确定具体时间和地点的基础上决定。对此，我认为应该写入会议的决议。至于我的其他补充意见都不过是字面修辞方面的问题而已。”

    （克拉辛同志在讨论有关临时政府问题的第三次代表大会，即党的第三次代表大会上的报告，第53——54页。)

    列宁对克拉辛如此分析问题给予完全的、甚至可以说是最大的支持与赞同。他说：

    “我完全同意克拉辛同志的意见，很自然，作为一个艺术家，我注意的只是这个问题的展开与发展，而克拉辛同志却将这场斗争的重要性非常正确地表述出来了。所以，我完全同意他的意见。不能不顾目标地去盲目斗争……”

    （列宁：《列宁全集》，第6卷，第130页）

    克拉辛的修改意见大部分都写入了第三次代表大会的决议。

    克拉辛转变后，我同他就统一的不成功问题进行了十分尖锐的谈话。我说克拉辛投降了，而克拉辛申辩说，既然孟什维克分子不同意参加全体代表大会，不希望成为少数，那么对他来说，另外的出路是没有的。在这次交谈以后，我们不偷快地分了手。但这种不和的争执并未持续多次。革命事件很快接连发生了。尼古位·多布罗斯哥克的背叛（“金丝眼镜”)迫使我很快离开俄国去了芬兰，在克拉辛未来的妻子家里，我度过了几周时间。克拉辛也曾去过那里。我们谈到了“布里根杜马”及其它的抵抗。对于这个问题，如同在其他的战术问题上一样，我和克拉辛的意见是完全一致的。我给他读了我致米留科夫[2]——是关于“杜马”的抵抗的——的公开信以及那个时期的其他文件。秋天，1905年的革命浪潮越来越高。彼得堡苏维埃、莫斯科起义、逮捕、西伯利亚流放、迁居国外等一系列事情接连发生。

    1907年，克拉辛好象在维也纳找过我。

    在反革命时代的初期，克拉辛参加了被叫做召回派的小组。我记得，梅什科夫斯基[3]（已故去）在维也纳与我相遇时曾告诉我，克拉辛在哲学问题上追随召回派小组的领袖人物波格丹诺夫。

    不过我想，克拉辛同波格丹诺夫小组的结合并不是很牢固的。在这种并不长久、暂且称之为联盟的基础上，它不过是一种策略。克拉辛是个务实而又希望事有所成的人。既要不妥协地革命，同时又要等待时机进行准备，这样的策略对他来说是不符合他的天性的。1905年，除积极参加党的社会工作外，克拉辛还直接领导了十分有攻击力的战斗部队：武装起义的工人战斗队、夺取武器、准备炸药等。虽然克拉辛受过各方面的教育，而且又见多识广，但他在革命工作和生活中仍然首先是个实干家，也就是个能够直接获得成果的人。他的力量就在于此，可同时这也是他的要害所在。他无论如何也不愿正视这个现实，即革命已在走下坡路。逐渐集聚力量，政治上的磨练以及对经验的理论总结是需要数年时间的。而这一切对克拉辛是没有任何吸引力的。这便是离开党之前，克拉辛接近了“左”派的原因，因为他希望通过这条途径把握、壮大和复活正在流产的革命。克拉辛已接受了波格丹诺夫的经验主义，可以说，他想以此对事情的发展过程施加压力。但这一切尝试都没有得到，也不可能得到什么结果。无疑，克拉辛也是最早悟出这一点的人之一。于是，他退向一边了。

    一流工程师的才能在一个急于建立功勋的革命者身上复苏了。我很清楚，早在1905年以前，克拉辛就已经有了这方面的打算。但在首要位置上，革命斗争却远远居于生产和技术之上。当革命没有实现他的希望时，电子技术和工业便又上升到了首要地位。克拉辛在这方面也把自己表现为一个杰出的实干家，成了一个有特殊成绩的人。毫无疑问，他在这个时期作为工程师所取得的巨大成绩，给了他如同过去年代的革命斗争所给予他的那种个人荣誉。

    象许多参加过1905年革命的人一样，克拉辛在两次革命之间的那段日子是站在党外旁观的。当然，他保持着自己所拥有的私人老关系，可同党的关系却未必保持下来。无论如何，我对这个时期是没什么可说的。象一切脱离党的1905年一代的代表们一样，他作为一个爱国者参加了战争。他同一切激进的知识分子一道参加了二月革命。而对克拉辛这一阶段的生活我是一无所知的。对列宁的立场，他采取了敌对的态度。对这一点，我能通过我同他的交谈，确切地说是l917年底我们的交谈得以证实。我不知道，克拉辛在二月和十月之间与高尔基的《新生活报》有什么关系。照他的情绪看，该报与他似乎是相当贴近的。他以敌视和怀疑的态度看待十月革命，把它当作一种冒险：一种要过早失败的冒险。他不相信党有克服崩溃的能力。对共产主义方法，他后来采取了嘲讽和不信任态度，称其为“万能钥匙”。在苏维埃历史最初较短暂的彼得格勒时代，人们曾经想让克拉辛靠拢。列宁很高地评价了克拉辛在技术、组织和行政方面的才干，并抛开政治上的分歧，说服他参加工作。克拉辛开始并未听从。

    “太固执了，”列宁说道。“不过，那是个部长材料……”

    对于克拉辛，列宁不止一次地使用过“部长材料”这种表述方法。也许，当工商业部的管理问题出现时，这个说法便猛然间出现在他的脑海中了。这时候正处于技术知识分子全面罢工时期。列宁产生了这样的念头，即暂时选出一个有威望、能干而又无党派的工程师来负责工商业部的工作。这个人既能成为人们尊敬的专家，又曾有过革命的经历，还能使工人们信服。提出了克拉辛作为候选人，可与此同时他又在犹豫，因为他还不知克拉辛本人的态度，因此，他又找了另外一些合适的候选人。我推荐了谢列布罗夫斯基，他是个工程师，过去同革命运动有过联系，1917年时正从事行政事务方面的工作。列宁对谢列布罗夫斯基是完全不了解的。我们决定首先由五金工会中央委员会来决定这两个候选人。因此，我当时便写了那封信。[4]

    五金工会中央委员会没有采纳提议，最后任命了施略普尼柯夫同志为工商业人民委员。

    这段时间前后，我曾两次参加列宁同克拉辛的谈话；第二次谈话还有已故的古科夫斯基参加。当时，我们也曾打算吸收他加入我们的工作。克拉辛此时显然仍在歧路上徘徊。他已被彻底地逐出了过去革命的轨道。看样子，新的工作已以其最大的可能性刺激着他。在他身上，重被唤起的革命激情同怀疑主义产生了矛盾。克拉辛躲开了列宁的进攻，夸张地皱着眉头，说着自己所知道的最尖刻的词汇，甚至使得列宁突然停止了严肃而又坚决的劝说。列宁看了我一眼，仿佛在说，“怎么是这样一个人？!”随后，他又对对手尖刻而精确的话语哈哈大笑起来。因此，列宁后来不止一次地引用过克拉辛的“万能钥匙”这句话。

    可是，克拉辛的对立立场也没能坚持多久。作为一个希望有所成就的人，他经不起重大工作这一巨大魅力的“诱惑”。每走一步，他都碰到在第一次革命时期同他齐心协力工作过的人们。在布列斯特–里托夫斯克谈判时期，克拉辛已经完全和我们站在一起了。他的布列斯特之行本身，在德国人的眼里就成了被认为是对布尔什维克有利的理由，因为克拉辛在德国左翼圈子里是很有名气的。在我们由多种人组成的代表中间，克拉辛是个出众的形象，他那清晰的谈吐、准确的言辞以及绝妙的、克拉辛式的玩笑十分引人注目。

    他后来的工作情况是大家有目共睹的，可以根据文件和详细齐全的政治备忘录来谈论。克拉辛后来无畏地参加了国内战争。作为一个授权管理军需供应的人员，他参加了无论是在谢尔普霍夫、还是在莫斯科召开的革命军事委员会会议。在这些岁月里，他同自己的政党已完全溶于国内战争之中了。

    要在克拉辛死后的某些纪念他的文章中去了解一个真正的克拉辛是不可能的。首先，将他在党外，在革命的外边，致力于技术和资本主义企业生产管理的那些岁月从他的生平中抹掉，已被当作一个优秀政党的要求。无论这是好的还是坏的，但把克拉辛一生重大的一章去掉是不应该的，因为即使克拉辛在回到党内以后，不能为党贡献自己非凡的技术知识和经济管理方面的才能，或者过去他没有把自己生命的一个重要时代贡献给资本主义企业的管理，我们都不能将他生活中的重要一页从他的生平中删掉。在我们对待故人的态度中，现在越来越多地出现了刻板的公式化，出现了形式独特、然而丝毫也不吸引人的肖像研究方法：对某一点保持沉默，对某一点进行夸张，再对某一点进行修改，其目的就在于使死去的革命者有可能带着一份光荣的履历表出现在党的刊物上。这种手段与我们的党是极不相称的。就象官僚化的基督教在书写自己圣徒传一样，从他们的生平中除去与其真实生活相联系的一切。克拉辛是个伟大的人物和伟大的革命家，所以不需要在他死后对他一生的功过打什么折扣。如果某个献身于自己的学科的解剖学教授，遗言嘱咐将自己的遗体献给从事研究工作的学生们，那么，每个严肃的革命者能够，也应该有权力希望，既然人们将在他死后研究他，那么，他的生平传给年轻一代人的时候就应该是没有虚饰﹑没有夸张、同样也应该是没有诽谤的。在克拉辛的履历中，革命俄罗斯发展史上最轰轰烈烈的时代有了具体的体现。我们教育的任务并不在于，为了把伟大的死者表现为党的十全十美的德行端正者，而去粉饰一处，伪造另一处。教育的任务在于，为了使新的一代同我们过去的真实接近，我们要运用的不仅仅是社会历史大纲，而且还要运用活生生的形象。克拉辛完全不是个例外，而只是第一批觉醒的知识分子布尔什维克广大的群体中的一位优秀而极具才华的代表。革命的迫切性吸引这些知识分子投奔了布尔什维克主义，他们期望着建立功勋，而后来，在最初的两个“杜马”时代之后，他们却越来越多地离开了革命，在6月3日成立的合法俄罗斯的经济、文化和文学工作等各领域找到了施展自己才干的地方。这些历史发展阶段所塑造的人们，至今仍起着巨大的作用。可在他们中间，却找不到一个象克拉辛这样具有复杂的个性、并且又才华横溢的人。对克拉辛真诚的悼念，一是为了尊重党的历史，另一方面，也是因为人们要求在克拉辛的党证上不要发生因官方的规矩而倒填期限、涂改或修改的事。让克拉辛以他曾经生活和战斗过的本来面目而载入党的史册吧。

    1926．12．17

    [1]卡利亚耶夫（1877——1905），俄国社会革命党战斗组织成员。1905年2月因刺杀莫斯科总督，被绞死。——译注

    [2]米留科夫（1859——1943年），俄国立宪民主党的组织者和领袖之一。——译注

    [3]梅什科夫斯基（1873——1922年），1907——1910年是党中央委员和中央委员会俄国局的成员。——译注

    [4]这封信现在还未公开发表。——编者注

Ⅱ

    列昂尼德·波里索维奇·克拉辛1870年出生于一个世代聪颖的家庭，他是一群很有天才的弟兄中最杰出的一位。当他还是学生时，就参加了革命活动。他曾在德国学习和生活过，精通德国的科学技术、文化，并精晓德语。

    克拉辛不善于长久地停留在少数派中间。他喜欢果断从事，正从这个意义上讲，他是个革命者。但他又要求革命的方法必须迅速产生结果。他参加革命活动是完全自然的，同样，他也是完全自然地站到了布尔什维克一边。当力量的较量重新有利于君主制时，克拉辛参加了脱离列宁的极左的召回派。克拉辛试图抵制第三届“杜马”，并想用少数英雄所采取的人为方法达到此目的。作为化学家的克拉辛，他知道，什么叫甘油炸药，作为政治家的克拉辛，他也不怕使用它。但抵制“杜马”就意味着不承认革命的失败，以及革命失败所产生的影响。当现实对他来说又变成了令人不快的景象时，急于求成的实干家往往会成为一个主观幻想者。在克拉辛身上也发生了这种现象。但是，他同左派冒险主义的关系并不长久。现实的嗅觉占了上风。他没有回到耐心积聚力量、在精神上经受了1905——1907年事变、又将党组织转入地下状态的列宁身边。克拉辛不仅仅是脱离了极左派，而且也整个地脱离了党。他不善于长久地站在少数派一边，不善于忍耐地为遥远的那一天去做准备。

    折中之辈常常会想，思想的革命形象往往是急躁的热情的产物。这是不对的。革命的实验和冒险的策略迫使人们去克服心理上的急躁。但真正的革命策略则要求人们不仅要具备其他品质，也要善于等待和长久地甘居少数。革命规律的节奏与个人的激情是完全不吻合的。革命者应该善于在思想上高于历史发展过程中的个别事件和阶段，最重要的是在失败时也不气馁，不去作消极的等待，而要进行积极的准备。这种能力是克拉辛所不具备的。所以，尽管他是个革命者和一个了不起的人，但他不是个了不起的革命者。

    1908年，克拉辛同阿列克辛斯基，特别是同“前进派”小组建立了联系。在一段笔记中，列宁回忆说，l908年的夏天或秋天，阿列克辛斯基曾通过克拉辛向他借过一本书。

    在反动时期，与党脱离了关系的克拉辛加强了自己与从未中断过联系的工业界的来往。1910年开始，资本主义的浪潮又重新取代了革命的潮汐。作为工程师和企业家的克拉辛，他因无产阶级革命的失败而在自己新的活动范围里拼命地加倍工作。他将尖锐的观点、思维创造的灵活性和勇于行动的胆量都转移到了工业企业界这个场所。在这方面，战争为他开辟了更广阔的空间。二月革命时，克拉辛已成为一个富有的人。

    1918年，克拉辛当选为红军供给非常委员会主席，同时，他还是最高国民经济委员会主席团成员和工商业人民委员。

    在国防委员会的大会上，克拉辛经常就如何根据列宁的主席笔记判断事物进行争论。克拉辛还承担了各种经济管理的任务，如：调查彼得格勒的鞋贮备量、在图拉军工厂如何实行三班制、如何调动军用车等。

    克拉辛先被任命为工商业人民委员，后来还是对外贸易人民委员部的负责人。不过，几年来，这个委员部完成的贸易成交额并不高。因此，克拉辛一直在忙着他主管部门之外的一些事：一个时期，他作为国防委员会的特派代表受命去过问部队供应的事，而当新经济政策开辟了与外界联系的可能时，克拉辛作为对外贸易人民委员对欧洲进行了一系列的长时间外交访问。

    1920年5月至1921年3月，克拉辛在伦敦开展了从法律上承认苏联政府的强有力的运动。

    1924年底，克拉辛被任命为驻巴黎大使，并在那里成了伊兹沃尔斯基[1]的继位。他在那里的活动没有取得成绩。一年多以后，他又作为普通的特派员被转派至伦敦。

    因为克拉辛在所受教育和业务上与德国的关系密切，并在战时领导了德国在俄国的工业企业，所以，在他成了苏联高级官员以后，白俄侨民就到处散布谣言，把他说成是实际上的爱国主义伪装起来的战时德国奸细，说他把被国家接管的德国企业变成了德国势力的据点。斯福尔察把这些流言告诉了拉克辛，这位伯爵说，克拉辛是这么回答他的：

    “也许，我有义务充当这种角色，但我没有这样去做。要摧毁俄罗斯，大公和将军们并不需要我们去帮忙。”

    在为克拉辛刷清不白之冤时，斯福尔察还是把为德国司令部的服务说成是布尔什维克的“义务”。我们不值得在此纠缠，但这位尊敬的先生说这种话出自克拉辛之口，就使这句话有了真凭实据似的性质。克拉辛是苏联政府的大使，该政府的领袖们反对过关于他们协助了德军司令部的愚蠢的中伤。如果连他们的反对都与事实有出入，那么，在这种情况下克拉辛也不会有兴趣在外人，在敌视自己的外交官跟前否认和损害自己政府、乃至自己本身的名誉。此外，克拉辛是个布尔什维克，他也知道，什么是布尔什维克主义。他根本不可能说斯福尔察强加他的那些话，以此来寻找对白俄侨民的那些荒谬的奇谈的支持。

    这位尊敬的先生还有一次以克拉辛的名义作了伪证。作为外交部长，斯福尔察坚持让意大利政府承认苏维埃俄国的必要性。1920年8月6日，斯福尔察在意大利国会上对此作了如下发言：

    “如果布尔什维克主义理应失败，那么就让其由于自己本身的过失而失败，而非是在外力的作用下失败，否则，我们将会使许多不幸的人蒙难。”

    几个星期后，来自莫斯科的克拉辛在自己与斯福尔察伯爵的第一次会晤中对他说：

    “在俄罗斯，人们并没有因为您的计划而高兴；人们更乐意扮演不幸蒙难者的角色。”

    原来，莫斯科认为封锁反而比承认强，克拉辛也在第一次会晤时及时把这一点告诉了意大利的这位部长。

    “克拉辛很热爱列宁，”斯福尔察承认道。“可这并不妨碍他承认自己的‘朋友和领袖’在精神上是很有天才的，承认当他想成为一个与众不同的人时，又会变得像个孩子。”

    克拉辛对列宁的态度是很复杂的，这是两种性格和两种生活道路的巨大差异而致，但这两条道路在关键之处相交却不是偶然的。要是克拉辛想到，斯福尔察会把什么样的话强加在他的头上，那他怎么也不会对这位政治上的敌人说什么的，而斯福尔察始终都是一个敌人。可克拉辛没有想过，也不可能想出类似于这种强加于他的庸俗行为。克拉辛有足够的智慧去评价列宁精神上的卓越才智，并为此而自豪。斯福尔察说：“克拉辛热爱列宁。”他热爱列宁什么呢？尽管克拉辛在很长一段时期与列宁脱离了关系，但在他的一生中，他对列宁的智慧一直都是推崇备至的。在党的第三次大会上，布尔什维克派成立了，继列宁的报告之后，克拉辛以这样的话开始了自己的发言：

    “我同许多别的同志一样，带着十分愉快的心情倾听了……”

    这种评介贯穿了克拉辛的整个一生，而且背地里说的时候比当面说的时候还要多。在革命最初的年代里，有多少次他对我们的政策表示出愤怒和不满，又有多少次他面带被征服者的微笑谈起列宁头脑创造性的威力！

    斯福尔察再次强加于克拉辛的话至少使斯福尔察本人的名誉受到损失：“当他想成为一个与众不同的人时”，列宁像个孩子。列宁不想，也不可能成为一个独出新裁的人。只有那些愚蠢的势利小人才会把这种要求强加给他，而克拉辛既不是势利小人，也不愚蠢。

    斯福尔察把克拉辛置于高于一切俄国革命者的地位并不偶然。在他所见过的人当中，给他留下如此深刻印象的人是不多的。最使这位意大利外交官惊叹的是：

    “……一个事业上颇有所成的人和一个坚定的革命者在克拉辛身上的神奇结合。”

    并非完全始终如一的斯福尔察谈到克拉辛时还说：

    “他是个务实的人，他只对能看得见的结果感兴趣，而不喜欢去做想象中的准备；因此，他不是一个优秀的布尔什维克。”

    克拉辛在青年时期是个布尔什维克，在成熟时期又当了工人国家的部长。可这两个时代中间的一段长长的空白本身却说明，克拉辛不是个彻底的无产阶级革命者。他水远都在寻找直接作出决定和直接获得成功的机会；如果他所服务的思想不会迅速地带来这种成功，那么他就会将自己的兴趣转移到个人直接得到成绩的方面去。从这个意义上说，克拉辛是更接近卡武尔这种类型，而非马克思或列宁那种类型的人。

    列宁对克拉辛评价甚高，但他只是把克拉辛作为一个有才干的人、一个技术工作者和管理行家、资本主义世界的精通者来评价的。正是在这些问题范围内，列宁与克拉辛之间常有来往，比如：在国外订购火车、对巴库石油问题的看法、寻找所需要的专家等。毫无疑问，列宁是不会同克拉辛讨论政治上、特别是党的问题的，他总是尽量避免同他谈论关于党的话题。不考虑他们“过时的布尔什维克主义”，而把克拉辛，和克尔日扎诺夫斯基这样的人吸收进党的中央委员会，这在列宁那个时候简直是完全不可思议的。采取这一步的是那些用有影响的苏联人来加强自己地位的模仿者们。至于拉科夫斯基，十月革命前他并不是布尔什维克党人，而现在他入了党，被选入了中央委员会。只有以这样的理由来解释其中的差别，那就是列宁在拉科夫斯基身上，而非在克拉辛身上，也不是在克尔日扎诺夫斯基身上，发现了一个革命者和政治家的才干。

    在大会上，人们喜欢听克拉辛的发言。他所提出的意见并非全都能得到大家的赞同，但他总是善于以自己的方式提出问题并指出别人所没有发现的地方，而且从一个全新的角度说明问题。除了他那优秀的个人品格、出色的分析能力和受人推崇的机智外，严格的教育和各方面的生活经验也在这一点上使他受益匪浅。作为一个很有修养的马克思主义者，一个化学家，电工学家，地下印刷厂、炸药生产技术和大笔商务的领导者，“文明世纪的公民”，克拉辛在所有会议上对一切问题都能讲出自己独到的、克拉辛式的语言。开会的时候，我们常相互传递字条，这些字条虽远没有他的发言简短有力，但还是具有克拉辛的风格。它们中的一部分被人们保留下来了。

    克拉辛很早就明确提出了改造我国工业固定资本的问题。1924年7月，他写了这样一个条儿给我：

    “在国家范围内提高劳动生产率的首要和主要问题是彻底地重新装备几乎所有的工业设备。我们的生产工具已经不具备甚至在良好的管理条件下生产出低成本产品的能力了。”

    “造纸厂的设备已经老化，耗费很高，而纸浆厂和桐油厂现在还没有。”

    在那次会上，他还写道：

    “石油设备（钻探机和捞油机）已破旧不堪。我们的贮油器要保存住石油也不太可能。我们不可能找到天燃气，而我们的蒸馏厂是废铁一堆，输油管不顶用。这油船呢，我们又没有。这怎么能低成本生产，又怎么能同美国竞争！”

    “我们的锯木厂在技术上比瑞典差三倍，其余所有部门也都如此。”

    下面这张有关商业的字条，看样子是与劳动国防委员会提出的某个问题有关：

    “事情应该是这样：如果一个企业连年以较少的资本扩大自己的流通领域，争取更多的信誉，很有效地开辟了新的出口部门，在风险部门也不去盲目冒险，这就表明，这个企业是健康的。其中的秘密就在于，企业经营的最重要的关键便是企业的管理和一批善于经营的人员。资产阶级的商业大厦就是这样兴起的：他们常常从一个五戈比的铜币开始，五年之后，手里就掌握了上百万的财产。创业的机会、能力和智慧在此就显示出了它的优越性。”

    在一次大会上（1924年6月），我给克拉辛写了下面这样一张字条：

    “您如果认为美国在近期内只是追随英国的话，那么您就错了。相反，由于美国重新返回世界市场，我们有可能目睹英美之间关系的严重恶化。”

    克拉辛当即就答复我：

    “我认为，美英关系在近期内的恶化将不会是很明显的。您简直想象不出，美国人在国际政治问题上的不开通达到了怎样的地步！他们在以后很长一段时间内都不敢同英国闹翻。”

    以下是那些写在便条本的小纸片上的克拉辛式格言，很显然，它们是针对某个大会的参加者或发言者的：

    “这是一个毫无生气的变形虫。”

    还有一张写着：

    “说话的机枪……”

    还有许多、许多……

    以下是一张对不列颠司法制度的简短评语：

    “世界上再没有比英国法学家和高高在上的英国法庭更出色的骗子了！”

    需要对此补充一点，即克拉辛与各国的法学家都有过来往，他的目光是锐利的。

    克拉辛有自己的见解，但远不是他所有的观点都能被人们接受。克拉辛生活道路的独特性就完全可以说明这一点。尽管我们可以不同意他的意见，但从他那里我们总是能学到一点东西的。

    但在一个问题上，克拉辛采取了彻底的不妥协态度，总的来讲，这是不符合他在原则问题上所采取的一贯态度的：我指的是外贸的专营问题。他对不妥协态度的坚持并非出于原则，而是出于他的实际经验：作为外贸人民委员，他受命发展和调整苏联经济同世界经济的关系。不仅仅是因为“职责”，也是根据自己过去的一切经验，克拉辛比别的许多人都更早明白，苏联的经济就像一个与世隔绝的封闭系统，不可能取得发展。他非常清楚地知道我国工业的结构、它在战前与外国工业是什么关系、它对欧洲以及美国技术的依附性。他从苏联政权的最初期就开始了固定资本的更新改造工作。在发展出口方面，他找到了解决问题的道路。不仅在社会文化、也在经济和生产技术方面，他都称得上是个名符其实的“文明世界的公民”。他善于象评介我们固有的不足一样，冷静地评介我们所拥有的潜在条件。他很清楚，在我国目前的经济状况下，不仅仅是自由地打开通向世界市场的大门，哪怕轻轻地开一条缝，那就会意味着，外国的商品和外国的资本将淹没整个国家民族工业，换句话说，那就是我们为帝国主义的反苏斗争提供了毫无疑问的胜利保障。克拉辛成了外贸专营的不妥协保护者。在这一点上，他得到了列宁的完全支持。他的反对者用本位主义来解释他的这条路线。这种解释并不对。克拉辛在外贸方面的本位主义是他通过对各国经济实力的关系进行分析得出的结果。在这条路线上，他是从未动摇过的。也许，他最优秀的语言、最丰富的实践内容、最值得肯定和最出色的地方正是在他保护外贸专营的行动之中。

    作为一个人，克拉辛是有魅力的。直到生命的最后时刻，他都保持着年轻人的灵活性和体态的匀称。他那真正称得上英俊的脸上充满着智慧和生机。讽刺的意味——一个见多识广、才能非凡的人的最真诚的讽刺——不断地由他的眼睛、通过他那富有表情的嘴表达出来。他的嗓音动听，充满欢快的节奏，他的手势清楚，语言流畅，简洁，规范。克拉辛作为一个演说家、一个讲故事者和一个交谈者也是很出色的。他写得少，他的活力是通过其它方式表现出来的。虽然如此，他写得却要比许多写过很多东西的人要好。总之，他把每一件事都做得很出色。

    （苏玲　译）

    [1]伊兹沃尔斯基（1856——1919年），沙俄外交大臣（1906——1910年），驻巴黎大使（1910——1917年）。——译注


沃罗夫斯基

    托洛茨基为他计划中的《肖像》一书所撰写但未写完的论沃罗夫斯基一文的片断

    从本世纪初起，沃罗夫斯基就已经积极参加了革命运动，起初，组织大学生小组，而后又组织工人社会民主小组。他在理论上做了许多自修工作。在本世纪初，他就已经以一位有造诣的、同时又是杰出的文学家的身份出现在合法的刊物上了。

    他同社会民主党一决裂，不仅马上加入了布尔什维克，而且立即在这个派别中占据了领导地位。

    有趣的是，1906年，波兰人沃罗夫斯基参加波兰社会民主党代表大会，不是以这个民族团体成员的身份，而是作为俄国布尔什维克的代表。

    斯福尔察借沃罗夫斯基之口说出的那些证明，更确切地说是伪证，由于在心理上不合情理，而令人感到诧异。原来，沃罗夫斯基作为商务代表，居然有失体统地对意大利外交部长说列宁

    “……缺乏对局部利益、渐进式成功的理解；他（列宁）更愿意坐下来查阅马克思的著作，看局势将怎么发展。”

    沃罗夫斯基说这些话时“……带着粗野的讥讽口气”。

    但是，他并没有就此止步。有一次，当他的所有建议都遭到莫斯科方面的拒绝时，他竟然以“抑制不住的坦诚”告诉斯福尔察伯爵：

    “领导我们的居然是一位被梅毒杀死之前又被梅毒赋予了几颗天才火花的德国中学教员！”

    我是克服了厌恶心情才抄下了这种极为令人讨厌的话的。斯福尔察在这里与其说是以沃罗夫斯基的名义诽谤列宁，不如说是在诋毁沃罗夫斯基。要识破斯福尔察伯爵的这种灵感的来源并不困难：白俄侨民。伯爵本人讲述了意大利政府（其中也包括这位令人敬重的伯爵）是怎样扣住沃罗夫斯基的箱子搜查的，因为根据白俄侨民的密告，那些箱子里似乎装有用作革命目的的发腊。沃罗夫斯基来到部长跟前，说道：

    “对不起，部长先生，我还身着旅行服装。我的礼服尚在您的海关呢。”

    这很象是沃罗夫斯基的话，而且它再好不过地反映了沃罗夫斯基能够同意大利宫廷“民主派”建立的那些关系的色调。那些提醒伯爵重视沃罗夫斯基的箱子的侨民还编造了列宁患病的说法。但是，斯福尔察在这里犯了一个时代错误。这位风度儒雅的伯爵、叶夫盖尼娅皇后的谈伴、比利时女王的对弈者告诉读者的这种说法，出笼时间不早于1923年。在斯福尔察担任部长并接见沃罗夫斯基的时日里，不仅沃罗夫斯基不可能说出这样的话，就是反动侨民也完全不会说出这样的话来。

    在敌对国家里代表列宁政府的苏联大使，向一位敌视他们的意大利部长如此迫不急待地说出对列宁这样最卑视而又有侮辱性的话，这不令人诧异吗？再说，这些话仿佛是为了证明伯爵按照所读的列宁的书（到底是什么样的书，至今无从得知）对列宁所作出的评价而事先准备好的。

    伯爵本人也觉察到他叙述中有不足置信的成分。因此，他就求助于沃罗夫斯基的传记，以便找到对列宁持敌视态度的动机。

    “我们在罗马，”斯福尔察写道。“有很多俄国难民，其中有许多人还属于莫斯科贵族的古老家族。”

    正是他们报告说沃罗夫斯基的箱子里有发腊。

    我们从斯福尔察这里了解到，沃罗夫斯基出身于波兰贵族，是一个天生的天主教教徒，他指责起自己的俄国同志们来，其中包括列宁，“犹如一个陌生人”。他感到比较轻松的是：

    “……他是在1917年4月在斯德哥尔摩同列宁结识的，显然，这两人彼此之间并没有产生好感。”

    至少，在交谈中每当说出列宁的名字时，沃罗夫斯基都不放过机会要人明白：

    “……他对自己领袖的智慧水平的评价不高。”

    为了防备万一，这位伯爵也补充说，虽然沃罗夫斯基博学多才，但他依然是一位特殊的“说谎者”。是的，当问题所涉及的不是那位出卖灵魂的、已经成了法兰西皇后的西班牙女冒险家，而是无可责备的俄国革命家的时候，绅士们的用语都是这样的。

    究竟斯福尔察是否同沃罗夫斯基单独进行过交谈，或者是否有别人在场，我不知道。倒是很有可能，伯爵的办公室里有一个特殊的“说谎者”。但是无论如何，这个人都不会是沃罗夫斯基。伯爵的叙述中没有一句实话。

    不错，沃罗夫斯基是出生于波兰贵族家庭。但他的父亲在俄国的铁路上任职，他本人是在莫斯科出生，在俄罗斯人中间受的教育，从青年时代起，就已经成为一位出名的俄罗斯作家。说他信仰天主教或者他的波兰出身会影响他对俄国的同志们，其中包括对列宁的态度，这个想法本身，毫无疑问，也会叫列宁和沃罗夫斯基乐上一会儿的。遗憾的是，我已无法同前者或后者来分享伯爵的这种心理发现。

    斯福尔察的第二个消息说，沃罗夫斯基是在1917年4月才与列宁结识的，当时他们就互不中意，事实上，这同样也是咄咄怪事。实际上，早在19世纪末，沃罗夫斯基就以莫斯科大学生的身份参加了革命运动。第一次流放获释后，他直接前往日内瓦找列宁。这是1903年的事。从此，他的全部政治生涯就紧密地同布尔什维克联系在一起，他个人也与列宁亲密无间。

    1917年4月，列宁回到俄国的时候，沃罗夫斯基被任命为中央委员会与外国工人运动联络的布尔什维克的国外代表。后来，在布尔什维克革命成功之后，沃罗夫斯基也被责成领导过外交代表团。斯福尔察则将这个日子（1917年4月）当作沃罗夫斯基同列宁相识的日子。其实，沃罗夫斯基之所以会被委以如此重任，正是因为他是最早的布尔什维克之一

    1920年，沃罗夫斯基被派去主持国家出版社工作。他是一位优秀作家，受过全面教育的、有高度精神文化素养的人，但却不是一位行政首长。象所有其他比旧的当政阶层想得更细的苏维埃国家的建设者一样，他遇到的粗暴、无知、愚昧之事太频繁了；就他的本质而言，对旧俄国历史遗留给革命国家的遗产，他有可能会比别人更快地感到绝望。何况加上他常常意识到自己体力不支。要同野蛮作斗争，既要有坚毅的精神，也要有健壮的身躯，但是，沃罗夫斯基却肺病缠身。

    1920年夏天，沃罗夫斯基被肠伤寒整垮了，一度看来都没希望了。“他已经骨瘦如柴了。”与沃罗夫斯基十分接近的加涅茨基写道。列宁不仅珍借沃罗夫斯基这位忠诚的布尔什维克和文化工作者，而且打心眼里喜欢这位优秀的、温和的，愉快的、眼中闪着狡诘光芒的人。

    列宁辗转不安：因为无论如何也要抢救沃罗夫斯基。他象解决许多其他问题一样解决了这个问题。他来医院看望沃罗夫斯基并对他命令道：

    “别投降！”

    他动员了医生，打电话过问，并坚持检查对沃罗夫斯基的护理。虽然所有的亲人曾经在看来不可逆转的结局面前已经认输，但在这种时刻，沃罗夫斯基则相反，不仅执行了命令，而且也“没投降”。

    在沃罗夫斯基自己认为是行将死亡的时刻，他暂时将与其形影不离的妻子支开，在她不在场时口授了自己最后的心愿，即致导师和忠诚的朋友列宁的信。

    这些事实充分证明，斯福尔察伯爵借沃罗夫斯基之口说出的那些恬不知耻的话，有多少可靠性。

    沃罗夫斯基被杀害之后，奥托茨基教授，白俄侨民，于1923年5月17日在俄国立宪党人的《舵轮报》上写道：

    “一听到他被杀害的消息，我的心被一种恻隐之情揪紧了。我相信，还有不少反革命人士的心也是这样的。”

    1918年，俄国侨民因各种各样个人的、家庭的和亲戚的事被围攻在斯德哥尔摩的沃罗夫斯基的情景，又浮现在奥托茨基的心头。

    “……当时，任何一个人都得到了最善意的同情和帮助……我曾有机会两次去找沃罗夫斯基……居然两次都忘了在我面前的是一位布尔什维克、一位政治上的敌人，因为他是那么真诚、客气、有分寸，对别人的信仰是那么宽宏大度而又仁慈。”

    奥托茨基教授又补充说：

    “我在斯德哥尔摩的整个时间里，甚至没有听到一点有关沃罗夫斯基个人行为不端和不诚实的暗示。”

    这还不够吗？把这些话与沃罗夫斯基的名字相提并论的本身，听起来就有一种令人难堪的不和谐味道。奥托茨基的评价之所以比较有趣，因为他通常总是把布尔什维克看作是人类的败类。

    沃罗夫斯基是在洛桑代表会议开会期间被杀害的。会议是1923年4月23日在“西西里”宾馆开幕的，当时，布尔什维克代表团团长沃罗夫斯基正与代表团的两个成员阿连斯和季维尔科夫斯基一起进晚餐。凶手康拉季对用晚餐的人观察了很久，然后走到餐桌跟前，开始将枪口对准他们射击。沃罗夫斯基是被最初射出的两发子弹打死的。阿连斯和季维尔科夫斯基受了重伤。

    莫里斯·康拉季的祖父从瑞士移居到彼得堡，他在那儿用巧克力和精果点心制品供养官僚和贵族并发了财。莫里斯的父亲继承了祖父的事业。

    虽然莫里斯·康拉季是瑞士籍人，但却参加了俄国军队，负过伤，并得过多枚勋章。十月革命后，他又参加了白军的部队，与布尔什维克作战，因为布尔什维克搞了一场大逆不道的政策，剥夺了他的商行的巧克力工厂和糖果点心店。白匪的反革命运动完蛋之后，康拉季到了瑞士。在第一次洛桑会议时，他就曾伺机杀害契切林[1]，但是因为有卫队，不好下手。沃罗夫斯基没有任何人护卫，康拉季就畅行无阻地将他干掉了。

    “我认为，”他供认道。“除掉这个十恶不赦的坏蛋，就是为世界效力……假如消灭掉一打罪魁祸首，那么，布尔什维克政府就会垮台，无数的生命就会得救。”

    1923年12月，瑞士法院审理了康拉季案件，但却宣告被告无罪。

    那些颇有美德的瑞士陪审员们，可敬的私有者们，只能照此办理，他们胆战心惊地想到的是布尔什维克从他们颇有成就的同胞手里夺走的那个重要而又兴隆的巧克力企业。私有制的宗教是最强大的宗教之一。瑞士的小资产阶级就是这种来自教会的最典型的宗教的虔诚儿女。

    十月革命后不久，还在我主持外交事务的时候，瑞士的公使在卡尔·莫尔（不是席勒笔下的那个强盗，而是一个老瑞士社会民主主义者）的陪同下来找我。莫尔是个不无才干和热情的人，但也是不无古怪念头的人。虽然他一生有两次得到大笔遗产，但在瑞士他同舆论界的关系不太好。这在瑞士却是意味深长的。莫尔是个具有激进情绪的人，同情十月革命，后来他甚至还附和共产主义。然而，这并不妨碍他以一个善良的瑞士人的身份，陪同自己的公使进入龙潭虎穴斯摩尔尼宫，我的接待室就在那个没有尽头的走廊的尽头。这位公使是位德国和瑞士资产阶级举足轻重的人物，他对征用瑞士公民的汽车提出了抗议，这种直接了当的﹑不那么用外交词令的，在表达方式上不那么自持的勃然大怒，我是很少见到的。应当承认，观察到这位委屈的私有者犹如火山喷吐般的激情，我产生了一种美的感受。这位繁荣的民主制代表觉得，汽车就是他们私有者身体器官的直接延续部分，他把没收交通工具看作肢解人体一样。我企图向他解释说，在俄国发生了社会的革命，汽车只是社会的机械器官，所有制形式并不是类似身体里的直肠一类的器官，而是代表着人们的相互关系，革命的本质就在于改变所有制的形式，〔这未引起任何结果〕。我对此陈述得比较通俗易懂，也就是说，适合这位有文化的资产者的理解水平，但是，我只说了一半，这位可敬的公使就打断了我的话，向我劈头盖脑地加倍迸发出指摘性的愤怒。最后，我也不得不很不礼貌地中断了谈话。

    这位令人敬重而又有教养的瑞士部长可能什么都理解，无论是推翻君主制，还是杀害某些大臣，瑞士毕竟有过自己的威廉·退尔[2]，但是，革命剥夺了共和政体的拥护者们、真正的民主主义者们的汽车，他却不能理解了。

    在这次谈话时，感到最为难的也许是卡尔·莫尔：他同情革命，他用一位浪漫人物的名字不是没有用意的，即使是革命的疯狂破坏行为也吓不住他的想象力。但是，同时他又过分友好地理解他那位搞外交的同胞，而这种勉强的理解只能变成同情。

    驻彼得堡的外交代表如此忠诚地代表那些勇敢的工厂主和干酪、巧克力及钟表的卖主，他们不可能不宣布杀害沃罗夫斯基的凶手康拉季无罪。

    5月20日，莫斯科安葬了沃罗夫斯基。为他的灵枢送行的不下五百人。

    （冀元璋　译）

    [1]契切林（I872——1936年），苏联外交委员（l918——1930年）。——译注

    [2]威廉·退尔，瑞士14世纪英雄传说中的主人公，反抗异邦统治的斗士。——译注


越飞

    托洛茨基悼念越飞逝世的两次讲话

一个革命者

    很多人在写到阿道夫·阿布拉莫维奇时，往往说他是一个签订过许许多多条约的杰出的外交家。无疑，在外交生涯中阿·阿[1]为国家的无产阶级事业建树了巨大的功勋。然而，就他的本质而言，完全不在于是一个外交家，而是一个革命者。

    官僚主义的污锈丝毫不能沾染他。由于党委派他的工作的性质，他不得不（特别是在国外）在我们所完全陌生和敌对的人们中间度过大部分时间。阿·阿本人出身于资产阶级，他了解这一阶层的风俗和习惯，工人国家需要他在这个范围内周旋。但是外交工作对他来说不过是身上的一件职务礼服。阿·阿恭顺地穿上了这件礼服，因为无产阶级事业的利益要求他这样做。但是，在他心灵上是没有这件礼服的。他在自己的外交工作和国务工作中，表现了一个无产阶级革命者不屈不挠的意志。这个世界闻名的、并不年轻的国务活动家已经做好准备，如果革命利益需要的话，他可以在任何国家、任何时刻开始一个地下工作者的艰苦工作。

    阿·阿不仅按照马克思主义的世界观，而且按照他个人的生活经历，都是一个彻底的国际主义者。他是欧洲和亚洲许多重要国家里的革命运动的直接积极参加者。他深刻了解革命的世界联系，这样的人在我们当中为数不多。

    阿·阿是一位优秀人物。在侨居国外期间，他对那些需要支持和帮助的人来说，是一个细心和极其温和的朋友。他不等人家请求，就会与他们分享最后的东西。尽管他从年轻时起就受到病痛的折磨，但他在地下工作期间，在监狱里和流放中仍然保持着那种温暖人心的、一贯饱满的情绪。革命者的不屈不挠和温和的人性的集合，是这位离我们而去的战士的一大特点。本人认为，阿·阿的去世，使我失去了最后二十年间的最亲近的朋友和战友。

    阿·阿是自愿结束自己生命的。责备他临阵脱逃是愚蠢的。他离去，不是因为不愿战斗，而是因为他的身体再也没有力量来参加战斗了。他害怕成为战斗者们的累赘。他不是自愿离世，他的一生，是依然活着的人们的榜样。每个人在生活中都占据着自己的岗位。谁也不应该离开这一岗位。

    对于阿·阿——一个真正的革命者、一个卓越的人和忠实的朋友——我们将在整个革命过程中永志不忘。

    列·托洛茨基

    1927年11月18日

1927年11月19日列·达·托洛茨基同志在阿·阿·越飞墓前的讲话

    同志们，阿道夫·阿布拉莫维奇是以有史以来第一个工人阶级的国家的外交代表的身份，进入最后十年的生活中的。在这里，大家都说——新闻出版界也这么说，他是一个杰出的外交家。这是对的。他的确是一位杰出的外交家，也就是党和无产阶级政权分配给他那一岗位上的工作者。他之所以成为一名杰出的外交家，是因为他是一个彻底的革命者。

    阿道夫·阿布拉莫维奇出身于资产阶级环境，而且是富有的资产阶级环境。但是，正象我们所知道的，在历史上有很多先例，资产阶级家庭出身的人彻底同他们的家庭决裂后，他们在以后就不会被小资产阶级思想所俘虏。他是一个始终如一的革命者。

    在这里，大家还正确地提到，他具有很高的精神文化修养。作为一个外交家，他不得不同聪明的、锐敏的和凶狠的敌人打交道。他了解这一圈子，了解他们的习俗、癖好。然而他在对待这一圈子的习俗时做得很得体、很谨慎，但这只是他的职务地位强加于他的一件外交官礼服。而在阿道夫·阿布拉莫维奇的内心深处从来也没有这样一件礼服。在这里还正确地提到，他与那种对待任何问题都采取老一套办法的态度是格格不入的。他是作为一个革命者来对待每一个问题的。他身居重要岗位，但从来不是一个官僚。他与官僚主义水火不容。他是从工人阶级的角度来看待每一个问题的，而工人阶级则是从社会底层升高到了掌握国家政权的地位。他是从国际无产阶级和国际革命的角度来看待每一个问题的，这也是他的巨大力量之所在。他的巨大力量在不断地同他的弱小的体魄斗争着，直到最后一刻，直到象我们今天所看到的那样，枪弹在他的右额上留下一个黑点儿的那一刻，他始终保留着他的充沛的精神力量。

    同志们，他自愿地离开了生活。革命是不允许自愿离开生活的，但任何人也不能够非议或者责怪他，因为他离开的时刻正是他对自己说，除掉自己的死，他再也不能为革命作出什么贡献的时候。正象他生得坚定和勇敢一样，他离开得也坚定和勇敢。

    困难的时刻从来也没有吓倒他。1917年10月，当他担任彼得格勒革命军事委员会委员，而后又担任该委员会主席的时候，是这样；当他在彼得格勒城下，尤登尼奇[2]的炮弹在他身边爆炸的时候，是这样；当他在布列斯特–里托夫斯克坐在谈判桌前的时候，当他出使欧洲和亚洲许多国家首都时，也是这样。困难并没有吓倒他……迫使他离开生活的是：他确信再也无法同困难进行斗争了。

    同志们，请允许我说（我想这一想法也完全同阿道夫·阿布拉莫维奇的最后的想法、最后的遗愿相一致），自愿地从生活中离去的工作法是有传染力的，最好任何人都不要效仿这位革命老将的死——而要效仿他的生！

    我们作为同他并肩战斗、并且共同生活了几十年的亲密朋友，今天不得不忍痛离开这个美好的人和朋友的形象。过去他一直放射着温暖的、柔和的和一贯的光辉。他曾经是许多侨民小组的中心，他曾经是许多流放者小组的中心，他曾经是许多监狱小组的中心。他出身于富有的家庭，关于这一点我已经说过，但是他在年轻时代所掌握的那些财产，并不是他个人的财产，这些财产都是革命的财产。他非常慷慨地帮助同志们，他不等人家提出要求，就像朋友、兄弟那样，慷慨地帮助他人。

    我们用这个灵柩将这样一个非常出色的人的遗骸抬到这里，过去我们曾那样舒心地同他在一起生活和战斗过。让我们以他生活和战斗的精神来同他告别吧：他站立在马克思和列宁的旗帜下，也在这一旗帜下故去。我们的阿道夫·阿布拉莫维奇，我们向你宣誓，我们将把你的旗帜举到最后（高呼“乌拉！”，唱《国际歌》。）

    [1]阿·阿，越飞的名和父名的缩写，下同。——译注

    [2]尤登尼奇（l862——1933年），苏联国内战争时期的反革命首领之一。——译注

    附录一

    托洛茨基致谢马什科[1]的信

    1927年1月20日
    致谢马什科同志
    抄送：党中央医疗委员会
    尼古拉·亚历山大罗维奇：

    阿·阿·越飞是一位身患重病的同志。虽然他最近数月来做了许多工作，但是他明显地在衰弱下去。他不想治疗，说对事情反正不会有补益，说他在工作时才感觉到自己要好一些，等等。我想，只有在气候良好和另外的环境里长期休养才能拯救他。只有党的坚决有力的干预，才能做到这一点。

    1927年l月20日

    列·托洛茨基

    [1]谢马什科（1874——1949年），俄国老布尔什维克，苏联卫生事业的组织者之一。——译注

    附录二

    越飞临终前的信和联共(布)中央委员会书记处的说明

    300份

    亲爱的列夫·达维多维奇。

    我整个一生都坚持认为，社会政治活动家同样也应该善于及时地离开生活，就象演员离开舞台一样，而且宁可做得早些，也比做得过晚要好。还在少年时代，当保尔·拉法格和他的妻子劳拉·马克思的自杀在各社会主义政党中引起十分广泛的议论的时候，我就坚决维护他们的立场在原则上的正确性。我还记得，我曾经激烈地反对过对他们的自杀表示十分愤怒的奥古斯特·倍倍尔：如果可以就拉法格夫妇所确定的年龄问题提出异议的话（因为问题并不在于年龄，而在于政治活动家是否还会有益处），那么当一个政治活动家在他意识到自己再也不能为他所献身的事业带来益处的时刻离开生活而去，对于这一原则立场就无论如何也不应提出异议。三十多年以前我就为自己确定了这样一种哲学：人的生命只有在它能无限贡献自己的时候，才具有意义，对于我们来说，人类就是这一无限，因为其他的一切都是有限的，所以为其他的一切而工作，也就丧失了意义。假如说人类也是有限的，那么至少它的终极将会在非常遥远的时代才能到来，所以对我们来说，它可以被看作是绝对的无限。在相信进步的情况下（我是相信的），完全可以设想，即使我们的星球毁灭了，人类也将会有办法搬到其他更年轻的星球上去，也就是说会在那个时代继续存在下去，这也就意味着在当今时代为人类的利益所创造的一切，都会在那遥远的世纪反映出来，也就是说这种创造会赋予我们的存在、我们的生命唯一可能的意义。我向来以此、也仅仅以此来认识生命的唯一意义的。现在当我回顾自己走过的一生时，其中在我们党的队伍中度过了二十七个年头，我想，我有权这样说：我在我全部的自觉的生活中是忠于自己的哲学的，也就是说我所度过的整个一生是有意义的，因为我整个一生都在为人类的幸福而工作、而斗争。甚至在那些被监禁和服苦役的年代（那时人被排除在直接参与斗争和为人类服务之外），也不能从有意义的生活中扣除，因为那是进行自我教育、自我锻炼的年代，这些年代促进了以后工作的改善，因此同样可以算作是为人类工作的年代，也就是生活的有意义的年代。我认为我有权肯定，出于这样的理解，我整个一生中没有一天是过得没有意义的。

    但是现在看来，今天这样的时刻已经到来，我的生命正在失去它的意义，因此对于我说来，已经有必要从生活中离开了，有必要结束自己的生命了。

    当今我们党的领导为了贯彻不给反对派分子分配工作的总的路线，已经有好多年不让我做任何在规模上和性质上使我可以尽可能做出最大贡献的党的、或苏维埃行政的工作。正如您所知道的，最近这一年政治局由于我是反对派而完全解除了我的一切党和苏维埃的工作。

    从另一方面说，部分的原因或许在于我有病，或许还由于您比我了解得更清楚的原因，一一这一年我实际上几乎没有参与反对派的斗争和工作。

    我带着激烈的内心斗争，而且首先是以一种极不情愿的心情走进了另外一个工作领域——科学教育和文学工作。这一项工作我本来想在我完全残废的时候才来做的，而现在我却全身心地投入进来了。无论一开初如何艰难，但我还是渐渐地投入了这项工作，并且希望在这一工作中我的生命会保持它内在的、必不可少的价值，关于这一价值我在前面已经谈过，我认为只有这种价值才能说明我的存在是有意义的。

    但我的健康状况越来越坏。

    9月20日以后，我不知出于什么原因，党中央医疗委员会要求去接受教授专家们的会诊，委员会确诊我的双肺都处于结核病活动期，并患有心肌炎、慢性胆囊炎、慢性结肠炎和阑尾炎、慢性多发性神经炎。为我确诊的教授们斩钉截铁地对我说，我的健康状况要比我想象的坏得多，我不应该指望讲完大学（第一莫斯科大学和东方学院）的课程，说正好相反，更明智的办法是现在就抛开一切计划，多一天也不能留在莫斯科，每个小时都不能不医治，说我必须立即去国外进相应的疗养院，由于在一二天内不可能成行，所以在出国前的短暂时间里他们会给我开药，并且在克里姆林宫医院进行诊治。当我直接问到在国外治愈的可能性究竟有多大，以及我能否不丢下工作在国内进行诊治的时候，对此，教授们当着党中央的主治医生阿布罗索夫同志和另外一位医生——共产党员、克里姆林宫医院的主治医生阿·尤·肯涅尔的面，确定地声称，国内的疗养院在任何情况下都不能救我，我应该寄希望于国外的治疗，因为此前我没有一次在国外诊治超过二三个月，而现在他们坚持此行最短为半年，并没有限定最长的期限，而如果这样，他们将不怀疑，即使我不能彻底痊愈，至少我也完全可以长时间地进行工作。

    此后将近两个月党中央医疗委员会（正是他们自己召集了上述会诊的）完全没有采取任何步骤，既不送我出国，也不使我能在这里进行治疗。相反地，从某个时间起，此前一向按照我的药方给药的克里姆林宫药房接到指示，不准再给药。我事实上已经不能再得到我过去一直享受的免费的药物医疗了。现在不得不在市里药房自费去买我所需要的药品了（或许现在我们党的领导集团针对反对派里的其他同志也实行曾经提出的威胁办法，“从胃部下手打击反对派”）。

    当我身体尚且健康、能够工作的时候，我对这些很少注意。但因为我的身体越来越坏，我的妻子便开始为我出国的事到党中央医疗委员会去奔走，并去找尼·亚·谢马什科同志本人（因为他向来在公开场合下都为争取实现“保护老近卫军”的口号而大声疾呼），但是问题一直拖着，等待审议，我的妻子唯一得到的是，给她发了一纸会诊决议的摘录，其中历数了我的各种慢性病，并且指出会诊坚持送我出国“去弗利德连德尔教授所开的那种类型的疗养院，为期一年’。

    但是九天以前我彻底躺下了，我的各种慢性病变得很糟，急转直下（象过去常有的那样），最可怕的是我的老病——多发性神经炎又出现严重的病状，我不得不忍受实在无法忍受的巨痛，我已完全不能走路了。

    事实上，这九天我得不到任何治疗，我的出国问题还在讨论之中。党中央的医生们无论谁一次都没来过。来看病的达维坚科教授和列文医生虽然也给我开了一些不痛不痒的药（当然不起任何作用，没有任何疗效），但他们立即承认说，他们“丝毫无能为力”，说必须尽快去往国外。列文医生曾经对我妻子说，这个问题还在拖着，因为在医疗委员会里或许有人以为我的妻子要去陪同，这是“很费钱的”（当不属于反对派的同志患病的时候，送他们出国常常是包括他们的妻子的，而且总是由我们的医生或者教授陪同；我就知道许多这样的情况，我还可以举出，当我第一次得了严重多发性神经炎的时候，送我出国时就有我的全家——妻子和一个孩子﹑以及坎纳比赫教授的陪同；不过那时候，党内还没有形成这样的规矩）。

    我的妻子对此回答说，不管我的状况有多严重，她或者别人也完全不要求来陪同我。对此，列文医生向她保证说，如果这样，问题就会解决得快些。

    我的状况越来越糟，疼痛极度难忍，最后我向大夫要求，想点儿什么办法减轻疼痛。今天到我这里来看病的列文医生又重复说，他们丝毫无能为力，唯一的解救办法是尽快去往国外。

    晚上，党中央的医生巴焦姆金同志通知我妻子说，党中央医疗委员会决定不将我送出国外，把我安排在国内诊治。这就是说，专家教授们坚持送我去国外进行长期治疗，认为短期治疗是无济于事的，而党中央却相反，只同意为我的治疗支付一千美元（二千卢布），认为不可能支付得更多。

    正象您所知道的，我过去交给了我们的党不止一千卢布，由于革命，我丧失了我的财产，现在已经不能自费看病了，从那天起我交给党的无论如何要比我向党要求的要多。

    英美的一些出版社不只一次地向我提出建议，要为我的回忆录片断（任凭我自选，只提出一个要求，要包括布列斯特和谈这一时期）支付两万美元。政治局清楚地了解，我作为一个新闻记者和一个外交家，有足够的经验，不会发表那些可能有害于我们的党和国家的东西，而且我还不只一次地担任过外交人民委员部和国家监察委员会的监察员，另外我作为一个外交全权代表，同时也在各有关国家担任过所有俄罗斯出版物的审查员。几年前我向政治局提出申请，允许我出版这样的回忆录，并保证将全部稿费交给党，因为我感到向党要钱看病，在我说来是于心不忍的。就此我收到了政治局直接作出的决定：

    “……在事先未经外交人民委员部和中央政治局审查手稿的情况下，外交人员或者参与外事工作的同志绝对禁止在国外出版自己的回忆录。”

    我了解有了这种双重审查，必将拖延时日和出现许多麻烦，甚至不可能同国外出版社进行联系，因此那时，即在1924年，我放弃了这一建议。最近，当我在国外的时候，我收到了一个新的建议，保证支付两万美元的稿费，但我了解现在正在怎样地歪曲党的历史和革命的历史，我决不可能也参与这样的歪曲，我坚信政治局的整个审查机关不会通过我对两方面的历史人物和活动，也即对革命的真领袖和现在高升到这一职位上来的假领袖们的正确阐述（而外国出版社恰恰坚持回忆录应该更具有个人的性质，也即对所回忆的有关人士等要有所评述），我认为不可能在不直接违反政治局决议的情况下，在国外出版我的回忆录，从而也知道，不可能进行治疗了，因为得不到党中央的资助。显然中央委员在评价我二十七年的全部革命工作时，认为我的生命和健康所值不超过两千卢布。

    在我现时所处的情况下，我当然没有可能做任何工作。即使抛开难忍的疼痛，我有力量继续讲课，那也需要有特殊的照顾，需要用担架抬着我到各处去，需要帮助我在图书馆和档案馆借阅必要的书籍和资料等等。过去我患这种病的时候，有整个一个全权代办的班子为我服务，而现在按级别甚至都不能配备一个私人秘书；在最近我有病期间对我一直采取漠不关心的态度（比如现在我已经有九个昼夜事实上没有得到任何照顾，甚至达维坚科教授为我确定的烤电，我都无法得到）的情况下，我甚至都不能指望得到象享受担架这样的微不足道的帮助。

    即使给我看病，让我到国外呆必不可少的一段时间，情况仍然十分悲观：上一次在我的多发性神经炎病重期间，我躺了差不多两年，不能动弹；那时除去这种病之外还没有其他病症，而我所有的病也都是由于这个病引起的；现在我已患了差不多六种病；即使我现在可以花必要的时间来医病，那么也未必能指望医治之后生命还能继续多长时间。

    现在，当人们认为不可能对我认真地进行诊治（医生们认为在俄罗斯治疗是没指望的，而在国外治疗个把月时间同样没有意义）的时候，我的生命也就丧失了全部意义；即使不是从上面简要提到的我的哲学出发点，也不会有谁认为忍受巨大痛苦、不能动弹、不能进行任何工作，这样活着还有什么用处。

    这就是我为什么说应该结束这一生命的时刻来到了的原因。我了解党对于自杀所持的普遍否定态度，但我认为未必有人在了解我的一切情况之后，还会因为我迈出这一步而责怪我。

    此外，达维坚科教授认为引起多发性神经炎严重复发的原因是最近一个时期的情绪激动。如果我是健康的，我会有足够的力量和精力为反对党内形成的状况而斗争。但由于我现时的状况，我认为党内的这种情形是不能容忍的，它默默地容忍了把您开除出自己的队伍这件事，虽然我决不怀疑，党内迟早会出现转折，那时候会使党甩开那些给党造成奇耻大辱的人们……从这个意义上说，我的死就是一个战士的反抗，这个战土已经处于这样一种状况，他不能用任何其他办祛、其他手段来对这种耻辱做出反应。

    如果允许我将伟大和渺小加以比较的话，我会说，将您和季诺维也夫开除出党是极其重大的历史事件，它不可避免地会成为我们革命中一个热月党统治时期的开始，我在重要的党和革命的岗位上从事了二十七年的革命工作之后，被置于这样一种境地，除掉向自己的额头开枪之外，别无其他选择，这一事实从另外的方面证明了在党内存在着这样的制度，或许这两个事件，一个渺小的和一个伟大的事件加在一起，可以或者注定要成为一种推动力，使党觉醒，并阻止它沿着热月政变的道路继续滑下去。如果我能确信事情将会这样，那我将不胜荣幸，因为那时我会知道，我没有白白地死去。尽管我坚信党觉醒的时候一定会到来，但我不能确切地认为现在会是这样……然而我还是不怀疑，现在我死要比我继续活着更有益处。

    亲爱的列夫·达维多维奇，我们已共同工作十年，我想，还可以说有十年的个人友谊将我们联系在一起，这使我有权在诀别的时候，向您说出我认为您身上的缺点。

    我从来都不怀疑您所确定的道路的正确性，您知道，从“不断革命”的时期起，我同您一道走过了二十余年。

    但我一向认为您缺少列宁式的不屈不挠的精神、毫不让步的精神，缺少他的那种坚定精神，即使在他认为的正确道路上只剩下他一个人，他也确信将来会赢得多数，将来所有的人会承认这条道路是正确的。

    您从1905年开始在政治上一直都是正确的，我不只一次地向您说过，我曾亲耳听到列宁承认说，在1905年不是他正确而是您正确。人之将死，其言可信，我现在再次地向您重复这一点……但是您常常放弃您自己正确的东西，以迎合被您过高估价了的妥协。这是错误的。我再次重复说，在政治上您一直都是正确的，而现在比任何时候都更正确。将来总有一天党会明白这一点的，历史一定会作出正确评价。因此您现在不必害怕，有谁会从您身边走开，或者更坏，不会有许多人很快地——我们大家都不希望这样——向您走来。您是正确的，但您的正确的东西取得胜利的保证恰恰在于最大限度的毫不妥协、在于严格地勇往直前，彻底排除任何妥协。伊里奇取得胜利的秘诀也就在于这一点。

    我曾多次想对您说这些话，只有现在在诀别的时候才决心说出。

    关于个人的事再说两句，我死之后，撇下不大善于过独立生活的妻子、年幼的儿子和有病的女儿。我知道您现在也不可能为他们做什么事情，而对当今的党的领导，我在这方面绝不作任何指望。但我相信您在党内重新取得应有地位的那一时刻是不会很远的。那时您不要忘记我的妻子和两个孩子。

    我祝愿您具有比以往更多的精力和朝气，祝愿您最快地取得胜利。紧紧地拥抱您。永别了。

    您的阿·越飞

    1927年11月16日，莫斯科

    附记：

    这封信是15日至16日的夜间写的。今天，16日的白天，玛丽亚·米哈伊洛夫娜[1]到医疗委员会去过，坚持要求将我送到国外，那怕只有一、两个月的时间也好。就此，人家对她重复说，根据专家、教授们的意见，短期出国没有任何用处，并且声称，中央医疗委员会决定立即将我送往克里姆林宫医院。这也就是说，甚至我短期出国治疗也遭拒绝，至于在国内医治，那是没有任何意义的，不会取得任何效果，——正如我说过的那样，所有给我看病的大夫都承认这一点。

    亲爱的列夫·达维多维奇，我非常遗憾没能见到您；这并不是因为我怀疑自己所作的决定的正确性，希望您能改变我的主意。不是的。我丝毫不怀疑这是我可能作出的一切决定中最明智、最清醒的决定。我只是担心我的这封信，这样的信不可能不是主观的，在具有这样强烈的主观色彩下就可能失去客观标准，或者某一句听起来虚假的话都会破坏这封信的整个印象。而我当然希望这封信是有用的，因为只有在这种情况下我迈出的这一步，才是有益的。

    因此我不仅授权给予您充分的自由来编辑加工我这封信，而且还恳切要求您将您认为多余的一切都抹去，添上您认为必不可少的话。

    好啦，永别了，我亲爱的朋友。您要坚强，您需要有更多的精力和能量。别了，一切的一切，请多宽恕吧。

    阿·阿

    校对：德·科特里亚连科

    联共（布）党中央书记处的说明

    今年11月l日，由菲列尔同志和科罗特科夫同志（联共（布）党中央监察委员会代表）、巴焦姆金同志和阿布罗索夫同志（党中央的医生）、以及萨姆索诺夫同志（党中央办公厅主任）组成的医疗委员会，做出如下决议：

    “委托党中央的医生巴焦姆金同志查明是否有可能在苏联国内对越飞同志进行治疗。”

    今年11月15日，医疗委员会做出如下决议：

    “鉴于有可能在苏联国内对阿·阿·越飞同志进行诊治，特委托党中央的医生巴焦姆金同志组织实施此项工作，并与克里姆林宫医务处的专家们、以及越飞同志商洽。”

    针对医疗委员会的这一决定，中央书记处没有收到越飞同志及其家属的反对意见，因此，就党中央来说，在没有讨论医疗委员会上述决定的情况下，也不可能做出任何决定反对越飞同志出国治疗。

    联共（布）党中央委员会书记

    库比亚克

    1927年11月18日

    校对：德·科特里亚连科

    （孙美玲　译）

    [1]玛丽亚·米哈伊洛夫娜，越飞的妻子。——译注


谢烈布罗夫斯基

    1926年5月22日

    NO11510/c

    致联共（布）中央监察委员会

    （阿·索尔、叶·雅罗斯拉夫斯基和玛·乌里扬诺娃同志）

    尊敬的同志们！

    你们4月28日询问谢烈布罗夫斯基同志情况的来信，我回到莫斯科之后才收到，所以现在才答复。

    1） 我从1905年就认识谢烈布罗夫斯基同志。那时候，他（好象）常去孟什维克战斗队，并担任彼得堡委员会委员。我知道他是一名非常勇敢的战斗队员，便以为他是工人。他（好象）是在读工科大学时，脱离了家庭，以无产者的身份单独生活，并改姓洛基诺夫。1905年委员会遭查封后，有十二年时间我没有见过洛基诺夫，直到1917年初才又重新见到他。那时，我刚从加拿大的俘虏营中回来。谢烈布罗夫斯基同志从报上得知我回来的消息后，便来寓所看我。我从来没有听说过谢烈布罗夫斯基担任过1905年的战斗队指挥官。正是那次我才得知，1905年谢烈布罗夫斯基同志是工科大学学生，后来他似乎是在比利时修完了大学工程学课程。谢烈布罗夫斯基邀请我带着全家尽快搬到他的寓所居住。这里需要说明的是，1905年他和我的关系十分亲密。谢烈布罗夫斯基把我们全家领到了彼得堡一家大工厂里，他是军事部门委任的这家工厂的厂长。当时我还得知，谢烈布罗夫斯基同志是官方指定的另一家工厂管理委员会的委员。

    我们在谢烈布罗夫斯基的寓所居住的日子不多。不过，必须说明的是，每当我们之间的谈话从回忆过去转入革命的迫切问题时，关系就变得很槽糕。谢烈布罗夫斯基同志和他的妻子是非常爱国的，常常谈起必须消灭德国人，并对布尔什维克抱有敌意。出于这一原因，我和妻子便离开了谢烈布罗夫斯基家的寓所。

    2） 根据以上谈到的情况，回答第二个问题：1917年夏天谢烈布罗夫斯基同志不可能是我们党的党员。我不知道他那段时间是否加入过别的什么党派。在我的印象中，他是一位脚踏实地的爱国工程师，当时的事件在他身上引起的是1905年的回声。

    3）关于谢烈布罗夫斯基同志和施略普尼柯夫同志之间的关系，我一无所知。

    4) 1917年至1918年，谢烈布罗夫斯基同志是否作为我党党员而被吸收参加工作？1917年未必会有此事。但我无法肯定这一点，因为我在他的寓所住了数日之后，没有再见过他，也不了解有关他进步的情况。我记得，他曾参与过吸收他作为技术工程师和行政负责人参加工作之事，但这已经是后来的事了——或许是1918年下半年，或许是1919年初。那时，我并没有把谢烈布罗夫斯基视为党员，而主要把他看作是一名天赋聪颖、精力充沛的工程师。有关谢烈布罗夫斯基同志成为党员一事，我知道得比较晚，大概是某一次工作会晤时，从他本人那里知道的，好象同时还得知了他是阿塞拜疆共产党中央委员会委员。这件事曾使我有点儿吃惊，因为在我看来，谢烈布罗夫斯基同志内心早就不想过问政治了。

    5) 1917年，谢烈布罗夫斯基是否是资本家利益的代表、我们的阶级敌人？这个问题我在第一点中已经谈到，没有什么可补充了。谢烈布罗夫斯基同志是根据军事部门的委派担任了大工厂厂长职务的。在这种情况下，他是否自愿或者因工作需要参加了工厂主们的这个或那个组织，我不清楚。他和工人们的关系如何，我也不知道。他对布尔什维克怀有敌意。我之所以不了解情况，是因为当我弄明白了他的爱国情绪和反布尔什维克情绪后，便本能地回避同他谈论任何政治问题及一般社会问题，并急急忙忙地离开了工厂。

    最后需要补充的是，当我在中央委员候选人名单上看到谢烈布罗夫斯基同志的名字时，我非常惊讶。

    列·托洛茨基

    1926年5月24日

    又及：

    在我写完这份答复之后，我从党的十四次代表大会代表名单上看到，谢烈布罗夫斯基同志的党龄从1903年算起。据我对谢烈布罗夫斯基同志的了解，这不符合实际。但正如人家向我指出的，其他某些代表的党龄算法也不符合他们以往的工作实际。这里也许存在着简单的印刷错误或者审核上的疏忽大意。

    1926年5月26日

    1926年6月22日

    NO11514/c

    致联共（布）中央监察委员会

    （索尔茨﹑雅罗斯拉夫斯基、玛·乌里扬诺娃同志）

    尊敬的同志们！

    现将我5月24日信中谈到的有关谢烈布罗夫斯基同志的情况作如下补充，这是前些日子我在与施略普尼柯夫[1]同志谈起谢烈布罗夫斯基同志时，经他提醒后又想到的。

    1917年（也许是1918年初），中央委员会（确切地说是其中的两三个委员）曾谈到关于商业和工业人民委员与科技知识界的普遍消极怠工的关系问题。弗拉基米尔·伊里奇提出了一个大致如此的设想：能不能把某一位以前并不为工人们所特别厌恶，同时又在工程师们中有威望的大工程师拉到我们这边来？让这样的著名专家担任受人民委员会直接监督、本身又无重大实权的商业和工业人民委员。这一委任的目的在于让消极怠工者感到难堪，从而导致他们队伍内部的分化。好处会有的，危险性则微不足道。如果这位名人忘乎所以，那可马上免他的职。弗拉基米尔·伊里奇的想法大致如此。他自己提出的合适人选是列·波·克拉辛，此人不仅是著名的党外人士，而且一向以拒绝参加任何协作而闻名遐迩。我们担心克拉辛不会同意干，便寻找别的专家。于是我可能第一次向弗拉基米尔·伊里奇提出了谢烈布罗夫斯基，我是把他作为有声望的工程师和有一定革命经历的人提出来的。可能因这件事才找施略普尼柯夫谈话的。

    我记得，五金工会的领导人曾表示，他们既反对克拉辛，也不同意谢烈布罗夫斯基。由此产生的结果，好象便是任命施略普尼柯夫同志担任了商业和工业人民委员。

    我没有再参与这件事。弗拉基米尔·伊里奇找五金工人以及其他人谈话可能是直接进行的。如上所述，我的参与仅仅表现在我颇有保留地、犹豫不决地将谢烈布罗夫斯基作为党外著名专家提为候选人。在我看来，把他放在责任重大的工作岗位上，有可能在消极怠工的工程师队伍内部引起内讧。

    列·托洛茨基

    1926年6月33日[2]

    （胡湛珍　译）

    [1]施略普尼科夫（1885——1937年），苏联政治活动家。——译注

    [2]原文如此。——译注


叶努基泽

    克里姆林宫内幕

    克里姆林宫内部发生的最后一些事件，甚至对那些非常熟悉当事人和周围环境的人来说，也是不可思议的。当我听到已处决原苏维埃中央执行委员会常务秘书叶努基泽的消息后，便特别明显地意识到这一点。这并不是说叶努基泽是个了不起的人物，绝对不是。某些报纸报道说他似乎是“列宁的朋友”和“领导俄罗斯的核心小组的成员之一”，这不确切。列宁和叶努基泽的关系很好，但并没有超过和其他许多人的关系。在政治上，叶努基泽是次要人物，他丝毫不狂妄自大，很能适应环境。正因为如此，他是最不可能成为合适的处决对象的。1935年，继季诺维也夫–加米涅夫诉讼案件之后不久，报纸上针对叶努基泽的诽谤中伤便非常突然地出现了。他被指控为与人民的敌人有牵连和生活上腐化堕落。什么叫“与人民的敌人有牵连”呢？最最可能的情况是，叶努基泽这个心地善良的人，曾经想去帮助那些遭枪毙的布尔什维克的家属。“生活上腐化堕落”指的是追求个人享受，过高的花销，女人等等，这里可能有部分实情。然而，既然不得不枪毙叶努基泽，说明克里姆林宫内事情的发展已经远远超出了这些。以我看来，这个人的命运的简单故事将能使读者更好地了解克里姆林宫宫墙内究竟发生了什么事情。

    阿韦尔·叶努基泽是格鲁吉亚人。他和斯大林一样，出生在梯弗里斯。圣经中的亚伯[1]比该隐年轻，而叶努基泽却比斯大林大两岁。他被处决时已经快60岁了。叶努基泽早在青年时代就加入了布尔什维克。那时，布尔什维克与孟什维克一样，不过是统一的社会民主党的一个派别。本世纪初，在高加索有一所设备良好的秘密印刷厂，曾在为第一次革命(1905）作准备上发挥过相当重要的作用。在组建这所印刷厂时，叶努基泽兄弟，即阿韦尔（也叫“红发人”）和谢苗（也叫“黑发人”)，曾起过积极作用。印刷厂的经费是由未来的苏维埃行政长官和外交家列昂尼德·克拉辛提供的。在那些年代，这位才华出众的年轻工程师很善于（自然要在青年作家马克西姆·高尔基的帮助下）从萨瓦·莫罗佐夫那样的自由派百万富翁那里为革命筹措金钱。从那时起，克拉辛和叶努基泽始终保持着亲密的关系。他们之间互叫名字，以“你”相称。我正是从克拉辛的嘴里第一次听到了与圣经中的亚伯很相近的阿韦尔这个名字的。

    在第一次到第二次革命时期的艰难岁月，叶努基泽像大多数被称之为“老布尔什维克”的人一样，脱了党。时间长不长，我不知道。克拉辛在那些年代成了出色的工业企业家。叶努基泽没有积攒到什么财产。战争开始后他又重新遭流放。从流放地出来已是1916年了，他和其他一些四十来岁的人一起应征服了军役。革命使他回到彼得堡。1917年夏天，我在彼得堡苏维埃士兵部第一次见到了他。革命震动了许多早先的布尔什维克，但他们以一种困惑不解和并不友善的态度对待列宁的夺取政权的纲领。叶努基泽也不例外，但比起别人来，他更加谨慎、更注意观望。他不是演说家，但俄语掌握得很好。比起大多数格鲁吉亚人来，包括斯大林在内，在必要时，他可以讲话口音不重。叶努基泽给人以非常可亲的印象。他性格温顺，从不计较个人得失，也懂得分寸。谈到这里，还应该补充一句，那就是他特别好难为情，小小的一个因由也会使他有雀斑的脸上一下子便涨得通红。

    十月革命期间叶努基泽干了些什么？我不清楚，大概持观望态度吧。但不管怎样，他不会像现今已是外交官特罗雅诺夫斯基、马伊斯基、苏里茨诸位先生以及其他许多高官贵宦那样，站到街垒的另一边去。苏维埃制度建立以后，叶努基泽很快便进入了中央执行委员会主席团，并成为主席团的秘书。这很可能是中央执行委员会第一任主席斯维尔德洛夫推荐的。斯维尔德洛夫虽然年轻，但知人善任，懂得把每一个人安排在适当的位置上。斯维尔德洛夫本人曾希望加强主席团的政治作用，他因此与人民委员会、某种程度上甚至与政治局产生了磨擦。斯维尔德洛夫逝世后，根据我的提议，1919年初选举米·伊·加里宁担任了主席。加里宁一直呆在这个岗位上，至今成绪斐然。叶努基泽始终担任秘书。在人们的心目中，这两个人——加里宁和叶努基泽，是最高苏维埃机关的体现。表面上，叶努基泽给人以大权在握的印象。其实这是一种错觉。基本的立法工作和行政工作都是通过列宁领导下的人民委员会进行的。原则性问题、意见分歧和矛盾冲突则由政治局解决。政治局从一开始就起着超越政府的作用。头三年，当全部力量倾注在国内战争上的时候，决策事态进程的大权集中在军事部门。中央执行委员会主席团在这个系统中所起作用不很明显，而且也无独立自主的地位。但否定它的一切作用也是不正确的。那时候，谁都不害怕提出申诉、批评和要求。要求、批评和申诉主要是通过中央执行委员会提交的。在政治局讨论问题时，列宁曾不止一次戏谑地问加里宁：

    “嗯，关于这一点，国家首脑怎么看呢？”

    加里宁没有很快学会听懂自己的这个至尊的别号。曾经是特维尔农民和彼得堡工人的他，处在这意想不到的高位上，举止十分谦虚，而且绝对地小心谨慎。只是苏维埃报刊逐渐在国民面前树立起他的名字和威信。不错，统治阶层长时间不把加里宁当回事，实际上至今仍不把他当回事。但农民群众却渐渐习惯于这样思考问题：要“办点事儿”，就必须找加里宁。其实哪止农民，沙皇时代的海军将领、枢密官、教授、医生、律师、演员，还不算女演员，都受过国家“首领”的接见。大家“要办”的事情有：关于儿子和女儿；关于被征用的房屋；关于博物馆用的柴火；关于外科手术器械；甚至关于从国外订购演出必需的化妆品。找一些必要的话语来为农民们交谈，这在加里宁并不困难。但在资产阶级知识分子面前，他最初几年却有点儿胆怯。在这种场合，他就特别需要更有文化、更具上流社会风度的叶努基泽的帮助。况且，加里宁经常出差，所以莫斯科接见的差事常常由秘书代替。他们工作上同心协力。按性质，两人都是机会主义者，双方都一直在寻找阻力最小的路线，所以相互都能很好适应。由于自己的高职位，加里宁进入了党的中央委员会，甚至成为政治局候补委员。由于他广泛的接见和谈话，使他在会议上提供过不少有价值的对日常生活的观察与思考。说实在的，他的建议被采纳的却很少。但他的意见也还是被注意听取了，并常常以各种方式被吸收进去。叶努基泽没有进入中央委员会，其他没有进入中央委员会的人，比方说还有克拉辛。反动时期脱党的那批“老布尔什维克”，那几年都被准许参加苏维埃的工作，而不是党内的工作。况且，如上所说，叶努基泽并无任何政治上的野心。他盲目地绝对信任党的领导。他对列宁极其忠诚，简直到了崇拜的地步，而且——为了便于了解后来的情况有必要提及这点——他对我的热爱也很强烈。有几次，当我和列宁在政治上意见不一致时，叶努基泽显得非常痛苦。顺便提一句，这类情况还不少呢！

    叶努基泽虽说没有起政治作用，但他仍然在国家生活和上层统治者生活中占居了重要位置。问题在于，他手中集中了中央执行委员会的经济管理权：凡从克里姆林宫商店取走食品，必须经由叶努基泽签字。这一情况的含义我是比较晚，而且是根据间接的迹象才弄明白的。我在前线度过了三年时间。这段时间内，苏维埃的官僚们的新的生活方式渐渐开始形成。白匪报刊说什么，克里姆林宫那几年沉溺于奢侈生活，这是没有根据的。实际上生活很俭朴。但差别和特权已经萌生，并已经自然而然地在日积月累。论职位，叶努基泽可以说处在这一过程的中心。在许多朋友中，奥尔忠尼启泽那段时间是高加索地区的头号人物，他很关心要让叶努基泽在自己的商店里有足够数量的家乡土特产。在奥尔忠尼启泽调到莫斯科之后，他的这一义务落到了奥拉赫拉什维利肩上，大家都认为，奥拉赫拉什维利是斯大林的忠实走卒。格鲁吉亚人民委员会主席穆迪瓦尼索给克里姆林宫运送卡赫齐亚葡萄酒。涅斯托尔·拉科巴从阿布哈兹运送箱装桔子。我们可以顺便注意一下，所有这三个人——奥拉赫拉什维利、穆迪瓦尼、拉科巴——如今都在已被处决的名单上……1919年，我偶尔得知叶努基泽的仓库里存有葡萄酒，便建议将这些酒封存。

    “后果会非常严重，”列宁开玩笑地说道。

    我试图坚持自己的看法：

    “流言会传到前线，说克里姆林宫在大吃大喝呢”，我担心会产生不好的影响。

    交谈时在场的第三个人是斯大林。

    “怎么啦，我们高加索人，”他随即反对道，“能没有葡萄酒吗？”

    “您瞧，”列宁接过话碴儿说，“您没有喝酒的习惯，可格鲁吉亚人会心里难受的。”

    “真没有办法，”我回答道，“这种风气竟使您达到了如此慈悲为怀的程度……”

    我想，这次以开玩笑的口吻进行的小小对话毕竟说明了当时的一些情况：一瓶葡萄酒也被看作是一种奢侈行为。

    随着所谓“新经济政策”的制定，统治阶层的风气变化得就更快了。官僚阶层本身在分化。少数手中有权的人，他们的生活比起侨居国外时要好一些，但自己还没有察觉到。当叶努基泽建议列宁多少也改善一下个人的生活条件时，列宁则总是用这么一句话来敷衍搪塞：

    “不，穿旧鞋更舒服……”

    常有各式各样印有新鲜的苏维埃标记的地方特产从全国四面八方寄给他。

    “又是什么玩意儿寄来了，”列宁抱怨道。“应该制止！国家首脑为什么对此袖手旁观呢？”他一边说，一边严肃地朝加里宁皱起眉头。

    国家首脑也已经学会了用玩笑来敷衍对付：

    “谁让您获得如此的声誉呢？”

    结果是，“玩意儿”被送到幼儿园或者陈列馆……

    在克里姆林宫卡瓦列尔楼居住期间，我的一家没有改变生活习惯。布哈林和从前一样，仍然是个老大学生。住在列宁格勒的季诺维也夫生活也很俭朴。但加米涅夫很快适应了新的风气，他既是革命家，同时也始终是一名小小的享乐之徒。教育人民委员卢纳察尔斯基随波逐流得更快。十月革命后，斯大林大概还没有大大改变自己的生活条件。但那段时间他几乎未引起我的关注，别人亦很少注意他。只是后来，他荣升成了头号人物，人家才告诉我，他的消遣习惯除了贪杯外，还喜欢在林场宰杀公羊和隔着小气窗用枪打乌鸦。这些说法的可靠性我不能担保。不管怎么说，那段时间斯大林安排自己的日常生活在很大程度上要靠叶努基泽，而叶努基泽对老乡不仅不“敬慕”，而且缺乏好感，主要原因是斯大林粗鲁和任性，也就是列宁认为的应该在自己的“遗嘱”上指出的那些特征。克里姆林宫的下级工作人员对叶努基泽的质朴、和蔼可亲和正直评价很好，与此相反，他们对斯大林则绝对没有好感。

    我的妻子曾担任过九年国家博物馆和历史文物的管理工作，她回忆起两件很能说明叶努基泽和斯大林的个性特征的事情。在克里姆林宫也和在莫斯科及全国各地一样，存在着无休无止的住房之争。斯大林想从自己那处非常嘈杂的住所搬到安静一些的地方去住。肃反委员会委员别连基向他推荐了大克里姆林宫的接见大厅的房间。我的妻子表示不同意，因为宫殿是作为博物馆保护的。列宁给我的妻子写了一封很长的告诫信，说可以从宫中的一些房间里搬走“稀有而珍贵的”家具，可以采取特殊措施保护房屋的建筑，还说斯大林必须有能安静入睡的房间，他现在的住所只宜迁入那些在枪炮声中也能睡觉的年轻人，等等。但博物馆女保管员没有向这些理由让步。叶努基泽站在我妻子一边。列宁指派一个委员会作调查核实。委员会确认宫殿不宜作住房。最后，为人随和、容易说通的谢烈布利亚柯夫把自己的住房让给了斯大林，可正是这样的一个人十七年之后也被斯大林枪毙了。

    克里姆林宫内住得非常拥挤。大部分人在克里姆林宫外边工作。会议结束的时间白天黑夜二十四小时都有。小汽车吵得让人无法入睡。最后，通过中央执行委员会主席团，也就是通过叶努基泽作出了决议：夜间十一点以后汽车必须在拱门旁停住，从那儿开始都是生活区；达官先生们再往前都得自己步行。决议由个人签字向大家公布。但某人的小汽车继续在破坏秩序。又是深夜三点钟被叫醒的我，在窗户旁等到了返回来的小汽车，我叫住司机问：

    “难道您不知道有决议吗？”

    “知道，托洛茨斯同志，”司机回答。“但我又能怎么办呢？在拱门旁斯大林同志命令说，往前开吧！”

    要迫使斯大林重视别人的睡眠，必须有叶努基泽的干预。应该想到，斯大林忘不了自己的老乡搞的这桩小小的丢他脸面的事。从列宁最后一次生病时起，官僚们在生活待遇的改变上就更加鲜明突出，并开始了反“托洛茨基主义”运动。在所有大规模的政治斗争中，可以说，归根到底是揭示煎牛肉排的问题。官僚们把“不断革命”的设想看成是个人的福利和舒适的远景的一种对杭。在克里姆林宫内和克里姆林宫宫墙外举行过一系列秘密宴会，其政治目的是团结“老近卫军”以反对我。

    组织“老近卫军”宴会的任务在相当大的程度上落到了叶努基泽身上。现在已经不仅仅限于这位朴实的卡赫齐亚人了。其实，正是从这个时候起便开始了那个三十年之后加罪于叶努基泽的“生活上的腐化堕落”。叶努基泽本人不一定被邀请去参加这类不拟公开的宴会，那里是密谋的中枢。而且，他本人并不想参与此事，但一般说来，他也不反对宴会。开展反对我的斗争决不会出自他的意愿，所以他对此的反响也比较强烈。

    叶努基泽和我们同住在卡瓦列尔楼。他是老单身汉，住一间不大的房间，从前那里住过某位次要官吏。我们经常在楼道里见到他。他脸带愧色，身子显得有点儿笨重、衰老。与其他“达官显贵们”不同，他见到我、见到我的妻子、见到我们的孩子们的时候，总是倍加亲切地打招呼。但在政治上，叶努基泽常常无原则地妥协。他向加里宁看齐。这位“国家首脑”已渐渐懂得，当今的力量已经不在群众之中，而在官僚们手里，而官僚们反对“不断革命”，他们喜欢宴会，喜欢“幸福的生活”，拥护斯大林。这时，加里宁本人已变成了另一种人。并不是说他全面地充实了自己的知识，或者加深了自己的政治见解；而是说他开始遵循“国家领导人”的陈规陋习，炼成了一种狡黠的、随随便便的独特风度，在教授、演员，特别是女演员面前已不再胆怯。很少了解克里姆林宫内幕生活的我，很晚很晚、而且纯系从意想不到的渠道得知了加里宁的新的生活方式。大概是在1925年，一本苏联幽默杂志登载了一幅漫画，让人难以相信的是，漫画画了国家首脑最不拟公开的隐私。画的是谁，一望而知。况且在放肆的说明文学中用名和父名的第一个字母来称呼加里宁。我简直不相信自己的眼睛。

    “这是怎么回事呀？”我问几位自己很接近的人，其中包括谢烈布勃利亚科夫（1937年2月被枪毙）。

    “这是斯大林向加里宁提出的最后警告。”

    “但为什么呢？”

    “当然不是出于维护他的道德面目。想必加里宁在某些方面固执己见。”

    事情确实如此。加里宁对并不久远的一段历史了如指掌，所以很长时间他不愿承认斯大林为领袖。换句话说，他害怕将自己的命运与他拴在一起。

    “这匹马，”他在小范围内说道，“不定什么时候会把我们的四轮大车翻到沟里去的。”

    只是在不情愿和牢骚满腹的情况下，他才逐渐转而反对我；后来反对季诺维也夫，最后以更大阻力反对李可夫、布哈林和托姆斯基，而在此以前，他虽然恪守中庸之道，但与他们的关系却十分密切。叶努基泽也经历了加里宁那样的一个转变过程，只是他更加拘谨，其内心感受无疑也更加深刻。以个人性格而言，叶努基泽的主要特点是具有一种从容不迫的适应能力，他不可能不落入捷尔米多尔集中营。但他不是钻营家，更不是恶棍坏蛋。他很难摆脱旧的传统习惯，而且更不易转而反对他一向尊敬的人。在紧要关头，叶努基泽不仅不表现出进攻热忱，而且恰恰相反，他发牢骚，讲怪话，固执己见。斯大林非常了解这一切，并且不止一次地警告过叶努基泽。可以这样说，我是直接知道这一切的。告密制度虽然早在十年前就已经毒化了政治生活和个人关系，但那时依然还保存下许多相互信赖的绿洲。叶努基泽和谢烈布勃利亚柯夫十分亲近，有个时期他是左倾反对派的头面人物，并常常在谢烈布勃利亚柯夫跟前流露真情。

    “他（斯大林）还想要什么呢？”叶努基泽抱怨说。“我已经做了他要求我做的一切，但他还嫌不够，还要我把他视为天才。”

    斯大林也许在当时就已经把叶努基泽列入了应当报复的名单。但因为名单特别长，叶努基泽也就排队等了好几年。

    1925年春天，在涅斯托尔·拉科巴的保护下，我和妻子曾在高加索地区的苏呼米住过，涅斯托尔·拉科巴是阿布哈兹自治共和国公认的领袖。这曾经是一位（对所有的人不得不说“曾经是”）非常瘦小的人，而且几乎是聋子。别看他口袋里装着一个特制的助听器，跟他谈话仍然很吃力。但涅斯托尔了解自己的阿布哈兹，阿布哈兹也了解这位国内战争时期的英雄、这位非常勇敢、非常坚强又富有务实才干的人。涅斯托尔的弟弟米哈伊尔·拉科巴是这个小小共和国的“内务部长”，同时也是我在阿布哈兹休假期间的忠实卫士。米哈伊尔（同样“曾经是”）是一位年轻、谦虚而快活的阿布哈兹人，是不会耍手腕的人中间的一个。我从来也没有跟弟兄俩进行过政治性谈话。只有一次，涅斯托尔对我说道：

    “我没有看出他有什么特殊之处，既无智谋，也非天才。”

    我明白他指的是斯大林，便没有让谈话继续下去。那年春天，中央执行委员会例会没有在莫斯科召开，而改在斯大林和叶努基泽的家乡梯弗里斯举行。有关斯大林和三人同盟的另外两人——季诺维也夫和加米涅夫之间产生了争斗的众说纷纭的传闻不径而走。中央执行委员会委员米亚斯尼科夫和国家政治保卫局副局长莫基列夫斯基突然从梯弗里斯坐飞机来到苏呼米同我会晤。许许多多官僚都在起劲地交头接耳议论斯大林和托洛茨基搞联合的可能性。其实，斯大林在准备搞掉三人同盟的同时，不过是想镇一镇季诺维也夫和加米涅夫，而这两个人是很容易便吓得惊慌失措的。但由于抽烟不小心或者别的原因，这架有外交式使命的飞机在空中起火，它的三位乘客连同驾驶员一起丧生了。一两天之后，从梯弗里斯飞来了另一架飞机，乘机到达的是中央执行委员会两名委员、我的朋友——苏维埃驻法国大使拉柯夫斯基和邮电人民委员斯米尔诺夫。那段时间反对派已经在遭受迫害了。

    “谁给你们飞机的？”我惊讶地问道。

    “叶努基泽！”

    “他怎么能决定这事？”

    “显然已征得上司的同意。”

    我的客人告诉我，叶努基泽精神焕发，期待会与反对派很快实现和解。但无论拉柯夫斯基还是斯米尔诺夫，都没有带着政治委托来见我。斯大林只是企图在不牵涉自己的情况下，在“托洛茨基分子”中间散布一种错觉，在季诺维也夫们中间散布一种惊慌不安。而叶努基泽，还有涅斯托尔·拉科巴却天真地把希望寄托在方针的改变上，俩人都颇为得意洋洋。斯大林可忘不了他们的这种做法。在审讯季诺维也夫期间，斯米尔诺夫被枪毙了。涅斯托尔·拉科巴是在未经审判的情况下处决的。显而易见，这是因为他拒绝提供“诚恳的”证词。米哈伊尔·拉科巴是根据法庭判决枪毙的，他在法庭上提出了不切实际的指控性证词，矛头针对已被处决的哥哥。

    为进一步钳制叶努基泽，斯大林让他进入了旨在监督党的道德的中央监察委员会。斯大林是否已预见到，叶努基泽自己也将因破坏党的道德而被起诉？这类事情在任何情况下都永远不会涉及到他的。老布尔什维克鲁祖塔克便是以这样的罪名被捕，他当过几年中央监察委员会主席，也就是类似党和苏维埃道德的最高主教的职务，这就足以说明问题了。在我居住在莫斯科的最后几年里，我已经通过联通器系统了解到斯大林拥有特别档案，档案中所搜集的文件和罪证均系用来反对所有苏联著名活动家的污蔑性流言蜚语。1929年，在与政治局右派委员布哈林、李可夫和托姆斯基公开摊牌时，斯大林仅以污蔑性揭发相威胁，便成功地把加里宁和伏罗希洛夫拉到自己一边。至少，朋友们在寄往伊斯坦布尔的给我的信中是这样写的。

    1928年11月，中央监察委员会在莫斯科监察委员会多数代表参加的情况下，审查了关于开除季诺维也夫、加米涅夫和我出党的问题。决议事先就已拟定。叶努基泽坐在主席团的座位上。我们并不宽恕我们的审判官们。揭发问题时，委员们自我感觉都不好。可怜的叶努基泽吓得面如土色。这时候，沙哈罗夫发言了，他是最受信任的斯大林分子之一，一个典型的暴徒，随时准备着干一切卑鄙勾当。沙哈罗夫的发言纯属骂街一类的下流话。我要求中止他继续讲下去，但主席团成员都非常清楚是谁授意他发言的，因而都不敢制止。我声明说，在这样的会议上我没有什么事情可干，便离开了大厅。过了不多一会儿，季诺维也夫和加米涅夫也加入了我的行列，这之前，委员会某些委员曾企图阻止他们两人这样做。几分钟之后，叶努基泽往我房间里打电话，劝我回到会场去。

    “在党的最高机关您怎么能纵容流氓无赖呢？”

    “列夫·达维多维奇，”叶努基泽央求我道，“沙哈罗夫能起什么作用呢？”

    “不管怎么说，他的作用比您大，”我回答说，“因为他在完成人家命令他做的事，而您却只会抱怨诉苦。”

    叶努基泽回答了一句似乎并不相关的话，由此可以看出，他是寄希望于奇迹出现的，而我并不指望会有奇迹发生。

    “您本来就不敢责备沙哈罗夫吧？"

    叶努基泽默不作声。

    “再过五分钟您是不是就要投票赞成开除我？”

    回答我的是一声长叹。这是我与叶努基泽作最后一次解释。几星期后，我已经被流放到中亚细亚，一年后移居国外，到了土耳其。叶努基泽依然是中央执行委员会秘书。说实在的，我渐渐把叶努基泽忘掉了，但斯大林却记着他呢。

    基洛夫遭暗杀后几个月，叶努基泽便被撤了职，这之前不久，季诺维也夫–加米涅夫案件经过了第一次审判，他们作为假想的暗杀行动的“精神上的”罪犯“仅仅”分别被判处了十年和五年监禁。有关叶努基泽曾和其他许许多多布尔什维克一起试图对业已开始的迫害列宁的老近卫军提出抗议一事，这不可能有什么疑问。抗议采用了什么方式？噢，离搞阴谋还差得远呢！叶努基泽劝过加里宁，他曾给政治局某些委员、也可能给斯大林本人打过电话。这就足够了。当斯大林把自己的赌注押在最大的审判骗局上的关键时刻，作为中央执行委员会秘书、克里姆林宫核心人物之一的叶努基泽让他们完全无法忍受。但叶努基泽毕竟是个举足轻重的大人物，不少人对他颇有好感，他根本不像阴谋家或者间谍，那时候，克里姆林宫的词典里还保存这些术语的痕迹，对他是无法未经审判就轻易枪毙的。于是斯大林决定分期分批采取行动。高加索联邦中央执行委员会在斯大林的授意下，向克里姆林宫提出了“免去”叶努基泽苏维埃社会主义共和国中央执行委员会秘书职务的请求，以便能选举他担任高加索最高苏维埃主席。这一请求在三月初得以实现。但叶努基泽大概还没有来得及赶到梯弗里斯，报纸上就已经宣布了对他的任命……任命他为高加索疗养区主任。这一侮辱性任命充分体现了斯大林的风格，没有任何好兆头。在此后的两年半时间里，叶努基泽真的主持了疗养区的工作吗？他极有可能一直就处在高加索地区国家政治保卫局的监视之下了。但叶努基泽并没有屈从。对季诺维也夫–加米涅夫案件的第二审讯（1936年8月）以枪毙全部被告结束。这一切显然使老叶努基泽变得顽强了。把一封好像在国外出现的不完全可信的“一个老布尔什维克的信”说成出自叶努基泽的手笔，这简直是胡说八道。不，他不可能采取这样的步骤的。但叶努基泽被激怒了，他怨声载道，甚至还诅咒责骂。这是非常危险的。叶努基泽知道得非常多，应该采取断然行动。叶努基泽被捕了。最初的指控其性质含糊不清，如过分阔绰的生活方式，任人唯亲，等等。斯大林采取了分期分批行动。但那样做叶努基泽还是不屈从。他拒绝提供可能导致把他列入布哈林–李可夫案件被告人行列的任何“供词”。被告人没有自觉自愿的供词是不成其为被告人的。叶努基泽未经法庭审判便以“叛徒和人民的敌人”的罪名被处决了。叶努基泽如此下场，列宁未曾预见到，其实，列宁是善于预见许许多多事情的。

    叶努基泽的命运尤其可资训诫的是，他本人与其说是个有个性的人，还不如说是缺乏与众不同的特征的典型。他是他身在其中的老一代布尔什维克的牺牲品。在这一代人的生活中曾经有过自己的英雄时期：秘密印刷厂，和沙皇警察搏斗，逮捕，流放。1905年革命，就其实质而言，是老布尔什维克们的最高目标，他们在其思想上并没有超越民主主义革命的范畴。这批深受生活折磨、疲惫不堪的人们大多以不情愿的心情参加了十月革命。因而他们也更信心十足地开始在苏维埃机构中谋取职位。在战胜敌人后，他们感到今后要过太平的，无忧无虑的生活啦。但历史欺骗了阿韦尔·叶努基泽。主要的困难还在后面。为了向成千上万的大小官员提供所需的煎牛排、葡萄酒和其他生活福利，需要有一种极权制度。叶努基泽根本不是理论家，他本人未必能把斯大林的专制制度从官僚们的享乐倾向中挽救出来。他不过是斯大林提倡的新的特权阶层的一个工具而已。归罪于他个人的“生活上腐化堕落”，实质上是官方政治生活中的一个有机组成部分。叶努基泽的死不是出于这一原因，而是因为他未能沿着那条路走到底。他长时间地忍耐过、服从过、适应过，但他无法逾越的极限已到。叶努基泽并没有组织阴谋，也没有准备搞恐怖行动。他只不过是以恐惧和悲观绝望的心情抬起了他那鬓发花白的头。他也许回忆起了加里宁原先的一句预言：斯大林会把我们大家推进沟里的。他也许回忆起了列宁的警告：斯大林不忠诚老实，他会滥用权力的。叶努基泽试图制止举在老布尔什维克们头上的那只魔掌。这就是够了。国家政治保卫局局长接到了逮捕叶努基泽的命令。但甚至连那个策划季诺维也夫案件的厚颜无耻之徒和钻营家亨利希·亚戈达也被这项新任务吓住了。无名小卒叶若夫就在那时接替了亚戈达。叶若夫与过去的事没有任何瓜葛。叶若夫毫无顾忌地把毛瑟枪对准斯大林所指向的一切人。叶努基泽就是最后一批人中的一个。以他为代表的老一代布尔什维克至少不是自暴自弃地离开了政治舞台的。

    列·托洛茨基

    1938年l月8日　科约阿坎

    [1]叶努基泽的名字阿韦尔，在原文里与亚伯谐音。据《圣经·旧约》记载，亚伯是亚当和夏娃的次子，因得到上帝的赏识而遭其兄该隐嫉妒，被该隐所杀。——译注

    附录

    致中央监察委员会秘书处扬松同志

    由于我不在莫斯科，回答您问及的关于叶努基泽同志的问题晚了一点。

    我谈的是有关叶努基泽同志在二月革命中的路线问题，这段时间，确切地说，是指我5月份从加拿大俘虏营中回来到十月革命前为止的这段时期。

    叶努基泽肯定地说，他那段时间是布尔什维克。我曾经提醒过他，他当时像埃利亚瓦[1]或者苏里茨[2]一样，站在动摇观望的立场上，而且我曾两次对他说过：“到我们这边来吧。”对此，叶努基泽好几次都反驳道：

    “我从来也没有跟您谈过话。”

    而且还说：

    “我从来不认识他本人，也从来没有和他谈过话。”

    这样的断言简直使人莫名其妙。在那段时间（4月至8月），苏维埃领导机关其中包括中央执行委员会、彼得格勒苏维埃工人和士兵部里的布尔什维克屈指可数。我从美国回来后的头几个星期就和他们所有人都取得了联系。说什么叶努基泽和我一次也没有谈过话，而且也不认识，这是怎么回事呢？他有没有出席过布尔什维克党的会议呢？出席了还是没有出席？谁是布尔什维克和谁不是布尔什维克，这在7月的那些日子里早已十分明朗化。中央执行委员会主席团曾召开过中央执行委员会全体会议。在列宁、季诺维也夫和加米涅夫缺席的情况下，布尔什维克党曾讨论过在全会上执行什么样的路线的问题。叶努基泽那段时间是不是中央执行委员会委员？他有没有出席布尔什维克党的会议？

    当布尔什维克遭到抨击时，叶努基泽有没有站出来捍卫他们？当被克伦斯基从前线召来的团队开进塔夫利达宫时、当我们被当作叛徒、威廉二世的代理人、革命的逃兵和反革命分子遭到中伤陷害时，叶努基泽在哪儿？那段时间叶努基泽在哪儿呢？他有没有参加范围不大的布尔什维克小组的代表会议、并在会上发表支持布尔什维克的讲话呢？当列宁被当作威廉二世的代理人受到诽谤陷害时，他有没有在什么场合用什么方式表示对列宁的支持呢？

    在加米涅夫遭逮捕、列宁和季诺维也夫躲起来之后，为了驳斥对他们的卑劣诽谤，叶努基泽采取了什么行动呢？他有没有就这个问题在中央执行委员会发言？或者在官方的《消息报》上发表文章？最好能让他找到和指出自己的讲话、文章或声明的速记记录。

    叶努基泽是不是经常到布尔什维克总部和《真理报》编辑部去？在危急时期（5月至8月），他有没有为《真理报》或者我们的其他出版物撰稿？

    在会议上和群众集会上，他有没有发表布尔什维克观点的言论？

    叶努基泽是代表哪个组织进入中央执行委员会的？是根据谁的名单？向谁报告过？这一类问题可以而且应该按苏维埃第一届代表大会和中央执行委员会的记录进行审核。

    此外，我保留说出一系列见证人的权利，他们可以证实：在最最危急的关头谁也没有在布尔什维克中间看见过叶努基泽同志。

    列·托洛茨基

    1927年10月3日

    （胡湛珍　译）

    [1]埃利亚瓦（1883——1937年），苏联党政领导干部。——译注

    [2]苏里茨（1882——1952年），先为俄国孟什维克，1917年加入布尔什维克党，后从事外交工作。——译注


勃柳姆金

    亲爱的朋友！

    在1929年12月29日的《最近新闻报》上，刊登着一封如下内容的电报：

    “勃柳姆金被枪决。”

    “科隆，12月28日讯。

    《科隆日报》驻莫斯科记者来电：杀害米尔巴赫[1]的凶手，小有名气的勃柳姆金，最近被按国家政治保卫局的拘捕证逮捕。

    勃柳姆金被揭发同托洛茨基有秘密关系。根据国家政治保卫局局务委员会的判决，勃柳姆金已被枪决。”

    这个消息是否可靠，我没有绝对的把握。但是，一连串的情况，不仅容许我，而且迫使我认为它是可靠的。如果表达得确切一点：我心里对此毫不怀疑，只是认为对斯大林杀害勃柳姆金还没有足够的法律上的证据而已。

    您当然知道，左派社会革命党叛乱之后，勃柳姆金很快就转向布尔什维克，英勇地参加了国内战争。嗣后，他有相当长的时间在我的军事秘书处工作。后来，他主要在国家政治保卫局系统工作，但也在军事系统和党的系统工作过。他在不同的国家执行过极为重要的任务。他对十月革命和党的忠贞是毫无疑问的。

    直到最后，勃柳姆金还在干重要的苏维埃的工作。他如果是一个反对派成员的话，怎么能够兢兢业业地工作呢？这一点可由他的工作性质来说明，因为这种工作具有十分特殊的性质；勃柳姆金没有机会或者几乎没有机会同党的基层组织发生联系，参加讨论党的问题和其他问题。这并不是说他隐瞒了自己的观点。相反，他向原来的国家政治保卫局对外处处长明仁斯基和特里利谢尔都表明过他同情反对派一方，但是，他也象任何一个反对派成员一样，当然甘愿在为十月革命效力的岗位上完成自己负责的工作。明仁斯基和特里利谢尔认为，勃柳姆金是一位无法取代的人，这并没有错。他们依然叫他干他原先的工作，这一工作他一直干到最后。

    勃柳姆金的确在伊斯坦布尔找过找。我在上面已经提到，是在我的秘书处的工作才使勃柳姆金同我个人紧密联系在一起的。比如说，我的军事著作中有一卷就是他编辑的（我在这一卷的前言中说明了这一点）。他来伊斯坦布尔找我，为的是打听我怎样估价时局，检查一下他是否做得正确，因为他依然在为一个驱逐、流放、监禁他的最亲密的同志们的政府效力。我的答复当然是说他做得完全对，因为他不是对已经窃据了党权的斯大林政府，而是对十月革命来履行自己的革命职责。

    从雅罗斯拉夫斯基的一篇文章中，您也许看到了一段引文，说我在夏天不仅同一位来访者谈过话，而且向他预言苏维埃政权仿佛不久就要必然灭亡。这位卑鄙的中伤者当然是在撒谎。但是，把事实和日期加以比较，我才明白，文中所说的正是我与勃柳姆金的那次谈话。他的工作与他隶属于反对派是可以并行不悖的，对这个问题，我只是顺便回答说，我被驱逐出境，以及其他同志被监禁，这不会改变我们的基本路线；在危急的时刻，反对派将会在前沿阵地上挺身而出；在艰难的时刻，斯大林也不得不号召反对派，就象策列铁里[2]曾经号召布尔什维克来对付科尔尼洛夫一样。因此，我说道：

    “只是不要太晚了。”

    显然，勃柳姆金被捕后把这次谈话说成是反对派的真正情绪和企图的证据。可是不要忘记，我是由于被指控犯有准备武装反对苏维埃的斗争罪才被驱逐的！我曾通过勃柳姆金往莫斯科给志同道合者转了一封有通报性质的信，而这封信的基础则是我在许多已经发表的文章中阐述过的那些观点：如斯大林分子对我们的镇压还不意味着国家阶级本质的改变，只是正在准备这样的改变并使其变得容易些；我们的道路依然是改革的道路，而不是革命的道路；为自己的观点而不妥协的斗争应该有长期打算。

    晚些时候，我得到消息：勃柳姆金被捕了，经他手转寄的那封信落到了斯大林的手里。我不知道勃柳姆金是在什么样的情况下被捕的。莫斯科当局知道他到过伊斯坦布尔。他的上司（明仁斯基和特里利谢尔）也了解他的反对派观点。他是为了他所执行的工作自己主动返回莫斯科的。有关后来的事，我所知道的只有我在上面引用的《科隆日报》的电报中所说的那一点了。

    这个事实的性质不需说明。您知道，按照1922年的著名的审讯，就连那些组织杀害列宁﹑乌里茨基、沃洛达尔斯基、我及其他人未遂的社会革命党人，也没有被枪毙。1918年在勃柳姆金也曾隶属的社会革命党中，只有亚历山大罗维奇一人在其组织叛乱的时刻被枪毙了。这次叛乱的参加者勃柳姆金不仅很快就成了布尔什维克党的党员，而且是一位积极的苏维埃工作者。但是，如果说他在1918年没有因为带头参加反对苏维埃政权的武装叛乱而被枪毙，那么，他在1929年被枪决却是由于他一边为十月革命的事业忘我地效力，同时在一些重大问题上与斯大林的派别分道扬镳，因为他认为自己的职责是传布布尔什维克–列宁主义者（反对派）的观点。

    勃柳姆金被枪毙（我再说一遍，我个人对这个事实不怀疑）是根据国家政治保卫局的命令。这样的事之所以会发生，是因为国家政治保卫局已经彻头彻尾地成了斯大林私人的机构。在国内战争时期，肃反委员会的工作是严厉的。但是它的工作是在党的监督之下进行的。党内无数次提出了抗议、声明，并要求对各种各样的判决作出说明。担任肃反委员会首脑的捷尔任斯基是一个有高尚道德精神的人。他服从于政治局，而政治局委员对各种问题不仅有自己的看法，而且善于坚持自己的看法。所有这一切形成了一种保障，即肃反委员会是革命专政的一个工具。但是现在党已被扼杀了。有关勃柳姆金被抢毙的消息，成千上万的党员只能在拐弯抹角的地方胆战心惊地窃窃私语。担任国家政治保卫局首脑的明仁斯基，根本不是一个人，而是一个幽灵。在国家政治保卫局起重要作用的亚哥达，是一个卑鄙的钻营家，他已把自己的命运同斯大林捆在一起，甘愿毫不犹豫地执行斯大林个人的一切指示。政治局已经不存在了。布哈林已经说过，凭借国家政治保卫局所搜集的文件，斯人林业已控制那些所谓的政治局委员。在这样的条件下，血腥镇压勃柳姆金成了斯大林个人的事。

    就是在现在的权力机关独裁的条件下，这种前所未闻的罪行也不会滴水不漏。斯大林不会不预先觉察到这一点，他极为慎重地决定杀掉勃柳姆金，这一事实证明他对左倾反对派多么恐惧。不应有任何怀疑，只有极少数的反对派跟随拉迪克和其他投降者走，而在国外，反对派却在一系列的国家内取得了重要的思想上和组织上的胜利，而勃柳姆金则是为此抵罪的牺牲品。

    斯大林想用枪毙勃柳姆金来正告国际上的布尔什维克–列宁主义者反对派：他在国内有成千上万的人质，他们将会为国际舞台上的真正布尔什维克主义的胜利丢掉自己的脑袋。换句话说，除了开除出党、失业、家庭挨饿、监禁、驭逐、流放，斯大林企图用来恐吓反对派的，还有他手中掌握的最后一招：枪毙。

    可以有把握地预言，结果将与斯大林为自己提出的直接目标背道而驰。有史以来，凡是进步的、依靠事物发展的客观逻辑的思潮，既吓不倒，也不能被枪毙。但是，反对派显然不能坐等事物的客观进程，而消极对待斯大林的热月政变镇压之后的这次新的血腥镇压。应该尽快开展一场国际运动，每一个反对派在这场运动中都应该干需要三个人、五个人或者十个人的条件下才能胜任的事。

    我是怎样想象这场运动进程的呢？

    首先，应该把事实本身通告所有的共产党员，要求党的官方领导出面确认或者辟谣。

    问题提得越是果断、广泛、大胆，官方领导越会惊慌失措。这件事的全部内幕就会被更快地揭发出来。应该造成巴黎、柏林、维也纳、布拉格、纽约都来要求莫斯科澄清事实这样一种气氛。

    欲达此目的需要干什么呢？我认为，首先，要出版一种小传单，题目是：《斯大林杀害了勃柳姆金同志，这是否是真的？》在这张传单中，应该向加香[3]、台尔曼[4]等人直接了当地提出下列问题：他们是否知道这件事？他们本人是否要为斯大林集团杀害无产阶级革命者承担责任？

    假如第一次质问没有得到任何反响（也许会这样），那么，就应该趁热打铁出版第二种更富有进攻性的传单，将其通过一切可能的方法和渠道，成千成万份地散发。

    很有可能的是，在来自西方的压力和联共（布）内恐慌的情况下，斯大林会试图抛出某种毒辣的说法，诸如同“弗兰格尔将军的军官”有联系呀，准备叛乱呀，或者是准备搞恐怖行动等。对这样的卑鄙行为应该有所准备。但是，类似的说明未必会产生重要影响，这既是因为过于令人感到有拿破伦的警察的手段的味道，也是因为尤其斯大林在同反对派的斗争中，实际上已经使尽了这些招数。无须乎提醒，勃柳姆金与我们大家一起所坚持的原则立场，已将来自他那一方的各种冒险斗争方法排除了。

    勃柳姆金案件应该成为左派共产主义反对派的萨科和万采蒂的案件。这场为拯救我们在苏联的志同道合者的斗争，同时也应该是对西方国家里的反对派队伍的一次考验。只要按照革命的方式，也就是说，只要竭尽全力而又奋不顾身地开展运动，反对派便会立即出人头地。这样我们才会有权说：勃柳姆金不是白白献出了自己的生命。

    每一个反对派的中心都应该仔细讨论当前的运动步骤，对其作极其细心的准备。为了将预定的措施付诸实践，也许，最好在每一个城市选出一个全权的三人小组。在开展这场运动的事务中，所有反对派组织的成员都要听命于这个三人小组。

    很有可能，在您收到这封信之前，报刊上就发表了这类有关勃柳姆金命运的消息，它们使有关证实或者反驳的进一步的“法律”的质询变得没有必要。那时，就要简单地确认事实并质问党中央，它是否要为这种犯罪行为向工人阶级承担责任。

    全部任务在于不要把质问变成放空炮，也就是说，不要把它简化为仅仅是发传单而已。应该找到一而再，再而三地提出这个问题或者直接了当提出控诉的方法。应该渗透到党的和全体工人的会议中去。要预备准备宣传画、短小的（十行字左右）传单，等等，等等。

    最好要部分地利用这封信中所包含的材料，把有关我与勃柳姆金在伊斯坦布尔会面的一切，不是放在第一份传单里，而是放在第二份传单里。

    在对勃柳姆金的遭遇最后的、纯形式的怀疑排除之后，我将继续寄来一些补充材料，其中也会寄来以悼文形式对他的评述。

    致以反对派的敬礼！

    列·托洛茨基

    1930年1月30日

    （冀元璋　译）

    [1]米尔巴赫（1871——1918年），德国外交家，曾经驻莫斯科大使。被俄国左派社会革命党人杀死。——译注

    [2]策列铁里（1881——1959年），俄国孟什维克领袖之一。——译注

    [3]加香（1869——1958年），法国共产党创建人和领导人之一。1924——1943年任共产国际执行委员会主席团委员。——译注

    [4]台尔曼（1886——1944年），德国和工人运动活动家，1925年当选德共中央主席，1924——1943年曾任共产国际执行委员会委员。——译注