毛泽东思想与中苏关系

下载

· 序
· 走上了国际舞台
· “分歧”发展中的五个关键问题
· 国际争论中的毛泽东思想
· 两个根本原因
· 附录：插图

三  原    著
Mao tzetung thought and the sino-soviet relations

By San Yuan

信达出版社印行·1972年

Sincere publishers
Hong Kong
1972


序

    本书内容，原本是我另一部稿子中的四章。只为了出版方便，才单独拿出来先行付刊的。

    我的另一部书是“毛泽东思想论稿”。那是一个相当大的企图，企图对毛泽东思想作一种全面的，客观的与历史的研究。全书共十六章，本书乃是它后面的四章——专门讨论毛泽东与毛泽东思想和中苏冲突的关系。

    “论稿”开始写于1961年之春，草成于1964年8月。因此，文中所涉及的毛泽东的言行，自只能以发生在1964年秋天以前者为限。

    自从那时到现在，不用说，“桥下已有大量的水流过了”。同时在那个思想本身，似乎也有了“飞跃发展”，似乎也有了新的意义。

    那末我们这几篇数年前的旧稿不加改作地拿出来付印，是否合适？是否有用呢？

    我想是合适的，因为这几章里叙述的是中苏共冲突的历史，所研究的是冲突之深远的原因。近三年来新材料的出现虽于史实有所增添，但基本上不能改变我们的叙述；这几年中的事实发展，更不会影响到我们关于原因的论断。同时我想这也不会无用的，因为中苏冲突，用毛泽东的话来说，乃是他“反对苏联修正主义的斗争”。可是“无产阶级文化大革命”，在不小范围内，却正是那“反修斗争”的结果，或者可以说，毛泽东这个对内斗争，多少也就是他对外斗争的产物。二者之间有着不可分割的因果关系。所以要正确与深刻地了解毛泽东反对“中国赫鲁晓夫”斗争的原因，必先正确地知道他和苏联赫鲁晓夫们斗争的意义。

    可是为了知道其经过并了解其意义，我相信，本书是可以——至少在相当限度内——满足人们要求的。

    临了，我希望以本书为其中一部分的我的那部《毛泽东思想论稿》，不久也能和读者相见。

    ※　　　　　　　　　※　　　　　　　　　※

    上面这几句话写于1966年11月间，因为当时曾经有将本书出版的计划。计划终于没有实现，一耽搁，转眼又将五年了。

    现在，离稿子写成竟已有七年之久，却真的有了出版机会。在接受出版者的提议之前，我不免有多少疑虑：是否真的还值得付印呢？于是将稿子再读了一遍，结果，答案倒是肯定的。

    如果，我这几篇东西是新闻记者式的报道，不用说，到了今天只配抛进废纸箱了。如果它是所谓“中国观察家们”半逞幻想半卖情报式的作品，那更不用说，毋需等到今天，本就应该付之一炬的。

    但我这书既不同于前者，更不同于后者。它是严肃的研究——虽然也还只是一种企图，是作者对于当前世界的巨大事变，对于今后人类的某些根本问题，以毛泽东思想作引子，配合在中苏共冲突的史实中，站在科学社会的原则立场上，全面思索之后所提出的一份报告书。

    这样性质的作品（好坏正谬是另一回事），决不会在短短数年中变得不合时宜。因为这里的时间尺度不是十年八年，甚至不是数十年，而竟是上百年的。

    当然，如果读者中有谁只愿将它当政论读，当史料看，我想也不会一无所得吧。

    1971年9月

    三原 序于香港。


走上了国际舞台

    所谓“中苏思想冲突”，若就毛泽东思想的传记角度看，可说是此一思想从一国范围扩展到国际范围的表现。毛泽东思想于1945年在中共内部取得了法定的一尊，复于1949年因革命胜利而确立了对全国思想的控制。一种思想既然征服了一个国家，不管它是纯凭思想的说服力也好，或借助于军政的威慑力也好，其势力一定要越出国界，向世界“进军”的。这情形在过去的时代里已如此，当四海业已一家的今日自然更要如此。

    不过毛泽东思想之国际影响，却远落在中国革命的世界影响之后。中国革命一经胜利，对全世界便立即发生了巨大影响。它影响了社会主义与资本主义两种势力的比重，也影响了两个阵营在政治、经济或军事的任何方面。可是作为此一革命的思想旗帜的毛泽东思想，却不曾在世界社会主义与共产主义运动的思想派系中，很快发生任何值得注意的作用。

    至少这和俄国十月革命时期的列宁思想的情形，是完全不同的。十月革命一爆发，列宁思想便和俄罗斯工人阶级的捷报同时传遍了五大洲，在一切进步人群的心智上，特别在国际社会主义运动中，激起了空前未有的动荡，燃起了伟大希望的火焰，并且在非常短暂之间，形成了一个全新的、以列宁思想为指导的国际共产主义的组织和运动。

    为什么俄国革命胜利后列宁思想的影响，与中国革命胜利后毛泽东思想的影响，有如此显著的不同？原因当然要从两种思想的形成过程及其本身性质中去寻找。

    十月革命胜利以前，作为马克思主义中特殊一派的列宁思想，最少可以说已确立了十二年。它首先在俄国社会民主党，然后在整个社会主义国际内，独树一帜，团聚了最革命的分子。列宁，与历史上稀有的真正大天才一样，是一出场就崭然露头角的。早在十九世纪的九十年代，这个二十挂零的年青人就已经精通了马克思的全部学说，并藉此去研究当时世界的、特别是旧俄罗斯的种种关系，把握历史发展的规律，阶级斗争的法则，尤其是分析与消化近代革命的经验，由此得出了自己的独特见解。列宁关于俄国革命的基本战略思想，关于世界革命的总路线，与社会民主党的，乃至与整个第二国际的传统思想根本对立。他的整套思想确定形成于两个世纪之交，发挥光大与第一次世界大战爆发前后，终于由十月革命加以证实和体现。这里，十月革命恰好像一次成功的科学实验，它把列宁关于革命的科学假设，在所有的主要点上悉符原意地证实出来了。以致人们有理由说那是列宁思想导成了十月革命，同样也有权利说这是十月革命实现了列宁的思想。这里列宁思想与革命胜利之间的关系，其密切程度竟有如一位巨匠打下的蓝图与那据以完成的大厦之间的关系。这样一种思想，这样一种高瞻远瞩，怎能不因那壮丽无比的建筑物之出现而为人景仰呢？因此，列宁思想之随十月革命之震动世界而震撼人心，那是十分自然的。

    还有，列宁是一位彻底国际主义的革命家。他一贯从世界革命的总战略来考虑俄国革命，即把俄国革命认真当作世界革命的一部分来处理。这种国际主义精神，表示在列宁一生的全部文字与事业中，而最具象征性的则可说是那个著名的“四月提纲”。我们知道，这个提纲是俄国十月革命的战略计划，它像罗盘针似的指引着俄国布尔雪维克党与工人阶级走上了政权。但有趣的是，这个实践的、战斗的、俄国的革命计划，却紧密地结合着理论的、原则的与国际革命的因素。以致它以“革新国际”作结，主张“发起建立革命国际，建立反对社会沙文主义者和反对‘中派’的国际。”事实也正是这样发生的。新的国际几乎同新的工人国家同时诞生：第三国际的正式成立，仅仅后于苏维埃政权的成立十六个月。

    彻底国际主义的思想及其实践，不用说，必然要在国际上立即发生深远影响。

    可是毛泽东思想的情形却大大不同。首先，他是个“未识中国，不学希腊”的人。他主要是一个民族规模的革命家，土生土长，不染洋气，甚至还鄙视洋气。

    从我们上面的叙述中，读者们可以看到：无论就个人气质，就文化背景，或就教养的过程说，毛泽东都不可能是、事实上也不曾是，以全副武装了的马克思主义战略思想家资格，投身到革命斗争中去。他是在工作中摸索，在斗争中学习，逐渐由革命实行家长成为革命思想家的。与马、恩、列三人不同，他主要不是先以思想家资格在革命队伍中确立其地位；但与斯大林相似，他凭革命队伍中的既得地位来建立其思想家身份。这两类思想家的性质不同；他们思想的价值也差得甚远。前一类自然比较难得，也比较可贵，因为他们能高瞻远瞩，能处处从原则出发；后一类之所以较为卑下，较为普通，因为他们往往急功近利，经验主义，胸襟见解都难免比较狭小。

    以思想家论，毛泽东的地位究竟能有多高？这问题我们不在这里谈，因为前面已经谈过许多（录入者注：参见王凡西《毛泽东思想论稿》）。这里我们说明的只是这个事实，为什么中国革命胜利不曾像俄国十月革命胜利一样，在全世界的社会主义运动中，立即发挥巨大的思想上的影响力。此中原因自然不止我们上面指出的那一个；但“毛泽东思想”本身的局限性，特别是中国革命胜利并非证实了或体现了毛泽东思想，而是在许多基本点上驳斥了他的思想，（我们在论战略问题的一章中已经详尽地证明了这一点，）这个事实（录入者注：参见王凡西《毛泽东思想论稿》第四至六章），应该说是毛泽东思想与列宁思想在各自革命的胜利之后，发生了不同影响的大原因。

    不过没有随中国革命胜利而对世界共产主义运动发生立即的与巨大的影响，并不意味毛泽东思想不曾发生影响。中国这个国家在现代世界上所处的重要地位，中国革命对于帝国主义统治所给予的沉重打击，以及毛泽东在中国革命中所起的巨大作用，都命定着中国革命的头号领袖的思想，迟早要以此一或彼一方式对世界社会主义与共产主义运动发挥影响。

    如今，当中国共产党取得全国政权的十三年后，在世界共产主义运动中，终于让我们看见毛泽东思想全身披挂，公开出来作最高领导权的争夺战了。

    这当然要构成毛泽东思想研究的一个专题。在毛氏思想发展的传记上，更将形成非常重要的一章。在这里，我们拟从四个方面去研究它：

    1、 毛泽东思想从一国独霸进向国际争霸的过程；

    2、中苏共思想冲突的切近原因；

    3、在大争论中起了主要作用的几点毛泽东思想；

    4、中苏共冲突的两个根本原因。

    要谈第一个方面，我们先得回顾一下公开爆发之前的酝酿过程。这个过程是无法截取得太短的，至少要从中国革命的胜利讲起。

    中国革命胜利前夕，毛泽东在他著名的文章《论人民民主专政》中，相当简洁地说明了中国革命与中共，和俄国革命与联共之间的关系。他说：“谢谢马克思、恩格斯、列宁和斯大林，他们给了我们武器。这武器不是机关枪，而是马克思列宁主义。”“‘你们一边倒’。正是这样。一边倒，是孙中山的四十年经验和共产党的二十八年经验教给我们的，深知欲达到胜利和巩固胜利，必须一边倒。积四十年和二十八年的经验，中国人民不是倒向帝国主义一边，就是倒向社会主义一边，绝无例外。”他又说：“‘不要国际援助也可以胜利’，这是错误的想法。在帝国主义存在的时代，任何国家的真正的人民革命，如果没有国际革命力量在各种不同方式上的援助，要取得自己的胜利是不可能的；胜利了，要巩固也是不可能的。伟大的十月革命胜利和巩固，就是这样的，斯大林早已告诉我们了。”最后他说：“……在列宁和斯大林领导之下，他们不但会革命，也会建设。他们已经建设起来了一个伟大的光辉灿烂的社会主义国家。联共就是我们最好的先生，我们必须向苏联学习。”

    毛泽东在这里说明了师徒关系，说明了支援与受援关系，说明了两党与两国之间的亲密关系。不过特别有意思的，却在于这篇文章记录了当中国革命胜利之际，中共对苏共，以及毛泽东个人对斯大林，处于怎样一种感情状态。因为，我们知道，两个方面的关系并非始终如一，感情状态屡经变化。在此以前，中苏共产主义者间没有国的关系，但有党的关系。自从中国共产党成立以来，到那时已满二十七年了。在此期中，两党关系不能说完全正常，路线的决定，领导的更迭，权力多半操在克里姆林宫的主人手里。这里多的是主奴之分，少的是兄弟之谊。毛泽东与斯大林的关系，历来更是不洽。不洽的原因，并非在于思想上的歧异，倒在于性格上的类似。二人都是实力主义者，都是狭隘的一国社会主义者，都是高明的实行家，都是伟大的策略家。基于“同性相斥”的原理，斯大林多半不会幻想去支配毛泽东，毛泽东也决不甘心接受斯大林的指挥，二人的搞不到一起是注定的。所以在1935年以后，毛泽东在党军两方都树立了无可争衡的地位，斯大林只好消极地容忍他，让他去自力图存，或甚至于自生自灭。自从中共在陕北建立根据地起，中经抗日战争与第二次世界大战时期，直到国共再度内战，终至革命胜利，前后十四五年间，我们很难看出斯大林对毛泽东有过怎样大的帮助。当然，因为种种关系，从来莫斯科对中共的支持是保守秘密的；但虽如此，只要是相当数量的物质援助，无论是普通性质或军事性质的，总不能不让人知道，但迄今无人能提出证据，证明中共曾经在那个时期获得过此种援助。苏联在中日战争的初期，曾经援助过中国，但正如后来在中苏签订友好同盟条约时用明文规定下来的那样：“此项援助当完全供给中国中央政府，即国民政府。”（见同盟条约有关的照会甲。）在“理论上”，中共可以从蒋介石手里接获得苏援，而事实上却从来不曾拿到过。所以终抗日战争时期，我们应该相信，中共确实是自力更生，凭自己的奋斗来图存与扩大的。那末，等到战争结束，八路军进入东北以后，究竟斯大林与毛泽东之间，特别是苏联红军与林彪军队之间存在着怎样的关系？根据可能接触到的材料，有着完全相反的报导，一个极普遍的说法是：马林诺夫斯基曾将日本关东军的军械武装了林彪部队。可是这种说法，却为最有资格的人士所否定，例如当时前来“调停”国共关系的马歇尔将军就说过：并无任何证据可以证明中共受俄国支持（见1947年1月12日纽约时报）。还有当时驻华的美国大使司徒雷登，在1947年10月也说过：关于中共“接受莫斯科物资援助一点，极少证据”[1]。这两个人的证言是很有价值的，因为这两位代表美帝国主义利益来华，“调解国共冲突”而终于失败的主要负责人，没有任何理由要替苏联或中共撇清——如果确有苏援的证据的话。同时以彼二人当时所处地位的方便，说如果有了这种援助而竟被蒙在鼓里，也属难于入信。因此我们有更大理由相信另一种说法，即日本投降后中共对国民党的斗争，并未受到莫斯科的援助，甚至远没有受到鼓励。中共主要是凭借战后中国工农大众以及一般群众的革命力量，凭借自己的武装力量，打垮了国民党的。

    斯大林为什么不曾积极地援助中共进行革命的内战？原因有三。一，由于对中国局势的错误判断，并从而得出关于中共政策的错误指导。二，由于自私的（一国社会主义的）俄罗斯民族利益的考虑。三，由于对毛泽东及其一系的猜忌。

    关于第一点，南斯拉夫的卡台尔奇曾经给我们透露了极有价值的消息。1948年2月，卡台尔奇率领了一个党的代表团来到莫斯科，为的跟斯大林讨论一些歧见，在讨论中斯大林顺便谈到了一些关于中共的话，他说：

    “……例如战争终了之后，我们邀请中国同志来到莫斯科，我们讨论了中国局势。我们直截地对他们说，依我们之见，中国实行武装起义是没有发展前途的，因之劝他们和蒋介石缔结一种暂时协定，劝他们参加蒋介石的政府，并解散自己的军队。中国同志在此地同意了苏联同志的观点，可是回到了中国，却反其道而行之。他们积聚力量，组织军队，现在，我们见到，他们正在击溃蒋介石的军队。现在，我们承认在中国事件上的错误。它已经证明出正确的是中国同志而不是苏联同志。”（见《铁托传》英文本P331）

    这段话说明了至少在1948年2月以前，斯大林反对中共针锋相对的政策，不主张它以武力对抗国民党的武力，却主张解散共军，主张参加蒋介石的联合政府。一句话，便是要中共走战后法意共党所走的路，放下武器，回到议会，给资产阶级做忠贞的反对派。当时幸亏毛泽东阳奉阴违，自行其是，才算没有在1940年代重演1920年代的中国革命悲剧，没有让蒋介石再度在斯大林的帮助之下，屠杀共产党人，压服工农大众的革命。

    1948年2月，即斯大林亲口承认他对中国局势看错了之时，中国的内战形势已达到了什么程度呢？那时，解放军从守势的迎击战转入到全国规模的战略进攻，已经有半年之久。在1947年的冬季攻势中，无论东北、西北、华东、或晋冀豫战区，都获得了重大胜利。特别是在东北及华东两战区，前者在四平街等著名战役之后，东北的蒋介石事实上已成瓮中之鳖，后者则在莱芜及孟良崮二地区先后重歼了国民党精锐，已能挺进鲁西南，大军直指豫皖苏边区，政治走向十个月后决定内战最后命运的淮海大会战了。对着这样的一个战争形势，当然无需什么有经验的眼睛才能看出“中国同志们”的正确。但虽如此，“苏联同志”当时的政策还是非常持重的。它在中国内战中一直保持着中立，它始终信守着只认国民政府为中国政府的诺言。内战初期不必说，当时斯大林确信中共的武装斗争注定要失败的，所以在东北，苏联红军不但等待由美国人代为看守那些防区。就是到了1948年初，即斯大林已改变对中国局势看法之后，也还是示忠于国民政府，最明显的有如：城市一经被共军占领，她即关闭该地领事馆，而苏联大使，则比帝国主义国家任何一个大使表示得更为友好，居然是追随国民党政府迁移至广州的唯一使节。不过更耐人寻味的一件事，却是在1949年3月间，即在北京解放后两月，上海解放前两月，苏联竟和国民党的驻新疆代表，讨论了经济合作计划。综上所述，苏联在整个国共内战时期的态度，可说是：1948年春天以前，采取了偏袒国民党的一种表面中立，而在斯大林认错以后，则采取了暗助共、明帮国的两面手法。

    苏联为什么要采取这种脚踏两头船的态度呢？要回答这个问题，就得说明上述的第二点。

    明乎苏联共产党自从三十年代的演变史的人，应该知道当时苏联的对外政策，其目标早已不是援助被压迫民族，或发动世界革命。克里姆林宫由一国社会主义的立场出发，在很大限度内复活了沙皇俄国的扩张主义的，对外掠夺的政策。这政策在远东，特别对于中国，表现得非常清楚。在英美苏三强签订的雅尔达协定上，斯大林竟毫不掩饰地要“恢复1940年丧失的俄国的权利”，其中包括了：“大连商港国际化，但确保苏联对它享有优先利益，租借旅顺，作为苏联海军基地。”他又要求“中苏共同经营中东路与南满路，并确保苏联在这上面的优先利益。”……这态度和1919年7月，由列宁当权的革命政府在同一问题上的态度，造成了怎样强烈的对比！那时，由俄苏代理外交人民委员长加拉罕署名发出的声明上，是这样写了的：“工农政府已向中国政府建议开始谈判，进行废止1896年之条约，1901年之北京草约及1907年至1916年间与日本所订之一切和约，将沙皇政府自行掠取或与日本及联盟国共共同侵夺者，概行交还中国国民。”这也就是说，斯大林在1945年，恰恰要求在中国恢复列宁在1919年生命放弃了的，那些在1904年以前由“沙皇政府自行掠取或与日本及联盟国共同侵夺来”的特权。斯大林政府为什么在这个问题上会发生如此重大的改变？这问题如果要解释，需要从苏联这个工人国家的堕落过程，从其统治集团的彻底官僚化过程中去寻找。在这里，我们不想做这项研究工作，所以此地只限于指出这个事实。我们只要记住这个事实就够了，就是：当二十世纪的三、四十年代，斯大林政府的对外政策，其中包括它的对华政策，完全是基于民族利益，是普通形式的强权政治的应用，这里是甚少谈得上阶级斗争与国际革命的观点的。因此，斯大林在中国问题上的主要关心，已不是中国应在什么阶级统治之下，而是如何才能最安全地确保苏联在东北、新疆以及蒙古，甚至朝鲜的特殊权益。只要能达到这些民族的与掠夺的目的，他可以不必计较谁是中国的统治者。与一切旧式的侵略者一样，他最心爱的是柔顺的、无力的与容易驾御的工具；他最害怕那些倔强的、自作主张的、强有力的对手。一个由共产党统治的，阶级性质上代表了工农利益的新中国，对苏联说，如果苏联是健全的工人国家的话，自有百利而无一弊的。工农中国的出现，如果从列宁式的国际革命的战略眼光来看，就是表示着苏联国际地位的无限增强，也意味着社会主义建设任务的较易完成，因此，它不但要日夜企求，而且要竭尽全力来促其实现。可是从苏联堕落了的官僚层的保守与反动利益出发，中国共产党的成功与中国之变成强大的工农国家，却非全属好事。不错，这将给美国在远东的势力以大打击。但是这个新兴国家是否能如腐败无力的国民党中国那样，乖乖地接受雅尔达要求呢？是否能让苏联置外蒙、朝鲜于“保护”之下？是否能让她自由自在地开发新疆的资源？这些疑问，在列宁时代的苏联是连考虑一下都会等于背叛的；可是在斯大林苏联的政策考虑上，却起着极大的作用。大到什么程度呢？大到，甚至可以不愿见中国革命的胜利。这即是说：在斯大林的天称上，苏联在中国保持特殊权利，重于整个中国革命的胜利。倘二者不可得兼，他宁取前者而舍后者。我们只有懂得了这一点，才能懂得苏联在国共内战后半期的脚踏两头船态度，才能懂得她为什么要在1949年3月还在乌鲁木齐跟国民党谈判新疆省的经济合作；才能懂得为什么她的大使一直追随国民党到底，甚至在南京解放前夜，她还如此热心于“调解国共内战”，希望成立“联合政府”。

    显然，中共在内战中所发挥的力量大大出于斯大林意外。解放军由战术性的退却转入全面战略性的进攻以来，澎湃奔腾，势如怒潮，将国民党数百万军队驱散击溃，制压歼灭，那时候感到忧惶不宁者，杜鲁门之外，当推斯大林了。斯大林那时的心境看来不能以喜惧参半形容，因为所惧的远超于所喜。一个强大的，充分独立的共产党中国，对苏联官僚在中国特权的保持，一定比腐败的国民党统治中国时较为困难。然则怎么办呢？公开出来干涉，甚至破坏中国革命吗？（这对斯大林说来并非办不到的，在许多地方，特别在西班牙革命时期，因为无法控制革命而将革命破坏的事，斯大林们是一再干过的。）可惜中国革命的力量已经太强大了，而且当时整个世界与中国形势，即令由克里姆林宫的狭隘利益出发，也不可能，并且不宜于实行破坏性的干涉了。斯大林这才于1949年的夏季起，即当淮海战役结束，蒋氏王朝的军事力量业已基本摧毁之后，被逼改取了积极援助中共的态度，派出大批专家，特别是铁道专家，前来中国，帮助中共军抢修平汉等路，促成了对长江天堑的飞渡。那时以后，斯大林的态度才算一边倒了，不再保持伪装的或真实的中立。

    至于以毛泽东为革命领袖这个事实，是否影响了斯大林对中国内战的态度。如果是，那末它是怎样影响了这个态度呢？在这方面，我们当然看不到任何有关的文件或事实。但是我们有充分理由，可以确断是有影响的，即断定以毛泽东为首的中共领导，曾经是原因之一，使斯大林对中国的内战采取了如上所述的态度。因为斯大林不喜欢毛泽东做中共领袖，是有不少事实证据的。许多文件上告诉我们，斯大林从来看不起中共，例如1944年1月10日，他对当时美国驻苏大使哈里曼说：“中国共产党人不是真正共产主义者，他们是麦淇琳（即人造牛油）式的共产主义者。”后来他又称中共为“红皮白萝卜”式的共产主义者。这些说话通常被解释为斯大林想愚弄美国人的花招，企图松弛敌人警惕的。可能有这个意思，但绝对不应否认其中确含有斯氏对中共的评价在内。由他的直接代理人王明套在毛泽东头上的那些帽子，举如“机会主义”，“枪杆子主义”，“农民意识”，“地方观念”等等，不可能不在斯大林的头脑中造成印象，甚至，这些帽子的制造厂或竟就设在克里姆林宫里。当毛泽东推倒了王明，执掌了中共的领导权之后，斯大林如何对待毛泽东的情形，从李立三在中共第七次大会的发言中，我们可以看出一个非常好的例子。据李立三说，他在海外（莫斯科）十五年来，根本不晓得中共的实际情况，“直到1946年初回到哈尔滨以后，我才初次读到《关于若干历史问题的决议》，初次读到延安整风文件，初次读到毛泽东同志的一些重要著作。”由此可见，毛泽东的重要著作，在莫斯科被视作禁书，连留莫的中共高级干部都不准阅读，这显然不是王明这个“国际代表”所能单独办到的了。这若非出于斯大林本人的主意，至少也曾获得他的支持。

    斯大林为什么不欢喜毛泽东做中共领袖？原因该如我们前面所说，由于思想之差异者少，由于性格之类似者多。“同性固然相斥”，“惺惺往往不惜惺惺”，“曹丞相与刘使君”毕竟不可能和平共处的。当然这里的“原始罪过”在于斯大林。只因他把各国共产党当成工具，当成克里姆林宫与其他国家进行外交买卖时的筹码，所以他一定要严格控制各国共产党，一定要严格选择最柔顺的人来做领袖，以便确保他的指挥棒。为达此目的，他从来是不顾一切的，他曾经诱杀（骗到莫斯科去，加以捕杀）过不少国家共产党的最好领袖，也曾有意破坏了那些脱出了他控制的革命。如果毛泽东较少“猜忌”一点，对莫斯科更加天真一点，不坚持他“革命未成不去莫斯科”的信念，那末十有八九，他可能早已丧生在格柏乌的秘密监狱中了。

    毛泽东所以能逃过斯大林的清算，主要因为他是土生土长，并非由莫斯科训练；因为他崛起于自己的枪杆子上，并非依靠国际任命；因为他“经济自给”，并不需要苏联援助。毛泽东对斯大林从不争论，更不违抗，可是一切有他自己做法，有他自己的一套；国际有令，合固照办，不合亦不反对，只给你个“阳奉阴违”。他最大的关心，是积聚力量，巩固地位；造就既成事实，以实力代替空言。对国内的敌人蒋介石固然如此，对国外的老大哥斯大林也是如此。“即以其人之道，还治其人之身”这句朱老夫子的名言，毛泽东确实是实行得非常到家的。

    斯大林被人以己道治己，当然要在对手身上认出劲敌，要千方百计施展其猜忌，甚至不惜以种种手段阻挠其成功了。

    然则，我们上引毛氏当中共二十七周年纪念时所表示的毛斯之间，中苏共之间的亲密友谊，又该如何解释？

    《论人民民主专政》特别强调了“一边倒”，强调了“国际援助”以及对斯大林的感谢。这在一方面标志着斯大林对中共态度的最后转变，另方面表示出在全国革命胜利的前夕，毛泽东对苏联所怀抱的希望。面对着中国革命胜利这个无可否定的事实，一直不愿见中国在毛泽东领导下走上胜利的斯大林，此时不得不去支持这个领导；同时，从来受着晚娘般屈待的毛泽东，此时也不得不对她虚表孝心，竟或存着真实的希望，想从她老人家那里弄点援助来，藉以经营那个得来颇出意外的，长期间为战乱所破坏的庞大国家。

    所以这是一种由形势造成的友好姿态，双方被逼向友谊前进，却不是真实友谊的体现。

    在《论人民民主专政》一文发表之后大半年，中华人民共和国成立之后四个月，毛泽东与斯大林签订了《中苏友好互助同盟条约》。这个条约，当时曾被中苏双方报纸誉为“以条约形式巩固下来的中苏亲密友谊”，是中苏真实友谊的体现。这个说法是否对呢？换句话说，这个新的中苏同盟条约，是否证明出毛斯二人因中共胜利而“前嫌尽释”？它是否表明因中国之变成为“新民主主义”国家，所以克里姆林宫一反它多年奉行的大国沙文主义政策，完全回到列宁当年的国际主义立场，因而以充分平等，真正无私的兄弟态度来建立和北京的新关系？

    我们在当时便指出过事情并非这样发生，如今，证明十三年来中苏关系的真实经过，更可以肯定它不是如此发生的。应该说，中苏同盟条约的谈判和签订，对毛泽东说来是上了重要的一课。上了这课以后，毛泽东思想中原有的“民族主义”不是减弱了而是加强了；他对苏联与苏共的疑忌是增大了，不是减少了；他对斯大林个人的认识是更清楚了，把斯氏当作国际革命领袖的残存幻想消灭了，而对斯氏奉社会主义之名，行民族扩张与官僚掠夺之实的那种绝对现实态度，可能是更加倾倒了。

    这样说，完全不是凭空臆测的，而是有事实为证的。

    首先让我们来看看友好同盟互助条约谈判和签订的经过，并且分析一下条约的本身。

    为了谈判和缔结中苏之间的新条约，毛泽东率领了一个代表团，于1949年12月中旬前往莫斯科。这当然是一件大事。不论就中苏关系说，或就毛泽东个人的生活说，这件事都具有非常大的历史意义。由于革命的胜利，中国从一个半殖民地的、由资产阶级地主当权的、亲帝仇苏的国家，一变而为独立的、由工农劳动大众当权的、反帝而亲苏的“人民民主共和国”了。对于这样一个国家，苏联应该采取怎样态度呢？这个问题，虽然在当时（1949年）已经不算全新，因为第二次世界大战结束之后，东南部欧洲成立了好一些由共产党执政的国家，斯大林已经同它们缔结了国与国之间的关系，并且同其中之一（南斯拉夫）的关系，已经由缔结而归于破裂了。只是欧洲诸“卫星国”与中华人民民主共和国二者诞生的情形不同，前者主要是直接依靠了红军的刺刀，而后者则主要依靠了自己斗争的力量；她在许多方面都比欧洲诸“卫星国”更有资格以平等身份来和苏联说话，所以克里姆林宫将如何对待新中国这个问题，实质上还是新的。新谓新，即是说，就算是双方谈判的当事人斯大林和毛泽东，都还不能于事先确定一个答案，以便在谈判及条约中一一实现出来。在斯大林那一边，一个最大的疑问是：由雅尔达会议确定下来，向国民党中国业已取得的特权，是否能让共产党的中国原封不动地继续承认下去。如果不能，那末最大的让步该是什么？在毛泽东这一边，最大的未知数应该是：斯大林曾经向蒋介石索取到的种种特权，能否全部还给他——毛泽东。如果不是全部，那末最多可以收回几多？此外，毛泽东当然还希望得到苏联真正无私的经济援助，而斯大林呢，则凭借着自己能有所予的地位，希望以最佳方式或最好条件来控制新中国及其领袖毛泽东。

    在1949年年底直到1950年2月的莫斯科中苏谈判，双方的主要矛盾如上所述。

    自然，我们无法设想毛泽东当时的心境。不过把一些客观存在的事实作“指数”，大致还可以求得点主观的心理状态。这是毛氏生平第一次踏出国门。与任何国家的共产党领袖不同，他之前去莫斯科，不是为了学习取经，也不是为了听取命令，而是以一个胜利革命的领袖资格，来与一个“革命领袖”（其实是革命成果的篡窃者与浪掷者）作平等商谈。这对毛泽东说来，无疑要踌躇满志的。当他的国宾专车徐徐开进雅洛斯拉夫车站，受到莫洛托夫以下苏联显贵以及各国驻莫使节的亲迎，在中苏国歌高奏声中，检阅了仪仗队，发表了演说。当他说这是他“生平很愉快的事”的时候，我们不难从这句淡淡的言辞下面，听出极度压制的、壮志得酬的狂喜的声音。22年前他在长沙说过的豪语：“革命未成，不去苏联”[2]此时一定会万分得意地浮上心来，有如当年刘季在未央宫大宴的时候，追问他老子“今某之业所就，孰与仲多？”的光景。

    毛泽东于1949年12月16日到达莫斯科，即晚便受到了斯大林的盛宴款待。斯大林初次给予毛泽东的印象如何，当是一个极其有兴趣的问题。可惜这和斯大林初会毛泽东的印象如何一样，两者都没有给我们任何直接的甚至间接的资料。这方面我们只好借助于类推和猜测。一般的政治领袖（例如丘吉尔），特殊的共党政治家（例如铁托），有不少曾将他们会见斯大林的印象记录过。无论前者或后者，有一点是共同的，就是惊奇于斯大林之赤裸裸的现实主义。譬如，丘吉尔在一张小纸上，用简单的百分数写下了英苏二国在罗马尼亚，希腊与南斯拉夫的势力分配，等斯大林在上面画了同意号之后，却自觉以如此随便方式解决有关千百万人命运的问题，有点“犬儒主义的”，提议烧了它，而斯大林却满不在乎地说：“不，你保存它吧。”想不到，一个社会主义国的总理，竟比大英帝国的首相更加“犬儒主义”！（录入者注：此处“犬儒主义”可理解为厚颜无耻，实用至上，毫无原则）

    铁托所讲的故事，想必会更加接近于斯毛初会的情形。铁托在1944年9月，由南国前线飞往莫斯科，与斯大林谈判南国解放军与苏军夹击贝尔格拉的计划，并商谈此后南国的政治问题，据铁托描写，他初次的印象如下：

    “这是我生平第一次会见斯大林，第一次和他谈话。……他的个子看来比照片上的要矮小些。不过他给我的印象是精力充沛的，虽然略带倦容。

    “……

    “我说过，与斯大林的首次会谈那弄得很紧张。差不多我们讨论的事情，件件都有若干冲突。我观察到，斯大林是不能容忍反对的。他和周围的人谈天，谈吐是粗鲁而易怒的。苏共中委会政治局的全体委员中，只有对莫洛托夫，他有时转过头去询问一下意见，可是永不听完他的回答，就照自己的想法说下去了。

    “……

    “谈话在很痛苦的空气中进行。斯大林开始向我说明南国有让彼得王复位的必要。想不到竟会劝我干这种事情，热血涌上我的头脑。我强自压制，告诉他说这是办不到的。……”

    （见《铁托传》英文本P232——P234。）

    上引文字，几乎把所有斯大林访问者的印象概括下来了：①，达到了犬儒主义程度的现实主义；②，令人不堪的傲慢、粗鲁与易怒性格。这两个特点，当斯大林会见毛泽东时候发挥到什么程度，我们自不得而知，但要它们完全收起是办不到的。不用说，当年来到莫斯科的毛泽东，其身份及其地位，既不同于丘吉尔，也不同于铁托。他多半比丘吉尔所得的要多些坦率，比铁托所得的要多点礼貌。但即令如此，这态度比毛泽东所期待的仍有着极大距离。毛泽东毫不天真，极少幻想，非常实际。对于共产主义，他当然信仰；对于苏联，也羡慕；对于布尔雪维克党人，他也不会不钦佩。但是他自己二十几年的政治活动，苏联三十余年变迁与堕落的历史，不能不教懂他共产主义这学说一旦和政治活动相结合，势必要受政治斗争本身一些规律的影响；不能不使他知道斯大林时代的苏联已多少不同于列宁时代的苏联；不能不让他看出创业苦斗一辈的布尔雪维克已大量为守成的甚至是不肖子弟式的党官员们所代替。尤其是因为自从1931年以后，他亲自遭受到各式真假国际代表的白眼和压迫，对苏联共党，乃至对斯大林个人，决不会怀有虔诚的天主教徒对罗马教皇那样的感情了。毛泽东那次前往莫斯科，心理上是有所准备的。

    但是我们仍可肯定地说，当他实际与斯大林谈判以后，还一定发现了自己太过天真，太过迷信苏共与斯大林，太过相信他们的国际主义，因而大大感到幻灭与震骇。不错，无论毛氏本人或他的随从人员，迄未透露过一言半语有关于此的证言。然而事实非常清楚。第一，中苏谈判旷日持久，迁延将达两月，毛泽东在12月16日到达莫斯科的当晚便会见了斯大林，亦即开始了中苏谈判，可是这谈判一直没有结果，以致拖延了一个多月，才算有了点头绪。此时周恩来奉到毛的电召，率领了又一个代表团，于1月20日来到莫斯科。此后又谈判了半个月，方于2月14日缔结了三个文件：①，中苏友好同盟互助条约；②，关于中国长春铁路，旅顺口及大连的协定；③，关于苏联经济援助中国的协定，两国首脑足足会谈了两个月方能达成协议，这在一般的外交史上，特殊的苏联对外交涉史上，都是没有先例的。这事实倘非完全由于中苏要求的悬殊，致使谈判僵持，则至少应该说是它的主要理由。

    第二，如果仔细研究一下三个文件的内容，就更能证实我们关于毛斯初会并不十分美满的假说。毛泽东那次前往莫斯科，主要目的，自是在于用新条约代替1945年8月由宋子文与斯大林签订的旧条约。本来，中国既然从资产阶级与地主统治的国家变成为由共产党所代表的工农国家，旧的中苏关系理应自动取消，新的关系可以很方便地建立起来。宋子文与斯大林签订的中苏同盟条约，以及关于旅顺大连的协定，依照斯大林自己的称呼，乃是沙皇俄国于1904年所丧失的特权的恢复。这，无须说，是不平等的，是掠夺来的。当年沙俄所以要获取这些特权，乃由于帝国主义使然；后来斯大林的予以恢复，如果硬要找寻一个理由的话，只能说是由于“对国民党中国的防卫”。可是国民党中国完蛋了，代之而起的是一个亲苏的、共同信奉共产主义的国家，那就连上述那种勉强的理由都不存在了。所以站在毛泽东的立场，废旧约，订新约，应该是十分自然而又简单轻易的事了。谁知一经谈判，事情竟不是那么简单。为使“苏维埃社会主义共和国联盟最高苏维埃主席团确认自1945年以来远东形势起了根本的变化……认为这种心得情况提供了从新处理中国长春铁路，旅顺口及大连诸问题的可能性。”（见中长铁路，旅顺口及大连协定的引言。）竟需要毛泽东亲自出马，在莫斯科用两个月的时间来“说服”斯大林！“说服”的过程我们虽不得而知，但说服的结果却清楚地透露出过程的艰苦。关于中苏同盟条约，毛泽东所缔结的与宋子文所签订的，无论文字或实质上都无大出入。这方面算不得重订，只是调换一下形式罢了。关于中长路与旅顺的协定，新约与旧约出入很大，这里可说是斯大林让了步，亦可说毛泽东获得了胜利。因为旧约上规定的三十年租借权或共同使用权，新约上取消了，代之以“一俟对日和约缔结后立即实现，但不迟于1952年末，”便可将铁路无偿地交还中国，苏军自旅顺根据地撤退。关于大连的处理，苏方的让步更加明显。根据旧约，中国政府要将“所有港口工事及设备之一半无偿租与苏方，租期定为三十年”；新约则干脆声明：“现时大连所有财产凡为苏联方面临时代管或苏联方面租借者，应由中华人民共和国政府接收”，至于有关财产的接收办法，应于“1950年内完成之”。

    毛泽东取得了这个结果，无疑，是把斯大林在雅尔达会谈上拿回去的沙俄特权又拿过来了。但这显然不是斯大林心甘情愿交出来，更不是从社会主义国家或共产主义国际主义者的立场出发，主动且以理所当然的态度交出来。在文件签订的仪式上，代表苏方的苏联外交部长维辛斯基说了这样的话：“这种协定的每一条款，都证明了苏联方面对中国人民的民族独立与民族权益的尊重，也证明了苏联外交政策原则的伟大。”请看这几句官话暴露了多么傲慢的施舍者的态度！关于同样问题，列宁还在三十年前，通过他的外交委员长加拉罕，作过如下宣言：“劳农政府更宣言废止一切中日及其昔日之联盟国所订之秘密条约。盖俄皇政府及其联盟国，藉此等条约，诱迫兼施，羁束东方民族，尤以对中国为甚，至其利益，则尽为俄国资本家，地主及将领所得也。劳农政府且已向中国政府建议开始谈判……将俄皇政府自行掠取或与日本及联盟国共同侵略者，概行交还中国国民。”（见1919年7月由加拉罕签署的《致中国国民及南北政府宣言》）这是何等光明磊落、真正伟大的态度！如果我们想一想斯大林的态度是用以对待他“亲爱的同志”毛泽东，而列宁式的态度还是对待当时仍由北洋军阀所统治的中国的，那末其间的区别就更加大了。由此，我们可以很有根据地说，在迁延二月的中苏谈判中，毛泽东一定受够了斯大林和维辛斯基（顺便提一提，此人便是莫斯科历次大冤狱的检察长，因而是十月革命老战士的直接刽子手）的气——大国沙文主义的气！

    毛泽东受了这种鸟气而争到手的胜利，还受着另一些条件的限制。譬如关于旅顺，协定上拖了这么一条尾巴：“一旦缔约国任何一方受到日本或其他与日本相勾结的任何国家之侵略因而被卷入军事行动时，经中华人民共和国政府提议及苏联政府同意，中苏两国可共同使用旅顺口海军根据地，以利共同对侵略者作战。”其实，这只表示出斯大林对这个不久才恢复起来的沙俄特权的舍不得放弃，想用种种借口来继续保持。所以到了1952年9月，照协定苏军必须退出旅顺基地之前三月余，果然由周恩来“自动提议”，要求苏军在1952年12月31日以后继续驻守旅顺，理由是：“日本拒绝签订一般性的和约，而与美国及其他国家签了单独和约。”斯大林接到这个提议，便由维辛斯基复一照会，予以“接受”，旅顺口便无限期地“共同使用”下去了。这种做法，连最天真的小学生都骗不过的，斯大林却偏偏要在毛泽东“兄弟”身上应用，毛泽东的感想如何，固不待我们喋喋了。

    还有苦果要毛泽东当时直着脖子咽下去的，这乃是同年3月27日签约成立的所谓“中苏合股二公司”（新疆省石油公司及有色金属公司），以及同日签订协定的所谓“中苏民用航空股份有限公司”。前二公司实际上不过是长期以来克里姆林宫苦心谋取的新疆经济开发特权的变相保持；而后一种组织则斯大林曾经强加于东欧“卫星”国家，且曾逼使南斯拉夫起来反抗的。当斯大林在南斯拉夫反抗之前让步之时，还曾亲口说过：“合股公司只适合于在从前是敌国的国家中设立”（见《铁托传》P294），可是当他和毛泽东谈判之时，却仍旧要把他不久之前在南国施行失败了的办法强加于新生的中国身上。是否他发现毛泽东比铁托易欺呢？是否毛泽东比铁托较少“民族主义”因而更关心中苏的“合作”利益呢？是否经过了铁托“反叛”之后，斯大林有了教训，以致使中苏合股公司认真做了“平等互利”，因此毛泽东乐意接受了呢？回答这些问题，只要看看1954年10月由赫鲁晓夫与毛泽东签订的新协定就够了。根据当时会谈的一项公报，上述三个合股公司，连同另一成立于1951年的合股公司（大连造船公司），其中苏联股份全部转让给中国。这里转让的本身并不有趣，有趣的在于公报中所指出的转让理由。它说：“现因中华人民共和国业已恢复了它的经济，已胜利地完成了第一个五年计划，而中国经济组织已经积聚了必需的经验去自行经营这些合股公司所管辖的企业……”这个理由简直不成其为理由。

    不过更有趣的却是同时发表的，关于苏军放弃共管旅顺的理由。在那一次毛赫会谈的另一个公报上，苏军说明自旅顺撤退的理由如下：“鉴于因朝鲜战争停止及越南和平恢复而发生的远东国际形势的改变，又鉴于中华人民共和国国防力量的增强”……这里的第二个“鉴于”，与上面所谓“中国经济组织已经积聚了必需的经验”，属于同一类的官样文章，是勉强抓来的借口。

    事实上，很显然，这都是以赫鲁晓夫为代表的苏联新当局，来和毛泽东修好，因而作出的让步。（为什么赫鲁晓夫要对毛泽东作这个让步，将在下面谈到。）从老赫的让步我们可以看到当年斯大林的要求，从赫氏的修好我们可以想见当年毛泽东的委曲。

    毛斯谈判的另一个结果是中国获得了苏联三亿美元的贷款。就是这，也完全不能“证明苏联外交政策原则的伟大”，更不必说国际主义的“无私援助”了。首先，三亿美元的贷款对中国战后的经济复兴及经济建设说来，真是杯水车薪，难于济事。这个数目和美帝的“对外援助”不能相比。第二，这笔贷款，限定用途为偿付苏联购买的机器设备与器材。可是我们知道，自从日军投降之后，苏联从中国东北拆卸运走的伪满工业设备，为数甚大，据Edwin Pauley率领的美国赔偿委员会调查，因直接战争（红军出兵东北与日本关东军一共作战九天）及战后拆运而遭受的伪满地区工业损失总数，估计为8.581亿美元。人们无法确定苏军拆去的“战利品”究竟占这个数目的几成。但即使很保守地假定为三分之一，则其数已等于苏联的那次贷款了。再若当时资本主义国家的消息有几分真实。即若苏联以之卖给中国的机器多数就是这些“战利品”，那末斯大林当时对毛泽东的“援助”，实际等于侮辱性的玩笑了。

    综观以上所述，可知毛泽东的生平首次出国及其首次会见斯大林，结果确像我们在前面所说：他思想中原有的“民族主义”不是减弱了而是加强了；对苏联与苏共的疑忌是增大了不是减少了；他对斯大林个人的认识是更清楚了，这在一方面使他消灭了把斯氏当作国际革命领袖的残余幻想，另一方面却让他更赏识了斯氏十分现实的，绝无丝毫书生气的政治家态度。毛泽东受了他老师亲授的一课，决不会震惊于苏联共产党堕落的深刻，决不会想到斯大林的所作所为代表着列宁和托洛茨基时代的反面。因为直到如今，我们知道，毛泽东从来不想去弄清楚联共党内派别斗争的史实，他从来总是全盘接受斯大林所编排的说法。因此当他亲身体验到斯大林对他乃至对他所代表的新中国施行种种无礼、伪善、欺凌以及剥削之后，他不会拿列宁的作风来作对比的，不会由此看出斯大林所代表的那种思想和行为的反动性质，而只能达到这样一种“澈悟”：呵，社会主义国家的现实政治原来应该如此的！他，毛泽东，虽然不是陈独秀式的书呆子，可是未曾亲炙斯大林之前，总还不免为国际主义等等的教条所束缚，还不免为书本上种种漂亮词句所感动。此后以斯大林为师，必须更加切合实际，必须更加坚持民族利益，必须更加看重现实力量，必须更加看重自力更生，建设一国社会主义。

    在这个意义上，应该指出：1950年春天的斯毛会谈以及他们所签订的中苏友好互助同盟条约及其他协定，确实具有巨大意义。它不仅代表着中苏二国间新关系的确立，而且又意味着中苏两党之间“思想冲突”的开始。这中间的相互关系是复杂错综的。首先是斯大林的民族社会主义思想造成了苏联和新中国之间的甚至不愉快的国家关系。这个国家关系又加强了毛泽东固有的民族社会主义思想。而民族对民族，则不管它们上面是否冠以社会主义或共产主义字样，结果自必引起冲突，一步进一步地要引起冲突。

    不过，读者一定会有疑问：如果毛泽东那次会谈回来，已经对斯大林的苏共很为不满，那么为什么事实上看不出来呢？更奇的是：当1953年3月，斯大林逝世之时，中共如丧考妣地为他举哀追悼，这难道像是毛泽东对斯大林不满的表示吗？

    要解释这个疑问，首先我们要记得：毛泽东是有理学根底的，他最懂得忍字工夫。“小不忍则乱大谋”，普通有点涵养的中国读书人都明白这个道理，何况毛泽东？莫斯科会谈上连吞了几杯苦酒，决不会就此教毛泽东改变他“一边倒”的想法。非但不会如此，而且我们相信，他当时还堆着笑容吞下去，连眉头都不曾皱一下哩。形格势禁，“一边倒”在所必行；同时处境使然，求者总要从予者那里受多少肮脏气。这种情形虽然和真正国际主义兄弟般援助的最高理想相去太远，但毛泽东毕竟不是书呆子式的革命者，而是有二十八年实际工作的现实政治家。所以斯大林所赐苦酒纵然使他有所幻灭，即令让他感到心痛，但这里的幻灭不会太多，痛楚也不会太过剧烈。其次．1950年春天斯毛初次交手，一切都带有试探性质，故协定虽成，而彼此都存“以观后效”的希望，随时都准备作进一步商讨或修正的。第三，毛泽东从斯大林那里亲自上了一堂“民族社会主义”的课，获得了双重的与矛盾的印象。一方面，作为此一主义的直接蒙害者，他自应对斯大林有所不满，但是另一方面，他若设身处地，站在此一主义的实行者的立场上，那末这个学生却会对老师衷心敬佩了。从“一国社会主义”出发，斯大林曾经确立了空前的个人崇拜；造成了最可怕的官僚独裁：发挥了大俄罗斯疯狂的沙文主义；抬高了俄罗靳各民族，特别是斯拉夫民族的文化传统，贬低了，甚至践踏了马列主义的革命原则，以致将国际主义变成幌子，把世界革命当作外交筹码，使之全部为俄国的民族利益，乃至为克里姆林宫的官僚利益服务：凡此种种，如果曾使毛泽东在初见之下吃过惊，那末在回味之后一定会深深叹服的。中苏两国在经济文化落后上的相似，斯毛二氏在性格与素养上的雷同，以致毛泽东无论从客观或主观方面，都不得不采取整套斯大林主义的办法，不得不以斯大林为师。因此，1953年3月斯大林死后毛泽东为他在全中国举哀，决不能说是虚伪姿态．其中确含有真正崇拜的一面。

    那末斯大林如果不死，如果他活到今天，是否中苏不会发生“歧见”呢，当然不是。如果斯大林不死，“歧见”和冲突也许爆发得还要早些，而冲突时性质还一定会更加激烈些，尖锐些。何以故？理由很简单，在这里，学生所赏识于老师者，并不是国际主义崇高理想的事实体现．而是如何在现实政治中嘲笑这些崇高原则的活生生的榜样。在这里，毛泽东之崇拜斯大林，多少有几分像丘吉尔之推重斯大林，因为前者在后者身上看到了赤裸裸的，毫不迂腐的现实“政治家丰度”。斯大林如此公然为俄罗斯民族利益，甚至为克里姆林宫官僚阶层的利益．推行他的“社会主义的”内政外交，在邱吉尔看来是疯狂的布尔雪维克们恢复了“常识”，因而较易对付，而在毛泽东眼中，则看到了“社会主义政治”的老成规范，使他可以在中国心安理得地奉行起来。可是正像丘吉尔并未因他对斯大林的好感而减少了英苏冲突一样，毛泽东对斯大林的崇拜，也不会阻止中苏不发生“歧见”。因为，如果毛泽东亲炙了斯大林而越发笃信了“一国社会主义”的话，则其第一个结果只能是越难忍受苏联“一国社会主义”所强加于中国的不平等待遇。

    迄今我们未曾见过任何证据，足以证明从中苏首批条约签订，直楚斯大林逝世这整整三年中，毛泽东对斯大林有过什么不满或歧见。但是有过不满或歧见，却属毫无疑问[3]。我们可以从1954年10月间，以赫鲁晓夫为首的苏联代表团的访华，以及他们和毛泽东所订的条约中，充分看出来。

    1954年9月29日，苏联政府代表团应中国政府邀请，来到北京，参加中华人民共和国成立的第五届国庆。代表团阵营的坚强是空前的，迄今为止也是绝后的。它以赫鲁晓夫为首，包括着布尔加宁，米高扬，希维尼克，谢比洛夫，富尔采娃，与尤金等人。代表团在中国住了将近半个月．除了参加国庆典礼之外。它和中国政府作了多方面的商谈，发表了六项联合公报，两项联合宣言，并与毛泽东交换了一次函件。在这些文件中，主要的内容为：一，苏军自旅顺海军根据地撤退，一切设备无偿地交还中国，撤退及交还设备，须于1955年5月31日前完成；二，将四家中苏合股公司（①中国新疆省有色及稀有金属开发公司；②中国新疆省石油提炼公司；③大连造船公司；④民航公司）内苏联方面所持有的股份，应自1955年1月1日起全部转归于中国方面。股份所值，将于数年内由中国输出货物至苏联清偿之；三，签订中苏科学技术合作协定；四，建筑自兰州经乌鲁木齐直达阿拉木图的铁路，苏方愿给中方以技术援助；五，中、苏、蒙三国协议建筑自集宁至乌兰巴托．并自乌兰巴托延长至苏蒙边境的铁路，此路将于1955年内通车；六，苏联政府于中华人民共和国政府以5.2亿卢布长期贷款；七，又由草约规定，苏联将帮助中国政府再建15个工厂，并将对依据前约供给的141个工厂添供设备。此种增添设备的总值将达4亿卢布；八，以该次苏联代表团的名义，赠送一座大规模国营谷物农场的全套机器与设备。

    光是浮面地看一下上述内容，我们便能明显看出，它们和数年前斯大林与毛泽东所缔结的协议有很大不同。这些协议确实称得上“无私援助”，也才真的有点像维辛斯基当年的说法，它们“证明了苏联方面对于中国人民的民族独立与民族权益的尊重，也证明了苏联外交政策原则的伟大。”换句明白的话来说，即是：当时签订与议定的一系列协定和办法，表示出：苏联方面最后地放弃了俄国在中国东北与新疆省内为沙皇所掠夺，为列宁所抛弃，且为斯大林所恢复的种种特权。除了消极的放弃之外，并且还提供了积极的经济方面与技术方面的援助。因此，我们应该说，在1954年10月间，即当中华人民共和国成立的五周年纪念时，亦即在斯大林逝世以后一年有半的时候，中苏两国（事实上是中苏两党）之间的关系，达到了亲密友好的最高点。究竟这个热爱时期延长了多久，且待后面再说，此地，我们先要研究一个问题：为什么以赫鲁晓夫为首的苏联代表团此时采取了如此慷慨的，一反乎斯大林方式的友好行动？

    主要的回答是：它乃是苏共领导层于斯大林死后进行内部斗争的结果与表现。

    1954年秋天，苏共内部的领导权斗争正在激烈进行。赫鲁晓夫一系的非斯大林嫡派，虽然步步占据上风，但离开最后胜利尚远。马林可夫与莫洛托大等所代表的斯大林嫡派，显然还很有力量，特别在党内，在高级官僚中，他们仍有很强大的支持。赫鲁晓夫为了要巩固他的初步胜利，为了要彻底击败对手，他主要从两个方面去寻求援助；①，国内党内外的广大群众；②，国外兄弟党的领袖集团。为达此目的，他基本上应用了同一个方法：反对斯大林。如何反对呢？主要在于给一部分受过冤屈的人们翻案，给长年受了斯大林压制的民众松一口气，给某些受了斯大林不公平待遇的方面以若干补偿。总之，斯大林这个大白脸下场以后，他扮演了红脸甚至小花脸的角色，对那些曾被跺痛了脚趾的人们给以爱抚，赔笑脸，或竟至于打恭作揖。以此赢取人心，以此打倒对手，以此来继承大白脸所遗下的领袖地位。

    事实证明，赫鲁晓夫这一套手法是成功的。毛泽东在斯大林手里虽然不曾受过冤屈，却是受过不公平待遇的。

    他与这位苏联候补新领袖初打交道，印象一定美好愉快。和三年前的斯大林情形对比一下，他不能不发现新人和旧人大异其趣。一个是平易近人，一个是盛气凌人；一个移樽就教，谦恭下士；一个坐宫侯觐，奴视侪辈；一个是退还特权更送礼，另一个则恢复了旧的还要索新的。如此一比，毛泽东怎能不衷心支持赫鲁晓夫，以中国革命的全部的声望加在他的一边，帮助他去打倒克里姆林宫里的对手？

    在这方面，我们只要指出这一个事实就够了。赫氏从北京回去不足四个月，即在1955年2月初，便把他的第一号对手马林可夫从部长会议主席位置上打下来了。

    赫鲁晓夫这个人，用句中国的老话说，确乎称得上“圣之时者也”；假使套用一个现代名词，可说是“机会主义者”。他善观气候，能够敏锐地觉察群众心理，而当他有所企求时．又完全放得下任何架子，装得出任何姿态，甚至于付得出任何代价，最低限度，他作得出任何诺言。本来，一个群众领袖，特别是革命运动的领袖，一定要得风气之先，要能及时看出历史季节的推移，要不断按住群众运动的脉搏，要密切注意群众心理的转变；在这方面，列宁自然是最最杰出的。列宁之外，许多革命领袖，在或多或少程度内，都有这些本领，就是斯大林也算得是此中能手。不过列宁之可贵，列宁与其他革命领袖，特别与斯大林之间的重大区别，就在于列宁的这些本领服从于原则性的坚持，而斯大林则当他施展这此一本领的时候．往往忘记了，或者有意践踏了原则。因此，列宁及其他原则性的革命者，明明懂得时尚的动向，却不一定利用，更不会趋附，倒是常常逆流而进的；斯大林等则一味窥探风向，一味顺风而进，只要它能将他个人权力的小舟维持在崇高的地位，便不去计较那风向或潮流之正反。因此，前一类人是真正马列主义的革命家，而后一类人却是机会主义的革命家或反动家。赫鲁晓夫自是斯大林类型而非列宁类型；不过他优于亦可说次于斯大林的，便在于他没有斯大林那种死硬的、贵族式的、傲慢的官僚气，却天赋有弹性的、平民式的、丑角型的政客味。正因这个“优点”，使他在斯大林逝世之后，当苏联人民受尽了二十余年斯大林专制与长期战争苦难而迫切企求民主与和平的时候，扮演了自由、民主、和平甚至公道的卫士角色，出来和斯大林的更直接的继承者斗争。马林可夫与莫洛托夫等辈，于“哗众取宠”，甚至“审时度势”这方面，本事原不差于赫鲁晓夫。故当斯氏死后，马林可夫继承部长会议主席的短期内，也曾做了不少姿态，藉以迎合苏联民众的“自由化和民主化”要求。可是他们终于不敌赫鲁晓夫，原因之一固然在于他们与斯大林的关系太密切，而更大原因，乃在于他们的作风太像斯大林了，无法演好“平民政治家”或“工农政治家”这个角色。因为这些以及另一些原因，赫鲁晓夫在党内斗争的第一个回合中胜利了。接着，便是争取国外同情，造成自己在国际上，特别在国际共产主义运动中的声望，赫鲁晓夫于是率领了庞大的代表团，浩浩荡荡飞到北京来了。

    赫鲁晓夫第一次北京之行显然是成功的。由于他所付的慷慨的代价，他所作的慷慨的诺言，一个称得上“赫鲁晓大——毛泽东的联盟”结成了。这个联盟，在赫鲁晓夫与马林可夫斗争的第二回合中，起了不小作用的，已如上述。

    这个“联盟”延长了多久呢？

    大致可以说，毛泽东和赫鲁晓夫的亲密友谊延长到1956年2月，即延长了将近年半。在此期中，究竟这友谊亲密到何种程度，究竟北京会谈中的决定执行了多少，答应的代价付出了多少，许下的诺言兑现了多少，因为资料关系，我们无法确定．但是凭该一时期内所发生的重大事件与所能见到的主要文献看，苏方当时是积极地实行了“无私援助”的，中国方面则尽力为赫鲁晓夫——米高扬一系壮大了声势。投在毛赫友谊上的第一个阴影，乃是苏联共产党第二十次大会的结果。1956年2月间召开的苏共大会，标志着赫鲁晓夫对斯大林嫡系取得了决定性的胜利。这个结果，原是在中共的声援之下获得，毛泽东对之应无不满之理。但是赫鲁晓夫们藉以获得这个结果的那面旗帜，即对个人迷信的攻击，却使毛泽东非常头痛。中共一向奉斯大林如神明，在中国群众中已造成为不可侵犯的偶像，今二十次大会突如其来地[4]发动了对他的攻击，确使中共异常狼狈。尤其使中共难堪时，它多年来辛苦建立起来的对毛泽东的个人崇拜，不能不在苏联反斯大林崇拜的面前受到影响，不能不感受到间接的攻击，以致弄得进退两难，一时不知如何是好。

    毛泽东们的疑惧、惶惑，最明白的表示于此一事实中：北京对于二十次大会迟迟不作表示。大会举行于二月中下旬，可是会后一个多月内，北京始终保持着意味深长的沉默。这时毛泽东对赫鲁晓夫显然发生了初步歧见，首次透露了有所不满。

    我们自然不清楚当时北京如何向莫斯科表示了意见。我们所见到的，只是4月6日，赫鲁晓夫的副手米高扬，率领一个代表团到北京来了，第二天便签订了一个早已谈妥的新协定。根据这个协定，苏联将援助中国建设55个，总值25亿的新的工业企业，作为对于根据以往签订的中苏协议而正在建设中的156个项目的补充。4月5日，即米高扬到达北京的前一天，《人民日报》上首次表示了对苏共二十次大会的态度，即发表了那篇出名的文章：《论无产阶级专政的历史经验》。这些事情是简单的“巧合”吗？当然不。我们不想说，赫鲁晓夫——米高扬一派用了25亿卢布的代价，才买来了中共对苏共第二十次大会的支持。但事实确是这样的。因二十大结果而投在毛赫亲善关系上的第一个阴影，经过了双边谈判，签订了一个新的经济援助协定，才算消失了，至少表面上是消失了的。

    根据1963年2月27日中共发表的文章：《歧见从何而来？》中共对于苏共二十次大会的“消极方面，即有关国际共产主义运动的某些重大原则问题上的错误观点，我们历来是有不同意见的。我们在中苏两党会谈中，在兄弟党会议上，都没有隐蔽自己的观点”……不过在当时那篇《关于无产阶级专政的历史经验》，显然没有公开不同的意见，它所表示的只限于支持方面。而且从文章一开头所作的，全面肯定的概括看：“苏联共产党第二十次大会总结了国际关系和国内建设的新经验，作出了关于坚定地执行列宁的社会制度不同的各国可以和平共处的政策，发展苏维埃民主制度。贯彻遵守党的集体领导的原则，批评党内的缺点，规定发展国民经济的第六个计划等等一系列重大决定”，这里我们甚至无法看出还隐蔽着有重大原则问题的不同意见。关于最最头痛的个人崇拜问题，文章中甚至说：“中国共产党庆祝苏联共产党在反对个人崇拜这一个有历史意义的斗争中所得到的成就。”

    因此我们有理由说，由二十次大会引起的第一次“中苏歧见”，曾经成功地解决了的。自从米高扬那次来华会谈以后，中共非但不再对二十大保持疑惧或反对态度，而且事实上拥护了它的新路线，在许多方面实施了出来。其中最显著的例子，便是掀起于同年春夏之间的所谓“大鸣大放”运动，对民主党派提出的所谓“长期共存，互相监督”的方针，以及收拾起对斯大林的崇拜，连带也在相当程度内停止了对毛泽东的歌颂，并且在对外关系上，跟随苏联之后恢复了对南斯拉夫的友好关系。

    由此可知杜列士等说“中国共产党没有接受苏联第二十次代表大会的论点”，并非事实，至少是把事实太简单化了的。在同年九月间，即在苏共二十大举行之后约半年．中共召开了它的第八次代表大会。毛泽东在会上致了开幕词，其中有关苏共二十次大会的有如下的话：“苏联共产党在不久之前召开的第二十次代表大会上，又制定了许多正确的方针，批判了党内存在的缺点：可以断定，他们的工作，在今后将有极其伟大的发展。”刘少奇在他的政冶报告中说：“今年二月举行的苏联共产党第二十次代表大会是具有世界意义的重大事件。它不仅制定了规模宏伟的第六个五年计划，决定了进一步发展社会主义事业的许多重大政策方针，批判了在党内曾经造成严重后果的个人崇拜现象，而且提出了进一步促进和平共处和国际合作的主张，对于世界紧张局势的和缓作出了显著的贡献。”在邓小平所作的“关于修改党的章程的报告”中，还特别发挥了反对个人崇拜的意见，他说：“苏联共产党第二十次代发大会的一个重要功绩，就是告诉我们，把个人神化会造成多么严重的恶果。……因为这样，我们党也厌弃对于个人的神化。”在八大通过的新的党章中，还把七大写定的“以毛泽东思想作为一切工作指针”的规定不声不响地删除了。[5]

    以上种种，都表示出苏共第二十次大会对于中共是有巨大影响的，确实发生了“拘束力”的。它们表示出中共至少在那个时期内，确曾完全支持了苏共的新路线，也就是完全拥护了赫鲁晓夫——米高扬系统的斗争纲领；不但在口头和文字上拥护，而且还在事实上遵行了的。

    是什么事情与什么条件改变了这个情况呢？

    这得从国际和国内两方面来说。在国外，特别是在东欧的诸“人民共和国”中，一方面由于克里姆林宫中新当权派的压力，另方面由于群众中反官僚压迫的真诚愿望，在1956年春夏间开始了普遍而深刻的争取民主化的革命运动。其结果是在所有那些“卫星国”里，一切臭名昭著的、为斯大林所最亲信的领袖们，都在这内外上下的压力之下先后失势，代之以平素较得民望的、或遭受旧统治者迫害的、或及时与苏联新当权派搭上关系的一些领袖们。此一所谓“解脱斯大林化”的运动，在有些地方完成得比较和平，有些地方完成得比较激烈，这主要得看那个地方劳动群众反官僚斗争的力量有多大，争民主的要求有多高；得看那个国家里原来的官僚统治的腐败有多深，专横有多甚；还得看苏联控制该一地区时势力有多强。在斯大林式统治最强、劳动人民以及一般人民对苏联的势力怀有最大反感的地方，这个“解脱斯大林化”斗争就爆发得最激烈，其激烈的程度，甚至会远远超出克里姆林宫新主人们所导演与所期望的程度，会使那些半真半假的反斯大林的与反官僚的斗争，变成为无产阶级真正争取民主的革命。这个假戏真做的第一个信号是六月间发生于波兹南的波兰工人的起义，而十月间发生于匈牙利的革命则是此种转变的最高点。

    波兹南起义与布达佩斯的革命向苏共的新路线提出了这样一个抉择：或者，彻底推行“解除斯大林化”运动，根除官僚制度，恢复无产阶级的真正民主；或者，根本放弃那种反斯大林的把戏，回复官僚专制的真面目，以无情的镇压来结束那些由假表情惹引出来的真事变。

    这个抉择是如此坚决与如此无情地提出来，致使那些戴了民主假面具导演“解脱斯大林化”喜歌剧的赫鲁晓夫们弄得惊惶失措，立即改变论调，放出高压的铁手[6]，并使国内莫洛托夫与马林可夫等人及其主张，一时间有转居上风之势。此种情形，当然会给中共以甚大影响。

    这个影响很清楚地反映于1956年12月29日中共发表的那篇重要论文，即《再论无产阶级专政的历史教训》中。这篇《再论》和第一篇的《历史教训》前后相距将近九个月。二者的态度显然有很大不同。如果《初论》主要是中共于惶惑疑虑之后终于追随苏共二十大所提出的新路线的一种解嘲或辩解；那末这篇《再论》，却是亲自试行了新路线、尝到了试行的味道，同时又看到了它在东欧诸国试行结果，加以深思熟虑，开始决定不追随，至少是不完全追随这条新路线的一个宣告。那篇《初论》的基本态度是消极的，是被动地对于苏共新路线的迁就；可是《再论》却是积极的，它主动地提出了中共自己的主张，不仅在对斯大林的估计问题上，而且在许多有关苏联与共产主义运动的基本理论问题上。因此，我们颇有理由称此一论文为毛泽东思想进军国际舞台的檄文，是此后国际共产主义运动中大争论的一个纲领。不过这是后话，我们暂且不去谈它。在这里，我们只想指出一点，中共在1956年12月29日发表了这篇文章，表示出中共自从同年四月间正式接受了苏共新路线之后，此时因匈牙利事件的教训，又开始对新路线表示更自信的、更具原则性的、而且更全面的不同意见吧了。

    当然，中共达到《再论无产阶级专政的历史教训》中所表示的立场，不单单由于匈牙利事件的经验，也由于中共自己在大半个年头中实行新路线的经验。我们说过，自从米高扬于1956年4月初前来中国，与中共中央解释了苏共第二十次大会的决定．并缔结了新的经济援助协议之后，中共是正式拥护了赫鲁晓夫的新路线的。不但在文字和口头上拥护，而且也在生活中实行。5月2日，即当第一篇论《历史教训》的文章发表后不及一月，毛泽东在最高国务会议上发表了重要演说，首次号召“百花齐放，百家争鸣”，以及各民主党派“长期共存，互相监督”，是为鸣放运动之始。接着，在同月26日，中共中央宣传部长陆定一在怀仁堂召集科学工作者和京中重要文化工作者，开会传达鸣放之意，要求大家各抒己见，放胆批评。此后，全国报刊及各种大小会议上，都集中此一问题，大张旗鼓地开展了大鸣大放的运动。同年六月间召开第一届全国人大的第三次会议上，这运动掀起了新的高潮，此后复经过中共中央的统战工作部，一连串召集民主人士的座淡会，号召人家“知无不言，言无不尽”，不要放弃“互相监督”的权利。中共第八次全国代表大会召开于是年九月，那时东欧虽然已经发生了波兹南起义那样的大事件；但在中共八大的整个会议上表现出来的，却仍然是苏共第二十次大会的新路线。譬如在刘少奇的政治报告中，说“目前在国家工作中的一个重要任务，是进一步扩大民主生活，开展反官僚主义的斗争。”又说：“为了繁荣我国的科学和艺术，使它们为社会主义建设服务，党中央提出了‘百花齐放，百家争论’的方针，……党对于学术性质的问题，不应当依靠行政命令来表现自己的颔导，而要提倡自由讨论和自由竞赛……”在邓小平所作的修改党章的报告中，更是着重提倡党各级机关的集体领导，反对个人崇拜，并号召党员要善于和党外群众合作，甚至听取他们的批评和意见。总之，直至1956年10月匈牙利事件发生为止，中共的整个表现是趋向于民主化和自由化的。在党内如此，对党外尤然。那末在中共的此种号召和表现之下，社会上，党内外，特别在年青一代的学生和工人群众中，发生了怎样的反应呢？我们至今举不出具体的事实来说明这个问题，因为这些反应并不曾登载在中共的报纸上。不过毛泽东自己却曾经给我们一个扼要的答复，他在那篇《关于正确处理人民内部矛盾的问题》上，告诉我们说：“1956年，在个别地方发生了少数工人学生罢工罢课的事件。”（见该文第九节：“关于少数人闹事问题”。)不管这里的“少数”代表了多么大的一个绝对数，而事实总已经确定了：在中共试行苏共二十大的新路线时期，有“少数工人学生”起来响应反官僚主义的号召，曾经“闹了事”。这种情形，当然也要影响中共的领导方针：它和国外情势配合起来，促成了中共最高当局对四月份以来所实行的新路线的检讨，促成了他们去“再论”一下“无产阶级专政的历史经验”。

    不过，历史证明，1956年岁尾的《再论》只是中共对新路线再检讨的开始，并未确定地抛弃了这个新路线。事实上，这个“民主化与自由化”的试验，在新的一年，即1957年中，还延续了大半年。至于中共在《再论……历史经验》中所提出的独自的主张——这些主张以后我们可以看到它们造成了中苏思想冲突之原因的——在那时却非但不曾惹恼了赫鲁晓夫们，甚至还为他们所欢迎，而且还大大借重了的。因为当时赫鲁晓夫用军事力量镇压了匈牙利的革命，在东欧各国的民众中，甚至在共产党的群众中，苏联声望低落到从来未有的程度，而中共却以它如日中天的革命威望，出来挽救了这个濒于破产的苏联声誉。《再论》中有许多替斯大林及其一系说好话的地方，固然不合赫鲁晓夫们的胃口，但文章中却以更多更好的好话替苏联辩护。替苏联的军事干涉匈牙利内政辩护，替苏联的对波兰政策辩护。文章特别提醒东欧国家的人民：“如果没有苏联存在，帝国主义将怎样对待这些国家和这些国家的人民。”（顺便提一提：在最近一次——1963年1月德国党的大会上．波兰的哥穆尔卡恰恰以同样的话来回敬中共，这倒是很有趣的。）那文章还着重指出了“由历史条件所自然形成的”苏联在“国际共产主义运动的中心”地位，因而号召“必须继续加强以苏联为中心的国际无产阶级的团结”。如此这般的议论，出之于超然的与最大的兄弟党中共之口，其效果之大，自非“真理报”上登出来的苏共自捧自吹者所能比及。因此，当时周恩来还被请到东欧去，将此种议论亲口向那些受委曲的东欧共产主义者宣扬，藉收安抚之效哩。所以《再论无产阶级专政的历史经验》这篇文章，虽然在较长的时距内看，它是中苏思想冲突的第一道战书，是中共接受苏共二十次大会新方针后再放弃的起点，但是在当时，这个文件却还加强了中共和苏共的团结。当然这里的所谓团结，意义并不简单。苏共中央的“斯大林分子”，一定是全心全意接受这个文件，而赫鲁晓夫则部分地欢迎中共的立场；至于中共方面，当时攻击的对象确实是铁托及其在东欧国家中的同道者，远未以铁托名字来影射赫鲁晓夫。中共当时的目的显然在于保护苏联与苏共，使之不受东南欧诸国共产党人的攻击；它无意干涉苏共内政，它不想恢复斯大林以及“犯同类错误”的人的名誉，它所要求的，只是请求新掌权力的赫鲁晓夫们，不要“用对待敌人的态度来对待他们”，要“在批评他们的错误方面的同时，保护他们的正确方面，而不应该否定他们的一切。”（就是这样的“请求”，也不曾直接提出，而是以东欧国家的情形来说明的。）

    因此，我们可以断言，在1956年年底，非但中苏冲突尚未正式开始，而且中共本身也还属于苏共二十大路线的试行时期．

    1957年2月，毛泽东在最高国务会议上又做了一个重要报告，即《正确处理人民内部矛盾的问题》。这篇报告的主要用意，就是仍想推行新路线的。波兹南事件、匈牙利事件以及中国自己内部的“闹事”，一方面固然让毛泽东们重新肯定了“无产阶级专政”丝毫放松不得这个真理，体会到斯大林的一套确实有其必要这个事实；但在另一方面，他们毕竟不能不看到官僚专政所曾激发出来的种种反抗。中共虽然一口咬定在匈牙利事件的诸般原因中，“国际帝国主义起了决定性的作用”，但他们总不能不指出“在过去时期的匈牙利，劳动人民的民主权利和革命积极性受到破坏，”因而使“反革命分子在1956年11月间能够很容易地利用群众的不满情绪，组织武装叛乱。”毛泽东自然知道，他脚下的基础比拉可西与吉罗等人的要深厚牢固得多。同时他却也不会不知道，随着中共的意外胜利与飞快发展，官僚主义的堕落是可怕的，群众的不满是普遍的，党群关系弄得很不好。毛泽东知道了并且见到了这些“坏事”，他想把“坏事”变成“好事”。如何变呢？用什么办法来作为由坏变好的条件呢？他觉得“残酷斗争、无情打击”的办法行不通，这办法只会“把事情斗乱，不可收拾”。他主张采取“团结——批评——团结”这个公式。这公式以前曾经帮助中共解决了党内矛盾的，此时他希望拿来解决全国范围内的人民内部矛盾，并且用“百花齐放，百家争鸣，长期共存，互相监督”这个口号来赋予那个公式以具体内容。

    我们知道，这个口号原是上一年（1956年）5月2日毛泽东提出来的。为什么在将近一年之后还要着重提出来呢？因为在1956年内，中国的工农学生中发生了相当普遍的罢工，“闹社”（合作社）与罢课。但比较上层的知识分子[7]，工商界“民主人士”以及一般的党内外干部，却并不热心起来响应毛泽东的鸣放号召，所以不热心，并非为了不愿意利用“民主权利”，更不是为了毫无不满之处。所以不响应，只因为人们有所顾忌，只因为怕上大当，怕落圈套。因此1956年的中国，在工农学生“闹事”的基调上，在东欧国家连串事件的陪衬下，人们还看见了社会上大批中上层分子的一种险恶的沉默，这种沉默，对于中共的民望的维持，对于它的政策的推行，甚至对于它的政权的巩固，都是一种可怕的威胁。在较近的意义上来说．它甚至比下层群众的“少数闹事”还要可怕。

    毛泽东一定要设法打破这个沉默。这可说是他在最高国务会议上发表《正确处理人民内部矛盾的问题》的主要理由之一。这篇报告的原文，据后来（6月19日）正式发表时的声明说：是“经本人根据当时记录加以整理，并且作了若下补充”的。怎样整理，补充了什么，我们自不能从文字推断；不过据当时听过报告的一些人在事后传说，原报告中对于鸣放并未立下任何限制与标准；发表的文章中列举的六条关于“辨别香花与毒草”的政治标准，是事后“补充”的。同时整个报告，都着重于鸣放方面，着重于“言者无罪，闻者足戒”方面。

    很显然，毛泽东在1957年2月间的态度，是要打破那种不祥的沉默．是要让所有怨毒之气统统发泄出来。他相信共产党仍旧拥有的巨大声望，他相信自己手里拥有的无限权力，他也相信怨毒之气即使全放出来，也不会动摇民心于万一，更不会妨碍共产党的领导，他相信如此鸣放之后，是可以把“坏事”变成“好事“的。因此我们认为，毛泽东当时号召大鸣大放，不能说是完全虚伪的诡计，不是一个有意安排的陷阱，它具有相当诚意．

    由于毛泽东这个“真诚坦白”态度的感召，再受了统战部等等机构的怂恿与鼓励，于是真正的鸣放开始了。特别从4月份起，中共中央于该月17日发布指示，号召全党整风，并要求非党群众协助共党整风，全国便发出了一片鸣声。首先是民主人士，其次是一般知识分子，再其次是一般的非党干部，终于连党内的一些中上级领导者，都投入了这个运动，一时沸沸扬扬，满城风雨，闹得全国震动。逐渐，鸣放越响亮，批评越大胆；原来说是要帮助共产党整风，攻击局限于个别的官僚与个别的官僚作风，但随着运动的发展批评的矛头却进而指向了整个的党。人们指责了“党天下”，要求“党部退出学校”，要求“外行的党官不要干涉内行的职工”。短短的时间，气候突然变了，“歌德派”受尽奚落，鸣放派变成了最时髦的英雄。此时一般共产党员的心理，正如当时上海《解放日报》所描写的：“感到又怕、又屈、又难、又急。他们‘怕’什么呢？怕大家议论纷纷，不好领导了。‘屈’什么呢？自以为辛辛苦苦，干了几十年革命，到头来还只落得一个官僚主义，大不服气。‘难’什么呢？四面八方的意见压来，以后工作不好干了，没有安定的日子了。‘急’什么呢，认为大事不好了，自己又无能耐，如何才能想个主意赶快把乱纷纷的意见收拾了才好。”（见1957年4月22日社论）这种情绪，《解放日报》虽然只派给“有些共产党员”，同时社论如此描写，目的也在于批评此种情绪的不当，但事实证明，闹这样情绪的应该是最大多数的共产党员，而且正是这样情绪，促成了距此一个半月之后，中共赶快改变政策，用大力高压，将“乱纷纷的意见收拾了的”。

    不过使中共在1957年6月初旬亮起红灯，一方面固然是鸣声迅速变成吼声的那种舆论，另一方面，也是更为重要的一方面，却是受了鸣放影响后更趋激烈的学生与职工们的“闹事”。根据《人民日报》（5月13日社论）：“最近一个时期，在某些企业里，发生了一些职工群众请愿以至罢工之类的事件。”社论当然接着说：“这些事件虽然发生得极少，范围也很小”，但是这两句话显然是官样文章，不足置信。我们知道这些事情发生得很多，范围也很大。“闹事”的方式虽然大多采取了消极的不合作，或和平的请愿，但也有发展得很激烈的，例如中共事后自己公布的发生于6月12及13日的汉阳学生的“小匈牙利事件”（见8月8日《人民日报》记载），其激烈程度，简直真的要让人想起布达佩斯的情景来。

    1957年4、5月间及6月上旬大鸣大放的结果，显然大大出乎毛泽东以下的中共领导层的预料之外。他们没料到民众之口一经撤防，便会真的似大河决了堤。他们没想到平素以为极其可靠、至少是极其听话的民主人士与一般干部，对共产党的领导竟会有这样恶毒的怨气。他们没有估计到共产党员和一般群众之间的矛盾竟会达到如此敌对地步。他们看到了中国的具体条件确实不能作任何民主化的试验；他们看到了有限度的言论开放非但不能起安全活塞的作用，反而会使整个思想控制有被冲破之虞；他们看到了鸣放办法非但不能和平解决“内部矛盾”，反而有使“内部矛盾”迅速转变为“敌对矛盾”之势。更可怕的，它有影响党员和兵士群众的思想的危险。

    于是，才真正“放”了两三个月的新政策，不得不在惊惶失措之中，在“又怕、又屈、又难、又急”的情绪中，忽促而粗暴地“收”了。从6月8日开始，一直到同月14日，人民日报上发表了一连串的重要社论：《这是为什么？》《要有积极的批评，也要有正确的反批评》《工人说话了》等等。这些文章发动了对鸣放者的反击，开始了所谓“反右派的斗争”。同时，中共开动了它非常庞大的宣传机器和组织机器，让各地工厂，兵营和学校，召集会议，通过决议，指责那些原说“无罪”的敢言者们以大逆不道之罪。要坚决反击并彻底粉碎右派的猖狂进攻。

    转瞬之间，气候又完全变了，一股强烈的冰冷空气突然吹来，树林间一片鸟鸣蝉噪立刻收起了声音。景象在顷刻间变成肃杀，未枯的枝叶都纷纷摇落了，上面栖止着的鸣唱家们，傲然挺立的，或者是缩成一团的，都给吹了下来。

    6月19日．毛泽东在二月间所作的那篇发动鸣放的演说，经过他本人“整理”和“补充”之后发表了。里面赫然列举了六条鸣放的政治标准。违者有罪！接着就召开了第一届人大第四次会议的预备会议，用五天时间来讨论毛泽东的文章。6月26日会议正式揭幕，以此最后结束了鸣放并开始打击右派。在大会上，不少曾经奉命批评共产党的“人大代表”们，都争先恐后地登上讲台，痛哭流涕地斥责自己，说他们“辜负了人民”，声明自己过去散布的是“毒草而决非香花”，放的是臭屁而非清气，鸣的是小资产阶级或资产阶级的反革命思想而非志在助党整风的积极批评。因之要“向人民伏罪”，“向人民低头”，“请求人民宽恕”，让他们改过自新，“从新做人”（凡用引号的字句，都是著名右派分子发言的标题）。总之，这里发生了一个一百八十度的转变，过去数月对中共的埋怨和抨击一扫而空，代之而起的是齐声颂赞与自辱自责。天下再度太平，矛盾也不解自决。

    在这里，我们不想更加详尽地讨论毛泽东发起与停止鸣放的理由与经过，也不拟多谈中共和鸣放者们之间的是非曲直。我们这里要着重指出的乃是这个历史事实，即自1956年4月开始，中共相当勉强接受下来并且遵行了的由苏共第二十次大会决定的新路线（反对个人崇拜，有限度的民主化与自由化等），到了1957年6月底召开的第一届人大第四次会议上，算是最后地结束了，最后地宣布失败了。从此以后，以毛泽东为首的中共领导层，决心再走斯大林的旧路，亦即走苏共第二十次大会以前的旧路。

    这个决定，毋须论，终于要和赫鲁晓夫的二十大路线发生冲突的，问题只是爆发的早晚罢了。

    这个冲突之所以不可免，是否因为赫鲁晓夫们是彻底的、坚持原则的革命思想家，因此绝对不能与拥护斯大林旧路线的人调和呢？

    当然不是。赫鲁晓夫所以不能与斯大林路线和解，只因为他在苏共党内斗争的地位，绝不能与斯大林路线调和之故。

    现在让我们来讨论这一个方面。首先，让我们指出一个看似巧合的事实，即在1957年6月下旬，正当中国召开第一届人民代表大会第四次会议来结束鸣放与痛击右派的时候，苏联也举行了一次十分重要的会议。那是苏联共产党中央委员会的全体会议（自6月22日至29日）。在这个会议上，赫鲁晓夫凭借中委会的多数力量，打倒了主席团中占多数的以马林可夫及莫洛托夫为首的所谓反党集团。

    这两件表面上好像完全无关的大事，其实与中苏两党的思想冲突密切相联。真相如何，请让我们作一个略有系统的叙述。上面我们说过了中共方面的故事，现在要讲苏共方面的故事，也就是说，要讲这整个故事的苏共一面了。

    这得从第二十次党大会讲起。

    苏共第二十次大会，不用说，是赫鲁晓夫高奏凯歌的大会。但同时亦很显然，赫派此时的胜利还不巩固。它非但不能和联共党的第十七次大会相比，那时斯大林最后确保了绝对权力；它甚至还不能和第十五次大会相比，在那次大会上，斯大林将左派反对派逐出了党的。在二十次大会上，赫鲁晓夫最多不过在政治意见上战胜了对手，但远不曾在组织上打败他们，更不必说消灭他们。二十次大会以多数通过的决议，是否真能帮助赫鲁晓夫去最后打败“马，莫集团”，还得经过试验，且得凭试验的后果来决定的。

    新路线试验的结果如何呢？国内，这路线既是苏共党内外群众普遍企求的结果，那末施行起来，特别是在它的初期，总会给人带来新鲜感，带来松舒的心情，因而获得人们的拥护和赞成。不过在国外，为了一些相当复杂的原因，新路线推行结果，正像我们在上面所说，却发生了一连串出乎克里姆林宫始料之外的事变，其中最大的就是波兰工人暴动与匈牙利革命。同时赫鲁晓夫与之改善了关系的南斯拉夫，则非但在匈牙利事件中公然帮助反苏的领袖，而且更加自以为是，以先知的姿态出现，从而教训苏共，竟欲以“由南斯拉夫所开始的新道路”来和一切“斯大林主义的”与非斯大林主义的道路相对抗。这样一来，赫鲁晓夫不得不改用斯大林用惯的高压办法，去镇压由新路线所引起的种种后果，同时，又不得不和才得改善关系的南斯拉夫共产主义同盟争吵，重新拣起那件反修正主义的武器来。

    此时苏共内部如果没有对立的派系存在，赫鲁晓夫多半会从此抛弃那个新路钱（当然只以国外为限），一直沿斯大林的老路走下去了。可是苏共党内的派系斗争显然不容许赫氏那样做。新路线一旦在东欧国家推行中闯了大祸，马林可夫与莫洛托夫自然会指着赫鲁晓夫的鼻子，面对苏联的民众说：“怎么样？现在你们看见了吧。果然闯了这么大的祸水！我们早就对他说过的，专政的铁手丝毫放松不得，领袖的权威毁损不得，苏联对邻邦的控制放宽不得，跟南斯拉夫的叛徒们要好不得，可是他都不听，现在你们看，如何？一切都证实了我们的预言，还是让我们这些有经验的，忠于马、恩、列、斯的老干部来领导吧。”

    事实是这样发生了的。自从十月间发生匈牙利事件，11月间爆出了波兰的政治危机，同月南斯拉夫的铁托发表了他挑战性的演说，马林可夫与莫洛托夫等人便认为反攻赫鲁晓夫的时机已经成熟，在苏共中央的主席团中展开了还击。一时间，赫鲁晓夫的处境是相当危险的，原先拥护他的人，有的开始转到敌对方面去（例如谢比洛夫），有的则开始动摇（例如布尔加宁等），以致他不得不作相当让步，以便争取时间。他的让步主要表现于三个方面：①，着重地指出斯大林犯错误的“悲剧性”，指出它的客观原因，并指出他的功劳；②，重新反对南斯拉夫；③，加强对东欧国家的“领导”。这些让步，暂时间虽能缓和一下反对派的攻击，但反对派自然也要利用这些让步来增强自己的地位，提高自己的声势。故自1956年12月[8]苏联领导圈内再度爆发斗争，赫鲁晓夫派被迫略作让步以后，两派随即积极活动，多方寻求支持，准备下一步斗争，决定最后胜负。

    在国际方面，双方首先要追求的，自是中共的支持。此时的中共，就其在《论无产阶级专政的历史经验》中所表示的立场说，本来与马、莫集团接近得多。它原应该将自己的同情寄托在这一边的。但因赫鲁晓夫一系自从“平反”了斯大林加于中共身上的屈待以来，跟北京先有了不错的交情；加以赫鲁晓夫此时已占据了党和国家的重要地位，坐上了近水楼台的好位子，因此，虽然苏共二十次大会以后，毛赫两人开始有了分歧，可是中共这个月亮，不管毛泽东愿不愿意，却还是让赫鲁晓夫先得了去，让他先借了光，派了有利于自己的用场。

    赫鲁晓夫一系如何对待《再论》中所表示的中共立场，他们如何利用它来渡过难关，我们在前面已经讲过。此地我们只想再补充几件明显的事实，藉以看出当时从北京来的“声音”，对于赫鲁晓夫们是如何地“重要”。下面是苏共中央最高机构于12月26日会议以后，紧跟着发生的几件大事．

    1956年12月29日，中共的人民日报发表《再论》这篇文章。

    1957年1月7日，周恩来率领一个中国党代表团抵达莫斯科。

    1月11日，匈、中、苏三国党政代表团会谈结束，发表公报。公报强调要扩大三国间的政治、经济与文化的合作，坚决反对任何想减弱社会主义阵营团结的企图。同日，周恩来等到达布达佩靳。

    1月17日，中匈发表联合公报，中共对匈牙利政府的种种措施与观点，表示完全支持与完全一致。

    这几件简单的事实，让我们看见，在短短的二十天中，中共如何帮助苏联当局挽回了它因匈波事变而丧失了的声望。这同时也就是帮助赫鲁晓夫们抵御了“马、莫集团”对他们所进行的攻击。

    这在某一意义上说，中共曾经在苏共内部，帮助思想上的敌人，打败了思想上的盟友。

    不过赫鲁晓夫一系的胜利。主要当然不是靠国外盟友的帮助，而是靠国内群众的拥护。1957年春天，正当中国热火朝天地进行鸣放运动的时候，苏联的同性质运动已差不多快进行一年了。跟着工业管理的分权化与民主化，民主自由的要求也在文化艺术方面，甚至政治方面提出来。因为反斯大林专制的新路线，主要是苏联本身社会经济、政治文化发展到那一阶段的产物，所以实行起来，并不曾发生东欧以及中国那种决堤溃防，一发而不可收拾的情形。新路线确实有它的群众基础，赢得相当大的群众拥护。所以不管这条同样的路线在国外造成了乱子，但赫鲁晓夫一系的立场，在国内还是受到较多人欢迎的。当然这不是说，代表旧路线的，或更正确些说，那个被人认为是代表旧路线的马、莫派，一点都得不到党内外的群众拥护。他们也还是有力量的，如果不是在广大群众中，那末至少在党内，特别在较老一辈与较高几层的官僚中，他们拥有不少支持者。因此，正和中国“右派分子实行猖狂进攻的同时”，这些苏共内部的旧派，在立场上似乎可称之为“左派”的马、莫一系，也在拼命积集力量，利用东欧各国“右派”与“修正主义者”的“兴风作浪”而企图一举打倒党内新路线（这在马、莫派的立场看来似乎可称为右派的）的代表者赫鲁晓夫。这个斗争终于在1957年6月17日公开爆发了。在那一天召开的苏共党中委会主席团会议上，以绝大多数通过了决议，决定将赫鲁晓夫开除出主席团。赫鲁晓夫系输了第一个回合，却不曾倒地不起，他立即着手召开中央委员会的全体会议，藉以最后解决问题。中委会的全会召开于同月29日，会议上展开二派的第二个回合，这时候，形势却完全变了，赫鲁晓夫的“修正主义派”毫不费力地击倒了以马、莫为首的斯大林嫡系。会议将马林可夫，莫洛托夫，卡冈诺维奇撤除了主席团委员与中委之职，并将原属赫派的谢比洛夫革除了主席团候补委员与中委职务。

    斯大林逝世之后，发生于苏共党内的二派权力之争，至此才算最后决定了，——这是苏联方面的一段故事。

    现在让我们将中苏两个方面的故事连串起来吧。同是在1957年6月下旬，两个重要会议分别举行于北京与莫斯科，会上决定了不同的方向。两个会议的主题是相同的，都是要解决因苏共二十次大会新路线所引起的纷争。但解决的方式却正相反对：如果在中国，是“左派”击溃了党内外的“右派”；那末在苏联，恰恰是“右派”打倒了党内的“左派”。如果在中国，那次会议宣告了旧路线的重被采用与新路线的寿终正寝，那末在苏联，党的中全会却最后排斥了旧路线的代表们（这当然不等于完全放弃旧路线），重申了新路线的继续及其进一步的推行。

    这是非常清楚的背道而驰，是循着相反方向延长的两条不平行线，早晚要交叉到一起的。

    所以有谁若问中苏共的冲突何时开始，我们有充分理由回答说是1957年6月下旬。因为从那个时候起，中苏之间的分歧才确定不移地存在了。它们将以哪一方式，假哪一事件，在哪个时候爆发出来．当时虽还不能预知；但它们之必将爆发为冲突是必然的。

    为的要更清楚地说明这个“必然性”起见，请让我们再看看“马、莫反党集团”的意见。根据苏共中央全会的决议，“反党集团的错误意见”有如下几点：

    ①，“力图反对缓和国际紧张局势及在苏联和世界各国人民之间建立友好关系”；②，“反对中央委员会主席团所实行的改善同南斯拉夫关系的措施”；③，“反对党所提出的下列根本主张：关于在目前条件下防止战争的可能性以及关于加强苏联共产党和国外进步党派的接触的必要性”；④，“否认苏联领导人同其它国家的政治家建立个人接触的适宜性”；⑤，“反对工业管理的改组”；⑥，“不承认有必要增加集体农民在扩大农产品生产方面的物质利益。反对取消集体农庄旧有的官僚主义的计划经济”；⑦，“在国内问题和外交政策问题上，他们都是宗派主义者和教条主义者”。

    这些罪名，今天几乎全部可以用来加在中共头上。在当时，我们虽然无法确定中共是否已经形成了如上所举的主张。同时我们可以相当肯定地说，当时中共与苏共内部的马、莫派不会有具体联络；但当1957年六七月间，中共领导层在思想上已经偏向于赫鲁晓夫的反对者，却是不容置疑的。事实表示得很清楚，当苏共中央的决议，由尤金大使正式通知中共之后，中共只简短地回了一个极其外交式的电报，说：“我们相信，苏共中央全会所一致通过的这一决议，将有助于苏联共产党的进一步的团结与巩固。”此外，便不再有任何声援和响应了。

    形势虽然如此，赫鲁晓夫在这方面自只有一条路可走：要想避免与毛泽东公开冲突，必须及时设法叫中共回头，回到与苏共同一方向上来。赫氏自己是无法以转向来迁就中共的。其所以会无法，因为他若对中共路线作重大让步，此时已经等于对“马、莫反党集团”的投降，也就是等于给自己的存在掘毁根基。

    但是毛泽东能否因赫鲁晓夫的要求、劝告、利诱或高压再度同到二十大的路线来呢？——问题就在这里。

    毛泽东自从1957年夏秋之际决心退回原路之后，非但自己不曾再动摇过，而且还想叫苏共以及一切跟随苏共的兄弟党也跟着他走。这样一来，试问怎能避免冲突？又怎能防止分歧不日趋严重？

    不过历史证明，从不同路向的确定直到中苏冲突的公开爆发，中间经过五年有余。为什么会有这段漫长曲折的过程呢？大敌当前，不应让“仇者快，亲者痛”，固然是一个原因，但是更重要的却在于：①，“歧见”并非一下子就形成了完整纲领的，它逐渐积聚起来，是在斗争过程中形成的；②，毛赫二人都是现实政治家，他们首先都要考虑到分歧弄成冲突的后果，要考虑到这些后果会给他们各自当权的国家（特别对于中国）带来多么不利的影响。

    当然，斗争有它自己的逻辑，人的主观愿望大多驾御不住客观的进程，同时潜伏在中苏共思想分歧下面的还有着更为深远的原因，于是，在不算短但更不算长的时间内，终于使“坚如磐石”，“亲似骨肉”，“永恒长青”，“牢不可破”的中苏两党与两国之间的关系，由分歧而濒于破裂了。这中间经过了怎样“针锋相对”的，又妥协又冲突的斗争，才弄到这个地步呢？关于这些，我们将在下一章里叙述。

    [1] 见《亚洲情况》（1951年，伦敦出版，P37—P38）作者罗辛权等（L.K. Rosiuger and associates）。

    [2] 1927年秋，中国革命失败，中共曾派遣大批党员赴苏联学习，当时毛泽东在湖南工作，不愿到莫斯科去，决定上山打游击，未离长沙前，曾对他的同志何资深说过那句话。

    [3] 中共治下的反苏言论，首次见于1957年龙云在人大一次常务会议上的发言，据他7月13日在第一届人代会第四次会议的发言中说：他的反苏言论归结为三点：①，“抗美援朝战争经费，全部由中国负担不合理”；②，“美国借款给盟国，又实施租借法案，后来他们有的赖了债，有的美国不要还了，苏联对我国借款，十年以内还清，时间过短，还要付息；③，“苏联解放我国东北时，拆走了工厂中的一些机器．有无代价，偿还不偿还？”龙云的反苏言论，当时曾受到严厉的谴责。龙云本人因此被列为“右派”，结果做了屈辱的认罪。不过据苏联方面的说法，龙云们的反苏竟是由中共当局授意的（见1964年6月21日尤里·茄可夫的文章）。这当然不会是事实。但是有一点我们却可以确信：1957年以及1957年以前，对于苏联的上述种种不满，在北京的领导层中，一定相当普遍地存在，否则，龙云这个老奸巨猾的官僚，决不敢在人大会的常务会议上作此大胆发言。

    [4] 据后来中共的文件透露，此事叫中共不满，固然由于事情本身，但也同样地由于发动此事的方式，所以中共一再责备苏共没有和兄弟党事先商量。仿佛如果先行商量，使中共在应付方面有所准备，事情会有所不同的。

    [5]后来“无产阶级文化大革命”时透露出来的事实，让我们知道了：接受苏共二十大的决议，特别是接受其中反对个人崇拜的决议，中共领导层中的态度不是一致的。以刘少奇为首的一群，很愿意藉反对斯大林崇拜来遏止中共党内日趋严重的毛泽东崇拜，因而他们是自愿接受的；至于以毛为首的一系，鉴于反斯大林崇拜间接打击毛氏崇拜，极不愿接受那个决议。但从我们迄今为止所见的文献来看，毛在当时并未将反对意见公开说出来，中共领导者内部更不曾为此发生分歧。这多半因为国内外的大势所趋，反个人崇拜的潮流太强，他当然还不便为斯大林的崇拜辩护，同时也不便为对自己的崇拜辩护，于是耍出了他原来最擅长的一套，阳奉阴违——1968年2月注。

    [6] 按照中共在《苏共领导同我们分歧的由来和发展》中的说法，仿佛苏军之粉碎匈牙利革　　命，还是中共“坚决主张采取一切必要的措施”的结果。这话显然是言过其实的。因为，由于当时的局势使然，纵使没有中共的“坚决主张”，莫斯科当局也必然会坚决镇压的。

    [7] “鸣放”口号的提出，最初原是为从事科学研究和文艺工作的知识分子提出的，后来才被扩大应用，借用于政治，社会的各方面。可是事实上，知识分子响应得最迟，这是很有意思的。

    [8]一次苏共中央全体会议举行于是月下旬，这次会议上通过了一些对付赫鲁晓夫的决定，其中之一，是设置了一个“国家经济委员会”，其任务在于监督全部国家经济的进行，其权力操在复起的莫洛托夫与卡冈诺维奇一系的手中。


“分歧”发展中的五个关键问题

    从1957年夏秋之间到1962年冬天，这五个年头是中苏分歧由暗斗到明争的时期。用中共文章中那句形象性的话来说，这乃是“三尺之冰”，在日趋酷冽的寒冷中逐渐冻结的时期。

    关于这个时期，现在中苏共都已经发表了不少文字。它们从各自的立场出发，描绘了一幅由交好到交恶的经历图。根据这两幅图画，比对双方互相指控的所谓“诽谤”与“伪造”，参证当时的客观事实，我们原已可以确立一个比较信实的与比较全面的真相了。

    这是一项颇有意义的历史研究工作，是值得做的。

    但是我们这里不能做。我们为自己的研究对象和研究范围所限制，只能从毛泽东思想的传记角度，只能从毛泽东思想的斗争史和发展史角度，来看中苏分歧。甚至，我们还不得不把自己的探讨范围规定得更加狭隘些，即无论谈事实，或者谈问题，都首先从下面这两个考虑出发：那就是：在上述这个时期内，究竟是哪几件事情，使这位平素颇有涵养而又能忍让的毛泽东变得忍无可忍，挺身而出，从事战斗的？究竟是哪几个问题，使这位从来只重实力，鄙视教条的现实政治家，忽然看重了理论，为反对“修正主义”竟不惜搞坏中苏邦交呢？

    这样一种有限度的研究，使得我们无法用“编年”体形式来全面叙述那段“冰冻过程”。我们只能从中选取若干最主要的问题，把它们和当时的事实联系起来，作一种姑且可以称为“纪事”体的简略评述。

    在中共发表的《苏共领导同我们分歧的由来与发展》那篇文章中，有如下的一段话：

    “中国共产党人发现苏共领导的错误，不自今日始。从苏共第二十次代表大会开始，我们就忧虑地注视着苏共领导走上了修正主义的道路。

    “面对这种严重情况，在相当长的一段时间内，我们党曾经几十次地反复地考虑：怎么办？

    “我们曾经设想，可以不可以跟着苏共领导走，一切照他们的意见办？当然，这样做，苏共领导会高兴，但是我们自己岂不是也变成修正主义者了吗？

    “我们曾经设想，可以不可以对苏共领导的错误保持沉默？我们认为，苏共领导的错误不是偶然的、个别的、无关宏旨的，而是一系列原则性的错误，危害着整个社会主义阵营和国际共产主义运动的利益。对于苏共领导这样的错误，我们作为国际共产主义运动队伍的一员，怎么能够无动于衷，缄默不言呢？如果我们那样做，岂不是放弃保卫马克思列宁主义和无产阶级国际主义的责任吗？

    “我们也考虑到，我们批评苏共领导的错误，势必遭到他们报复性的打击，这就不可避免地给中国的社会主义建设事业带来严重的损害，但是共产党人难道可以采取民族利己主义的立场，因为害怕报复性的打击就不敢坚持真理吗？共产党人难道可以拿原则做交易吗？”

    这段话我们觉得相当有意思，因为它让我们看到了在做出重大决定之前的那种毛泽东式的犹豫，让我们看到了现实政治家在投入理论原则斗争之前所感到的彷徨。它告诉了我们：在苏共二十次大会以后，毛泽东曾经长期苦闷地考虑了怎么办；他曾经想对苏共领导的错误保持沉默，希望把苏共的新路线简单看成苏联的内政；他曾经考虑到苏共领导的报复性的打击，怕给小国的经济建设带来严重损害，因而想“采取民族利己主义的立场”（即“不干涉别人内政”之谓）：——这些都说得很好，因为都符合于毛泽东精神；同时这些又都是真话，因为有事实为证（这些事实我们在前一章里已相当充分叙述过），而且事实上表现的还比说的更甚哩。

    在另一方面，文章说他，毛泽东（当然也指中共领导），为了不愿意让自己“也变成修正主义者”而决心不跟苏共走；说他为了不肯“放弃保卫马克思列宁主义和无产阶级国际主义的责任”，因而终于打破了对苏共的沉默；又说他为了“坚持真理”，为了不肯“拿原则做交易”，因而不怕苏共的打击，不怕给中国的社会主义建设带来严重损害，毅然放弃了只扫自家门前雪的立场——这些，说得也不算坏，因为它们虽然不是事实，或不完全合乎事实；但是符合于毛泽东作风的，符合于“名正而后言顺”这个古老教训的。

    我们自然不想说，原则性的思想问题根本不曾是中苏争执的原因。我们也不想说，中苏分歧中一切有关意识形态的争论都不过是幌子。我们只想说，使中苏两党发生严重分歧，使毛泽东忍无可忍，使他摆脱一切顾虑，挺身出来与苏共领导战斗者，[b]其中在意义上起决定作用，在次序上居于前列的，[/b]并不是抽象的与原则性的理论问题，而是有关乎政治、经济、甚至军事的一些具体的利益问题。

    细细观察中苏分歧的经过，我们觉得，下面五个问题才是一切分歧的直接原因。它们是：反对“个人迷信”问题；解放金、马、台湾问题；中印边境冲突问题；经济技术援助问题；党与党，国与国之间的平等问题。至于其它问题，几乎全部是由这五个问题，直接间接地引申出来的。

    先谈反对个人迷信问题。

    所谓反对“个人迷信”问题，实即斯大林问题。中共有时又称它作“无产阶级专政的历史教训”问题。

    斯大林问题如何会变成了毛泽东问题；斯大林崇拜如何牵涉到毛泽东崇拜；毛泽东崇拜又如何成为“无产阶级专政的历史教训”；这些，我们在上一章里讲过了。毛泽东如何在这个突然发生的问题上感到尴尬苦闷，如何在言论与行动上初拟追随．继而迟疑，终于决定反对的情形，我们也都在上一章里叙述了。

    总之，在1957年秋天，当“鸣放运动”在纷扰与狼狈之中结束之后，毛泽东便完全肯定了：“无产阶级专政”确乎丝毫都放松不得；定于一尊的领袖制度片刻都放弃不得。他决心要把斯大林时代的全部方式保持下来．不管苏共领导人的容许或反对了。

    这样做，自然要叫赫鲁晓夫们不高兴的，必然要与苏共发生冲突的；但不曾立即引起冲突。因为对苏共的新领导集团说来。最关重要的在于中共对苏共第二次大会的声援，却不在于这个声援的真实程度。只要是声援，就有利于他们在党内斗争中的地位；至于中共在响应了“反对个人迷信”之余，实行的到底是“集体领导”还是个人独裁，对他们，对赫鲁晓夫们，那就无关宏旨，至少没有直接害处的。他们尽可以优容。其实，首揭“个人迷信”的赫氏自己，又何尝真能推行“集体领导”呢？

    在1957年11月召开的莫斯科“社会主义国家共产党与工人党代表会议”上，由毛泽东亲自率领的中共代表团，根本就不曾把这个问题提出来。至少，它不曾在会议上争论过。在该次会议发表的《莫斯科宣言》上，关于这个问题，让我们看见了一个有趣的、外交式的、因而绝非马列主义的妥协。一方面，中共让《宣言》写下了这样的字句：“苏联共产党第二十次代表大会的历史性决议，不但对于苏共和苏联的共产主义建设具有伟大的意义，而且开辟了国际共产主义运动的新阶段，促进了它在马克思列宁主义基础上的进一步发展。”这是中共在“法理上”支持了苏共的反斯大林运动。另一方面，苏共则让中共把《再论无产阶级专政的历史经验》一文中，“关于社会主义革命和社会主义建设的共同规律”，即关于中共意在替斯大林专制作理论辩护而规定的五点规律，扩大成为九点，写进共同文件。这是苏共在“理论上”默许了中共的亲斯大林行为。

    这是一笔典型的“原则交易”。照我们所知当时发生的情形看，这交易完成得并不困难。[1]

    莫斯科会议以后，反对或拥护斯大林崇拜的声音都听不见了。在相当长的时期内，非但听不见这个声音，而且，在赫鲁晓夫的口中，居然还听到过不同的调子，类似“不能全盘否定斯大林”的话。毛泽东方面，则将“个人崇拜”始终表演得比较隐蔽与克制。中共文章每当提到大师们的时候，总只限于马恩列三人，对斯大林的颂扬至少从公开宣传中消失了。

    就这样，那个反斯大林问题或反个人迷信问题，虽然是发生于毛泽东与苏共新领导之间的第一个分歧问题，也是最使他头痛过和困恼过的问题；但若没有后来更现实更有关中苏两党（亦即两国）实际利益的问题发生，那么，这个问题，很可能始终不成为中苏争吵的事端之一，可能始终以“内政”问题来看待，双方各行其是，互相不加干涉。

    是什么新的利益问题使中苏关系再度紧张呢？这且待后面再说。这里要指出的是：每有一次新紧张，就要重提一下这个旧“分歧”。新紧张积聚得愈多，这个旧“分歧”就叫嚷得越响，旧“分歧”叫嚷得越响，自然又制造出更多更新的紧张。二者的关系非常密切，影响极其直接。所以然之故，因为紧张到了某个程度，双方势必都要发生“颠覆”对方的同一愿望。要颠覆对方，那么在共产国家的特殊情形中，很自然地企图与对方的“反党分子”建立联盟，企图号召对方的群众起来，反对上层领导。要实现这样的企图，那么在赫毛斗争的具体条件下，赫鲁晓夫一边的最佳武器自是“反对个人迷信”，进一步反对“独夫”斯大林，以此打击“独夫”毛泽东，而在毛泽东一边，当然要强调“领袖权威”的重要，以此替死去的斯大林恢复名誉，替倒了台而仍活着的“反党集团”撑腰助势，同时给自己的个人膜拜制度固基培土。

    事情就是这样发生了的。

    就中共方面说，个人迷信问题从“内政”问题再度变成为“国际共产主义运动的原则问题”，大致在1960年夏秋之际，即当中共在罗马尼亚京城各国共党会议上遭到“突然袭击”之后。1960年9月出版毛泽东选集第四卷。以此作为因由，毛泽东思想的旗帜又高高举起，毛主席的颂赞又响彻云霄，对毛泽东的个人崇拜被当作一个战斗信号推行出来。

    这个战斗信号正确地标志了中苏共紧张的程度，它表示了两党两国之间的分歧已达到不再能够妥协的地步。

    在是年11月举行的莫斯科国际共党大会上，中苏共在1957年《莫斯科宣言》中所达成的有关个人迷信问题的妥协，完全被破坏了。会议所发表的《声明》，特别提到了《个人迷信的有害后果的克服》，特别强调：“党内民主和集体领导的原则”，又特别指出了“不允许有束缚共产党员发挥创造性思想和主动性的个人迷信”。同时，《声明》还把《宣言》上关于“共同规律”的部分，干脆删去了。这些都显然是针对着毛泽东的，是赫鲁晓夫利用“个人迷信”这个题目来打击毛泽东。

    斗争继续下去。等得到了1961年11月召开的苏共第二十二次大会上，中苏两党关于“个人迷信问题”的争论，关于“斯大林问题”的争论，那就发展到了白热化、甚至戏剧化的程度。斯大林的尸首成了一出胡闹剧的中心道具：周恩来向它献花致敬，赫鲁晓夫连忙将它挖掘出来，焚化改葬。大会上苏共领导人指着阿尔巴尼亚霍查那个和尚，大骂毛泽东这个秃驴，说他犯了斯大林犯过的一切罪恶，说他企图建立比斯大林当年还要丑恶的个人迷信。从此以后，“个人迷信”问题不仅成了中苏共之间的大分歧之一，而且成为国际共产主义运动中派系分裂的重大问题之一。从这个问题出发，又牵涉到整整一系列的分歧问题。例如，对斯大林的估价问题，民主与集中的比例问题，社会主义建段时期的国家机器的加强或减弱问题等等。

    那么，从1957年莫斯科会议到1960年的罗京会议，亦即从“个人迷信”的暂时妥协．直到为这个问题再起争执，这三个多年头中间，究竟发生了什么重大事情？究竟是什么问题，使中苏关系越来越紧张，以致使那个原已相当妥协的“个人迷信”问题再度被提出来，而且成为中苏共之间难于和解的一个重大分歧？

    据我看，首先是1958年的解放台湾问题。这是中苏关系恶化过程中的第二件大事情。

    在中共发表的那篇《苏共领导同我们分歧的由来和发展》长文中，1958年项下，提到了一句话：“1958年，苏共领导提出企图从军事上控制中国的无理要求，遭到中国政府正当的、坚决的拒绝。”仅仅是这样一句话。这里没有说明要求的内客．也没有说出它被提出时候的具体情形。

    同样，在苏共中央主席团委员苏斯洛夫1964年2月对苏共中央全会所作的所谓“反华报告”中，我们也看到了一句有关1958年的话，他说：“但是，遗憾的是，中国政府从1958年开始越来越频繁地采取各种破坏苏中友谊的措施，并且以自己的未经协商的行动，在国际舞台上不仅给苏联，而且也给其它社会主义国家造成困难。”这句话也说得没头没脑。也是只有罪状，却无事实的。

    不过，我们如果将1958年发生的大事，稍稍精细地研究一下，却不难找出双方互控罪状的事实；从这些事实中，我们还可以看出，那些双方都不明言的争执．却正是那些公开争论的理由与基础。

    因此我们得在可能范围内，填补这一页空白。

    1958年7月的中旬，美英帝国主义者为了干涉伊拉克和黎巴缴的革命，突然出兵黎巴嫩与约旦，引起了紧张的国际局势。在中近东，更造成了迫切的战争危机。为要解决这个危机，赫鲁晓夫在7月19日提出了意见，主张召开“五大国首脑”会议。即主张由苏、美、英、法以及印度的五国政府首长举行“高峰会议”。这个提议非常奇怪。当时美国原本主张由联合国安全理事会来解决问题，苏联表示反对。它所持的反对理由，是说安理会里没有“伟大的中华人民共和国参加”；可是它自己提出来的办法——“五大国首脑会议”，却一样不请中国参加，而且建议由印度来充当亚洲大国的代表。

    是否在那个时候的中苏歧见，就已经使赫鲁晓夫企图拾高“中立执善的”尼赫鲁印度，藉以平衡或牵制不易就范的毛泽东中国，因而有意提出这个轻视与侮辱后者的提议呢？据我们看还不见得。诚然，即使在1958年秋天，赫鲁晓夫都已经有这种企图和用心了。但是这种心意，至少在当时还不至于以如此露骨方式表演出来。当时克里姆林宫所以要用印度代替中国，最重要的理由，多半是这样的：如果提出中国，美国绝无考虑余地，美国拒绝考虑，那么所谓五大国首脑会议势必变成纯粹的宣传，毫无实现可能；但是赫鲁晓夫提出这个建议，却是希望实现的；不但希望实现，而且希望真能解决危机，真能缓和国际紧张局势，更甚至真能跟着解决东西方的其他许多矛盾，因而大有裨益于和平共处的。赫鲁晓夫的这样一种想法，在北京看来，比之于中国未被列为“五大”之一，也许具有更严重的政治意义，因而更为不满。

    当时北京对于中近东局势所采取的态度，在7月20日，即当赫鲁晓夫提出“五大国会议”的次日，《人民日报》的社论（《不能袖手旁观》）里表示得很清楚。它说：“帝国主义者从来就是欺软怕硬，只承认力量的。只有进行坚决的斗争，才能教训这些惯于进行侵略、干涉和战争冒险的帝国主义强盗，迫使他们接受和平。”

    显然，北京非但不赞成由印度代替中国作亚洲的发言人（关于“五大会议”根本不提），它而且根本反对向侵略者表示软弱，根本反对和侵略者谈判，它主张“坚决斗争”，叫帝国主义者在力量前接受和平。

    中共究竟预备采取怎样的“坚决斗争”？如何反对那正在遥远的中近东侵略的美英帝国主义呢？问题因为牵涉到军事秘密，当时不曾明言，后来的争论文件也不曾说明。但从后来实际发生的事实判断，中共当时主张的办法，多半是要乘机解放台湾，首先攻取近海岛屿。这个实际行动，当然与赫鲁晓夫所追求的以任何代价避免战争，用一切手段缓和局势的主张，正相反对。

    这样，一个新的中苏共之间尖锐冲突形成了。为要解决分歧，协调步骤，赫鲁晓夫于7月31日亲自飞到北京，同毛泽东作为时三日的谈判（这是赫鲁晓夫的第二次访华，也是毛赫二人的第三次会面）。至于他们如何讨论了这个问题，因为双方迄今并无任何透露，我们只能作如下的推测：

    毛泽东多半是这样提出问题：反对侵略战争，单靠大国会议来商量是没有用的，至少是不够的。要有效而切实地反对侵略战争，只有用革命的解放战争。目前美国正在中近东发动侵略，苏联应该支持中国，先攻取靠近大陆的金门马祖诸岛，然后进而解放台湾，倘美国回师东顾，防守台湾，则此举至少可以缓和中东局势，援助了伊拉克和黎巴嫩的革命。赫鲁晓夫自然不同意这个做法。在他看来，这样干不能缓和危机，只能加重危机。这是将中近东的战争扩大到远东，并且大大增加了世界大战的危险性。这和他全面缓和国际关系的主张，特别和他缓和美苏关系的主张，根本冲突的。但是毛泽东坚持他的主张赫鲁晓夫也不肯让步，于是问题就很自然地发生了：如果因台湾海峡的局势而引起中国与美国之间的战争，作为中国同盟的苏联，究竟应该怎么办？依照互助同盟条约而介入战争呢？还是违背条约而站在一旁？介入，自非赫鲁晓夫之所愿；袖手旁观，则恐势有所不能。在此情形中，苏方多半提出了这样的要求：在中苏互助同盟条约之下，组成一个联合机构，该机构由中苏平等组成之，但由苏方保持决定权力。这也许就是中共指控的所谓“从军事上控制中国”的要求。结果，当如中共的文件所说，毛泽东给它以“正当的与坚决的拒绝”。

    毛赫会谈后发表的联合公报，虽然也“坚决主张立即召开大国政府首脑会议讨论中近东局势”，但不指明由哪几个大国来代表，更不曾提出由印度来代替中国充任亚洲代表。至于实际如何反对美帝侵略，则公报只字不提，也不曾提及收复台湾之类的问题。很可能，那次会谈没有在任何一个争论问题上取得妥协。

    可是中共方面却不管苏方态度如何，在会谈之后不满一个月，从8月24日开始，便以行动来实现台湾解放，首先炮轰金门马祖了。台湾海峡的局势骤然紧张起来。中美之间全面战争的危机变得非常迫切。这时候，我们看见赫鲁晓夫写信给当时的美国总统艾森豪威尔，他表示“对我国伟大的朋友、盟邦中华人民共和国的侵犯，也就是对苏联的侵犯。”他同时声明苏联忠于中苏互助条约上所规定的义务，“将尽一切可能……来维护两国的安全，维护远东和平的利益和世界和平时利益。”

    这究竟是怎么回事？难道赫鲁晓夫在北京会谈上同意过毛泽东的办法？难道中共之进攻金马事先获得苏共的充分支持？

    据我们看，都不是。事情多半是这样：问题根本不曾有过一致的决定．或仅仅有过一个模棱两可的协议，或者是赫鲁晓夫只做了一个极其虚伪与不切实的、乃至有条件性的承诺。可是北京则明知莫斯科在解放台湾问题上所持的反对态度，或误信了有条件同意的勉强态度，却尽照自己的计划干起来了，致使莫斯科在既成事实面前，不得不出来为盟友撑腰。

    事情如果是这样（我们相信是这样的），那么，赫鲁晓夫此次的被迫声援，该是莫斯科不满意北京的最大导因之一，该是二者之间所发生的最早与最现实的不愉快事件。

    苏斯洛夫所谓“中国政府从1958年开始……以自己的未经协商的行动在国际舞台上不仅给苏联，而且也给其它社会主义国家造成困难。”主要当指此而言。

    勉强而被动的支援声明，当然不会认真切实地见诸行动；这，自然又会反过来激怒毛泽东。如果在北京的毛赫会谈上，后者对此做过虚伪而闪烁的承诺，但当事实展开后却不肯将承诺兑现．那么毛泽东的恼怒将更加理直气壮了。

    观乎那次解放台湾之役的有雷无雨，观乎那次进攻金马之以闹剧（“单日开炮”）收场，我们相信，毛泽东确是有理由责备赫鲁晓夫“背信弃义”的。

    无论如何，1958年秋天所发生的事情，对于往后中苏关系的发展具有莫大影响。由于这些事情，苏联责备中国只顾一己的局部利益，不顾世界的全局利益；责备它只为沿海几个岛屿，竟不惜将盟国拖入战争，甚至不惜引起世界大战。由于这些事情，中共责备苏共企图与美帝拉扯交情，不援助反帝斗争；责备它的支援徒托空言，事实上却暗中拆台。甚至责备它想混水摸鱼，想利用台湾海峡局势来军事上牵制中国。

    一切关于反帝斗争，援助殖民地解放斗争。乃至关于战争与和平的种种理论问题，可以说都从这个现实的政治问题引出来，或因此问题而加剧了争论。

    自从那件事情与那个时候起，中苏共的关系便急剧地恶化了。越来越不能妥协了。此后不到一年，即到了1959年6月间，苏联政府片面废弃了1957年10月签订的中苏国防新技术协定，拒绝向中国提供原子弹样品和生产原子弹的技术资料——这，一部分的原因，也正就是中苏在台湾海峡局势上所形成的军事歧见。

    这个歧见，到了1959年下半年，又因为中印边境冲突而加剧了。

    中印关系的恶化，看来与苏联原不相干，可是事实上，中苏关系大大受了中印关系的影响。两种关系的恶化几乎同时进行，彼此间让人看到异常密切的联系。

    中印两国如何为了西藏问题的处理而失和，它们如何从“本查希拉”发展到兵戎相见，这些我们不想追叙。我们在这里必须指出来的，只是中印关系如何牵涉到中苏关系的一些简单事实。

    1959年3月发生“西藏事件”，中印关系开始恶化；同年6月，苏联政府片面地废弃了中苏有关国防新技术的协定。同年8月，中印军队在朗久地方首次发生冲突；苏联政府于9月9日经过塔斯社发表声明，偏袒印方。9月底，赫鲁晓夫以此声明作为“见面礼”，飞去美国，和美国总统艾森豪威尔举行戴维营会议。10月初，赫鲁晓夫乘参加中华人民共和国十周年纪念之便，与毛泽东举行他们二人之间的第三次会谈，叫毛泽东不要“用武力去测验资本主义制度的稳定性”，尤其要对印度和解与让步。印度政府显然从苏联态度得到了鼓励，在毛赫会谈之后不出一个月，便在中印边界西段造成了更严重的武装冲突。1960年7月，中苏之间直接发生了边境纠纷。此后，经过一年之久的酝酿和进一步恶化，在1962年4、5月间，新疆伊犁地区爆发了“难民出亡”和与之有关的中苏边境事件。接着，从10月下旬开始，中印边境发生了大规模的战争，苏联公然给予印度政府以军事上与经济上的援助。

    这一串简单的事实，让我们清楚地看到了，中苏纠纷是如何紧密地与中印纠纷牵涉到一起的。

    为什么会这样的？

    原因据我看不外乎下面三个：第一，苏印两国在对华边境问题上有共同利益。中苏边境比中印边境长，历来有争议的地点又比较的多。中印之间既然有了问题，则中苏之间迟早也会有问题。莫斯科显然要想在中印边界问题上，造成一个能令北京克制的先例。第二，莫斯科觉得北京为了“几公里荒无人烟的土地”，不惜与朋友翻脸，不惜以兵戎相见，大大妨碍了国际紧张局势的缓和，特别妨碍了美苏关系的改善，而且将中立的印度驱入美国的怀抱，影响了国际政治的全盘形势。第三，为了对付难于就范的毛泽东，赫鲁晓夫早已采取了“口称中国是兄弟，却把尼赫鲁当亲人的政策”。（例如我们上面谈过的“五大国会议”的提议。）不过自从中印边境纠纷爆发之后，那个“捧疏抑亲”的立场，立即转变为“远交近攻”，甚至“借刀杀人”的办法了。他最初在政治上，继而在经济上，终于在军事上实行公开的助印反华。

    赫鲁晓夫既然采取了如此肆无忌惮的，公然沙文主义与强权政治的政策，藉以压迫中国，毛泽东岂是好惹的？别说毛泽东，就是换过比较没有那么多民族主义的领袖们，也一定要起来反抗，也一定要造成“分歧”。

    许多“意识形态”上的分歧便由此发生，它们是：阶级性质不同的两个国家发生了战争，处于第三者地位的“社会主义国家”应该采取什么态度？一个“社会主义国家”的对外政策，应该受社会主义，国际主义与世界革命的原则的决定呢，还是应该让自来强权政治的均势观念来决定？两个“社会主义国家”发生了边界纠纷，应该用怎样的方法来决定？为了“缓和国际紧张局势”，主要是为了缓和美苏之间的紧张关系，是否其它国家应该放弃一切为民族独立或领土完整的斗争？以及诸知此类问题。

    第四，我们要谈经济与技术的援助问题。

    在谈到中苏两共党如何为经济与技术援助发生冲突之前，让我们先列举一下赫鲁晓夫当家之后，有关这方面的几件大事：

    1954年9月，赫鲁晓夫第一次访问北京。结果是，改订了斯大林和毛泽东之间所签订的一些政治上与经济上的不平等条约，此外还签订了“中苏科学技术合作协定”；签订了建筑分别自兰州至阿拉木图，自集宁至苏蒙边境两条铁路的协定；苏联予中国以5.2亿卢布的长期贷款；帮助中国政府再建15个工厂，并对以前供给的141个工厂添供设备；还赠送了一座国营农场的全套机器和设备。

    1956年4月，米高扬访华，签订了一个新的经援协定，苏联援助中国再建55个（总值25亿卢布的）新工厂。

    1957年10月，中苏签订（有关原子弹的）国防新技术协议。

    1957年11月，毛泽东亲自率领中共代表团，前往莫斯科，出席召开于该地的81个共产党及全体社会主义国家的会议。关于经援方面，没有任何结果。

    1958年8月，中苏间签订了一项协议，苏联助建47座工厂。

    1959年6月，苏联片面撕毁了原子协议。

    1960年7月，苏联片面决定，一个月内撤走全部在中国的苏联专家，撕毁几百个协议和合同。

    1961年10月，周恩来率领中共代表团，出席苏共第二十二次大会。苏联曾向他提出提前偿清朝鲜战争时期所欠的借款。

    上面这一个非常不完全的事实排列，却已经给了我们一个明确印象：1957年11月的莫斯科会议好像是一条界线，它把苏援的意义划分出两个时期。在此以前，赫鲁晓夫们主要是以经技援助作为诱饵，或当作贿赂，从中共方面取得政治上的“照顾”。在这条界线以后，苏联当局却主要以经技援助作为武器，或当作要挟，藉使中共领导人在政治上让步，在理论上顺从。

    1954年赫鲁晓夫、1956年米高扬，两人前后来华所做的“慷慨”事业，它们所含有的政治意图，它们所藉以成交的政治交易，我们在前一章里已详细讲过，不赘。在这里，我们只想联系着1957年的莫斯科会议，比较详细地谈谈苏联对中国的援助为何与如何会发生了转变，它为何与如何从“香饵”变成“要挟”，以致激恼了毛泽东，并使中苏“分歧”进一步地恶化起来。

    我们知道，自从1957年7月，中共大张旗鼓地反对右派以后，毛泽东终于决定走上苏共第二十次大会的相反道路。这个态度，当然为苏共所不喜的，但不曾立即影响到苏联对华援助的方针。所以在十月间，中苏关于国防新技术的谈判，即关于苏联答应让中国分享原子秘密的谈判一经成熟，双方便签订了协议。

    到了11月，在莫斯科会议上，在中苏关系的全盘检讨中，这个援助问题才让人觉察到了有所转变。但因许多问题交织在一起．事情绝非单独为了援助问题，所以我们不得不一般地谈谈莫斯科会议以及表现在那次会议上的中苏矛盾。

    1957年11月举行于莫斯科的世界共产党及全体社会主义国家的大会，不但对于中苏关系，而且对于整个共产主义运动，都有非常大的影响。这是斯大林逝世以后，甚至是第二次世界大战结束以来所举行的第一次国际共产党大会，是苏联共产党的领导层经过一度纷争而建立了新中心以后的第一次国际大会，也是赫鲁晓夫们的新路线在国内外遇到种种挫折和考验后所召开的第一次国际大会。苏共新领导利用十月革命四十周年纪念来召集那次会议，显然具有这样的企图，那就是要把苏联共产党第二十次大会上所完成的人事与政策上的改变，在世界共产主义者大会上获得正式批准；并且经过这次大会，将此改变从一国范围，合法地、彻底地推广到国际范围去。

    可是由毛泽东亲自率领的中共代表团，却是怀着不同企图，前来参加会议的。这位中共的头号领袖，我们知道，对莫斯科从来就不怀着至诚虔敬的心情。后来中共胜利，斯大林逝世，赫鲁晓夫为了党内斗争前来求救，以及苏共的“解脱斯大林”运动在东欧引起的连串波澜：所有这些事实，又逐次减低了毛泽东那份原不很高的虔诚。因此当1957年冬初，毛泽东第二次前赴莫京，他的情怀和1949年岁末的第一次赴俄，该是非常不同的。第一次，他如果还是以学生资格，以朝山进香者资格，来到这社会主义革命的发祥地，从斯大林那里上了所谓“共产主义”现实政治的一课，那么，第二次，他却是主要以教师和前辈资格，以正确路线的坚持者资格，来向斯大林的“不肖门徒们”，向那些只会跟随克里姆林宫指挥棍跳舞的可怜革命家们，上堂授课了。换句话说，毛泽东是要利用他生平第一次参加国际共产党会议的机会，把中国革命的经验，把所谓毛泽东思想，亲自带上国际共产主义的政治舞台去。

    就这样，苏共和中共，赫鲁晓夫和毛泽东，从两个正相反对的方向，怀着两个难于和解的企图，聚首于莫斯科会议厅中。究竟谁的方向与企图能够在大会占据上风，能够为大会所采纳呢？这就得看两者地位的谁强谁弱了。在共产党国家与共产党领袖之间时所谓地位强弱，必须从两个方面来看的。第一个方面，就是普通意义的强弱，即是要看谁所统治的国家，在经济、军事以及一般文化上所达到的程度。谁的国家在这些方面强些，那么这个共产党和它的领袖所发表的言论就响亮些，有分量些；他们在共产党人的行列中的地位也就排得显著些，前面些。这方面，跟资本主义国家及其政治家们之间的关系是完全一样的。惟一不同，只是共产党人有时把这种关系表现得更加露骨罢了。第二个方面，另有一种强弱关系，却是为共产党集团与“社会主义阵营”所独有的，那就是：某一共产党巨头（因而也是他所代表的国家）的强弱，还要看他在自己党内与整个国际上所享有的革命威望，看他所享有的革命政治的力量。

    当1957年莫斯科会议时，毛泽东和赫鲁晓夫的地位和力量对比，在第一种意义上说，当然相差甚远；但若就第二种意义说，前者却强过后者多多。这就是说，双方各有所强，各有所弱。彼此都不能说处于绝对优势，没有一方能轻易屈服对方。虽然，归根说来，第一种意义的强弱毕竟能最后决定问题；可是在国际共产主义运动中，这个第二种意义的强弱亦自有其不可轻视的力量，它是能够变弱为强的。就这样，我们看见，毛泽东与赫鲁晓夫在莫斯科会议上，处于微妙的势均力敌的地位上。

    可是一切均势总须打破；似是而非的、勉强形成的均势则更须打破，也更易打破。苏中、史毛之间原不曾有过均势。二者强弱分明，后者是注定着要对前者“一边倒”的。赫毛均势的形成，既然由于苏共党内的斗争，由于东南欧诸“卫星国”的反苏，由于毛泽东在这些纷争中所能发生的举足轻重的影响。那么到了1957年莫斯科会议时候，“社会主义阵营”中的政治气候已相当不同。第一，赫鲁晓夫一系在苏共内部的地位业已稳固，第二，以匈、波为首的反苏政治风暴已经过去，相互间的关系已经好转。赫鲁晓夫是仰仗过毛泽东的政治“照顾”的，为此，他曾经付出了代价。可是气候一经转变，“照顾”的时价也就不同了。它不但跌了价，而且根本不需要了，因为从苏联和苏共的真实力量和传统威望看来，毛泽东的继续“照顾”竟成为侮辱了。因此，从赫鲁晓夫的立场出发，需要在莫斯科会议上打破与中共之间的均势，要重新建立苏共的片面优势[2]。毛泽东则从他自己的立场出发，却想在那次空前盛大的国际共产党会议上，把他已经享有的政治威望巩固起来，并且在范围上推广开去，使他原来对苏共的一党照顾，扩大成对所有共产党的普遍领导。

    这，自然意味着中共对苏共的国际领导权的挑战。这个挑战，刚巧又碰上了苏共要重建与巩固这个领导的努力，激烈的冲突于是就无法避免了。

    不过在莫斯科会议上，我们却看不见中苏之间发生认真激烈的斗争。两党虽然在几个问题上有了分歧，为了这些分歧彼此发生过一些争论；结果却是客客气气地妥协了，甚至这是赫鲁晓夫作了较大让步而妥协的。

    然则两党的激烈斗争又在哪里？赫鲁晓夫的态度变化表现在什么地方？

    据我们看，它不表现于业已发生的事情上，却表现于未曾做出来的事情上。什么是未曾做出来的事情呢？经济与技术援助是也。

    我们知道，莫斯科会议的举行，离开中国第二个五年经济建设计划的实施，已不足两月。毛泽东此番亲自出马，不可能不和苏联当局谈到这个问题的，不可能不谈到在新的计划中苏联所能给予的经济和技术方面的帮助。过去，每次中苏最高领袖会面，接着总带来一批新的协议，这次又值中国经济建设的重要关头，理应在这方面有更多成就。可是事实上，我们不知道当时有这种谈判，事后也不见有任何协议．毛泽东空手而去，空手而回。原本应该发生的事情却没有发生，这儿便是冲突，这儿也就是变化。

    这样推断，我们是否犯了“想当然”的毛病？

    我们相信还不致于。当然，截至目前为止，我们没有在中苏共的任何文件中找到证据，证明双方在莫斯科会议期间讨论过经技援助问题，也不曾见到过任何材料，透露出此种会谈的经过[3]。不过从会议的全盘形势看，从会议的结果看，我们相信下面的想法不致与事实相去太远。

    毛泽东来到莫斯科，主要就“和平过渡”问题与“个人迷信”问题，提出了与苏共的不同意见。但他提出不同意见的态度是非常妥协的。譬如在《关于和平过渡问题的意见提纲》的结尾处，中共声明：它的不同意见“并不妨碍在宣言草案中获得共同的语言，为了要表明宣言草案在这个问题上与苏共二十次代表大会的提法相衔接，我们同意以苏共中央今天提出的稿子为基础，在个别地方提出修正。”

    毛泽东为什么要采取这样态度呢？那个同一提纲就给了解释：“为了种种考虑”。是什么考虑呢？其中重要的一个，也可以从中共的文件里找到回答，那就是：为了怕“遭到报复性的打击”，怕“给中国的社会主义建设事业带来严重的损害”。换句话说，怕激恼了苏共领导人，从此拿不到经济上与技术上的援助。

    那么毛泽东根本不提出不同意见不更好吗？这却又不行的。前面我们说过，毛泽东与赫鲁晓夫相比，其强处在于他享有的革命威望，其价值也在于这个威望。如果他想抵消赫鲁晓夫所享有的经济、军事和文化上的优势，并使这个优势转过来为他所用，他就得保持与加强业已享有的革命威望。但要做到这一点，显然，他绝对不能表现成别人指挥棒下的跳舞者，而必须继续扮演苏共新贵们的政治上的保护者。

    所以毛泽东的态度是无法不矛盾的。他必须一方面在政治上保持独特的主张，藉以抬高身价；另一方面又要表示出充分的和解可能，以此换取援助。

    赫鲁晓夫自然不会喜欢这个态度。只要他发现自己“已经好了”，立刻就会对中国朋友“狠”起来。在1957年的莫斯科会议时期，据我们的看法，赫鲁晓夫是已经狠了的。虽然这个狠不曾表现在政治讨论中，而主要表现于援助问题上：他根本拒绝谈判这个问题，或者，谈判了而不曾有任何结果。

    凭着三年来和毛泽东的交道，赫鲁晓夫认识到他的对手跟自己一样，是一位现实主义的政治家。对于这样的政治家，用钱来讲话，自然比用论据讲话要方便得多。过去他曾经用钱买到了中共方面颇为悦耳的“声音”；现在，他想用同样的钱，只是用不同的方式，即用靳而不予的方式，压下中共那个不再悦耳的“声音”。赫鲁晓夫相信这是他走了最狠的一步棋，也是最容易叫对手清醒，叫毛泽东屈服的一步棋。

    可是照往后发展的事实看，当时赫鲁晓夫这样做法是打错了主意的。

    毛泽东诚然看重实际的政治利益和经济利益，不很计较“茶杯里的风波”；但是，他代表着一个古老而巨大的民族，更重要的，他代表着一次潜力深厚的革命，而且他本人又是一个睥睨一世而雄心万丈的人物，怎么肯“食嗟来之物”呢？显然，赫鲁晓夫那次的手法是弄巧成拙了。用钱讲话而不得其法，往往比用论据讲话更易激怒对方而非安抚对方。那次的情形也正是如此。

    毛泽东正是在那次亲自领教了赫鲁晓夫的手法以后，我们相信，才开始由“一边倒”的想法移转到“自力更生”立场。

    1958年5月间，中共决定了“建设社会主义总路线”，8月间，它提出了“大跃进”和“人民公社”。这些措施之所以采行，自然有很多主客观方面的原因；但是不能否认，其中一个不小的理由，就是要给赫鲁晓夫的要挟态度以一个答复，是要尽可能用土力量土办法来代替洋力量洋办法的一种企图。

    不过这个转变，无论就赫鲁晓夫或毛泽东方面说，都还不是最后的。

    1958年8月．我们看见苏联的钱袋又松过一次，它向中国提供了47座工厂的新的援助。原因为何，我们在上面已经讲过了，那是为了当时因中近东局势所引起的国际紧张关系，赫鲁晓夫想取得毛泽东的一致行动，不得不再迁就一下：不但登门拜访，而且还完成了又一次的“无私援助”；可是结果，我们在上面也已经讲过，在这宗新的“政治与经济交易”后不出一个月，台湾海峡出现了新紧张，为了对付这个紧张局势，毛泽东非但没有满足赫鲁晓夫的希望，而且几乎将他拖下了水。

    从此以后，赫鲁晓夫便决定勒紧“钱袋”了。此后与中苏歧见的发展同时，他便愈勒愈紧，而且愈紧愈勒，与这些歧见的加深互为因果。其间最出名的是1959年6月的片面撕毁原子协议，以及1960年7月的撤退全体苏联专家。后一行动可说是最严厉的经济制裁与技术制裁，对于中国经济建设是一个毁灭性的打击。这个打击其实已经超过了想使毛泽东屈服的目的，而竟是旨在逼迫毛氏下台，或搞垮整个中共的统治了。如此煎逼，如此压迫，则其结果自然只能是非此即彼：或者毛泽东在制裁之下倒下去，或者，他终于渡过了难关，那就从此恩断义绝，直奔“梁山”而去了。

    苏联当道凭藉其经济与文化上的优势，常想以经技援助作为手段，使“兄弟国家”永远保持于“卫星”地位，永远对克里姆林宫百依百顺。这套办法，有时虽然见效，有时却适得其反。当年斯大林曾经用以逼反了铁托，现在赫鲁晓夫也因此与毛泽东彻底闹翻。

    今次事件之曲在苏方，咎在赫鲁晓夫，那是不待言的。可是毛泽东在这个问题上，在他寻求援助与接受援助的态度上，是否完全正确呢？不，并不正确，而且并不符合于马、列国际主义立场。

    中共中央1964年2月29日给苏共中央的信上，关于援助问题，是以这样的话来开头的：“我们对于苏联在斯大林领导时期开始提供的友好援助，从来给予恰当的评价……”接下去，文章一转，说道：“近年来，苏共领导惯常以恩人自居，无数次地吹嘘什么‘无私援助’……”这里的意思清楚表示：斯大林在援助问题上是正确的，只是“近年来”，在赫鲁晓夫领导之下，在援助问题上才出现了不正确的态度和办法。

    这，我们知道，并不与事实相符。在上一章的叙述里我们看到过，当斯大林与毛泽东签订第一批中苏之间的条约时，根本不曾以平等相待。同时，我们知道：“连在抗美援朝战争中向中国提供的军事物资，也不是无偿援助”，当时苏联借给中国用以购买军事物资的贷款，还得付很高利息。又须于短期内归还——这些，也都是在“伟大的”斯大林领导之下干出来的。至于赫鲁晓夫，我们看见，他之与毛泽东拉上交情，却正由于他在这方面改正了斯大林的错误。毛泽东自己在1957年就曾说过：“在中国问题上，消除一切不愉快事情和芥蒂，应该归功于尼·诺·赫鲁晓夫同志。”

    毛泽东只为的要建立和维持自己的个人膜拜制度，便不得不维护斯大林的“个人迷信”；为要维护斯大林的个人迷信，竟不惜在任何方面，即使在为他自己所身受的方面，也违背一切历史事实，替斯大林文过饰非。甚至洗刷罪恶，竭力在独夫与屠夫的身上画上全不相称的荣光。这实在是毛泽东冲上国际舞台，全身披挂中所暴露的一个最大破绽。

    其实，赫鲁晓夫“近年来”在经技援助问题上对中国所耍的种种无赖与无耻，一切都是师承斯大林的。斯大林当年对付南斯拉夫的一套，便是赫鲁晓夫用以对付中国者。毛泽东不把这个事实指出来．反而颠倒这个事实，这非但由于他在斯大林问题上所采取的错误态度，而且由于他在国际援助问题上，根本也采取了非列宁式的立场。从毛赫往来的记录看，每次总只见一方面的政治“照顾”，另一方面的经济援助，这里进行着赤裸裸的交易，其现实不下于普通商人的买卖。本来嘛，政治这种东西，反动也罢，前进也罢，都是十分现实的。谁不现实，谁便是书呆子，而书呆子的政治家，常常要演出他个人的悲剧，或酿成他所当权的国家的悲剧。话虽如此，历史却终于给我们证明了：正是在这个现实主义上，伟大的革命政治家与比较小型的革命政治家之间（更不必说与渺小的革命投机家之间），暴露了极大的差别。二者的差别，当然不像我们中国儒家所说，前者只知“义”，后者但言“利”。现代的大革命家，马克思主义的大革命家，最懂得大众的与物质的利益的重要，不仅为了破坏旧的，而且为了创造新的，都必须要顾到此种利益，甚至以此种利益为依归。否则要流于空想，要脱离群众。不过为要满足或者获得这种利益，他们却不是不择手段的，决不肯以原则来做买卖的。有时候，为要从某一方面（用毛泽东的话来说：无论从人民内部的矛盾或人民外部的敌对者方面）取得“利益”而不得不作出让步，他们总是公开说明，说明这是不得已的让步，说明非让步不可的理由；更重要的，他们决不会因此种不得已的让步而给那个让步的对手涂脂抹粉，也不会将退让说成为前进。因为这种做法，在那些大革命家看来，是有意欺骗群众，会麻痹群众的意识，要瘫痪群众的斗志．所以是一种对革命的背叛，至少是对于革命原则立场的放弃。至于另一方面，在予人以援助的方面，那么他们即使为了最崇高的革命目的，也决不肯拿物质利益当作贿赂，或以经济支援作为武器，去诱使人接受自己的主张，或当人不听话时以停止支持作为惩罚。马克思与列宁，特别是列宁，曾经有过不少机会，以实例告诉我们：当我们为了革命之“利”而必须对朋友或敌人作出让步之时，应如何维护与坚持革命之“义”。至于如何在思想与物质两方面真正无私地援助国际无产阶级，那么在列宁一生中，特别在十月革命胜利之后，曾经以最完美的例子昭示了我们的。可是等到斯大林一当权，事情便反其道而行之。当他不得不对敌人让步，或从敌人那里接受援助时候，他可以将希特勒说成为“民主主义者”，可以把丘吉尔恭称为“百年才出生一次的大人物”，甚至可以称日本的松冈洋右为“道德的共产主义者”，同时，在政治上，对以上各人（及其所代表的势力），当然停止了一切批评和攻击。另一方面，当他处于援助者地位的时候，那么一分钱都要派一分钱的用处，任何给予都要看对方是否“跟着他的指挥棒跳舞”。他本人是可以因“利”忘“义”的，因之对他人也要求以“利”易“义”。如果他付了钱而不能达他所追求的私愿，则第一步的对付是停止“付钱”，然后则纪律随之，如有可能（即如在他权力直达范围之内），则拘禁随之，刀斧随之，务使那些不肯以“灵魂”的屈从为“受援”代价的人，以肉体毁灭来偿还他所使用过的“援助”。

    从上面的正反例子看，可见，无论受援者的毛泽东，或援助者的赫鲁晓夫，在这件事情上都不是堪与列宁齐肩的大革命家，而是只能与斯大林为伍的较小型的政治家，不管他们两人中谁是欺人者，谁是被欺者，只要他们的基本立场仍是斯大林主义的，那就叫“易地则皆然”，能欺人时便欺人的。不过，今天毛泽东既然处于被援者地位，因而是受害者的身份，是利于记起列宁立场的，所以他提出了一连串有关这方面的原则性的问题：兄弟国家的经技援助是义不容辞的国际主义责任呢，还是片面施恩？赴援与被援两方是互相帮助呢，还是单方负担？两党之间的思想分歧应否藉经济压力来解决？国家关系应不应该被利用来解决党的关系？争论再深入和扩大下去，便发生了例如这样的问题：援助是否可以凭借其有利地位，指挥或代为规定受援国的经济建设？国际间的经济合作如何才能一方面打破落后的民族单位，一方面又不妨碍诸落后弱小国家的民族利益？

    从这些问题，很自然地就牵涉到国与国之间的平等问题，特别是党与党之间的平等问题。这个问题，事实是从苏共第二十次大会决议案对各国共产党的有无约束力而来的。按原则（列宁时代规定下来的原则）各国共党当然平等。没有一个党能指挥另一个党，各个民族的党，只能听命于最高司令部——第三国际。但因事实上，第三国际，无论在列宁时代或斯大林时代，都主要是受苏联共产党推动的，因此，诸凡苏联党的重大决议必然会反映在第三国际的决议上。列宁时代是凭精深的思想，道德的威望以及革命斗争的丰富经验，使第三国际，通过它又使各国的党，心悦诚服地接受了苏联共党的领导；到了斯大林时代，第三国际事实上已成为联共党中斯大林一系所操纵的工具，它凭了雄厚的资力，精选过的代理人以及列宁时代革命权威的余荫，通过这个工具，把联共的任何决定，强加于各国共产党。等到第三国际解散后，联共便直接地对各国党“舞动指挥棒”了。所以苏联共产党是“上级党”，其它各国党是“下级党”，那是由来已久的事。联共的一切决定，甚至苏联政府所采取的任何一个内政外交的措置，对“兄弟党”都是有拘束力的。毛深东一向默认这个事实。他虽然常常“阳奉阴违”，却从未对它公然提过异议。第一次公开反对这种办法，那是从苏共的第二十次大会开始的．

    不过在最初，我们看见，毛泽东还是想服从“苏共领导”的。即使二十次大会的一些决议使他不满，他也宁愿就个别问题，与苏共领导进行秘密协商，藉以解决歧见。他绝不想公然出来争辩，更不想直接向苏共历来享有的事实上的领导权挑战。在1957的莫斯科会议上，毛泽东虽然怀着问鼎领导的雄心，却仍旧承认这个领导权。苏共大会决议对各兄弟党具有不言而喻的拘束力，这件事根本不曾引起争辩，所以在会议宣言中，并不需要确定这个早已确定的事实，而只指出它“开辟了国际共产主义运动的新阶段”。党与党的关系问题以特别尖锐的方式被提出来的，乃是在1960年6月召开于罗马尼亚京城的共产党会谈上。当时赫鲁晓夫“突然袭击地提出了会谈公报草案”，“滥用苏联共产党从列宁以来长期形成的在国际共产主义运动中的威信，绝端粗暴地把自己的意志强加于人。”赫鲁晓夫采取了“家长式的、武断的、专横的态度，……把伟大的苏联共产党同我们党的关系，不看成是兄弟党的关系，而看成是父子党的关系。”（见《中国共产党代表团在布加勒斯特兄弟党会谈上的声明》。）这才逼使毛泽东挺身而出，直接向苏共的领导权挑战。在三四个月以后召开于莫斯科的各国共产党和工人党代表会议上，党和党的关系首次被正式提出讨论了。结果以如下方式得到了暂时的妥协：一方面，会议“声明”规定：“所有马克思列宁主义政党都是独立的，平等的；”另一方面，“声明”却又强调说：“苏联共产党——国际共产主义运动中最有经验和久经考验的队伍，过去是，今后仍然是世界共产主义运动的公认的先锋队。这是一方面宣布父子独立与平等，另一方面却声明父子终归是父子。这是一种多少滑稽的腐败的妥协。它仅仅使斗争双方达成表面休战，冲突随时可以复发，而且复发时双方都有权力指责对方破坏“莫斯科声明”的。

    这样，我们看到了使中苏两共党走到目前那个地步的，主要是上述五个现实的具体问题，我们又看到目前提出于中苏共党之间的全部思想问题．实际可以归结到这五个问题，归结到政治与经济的问题。我们看出些现实的利益问题是根本的，起始发源的；而其它的意识形态问题，不管它们具有多么重大的原则性，却是派生的，是在争论中拉进来的。我们这样说，用意当然不在于指那些抽象的思想问题都不过是幌子，是借口，因而完全虚伪，不足重视。非也。思想争论常常掩饰着利益冲突，这是事实；但是思想争论一发生，那它们就跟一般的思想一样，会自己取得其重要性与存在权利，且会受其本身逻辑发展的支配，同时回过来影响那些促其发生的利益问题。还有，越是代表着历史上进步利益的阶级或个人，对于那些思想“幌子”（旗帜）越是严肃，越是郑重；反之，越是自觉到反动与腐朽的阶级或个人，便越把思想当作简单的幌子，当作骗人的宣传。今天，全世界的共产主义运动，比起马克思、列宁时代来，虽然已经向现实政治走得很远了，在理想主义方面是大大地堕落了的，但是一般说来，若比之于资产阶级政党的竞选纲领或口号，甚至比之于改良主义工党的政纲政见，都还不能够同日而语。至少这些党的普通党员群众们，他们仍旧严肃地对待理论问题，严格地把它看作行动的指导，而不会像领袖们那样随意拿来作幌子的。所以中苏共之间的理论分歧，即使其中大部分问题为实际的与狭隘的利益（民族或国家的利益，甚至个别领袖的利益）所引起，其中某些还是临时抓取来凑合的，但它们同样会发生作用，会相当影响到中苏两国的命运，也会多少影响到世界共产主义运动乃至世界革命的进展。

    我们自应注意所有这些问题，讨论这些问题。

    [1] 在莫斯科会议上中苏共发生了争论，而且争论得相当激烈的，乃是关于从资本主义走向社会主义的过渡问题。

    [2] 在《苏共领导同我们分歧的由来和发展》一文中，有如下的一段文字：“他们自以为他们的内部问题已经解决了，他们自己的地位已经‘稳固’了，可以加紧推行他们的‘对敌和、对友狠’的政策了。”这里说的当然就是我们前面一再分析过的赫鲁晓夫对毛泽东那种前恭后倨的态度变化。不过中共文章把这个变化的时间说得十分含糊，而从全段文义看，仿佛这变化开始发生于1957年莫斯科会议以后，仿佛在莫斯科会议上，苏共方面还根本不曾有此变化，这显然是不符事实的。

    在同一篇文章的另一个段落里，说到当苏共召开第二十二次大会之时，周恩来以中共代表团团长资格与赫鲁晓夫会谈，据说后者曾经表示：“在苏共第二十次代表大会以后，当他们开始走上‘同斯大林不同的道路’，也就是走上了修正主义的道路的时候，他们还需要兄弟党的支持。他说：‘当时中国共产党的声音对我们有很大的意义’。‘现在不同了’，‘现在我们好了’，‘我们要走自己的路’。”

    这段文字给人以一个印象，仿佛苏共对中共的“仰仗”要到1961年才改变，这当然更不确切了。综观前后发展，我们觉得，苏共对中共“声音”的从需要转变到不需要，关键性的转变时间应该是1957年的莫斯科会议。

    [3] 1957年11月访苏代表团为：

    毛泽东、宋庆龄、邓小平、彭德怀、郭沫若、李先念、乌兰夫、陆定一、陈伯达、沈雁冰、王稼祥、杨尚昆、胡乔木、刘 晓、赛福鼎。

    照此名单看来，不像是要和苏联谈判经援问题，只像是要谈思想文化问题，不过中国同时派出一个由六十位科学家担任顾问的访苏科技代表团，其任务为“征求苏联科学家对我国十二年科技发展远景规划的意见”，并“同苏联政府商谈加强科技研究合作的协议”。


国际争论中的毛泽东思想

    中共中央于1963年6月间写给苏共中央的长信：《关于国际共产主义运动总路线的建议》[1]，可是说是毛泽东思想的一张总清单。这里面纲举目张，应有尽有。要研究与批判中苏争论中的毛泽东立场，尽可以拿它来作为依据的了。

    不过，我们在这里，却不效仿逐条的与平面的讨论。我们首先感到兴趣的是这样一个问题：在这张总清单中，究竟哪一些论点真正可以称之为毛泽东思想，哪一些并非为毛泽东所固有，甚至从来为他所反对，而只是在争论中硬拉进去的？换句话说，我们要问：在所有那些争论问题中，究竟哪一些毛泽东思想是不变的，哪一些是可变的？所谓“不变的”：即是说，这些意见，毛泽东历来就是这样主张，是根深蒂固的，是有机的，一贯的，过去如此，现在如此，将来也多半会如此的。至于所谓“可变的”，那是指这些意见而言，它们过去曾被毛泽东所反对，现在却为他所赞成了；或者相反，它们过去曾为他所赞成，现在却被他派作敌对者的主张而加以攻击了，因此它们是不一贯的，前后矛盾的。不曾构成整个毛泽东思想的有机部分的；它们今天如此，却保不定明天是否还如此。

    为什么我们要从这样的分别着手？因为，这样一分，我们可以截枝去叶，直捷了当地接触到毛泽东思想的根本。又因为这两种毛泽东思想，无论在理论上或实践上，都具有显然不同的价值。“可变部分”的毛泽东思想，严格说，根本不能称为毛泽东思想。它们可以拿来做毛泽东思想上缺乏一贯性与原则性的例证，可以拿来做毛泽东在论争中如何将原则当策略使用的说明，却不能当做毛泽东思想的本质来研究。它们在中苏分歧的一般性的历史研究中有地位；但是在毛泽东思想的专门研究中却甚少价值。

    在那张“总清单”中，哪一些是可变部分呢？有下面这两类：

    第一类，对于某些见解的批评。这些见解原本是属于斯大林的，现在让赫鲁晓夫原封不动地接收过去，或更进一步地发挥出来，毛泽东称它们为“修正主义”；可是他这样称呼时候，却绝不追根到斯大林，而且还说这些同样意见出之于斯大林之口是“伟大而正确的”，让赫鲁晓夫拾起来的唾余则是有毒而错误的。第二类，一些确乎属于毛泽东的见解，但它们不是深思熟虑的结果，也不是他长期工作经验的总结，而是纯粹在论战中产生的。它们之所以被提出来，与其说是根据于原则性的立场，毋宁说是为了争论中策略性的方便。

    属于第一类，重要的有如下面这几项：①，和平运动与革命的关系；②，和平共处与反压迫斗争的关系；③，全民国家与全民党问题；④，对于兄弟党的所谓“莫斯科之手”问题；以及公平对待论敌等等问题。

    我们知道，将和平斗争从整个革命斗争的纲领中分离出来，将它抽去阶级斗争的内容，将和平希望寄托于各个阶级，特别寄托于上等阶级著名人士的呼吁与赞助之上，认为不经过世界革命斗争，在资本主义制度下便可以保持和平……这个立场的发明人是斯大林而非赫鲁晓夫，而且一直在中苏分歧爆发之前，不论在斯大林时代或赫鲁晓夫时代，毛泽东都曾经拥护过这个立场的。其次，我们知道，为了与帝国主义国家和平共处，特别是当苏联与某一特定的国家希望共处的时候，总是在那些国家，尤其在那个特定国家中宣传阶级合作与民族和平，总是要求属于该国家的殖民地中的共产党员停止支持民族解放运动（例如第二次大战时期的印度），这个立场的发明人当然是斯大林而非赫鲁晓夫，而且一直在中苏分歧爆发之前，不论在斯大林时代或赫鲁晓夫时代，毛泽东都曾经拥护过这个立场的。我们又知道，说苏联已消灭了阶级，因此已变成了全民国家，也因此，无产阶级的政党已变成为全民政党，这看法的发明人也是斯大林而非赫鲁晓夫，而且一直到中苏分歧爆发之前，毛泽东从来不曾指斥过这个说法。如今毛泽车虽然说斯大林当初这样说是一个错误；但他接着立刻声明：“虽然如此，斯大林仍然是一个伟大的马克思列宁主义者”，而赫鲁晓夫继承了这个说法，便是渺小的“修正主义者”了。关于“莫斯科之手的诽谤”，即克里姆林宫对于各国共产党与各国兄弟国家的横加干涉，那么始作俑者更不必说是斯大林而非赫鲁晓夫，可是毛泽东却硬要说斯大林的干涉是“国际主义的”，那些被干涉者是理应被干涉的，而赫鲁晓夫那种远不及前者毒辣与残酷的干涉却是“沙文主义的”，绝不容许的。对待政治上的敌对者，禁止其发言，不许刊载他们的文章，断章取义地歪曲他们的本意，用莫须有的罪名控告反对派，最后还在肉体上消灭了一切反对者，这种事的首创者自是斯大林而非赫鲁晓夫，可是毛泽东却硬说斯大林曾经公平对待了反对派，硬说他曾经充分发表了托洛茨基等人的文章……硬说只有赫鲁晓夫才将反对者的意见完全对苏联人民隐藏起来。

    上面这五点，毛泽东今天对赫鲁晓夫的批评显然都是正确的。但是因为他不提斯大林对这些错误与罪恶的始创权，因为他替斯大林完全赖掉这些罪恶（这也就是替自己赖掉对这些罪恶曾经给过的默许与支持），因为他将斯大林的错误说成正确，将他的罪恶说成功绩，所以我们对于毛泽东今天在这些问题上所采取的较为正确的立场，不能认真相信，也不值得认真重视。因为形势稍稍改变，当他有利于采取昨天斯大林与今天赫鲁晓夫所采取的立场时，毛泽东毫不犹豫地就会采取它们。

    事实上，即使在今天，毛泽东上述五点对苏共领导的批评，也并不妨碍他同时实行那些被批评的主张和行为，只是实行的隐显程度有点差异。所施的对象有所不同吧了。根本说来，毛泽东在这些问题上，与赫鲁晓夫固然同是斯大林弟子也。

    毛泽东思想中可变部分的第二类，表现在《总路线建议》上的，主要可以指出三点：①，共产主义实现的时间问题；②，自力更生问题；以及，③，对于南斯拉夫国家性质的估价问题。

    在《建议》的第十八点中，说：“现在所有的社会主义国家的经济发展的水平，都还离开‘各尽所能，按需分配’的共产主义的高级阶段很远很远。”这个意思，在《九评苏共中央公开信》的长文中，又加以更确切的说明道：“社会主义社会是一个很长的历史阶段，……几十年内是不行的，需要上百年到几百年的时间才能成功。”可是六年前，在1958年8月中共中央通过的，关于建立农村人民公社的那个有名决议中，毛泽东却说过这样一句有名的话：“看来共产主义在我国的实现，已经不是什么遥远将来的事情了。”在如此根本的严肃问题上，前后发表了如此矛盾的意见，实在不是一个严肃的革命思想家所应该的。

    在《总路线建议》第二十一条中，郑重规定道：“任何一个社会主义国家的建设事业，主要地应当依靠自力更生。”又说：“实行自力更生为主的建设方针，就是无产阶级国际主义的具体表现。”可是在1949年，当中华人民共和国正在成立之际，毛泽东却说过那段非常出名的话：“不要国际援助就可以胜利，这是错误的想法。在帝国主义存在的时代，任何国家的真正人民革命，如果没有国际革命力量在各种方式上的援助，要取得自己的胜利是不可能的；胜利了，要巩固，也是不可能的。”毛泽东所以会有这样的转变，当然可以说，由于他十多年来“一边倒”的痛苦经验，由于苏联之利用援助来干涉内政，妨碍建设；但是，毛泽东如果真是一个有原则性的严肃的革命思想家，那么他从痛苦经验中得出来的教训，应该是以正确与真正的国际主义去对抗苏共错误而虚伪的国际主义。他不该以民族主义的经济计划去对抗人家沙文主义的经济侵略。

    中国的社会主义建设究竟非靠国际援助不可呢，还是应该自力更生？毛泽东忽尔主张前者，忽尔坚持后者，没有从根本的理论方面企图给人以原则性的解答。所以我们只能说这个问题的毛泽东思想是可变的。至于在另一方面，毛泽东在此问题上始终不变地相信“一国社会主义”的学说，我们已在有关经济的一章里讨论过了。

    在南斯拉夫问题上，也非常充分地暴露了毛泽东处理原则性理论问题时的轻率和易变。中共最初跟着斯大林骂铁托，后来又依从赫鲁晓夫指挥棒与南国“发展了友好的来往”（刘少奇语）。在1956年9月召开的中共的第八次大会上，铁托的代表被当作社会士义国家兄弟党的代表邀请出席，而且还请他在大会上发表了演说。在《无产阶级专政的历史经验》一文中，还说当初斯大林和南国闹翻是一个错误。可是过不了好久。《再论无产阶级专政的历史经验》一文中，便改变了这个态度。跟着，这个态度就愈变愈坏，不断改变着对南斯拉夫这个国家性质的看法。它从怒斥南国的修正主义开始，接着否认这个国家的社会主义性质，终且断言资本主义在该国业已复辟成功，宣布南斯拉夫是一个国家资本主义的国家了。

    这个样子的反复多变，固然反映出中共从来对苏联亦步亦趋的这一事实，同时，又反映出中共与赫鲁晓夫闹翻后所采取的指桑骂槐的策略；但是，毛泽东在原则问题——估计一个国家的社会性质是一个根本原则性的问题上的随便与不严肃，却总也充分地暴露了出来。

    毛泽东在这个理论问题上的不严肃态度，我们只要指出一点就够了。依据毛氏一个深刻的信念：社会主义革命的胜利必须经过暴力斗争；可是资本主义的反革命，依据毛氏看法，却毋需经过任何暴力斗争，只要靠“和平演变”就可以成功，而且在南斯拉夫已经成功，在苏联也快要成功。其实，任何严肃与一贯的理论工作者都应该明白：和平反革命不过是和平革命的反定理。如果理论上排除了和平革命的可能性，也就不能不排除和平反革命的可能性。如果说，二加二不能等于五，那怎么可以说五减二却能等于二呢？[2]

    ×　　×　　×

    所以我们上面说过，这一部分的毛泽东思想是不能认真相信，也不值得认真重视。不过这是指纯粹思想研究的价值而言，是从研究毛泽东思想的历史家地位而言。若从政治斗争的角度看，从行动的革命家地位看，那当然是另一回事，它们是应该重视的。这不仅因为毛泽东是中共这个强大政党的头号领袖，他的任何一个思想，甚至他的一个离奇幻想，都可能见之行动，都可能与中国乃至世界的实际政治有关，从而发生巨大影响。而且因为毛泽东那些不一贯的，口是心非的，或今是而昨非的意见，只要投进到实际的革命斗争中去，只要让群众认真地坚持起来，那么不一贯的可能被逼出一个一贯性来，口是心非的可能要被逼显出原形，假戏可能真做：至于今是而昨非的，则多半会在斗争的客观逻辑的压迫下，要让人们去弄明白那个虽属过去但仍与当前斗争有密切联系的历史真相。

    因此，一切对国际社会主义运动认真关心的人们，必须详细研究与正确评断毛泽东的（不用说，也要研究和批评赫鲁晓夫的）所有思想——不管它们是可变的或不可变的，藉以确立自己的态度，决定中苏两党在争论中谁是谁非，决定自己的何去何从；或者，如果发现两者谁都不曾全对，而且谁都还陷在斯大林主义的泥淖里，那就应该决定谁的立场比较对些，或谁的立场中的某些观点，此较有利于国际社会主义革命的健全发展些，因而决定给它们以有条件的、批评性的拥护。

    不过，这将属于革命组织的纲领范围了。对毛泽东思想的传记说，最重要的毕竟不是它的偶然的，或竟是任意扯来的可变部分；而是那些贯穿着毛泽东全部思想活动的，长远地决定了毛泽东其人及其事业的那些不变部分。

    让我们来谈谈那个部分。

    在《总路线建议》书所提出的全部意见中，究竟那几点属于毛泽东思想的不变部分呢？据我看，首先是下面这两点：①，武装革命论；②，以乡村包围城市的战略路线。这两个论点，原可以合并为一的，那就是，革命者首先在落后的农村中从事武装斗争，积聚力量，建立根据地，然后包围城市，再然后俟机攻取城市，解放全国。

    不过为了讨论的方便起见，我们仍旧将它分开来谈。

    关于武装革命，毛泽东在1938年曾经做了一番理论探讨。他企图从马列主义，特别从斯大林主义中，给自己行之十年的武装革命斗争寻找理论根据，企图将革命的实践作一个理论的说明和概括。结果他得出了这样一个断语：“革命的中心任务和最高形式是武装夺取政权。是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”对于它，我们在前面讨论毛泽东的战术与战略之时，已经充分研究过，批评过，此地不赘。在这里，我只想联系着目前世界共产主义运动中的两个主要争论问题，再看看毛泽东的这个立场。

    那两个主要争论问题是：①革命可以通过和平道路来完成呢，抑或必须经由武装斗争道路来完成？②，国际战争能否避免？

    第一个问题是国际社会主义运动中的老问题。近百年来，它曾经不断地争论过，不断在事变中得到了解决，又不断在新的历史条件中给重新提出来。

    这一次，赫鲁晓夫们是依据什么新的历史条件而断言革命可以通过和平道路来完成呢？从纲领性的文件中，我们只看到了如下的理由：

    “国际舞台上的力量对比有利于社会主义的深刻历史变化和巨大跃进，社会主义思想的吸引力在工人阶级，劳动农民和劳动知识分子中的增长，为社会主义的胜利创造了更加有利的条件。“（见《莫斯科宣言》第四节）

    换成更加清楚明白的话来说，那就是：在第二次世界大战之后，国际上已造成了一个社会主义国家的阵营，这使得社会主义在力量对比上，大大超过了资本主义；同时在各个资本主义国家内部，以工人阶级为首的一切劳动人民，越来越趋向于社会主义；因此，《宣言》接着说：

    “在目前条件下，在一些资本主义国家里，以自己的先进部队为首的工人阶级，有可能在工人阵线和人民阵线的基础上，在不同的党派和社会团体达成各种可能形式的协议和建立各种可能形式的政治合作的基础上，把大多数人民团结起来，不经过内战而取得国家政权。”

    国际舞台上社会主义与资本主义的力量对比，在第二次世界大战之后发生了巨大变化，这自是新的历史条件。不过这个条件是否有力到足以使工人阶级和平地取得国家政权，我们暂且不谈，我们预备将它并入下一个问题——即国际战争能否避免——来谈，现在先请谈谈第二次世界大战后一些资本主义国家内部在政治、经济及社台阶级诸方面所发生的变化，是否产生了赫鲁晓夫们所断言的、和平实现革命的可能性。

    第二次世界大战结束之后，各个资本主义国家发生了两个最显著的现象。它们是：垄断资本更进一步地与国家机器相结合，以及国家机器更进一步地军事化。这两个现象虽然特别明显地发生于北美合众国，但在或大或小的程度内，也发生于所有资本主义国家中。这个客观情形反映到革命政党的主观的政策上来，应该得到怎样的结论呢，很显然，应该得出的是与赫鲁晓夫们所得到的结论恰恰相反：和平实现革命的可能性并不是大了，而且越发的小了。小到可以说没有了。赫鲁晓夫们以为在资本主义的经济与政权更密切结合，而那个政权又飞速地军事化的条件下，在未来的革命斗争中，那里的剥削阶级反而会有更大可能不以暴力反对人民，会自动“明智地”退出历史舞台，会让他们的制度和平地过渡到社会主义，这当然是违反一切情理的。

    赫鲁晓夫们也许以为，各国工人阶级以及一切劳动人民继长增高地趋向社会主义，这个条件会抵消上述那两个不利现象而有余，会强迫那愈益反动的统治阶级退让，因此出现和平革命的可能。这样想，也是不符实际的。列宁早就指出过：“每当剥削者开始感觉到资本的权力动摇时……恐怖和专政就公开表现出来。”事实正是如此，劳动人民越是为“社会主义的思想所吸引”，越是想推翻资本统治，那个资本统治，特别是军事化了的资本统治，便越是不肯和平退位。

    赫鲁晓夫们怎么会把最起码的列宁教训都忘记得干干净净？原因当然很多，而最主要的，自是苏联的统治官僚层越来越变得保守自足，越来越害怕一切震动（无论战争或者革命），越来越发现世界革命对他们的利益不符，因之，越来越彻底发挥由斯大林规定的“民族社会主义”的理论。

    毛泽东在许多基本问题上都是斯大林主义者，在“民族社会主义”问题上尤其是斯大林主义者。但因中国革命的现阶段与目前苏联的处境有很大不同，又因毛泽东的革命经历与赫鲁晓夫们的有极大差异，所以，虽然是同样从“一国建设社会主义”的利益出发，毛泽东却并不害怕战争的震动，而且极欢迎革命的震动，

    不过我们且别把问题拉得太长太远，让我们专谈毛泽东关于武装革命的意见吧。

    毛泽东坚决反对赫鲁晓夫们的和平实现革命的立场，并不需要研究目前世界的新的历史条件，也不需要马克思列宁的经典著作里去寻找指导。作为毛泽东思想中一个不变的成分，这个武装革命的意见可以说是“出乎他的本能”的。

    拿起枪杆子闹革命，枪杆子里出政权，枪杆子里出社会主义，——这是毛泽东主义的中心的中心，当然，毛泽东的这个见解是偏颇到了庸俗与错误的程度（这一层我们曾经在前面指出过了）；不过在同时，我们却必须指出，他比之于书斋革命家，比之于空谈革命家，比之于一切所谓非暴力革命家，总是更接近于一个痛苦的真理，即历史不同传说，那里是没有所谓“禅让”的。从来没有一个统治者，更不曾有过一个统治阶级，曾经自动地、不在敌对力量的压迫之下而让出了统治。而所谓力量，在最后分析中，总得有暴力的因素在。所以一个革命者，一个代表着进步思想的革命者，如果不努力去获得包括武力在内的物质力量，如果根本看不起武力，那么这个革命者终于不会搞出任何名堂来，不管他所代表的思想是如何的进步与正确。毛泽东是认真懂得这一点的，并且以最大热忱和最切实的步骤去实行了的。毛泽东的这一不变思想究竟是从那里来的呢？为什么会变成他的“本能”呢？我以为首先是吸收了一百多年来中国人民在中外统治者暴力压迫下所获取的痛苦教训。一百多年来，中国民众的苦难太过深重了。他们由于软弱而所受的欺凌，由于善良而尝到的幻灭，使他们深深知道与虎谋皮是一个可怜的幻想。取得虎皮的唯一办法，就是要以武力和它搏斗，擒住它，打死它。所以必须以牙还牙，必须以枪杆子对付枪杆子，这不但是毛泽东个人的理论，而且是几亿受尽凌辱，受尽欺压的中国人民大众的普遍感想。这样的感想，基本上当然完全正确。毛泽东便是坚定不移地把握了这一点，使他自己成功，也使革命成功。

    今天毛泽东在革命的和平道路或暴力道路问题上所采取的立场，实质上便是拿他对中国革命的这一个基本看法应用于西欧革命、应用于全世界的革命。西欧革命与世界革命的主客观条件是否与中国革命的条件一样，当然不。但是不管有多么大的不同，“每当剥削者开始感觉到资本的权力动摇时，……恐怖和专政就公开表现出来”，却是中外相同的，而且至今没有改变。

    因此，毛泽东在这个问题上和赫鲁晓夫们所发生的争论，正确无疑在毛的一边。

    为革命的和平发展提供另一个理论根据的，有所谓“结构改革”论。这是意大利共产党人首先喊出来的。他们认为战后意大利宪法“基本是具有社会主义精神的”，因此意大利革命可以在宪法所允许的范围内，和平地发展到社会主义。意大利为什么会有这样的民主？照陶里亚蒂的说法，这乃“由于共产党人在1946年拒绝采取破坏法制来拼命试图夺取政权的道路，而选择了参加立宪会议的道路”。

    事实是否这样呢？显然不是。意大利共产党在第二次世界大战之后，原本有力量和可能夺取政权的，可是在斯大林的指示之下，拒绝这样干，同时，资产阶级政党却没有可能实行赤裸裸的独裁，于是便形成了这种维持在不稳定的阶级力量对峙上的政制，一种“极其民主”的政制。因此，这个政制，并非意共以及它所代表的工人阶级的革命胜利的结果，而是它放弃革命，叛变革命的结果，是无产阶级革命挫折的结果。第一次大战之后，德国无产阶级革命受到挫折，也曾经产生过一部“基本上具有社会主义精神”的宪法，即魏玛宪法。这部宪法曾经将德国过渡到什么地方去呢？人人知道，它和平地过渡到了希特勒的“国家社会主义”，而非过渡到无产阶级的社会主义。

    毛泽东当然深知这个有名的“和平过渡”，深知德国那一次的“结构改革”。不过他之所以坚决地反对这个理论，自不必从魏玛道路去取得教训与经验。他自己就尽有这一类经验。当第二次世界大战结束之后，毛泽东接自克里姆林宫的命令，也是要他“拒绝采取破坏法制来拼命试图夺取政权的道路”。要他学习法意共产党人的榜样，与蒋介石组织联合政府。如果他服从了指挥棒，放弃了武装斗争，将一切押在一部美妙宪法的赌注上，那么中国也多半会走上了“意大利道路”的。至于这条道路仅仅等于蒋介石国民党腐朽统治的延长，那更是不在话下了。

    当然，说毛泽东当年完全没有遵守莫斯科的指示，说他从那时起就采取了与陶里亚蒂相对立的路线，说他至少从抗战胜利时候起就坚持了为无产阶级专政而斗争的政策，那是不正确的。因为正像我们在前面论战略的两章里所指出，事实上并非如此。事实上，别说在抗战胜利之初，就是到了内战全胜之后很久，毛泽东还是坚持这是“新民主主义”（也正是今天他在与陶里亚蒂论战中所批评的“新民主制度”）的革命，而不是社会主义的革命。因此，陶里亚蒂曾经理直气壮地指出，中国革命的成功并非依照了十月革命的道路，即不曾经由彻底阶级斗争的道路，而是采取了阶级合作的办法。陶里亚蒂这个看法不是全无根据。若凭中共踏上全国政权前后的政治纲领看，问题确实如此。那么，同样是标榜“联合政府”，同样是主张“各党各派协商”，同样是声称要实现“新民主主义”或“新民主制度”的毛泽东与陶里亚蒂，为什么有了成败之分，为什么成了敌对的论争者？这里，主要是为了一个问题，那就是：在毛泽东，不管他嘴里说些什么，文件上写些什么，他手里却永远拿着枪杆子；他相信任何主张，有了枪杆子就可以实现，放弃了它便变成空话。在陶里亚蒂呢，却相信协商就是和平协商，民主便是合法民主。他相信任何主张，都可以凭选举的胜利来实现。

    所以根归结蒂，毛陶二人（亦即毛赫二人）的根本分歧，也在于无产阶级革命中的武力问题。其他种种都是枝节的、派生的、甚至是在争论中随手拉扯上去的。

    毛泽东偏信武力的结果，从来不很看得起革命的精神影响力。这当然是大毛病。对于这个毛病，我们早已在适当地方（论经济建设的一章里）批评过了。一个革命业已胜利国家的所作所为，对于世界无产阶级的认识与觉悟具有莫大的影响。列宁与托洛茨基最看重这个影响力，而斯大林却根本看不起它。列宁当国时代，每当苏联采取一个内政外交上的重大政策时，首先要问：这在世界无产阶级的观感和认识上，会造成怎样的印象。他非常看重这种印象。可是一到斯大林，这种考虑完全不再需要了。只要于他有利，于克里姆林宫有利，什么事都能做，而当他做的时候，随便什么不成样的理由都可以顺手抓来做借口，甚至于可以根本不要什么借口，“笑骂由人，我行我素”，这种“大无畏”的态度，他自以为是革命家本色，其实是非常有害于革命的“肆无忌惮”。在这上面，毛泽东接近于斯大林而远离乎列宁和托洛茨基。

    可靠的“输出革命”之道，乃是在革命胜利的国家内，首先造成比不革命国家，未革命国家远较优胜的制度，让人们望而景仰，见而生羡，不禁起仿效之心。毛泽东今天即使不是见不及此，至少也是信心不足。赫鲁晓夫们在这方面批评中共，原非全无理由。不过，赫鲁晓夫们以“和平建设”及“和平竞赛”的名义，反对并且阻止任何方式对于帝国主义的动武，以为这样一来便不能“缓和国际紧张局势”，便妨碍了“和平共处”的总路线，那就完全跑到列宁路线的反对方向去了。他们大大地落在毛泽东后面。苏共说中共主张用战争输出革命，主张用武力去试探帝国主义的稳定性，这显然是一种歪曲。毛泽东不大相信一个国家的无产阶级革命对其他国家的劳苦大众会有深远的影响力，但他坚决相信一个革命国家或革命民族要想从帝国主义那里获得让步，舍武力斗争无其它道路。毛泽东的不相信是错的；但他的所信却极其正确。被压迫民族不能用和平乞讨方法向帝国主义谋取独立，帝国主义者只有在反抗者的武力前面才能退让，这是颠扑不破的真理，毛泽东特别强调这个真理，正如我们前面所说，只不进表示百年来历尽苦难的中国革命者，在这方面付出过太高代价，以无数头颅换来一点经验罢了。

    以上我们是联系了革命的和平发展道路抑或武装斗争道路这个新争论，再度评量了毛泽东关于武装革命的一贯思想。现在让我们从“国际战争能否避免”这个争论的视角，看看那个同一思想。

    在前面，我们保留了一个问题，那就是：第二次大战以后，国际范围内社会主义与资本主义之间造成的新的力量对比，是否已经有利于社会主义到这样一个程度，竟致资本主义国家里的工人阶级毋需经过武装斗争，就能取得国家政权了？我们将这个问题保留到此地才来讨论，因为，它和“国际战争能否避免”问题密切相关；而且解决了后一个问题，前一个问题便自动地解决了。

    毛赫双方有关战争能否避免的论争，牵涉的问题很多，各个问题之间的性质差别也很大。其中最主要的有如：帝国主义性质不变是否帝国主义战争就不可避免？帝国主义战争能否阻止？用什么方法来阻止？世界革命是否为唯一的阻止之法？……等等。要罗列双方的论据，加以批评，那将需要大量篇幅，不是我们这里所能办到。同时这样办，也将大大越出我们研究毛泽东思想的范围。为此，这里我们只想谈谈下面这个问题。

    《莫斯科声明》说：“在社会主义在地球上还没有取得完全胜利之前，在世界部分地区存在资本主义的情况下，将会出现把世界战争排除于社会生活之外的现实可能性。”

    苏共的这一个意见究竟是否正确？

    显然，赫鲁晓夫们作出这个断语的最大的客观事实根据，便是前面说起的，所谓社会主义与资本主义之间的力量对比已变得大有利于前者；所以在社会主义阵营方面只要，或者主要靠“和平竞赛”就可使“社会主义在全世界胜利”，并因而“最终消除产生任何战争的社会原因和民族原因”。

    赫鲁晓夫们的这个断语及其根据是否站得住，首先我以为应该决定于下面这几个问题：所谓“部分地区”究竟多大？这个地区位置在哪里？它所占的经济文化上的地位有多么重要？像目前资本主义国家所占的地区，是否已能适用上述断语？所有这些问题，《莫斯科声明》都不曾明确给予答复，它只是混统含糊地下了那样的判断。这如果不是有意欺蒙人，便是《声明》的写作人自己糊涂。其实，要下这样的一个断语，首先就得明确地答复上举那些问题。因为在某种情形下，例如资本主义已经在所有的主要国家中被推翻，其余势只被保留在某些无足轻重的国家中，那么，战争（社会主义国家与资本主义国家之间）当然谈不到，甚于连自下而上的革命都几乎不需要了。反之，如果仍旧生活于资本制度下面的那个部分地区，像目前一样，占据世界更重要与更广大的地方，包括大多数人口，代表着经济文化上的极发达的阶段，那么要想这些地区的统治集团不从事战争，在和平竞赛下乖乖地认输，将资本主义让位于社会主义，简直是痴人说梦，完全不合实际。不错，在长期的和平竞赛之下，资本帝国主义国家会发生困难，它们的危机会越来越严重。但正因为这个缘故，它们除了加紧压榨本国民众外，首先要加紧在政治与经济上去臣服那些刚独立与未独立的殖民地国家；而此种臣服企图，势必要引起那些国家的反抗。此种反抗又极有可能导致与帝国主义镇压力量的武装冲突，亦即导致广泛的民族解放战争。这是一。其次，帝国主义在和平竞赛中越失利，它们的处境越困难，越受民族解放运动的打击，则愈会倾向于进行最后的与最大的冒险，即准备与不同制度的国家一决雌雄，进行战争。谁若以为帝国主义者为了核武器的空前破坏力量，为了害怕在核子战争中同归于尽，因而会“明智地”有所顾虑，不敢冒险，这是非常天真的因而是非常错误的想法。历史上有这样的一个规律：任何一个将被逐出舞台的统治阶级，总是要进行疯狂而绝望的挣扎的，这种挣扎越绝望，挣扎者就越疯狂，越不明智，以此去加速自己的灭亡。这条“规律”，看来，今天全身配备了核子武器的帝国主义者，也不可能不受其支配。

    对于战争问题，马列主义者有一个传统的看法，那便是：只有革命能够结束战争与防止战争；只有无产阶级的世界革命成功，才能根绝帝国主义的战争。这个立场，虽然确定于热核武器发明之前，但不曾因此一武器之发明而成为过时。毛泽东在这个问题上和赫鲁晓夫争论，正确的显然在毛泽东一边。

    现在我们来看看毛泽东的第二个不变思想，即以乡村包围城市的革命路线。

    在本书专论战术家毛泽东的一章里，我们曾经叙述了毛泽东此一思想的形成经过。它让我们看到了：这条路线原来是当革命（1927年）失败之后，因为中共继续武装斗争，在客观形势的逼迫之下形成的。所以它是武力革命路线的必然产物。在理论上，它是从属于武力革命论的。故在1938年10月间，毛泽东首次将自己的枪杆子主义理论化的时候，将“战争解决问题”这个论断说成为“马克思列宁主义的革命原则”，说它是“普遍地对的，不论在中国在外国，一概地都是对的”，他却没有以同样的程度来看重那个“以乡村包围城市”的路线。他只说先占乡村后取城市乃是“中国的特点”。在以后的毛氏言论中，最多说这条革命路线可以应用于中国相类似的殖民地半殖民地国家，却不会做更为广阔的结论，即没有说它“在中国在外国一概地都是对的”。

    不过在中共取得全国胜利之后，毛泽东对这个问题的看法显然有了变化。随着武力革命论的一再强调，逐渐地，它也被提升为世界革命的重要战略了。他要将这条使中国革命走到了胜利的路线，在整个世界范围内应用，藉以促成世界革命的胜利。

    事情很清楚，目前世界革命与反革命的局势，与中国在1920年代的后半期，特别与1930年代的前半期确很相似。如果把亚、非、拉丁美洲诸国比作世界乡村，把欧美诸资本主义发达国家比作世界城市，那么，城市的资产阶级经历了严重危机之后，确实已重趋稳定，表面还呈露了欣欣向荣之势，那里的工人阶级斗争一时很难发展到革命形势；而另一方面的农村则因为“矛盾集中，统治薄弱”，却成了“革命风暴的主要地区”。面对着这样大势，毛泽东自然要提出他施之于中国获得成功的战略了。他要先“乡村”而后“城市”，要进行武装的民族独立斗争，要在世界乡村建立革命的根据地，要以革命的世界乡村去孤立与包围反革命的世界城市，最后并“攻取”这些城市，完成世界革命的大业。

    不过截至目前为止，就我们所见到的毛氏文字而言，毛泽东却不曾公然作此声明[3]。在《关于总路线的建议》中，他也只是说：亚、非、拉丁美洲的民族民主革命运动，同国际社会主义革命运动，是当代的两大历史潮流。他说这些地区的民族民主革命，是当代无产阶级世界革命的重要组成部分。他说这些地区人民反对帝国主义的革命斗争，严重地打击着和削弱着帝国主义和新老殖民主义的统治基础。是当代保卫世界和平的强大力量。因此，他说，“在一定意义上说来，整个国际无产阶级革命事业，终究要以占世界人口绝大多数的这些地区的人民革命斗争为转移。”

    这一段话，表面上看来。仿佛不过是列宁关于世界无产阶级与被压迫民族联合起来这个老口号的重新肯定，最多也不过是这个口号在新的历史条件中所作的新的说明。可是在实质上，这里却已经隐含着毛泽东的那个“不变思想”，已经在说明以世界乡村围攻世界城市的理论根据了。

    不过《建议书》这一段中所含的毛泽东思想的本质，毛泽东的苏联论敌们却都不曾看出来。

    在7月14日（1963年）苏共中央委员会给苏共各级党组织和全体共产党员的公开信中，赫鲁晓夫们斥责中共《建议》中有关二类革命关系的理论，说道：“根据这种理论，我们时代的基本矛盾竟然不是社会主义同帝国主义之间的矛盾，而是民族解放运动同帝国主义之间的矛盾。在中国同志看来，反帝斗争的决定性力量不是世界社会主义体系，不是国际工人阶级的斗争，而仍然是民族解放运动。”由此，赫鲁晓夫及其追随者们指责毛泽东犯了“种族主义”，“民族主义”，或者“颠倒过来的种族优秀主义”，即认为有色人种优于白种人——这些个错误。

    赫鲁晓夫们的这个批评，显然没有打中问题中心。他们称这个意见为“新理论”，其实这是毛泽东由来已久的旧思想。他们不知道这只是“以乡村包围城市”这条路线的延展，他们不知道这正是毛泽东在中国施行过的路线在世界规模上的扩大应用。

    毛泽东头脑里诚然有严重的“民族主义”或“种族主义”；但是在这个特定问题上起作用的却不是这些“主义”，而是毛泽东这条得意的与创新的革命路线。它的可能的对立意见并不是简单的无产阶级国际主义；而是一方面马克思，列宁在此一问题上的传统立场，另一方面则为赫鲁晓夫们的（部分也是承继自斯大林的）“修正”立场，即“和平竞赛”的主张。

    因此，要讨论和研究毛泽东这条路线，我们也得从两个方面着眼，首先从传统的列宁的立场来看问题，其次从赫鲁晓夫们的观点来评是非。

    在马克思主义者诸大师中，列宁是第一个看出殖民地与半殖民地民主民族革命的伟大意义，并且是第一个在实际上将这些革命和西方资本主义国家中的社会主义革命联系起来，作为世界革命的战略路线而提出的。这个立场的伟大意义及其正确之处，已经有四十年来的革命斗争史作了佐证，毋需我们多言。我们要看的列宁这条路线，究竟与毛泽东的路线是否相符。如果不相符，其差别何在？如果有同有异，则二者的同异为何？

    前面我们说过，《建议》书上有关国际矛盾的说法，表面与列宁立场并不违反。然则那二者又怎样在实质上违反了？

    主要在于领导作用的认识与确立问题。

    列宁指出了“先进的东方，落后的西方”；他指出了东方被压迫民族的革命对西方无产阶级社会主义革命能够起巨大的促发作用与支援作用。但是在同时，列宁又时时指出西方无产阶级革命对东方被压迫民族的民主革命要起领导作用，特别要起使之不断前进，终能胜利的完成作用。可是在毛泽东思想中，却只有“东方革命”对“西方革命”的促发与支持作用，根本没有“西方”对“东方”的领导作用，更没有什么完成作用。毛泽东所提到的无产阶级领导，是只限于一国之内的，他只谈到亚、非、拉丁美洲各国的民族民主运动必须在各国无产阶级及其政党的领导之下。至于先进资本主义国家的社会主义革命，在毛泽东的心目中，事实上既不能先于落后国家由民族民主任务开始而进向社会主义任务的革命，意义上亦不重于这种革命。后者的发展，只要依靠“自力更生”，便可建设社会主义乃至共产主义至于成功，所以根本不需要前者的援助来完成。

    这样，列宁和毛泽东虽然同样都指出落后国家民族民主革命与资本主义国家社会主义革命这“两大历史潮流”，只因二人对两种革命的关系看法不同，便产生了他们对世界革命战略路线的差异。在列宁，那是全世界的无产阶级领导全世界的农民；可是在毛泽东，却是全世界的农民首先起义，在世界乡村成立革命根据地，以此攻取世界城市，解放全世界的无产阶级。

    这是本质上有所差别的两条路线。

    然则，毛泽东以乡村包围城市的路线，应用之于世界革命，是否绝对荒唐？是否完全违反马、列主义，因而在任何方面都与世界革命的利益不符？

    或者，我们又可以这样提出问题：毛泽东的路线虽然在无产阶级领导问题上与列宁路线根本不同，但是，第一因为他在理论上（或可以说在口头上）毕竟是承认无产阶级领导的，至少他从来不会主张过农民领导工人；第二，因为历史证明，无论在中国一国之内，或在世界范围之内，“乡村起义”确实比城市革命来得容易与“切实”，因此，是否可以说，毛泽东的这个路线是列宁路线在新的历史条件中的活的应用或发展？

    我以为，毛泽东的这条路线并非“绝对荒唐”；它有其谬误的一面，亦有其正确与合理的一面。

    何以见得？让我们从较远的地方解释起。

    第一次无产阶级社会主义革命不成功于工业最发达的德国或英国，而成功于远较落后的俄罗斯，历史就已经“修正”了马克思主义在这方面的一些看法。列宁替俄国的此一“修正”作了一个简单明了的解释，那就是俄罗斯代表了世界资本主义制度的最弱一环。托洛茨基同意列宁的解释，却更补充以不断革命论的理由。根据这个看法，因为在此被落后的国家里，那里的资本主义业已发生与发展，但落后的封建残余的（或前资本主义的）关系却仍旧存在，这时，站在民主（包括民族的）任务上兴起的革命斗争，在无产阶级及其政党的领导之下，可以而且应该不断发展成社会主义的革命，因而比先进国家的阶级兄弟们更早打倒本国的资本主义，建立无产阶级的政权。

    这样解释十月革命与补充马克思主义，是完全正确的。因为自从十月革命以来的四十余年中，历史重复地证明了这个真理，即在资本主义不很发达的国家中，在世界资本主义的薄弱环节上，工人们领导了一切被剥削与被压迫的阶级和阶层，比先进国家中的无产阶级更早与更易地踏上了革命的道路。当然，这些革命有的失败了，有的成了功。但成败不能改变这个事实：最先进的革命往往是在比较落后的国家中首先爆发或成功的。这个事实，在某一个意义上，也就是证明出：世界农村地区却比世界工业地区，较早与较易发生了无产阶级的社会主义革命，并且获得了成功。这种情形如果缩小到一国范围内（当然也只在特定意义上），那恰好就是毛泽东先在乡村中积聚力量，建立根据地，在部分地区中首先实行革命政纲那种做法。

    所以我们如果光从这种角度来观察问题，我们应该说，毛泽东那条先从落后地区下手革命的路线是正确的——不管在世界范围内或者在一国范围内。

    那么谬误又在哪里呢？

    上面说过，在于领导问题。在于没有先进工业城市或先进工业国家的革命领导，落后区域或落后国家的社会主义革命是否能够胜利与完成的问题。

    列宁他们认为无产阶级革命可以而且应该在资本主义世界体系的最弱环节上首先爆发，也就是认为落后的农业性的国家可以比先进的工业国家更早与更易地实行社会主义性质的革命，这绝对不等于说这种革命在这些国家中，可以单独地进行至于最后成功。换句话说，他们认为落后国家中爆发的社会主义革命，其最大的作用，亦即主要作用，在于唤起先进国家中的社会主义革命，因为他们坚决认为，只当先进国家中的社会主义革命成功了，在它们的援助与合作之下，落后国家的社会主义建设，才能达到最后完成。列宁在这里是始终坚持着马克思主义的，坚持着世界范围内无产阶级对农民的领导，坚持着城市领导乡村的原则，坚持着社会主义革命的国际主义与社会主义建设的国际任务。

    斯大林的“一国社会主义论”恰恰就是对列宁这一个基本思想的背叛。而毛泽东在这一方面，从来是跟随斯大林而离开了列宁的。

    毛泽东主张在一国之内与世界范围内的落后区域首先发动革命，这是对的，可以说是符合列宁主义的；但当他这样干的时候，不论在革命期间与革命胜利之后，都不重视先进区域的领导，都把它们看成为独立的范畴。那就错了，是违反了列宁精神的，而且在较长的时间内看，是有害于世界革命的。

    然则我们凭什么说毛泽东抱有这样的错误意见呢？远的不说，且拿6月14日那个纲领性的文件来看吧。在《关于国际共产主义运动总路线的建议》的第四点中，作者将“世界政治、经济的总和，世界的具体情况，即当代世界的基本矛盾，进行具体的阶级分析。”分析的结果，它指出了如下四个基本矛盾：①，社会主义阵营同帝国主义阵营的矛盾；②，资本主义国家内无产阶级同资产阶级的矛盾；③，被压迫民族同帝国主义的矛盾，④；帝国主义国家同帝国主义国家，垄断资本集团同垄断资本集团之间的矛盾。列举了这些矛盾之后，文件宣布说：“这些矛盾及其引起的斗争是相互联系，相互影响的。人们既不能抹煞这些基本矛盾中的任何一个矛盾，也不能主观地用其中的一个矛盾代替其他矛盾。”换句话说，文件不承认四者之中有哪一个是最基本的，起领导作用的。文件的第八点中，作者虽然指出了“亚洲、非洲和拉丁美洲的广大地区，是当代世界各种矛盾集中的地区，是帝国主义统治最薄弱的地区，是目前直接打击帝国主义的世界革命风暴的主要地区。”但它并不声明民族解放运动与帝国主义之间的矛盾是当代最基本的矛盾。所以事实上它完全没有指出什么是最基本的矛盾，而只指出了相互联系相互影响而不分主次的四个矛盾。如此这般地分析矛盾，一方面固然暴露了毛泽东思想方法的主要特点，暴露了他那个“主要矛盾随时易位”的机会主义理论；在另一方面，也证明了毛泽东根本不承认世界范围内阶级性斗争是最基本矛盾，证明了他把落后地区的民主民族革命看成为独立范畴，证明了他毫不看重，甚至根本否定先进区域革命对落后区域革命能够发生与必须发生的领导作用与完成作用。

    爆发于落后地区的民族民主斗争，虽然能直接打击帝国主义，能促发先进国家中的革命，但它们若以民族斗争为限，则在较为长远的计算中，并无损于资本帝国主义的总力量；它们从能由民族民主斗争生长为社会主义革命，但若囿于一国范围之内，一切以民族国家为单位，那么这种革命终于不可能最后成功，终于不可能真正实现社会主义。

    因此，否认世界工人阶级对于世界农民的领导作用与助成作用，使毛泽东在落后地区先闹革命这条路线，犯上了致命的错误。使它可能产生的有害结果，大大抵消超过了它所能造成的有利结果。

    从列宁标准评量了毛泽东路线，再从赫鲁晓夫们的标准来看这个问题。

    首先得指出：在一国建设社会主义问题上，赫鲁晓夫们不但始终是斯大林的忠实信徒，而且在许多方面还比斯大林走得更远。世界革命实际上早已从他们的心目中消失，世界革命的战略问题对他们就不再存在。因此，关于毛泽东战略路线的上述错误，赫鲁晓夫们根本没有资格批评。我们：站在第三者地位，也无从将他们的立场加以比较。

    能够拿来和赫鲁晓夫这方面的立场比较的，乃是我们上面认为毛泽东路线中的正确之处。

    依照赫鲁晓夫们的意见，要“埋葬世界资本主义”，只要社会主义国家主动地采取措施去缓和国际紧张局势，不惜以任何代价避免战争，埋头经济建设，与帝国主义国家从事和平竞赛，就可以办到。他们没有说不要资本主义国家里的无产阶级革命，也没有说不许殖民地半殖民地人民起来反对帝国主义，只是从他们倾全力于和平共存与和平竞赛这条总路线出发，他们当然不会看重国外的革命力量，不会积极帮助这些力量，而且当这些革命运动与他们总路线的实行有所抵触时，他们还要加以反对和压制的。

    赫鲁晓夫们的此一“世界革命路线”，若比之于毛泽东的以世界乡村包围世界城市的路线，不用说，是两相对立的。如果我们不考虑到问题的其他方面，而专就其打击帝国主义的功效，专就其推动与促发先进国家革命的影响一面来看问题，那么应该说，毛泽东的路线完全对。赫鲁晓夫们的“和平竞赛”，实质上已退回到社会民主党人的立场去了。

    ×　　　　　　　　　　 ×　　　　　　　　　　 ×

    以上我们讨论了中苏共党思想战中操在毛泽东手里的两件“不变”武器。

    除了上述两者之外，其实还有第三件的，那便是深深埋藏在毛泽东灵魂底层、以中国传统文化作根底的民族主义与个人英雄主义。

    前面我们讨论“可变部分”时候，我们谈到过这个方面的毛泽东思想。我们说它是可变的意思是指毛泽东只要对自己有利，一时可以将斯大林的沙文主义说成国际主义，一时却可以将赫鲁晓夫继承自斯大林的同样政策说成沙文主义。同时，他自己总是随情形而异，忽尔沙文，忽尔“国际”。

    不过这个样子的“可变”，其实只是形式而已。实质上，毛泽东在这方面也始终不变，他是彻须彻尾地民族主义的，又是十十足足的个人英雄主义的。统观毛泽东的一生行事，不论其积极方面或消极方面，都很强烈地受着他此一思想因素的影响，为这个因素所决定。譬如，我们在前面说过，他的坚决反帝，他的绝不媚外，他的不肯妄自菲薄，乃至他的以农民造反方式来实行新式革命的内容——这些，在或大或小限度内，都曾得力于他青少年时代所吸收的中国固有文化。同时我们又指出过，正是这个先入为主的儒侠思想的底子，妨碍了毛泽东成为一个民主精神的拥护者，妨碍他成为一个彻头彻尾的马列主义者，妨碍他成为一个世界规模的大革命家。中共胜利，毛泽东成了拥有七亿人口、三四千年历史的泱泱大国的头号统治者，这地位自然不会减少他原有的民族本位思想与英雄帝王思想，却大大地提高了与巩固了它们。因为要减弱这种思想，使它们不致在国内外政治中造成有害影响，只有靠国际无产阶级革命的蓬勃开展，尤其要靠先进工人国家的、特别是苏联的真正无私的国际主义的物质援助与精神启发。可是在这方面，一如我们在前章所述，事情不幸恰好相反。斯大林既恢复帝俄特权于先，赫鲁晓夫复挥舞钱袋与大棒于后，民族主义碰上了沙文主义，其势自然要似水上添油，一发而不可控制矣。

    不过直至目前为止，诸凡多少由于毛泽东的民族自尊或自傲感而促成的中苏冲突，据我们比较客观观察，正确也大多在毛泽东方面。换句话说，今天居于中国革命领导者地位的如果不是毛泽东，而是列宁一般的人物；如果毛泽东不是带有强烈民族感情的人，而是彻头彻尾的国际主义者；遇上了斯大林和赫鲁晓大那样的对手，也一定要发生“分歧”的，虽然，发生的方式与原因一定不会相同。反之，如果斯大林与赫鲁晓夫的苏联换成了列宁或托洛茨基的苏联，那么毛泽东即使还是目前那样的毛泽东，许多“分歧”便很有可能不发生，纵然发生，其性质与原因一定会完全不同。这就是说，毛泽东今天在民族主义方面跟苏联引起了麻烦，主要原因在于苏联一边的沙文主义与强权政治，中共一边的民族主义罪过倒是被动的，是被迫加强的。

    中共要求国与国之间，党与党之间的完全平等；它反对“把社会主义国家对被压迫人民和被压迫民族的支援，看成是一种负担，或者看成是一种恩施”；它反对把经济或技术援助用作使受援者服从指挥的手段：它反对对“兄弟国家”玩弄强权政治，反对挑拨与帮助一个普通的资本主义国家来向它进攻。这些要求和反对，虽然中共的出发点是民族利益或民族倾向，但并不根本违反了无产阶级国际主义。说得更确切些，为了在社会主义国家之间真正实行无产阶级国际主义，上述那些“民族主义”的要求本来就必须满足的。在民族不平等与民族歧视或民族迫害的基础上，绝不可能建立真正的国际主义。所以中共一边的民族要求无可厚非，问题只在于它们在另一方面是否代表着大国沙文主义，是否以它“己所不欲”的东西，“施之于人”。在许多纲领性的文件中，中共的领导人曾经一再自己警惕，并且告诫党员，切不可犯大国沙文主义的罪恶，决不能让历史上根深蒂固的大汉族主义借尸还魂。这种警惕和告诫自然是好的，那种愿望是善良的；但是一切历史唯物论者全都懂得，决定问题的常常不是人的意志，而是客观的社会的压力。以今天中国的条件论，即在有大量主观因素加入到经济建设中去的条件之下，如何继续革命，如何建设国家，如何建设社会主义的那种方针，对于上述善良意图的能否兑现，具有决定性的作用，至少具有非常之大的作用。如果这个建设方针是以世界革命为目标的，是以不断革命精神推广及加深社会主义革命的，那么时间越久，客观的社会力量越不利于民族主义的存在与滋长，越不会有大国沙文主义的发生。反之，如果毛泽东中国追步斯大林苏联的后尘，坚持一国社会主义的建设路线，又因为反对大国沙文主义与反对上级党指挥棒之故，在这条路线上变本加厉，越走越远，那么即使毛泽东以及中共其它的领袖们，对于大汉族主义或大国主义如何警惕，如何防止，而结果这些主义一定还要发生；它们一定要对中国革命，乃至对世界革命，起一种非常有害的作用。

    不过这是后话，至少是明天的祸害。今天，当中共以受屈者与被害者资格对压迫者及加害者抗争之时，人们应该同情这种抗争，甚至支持这种抗争，因为它这一边的民族主义在相形之下，起着多少积极作用。南斯拉夫的铁托当年起来反对斯大林，可说主要与唯一地是从民族利益出发的，他要求党国与党国之间的平等，他反对以经济援助之名而行经济剥削之实，他以南斯拉夫民族社会主义的名义反对斯大林的一国社会——沙文主义，那时候，全世界的社会主义者与革命无产阶级都同情与支持了铁托。理由当然不是为了南斯拉夫方面的民族主义，而是为了它打击了苏联方面的沙文主义。后来，铁托们也正是从那民族的狭隘利益出发，在内政外交上，特别在国际政治方面，越来越趋于保守妥协了；但这种消极作用，并不能据以否定当年反克里姆林宫斗争的积极作用。

    今天毛泽东的反对莫斯枓，比起铁托当年的行为来，还有个很大不同，值得我们注意。铁托与斯大林决裂之后，为了南斯拉夫革命成果及其一党的自保，从不曾向国际工人阶级投诉过，从不曾想从世界革命中寻找过出路。铁托们所采取的是极其现实的办法：“失之东隅，收之桑榆”；一经与苏联弄翻，便拼命向美英靠拢。但当毛泽东发现了与赫鲁晓夫的分歧业已无可妥协之时，便立即响起“全世界无产者联合起来”的战号，立即让“国际歌”代替了“祖国颂”，立即采取了一系列左倾的政策。这些，人们自然可以说是“策略性的”，或者“虚伪的”，是简单的姿态。但不管怎样，铁托却总是连同样策略性的与简单虚伪的姿态都不曾采取过，而且还从来坚决反对这种姿态，认为它们有害于南国和西方国家的“积极共处”。所以这个不同不能等闲放过。从同样为民族利益的斗争中，可能引出颇为不同的前途。目前中共方面所以会有这个不同，我想，首先当然因为它和美帝国主义的关系，为了台湾问题，正处于无法缓和的境地中；又因为它和苏共冲突的主要原因之一，就是为了要求强硬对付美帝国主义，所以它不可能将失之于苏联者，便立即转而求之于美国。在这个情形中，我们可以说毛泽东是被逼向世界革命找出路的。他日前的号召被压迫民族解放运动，乃至号召世界革命，并非由于一贯的原则使然，而是实逼处此，随时可以改变和放弃的。只要时改势易，只要有可能与美帝国主义谋得妥协了，那么“一国社会主义”重新提到宣传的首要地位，一点不会出奇。不过人们仍不能因为这个可能而轻视毛泽东的“世界革命姿态”，因为中共之敢于摆出这个姿态，而南共却连起码的姿态都不敢摆，归根结蒂，总由于中国革命比之于南斯拉夫革命，源更长，底更深，力度远较强大这个事实。而正是这个事实，倘在革命发展的有利条件下，有可能使毛泽东们的半真半假姿态，变成为全心全意的路线——当然，到了那个时候，这路线是否仍然由毛泽东等执行，那是太有疑问了。

    一旦世界革命的路线真实实行起来。为什么多半不可能由毛泽东来执行？甚至一定不可能由他来执行呢？原因不一，而其最主要者厥为毛泽东的气质、思想与学识，毕竟是民族的而非国际的，与世界革命的领导不相称。

    落后的中国是否有资格领导世界革命？或至少参加领导一般的世界事务与特殊的世界革命？当然有资格。根据经济落后，或甚至根据人种优劣而否定这个资格，否定有取得这种资格的可能，那是错误或反动的。是错误，因为它从机械的经济决定论出发；是反动，因为它以白种人的优越论为根据。人们曾经否定过落后的俄罗斯在社会主义的世界革命中能够占据领导地位，这个否定，已经被历史所否定了。可是对于中国，人们却仍旧坚持这个老否定，而且用了加倍的理由，除了经济落后之外，又加上了人种的“次劣”，来坚持的[4]。对于这种错误的与反动的理由，毛泽东与所有的中国革命者起来愤怒地加以否定，从理论和事实两方面来加以否定，原是十分应该的。“先进的东方，落后的西方”，在今天事实上已不再是预言，而是由半世纪的革命历史充分证明了。中国革命继俄国革命之后，无疑是世界革命中一大事件。它即使不在主观的思想方面起了向导作用，至少在客观的政治方面发生了鼓舞、影响与示范作用。而此种客观的政治作用迟早要反映在主观的思想因素上，迟早要使中国革命的领导者对世界革命要求取得领导权，至少要分享领导权，那是很自然的事。这，我们在前一章的开始部分已经讲过了。

    毛泽东要争取对世界革命的发言权乃势所必然，也是理所当然。问题只在于胜任与否。

    马克思是一个共产主义者，同时是一个名符其实的世界公民。列宁首先是一个共产主义者，其次是一个俄国人。斯大林首先是一个俄国人（“格鲁吉亚人的政治家时常比正种大俄罗斯的政治家更加倾向于大俄罗斯主义”），然后才是共产主义者。毛泽东若和上述三人相比，显然与斯大林相似，他首先是一个中国人，其次才是共产主义者。这里的所谓首、次、先、后，时间上的意义小些，思想品质中两类成分的偏重意义远较大些。“首先”是共产主义者的人，必然是彻底的国际主义者，因此，他具备了领导世界革命的起码条件。“其次”与“然后”才算是共产主义者的人，他们的国际主义总难免属于“第二轮”的，因此，他们之能否大公无私地领导世界革命，并非毫无疑问。斯大林将列宁的第三国际变成为克里姆林宫外交政策的辅助工具，他以领导世界革命为名而实行摧残世界革命之实，在许多原因中，斯大林那种“俄人第一，共产主义者其次”的身份，不失为其中之一。妨碍着毛泽东去担当世界革命大领袖这个角色的，原因之一亦应该是他那“首先是中国革命者。其次才是共产主义者”这种气质和学养。

    另外一种障碍，使毛泽东难于成为真正世界革命的领袖，而且还大大妨碍他去赢取此次中苏共争论的胜利的，乃是他对“个人崇拜”的偏爱。

    关于“个人崇拜”问题，我们已经在本书第二章里详尽地讨论过了（虽然当写作那一章时，中苏共关于这个问题的争论还不曾公开出来），这里毋须重复，也没有新的论点需要添加。在此地，我们必须谈一谈的，只是中共在此一问题上所采取的立场，表示出毛泽东对于苏联的内部情形是多么的隔膜。

    来到了北京的毛泽东，要想研究与了解苏联，比他在延安时代是方便得多的。当1930年代毛氏补修马克思主义之时，关于马、恩、列等人著作的中文翻译，无论在质量或数量方面，都非常可怜。就是斯大林的作品，也译得不多，这从毛泽东那时的文章的引证中，很明显地可以看得出来。那时，中苏的联络是相当困难的，正式的接触没有，暗中的往还也不经常。在那样的环境中，毛泽东想系统地研究马克思主义的一切重要著作，要彻底地了解苏联的过去与现状，确实非常困难。可是在今天，当一切文献方面以及人事方面的障碍都不再存在之时，毛泽东好像已更多地阅读了列宁的作品，而且还亲自去过两次苏联，但他对苏联的认识，不论对它的过去或现在，从最近的争论文章中看，特别从中共对斯大林的态度看，都表示出他并不此延安时代知道得更好或懂得更多。这是十分叫人惊奇的。

    1941年，在延安干部会议上做报告（《改造我们的学习》），毛泽东说过这样的话：“研究马克思列宁主义，应以《苏联共产党（布）历史简要读本》为中心的材料。《苏联共产党（布）历史简要读本》是一百年来全世界共产主义运动的最高的综合和总结，是理论和实际结合的典型，在全世界还只有这一个完全的典型。”这几句话非常重要，因为它不但充分表示出毛泽东研究马列主义所达到的程度，而且十分浮突地显现了毛泽东这个人的思想性格，同时又证明了他和斯大林之间的精神联系。

    首先我们得知道被毛泽东称赞为“一百年来全世界共产主义运动的最高的综合和总结……”的那本苏联共产党史，究竟是怎样一部书？让我们听一听有资格批评的人的意见吧。譬如托洛茨基写道：

    “……极权制度，即一切生活部门都须受官僚指挥的制度，——不可避免地也要扩张其统治权于过去时代。历史变成原料，随统治的极权党派之需要而构造一切。十月革命和布尔雪维克党的历史也陷此命运中了。最近的而且最完备的伪造和诬蔑，乃是不久之前在斯大林亲自指导下出版的《苏联共产党史》。全人类图书馆中，我不知道——别人恐怕也不知道吧？——是否有过一本书，其中事实、文件、尤其是人所共知的事实，被人如此无耻地窜改过的、割裂过的或简单从事变进程中涂抹去的，有如这本《苏联共产党史》一样，这样做只为了荣耀一个人，即斯大林。

    “……

    “伪造的东西，即使是强有力的国家机关来伪造的，也是经不起时间考验，总有一日为了内在矛盾原故而被人揭穿的。……”（见《俄国革命史》中文版自序。）

    可见毛泽东向共产党干部推荐的第一部必读书，原来是一种最无耻、最彻底与最粗糙的伪造品。

    不过人们也许会说，托洛茨基既是斯大林的头号敌人，他的证言是不足信的。

    那么请看另一位，近年来已被普遍地认为客观而有科学良心的传记家——德伊彻（I.Deutscher）的证词吧。在他所著的有名的《斯大林传》中，关于这部《苏联共产党史》，有如下的叙述：

    “现在他又从事于另一件事业[5]了，那就是编写《苏联共产党简史》，其目的是要在这一方面首次弄出一个正确无误的与理论上可靠的作品来。在这本书中，党的全部历史，都根据了莫斯科那几次大审判案的观点重新写过。过去所有的党史教本，甚至那些由斯大林最亲近的信徒有如耶洛斯拉夫斯基[6]所编写的，也被宣布为不可靠的伪经，停止了流通，因为这些书所记述的党史，都被认为与最新的“发现”不符。这部新历史一经出版，立即被宣布为党的圣经。这本书是在斯大林亲自指导之下，由他的秘书们编写的。其中只有关于哲学的一部份——这是对马克思主义辩证法学说所做的一种粗疏的摘录——出于斯大林手笔。这位莫斯科审判案的发动者始终隐身幕后，不为人见，他却以哲学家，历史家与宪法制订者的角色出现在公众之前。”

    （见英文本《斯大林传》381——382页。）

    你们看。一本人类史上空前的伪制，仅仅为了荣耀一个人，全部根据了莫斯科大冤狱观点重新制造的，非常粗糙，矛盾百出的所谓“苏联共产党史”，竟被毛泽东宣布为一百年来共产主义运动在文献上所取得的最高成就，这怎么能不令人万分惊异呢，不过仔细想想，也完全可以解释。从这件“小事”，我们至少可以看出两点：第一，毛泽东对百年来国际共产主义运动的历史知识实在太少，对五十年俄国马克思主义运动的历史知识也非常贫乏。因为知道得少，所以能将最粗劣的伪钞当作如假包换的真货。第二，毛泽东由于其本人的性格、气质和思想使然，确实欣赏斯大林的所作所为，以致明知其中的多数史实是简单伪造，他却为了“无产阶级专政的利益”，“为了权威建立的需要”，“为了它能替社会主义事业服务”，因而接受了这种做法，接受了这部伪史，并将它高捧为最重要、最权威的经典著作。

    在这个方面，毛泽东的情形是始则因无知而受了蒙蔽，继则因同声、同气、同地位、同利益而自愿受欺，并藉此以欺蒙他人。

    说“在国际工人阶级和革命人民范围之内，多数人……不赞成全盘否定斯大林，而且越来越怀念死大林。就是在苏联，也是如此。”（见《关于斯大林问题》）这说法表示出毛泽东对国际工人阶级与苏联人民的情绪，是多么地无知与武断。“国际工人阶级和革命人民”是否“越来越怀念斯大林”问题比较微妙复杂，我们且不谈它；至于说苏联人民也在“越来越怀念斯大林”，那显然是违反事实的。开始于第二次世界大战期间，发扬于战争结束之际，爆发于斯大林逝世以后的苏联人民要求民主、自由与法治的呼声，是如此地瞭亮与普遍，以致斯大林生前的亲信中，简单为要赢取继承人的地位，都不得不或多或少反对斯大林的道路。这是尽人皆知的事。赫鲁晓夫一系之所以能击败马林可夫与莫洛托夫的“反党集团”，原因中的最大一个在于前者比后者更放手地反对斯大林，在于他们不但反对斯大林的举措；而且反对斯大林本人——这更是无可争论的史实。其实仅凭这一个事实，已足以推翻“苏联人越来越怀念斯大林”的说法了。

    是否最近几年来，因为赫鲁晓夫集团在国际上实行的妥协路线，使苏联人怀念起斯大林“正确的马列主义政策”呢？我们见不到事实的佐证。同时以情理推测，在斯大林逝世以还的短短十年中，如果说每一个家庭都几乎有若干亲友尝过被斯大林拘捕、流放或杀害滋味的苏联人，竟已怀念起这个大独裁者来了，那未免把他们看得太健忘，太天真。毛泽东硬要替斯大林“鸣冤翻案”，主要固然由于中国革命现阶段的客观需要。但这里仍多少反映出毛泽东对苏联情况的隔膜。如果他更通晓俄国工人运动与社会主义运动中派别分合及其论争的历史；如果他更清楚十月革命与内战的史实及其在布尔雪维克领导层中的思想反映；如果他更了解列宁卧病及其死后发生于联共中的派别斗争，并且更深刻地了解这些斗争的性质，如果他更熟悉斯大林如何排斥异己，如何杀戮与毁谤异己的实情；如果他更多知道斯大林如何利用国际去破坏别国革命，以及摧残各国优秀革命家的情形；再如果他肯虚心调查研究斯大林所有这些罪行在国内外劳苦大众与革命者队伍中，如何损坏了苏联与共产主义的声誉——那么毛泽东即使对斯大林的铁腕无限欣赏，也决不会冒天下之大不韪，挺身出来为斯大林这个奇臭的尸骸，作徒然的“涂脂抹粉”工夫了。因为这只能败坏他自己的声誉。只能使他原较正确的论争立场，反而得不到多数的拥护。

    一个真正配做世界革命大领袖的人物，对于苏联以及全世界革命群众的动向，决不能如此无知。当然，毛泽东在这一方面的“先天不足”，在相当限度内，原本可以凭他的一些助手来补偿的。只因问题已经不单单限于知的方面，而是涉及到了愿不愿意知，或涉及到可不可以接受这种知的地步，因此，毛泽东纵然有这方面的最好的合作者或顾问，却极少可能受一点影响了。但是中苏理论斗争的谁胜谁负，中国共产党人是否终于能在将来的一个时期担负起世界革命主要领导者的角色，却在不小程度内，取决于他们之是否有这种“知”呢？

    [1] 这个文件的著作者没有说明是谁，但这不妨碍我们断定它纵使不是毛泽东亲自起草，也总是完全代表了他的意见的。

    [2] 录入者注：今日的毛派可能会争辩说，1976年后邓的上台正是反革命资产阶级通过“和平演变”上台的例证。但是从社会经济事实上看，中国真正开始走向、且根本蜕变为资本主义（劳动力商品化、社会生产的市场化和私有化以及相应国家大方向的转变）是在1980年代后期，直至21世纪初期的今天这个具体过程还在继续。这其间是不是和平的过程呢？不是！这中间发生着愈演愈烈的阶级斗争——换个说法也不能改变这个事实：大量工人对国企改制的抗议集会、游行和罢工斗争与城乡大众反征地反强拆斗争，以及从地方到中央对抗议群众频频出动军警镇压，从中充满了悲与恨，血与泪。这岂能叫“和平演变”？！这样的显著的大规模反革命蜕变显然没有在二十世纪五、六十年代的南斯拉夫和苏联发生过。

    [3] 我们这篇文字写于1964年夏天。在我们写了这几句话之后一年余，我们看到了林彪发表在《红旗》上的那篇有名论文：《人民战争万岁》。在这里，毛泽东才首次借了这位业已内定为新继承人的“亲密战友”之口，发表了而且有系统地发挥了这层意思。他说：“必须着重指出，毛泽东同志关于建立农村革命根据地、以农村包围城市的理论，对于今天世界上一切被压迫民族和被压迫人民的革命斗争，特别对于亚洲、非洲、拉了美洲被压迫民族和被压迫人民反对帝国主义及其走狗的革命斗争，更是突出地具有普遍的现实意义。”他又说：“从全世界范围看问题，如果说北美、西欧是‘世界的城市’，那么，亚洲、非洲、拉丁美洲就是‘世界的农村’。第二次世界大战以后，北美、西欧资本主义国家的无产阶级革命运动由于种种原因被暂时拖延下去，而亚洲、非洲、拉丁美洲的人民革命运动却蓬蓬勃勃地发展起来。今天的世界革命，从某种意义上说，也是一种农村包围城市的形势。”（见1965年第十期《红旗》。——1966年11月加注。）

    [4] 这里，我觉得提一下丘吉尔所讲的一个小故事是适当的。在开罗会议上，英美苏三国曾经谈到了战后“四名警察”的问题。当时罗斯福为了美帝国主义的利益，竭力高捧中国，主张将它列为战后四强之一。斯大林提出反对，所举理由是：“他不相信战争结束之时，中国会变成强国，退一步讲，即使它成了强国，欧洲国家也一定会憎恨中国人来做他们的执法官的。”斯大林代表欧洲国家出来反对的虽然是蒋介石中国，但若国民党中国换了共产党中国，斯大林的论据不但英美会拥护，就是“同一阵营”的苏联领导人也仍会拥护的吧。

    [5] 这里所说的“现在”乃指从1936年未开始直至1938年初的那段时间。《苏联共产党简史》是在这个时期内编造成功，让1938年正式由党的中央安员会审定的。此地说编党史为“另一事业”，至于此一之外的又一事业，乃指1936年11月斯大林在苏维埃第八次大会上的公布新宪法。

    [6] 耶洛斯拉夫斯基（E.Yaroslavsky），老布尔雪维克，斯大林最亲近的朋友之一。当斯大林与其它的布尔雪维克领袖们斗争之时，耶氏被任为中央监察委员会主席，大大帮了斯大林的忙。所著《苏联共产党史》，主要目的就是贬低托洛茨基在革命中的作用，拼命拾高斯大林。此书当时被采用为有关党史的正式教科书。


两个根本原因

    以毛泽东为中心，以他的思想甚至性格为着眼点，我们已经研究了中苏共“分歧”的种种方面。最后我们要相当离开这个中心，要从远较深刻的社会方面着眼，要从远较悠久的历史方面着眼，研究这个“分歧”的两个根本原因。把问题始终局限于“传记主人”身上，是无法彻底弄清楚问题，也无法彻底了解这个“主人”的。

    什么是中苏冲突的两个根本原因呢？从我们上面的叙述和分析中已不难看出，那是下面这两个：第一，中苏两国之间民族利益上的乃至民族主义上的矛盾；第二，中苏两党各自代表的革命发展阶段的不同。

    让我们先谈民族利益的矛盾问题。

    依照一般人的想法，仿佛革命一进入社会主义阶段，国家一旦由共产主义者当权，民族问题便不成其为问题，民族利益便不可能成为对外改善关系的障碍，特别在同样性质的国家之间，似乎再不可能发生民族主义的矛盾，决不应该发生民族利益冲突了。其实不然。

    民族问题这个十分顽固的症候，其困扰人类之甚，其根本解决之难，非但远远超出于一般人的想像，甚至还大大违反了社会主义大师们的预见，因而使他们所下的诊断与所拟的疗法，在颇大限度内失去了功效。

    列宁说过，历史比任何狡猾的人更为狡猾。这句话如果对所有的政治问题说是对的，那么证验在民族问题上也许显得更为正确。

    马克思恩格斯关于无产阶级革命中的民族问题，最早与最原则性的立场，发表于《共产党宣言》中。它是以如下方式说明了的：

    “工人无祖国。决不能从他们那里剥夺他们所没有的东西。既然无产阶级首先应当夺得政治统治，提升为本民族的主导阶级，确立成为民族，所以它暂时还是民族的，虽然完全不像资产阶级对于此语所了解的那样。

    “各国人民间的民族隔绝性和对立性已随着资产阶级的发展，随着贸易自由和世界市场的确立，随着工业生产以及与其相适应的生活条件的一致化，而愈益消逝下去。

    “无产阶级的统治将使这种消逝过程更形加速。共同的努力，至少是文明各国工人共同的努力，乃是无产阶级获得解放的一个首要条件。

    “人对人的剥削被消灭下去，民族对民族的剥削也会同样被消灭下去。

    “民族内部的阶级对抗一消失，民族间的敌视关系也就会跟着消失。”

    马克思与恩格斯在这里所表明的基本态度是：人对人的剥削，各民族内部的阶级对抗，是起决定作用的；民族对民族的剥削，民族之间的敌视关系，却是被决定的。前者主动，后者被动；前者是根本，后者是枝干。因此他们认为，只要前者能够消灭，后者便跟着被消灭，只要前者能解决，后者便会自动得到解决。同时，他们又认为，随着资本主义势力的向深广两面的不断发展，阶级间的对抗是愈来愈明显与激烈，而民族间的隔离性和对立性，却“愈益消逝下去了”。

    这些论断，若证之以一百多年来的历史，显然不是完全合乎事实的。资本主义关系的征服全世界，固然在一方面如马克思所说，使阶级对抗日趋剧烈，而在另一方面却与他的预断相反，不曾将民族对抗消灭，不但不曾消灭，它们反而更加紧张了。

    历史证明，资本主义的世界性的发展，其影响之及于民族隔离者，曾经是极为矛盾的，比《共产党宣言》作者所预见者远为复杂。一方面，资本主义的世界市场的形成，确实消灭着“各国人民之间的民族隔绝性和对立性”；可是在另一方面，被外来的资本主义生产方法与资本主义关系所促成的各个晚起的资本主义国家，却为了要保证自己新生幼稚工业的存在与发展，却竭尽一切力量来创造和防卫一个民族的市场，其结果是人为地造成了或加强了民族的隔离和对立。当资本主义发展到帝国主义时代，各个帝国主义国家为了分割和再分割全世界的市场，为了准备战争，更是疯狂地培养本民族的沙文主义。

    当马克思和恩格斯起草《共产党宣言》时，显然只看重了资本主义消灭民族隔离这一个方面，却不曾注意它促成和巩固民族对立的另一个方面。因此《宣言》作者们不曾把民族问题当成了问题，因为在他们看来，这是根本不成为问题的。

    为什么会有这样看法呢？主要自是时代使然。我们知道，《共产党宣言》草成于1848年欧洲革命大浪潮的前夜。那时候，就西欧几个主要的资本主义国家说，历史确已进入了社会主义革命时期。其中有的国家虽然还有民主民族任务尚待解决，但是这些任务，放在整个欧洲的劳资两大势力直接斗争的背景上，总仿佛显得是已过了时令的花朵，或竟像是明日黄花了。至于在全世界范围内，虽然有更多地区还处在“古典的”民主民族革命的“史前时期”，但因问题未曾以其应有的规模与充分的明晰性呈现出来，以致这些地区的民主民族斗争究竟能起与将起怎样的作用；它们对社会主义革命究竟能发生怎样的影响；它们与先进工业国家中的无产阶级革命究竟有与应有怎样的关系；——这些问题，即使是大天才都无法解答的。同时，在当时西欧的社会主义者中，有一种比较流行的，但是不甚明确的见解，那就是：欧洲社会主义革命的成功，将自动地解决全世界的民族问题。马克思自是高出于这些流行见解之上，他曾经尽可能地密切注意了亚非等地民主民族革命的兴起；但关于我们上面提及的一些问题，他还是不曾来得及解决的。

    历史发展的线索千头万绪，其发展过程中的“分子运动”更是变幻莫测。因此，无论哪一位伟大天才的预见，都或多或少要为这位古往今来最狡黠的“老太太”所嘲弄。马克思关于人类历史发展的看法，关于阶级斗争的理论，虽然捉摸到了这位“老太太”的基本脾气，但决不能预言她老人家的全部行径。马克思本人也从不对己对人，提出过这样的要求。马克思主义，和其它一切真正伟大的思想体系一样，重要的是它的方法及其基本论点，决不是它为某事某物所做出的个别结论。

    关于资本主义发展与民族国家之间的关系，《共产党宣言》所作的结论，一部分确被事实推翻了。首先是它关于资本主义继续发展可能性所作的断语成了问题，跟着，它对于民族国家的命运及其作用的看法，也就不得不重新估价。

    1848年欧洲工人阶级革命失败之后，资本主义不仅没有像《宣言》所指出的那样，“已经不能再促进资产阶级的所有制关系的发展”，而且相反，它在那时以后，又有了数十年的大发展。它不但在既有资本主义的地区作深度地增长，而且向未有资本主义关系的地区作横面地推广。在这个过程中，民族国家也随着起了未曾预见的作用。

    关于资本主义发展问题，马克思自己就作了“修正”的。在1872年他和恩格斯共同署名的德文版《宣言》序文上，他写道：“出于最近二十五年来大工业已有大规模的发展以及工人阶级的政党组织已跟着增长起来，……所以这个纲领现在有某些地方已经陈旧了。”

    不过在民族国家方面，对于《宣言》旧立场的“修正”和补充，马克思却基本上来不及作，而是由恩格斯一人完成的。在1892年给波兰文版《宣言》所写的序文上，他写过如下的两段话：

    “强盛独立的波兰的恢复，却又不只是与波兰人利益攸关，并且是与我们大家利益攸关的事情。欧洲各民族间诚恳的国际合作，只有在每个民族都成为自己家里全权主人的条件下才能实现。”

    “……然而这种独立却是为确立欧洲各民族协和合作所必需的。这种独立只有年轻的波兰无产阶级才能争得，而一当波兰无产阶级把它争到手的时候，那它就会完全有保障了。因为欧洲所有其余各国工人都是如波兰工人本身一样需要波兰独立的。”次年，即在1893年，当恩格斯给《共产党宣言》的意大利文版写序文时，他把民族斗争和无产阶级革命斗争之间的关系，说得更清楚了。他说：

    “若不使每个民族都恢复其独立和统一，那么无论无产阶级的国际联合，亦无论各民族为达到共同目的而必须实行的和睦与自觉的合作，都是无法办到的。“

    这些话，都是《共产党宣言》作者在新的历史条件之下，对民族问题的旧立场所作的补充，恩格斯这里是以十分明确和肯定的话语，说出了共产主义者对于民族独立斗争的重视和支持。

    不过，坚持着马克思和思格斯的基本原则，根据了新时代所提出的条件，更深、更广、更彻底地解决了马克思当年未曾解决、甚至未曾见及的一些新问题，以此发展了马克思主义，特别发展了它有关民族问题的立场，——这工作主要还是由列宁完成的。

    列中所处的时代和马克思所处的时代，倘就特殊的民族问题的角度看，有一个根本不同点。这个根本不同点曾经由托洛茨基以极精简的话来说明了的。他说：

    “在十九世纪，战争和革命的根本任务都还在于如何替生产力保证一个民族市场；至于我们这个世纪的任务，则在于如何替生产力解除民族的疆界，因为现在民族的疆界已变成生产力的铁的桎梏了。”（见《俄国革命史》第三卷第二章。）

    这个不同，主要就是自由资本主义与帝国主义之间的不同。帝国主义将世界经济，整个说来，带到了在私有财产基础上所能达到的最高发展阶段，这使世界经济生产力的增长和民族国界之间的矛盾加剧到最大的紧张程度。

    第一次世界大战实质上乃是这个无法解决的矛盾的大爆发，也是这个矛盾的大暴露。所以在那时以后，别说像列宁那样的天才，就是于世界经济政治略有认识的普通人，也看得出世界经济已经将世界联成一体，其不可违抗的趋势必然要造成世界一体的政治了。

    问题只在于：由谁来造成它？由哪一个阶级来造成它？由帝国主义者，由某一个或某几个最强大的资产阶级统治者，通过无穷无尽的战争，终于在废墟上造成世界一体呢，还是由无产阶级，由各国无产阶级推翻本国统治者着手，由民族内部的革命发展到国际间的革命，以此缔结各个社会主义国家的联邦，再由此进入真正的大同世界。

    列宁是后一道路的最坚决与最彻底的倡导者与实行者。因此他绝不妥协地与形形式式的社会沙文主义者决裂，因此他最坚决地反对在帝国主义战争中“保卫祖国”，他主张在战争中对“各自民族的统治者”倒戈相向，以此进行革命，争取革命胜利。等到革命胜利之后，他又最坚决地反对“一个国家的社会主义”，要把业已夺得革命政权的国家不成为一个自足的单位，而把它仅仅看作走向世界社会主义联盟的一个起点。总之，列宁心目中的社会主义革命的策略和战略，无论在十月革命之前或之后，都是以打破民族国界这个“铁的桎梏”为其主要目标的。

    这，在基本的原则上当然承继自马克思，即承继了马克思最彻底的无产阶级国际主义。但若从斗争实践的观点看，从无产阶级国际主义与形形式式的民族国家主义作斗争的观点看，从进行此一斗争而确定下来的策略和方针看，我们却不能不指出列宁是大大超过了马克思在这方面的旧立场和旧方针的。因为在马克思，生产力之冲破民族疆界，多少是一个历史的“自然过程”，他没有见到那个人为的、必须由革命来灾破的铁的桎梏；对于无产阶级的趋向国际主义，也多少被看成为理当之事，他不曾充分估计到即使在工人阶级乃至社会主义者中，也会发生顽固强大的民族主义。因此，如何为打破民族疆界而斗争，如何为反对各种民族主义与沙文主义而斗争，也就不会在策略上详尽地去考虑它们

    列宁正是在这个方面补充了，甚至修正了马克思。

    不过列宁在民族问题上的贡献还远不止此。他的坚决反对民族国家主义，他的坚决反对社会沙文主义，不过是问题的一半。另外一半，意义上同样重要的，在于他看出了某些国家，即殖民地与半殖民地国家的“民族主义”的进步性，看出了它们的民族解放运动的进步性，并对它们作了坚决而有力的支持。

    历史踏进了二十世纪，整个说来，民族国家诚然已成为人类前进的主要障碍。因此，打破民族国界已成为国际无产阶级社会主义革命的目标之一。但是，整体中有局部，主流外有旁支。民族国家对于工业发达的帝国主义国家来说虽然成了“铁的桎梏”，成了战争与其它祸害之源，可是对于落后的，殖民地和半殖民地国家来说，民族国家却正如它在十九世纪时候对于欧洲的某些国家的作用一样，能够促进并确保其生产力的发展，因而是进步的。不过列宁支持这些国家的民族运动，却并不为了（至少并不单单为了）这个进步性；在更大程度内，那是为了这些民族运动能够给予帝国主义国家以致命的打击，为了它能够成为世界革命的一部分，即为了它能够帮助完成世界革命，亦即为了它能够和先进国家的无产阶级革命配合到一起，去共同完成世界革命。

    这样，我们看到了列宁辩证的、全面的、深刻而灵活的关于民族问题的政策和态度。他一方面十分坚决地去打破“民族国界”；另一方面他却以同样的坚决去支持为“确保民族市场”而作的斗争。一方面，他以万分鄙夷的神情斥责了那些“文明国家”的保卫主义；另一方面，他却以无限诚恳的态度鼓励了“野蛮国家”的“民族主义”。这种表面上矛盾的态度，却是为了一个统一的目的，即为了要打倒资本帝国主义的统治，为了要实现全世界的无产阶级革命。

    列宁这个又矛盾又统一的态度，最初表现在俄国社会民主工党（即共产党前身）的党纲上。由于列宁的坚持，党纲上主张沙俄境内一切民族享有民族自决权的条文得以保存下来。这规定承认即使在无产阶级取得政权之后，少数民族都享有这个权利。只要真是某一民族最大多数人的意思，他们甚至可以从革命的国家中分离出去，无产阶级的国家机构不应该用暴力将它强留在一国之内。可是另一方面，党纲却严格规定：凡是一国之内的工人阶级，不分民族或种族区别，都必须组织在一个统一的无产阶级革命党之内，绝不允许组织以民族为单位的多个工人党。（甚至不容许组织任何分裂成为民族的一般工人组织。）

    列宁的这个立场曾经引起了不少来自左边或来自右边的批评。甚至那位杰出的女革命家罗莎·卢森堡，都曾经说“民族自决权”是列宁的一个“癖好”，说这个权利其实“不是别的，只是一句空洞的小资产阶级的废话与欺人之谈。”

    可是历史证明：列宁的这个立场，把无产阶级革命的国际主义，与实际存在的民族问题结合了起来，使两者处于最最合适的地位，是完全与唯一正确的立场。它曾经帮助了一个最坚强的无产阶级革命党的组成，它又曾助成了人类历史上一次空前伟大的社会主义革命的胜利，

    所以托洛茨基说得好：“无论苏联的命运如何，列宁的民族政策总是永远登入人类宝物库的目录中了！”（见《俄国革命史》卷三第二章。）

    列宁政策中的这颗珠宝，等到十月革命一经胜利，立即开始从一国范围扩大应用到国际范围中去。首先，他把党纲上的民族政策兑现。几乎在胜利的翌日（11月15日），列宁便以人民委员会主席名义，联同当时担任民族人民委员长的斯大林，发表了《俄国各民族的权利宣言》。它确保俄国境内各民族的平等与主权；重申了“俄罗斯各民族享有自由自决的权利，甚至享有与俄国分离而自组独立国家的权利。”（《宣言》第二点）在《宣言》的序文中，列宁还特别指出了新政府要推行“俄国各民族间自愿的与诚实的联盟”政策。这个政策不但规定于文字，而且立即见之于行动。自从1919年正式成立了巴什基尔共和国起，一直到1922年3月成立横贯高加索的社会主义联邦止，在短短三四年内，列宁政策或者体现为同意原有小民族的分立（如芬兰），或者体现为扶助国内诸弱小民族建立自己的共和国或自治区，一共有13宗之多。同时列宁又把“各民族间自愿的与诚实的联盟”这个原则，从俄国内部扩展到了俄国外部：他使俄罗斯社会主义联邦共和国与那短期存在过的匈牙利苏维埃共和国，芬兰苏维埃共和国以及拉脱维亚共和国之间，都实现了“联邦式”的关系。这些关系，依列宁自己的话来说，“都已在实践上显示了自己的适当性”。（见列宁为共产国际第二次大会起草的《民族与殖民地提纲初稿》。）

    这是列宁民族政策中有关民族自决权这一方面的进一步的发挥。第一是让各民族自决，其次是将各个自决了的民族组成为“自愿的与诚实的联盟”，再然后，以“联邦制为过渡形式”，“走向各民族劳动者的完全统一”。

    列宁民族政策的另一个方面，即关于共产党与各种革命群众组织之绝不依民族为基础这个原则，此时也跟着扩大了。它从俄国的一国范围扩大到了全世界的范围。他发起和成立了共产国际。

    共产国际的任务当然在实行世界革命，在于推翻世界资本主义的统治。不过就特殊的民族问题说，这个组织在列宁的整个思想体系中，恰恰和俄国布尔雪维克党一样，其观念与原则也都是在补民族自决权的不足，而与之相辅相成的。为要克服民族分立和对立这个历史事实，为要使民族情感逐渐消逝于国际主义的团结中，必须把全世界劳动者的先锋队立即组成为一个国际。组成为一个全新的、真正能实现世界无产阶级国际团结的新国际——共产国际。这个革命组织是彻底国际主义的，它不许带有任何民族主义与沙文主义的色彩，也不理什么民族之间的差异。它虽然由各国共产党合组而成，但决非各个民族党的联盟。在这里，“联邦制”完全不合适，也根本不能容许。各国党是共产国际的支部，共产国际则是世界革命的领导机关。各国党对国际的关系，正好像各个民族党内部各支部对中央的关系。

    有了这样的一个世界性的布尔雪维克党，列宁认为，作为过渡形式存在于各个苏维埃国家之间的“联邦”，便可以“走向各民族劳动者的完全统一”。因为有了共产国际，便可以“进一步地发展、研究以及用经验来检查在苏维埃制度和苏维埃运动基础上所发生着的这些新的联邦。”（见《提纲初稿》）

    以上是列宁国际主义的民族政策的两个矛盾因素的统一。这也是他在十月革命以后，在理论与实践两方面，同时发挥了的和实施出来的民族政策的全貌。

    自从列宁这个政策确立和实施以来，已经半个世纪了。这是一个狂风暴雨的时代，是战争和革命交织的时代。这中间不但许多民族的命运起了兴衰离合的大变化，而且整个人类的命运都遭受了存亡绝续的大考验。在这些变化和考验中，究竟列宁的民族政策起了怎样的作用？它得到了怎样的证明？现在是可以作个小小总结了。

    首先得指出，它是收获了巨大成果的。十月革命以后全世界共产主义革命的迅速展开，特别是殖民地和半殖民地民族解放运动的风起云涌，客观上与基本上固然是历史的大势所趋，但若没有主观上与思想上的推动却也决不能致此，而此种推动，可以说唯一地来自共产国际，也可以说，它主要导源于列宁那个“国际主义的民族政策”。至于苏联内部各少数民族政治地位的改善，它们经济文化程度的提高，因此而巩固了并且加强了整个苏维埃国家的力量，那就更加不必说。是直接拜列宁这个政策之赐的。

    不过这些成果十分明显，我们毋须多说。这里需要我们比较详细地说明的，倒是关于问题的另一面，关于问题的消极的或“不幸的”一面。

    在过去半个世纪中，共产主义的影响诚然是大大扩张了，受共产主义者领导的落后国家民族解放运动，诚然是蓬勃兴起了，其中有的而且已经成功了；但同时我们却无疑看到了不少令人沮丧的事实，它们表示出列宁的革命立场变了质，以致这个立场所获得的革命成果落了空。

    列宁逝世以后不久，我们便看见了苏联内部大俄罗斯的狭隘民族主义迅速抬头。民族迫害，甚至种族歧视，不仅再度出现于国内，而且实际发生于党内。国际关系方面，我们看见了强权政治的原则又成了苏联外交政策的指导。

    第三国际继续存在，一直存在到第二次大战时期。可是它的性质和作用却曾经不断改变，终于改变成为根本相反的东西。原本是世界革命的总参谋部，落到了斯大林一系的手里之后，竟逐渐变成为苏联与各帝国主义国家进行勾搭的零找钱；同时更加可恶的，它又终于成了一个幌子和陷阱，斯大林们拿它来奴役各国共产党，控制乃至破坏各国革命，凭一己好恶来选择兄弟党的领导，甚至谋杀各国的优秀革命者，

    列宁的最彻底的国际主义，竟这样地被斯大林利用来实行最血腥的与最狭隘的民族主义的罪恶。

    第二次世界大战以后，东南欧洲先后产生了好几个由共产党执政的国家。这些新国家之间所形成的关系，更显得是一幅对于列宁理想的讽刺画，无情地嘲弄了列宁国际主义的民族政策。按照列宁当年订下的并且实行了一个时期的原则，这些新国家原该与苏联结成“自愿的与诚实的联邦”。这个联邦原该缔结和保持“各苏维埃共和国”之间的“密切的经济联盟”，以便一方面“实现被帝国主义所破坏的生产力的恢复和劳动者福利的保证”；另一方面“趋向于建立一种统一的、依照总计划由一切民族的无产阶级所调节的整个世界经济……”（见《民族和殖民地问题提纲初稿》第八条。）

    可是事实上，我们在他们的关系中，一点也看不出列宁所希望的东西，无论从那一方面看，都一点也看不出国际主义。人们所见的只是资本主义国家之间所常见的关系，只是以种种形式表现出来的极端民族主义。人们所见的只是大国（苏联）对诸小国（所谓卫星国）的压迫与榨取，只是诸小国对大国的屈服、争执或反抗。诚然，斯大林曾经组织过共产国际情报局。但它和列宁时代的第三国际根本不是同一回事。它既非领导世界革命的参谋部，亦非调整诸共产党国家关系的一个国际组织。它只是斯大林苏联压榨与臣服诸卫星国的一个辅助工具；它只是克里姆林宫对诸“兄弟国家”所施加的，于军、政、经诸般压力以外的另一个压力——思想的压力罢了。所以结果，当南斯拉夫起来反抗这整套压榨以后，情报局也就悄悄结束了。

    铁托宣告独立，东柏林工人暴动，波兰工人起义，1956年10月间的波兰政治危机，以及匈牙利革命，——这一连串事件，都主要地表示出苏联沙文主义压迫下各该国被激发起来的基于民族利益的反抗。今天毛泽东与赫鲁晓夫之间的争吵，其中一个重要原因，也就是弱小一方的民族主义和强大一方的沙文主义之间的冲突。

    ×　　×　　×

    说到这里，人们不禁要问：体现着列宁民族政策原则的苏联，怎么会堕落成沙文主义的国家？究竟是哪一些主观的与客观的原因，使列宁正确的民族政策变成为斯大林的罪恶的民族政策？

    主观原因，首先自是列宁和斯大林在思想性格上的差异，两人在学问见识上的各殊。两人在这些方面的差别真是太大太多了，其大不啻天壤，其多何止千百；不过归结起来，我们却还可以这样说：一个是广阔的世界规模的、天才的革命理论家与伟大的革命战略家；而另一个则是狭隘的囿于一国之内的狡黠的革命实干家和短视的阴谋策略家。这一个基本的不同点，使前者能永远成为客观世界的主人，能主动地改变世界；而后者则只能成为客观世界的奴隶，只能受客观局势的支配。根据这样的不同，我们有充分理由说：如果列宁不曾过早地为斯大林所代替，如果他能多领导世界革命一二十年，那么纵然世界不一定发展得诸事如意，但至少在国际共产主义运动中，至少在共产党国家之间的关系上，不会弄到目前那个地步。不过话说回来，主观原因终究是次要的。历史的行程主要还是让客观因素来决定。早在1925年前后，列宁夫人就很正确地说过：如果列宁未死，他多半会被关在斯大林的监牢里。

    使列宁的民族政策让位于斯大林政策的客观原因，也就是使苏联从工人民主国家堕落成官僚专制国家的客观原因。简单说，那就是俄罗斯在经济文化上的落后，以及苏联在长时期内的陷于孤立。俄国的落后是：十月革命的先天不足；苏联的孤立则是十月革命的后天失调。十月革命的一切崇高理想与伟大原则，亦即列宁所主张与所执行的有关世界革命的诸般战略与政策，其所以会逐渐丧失，会逐渐变质，最最根本的原因，应该从这个“不足”和“失调”中去寻找。

    不过在这篇文字里，我们不想讨论这两个根本原因，我们这里只想于此二者之外，再略为具体地指出几个比较直接的特殊原因，它们曾经使列宁的民族政策变质而归于失败的。这些原因，据我们看，重要的有如下五者：①，因为社会主义革命首先爆发于落后国家中，它们是从民主革命不断生长出来的，即它们是从民主民族斗争中发展出来的，故当胜利了的社会主义革命，在许多方面，仍脱离不了民族斗争的影响，甚至脱离不了民族主义的影响；②，一般讲来，由共同言语，共通的历史文化，共通的生活习惯所形成的民族感情，比政治与经济上的民族主义更难消除，它虽在资本主义下便已经大量消除；但其消除程度与消除速度，显然比人们所预料者为小为慢。在那些“社会主义”国家中，非但没有消除得更多更快，甚至在某些地方与某些时候，还被人加以保留和培养哩；③，社会主义革命先后分别地在各个国家中发生，以民族单位组织的工人政党在胜利中执掌政权，结果多少总要造成一个统治阶层，这个阶层以单独国家的利益为利益，以这个国家的保存而保存，因而妨碍着诸工人国家间真实的自愿联盟，延长着民族的分立与对立；④，即令两个社会主义国家都在正确而健康的无产阶级政党领导之下，他们中间的较大一方没有沙文主义，较小一方亦无民族主义，双方都遵循着彻底的国际主义，但究竟如何在政治上合作，在经济上协调，在一切活动上齐一步骤，即使两国毫无抱怨地、真正互利地、因而完全不损害任何一方的民族感情与民族利益地，逐渐合而为一，作为走向世界大同的一步——这在实行上还是有着无数困难的事，决不会像预料那样地顺利方便；⑤，由于无产阶级解放事业的世界性质，由于“全世界无产者联合起来”的历史要求，全世界工人阶级革命政党的国际组织是绝对必需的。要实行世界革命，必须有世界革命的司令部。所以劳动解放运动的国际组织，与革命社会主义的历史同时开始，两者的命运似二而实一。但是这个司令部或参谋部，同它所辖的各个部队（各支部）之间究竟采取怎样关系，应该集中到什么程度，应该民主到什么程度，它与各支部之间的分工究竟应该怎样，司令部应该管哪些事情，不应该管那些事情，各支部在哪样的问题上必须服从国际，在哪样的问题上可以而且应该自作主张，诸如此类的问题，要经常处理得正确恰当，实在是非常难的。不过这还只是“组织上”甚至是“事务上”的困难罢了；此外还有一个更重要的困难，那就是，从来的国际组织，出于明显的原因，总是受着国际中最有力的支部（十月革命后则受着最有力的国家）的维护与领导，因之，它们总是在政治上受着某个党或某个国家的影响，它们总是在或大或小程度内与该党该国共同经历着政治的演变。这情形使得那个国际失去独立，会随领导党或领导国家的健全或堕落而异其作用：在前一情况中它可以推进世界革命，但在后一情况中它却能成为世界革命的妨碍者与破坏者。

    上述五种情形，曾否为列宁所见及或预料到？如果是见及或预料到的话，他曾否采取了对策或预防措置？如果他曾采取了对策或预防措置而其民族政策还是因为这五者而出了毛病，我们是否可以说病因毕竟在于列宁政策的本身？

    现在我们就想研究这几个问题。

    据我们看，上述五者，几乎全部是为列宁生前所见及的。不但见及，他而且还深刻地考虑过，实行了对策，藉以应付或防止了的。它们终于还是使列宁的民族政策“失了效”，则并非由于政策的本身，而是由于列宁死后，以斯大林为首的苏联领袖们极不利的客观条件（即上述的“落后”与“孤立”）所促成的种种困难下，不能坚持列宁的政策，而且叛变了这个政策之故。

    何所据而云然？其说如下：

    在一切马克思主义的革命家中，列宁是最清楚民族主义的病源的，他最懂得这个毛病之难医；他最懂得这个痼疾必须在长期间，而且还要在正确医疗之下才医得好。他懂得，即使在社会主义革命已经成功的国家中，特别在比较落后的国家中，民族主义这个顽症也还能在长期间发生坏作用，仍能毒害其中原来的统治民族与过去的被压迫民族，因此，列宁不但制订了正确的民族政策，而且还规定了实施此一政策的正确的态度和办法。

    在为共产国际第二次大会起草的有名的《民族和殖民地问题提纲初稿》上，他写下了这样的一段话：

    “帝国主义列强历来加于殖民地与弱小民族的压迫，引起被压迫国家劳动群众对一般压迫民族，同时也对这些民族中的无产阶级，不仅表示憎恶，而且表示不信任。1914至1919年，当这一无产阶级的大多数正式领袖们按社会沙文主义精神，借口‘保护祖国’而来掩盖其保护‘本国’资产阶级之压迫殖民地和掠夺财政上依赖国的‘权利’时，以致他们这种卑鄙背叛社会主义的行为，曾不能不加强这一充分合理的不信任。

    “另一方面，一个国家愈是落后，则这国家内的小农业生产，宗法制度和闭塞性就愈加厉害，而这种情况必然使最深刻的小资产阶级成见，如民族利己主义及民族狭隘性特别加强和巩固起来。困为这些成见只有在先进国家内的帝国主义与资本主义消灭之后，只有在落后国家经济生活的整个基础有了彻底的改变以后，才能消除，所以这些偏见的绝灭过程不能不是很慢的。因此，一切国家觉悟的共产主义无产阶级，必须以特别的谨慎和特别的注意对待长期受压迫的国家和民族中的民族情感的残余，同样，为了更迅速地克服这种不信任和这些偏见，必须作某种让步。没有全世界一切国家和民族的无产阶级乃至一切劳动群众之力求自愿地联合和统一，则战胜资本主义是不能顺利完成的。”

    这里是说得再清楚也没有了：殖民地和弱小民族对帝国主义国家，甚至对这些国家中的无产阶级，表示憎恶与不信任是“充分合理的”，落后民族中的民族偏见“特别强大和特别巩固”；这些偏见的“消灭过程不能不是很慢的”；它们“只有在先进国家的帝国主义和资本主义消灭以后，只有在落后国家经济生活的整个基础有了彻底改变以后，才能消灭”；因此，一切觉悟的共产主义者“必须以特别谨慎和特别的注意”去“对待民族情感的残余”，而且，为了“更迅速地克服这种不信任和这些偏见”，还“必须作某种让步”。

    这一个实施民族自决权的态度与办法，亦即谨慎、耐性与必要时须作某种让步的那个态度，列宁充分贯彻在他当政年代的有关事件中。当十月革命胜利以后，苏维埃政权从自己一方面出发，如何迅速而诚实地将民族自决政策兑现的事，我们在前面已经说过了。这里我只想让读者们看看列宁从他人的一方面着想，又如何谨慎而缓慢地实行这个同一政策。下面是一个例：1919年12月，红军战胜了白党邓尼金的军队，克服了基辅，坡尔塔瓦等等要地，解放了乌克兰。为此，列宁给乌克兰工人和农民写了一封信，其中提到乌克兰的革命问题，也提到民族问题，特别提到乌克兰苏维埃共和国与大俄罗斯苏维埃共和国的关系问题。信中，特别值得我们注意的（因为它同我们讨论的问题有关）有如下的一些：

    “我们主张建立自愿的民族联盟，即不允许一个民族对另一个民族施行任何强力的联盟，即基于充分信任，明确了解和亲密合作而完全自愿同意的联盟。这样的联盟是不能一下子实现的。应当以最大的耐心和谨慎态度来逐渐实现这种联盟，以免损害事业，以免引起不信任心埋，好使那种由于历来地主资本家的压迫，由于私有财产以及因瓜分和重分这私有财产而引起的仇视等所造成的不信任心理得以泯灭去。”接着他说：

    “所以在力求实现各民族统一和无情打击一切离间民族的行为时，我们应该非常谨慎而有耐心，对民族不信任心理采取让步态度。……因为在广大农民和小业主群众中，现有的民族不信任心理常常保持得很牢固，急躁办法从而可以使这种心理加强起来，即是说，反而会危害完全彻底统一的事业。”

    列宁充分了解，乌克兰民族对大俄罗斯民族“所怀抱的义愤和不信任心理，业已积累了好几百年。”这种义愤和不信任，在俄罗斯工人政权的合理与正确的对待下，虽“在逐渐消失着，不过要[b]很久很久[/b]才能消除下去，而且曾经在长期中充当压迫民族的大俄罗斯人若表现得愈加谨慎，愈有耐性，则这种不信任心理的清除就会愈有保障。”（加重圈是我们加的。）所以列宁不放过任何一个机会来教导：必须谨慎，必须有耐心，甚至必须让步，才能加速民族偏见的消灭而非加强它们。对于大俄罗斯的共产党人，列宁更是谆谆告诫：“应当极端严格地防止自己队伍中有丝毫大俄罗斯民族主义的表现，因为这种表现，一般地本是叛变共产主义，便会造成莫大的危害，而使我们和乌克兰同志之间发生分裂。……”

    在民族问题上，列宁不但要从来压迫人的民族中的共产党人对长期遭受压迫的民族中的广大群众让步，而且还要他们对后一民族中的共产主义者让步哩。关于这，他在那封信上是这样说的：

    “所以我们大俄罗斯共产党人，当有关乌克兰国家独立问题，有关乌克兰和俄罗斯联合形式问题，以及一般民族问题而与乌克兰共产党人布尔雪维克与斗争派发生争端时，便应采取让步态度。……”[1]

    从上面的例子中，我们可以看出，列宁为了要解决民族问题，为了正确地实施民族自决，为了使这个问题的解决有利于国际无产阶级的解放事业，真是考虑得非常周详，可以说无微不至的了。从这个例子我们又可以看出，斯大林如果能一贯遵循着列宁的态度去实行列宁路线，那么苏联与南斯拉夫不会决裂，即使决裂，也决不会像实际发生的那种情形来决裂。如果斯大林的继承者真能恢复列宁正确的民族政策，并以正确的办法来执行，那么苏联与东欧许多兄弟国家的纠纷可能不会发生，即使发生也决不会像实际发生的情形而发生。如果赫鲁晓夫当年真能“纠正”斯大林的对华政策，真能对毛泽东的民族偏见采取“耐性、谨慎与让步”的态度，那么中苏冲突可能避免，即使终于不能避免，也决不会为了民族的或民族主义的利益而冲突的。

    由此可见，斯大林及其后继者们不能以列宁的正确态度来实行列宁的民族政策，甚至根本放弃了这个政策。实在是这些年来共产党世界许多纠纷与冲突的一个大原因。

    ×　　×　　×

    说到这里，我想略跑一段野马，谈谈中共方面的民族主义，谈谈中国共产党与中国民族主义之间的关系。

    中国共产党，在一个意义上说，正是中国近百年民族独立斗争的产物。它的胜利，在不小程度内，正是依靠了中国民族独立斗争的。这样的党，这样取得胜利的一个党，要它不染上民族独立的过敏症。要它不多少受着民族主义的影响，简直不可能。

    中国的民众历尽了千辛万苦，将欺侮他们和剥削他们的帝国主义者赶了出去，当然不准备再受任何外国的欺侮与剥削了，不管那个外国凭的是什么借口，用的是什么名义。所以把中国革命的民族自尊过敏症，归因于毛泽东个人的民族主义残余，显然是不对的。这是为中国革命的历史过程与历史地位所决定，并非任何一个个人所能左右。毛泽东在这方面的感情和见解，不过是那个过程与地位的反映罢了。

    当然，反映也不是一件简单的事情。

    中国共产党人并非自始就能够反映了这个“过程与地位”。把中国人民大众的民族感情郑重地加以考虑，郑重地将它反映到共产党的政纲中去。反映到他们的政策中去，本身就是一个相当曲折的过程。要想清楚地懂得毛泽东与中共为何得势，要懂得他们得势了又为何如此顽强地抓住民族主义不放，略略谈谈这何曲折的过程倒是必要的。

    自从中国共产党执掌政权以来，中国的文化生活中十分明显地让我们看到了一种复古运动。古老书籍大量地整理出版，前贤先哲的地位拼命抬高，古代文物的推重，名胜古迹的保存，失传的戏文乐曲纷纷发掘，被斥为“谬种”的旧体诗词又时兴当令。这些情形，和五四以后共产党活动初期那种否定中国一切文化，简单给它盖上封建烙印，要把“线装书统统抛进毛厕里去”的光景，恰恰成了个鲜明对照。有人把这个现象解释为中国共产党对民族主义的投降，这解释即使不算大错，却总是极其片面。有人说，这是毛泽东个人嗜好的反映，是他那“中学为体”的表现，这是不适当的夸大说法。“楚王好细腰”，固然能使“国中多饿人”；但若没有更深远的历史原因和社会原因，就算是至尊所好，也不能在整个文化动向上，起如此巨大作用的。中共的“文艺复兴”运动，显然还有比毛泽东本人更为强大的推动力在。

    中国文化，亦可说是汉民族的文化，在其久远性，持续不断性，乃至其单纯性上说，都是非常独特的。在文化本身的质与量方面，它并不高于其它几个主要民族的文化，虽然也并不低过它们。但就上述三点说，即就它的源远流长，就它发展中间不曾为另一较高的异民俗的文化所中断，就它虽然也吸收了其它文化，最主要是印度文化，但也以儒学为主体的文化始终支配着汉民族的绝大多数这些事实来说，却是独特的。这个与封建的及前资本主义的经济制度相结合的、独特的、久远的与深闭固拒的文化，一直自我肯定了两千多年，过着自尊自大的与停滞不前的生活。

    一百多年的，西方资本主义开始侵入中国。它用廉价商品与坚甲利兵攻破了中国闭关的长城，动摇了中国文化的基础。与中国开始走上半殖民地道路同时，中国的传统文化也逐渐由顽固的自夸转入到丧失信心的自卑。它开始被他人否定，旋即也被自己否定了。再后来，等到第一次世界大战结束，俄国十月革命胜利定局之后，形形式式的外来思想，从唯心的、甚至神秘的各种资本主义的思想流派起，一直到唯物辩证的革命马克思主义止，像激流，像洪水，从四面八方，浩浩荡荡，冲进了撤了防的、彷徨摸索的中国知识分子的心田中来。他们一时间被这些洪流冲昏了，被这种五光十色迷惑了，只觉得外来的样样新奇，式式可爱，就不知选取哪一种好。不过在此纷乱惶惑之中，有一件事是确定的，那就是中国固有的东西是完全要不得了。中国必须以外人为师。所以在一个时候，特别在从“五四”到“五卅”期间，中国一切前进的有志之士，无论倾向于欧美资本主义的也好，或倾向于俄国共产主义的也好，都对中国文化采取了全盘否定态度。

    这个否定态度一方面表示出中国殖民地化的益趋深刻，另一方面却表示出中国民族及其文化穷极思变，变中求通的情形。因此，除非中国将长期处于某一帝国主义的奴役之下，那么这个全盘否定态度一定要在短期内再度变为肯定，一定要让位于较高平面上的再肯定的。

    事情正是这样发生了。人类的历史进入了二十世纪，资本帝国主义的世界统治己开始为社会主义的世界革命所打破。中国变成印度的可能性，几乎已自动地排除了。客观的大势既不利于“全盘否定”，那么“再肯定”也就只差主观上的努力，其实现只是迟早问题。

    对中国文化的全盘否定自是虚无主义的态度，甚至是买办主义的态度。它虽能破旧于一时，却总不能建新于来兹。它的作用主要是消极的，它的进步意义是短暂的。而它的影响是浮面的，仅仅限于大城市，限于资产阶级与小资产阶级的知识分子。它同中国最大多数的农民工人，乃至一般下层小资产阶级，仍不曾有过什么关系。不过它在中国那两个主要的政党，国民党与共产党中，却都曾得过势，起过大作用。国民党中有所谓亲欧美派，共产党中有所谓“国际派”，都属于这类全盘否定者。不用说，这二派代表着根本不同的国际背景，代表着国内不同的阶级利益，所以他们不能等量齐观；但他们之根本否定或完全抹煞中国文化，他们之“只懂希腊不懂中国”，甚至他们之只精洋文不通中文，他们在中国劳动大众眼里变成了“假洋鬼子”，却是相同的。三十年来国共两党的长期斗争，结果一胜一负，原因当然很多，不过这些“假洋鬼子”在二党内部的不同命运，却不能不说是其中之一。国民党因为依赖帝国主义而亲美派得势，亲美派得势更使国民党迷离了中国文化，因而也远离了中国大众。共产党则因长期和中国的广大民众接近，特别是和农民群众接近，结果就被迫地，逐渐地摆脱了洋教条主义者的统治，将马克思主义在中国文化上接了种[2]，因此获得了更广大更深厚的群众拥护，并使它最后走向了胜利。

    在这一个意义上说，中共的壮大及其成功，确曾部分得力于他们对中国传统文化的再肯定。

    事情既然这样，那么，当中共取得了全国政权并牢固了自己胜利之后，这个党，乃至整个民族，对中国的传统文化推崇备至，竭力加以表扬，甚至过分地，精华与糟粕不分地，夸大而沾沾自喜地以自己固有的文化，以自己伟大的祖先们自傲，当是很自然的事了[3]。

    ×　　×　　×

    中共这个样子的民族主义的自大自傲，不必说，与无产阶级革命的国际主义精神大相径庭；但是，正如我们上面所述，它是中国革命中自然的、甚至是相当必然的产物。对于中国革命后这种“民族情感的残余”，若依列宁的意见，先进的社会主义国家苏联（假定它仍然是这样的一个国家）自应以“特别的谨慎和特别的注意”来对待的。虽然中国革命胜利后代表这种“小资产阶级偏见”的是中共，是自命为无产阶级代表的中国共产党。对于“觉悟的共产主义者”可以而且应该提出较高要求，可以而且应该对他们的民族主义偏见作严肃的批判。但是根据列宁当年解决乌克兰问题时的态度，对于那些原来被压迫民族中的共产主义者的民族偏见，进行斗争或进行教育时，也必须谨慎、耐性、而且应该“采取让步态度”。因为只有采取这样态度，总能有保证地消除那种民族不信任心理。

    可是事实上，斯大林以及他的后继者是如何对毛泽东进行了“教育”的呢？有关此事的种种，我们在前面的两章里详细叙述过了，不赘。一切都是列宁立场的反面，一切都表现了大国沙文主义，一切都表现了比普通沙文主义更加令人恶心、更易引人反感的沙文主义。这样干，又怎能不在中共民族主义的火上加油？这样干，又怎能不引起中共对苏联那些“共产主义领导人”的不信任和反对？这样干，又怎能不促发“中苏分歧”？由于苏联方面对中国施加沙文主义压迫之故，竟使毛泽东的小资产阶级的落后的偏见，似乎变得进步而合理了。

    不过有人会说，斯大林们之所以不能坚持列宁政策，安知不是这个政策在新的客观条件下根本无法坚持之故？亦即根本无法实行之故？如果列宁在，可能也会因不能实行而无法坚持，可能也要采取斯大林政策的。

    要知道这个说法是否对，只要回忆一下列史二人关于乔治亚（即格鲁吉亚——录入者注）问题的争论就够了。

    十月革命胜利后，乔治亚一直处于门雪维克派组成的政府统治之下。这些门雪维克领袖们，当俄国的中央政权操在妥协派手中时，最坚决地反对乔治亚的民族主义，竭力主张乔治亚要成为全俄不可分割的一部分。可是一旦布尔雪维克派夺得了中央政权，这些“社会主义的”领袖们却于一夜之间变成了最顽固的民族主义者。他们利用了列宁所宣布的民族政策，要求让乔治亚人自决，要求与俄国分离。当时俄国正陷于内战之中，苏维埃政府忍受着乔治亚政府那种敌视的态度。列宁一直反对对它用兵，主张一方面与门雪维克的领袖们谈它，一方面静待乔治亚内部劳动民众的革命成熟。如此一直等到1921年2月，当时身为苏维埃政府民族人民委员长的斯大林却等不下去了。他隐瞒了红军的最高负责人托洛次基，他夸大乔治亚工农的起义藉以骗取了列宁的支持意见擅令红军第二军入侵乔治亚，赶走了门雪维克派政府，以此加深了乔治亚人的民族偏见。列宁在入侵这个既成事实面前曾竭力命令斯大林等要“更加温和，更加小心，要准备对小资产阶级，对知识分子，特别对于农民作出让步。”可是斯大林却一味用专断横暴方法去反对乔治亚的“地方民族主义”；不但打击上层，而且打击群众，不但迫害当地门雪维克，而且压迫乔治亚的布尔雪维克。这样，引起了列宁的非常不满。我们知道，列宁逝世之前，他和斯大林的关系完全破裂了，而造成破裂的原因，乔治亚问题乃是其中之一。

    斯大林如此“实行”列宁民族政策的结果，使乔治亚在1924年还发生了暴动，而且使它在长时期内成为最不愿意接受十月革命的一个小民族。

    乔治亚事件让我们看到了：即使当列宁在世之时，即使在他的直接指导之下，斯大林也能把这个政策弄成为“大国沙文主义”的。可见斯大林之背叛列宁政策，并非由于受到“新时代新条件”的压迫之故，而是由于它根本只在口头上拥护了列宁的民族政策，实际上他是以自己的、完全与列宁相反的办法去“实行列宁政策”，藉以弃绝这个政策。

    乔治亚事件又告诉了我们一个十分重要的道理：列宁确认民族自决权这个原则，与他为实行此原则而规定的“耐性、谨慎、温和、让步”的方法或态度是完全不可分离的，没有后者，便没有前者。不经过这些方法而赐予或强加于人的民族自决，不是欺骗，便是强奸。

    所以在这个问题上，不仅目的与手段相互关联，甚至还是手段决定目的哩。

    列宁逝世到现在已经四十多年了。四十多年新的历史证明：为要医治民族偏见这个痼疾，为要使民族主义逐渐消融于国际主义中，我们在原则上将无所加于列宁的立场，更不可能设想出一个不同于这个立场的立场。整个问题，将在于如何严格地进行列宁当年谆谆教导的实施方法，在于我们按照新的历史条件，具体而细致地去贯彻那“谨慎、耐性与让步”的态度。关于民族成见之消亡不能不是很缓慢的这个意见，四十多年的史实并非修正了它，而是以加倍的力量证实了它。因此，当某些人想以简单迅捷的方法来解决民族问题时，更应该记住列宁给“缓慢”所曾定下过的时限：“只有先进国家内的帝国主义与资本主义消逝之后，只有在落后国家的全部经济生活基础激剧改变之后”，民族成见才能泯灭。

    忘记了这个“时限”，企图以快速步子解决问题，那么任何社会主义者或共产主义者，纵使出于最良善的动机，而在客观上也一定会成为大国沙文主义者，并且把对方的民族成见加深和加强起来。

    近四十年来，特别是最近二十年来，发生于各个“社会主义国家”中间的民族纠纷，不小原因就在于此。

    ×　　×　　×

    从上面的反复说明中，我们可以清楚地看到，不管今天各国共产党如何受民族主义的腐蚀，也不管今天民族问题如何毒害着各个“社会主义国家”之间的关系，列宁关于民族问题的看法与政策，非但不曾让历史从“人类宝物库”中清除出来，反因得到反面证明而愈益显出它宝贵绝伦的性质了。

    于此，我们也就谈过了上述五个情形中的首二项。

    现在让我们来研究其余的三项。

    社会主义革命在单独一个国家内成功之后，建立了工人国家。这个国家造成了一个统治阶层，它以单独国家的利益为利益，它藉这个国家的保存而保存，因而妨碍着诸工人国家间的真正自愿联盟，延长着、甚至加强着民族的分立与对立——这个情形，是否为列宁生前所计及？它是否完全出乎列宁的意料之外呢？换句话说，工人国家之官僚主义的可怕堕落，工人国家之趋于保守，它之趋于民族主义，是否为列宁生前所预料到的？

    在如下的意义上：苏联的无产阶级专政，由于官僚主义的深刻堕落，变成了官僚对无产阶级的专政，可是在经济上，在财产关系上，这个国家却仍旧保持着公有削，仍旧保存着十月奉命的胜利品。换句话说，由于官僚毒化的结果，苏联这个工人国家是可怕地堕落了，但它不曾因之而根本覆灭，它在某种意义上，仍旧可算是一个工人国家。

    这是不会为列宁所预料的。更加不曾为列宁所预见的是在第二次世界大战之后，欧亚两洲先后产生了一些“人民民主国家”。这些国家，连中华人民共和国在内，都是一出娘胎便是可怕地官僚主义化的。并且是高度军国主义化的，但它们仍能算是工人国家。这些国家在反对资本主义与帝国主义方面，无疑地发挥了革命作用，但它们与马列主义这所预期的理想国家却差得太远：它们既非国际主义的，亦非根本打毁了国家机器的；它们以民族利益为立国之本，以一国的疆界为社会主义建设的界限，更以官僚命令与军事强制为建设社会主义的不二法门。

    为什么会发生这样的现象？为什么工人国家的实际发展会如此出乎列宁的意料之外？这个问题是极端重要的。一切真诚的社会主义者与共产主义者都曾思索和研究了这些问题，而且已经得出了不少有价值的结论（其中最主要与最杰出的贡献者是十月革命的二位领导人之一——里昂·托洛茨基）。不过在此地，为了不使我们的讨论离题太远，我们不作这方面的介绍和讨论了。我们在此地所以要谈到这个现象，只为的要说明：由于这个不曾为列宁所预见的事实，即由于官僚化堕落的工人国家的出现和存在，大大妨碍了列宁的民族政策的实施和贯彻罢了。

    不过有一个很自然会发生的问题却仍不能不在此稍稍涉及，那问题是：“官僚化工人国家”这个历史事实，是否无情地否定了马克思，是否最后地否定了列宁最初在《国家与革命》一书中所说，然后在苏维埃政权最初几年内所做的，关于新国家与新社会应该如何如何，不应该这样那样的种种主张，这些主张，在今天的现实背景上看起来，竟好像是天真可笑的。它们是否应该当作乌托邦理想而加以抛弃？

    如果不堕落与不官僚化的工人国家根本不可能产生，那么以此为基础的列宁的民族政策，也就根本无从实施和贯彻了。

    为要解答所提出的问题，让我们先看看马克思与列宁二人关于社会主义革命与社会主义建设的两个基本立场：第一，社会主义革命的彻底胜利必须在国际规模内取得，社会主义制度的建立必须世界一统才可完成——这不是愿望，也不是凭空的预言，而是从经济政治发展规律中找出来的必然结论。因为民族国家的划分既已为资本主义生产力的桎梏，那么它不能作为远较高出的社会主义生产力的基地，自不待言。第二个立场是：世界社会主义革命的完成与国际社会主义社会的建立，与任何形式的官僚制度不相容，与各个民族的官僚统治不相容，它们必须靠生产大众的民主自治才能实现——这也不是什么愿望或凭空的预言。因为社会主义的生产既然以公有制为基础，以大众福利的增进为前提，以阶级及一切剥削压迫的消灭为目标，那么，它只能由大众的民主来取得和确保，绝不能靠少数特权官僚来赐予，这当然也是自明之理。

    不错，迄今为止的事实似乎是违反了这两个立场的。“社会主义国家”是日见其多了；但是那所谓由社会主义革命所要求、由社会主义本性所决定的国际性与民主性，却非但不见其增多，反愈见其减少。这到底说明了什么？

    据我看，它们说明了如下的两回事：①，社会主义革命与社会主义事业的实际发展，证明出比列宁当年（更不必说马克思当年）所预料者曲折得多。它们的国际性与民主性在体现之时，遭遇到比预期的远为强大的阻碍。②，目前各个“社会主义国家”可怕的内部困难及其相互间的外部纠纷，恰奸反证出：违反了国际性与民主性的原则，事情会糟到什么程度。

    从第一个证明看，马克思列宁在这方面的预言诚然“错”了；但当我们指出这个错误时候，必须知道，他们的“错误”仅仅在于：把那随无产阶级革命以俱来的国际性与民主性的实现，在时间上料得短些近些，在过程上想得简单些，顺利些罢了。这样的与事实不符是完全不可避免的，是应有的，而这样的错误是相对的。若从上面所说的第二个证明看，那么他们预言的正确却就完全不容置疑了，是绝对的了。今天“社会主义”各国内政上所以会专横乖戾，他们相互间的关系所以会如此紧张敌对，原因固然千头万绪，但其中极重要的原因之一，则不管苏联也好，中国也好，总在于他们违反了社会主义革命所必不可少的国际主义，违反了社会主义建设所必不可缺的工人民主。

    因此，从“社会主义国家”的现状及其相互关系，人们没有理由得出结论：说不堕落的与非官僚化的工人国家终于不能实现。相反，若能放长眼光看问题，我们倒必须肯定，它们是必将实现的。这个必然过程，不用说，与人的努力和斗争分不开。这就是说，这个过程的实现，必将意味着工人国家中反官僚革命的胜利。要获得这个胜利，必须恢复列宁的全部立场。而其中十分重要的，必须恢复他的民族政策，必须实施和贯彻这个政策。

    现在让我们看另一个问题。如果两个新社会主义国家，正确些说，如果两个工人国家，内部都没有堕落的官僚制度存在，它们都是在正确而健全的无产阶级政党领导之下，那么，二者之间，或更多成员国之间的经济、政治与文化上的合作是否会融洽无间？是否会毫无困难？更是否会在短期内由合作变成统一？对于这样的假设性问题，当然无法给予确切回答；不过根据已有经验，我们的回答与其趋于轻率的乐观，毋宁倾向于“审慎的悲观”。不错，这种合作是必然的，由合作而进于统一也是必然的；但问题在于时间有多长；在于其间的过程如何才能真正免于强制暴力的成分；更在于合作以后或一统以后，对社会主义的经济、政治、文化而言是进步了，还是后退了。要真正做到自由自愿的结合，又要使这个结合做到让全体成员国在种种方面都获益而不蒙害，那么很明显，即使各国的掌舵手都是彻底的国际主义者，都不是官僚，却也得经过较长时间，累积大量正反经验，在不断犯错与不断纠正中，逐渐到达。

    有什么办法可以缩短它的过程，减少它的困难，并确保它的实现呢？原则是有的，但细节的规定却不可能。

    列宁关于共产国际的理想，便是这个方面的原则上的办法。在《民族和殖民地问题提纲》上，列宁就这样指出过：

    “共产国际在这方面的任务，就在于进一步发展和研究并用经验来检查这些新的在苏维埃制度与苏维埃运动的基础上所产生的联邦。……并且注意……第三，趋向于建立一种统一的、依照总计划由一切民族的无产阶级所调节的整个世界经济，而这样的一种趋向在资本主义下就已经完全明白地表现出来了，在社会主义下更会无条件地得到进一步的发展和充分的完成。”

    但是，国际革命领导机构本身似乎就成了问题的。自从共产国际情报局不光荣地结束以来，没有一个国家的共产党曾企图恢复一个国际联络机构，更不必说国际性的领导机关了。这些年来举行过的国际性会议，其中最重要的有二：1957年的社会主义国家共产党和工人党代表会议，1960年的各国共产党和工人党代表会议。这两次会议，现在我们知道，其目的主要为的要解决一些思想问题，特别要解决中苏之间的思想问题。按说，它们一定要讨论到如何调整各国党的关系，如何统一它们的思想行动问题，也就是要讨论到共产国际的复兴问题；但事实恰好相反，那两次会议对于国际联络与国际领导问题绝口不谈[4]，反而谈论了与正式规定了各国党互相独立，各自为政的立场。在1957年的莫斯科会议上，规定了有关各社会主义国家关系的所谓五项原则：①，完全平等；②，尊重领土；③，尊重国家独立和主权；④，互不干涉内政；⑤，兄弟般的互相援助。1960年的莫斯科会议所发《声明》，更以同样精神，规定了党和党之间的关系，文如下：

    “所有马克思列宁主义政党都是独立的、平等的，它们从本国的具体条件出发，遵循着马克思列宁主义原则制定政策，并且互相支持。……

    “共产党和工人党根据需要举行会议来讨论迫切的问题，交流经验，互相了解彼此的观点，协调在争取共同目标的斗争中的共同行动。

    “当某一个党遇到有同另一个兄弟党的活动有关的问题时，由这个党的领导方面向有关的领导方面提出，必要时进行会谈和协商，

    “……1957年11月会议和这次会议的结果表明：在目前条件下，这种会议是相互交换意见和经验、通过集体努力丰富马克思列宁主义理论和在争取共同目标的斗争中确定一致立场的有效形式。”

    在这段引文里，我们清楚地看到了，列宁一贯坚持的世界党与世界革命总司令部的概念被彻底否定了。各国共产党不再是，而且不必是一个世界共产党的支部。它们是独立与平等的，相互不许干涉“内政”的；二党活动倘有牵连时，可以双方协商；为了交流经验，彼此了解观点，以便共同行动，则可以召开各国共党会议，除此之外，据说在“目前条件下”，一切别的办法都不是“有效形式”。在这里，民族共产党的立场被正式批准，共产国际组织终于被宣布为“无效的形式”。

    这种思想别说与列宁的立场根本对立，甚至还落后于社会民主党的，因为后者至少在形式上还有个国际存在，至少在口头上还承认有这种组织的需要。

    全世界的共产党由国际性的组织，后退成为民族至上的政党，这到底表示了什么？共产国际的理想经过了这样一次实验，人们是否还有理由相信它对于世界社会主义革命事业有益？是否还应相信它对人类在经济文化诸方面之终能走向大同有利？

    目前有很多人认为：今天世界共产党人的唾弃国际主义，充分表示了马克思列宁们所想望的国际主义终于被证明为不实际的幻想；它表示了民族主义是永久的，是不会消灭的；它表示了民族国家是一个永恒的范畴，人类是终究不可能生存于以世界为单位的组织中的。

    这个思想是否站得住？它是否可以称为业经证实的历史的真理？

    并不。要知道民族主义是否为永久的与不灭的，民族国家是否为一个永恒的范畴，只要看一看它们发生和发展的情形就可自明。无终不应有始，有始必然有终；如果有了发生和发展，早晚必定要归于消灭。有了生灭，就根本谈不上什么永恒。

    稍懂历史的人都知道，民族是一个历史现象，而民族国家则更是一个晚近的历史现象。以共同语言，共同文化与共同的经济联系为基础的人的群体，是随着经济的发展而逐渐由小变大的，人类为了与自然作斗争，为了相互合作斗争，不得不以群体而存在；这个群体，自从最初的氏族形式一直发展到目前那种国家形式，是经过了不少中间形式的。现代民族国家这个形式，严格说来，在人类四五千年的文明史上，其实只占了一两百年，这情形尤其在西欧是如此。正如一位马克思主义的历史家说得好：“在西欧，资产阶级民族形成时代，如果除开尼德兰的独立斗争和英格兰的岛国命运不说，那是从法兰西大革命开始的，根本完成于德意志帝国的成立，中间大致经过了一百年。”（见《俄国革命史》第三卷第二章）在中国，既然两千多年前就有了夷夏之分，后来又有了胡汉之争，再后来又有了蒙古人的统治全国，以致有了明朝的驱虏运动；明亡于清，又引起了民族间的压迫与反抗——所有这些都仿佛我们中国的民族主义，或汉民族的民族主义，是自古已然，于今为烈，且将永续不替了。其实不然。第一，所谓中华民族，实际上早已是一个多民族的混合体；姑不论小国境内有许多弱小民族这个事实，便是以汉族论，它也不是纯净的；第二，中华民族真正形成了一个多少带有群众性的民族意识，企图不是为一姓一朝的利益，而是为“全民族”的利益，起来和外民族抗争的，严格说，只能从鸦片战争后的反帝排满斗争算起，因此，现代意义的中华民族主义，至今也不过一百多年罢了，至于现代意义的民族国家，那只能勉强从中华民国的成立算起。

    由此可见，无论中外，民族主义和民族国家都不是什么超时间的现象，而是相当新近的历史现象。说得清楚些，它们是随商品经济的充分发展而产生，随资本主义的成长而加强；可是，等到资本主义发展到某一个程度，那就要像马克思在《宣言》上所指出的那样：“随着资产阶级的发展，随着贸易自由和世界市场的确立，随着工业生产以及与其相适应的生活条件的一致化”，而使“各国人民间的民族隔绝性和对立性”，“愈益消逝下去”。

    这是说，现代意义的民族主义与民族国家，在全部人类的历史上，是与资本主义同起同落，同生同死的。列宁在《殖民地和民族提纲》上所说的：“民族利己主义与民族狭隘性的偏见……只有在先进国家的帝国主义和资本主义消灭以后，只有在落后国家经济生活的整个基础有了彻底改变以后，才能消灭。”只是用不同方式，说着同一道理罢了。

    诚然，现在的问题正是关于业已推翻了资本主义的国家，正是关于经济生活的整个基础有了彻底改变的国家，正是在孤立国家中，我们不但看不见民族利己主义与民族狭隘性的消灭，不但看不见国际主义的发扬，恰恰相反，我们看见了民族主义的猖狂与国际主义的退却。

    这难道不是否定了马克思列宁等人关于民族主义与国际主义的看法吗？我看不是。据我看，一切所谓社会主义国家中民族主义之反乎预料的发展，一方面乃出于今天世界经济中占最大比重的毕竟还是资本主义，同时在所谓“社会主义国家”中，其经济生活的整个基础，差不多又都不曾有“彻底收变”；另一方面，它证明了列宁一再强调的那个道理，即证明了“这些偏见的绝灭过程不能不是很慢的”。它甚至证明了：民族主义与民族偏见的消灭过程，竟比列宁所预料的缓慢过程还要缓慢得多；比他所预料的曲折过程还要曲折得多[5]，这样的证明当然不等于肯定民族主义的永久性。

    如果我们不从一时一地的兴替看问题，而从长时期的趋向，从整个世界的全局看问题，那么随着世界资本主义的逐渐衰亡，民族主义与民族国家也终于会跟着消灭，其过程反其趋势之必然，正有如在过去的历史阶段上，人类一切较低较小的社会政治组织，总随其相应的经济组织的更迭而让位于较高较大者一样。今天我们如果说民族国家是永恒的范畴，那无异我们的祖先在数百年前说小邦小邑是人类不变的范畴；也正加数千年前我们的老祖宗们说氏族或部落是人类最终的社会组织一样。这都是违反乎历史发展规律的。

    因此，不管今天无产阶级的国际主义怎样被人践踏，也不管国际领导这个观念如何受到揶揄，只要人类发展的总方向确是走向社会主义与共产主义的（我们于此毫无疑问），那么国际主义终将凭其自身的力量，亦即凭其客观的需要，让人去看重与力行出来。

    当然，我们不是宿命论者。即使在历史发展的必然性问题上都不是宿命论者。历史的客观必然性离不开人们的主观努力，而主观努力要想不成其为徒然的浪费，则总结经验，吸取教训，以为尔后工作之助，是十分必要的。因此，为的要维护与恢复正确的国际主义的原则与国际领导的观念，人们自须详尽地研究共产国际的全部经验，特别要研究它在斯大林控制时期的悲惨经验。我们在前面指出过的那两种情形，即，　一，国际领导与各民族支部间如何保持正确关系，二，如何使国际领导能不受一党或一国的控制与操纵问题，更须着意研究，以免再蹈覆辙。当然，要建立和保持一个正确的国际领导，主要是一个世界规模中阶级斗争的政治问题，它不是什么规章或制度问题。只是不断的斗争才能保证那个领导的不断正确；但虽如此，过去经验的研究和分析，从而得出教训，却决非书生的勾当，它有利于今后的斗争。

    不过在这里我们显然不能从事这项巨大工作。因为在这里，我们的目的毕竟是在于指出民族主义与民族成见如何在一般的政治中，以及在特殊的共产主义运动中作怪，在于指出中苏共的冲突中民族偏见如何起了作用，在于指出马克思主义的大师们如何对待了民族问题，以及他们的看法如何受到了历史的考验；最后，在于指出无论是中苏间的冲突也罢，或共产主义阵营中其它国家间的分歧也罢，要想根本而圆满地解决，总非走列宁当年规定的旧路不可，即非经由真正国际主义的国际领导不可。

    所有这一切，我们已尽可能地说过了。

    ×　　×　　×

    现在，我们要谈另一个问题了，那便是：中苏两国革命所处不同阶段，如何触发了这个冲突。

    说中国革命是俄国十月革命的继续与延仲，在比较宽广的意义上，原是正确的。但必须了解，无论就时间的承续或空间的扩大说，都不是简单直接，而是复杂错综，并且极为矛盾的。中国革命在全国规模内成功，后于十月革命成功32年。32年，在人类整个历史上，即使在某一个单独国家的历史上，都只能是短暂的一瞬。但在革命进展史上，却是一个极长时距。革命的年月，不但是“一年等于二十年”，甚至，一天或一月都可以等于二十年。在极短时间里完成了的某些大事件，常能决定往后数十年，其至数百年的历史行程或面貌。而当革命与反革命搏斗时代，这样的大事件，前进的或后退的大事件，却是屡见不鲜的。自从十月革命成功到中国革命成功的32个年头中，苏联发生了多少带有历史性的大事情？这些大事情对于中国未成功以前的革命运动发生了怎样的影响？这些都决定了俄中两国革命的关系。决定了二者之问继续和延伸的性质。

    32年内俄国革命的主要发展，其实是一种反动的发展。所以像“俄国革命发展的现阶段”那样的说法，严格说来是根本不能成立的。应该说的是：反对十月革命的反动发展，现在已到了什么阶段。打从20年代的后半期起，以斯大林为首的一批人物，驱尽杀绝了整整一辈布尔雪维克党的老战友，实际取消了苏维埃的民主，以官僚专政代替了无产阶级专政，同时以民族主义代替了国际主义，以“一国社会主义”代替了世界革命：这时候，苏联早已不再处在革命发展的过程中，而是处于反动发展的过程中，亦即处于苏维埃国家堕落的过程中了。这一点，当我们来谈中苏二国革命发展的不同阶段时，不得不首先予以指出的。

    中国共产党正式成立于1921年；但它由宣传组织变成为行动的政党，它与苏联共产党发生思想、政治与物质援助上的真实联系，却是在1932年以后，甚至可以说是1925年开始的。那时候，列宁已由病废而至于死亡，以斯大林为首的一批篡夺者已开始出来修改列宁的遗教和败坏他的事业，俄国革命已开始了新的、本质上是反动的一章。这个史实具有巨大意义，因为它告诉了我们，中国共产党虽然直接因十月革命的影响而产生，但它组织上与思想上的实际形成，却是在反十月革命的一个势力的指导之下。这个史实，与中共在1925—27年革命中所起的可怜与可耻的作用有密切关系；同时也是中共始终陷于斯大林主义泥淖中的一个重要原因。中国革命失败，回过来又加深和加速了苏联革命中的反动过程。当初斯大林与布哈林联合起来的中右派，主要就是趁着中国革命失败后在全世界所引起的反动形势，把托洛茨基的左派打败了的。此后，苏联共党内部的反十月革命派，亦即反列宁主义的一派，在国内，同时在整个共产国际内进行着反动的手术，务使一切事物符合于斯大林一系狭隘民族主义的、官僚主义的与机会主义的路线。人事上更进行了无微不至的、以反动派系利益为标准的严厉的清洗。这种反动手街（美其名日“布尔雪维克化”），在中共中也曾切实而长期地进行过。以王明为代表的克里姆林宫的直系，一度曾经把毛泽东为代表的“土共”逼下台去，在几年内控制了中共的党政军大权。只因中国的阶级斗争太过激烈尖锐，斯大林的领导又谬误，又遥远，他的直接代理人又太过无能，毛泽东们才有机会恢复权力，才能给斯大林在中国所施行的反动手术以一个有力的反击，阻止了它的完成。

    所以在1935年以后，在有限度的意义内，我们可以说，中共与苏共是走着相反道路的：前者以自己的方式，向革命的道路上摸索前进；后者则以比前更快的步伐，在内政外交两方面，在反对十月革命的道路上走去。

    我们说，二者之相反只是“在有限度的意义内”，理由是：毛泽东虽然打败了斯大林的直接代理人，但他没有反对斯大林主义。正像我们上面所叙述，事情恰好相反，从他在组织上战胜斯大林直系之后，却开始认真地来研究斯大林主义，并且在不小程度内，从此他做了真诚的斯大林主义者。毛泽东为斯大林主义所俘虏，原因是相当复杂的，除了当时根据于策略性的考虑，希望以斯大林主义去争取斯大林的恩宠之外，还有如下比较根本的诸点：①，无论就狭隘的世界观，就经验主义的思想方法，就非常现实与渴求权力的性格，乃至就偏于民族文化的教养论，毛泽东均与斯大林颇为接近，而与马、恩、列、托这些真正具有世界规模的，经常以崇高的理想与原则性的理论为指导的人物，有着较大距离；②，斯大林以开明专制式的个人独裁代替了无产阶级独裁，以非常野蛮的手段来实行“社会主义建设”，最投合毛泽东的脾胃，而苏联因贫穷落后所造成的整套斯大林制度，对于更贫穷落后的中共控制区（即解放区），当然也更为合用。

    如此，毛泽东从1930年代后半期开始，便成了有意识的斯大林主义者与斯大林的崇拜者。从那个时候起，中共的领导层，在基本的政治思想与组织思想上是十足斯大林主义的；但在革命的策略上，革命斗争的方法上，以及其它许多实际行动的应付上，却有它自己的一套。困处在陕北时期的中共，与斯大林和苏共的关系是颇为奇妙的。物质上并无从依赖，思想上却跟随着克里姆林宫的脚步打转。政治上似乎受着莫斯科的影响，但决非在斯大林的巨棒指挥之下跳舞。尤其在人事上，党、政、军队的制度，延安早已完成了一个独立的体系，一个以斯大林为榜样，但是以毛泽东为事实中心的太阳体系。这个体系比之以斯大林的体系，其显著特征为：一方面是足以供给统治者享受基础的剩余生产异常薄弱，另方面，它们脚下的群众革命情绪却非常强烈。因此，从30年代底到40年代初苏共所经历的那个最深刻的反动过程，并不曾使我们上述的中共那个向革命摸索前进过程停止下来，或倒转过来。与毛泽东的底定一尊过程同时，中共在质量与数量双方，特别在数量方面，大大地发展了。

    德苏战争对于苏联发展过程的影响，如果在最初一个时期加重了专制压迫，也就是说，山于一切军事化而加深了反动控制；那么在不久之后，却就显示出相反的情形来了。战争是残酷的，在任何方面都是残酷的。战争一方的目的在于摧毁对方，但是为了达到这个目的，首先必须摧毁自己方面不符合此一目的的事物。否则，它就得为对方所摧毁。战争是最无情的考验，它是作战双方军力的考验，也是双方政治制度的考验。腐朽透顶的政治制度，战争中绝无幸胜之理，那些虽病而尚有生命力的政制。则战争往往能多少治愈这些病症，其胜负又多少视病症的治愈程度而定。

    德苏战争当然没有使十月革命更生；但至少使那个压得使人喘不过气来的重负轻松了一下，使那架静静地吞噬着革命的恐怖机器转移了一下对象，使那些生活在漆黑长夜里的人们似乎看见了一线曙光，至少使那些无可奈何呻吟着的，将悲惨当宿命来接受的人们似乎看到了变动的可能。同时，战争又使那个从来好像强大无匹而不可违抗的专横统治，尽量暴露了它的无能，因而使那些战斗着的人民，逐渐恢复对于自己力量的信心，逐渐敢于主张自己的权利，提出自己的要求。

    在这些意义上，我们能够说，当第二次世界大战期中，苏联的发展过程是从反动的最低点向上回升了一些，逐渐有凭下面压力，遏止其彻底反革命之势。

    中共的区域割据政权，自始就处在战火的锻炼之中，上而所说关于战争对于执政党派的考验与清洗作用的话，在中共并不新奇。1935年斯大林的直接代理人在中国失势，首先得从战争的无情淘汰来说明。自从定居陕北以后，中共的统治层确实是较前更固定了，更僵硬了；特别当抗日战争之后，随着整个共产国际的右倾而公开宣布了阶级合作政策，以致中共的发展路线，彷佛又从革命趋向于反动了。事实证明出来却不如此。中国社会的阶级矛盾太深刻，阶级斗争太激烈，以致不管那个政党——尤其是长期敌对着的国共两党，即使其中之一的共产党想放弃斗争，“精诚合作”，对手方亦决不会答应的。事实上那时摆在中共面前的只有两条路：或者是“真正合作”，解散边区政府，改编军队，藉以换取国民政府中几个部长职位，这是彻底投降和被消灭的道路；或者是对斯大林的指示“阳奉阴违”，对蒋介石的合作则“表里不一”；阶级斗争的路线是名义上与表面上停止了，但基本上与实际上却仍不放弃。以阶级标准及阶级教育团结起来的共产党仍旧保持着与发展着；以共产党为主体的独立的军政力量也绝对保持着，并且发展着，如此，一方面进行对日战争，另一方面准备着，实际上也进行着对国民党的斗争。

    我们见到，以毛泽东为主的中共领导层曾经采取了后一路向。因此，终抗战时期，由中共表现出来的中国革命的发展路线，可以说是以摇摆的、伪装的、蒙蔽的方式在走向更高的阶段。

    世界大战结束，任何一个交战国的群众都有革命的酵母在发作。中国固然如此，苏联亦不曾例外。在这个世界规模的革命形势中，中苏共的地位有如下一个最大不同：中共成了群众革命的领导者（在某种意义内亦可以说是控制者或驾御者），而苏共——特别是它的领导层，则成了革命情绪所反对的对象。这个不同，一方面使中共在很大限度内革命化，另一方面则使苏共在作相当让步的同时更加保守了。

    战后苏联，自由与民主的要求是十分有力而普遍的，它们汇成了一个暗潮，形成了一个背景。这个潮流和背景，使得以斯大林为象征的那个苏共专横的政权，显得不但可怕，而且荒谬可笑。如果斯大林的恐怖曾经是“一国社会主义”的必然和必需的产物，那么到了四十年代的后期，这个必然和必须性质显然已经失去，不合时代的任何事物都是可笑的，不合时代要求的大独裁者则更是可笑的。可是任何独裁者都不会有明察时代变迁的眼光，斯大林当然也看不见这种改变。因此大战胜利之后，我们看见斯大林在苏联人民争民主要自由的潮流前面，手忙脚乱地，仍然想用秘密警察，集中营，荒唐冤狱与血腥屠杀，来恢复三十年代的“太平天下”。

    结果，斯大林死了。如果他不死，苏联是否会发生像后来在匈牙利所发生的革命呢？那是很有可能的，不过这里我们不去作那种假设性的研究，我们只想指出这一点就够了：战后苏联的整个形势决定了要鞭打斯大林，至于他在生前被鞭或死后被鞭，那并不重要。

    如此，从大战后直到目前，若从中苏两国革命发展的观点来看中苏两党关系，可作如下简述：

    第一是保守对革命的时期，它开始于大战胜利一直到斯大林逝世。在这个时期内，克里姆林宫如何劝延安对国民党妥协，它如何可耻地摇摆于国民党与共产党之间，它如何企图乘日本帝国主义崩溃之机而恢复沙俄时代在中国所享受的特权，以及当中共不顾“老大哥”指示而赢取了中国革命之后，斯大林又如何在“慷慨赠与”和“无私援助”的美名之下，愚弄和勒索了毛泽东——这些，我们都已在前一章里讲过，兹不赘。我们现在想讲中苏关系的另一个时期，那就是从斯大林逝世，赫鲁晓夫继起，以至目前这个时期。这个时期，如果依照中共的说法，似可称之为正统马列主义反对修正主义的时期。甚至，可称之为忠于革命和叛变革命二派分道扬镳时期。事实究竟是否如此呢？当然不能看得如此简单。有关这时期中苏两党恩怨向背的种种事实，已在上一章中讲过，这里不必重复。在此地，我们想谈谈斯大林逝世前后，苏联党内与国内的势力关系。因为只有明白了这种关系之后，我们才能适如其分地估计赫鲁晓夫“鞭尸”运动的意义，才能确定中苏两党所代表的革命或反动发展的阶段。

    早在1938年，托洛茨基就对联共党内的派系与国内民众的分化，作过如下描写：

    “官僚内部的革命分子只是极小的少数，他们消极地反映无产阶级的社会主义的利益。不断生长的法西斯反革命分子，以更大的坚持性来表现世界帝国主义的利益。……在这两极之间还有一些中间的散漫的孟什维克——社会革命党——自由派的倾向，这些倾向都以资产阶级民主主义为归趋。

    “在这个所谓‘没有阶级’社会的下层里，毫无问题，也有极类似于官僚的分派的集团存在，只不过表现得较为温和，且其配比也相反：自觉的资本主义倾向主要的是集体农场中兴旺的部分，而且只占人口中微小的少数……”（见《过渡纲领》第十六节。）

    这个描写，不管其中有些看法，例如关于法西斯反革命分子的不断生长一点，已为历史证明为不符；但基本上却至今仍然正确。官僚内部与民众内部，以不同的比例，存在着相同的三类人物，即左中右三派。左边是无产阶级社会主义利益的代表，这类人在官僚内部占最少数，在民众内部占大多数；其次是右派，他们想同化于“西方文明”，想根本取消十月革命的成果，这类人在官僚中占大多敷，在民众中却占少数；，最后是中派，其中包括斯大林的统治集团。他们摇摆不定，时左时右，利用左右的矛盾以自重自保，这类人的数量，在党内和国内都介乎两者之间。

    第二次世界大战直前，特别是德苏协议签订之后，右边的法西斯反革命势力显然是飞快增长。但当德苏两国弃盟交战，斯大林面向“民主”以后，右派就停止增长了。接着，正由于我们上述的战争规律，左边力量随着战争的愈加艰苦，随着中右二派无能与懦弱的不断暴露，越来越抬头了。这趋势发展到战争胜利，便形成了苏联党内国内反专制与要民主的有力运动，迫使斯大林一面伪装让步，另一面又加紧压制。斯大林便是在这样的相持中死去的，

    斯大林一死，左边的无产阶级社会主义革命势力固然要抓住机会，以便恢复苏维埃的民主与权利；但在同时，右边的想使苏联西方化的那些势力，却也紧紧抓住了民主斗争高涨的机会，以便从小取利，使大众所要求的社会主义民主推向右边，使它解释成资产阶级的民主，使它变成西方国会制的代名词。

    左右双方都要求民主。双方要求的民主含义不同；但都向着同一对象去要，都向着波拿巴的最高层的官僚集团去要。无怪斯大林一死，从来似乎拥有空前庞大权力的斯大林一帮官僚，竟突然间发现自己悬在半空，毫无办法了。它原本只有一块小小的立脚石，它貌似庞大实则建筑在社会矛盾的操纵上的。如今左右两方在要求民主的共同要求下“联合起来”，一致对它，它便无立锥之地了。

    马伦可夫，莫洛托夫，卡冈诺维奇诸人，多少年来叱咤风云，不可一世，而那时却变成了“纸扎老虎”，“神坛猫屎”，既不可怕，而又可厌了。在这情形之下，一个历史上屡见不鲜的现象发生了：统治者中间发生了分裂，其中有一部分与过去的正统较少瓜葛，对群众的情绪较能适应的统治圈内人物，此时便见风转舵，投向下层的反叛势力，并且站在他们的前列，率先反对他们往日的靠山、领袖或盟友，藉以造成自己新的地位，缓和革命的冲击力，以及在基本上挽救旧的统治，赫鲁晓夫便是此类分裂中来的投机派的代表。如所共见，他将这个角色表演得非常出色。

    这里让我们看清楚了一个事实，那就是：赫鲁晓夫的新修正主义原来代表着两个对立着的势力，两种对立着的思想。他一方面固然像中共所指责，代表着党内和国内的右派，反映着国内的资产阶级影响和国外的帝国主义压力；但在同时，他也代表着至少是有意取悦着，党内和国内的左派，反映着工农大众以及一般知识分子对斯大林官僚专制的厌恶与反抗，反映着他们既肯定社会主义，又渴望民主与民权的要求。

    苏联反斯大林运动的双重意义是必须牢牢记住的。偏执其一面，忽视其另一面，都将犯极严重的错误。目前，赫鲁晓夫一系所执行的路线，特别是它的国际路线，显然是愈走愈右，但我们还不能完全断定，说那从左边产生的压力已经不起作用了。今后赫鲁晓夫们只会与只能和资本帝国主义妥协了。事情显然还不曾到这个地步，因为苏联内部拥护社会主义的势力，如果就党内与国内合计，仍旧是大大超过了资产阶级影响的。

    要反对赫鲁晓夫的右倾，显然不能以“修正主义”的大帽子，一股脑儿套在反斯大林运动的头上。换句中共的惯用话来说。显然不能“全盘否定”这个运动的。只有坚决站在反斯大林主义的立场上，才有资格去反对右边的修正主义，才有必需的力量去完成这个反对。

    中共今天在这个问题上的立场，恰恰符合于斯大林生前苏联党内的中派意见。它和赫鲁晓夫的“修正主义”比较起来，是更为反动同时却又更为革命的。它比左边的修正主义反动，但比右边的修正主义革命。

    今天的毛泽东思想在许多基本问题上都是、就是斯大林主义，因此，它不愿意作任何修正。然则，中共要保持正统的斯大林主义，而苏共却要对它作或左或右的修正，这从中苏两国的革命发展看，应该是个怎么样的对比呢？在这里，如果说是“年青”对“中午”的关系，显然是不正确的，至少是不恰当的。那么，说它们是“贫穷”对“富裕”的关系又如何？这比较差近真相了。

    斯大林主义产生于革命的孤立和经济文化的落后上。它适应着在这样基础上勉强建设社会主义的要求。它是社会主义原始积累的一个产物。不管苏联从20年代后半期起至30年代的情形，和中国的今天有着多么大的差异，但必须“自力更生”，即必须想尽方法，甚至不惜以最野蛮的方法，来榨取资金，藉以建设经济，巩固国防，提高生产，却是一样的。因此，除非毛泽东能够跳出一国社会主义的狭隘圈套。能够认真具有马、列与托洛茨基那种广阔宏伟的国际主义立场，能够采取既忠于原则，又合乎实际的政策，以便将世界革命与社会主义建设这两大任务，处处联系在一起提出，时时联系在一起考验和解决，他才能不走斯大林走过的旧路[6]，否则，不管中共愿不愿意，它总只能仿效斯大林的“个人崇拜”及其全部丑恶制度。

    到了50年代的苏联为什么会发生普遍的“反个人崇拜”的要求呢？诸多原因之中，一个主要的就是，经过二十余年血泪建设之后，它的工农业，特别是它的工业的生产力大大提高了。它成了世界上第二个大工业国，它已有足够的富裕，同时也有足够的安全（斯大林一贯是以被侵略的危险来辩护其恐怖统治的），可能让老百姓松一口气，享受若干民权的奢侈了。

    因此在这个意义上，目前的中苏“分歧”可以说是“一穷二白”对“丰衣足食”的冲突，是一国社会主义建设史上的“原始积累时期”对其积累完成时期的矛盾。如果从政治思想立场看，那么，苏共今天所代表的是苏联党内与国内原有的左右两派的混合体，而中共今天所代表的却是以斯大林为主的那个中派。

    1964年8月初稿完

    [1] 列宁当然不是说，在一切问题上，大民族中的共产主义者要对小民族中的共产主义者让步，如果这样，便不成其为列宁了。紧跟着这段文字，列宁说：“无论大俄罗斯共产党人，或乌克兰共产党人或其它民族的共产党人，对于无产阶级斗争，无产阶级专政，不容许与资产阶级妥协，不容许分散我们在抗拒邓尼金中的力量等等，这些对一切民族都同样是基本的和根本的问题上，应当是不让步的，应当是不调和的。”

    [2] 我们这里只指出这个“接种”与“结合”的事实，不批评它的好坏。这个批评，我们在前面谈到毛泽东思想的来源与讨论文艺政策等章节中做过了。

    [3] 我们这段话写于1964年夏天，那时离那所谓“无产阶级文化火革命”还有两年。现在，从“文化大革命”的事实来看这段文字，仿佛它已经站不住脚了。其实不然，据我看，“文化大革命”发生的原因，其背景及其意义，正是要从我们所点明出来的情况中去寻找的。只有懂得了解放前后，以及中共统治最初十五年内的“文艺复兴运动”，才能较深与较正确地了解“无产阶级文化大革命”。

    所谓“无产阶级文化大革命”，当然与文化的关系极小。它主要是中共内部的一次派系斗争——它多少代表着与反映着中国当前的阶级斗争，也多少代表着与反映着当前国际上各种力量间的斗争。

    不过从文化的观点来看“文化大革命”也还自有其意义的。从文化观点看，首先我们要问问的是：过去由中共领导或推动的“文艺复兴运动”，是否真如毛林派所说，是“走资派的文艺路线”，是与毛泽东所提倡的“无产阶级文艺路线”相对立的？当然不是，事情恰恰相反，它们是在毛泽东的首倡之下进行的，是执行了毛泽东路线的。

    1940年，毛泽东在《新民主主义论》中说：“中国文化应有自己的形式，这就是民族形式。民族的形式，新民主主义的内容——这就是我们今天的新文化。”

    1941年，在《改造我们的学习》中，毛泽东又说：“不论是近百年的和古代的中国史，在许多党员的心目中还是漆黑一团。许多马克思列宁主义的学者也是言必称希腊，对于自己的祖宗，则对不住，忘记了。”

    1942年，在那有名的《讲话》中，毛泽东说：“对于中国和外国过去时代所遗留下来的丰富的文学艺术遗产和优良的文学艺术传统，我们是要继承的，但是目的仍然是为了人民大众。对于过去时代的文艺形式，我们也并不拒绝利用，……”

    在同一篇文字中，他又说：“我们必须继承一切优秀的文学艺术遗产，批判地吸收其中一切有益的东西，作为我们从此时此地的人民生活中的文学艺术原料创造作品时候的借鉴。有这个借鉴和没有这个借鉴是不同的，这里有文野之分，粗细之分，高低之分，快慢之分。所以我们决不可拒绝继承和借鉴古人和外国人，哪怕是封建阶级和资产阶级的东西。”

    根据了这样的认识，毛泽东竭力主张共产党“宣传的民族化”，主张“把国际主义的内容和民族形式紧密地结合起来。”（见《反对党八股》）并且具体地指出：“在艺术工作方面，不但要有话剧，而且要有秦腔和秧歌。不但要有新秦腔、新秧歌，而且要利用旧戏班，利用在秧歌队总数中占百分之九十的旧秧歌队，逐步加以改造。”为此，他又说：“我们的任务是联合一切可用的旧知识分于，旧艺人，旧医生，而帮助、感化和改造他们。为了改造，先要团结。”（以上见《文化工作中的统一战线》。）

    以上种种，不就是今天归之于“中国赫鲁晓夫”的所谓“走资派的文艺路线”吗？所谓“民族文化”，所谓“民族形式”，所谓“不要忘记自己的祖宗”，所谓“继承中国和外国过去时代所遗留下来的丰富的文学艺术遗产和传统”，所谓创新与改旧并进，所谓“联合并团结一切可用的旧知识分子，旧艺人，旧医生”——所有这一切，如果翻译成今天红卫兵们的通用语言，不就是“复辟封建文化”，不就是“崇古崇洋”，不就是“牛鬼蛇神”，不就是“招降纳叛”，不就是“高捧封建文人与资产阶级的学术权威”吗？

    不管怎么辩说，中国共产党在反对掉自己党内的“教条主义”，打倒了党内“全盘欧化派”之后而兴起的那个民族化运动，那个在全国胜利后蓬勃一时的“文艺复兴运动”，不论其功过如何，而毛泽东在这中间起了重大作用，终是无可否认的。

    那么我们应该怎样来解释（自然在严格的文化意义上）这次“无产阶级文化大革命”呢：这个“文化大革命”是不是在基本上反对“民族文化”，因而反对“民族主义”呢？

    简单的回答是，“无产阶级文化大革命”首先代表着对于一般文化的摧残。它代表着在国内和党内重重困难中，毛林派想以个人神化和个人思想绝对化这个办法去克服难关而实行出来的愚民政策——这是主要意义。另一个远较次要的意义是：它代表着毛泽东“民族文化”路线走到了极端的一种反动。民族主义的文化，一切有产阶级的过去文化的复兴，与中国工农大众的文化觉醒之间，自然有矛盾。这矛盾必须解决，也应该解决。毛泽东的“无产阶级文化大革命”在一个意义上正是反映着这个矛盾的。但因他只是想利用这个矛盾来达到神化自己的目的，来达到打倒异己的目的，以致他所采取的不是他从来所标榜的“推陈出新”的正确而细致的办法，而是最粗暴的文化上的虚无主义。最专横的行政上的官僚主义，以及最可怕的流氓无赖主义。

    怀着这样目的，用了这样手段而推行的“文化大革命”，自然不可能（事实上也决不曾）解决“民族文化”与工农大众文化觉醒间所生的种种矛盾，也不可能创造出什么“无产阶级文化”来，相反，它只能造成更多更大的矛盾，同时使无产阶级，亦即使一切工农大众更加远离文化。原因是：以毛泽东崇拜为绝对框框的“文化”代表着最最狭隘的民族主义的文化，而这样的“文化”实质上只是任何文化的反面，是地地道道的愚昧主义。————1968年2月注。

    [4] 据某些欧洲共产党代表后来透露：1960年的会议上是讨论过国际联络问题的，中共主张建立某种形式的常设机构，但苏共反对。

    [5] 跟每一个真正伟大的革命者一样，列宁也是一个革命的乐观主义者。同时跟所有的革命乐观主义者一样，有时也总不免为“历史老太婆”所捉弄的。譬如，在第三国际第一次大会上他作的闭幕词，是以这样的话来作结的：“全世界无产阶级革命的胜利是有保证的。国际苏维埃共和国的建立已经为期不远了。”在《争取到的和记载下来的东西》那篇文章中，他在结尾处高叫道：“第三国际即共产国际的成立是国际苏联共和国的前阶，是共产主义在国际范围内胜利的前阶。”发表该文的次日，在庆祝共产国际成立大会上，他又以同样精神，不过以更加肯定的语气说道：“在这个大厅里的同志已经看到第一个苏维埃共和国是怎样成立的，现在他们又看到第三国际即共产国际是怎样成立的，他们也会看到世界苏维埃联邦共和国将是怎样成立的。”

    这些宣告，在长远的展望中，从原则看问题，当然非常正确，至今仍旧正确；但从较短的时距与比较具体的事实来看，那是“过于乐观”的。

    [6] 中国目前的经济建设，是否除了中国所执行的路线之外无他途可循；今天中共的路线是否是一国社会主义；如果现在中共的最高指导者不是毛泽东，而是某些真正马列主义者，是否能有另外一套不同办法，与斯大林——毛泽东办法根本有别，这些问题，我们在有关社会主义建设的一章里详细讨论过了。


附录：插图

    封面

    扉页

    国庆十周年赫鲁晓夫与毛泽东步上天安门

    上图：苏联军队在珍宝岛横行

    下图：中国解放军驱逐苏军后嘲笑“纸老虎”